Йон Колфер - Код Вечности

1 Йон Колфер

Тем, кто ищет и обрел Силу,
Тел, кто близок по крови и по духу,
Авантюристам и искателям приключений.

Пролог

ВЫДЕРЖКИ ИЗ ДНЕВНИКА АРТЕМИСА ФАУЛА
Диск № 2. Данные зашифрованы
"… На протяжении последних двух лет родители не вмешивались в мой бизнес, и поэтому дела мои продвигались очень даже успешно. За это время я успел продать одному западному бизнесмену знаменитые египетские пирамиды, подделать и выставить на аукцион якобы утерянные дневники Леонардо да Винчи, а также лишить волшебный народец значительной части их драгоценного золотого запаса. Но, увы, очень скоро моей творческой свободе придет конец. Сейчас, когда я пишу эти строки, отец мой лежит в одной из больниц Финляндии. Два долгих года он провел в плену у русской мафии, претерпел ужасные мучения, однако спустя пару месяцев он оправится и снова возьмет в свои руки контроль над финансами Фаулов.
В общем, мне приходится потихоньку сворачивать свои, честно говоря, не совсем законные авантюры. Все изменилось. Мой отец был куда более ловким и великим обманщиком, чем я, но теперь мать полна решимости наставить семью Фаулов на праведный путь.
И тем не менее у меня еще остается время, чтобы осуществить свой последний замысел. Вряд ли его одобрила бы моя мама. Да и волшебный народец едва ли воспримет его с радостью. Поэтому я решил никому не говорить о том, что задумал …"

ЧАСТЬ 1
АТАКА

Глава 1
ВСЕВИДЯЩЕЕ ОКО

Ресторан «Ле Плавник», Найтсбридж, Лондон.
Артемис Фаул был почти доволен. Все шло хорошо: отца со дня на день выписывали из финской больницы, а сейчас ему, Артемису-младшему, предстояло насладиться изысканными блюдами, которыми славился лондонский ресторан «Ле Плавник», специализирующийся на морских деликатесах. И с минуты на минуту должен был подойти деловой партнер. В общем, все по плану.
Однако Дворецки, его телохранитель, почему-то беспокоился. Впрочем, такое состояние было для него привычным - вряд ли беспечность принесла бы Дворецки славу самого опасного, смертоносного человека в мире.
Огромный телохранитель лавировал между столиками, устанавливая обычные устройства обеспечения безопасности и в очередной раз проверяя пути отхода.
- Вы не забыли вставить ушные тампоны, Артемис, сэр? - вдруг спросил он у своего хозяина.
Артемис устало вздохнул.
- Конечно, не забыл, Дворецки, - сказал он. - Но, по-моему, ты все несколько переусложняешь. Опасности никакой нет. В конце концов, это самая обычная, законная сделка. Мы ведь ни от кого не прячемся.
На самом деле упомянутые телохранителем «ушные тампоны» являлись звуковыми фильтрами, снятыми со шлемов Подземной полиции волшебного народца. В прошлом году Дворецки заполучил эти шлемы как трофеи (вместе с некоторыми другими не менее драгоценными достижениями волшебной техники), когда в процессе осуществления одного из самых дерзких замыслов Артемиса ему пришлось противостоять ударным силам спецназа Нижних Уровней. Губки-фильтры выращивались в лабораториях Легиона подземной полиции и представляли собой мембраны, поры которых автоматически закрывались, когда уровень шума становился опасным для слуха.
- Может быть, вы и правы, сэр, однако наемные убийцы имеют дурную привычку заставать свою жертву врасплох. Именно этим они и славятся.
- Согласен, - кивнул Артемис, внимательно изучая меню основных блюд. - Но кто может желать нам смерти?
Дворецки окинул подозрительным взором одну из посетительниц ресторана - не замышляет ли та чего? Женщине было не меньше восьмидесяти.
- Следует учитывать все факторы, сэр. К примеру, мы можем оказаться в центре чужих разборок. Не забывайте, Йон Спиро обладает большой властью. Он разорил множество компаний самыми разными способами, и наверняка у многих на него зуб…
Артемис кивнул. Дворецки, как всегда, был прав, и это являлось одной из причин, по которой они оба до сих пор жили и здравствовали. Американец Йон Спиро, с которым им предстояло встретиться, был завидной мишенью для наемных убийц: миллиардер, сумевший заработать деньги на информационных технологиях, с туманным прошлым и, как поговаривали, связанный с мафией. Также ходили слухи, что его компания «Майкрочипс» поднялась на самый верх благодаря разработкам, украденным у других ученых. Разумеется, доказать ничего не удалось, несмотря на все старания окружного прокурора Чикаго. А прокурор очень старался. Подошедшая официантка наградила Артемиса и Дворецки ослепительной улыбкой:
- Добрый день, молодой человек. Желаете детское меню?
На виске Артемиса Фаула запульсировала жилка.
- Большое спасибо, мадемуазель, но детское меню меня абсолютно не интересует. Я пришел в ваш ресторан вовсе не для того, чтобы попробовать вашу фирменную манную кашу, и хотел бы заказать что-нибудь из ваших специальных блюд. Или рыбу несовершеннолетним у вас не подают?
Улыбка официантки мигом сузилась на пару коренных зубов. Артемис умел подбирать слова, производящие на людей неизгладимое впечатление.
Дворецки устало закатил глаза. Буквально минуту назад Артемис интересовался, кто мог желать ему смерти. Ну, во-первых, добрая половина официантов и портных, работающих по всей Европе…
- Конечно, сэр, - заикаясь, пробормотала официантка. - Как пожелаете.
- Для начала я пожелаю суп из акульих плавников и жареную меч-рыбу с овощами и молодым картофелем.
- А что вы будете пить?
- Ключевую воду. Ирландскую, если она у вас есть. Безо льда, потому что воду для него вы наверняка берете из водопровода, а это делает бессмысленным мой предыдущий заказ.
Все записав, официантка поспешно сбежала на кухню. Этот юноша за шестым столиком наводил на нее страх. Давным-давно она смотрела кино про вампиров. У кровососущей твари был примерно такой же тяжелый, пронзительный взгляд. Может, и этот паренек только прикидывается мальчишкой, а на самом деле ему лет пятьсот?
Артемис слегка улыбнулся, предвкушая замечательный обед. Испуганных взглядов официантки он даже не заметил.
- По-моему, сэр, на школьных балах вы будете иметь оглушительный успех, - промолвил Дворецки.
- Что-что, прости?
- Бедная девушка едва не разрыдалась. К людям стоит относиться добрее. Хотя бы иногда.
Артемис был немало удивлен этой репликой: Дворецки редко высказывал свое мнение по личным вопросам.
- Честно говоря, я еще ни разу не посетил ни одного школьного бала, - пожал он плечами. - Танцы меня не привлекают.
- Дело не в танцах, а в общении.
- В общении? - удивился Артемис-младший. - Вроде бы проблем с общением у меня пока что не возникало. Своим словарным запасом я могу потягаться с любым взрослым, не говоря уже о сверстниках…
Дворецки уже собирался объяснить хозяину разницу между умением складно излагать свои мысли и умением общаться с людьми, как дверь ресторана распахнулась. В зал вошел загорелый невысокий мужчина, по пятам за которым следовал настоящий великан. Йон Спиро и его телохранитель.
- Будьте осторожнее, сэр, я немало наслышан об этом верзиле, - наклонившись, шепнул Дворецки на ухо Артемису.
Спиро, слегка согнув руки, направлялся к ним между столиками. Это был американец средних лет, худой как палка, ростом едва ли выше Артемиса. В восьмидесятые он увлекся морскими перевозками, а в девяностые сделал на торговле акциями целое состояние. В настоящее время Спиро занимался системами связи.
Одет он был в обычный льняной костюм, зато ювелирных украшений на его запястьях и пальцах хватило бы, чтобы покрыть золотом весь Тадж-Махал.
Артемис встал, здороваясь со своим деловым партнером.
- Добро пожаловать, мистер Спиро.
- И тебе здравствуй, Артемис Фаул-младший. Как твои дела?
Артемис ответил на рукопожатие. Цепи, браслеты и кольца забренчали, как трещотки на хвосте гремучей змеи.
- Не жалуюсь. Рад, что вы смогли приехать.
Спиро расположился за столиком.
- Если с деловым предложением обращается сам Артемис Фаул, ради встречи с ним я готов пройти по раскаленным углям и битому стеклу.
Телохранители откровенно, не таясь, разглядывали друг друга. За исключением одинакового телосложения, они являлись полными противоположностями. Дворецки воплощал собой скрытую угрозу: черный костюм, бритый череп, ничем не выделяющаяся внешность - не считая роста почти в семь футов. Тогда как вновь прибывший был крашеным блондином в футболке с отрезанными рукавами, а в ушах его болтались громадные серебряные серьги-кольца. Всем своим видом он как бы говорил: «Не заметить меня вы не сможете. И забыть тоже».
- Арно Олван, - сказал Дворецки. - Я слышал о тебе.
Олван занял позицию за плечом Спиро.
- Дворецки. Один из тех самых знаменитых Дворецки, - откликнулся он с новозеландским акцентом. - Говорят, вы лучшие. Но вообще народ много чего болтает, правда? Очень не хотелось бы разочароваться.
Спиро рассмеялся. Звук этот напоминал стрекотание посаженных в коробок сверчков.
- Арно, перестань. Мы сейчас в кругу друзей. Такой хороший, мирный денек…
Однако Дворецки не разделял уверенности Спиро. Его интуиция солдата вопила во все горло, била во все колокола. Он нутром чувствовал опасность.
- Итак, мой друг, - произнес Спиро, его близко посаженные темные глазки ощупывали лицо Артемиса. - Я, пока летел через Атлантику, чуть не захлебнулся слюнями. Что же ты мне приготовил?
Артемис нахмурился. Он полагал, что сначала они пообедают, а уж потом приступят к переговорам.
- Вы даже в меню не заглянете?
- Увы, мой друг, последнее время я ем очень мало. В основном глотаю всякие пилюли. Проблемы с желудком.
- Что ж, хорошо, - кивнул Артемис, выкладывая на стол алюминиевый чемоданчик. - Тогда перейдем прямо к делу.
Он открыл крышку. В чемоданчике, в синей пене, лежал кубик размером с плеер для мини-дисков.
Спиро протер очки кончиком галстука.
- И что я здесь вижу?
Артемис достал блестящий кубик и положил его на стол.
- Будущее, мистер Спиро. Прибывшее раньше графика.
Йон Спиро наклонился над столом.
- А по мне, так больше смахивает на какое-нибудь модное пресс-папье.
Арно Олван, не сводящий глаз с Дворецки, услужливо подхихикнул.
- Что ж, наверное, мне стоит продемонстрировать, как все работает, - усмехнулся Артемис.
Он взял металлическую коробочку в руку и нажал на кнопку. Устройство зажужжало, части его разошлись в стороны, явив динамики и экран.
- Миленько, - процедил Спиро. - То есть я пролетел три тысячи миль, чтобы полюбоваться на очередной микротелевизор?
Артемис кивнул.
- Микротелевизор. А также компьютер с голосовым управлением, мобильный телефон и средство диагностики. Все в одном. Эта коробочка способна считывать информацию буквально с любой платформы, как электрической, так и органической. Она может воспроизводить видеозаписи, лазерные диски и DVD; захотите - она войдет в сеть, скачает вам электронную почту, а также взломает любой компьютер, какой только пожелаете. Вместе с тем за доли секунды она просканирует вашу грудную клетку и замерит ваш пульс. Аккумулятора хватает на два года работы, и устройство является беспроводным.
Тут Артемис сделал паузу, чтобы позволить информации впитаться.
Глаза Спиро казались огромными за стеклами очков.
- Ты имеешь в виду, что эта штуковина…
- По сравнению с ней все остальные современные технологии - безнадежно устаревший, никому не нужный хлам. Ваши компьютерные заводы разорятся в один день.
Американец сделал несколько глубоких вдохов.
- Но как… как?
Артемис перевернул кубик. На нижней поверхности мягко пульсировал инфракрасный датчик.
- Весь секрет вот в этой штучке. Мой датчик способен снимать информацию со всех и вся. Даже со спутника - вводим данные орбиты, и спутник в вашем полном распоряжении.
Хитро улыбнувшись, Спиро погрозил Артемису пальцем:
- Но такая технология наверняка незаконна?
- Не совсем так, - улыбнувшись в ответ, покачал головой Артемис. - Пока что законов, запрещающих подобные приборы, не существует. И появятся эти законы, если вообще появятся, только года через два, не раньше. Вспомните, сколько времени ушло на то, чтобы закрыть «Напстер», ну, тот сайт, через который шел нелегальный обмен музыкальными файлами.
Американец потер лоб. Информации было слишком много.
- Никак не могу понять… - задумчиво проговорил он. - Эта технология опережает последние достижения на годы, нет, на десятилетия. Ты - тринадцатилетний пацан. Как тебе это удалось?
Артемис задумался. Что он тут мог сказать? Что шестнадцать месяцев назад ему и Дворецки удалось захватить врасплох спецотряд Легиона подземной полиции? Именно из деталей их технического снаряжения он, Артемис, и собрал эту чудо-коробочку… Но вряд ли об этом стоит распространяться.
- Давайте сойдемся на том, что я просто очень смышленый юноша.
Спиро подозрительно прищурился.
- Возможно, менее смышленый, чем тебе кажется. Я требую демонстрации.
- Справедливое требование, - кивнул Артемис. - У вас есть мобильный телефон?
- Естественно.
Спиро положил свой мобильник на стол. Это была последняя модель компании «Майкрочипс».
- Я полагаю, он защищен?
Спиро высокомерно кивнул.
- Пятисотбитовое кодирование. Лучший в своем классе. Без кода доступ к «Майкро-400» невозможен.
- А это мы сейчас проверим. Артемис навел датчик на телефонную трубку. На экране мгновенно возникло изображение внутренностей аппарата.
- Загрузить? - раздался металлический голос из динамиков.
- Подтверждаю.
Операция заняла не более секунды.
- Загрузка завершена, - с легким оттенком гордости возвестила коробочка.
Спиро был ошеломлен.
- Не могу поверить. Эта система обошлась мне в двадцать миллионов долларов.
- А теперь она не стоит ничего, - сказал Артемис, показывая на экран. - Хотите позвонить домой? Перевести деньги? Кстати, не стоит хранить данные о своих банковских счетах на сим-карте.
Американец задумался.
- Это ловкий фокус, - произнес он наконец. - Ты знал о моем телефоне. И каким-то образом, уж не знаю каким, получил к нему доступ.
- Логичное предположение, - согласился Артемис- Я пришел бы к такому же выводу. Тогда предлагайте. Как вы хотите проверить устройство?
Спиро забарабанил пальцами по столу и окинул взглядом ресторан.
- Вон там, - он указал на полку с видеокассетами, расположенную над стойкой бара. - Проиграй мне одну из тех пленок.
- И всё?
- Для начала да.
Арно Олван нарочито долго перебирал кассеты. Наконец он выбрал ту, на которой не было никаких ярлычков, и швырнул ее на стол с такой силой, что серебряные столовые приборы аж подпрыгнули.
Артемис с трудом удержался от того, чтобы не закатить глаза. Приподнявшись, он спокойно опустил красный кубик на кассету.
На крошечном плазменном экране появилась видеопленка.
- Загрузить? - спросила коробка. Артемис кивнул:
- Загрузить, почистить и воспроизвести.
Данная операция также заняла не более секунды. На экранчике возникла сцена из старой английской «мыльной оперы».
- Цифровое качество, - пояснил Артемис. - Независимо от входного сигнала Всевидящее Око корректирует качество.
- Что?
- Всевидящее Око, - повторил Артемис. - Так я назвал этот кубик. Согласен, название достаточно банальное, но весьма уместное. Ведь этот прибор видит все.
Спиро схватил видеокассету и бросил ее Арно Олвану.
- Проверь!
Светловолосый телохранитель включил видеомагнитофон и вставил в него кассету. На экране телевизора появилась та же самая сцена из «Коронейшн-стрит», правда, данное изображение было крайне низкого качества.

1 Следующая страница


Код Вечности 2

- Ну, я вас убедил? - спросил Артемис. Американец задумчиво поиграл одним из своих многочисленных браслетов.
- Почти. Последняя проверка. Я подозреваю, что правительство следит за мной. Можешь проверить это?
Артемис на пару секунд задумался, а потом поднес кубик к губам:
- Око, ты можешь определить, направлены ли на это здание какие-либо следящие приборы?
Устройство зажужжало.
- Ближайший луч слежения засечен в восьмидесяти километрах к западу. Источник - американский спутник под кодовым номером ST1132P, зарегистрированный на Центральное разведывательное управление. Над нами луч пройдет приблизительно через восемь минут. Обнаружены также несколько лучей, источниками которых являются приборы Легиона подзем…
Артемис едва успел отключить звук. Око действительно было всевидящим - оно даже реагировало на приборы волшебного народца. Надо бы не забыть заблокировать эту функцию. Такая информация, попади она в грязные руки, могла оказаться губительной для волшебного народца.
- В чем дело, юноша? Эта твоя коробка продолжала говорить. Что это еще за Легион?
Артемис пожал плечами.
- Нет денег - нет игры, как любите выражаться вы, американцы. Достаточно одного примера, тем более речь шла о ЦРУ.
- ЦРУ… - едва слышно повторил Спиро. - Эти шпионы подозревают меня в продаже военных секретов. Держу пари, они специально изменили орбиту одного из своих спутников, чтобы проследить за мной!
- Или за мной, - заметил Артемис.
- Возможно, - согласился Спиро. - С каждой секундой ты выглядишь все более опасным.
Арко Олван иронически хмыкнул.
Дворецки проигнорировал эту его реакцию. В конце концов, кто-то из них двоих должен вести себя профессионально.
Спиро вытянул руки и хрустнул суставами пальцев. Артемис невольно поморщился. Он терпеть не мог показухи.
- Итак, у нас восемь минут, так что пора приступать к делу, юноша. Сколько ты хочешь за свою коробочку? - спросил американец.
Но Артемис не слышал его слов. Он еще раз вспомнил о том, как Око чуть не выдало тайну существования волшебного народца.
Из-за простой беспечности он едва не предоставил информацию о своих подземных друзьях человеку, который не замедлил бы воспользоваться ею в корыстных целях.
- Прошу прощения, что вы сказали? - наконец опомнился он.
- Я спросил, сколько ты хочешь за коробочку.
- Во-первых, это не коробочка, а Око, - поправил его Артемис- А во-вторых, оно не продается.
Йон Спиро хрипло вздохнул.
- Не продается? Ты заставил меня пересечь Атлантику, чтобы продемонстрировать какой-то кубик, который не продается? Да что, черт возьми, здесь происходит?
Дворецки сжал пальцы на рукоятке пистолета. Рука Арно Олвана метнулась за спину. Воздух разве что не искрился от напряжения.
Артемис сплел пальцы.
- Мистер Спиро. Йон. Я - не полный идиот и понимаю ценность Ока. Во всем мире не хватит денег, чтобы купить его. Сколько бы вы мне ни предложили, через неделю Око принесет в тысячу раз больше.
- Тогда чего же ты хочешь? - скрипнув зубами, спросил Спиро. - Назови свое предложение, Фаул.
- Мое предложение - двенадцать месяцев. За весьма разумную цену я дам вам отсрочку в год. И пообещаю, что за это время Око не появится на рынке.
Йон Спиро задумчиво покрутил пальцами именной браслет, который сам себе подарил на день рождения.
- То есть ты обещаешь, что в течение года будешь держать свое изобретение в тайне?
- Именно. Вам как раз хватит времени, чтобы скинуть свои акции и купить на эту сумму долю в «Предприятиях Фаула».
- Такой компании не существует! Артемис ухмыльнулся:
- Но скоро она появится.
Дворецки сжал плечо хозяина: не стоило дразнить такого опасного человека, как Йон Спиро.
Однако Спиро не заметил насмешки. Его ум был занят подсчетами, а пальцы перебирали, как четки, звенья браслета.
- Твоя цена? - наконец спросил он.
- Золото. Одна тонна, - ответил наследник семьи Фаулов.
- Немало. А почему не деньги?
- Мне нравится золото, - пожал плечами Артемис. - Оно не обесценивается. Кроме того, названная сумма - жалкие гроши по сравнению с тем, что вам удастся сберечь.
Спиро задумался. Арно Олван не мигая смотрел на Дворецки. Телохранитель Фаула, напротив, вел себя как обычно. Если долго не мигать, глаза начинают слезиться, а в заварушке это очень мешает. Только любители играют в гляделки.
- Меня не устраивают эти условия, - в конце концов промолвил Йон Спиро. - Но твоя игрушка пришлась мне по душе. Пожалуй, я заберу ее с собой.
Грудь Арно Олвана раздулась еще на пару сантиметров.
- Даже если вы заберете Око, - с улыбкой произнес Артемис, - использовать его вы все равно не сможете. Ваши инженеры обломают об него все зубы.
Спиро ответил ему едва заметной презрительной улыбкой.
- Ничего, вставим новые. Они будут возиться над твоей диковинкой дни и ночи, пока не вскроют ее. Возможно, на это уйдет год, два, а может, и больше. Но тебе будет все равно. Там, где ты окажешься.
- Где бы я ни оказался, тайна Ока уйдет со мной. Оно закодировано на мой голос, и код этот - не из легких.
Дворецки слегка согнул колени, готовясь к прыжку.
- Но мы его сломаем. В компании «Майкрочипс» у меня подобрана отличная команда.
- Я очень рад за вас. И все-таки ваша «отличная команда» оставляет желать лучшего. До специалистов «Телефоникса» ей еще расти и расти.
В ярости Спиро вскочил на ноги. Он терпеть не мог этого слова на букву "т". Компания «Телефоникс» была единственной в коммуникационном бизнесе, акции которой ценились выше акций «Майкрочипс».
- О'кей, мой мальчик, ты достаточно повеселился. Настала моя очередь. Мне пора уходить, пока сюда не добрался этот чертов спутник, но я оставляю вместо себя мистера Олвана. - Он похлопал телохранителя по плечу. - Ты знаешь, что нужно делать.
Олван кивнул. Он знал, что нужно делать. И с нетерпением ждал момента, когда ему можно будет «вступить в переговоры».
События начинали выходить из-под контроля, поэтому Артемис впервые с начала встречи совершенно забыл о будущем обеде и постарался полностью сосредоточиться на происходящем.
- Мистер Спиро, - миролюбиво произнес он. - Неужели вы настроены так серьезно? Мы же находимся в общественном месте в окружении обычных граждан. Кроме того, ваш человек не может состязаться с Дворецки. Если вы не оставите своих абсурдных угроз, я буду вынужден взять назад свое предложение и выбросить Око на рынок незамедлительно.
Спиро оперся руками о стол и слегка наклонился вперед.
- Послушай, мой малыш, - прошептал он. - Ты мне нравишься. Правда-правда. Через пару лет ты мог бы стать похожим на меня. Но приходилось ли тебе когда-нибудь приставлять пистолет к голове другого человека и нажимать на курок? Артемис не ответил.
- Что, кишка тонка? - хмыкнул Спиро. - Я так и думал. А иногда это все, чтотребуется. Мужество. Именно его тебе и не хватает.
Артемис даже не знал, что сказать, и случалось такое всего лишь во второй раз с тех пор, как ему исполнилось пять лет. Но воцарившуюся тишину нарушил Дворецки. Кто-кто, а он привык иметь дело с угрозами.
- Мистер Спиро, не пытайтесь блефовать, - сказал он. - Я сломаю вашего Олвана, как сухую ветку. И мы с вами останемся один на один. Можете мне поверить: вам этого совсем не хочется.
Спиро обнажил в слащавой улыбке желтые от никотина зубы.
- Один на один? О, как бы не так…
И тут Дворецки почувствовал, что сама земля уходит из-под его ног. Примерно так же чувствует себя человек, который вдруг обнаружил, что на его груди танцует добрая дюжина красных точек от лазерных прицелов. Они попали в ловушку. Каким-то образом Спиро удалось перехитрить Артемиса.
- Эй, Фаул! - насмешливо окликнул американец. - Что-то тебе твой обед никак не несут.
Именно в этот момент Артемис до конца осознал серьезность ситуации.
Все произошло в мгновение ока. Спиро щелкнул пальцами, и все клиенты «Ле Плавника» разом вытащили оружие. Теперь восьмидесятилетняя старушка, которую некоторое время назад рассматривал Дворецки, выглядела куда страшнее - в ее крошечном кулачке был зажат громадный револьвер. Из кухни вынырнули двое официантов с автоматами наперевес. Дворецки даже не успел выдохнуть.
Спиро опрокинул солонку.
- Шах и мат, мой мальчик. Игра закончена.
Артемис попытался собраться. Он должен был найти выход. Выход всегда есть. Всегда, но не сейчас. Он совершил ошибку. Возможно, смертельную. Никому еще не удавалось перехитрить Артемиса Фаула. Но иногда первый проигрыш становится последним.
- Что ж, - продолжил Спиро, убирая Око в карман, - а теперь мне и в самом деле пора, пока не объявился тот спутник, о котором ты меня предупреждал. И этот твой Легион… Кстати, никогда не слышал о таком подразделении. Но ничего, когда я заставлю эту штуковину работать, оно очень пожалеет, что влезло в мои дела. Как всегда, с тобой было приятно иметь дело.
Приблизившись к двери, Спиро обернулся и подмигнул телохранителю:
- У тебя есть три минуты, Арно. Мечты сбываются, да? Ты будешь человеком, убравшим великого Дворецки. - Он не удержался и еще раз взглянул на Артемиса. - Кстати, Артемис - это ведь по-гречески Артемида, если не ошибаюсь? Подумать только, назвать парня девчоночьим именем…
С этими словами он вышел из ресторана и смешался с разношерстной толпой туристов на улице.
Старушка услужливо прикрыла за ним дверь. Щелчок закрывающегося замка громким эхом разнесся по ресторану.
Воспользовавшись моментом, Артемис решил перехватить инициативу.
- Итак, дамы и господа, - сказал он, стараясь не смотреть в черные отверстия окружающих его стволов, - думаю, мы сможем договориться…
- Нет, Артемис! Молчи!
Прошло целых несколько секунд, прежде чем мозг Артемиса осознал тот факт, что Дворецки посмел перебить его, своего хозяина. Причем в достаточно грубой форме.
- Что-что?..
Дворецки закрыл рот хозяина ладонью.
- Замолчите, Артемис, сэр, - повторил он. - Эти люди - профессионалы, и торговаться с ними бессмысленно.
Олван покрутил головой, разминая шейные мускулы.
- Вот тут ты прав, Дворецки. Мы здесь для того, чтобы убить вас. Как только Артемис позвонил мистеру Спиро, мы начали внедрять в ресторан своих людей. Не могу поверить, что ты попался на такой простой фокус. Видимо, стареешь, а?
Дворецки тоже не мог в это поверить. Обычно он несколько недель проверял место встречи, прежде чем дать добро. Возможно, он действительно постарел, но похоже, больше постареть ему не придется..
- Ладно, Олван, - сказал он, вытягивая перед собой руки и показывая, что его ладони пусты. - Ты и я. Один на один.
- Как благородно. Это что, так заведено у вас в Азии? Или откуда ты там? А вот у нас заведено по-другому. Ты, наверное, совсем свихнулся, если решил, что я дам тебе хоть один шанс выбраться отсюда. Я стреляю. Ты умираешь. Никаких дуэлей.
Олван лениво опустил руку к поясу. А куда спешить? Одно неосторожное движение Дворецки - и дюжина пуль поразит цель.
Мозг Артемиса словно бы отключился. Раньше Фаул-младший никогда не испытывал недостатка в идеях. Но это было раньше. «Сейчас я умру, - подумал он. - Нет, я не верю в это.»
Однако Дворецки продолжал что-то говорить, и Артемис на всякий случай решил послушать.
- Каждый охотник желает знать, где сидит фазан, - отчетливо произнес телохранитель.
Олван навинчивал глушитель на ствол керамического пистолета.
- Что ты там мелешь? Какой еще фазан? Неужели великий Дворецки спятил? Ха, вот я своим парням расскажу!
- Фазан? - задумчиво произнесла старушка - Где-то я слышала об охотнике и фазане…
Артемис тоже слышал о них Эта фраза была кодом, который приводил в действие звуковую гранату, прикрепленную на магните к нижней поверхности стола. Одна из мер безопасности, разработанных Дворецки. Не хватало только одного слова, чтобы код сработал, граната взорвалась и мощная звуковая волна пронеслась по ресторану, выбивая окна и разрывая барабанные перепонки. Не будет ни огня, ни дыма, но любой человек в радиусе десяти метров, не успевший заткнуть уши, будет выведен из строя через доли секунды. Еще одно слово, и…
Старушка почесала затылок стволом револьвера.
- Каждый охотник желает знать, где сидит фазан… А, вспомнила! Это мне еще в монастыре рассказывали, когда я туда в школу ходила. Так легче запомнить цвета. Каждый - это красный. Охотник - это оранжевый, и так далее, по цветам. Это же радуга! «Радуга». Последнее кодовое слово. Артемис очень вовремя вспомнил, что нужно приоткрыть рот. Звуковая волна раздробила бы сжатые зубы, как стекло.
Граната взорвалась, расшвыряв людей по залу, словно каких-нибудь кукол. Некоторым повезло больше, и они врезались в тонкие перегородки, пробив их насквозь и тем самым смягчив свое падение. Другим повезло меньше, потому что на их пути стояли сложенные из полых каменных блоков стены. Что-то сломалось. Явно не блоки.
Артемис не пострадал, потому что приземлился прямо в медвежьи объятия Дворецки, - прижавшись спиной к прочной дверной коробке, телохранитель ловко поймал летевшего на него мальчика. В отличие от наемных убийц Артемис и его слуга ничего себе не сломали. Кроме того, их зубы остались целыми, а защитные губки-фильтры вовремя среагировали, защитив барабанные перепонки.
Выждав, пока все стихнет, Дворецки поднял голову и осмотрел зал. Все убийцы валялись на полу, прижимая ладони к ушам. По меньшей мере еще несколько дней в глазах у них будет все двоиться… Верный слуга достал из наплечной кобуры свой любимый «Зиг Зауэр».
- Оставайтесь здесь, сэр, - приказал он. - А я пока проверю кухню.
Артемис сел на стул и несколько раз глубоко вдохнул, пытаясь прийти в себя. В воздухе висела пыль, отовсюду доносились стоны, но Дворецки снова спас его, Артемиса, жизнь - уже в который раз. Кроме того, еще не все потеряно. Возможно, им удастся перехватить Спиро, прежде чем тот покинет страну. У Дворецки был знакомый в аэропорту «Хитроу» - бывший «зеленый берет» Сид Коммонс. Некогда они с Дворецки работали телохранителями в Монте-Карло…
Чья-то огромная фигура закрыла солнце. Это был вернувшийся с осмотра местности Дворецки. Артемис еще раз глубоко вздохнул, почувствовав прилив необычайной благодарности к своему слуге.
- Дворецки, - сказал он, - напомни мне, мы обязательно должны поговорить о том, чтобы повысить тебе зарплату…
Но это был вовсе не Дворецки. Это был Арно Олван. И на его левой ладони лежали два конуса из желтоватой пенки.
- Затычки, - процедил он сквозь сломанные зубы. - Всегда вставляю их перед боем. Очень предусмотрительно с моей стороны, правда?
В правой руке Олван держал пистолет с глушителем.
- Сначала ты, - сказал он. - Потом громила.
Арно Олван взвел пистолет, прицелился и выстрелил.

Глава 2
ЧРЕЗВЫЧАЙНОЕ ПОЛОЖЕНИЕ

Гавань, Нижние Уровни.
Артемис совершенно случайно обнаружил лучи слежения, испускаемые приборами Легиона подземной полиции, - параметры поиска были заданы настолько неконкретно, что кубик исследовал как космос, так и недра Земли. И это имело далеко идущие последствия.
Тем временем глубоко-глубоко под землей силы полиции волшебного народца разбирались с последствиями восстания гоблинов. С попытки вооруженного переворота прошло почти три месяца, многие зачинщики уже сидели за решеткой, и все равно в многочисленных туннелях, окружающих город, еще скрывались вооруженные «тупорылами» гоблины из преступной триады Б'ва Келл.
Однако вот-вот должен был начаться туристический сезон, поэтому в операции «Зачистка» был задействован каждый свободный офицер Подземной полиции. Совету совсем не хотелось, чтобы туристы истратили все свое отложенное на отпуск золото в Атлантиде - в конце концов, доходы от туризма составляли восемнадцать процентов городского бюджета.
Капитан Малой также разделила судьбу всех свободных офицеров, хотя в Корпусе она обычно занималась тем, что ловила подземных жителей, пробравшихся на поверхность без визы (очень ответственная работа: если хотя бы кто-то из волшебного народца попадет в руки вершков, Гавань разом перестанет быть безопасной гаванью). Но сейчас начальство было настроено крайне серьезно: Совет не успокоится, пока последний гоблин, хоть как-то связанный с преступной триадой Б'ва Келл, не очутится в уютной, надежной камере «Гоблинской тишины».
Так что Элфи, как и все прочие офицеры Легиона, была отправлена на улицы.
Как правило, попадалась всякая мелюзга. Вот, например, сегодня. Хозяин одной из закусочных, специализирующихся на деликатесах из насекомых, явился утром на работу и обнаружил прямо посреди зала четырех громко храпящих гоблинов. Вломившись накануне вечером в закусочную, гоблины так набили свои животы, что, по-видимому, были даже не в силах уползти, а потому заснули прямо на месте преступления.
Им еще повезло, что Элфи подоспела вовремя: владелец ресторанчика уже собирался опустить чешуйчатую четверку во фритюрницу.
В операции «Зачистка» партнером Элфи оказался капрал Шкряб Келп - младший брат знаменитого капитана Трубы Келпа, одного из лучших и наиболее славных офицеров полиции. Однако Шкряб, в отличие от своего старшего брата, большим мужеством не отличался.
- Чуть ноготь не сорвал, когда надевал эти дурацкие рукавичники на последнего гоблина, - пожаловался Шкряб, посасывая большой палец.
- Больно, наверное… - откликнулась Элфи, честно постаравшись сделать вид, будто и правда сочувствует.
Засунув хулиганов в фургон, они направились по главной дороге к Полис-Плаза, в штаб-квартиру Легиона. Кстати говоря, фургон был «неуставным». За время своей недолговечной революции гангстеры Б'ва Келл умудрились сжечь столько полицейских машин, что Легион был вынужден реквизировать все транспортные средства, пригодные для перевозки заключенных. Элфи достался фургон, с которого раньше торговали пиццей. Работавшие в полицейском гараже гномы заварили откидной люк сбоку, удалили установленные внутри жаровни и нарисовали спреем на борту громадный желудь, эмблему Легиона. С чем они так и не смогли справиться, так это с запахом.
Шкряб внимательно осматривал сломанный ноготь.
- У этих рукавичников слишком острые кромки. Наверное, мне стоит подать жалобу.
Элфи сосредоточилась на дороге, хотя управлять фургоном было совсем не обязательно - он сам шел по магнополосе. Шкряб любил подавать жалобы, просто обожал писать всякие бумажки. Младший брат Трубы придирался ко всем и вся, кроме себя самого. Но в данном случае он был не прав: у вакуумных рукавичников (то же самое, что наручники, только как рукавицы) не было острых кромок. Если бы такие кромки были, гоблин, к примеру, мог бы проковырять дыру в одной из рукавиц и тем самым обеспечить к руке доступ кислорода. Вряд ли кому-нибудь захочется перевозить в салоне гоблинов, способных метать шаровые молнии.
- Знаю, многие сочтут это мелкой придиркой. Подумать только, жаловаться по поводу какого-то заусенца! Но разве я хоть когда-нибудь придирался?
- Ты? О, никогда! Шкряб важно надулся:
- В конце концов, кто, как не я, осмелился встать на пути самого Дворецки! Единственный из первого взвода Быстрого реагирования!
Элфи громко застонала. Ей очень не хотелось уже в который раз выслушивать историю схватки с коварным и опасным Артемисом Фаулом - с каждым новым пересказом эта повесть становилась все длинней и обрастала все более фантастическими подробностями. На самом деле той ночью Дворецки отпустил Шкряба целым и невредимым потому, что капрал Келп был самой мелкой рыбешкой из попавшего в плен взвода.
Шкряб пропустил ее скорбный стон мимо ушей.

Предыдущая страница 2 Следующая страница


3 Йон Колфер

- О, я отлично все помню, - возвестил он напыщенно. - Ночь была темной…
И тут, словно его слова обладали некой магической силой, во всем городе погас свет.
Отключилось питание дороги, и фургон остановился на центральной полосе замершего шоссе.
- Это… Это ведь не я, правда? - испуганно прошептал Шкряб.
Элфи не ответила, так как уже выскакивала из кабины. Над ее головой постепенно погружались во мрак световые полосы, имитирующие синий небосвод. Но прежде чем свет погас совсем, Элфи успела оглянуться в сторону Северного туннеля. Ее опасения сбылись: дверь туннеля спускалась, а по ее нижней кромке бегали аварийные огни. Шестьдесят метров непробиваемой стали отделяли теперь Гавань от внешнего мира. Такие же двери опускались во всех стратегически важных проездах города. Изоляция. Существовали только три причины, по которым Совет мог санкционировать полную изоляцию города: наводнение, карантин или… на территорию вторглись вершки.
Элфи быстро осмотрелась по сторонам. Никто не тонул, да и больным никто вроде не выглядел. Значит, пришли люди. Похоже, сбывался худший из кошмаров волшебного народца.
Постепенно стало зажигаться аварийное освещение. Мягкое белое сияние солнечных полос сменилось зловещим оранжевым свечением. Сейчас магнитное покрытие дороги передаст всем служебным машинам импульс энергии, достаточный, чтобы добраться до ближайшей станции.
Обычным жителям повезло меньше. Они будут вынуждены добираться домой пешком. Сотнями они вылезали из машин и от испуга не пытались даже возмущаться. Это придет потом.
- Капитан Малой! Элфи!
Кричал Шкряб. Наверняка опять собирался на кого-то нажаловаться.
- Капрал, - строго произнесла она, поворачиваясь к фургону, - не время паниковать. Мы должны подавать пример…
Однако наставления разом застряли в ее горле, когда Элфи увидела, что происходит с фургоном. Все полицейские машины уже должны были получить десятиминутный импульс энергии, чтобы доставить груз в безопасное место. Той же энергии хватило бы на подпитку вакуумных рукавичников. Но Элфи и Шкряб использовали не служебную полицейскую машину, а потому питания им не досталось. Гоблины каким-то образом почувствовали это и сейчас пытались прожечь стенки фургона.
Из кабины вывалился Шкряб в почерневшем от сажи шлеме.
- Они расплавили рукавичники и уже взрывают дверь, - хрипло прокричал он, отбегая на безопасное расстояние.
Гоблины. Этакая шутка эволюции: взяли самую тупую на планете тварь и наделили ее способностью порождать огонь. Но гномы-техники учли способности гоблинов и обшили борта фургона дополнительными стальными щитами, так что гоблины скорее захлебнутся в расплавленном металле, чем пробьются наружу. Не самая приятная смерть даже для огнеупорных тварей.
Элфи включила усилитель шлема.
- Эй, в фургоне! Немедленно прекратить огонь! Или хотите свариться заживо?
В течение нескольких секунд из всех щелей машины валил дым. Затем фургон покачнулся, и к решетке прижалась змеиная морда с высунутым раздвоенным языком.
- Считаешь нас совсем дураками, эльфийка? Да мы прожжем эту гору мусора насквозь…
Сделав пару шагов вперед, Элфи увеличила громкость динамика.
- А теперь послушай меня, гоблин. Вы абсолютно тупые твари, признай этот факт и давай перейдем к решению вопроса. Если вы продолжите метать шаровые молнии, крыша и борта машины расплавятся и устроят вам такой душ, который вы до скончания жизни не забудете. Возможно, вы огнеупорны, но долго ли вы протянете в ванне из расплавленного металла?
Гоблин задумался, облизывая лишенные век глаза.
- Ты все врешь, эльфийка! Очень скоро мы проделаем дыру в этой ржавой телеге, а потом разберемся с тобой!
Гоблины возобновили атаку. Борта фургона начали выгибаться и коробиться.
- Пожалуй, не стоит волноваться, - с безопасного расстояния окликнул ее Шкряб. - Огнетушители их мигом успокоят.
- Успокоили бы, - поправила Элфи. - Если бы не были замкнуты на основную систему питания, которая в данный момент не работает.
Каждый фургон, торгующий горячей пищей, должен был соответствовать строжайшим правилам пожарной безопасности, иначе его колесам не разрешили бы даже коснуться поверхности дороги. Именно поэтому в машине были установлены пенные огнетушители, способные всего за несколько секунд заполнить салон огнестойкой пеной. Одним из преимуществ этих огнетушителей являлась способность пены затвердевать при контакте с воздухом, одним из недостатков - питание от дорожной энергетической сети. Нет питания - нет пены.
Элфи достала из кобуры свой «Нейтрино-2000».
- Придется включать огнетушители вручную.
Капитан Малой опустила забрало шлема и поднялась в кабину фургона. Даже при том, что микроволокна полицейского комбинезона были предназначены поглощать избыточное тепло, она старалась двигаться как можно более осторожно. На микроволокна надейся, но сам не плошай.
Гоблины лежали на спинах и посылали молнию за молнией в металлическую крышу фургона.
- Так, ребята, а теперь закончили развлекаться! - приказала она, просовывая бластер сквозь решетку.
Трое гоблинов решили не обращать на нее внимания, но один, вероятно главарь, повернул чешуйчатую морду к решетке и возв плавящемся фургоне под прицелом офицера полиции.
- Я же сказала, сейчас все узнаешь! - рявкнула Элфи и дернула трос, срывая скобу огнетушителя.
Восемьсот килограммов огнестойкой пены вырвались наружу со скоростью более двухсот миль в час. Наверное, не стоит и говорить, что все шаровые молнии мигом погасли. Быстро твердеющая пена прижала гоблинов к полу, а их вожака так притиснуло к решетке, что Элфи могла даже прочесть татуировки на его глазных яблоках. «Низабуду» - гласила одна, «Мать радную» - завершала другая. С орфографией у гоблина были большие проблемы.
- Ой!.. - воскликнул гоблинский вожак скорее от удивления, чем от боли, но больше ничего сказать не успел: его пасть мигом забила пена.
- Не волнуйся, - успокоила его Элфи. - Пена пористая, так что дышать ты сможешь. К тому же она абсолютно огнестойкая. В общем, приятного аппетита.
Когда Элфи вылезла из кабины, Шкряб по-прежнему разглядывал свой сломанный ноготь. Сняв шлем, Элфи рукавом комбинезона стерла с забрала шлема черную сажу. Вообще-то сажа не должна была прилипать к забралу - может, пора обновить покрытие?
- Все в порядке? - спросил Шкряб.
- Да, капрал. Все в порядке. Но только не твоими стараниями.
- Я прикрывал тебе спину, капитан, - тут же пояснил Шкряб, приняв обиженный вид. - А вдруг на нас напали бы сзади?
У Шкряба на все была готова отговорка. Но ничего, с ним можно разобраться и потом, а сейчас нужно как можно быстрее добраться до Полис-Плаза и выяснить, с чего бы это Совет решил закрыть город.
- Думаю, нам следует вернуться в штаб-квартиру, - предложил Шкряб. - Если на нас действительно напали вершки, парни из разведывательного отдела наверняка захотят побеседовать со мной. Ну, ты же знаешь, я один остался на ногах после того столкновения с Дворецки…
- Думаю, это мне следует вернуться в штаб-квартиру, - перебила его Элфи. - А ты подежуришь здесь и присмотришь за подозреваемыми, пока не включат питание. Справишься? Или этот твой сломанный ноготь полностью вывел тебя из строя?
Мокрые от пота рыжеватые волосы Элфи воинственно торчали во все стороны, а круглые карие глаза как будто подначивали: «Попробуй только возразить мне, капрал».
- Конечно, Элфи… капитан. Можешь на меня положиться. Все под контролем.
«Что-то я сомневаюсь», - подумала Элфи и побежала в сторону Полис-Плаза.
В городе царил хаос. Все жители вывалили на улицы и в полном изумлении таращились на застывшие машины и отключившиеся приборы. Для некоторых представителей волшебного народца (тех, что помоложе) отключение мобильных телефонов стало невосполнимой утратой. Они сидели на тротуарах и тихонько плакали.
Штаб-квартира полиции привлекала любопытных, как лампа - мотыльков. Это здание осталось одним из немногих освещенных домов в городе. Больницы и машины «скорой помощи» были оборудованы аварийными источниками питания, но из правительственных зданий снабжалась энергией только штаб-квартира Легиона.
Элфи с трудом пробилась сквозь толпу в вестибюль. Очередь, выстроившаяся в отдел по контактам с общественностью, спускалась по лестнице и даже выходила на улицу. Сегодня всех интересовал только один вопрос: что случилось с энергией?
Тот же самый вопрос был готов сорваться с губ Элфи, вбежавшей в комнату для оперативных совещаний, но капитан вовремя прикусила язык. В зале уже собрались все капитаны Легиона, также тут присутствовали трое майоров, отвечающих за три основных подразделения полиции, и все семеро членов городского Совета.
- А-а-а! - воскликнул председатель Совета Кахартес- Вот и наша капитан Малой. Только вас и ждем.
- Я использовала гражданскую машину, не оборудованную аварийным питанием, поэтому… - начала объяснять Элфи.
Кахартес поправил форменную остроконечную шляпу.
- Сейчас не время для извинений, капитан. Господин Жеребкинс наотрез отказался начинать брифинг без вас.
Элфи заняла место за столом капитанов рядом с Трубой Келпом.
- Шкряб в порядке? - тихонько спросил он.
- Повредил палец. Труба закатил глаза:
- Значит, следует ждать очередную жалобу…
Кентавр Жеребкинс вошел в комнату, прижимая к груди стопку компьютерных дисков. Жеребкинс был техническим гением Легиона, и только благодаря его техническим усовершенствованиям вершкам до сих пор не удалось обнаружить подземное убежище волшебного народца. Но, похоже, что-то изменилось.
Кентавр привычным движением установил диски в рабочую систему и открыл несколько окон на плазменных экранах, развешанных по всей комнате. Экраны отобразили замысловатые алгоритмы и всевозможные волновые спектры.
Жеребкинс громко откашлялся.
- Итак, вы, наверное, все уже поняли, - возвестил кентавр. - Именно поэтому я и посоветовал председателю Кахартесу объявить чрезвычайное положение.
Майор Крут яростно затянулся незажженной грибной сигарой.
- Жеребкинс, я скорее всего выражу общее мнение, если скажу, что вижу только какие-то черточки и закорючки. Ты, конечно, очень умная лошадь и чудесно разбираешься в этой абракадабре, но, пожалуйста, объясни все нам, дуракам, на простом гномьем языке.
Жеребкинс устало вздохнул:
- Хорошо. Если говорить просто. Совсем просто. Нас засекли. Я доходчиво объяснил?
Судя по тому, что в комнате воцарилась зловещая тишина, объяснить доходчивее было сложно. Словечко «засекли» использовалось в военно-морском флоте со стародавних времен, когда наиболее эффективным средством обнаружения считался гидролокатор. «Засечь» - увидеть на экране цель. Кто-то из вершков прознал о существовании волшебного народца.
Крут первым обрел дар речи:
- Засекли? И кто же нас засек? Жеребкинс пожал плечами:
- Не знаю. Сигнал длился всего несколько секунд. Характеристики, как и источник сигнала, определить не удалось.
- Что им стало известно?
- Достаточно много. Все относящееся к Северной Европе. Места расположения терминалов, охранных датчиков, камер слежения. Более того, враг умудрился скачать с наших устройств всю записанную ими информацию.
Положение было поистине катастрофическим. Всего за несколько секунд неведомый враг каким-то образом заполучил все данные, связанные с пребыванием волшебного народца в Северной Европе.
- Это были вершки или инопланетяне? - спросила Элфи.
Жеребкинс ткнул пальцем в цифровое изображение луча.
- Точно сказать не могу. Если это были вершки, значит, они разработали нечто совершенно новое. Насколько я знаю, никто из верхних жителей не обладал такими технологиями и не занимался их разработкой. Устройство читало нас как открытую книгу, сквозь мои коды безопасности враг прошел так, словно их не было вовсе.
Кахартес снял остроконечную форменную шляпу и вытер лоб. В такой ситуации не до официоза.
- И чем все это грозит волшебному народцу?
- Трудно сказать. Есть два варианта развития событий: благоприятный и неблагоприятный. Наш таинственный гость может узнать все о нашей цивилизации, когда ему заблагорассудится, и поступить с ней так, как ему заблагорассудится.
- А при благоприятном развитии событий?
Жеребкинс глубоко вздохнул.
- Председатель, я описал именно благоприятный вариант.
Майор Крут вызвал Элфи в свой кабинет. В помещении страшно воняло сигарами, несмотря на встроенный в письменный стол очиститель воздуха. Жеребкинс уже был здесь, и его пальцы быстро бегали по клавиатуре компьютера майора.
- Луч исходил из Лондона, - сказал кентавр. - И то нам сильно повезло. Мы знаем это только благодаря тому, что я в тот момент случайно посмотрел на монитор. - Кентавр отошел от клавиатуры и покачал головой. - Невероятно. Какая-то гибридная технология. Почти в точности повторяет наши ионные системы, за исключением пары-другой незначительных деталей.
- Меня сейчас не волнует, как это было сделано, - перебил его Крут. - Меня больше интересует, кто за всем этим стоит.
- Что от меня требуется, сэр? - спросила Элфи.
Крут встал из-за стола и подошел к выведенной на плазменный экран карте Лондона.
- Ты должна взять все необходимое для спецоперации оборудование и подняться на поверхность. Там ты затаишься и будешь ждать. Если нас снова попытаются засечь, я хочу, чтобы наверху был наготове надежный офицер Легиона. Мы не можем записать сигнал, но его направление мы легко проследим. Как только луч снова появится на наших экранах, мы сообщим тебе координаты и план действий.
Элфи кивнула:
- Когда ожидается очередной экспресс? «Экспрессом» офицеры Легиона иногда называли выбросы магмы, на волнах которой они взлетали к поверхности Земли в титановых капсулах. А подобные полеты, в которых почти все зависело от интуиции и мастерства пилота, назывались «прокатиться на экспрессе».
- Не повезло, к сожалению, - ответил Жеребкинс. - В ближайшие два дня экспрессов не будет. Придется лететь на шаттле.
- А как же чрезвычайное положение?
- Я возобновил подачу энергии к шахте под Стоунхенджем, и спутниковая сеть тоже работает. Ничего не попишешь, придется рискнуть. Ты обязана попасть на поверхность. От этого зависит будущее нашей цивилизации. Кстати, будь постоянно на связи.
Элфи ощутила на плечах знакомый груз ответственности. Последнее время «будущее нашей цивилизации» поминалось все чаще и чаще.

Глава 3
ИГРЫ СО ЛЬДОМ

«Ле Плавник», Найтсбридж.
Звуковая волна от взрыва гранаты Дворецки вынесла дверь на кухню и разбросала кухонную утварь из нержавеющей стали, как палую листву. Аквариум разбился, каменные плиты пола залило водой, засыпало битым стеклом и удивленными омарами, которые сейчас копошились среди мусора, высоко подняв клешни.
Связанные и промокшие, но тем не менее живые служащие ресторана лежали на полу. Дворецки не стал их развязывать. В данный момент ему только истерик не хватало. Ничего страшного, пусть полежат, пока он не устранит все возможные источники опасности.
Зашевелилась застрявшая в тонкой перегородке старушка. Телохранитель внимательно посмотрел на нее, однако, судя по упершимся в кончик носа глазам, старушку сейчас ничего не интересовало. И все же на всякий случай Дворецки вытащил из ее безвольной руки пистолет и опустил себе в карман. Осторожность никогда не помешает - он не раз убеждался в справедливости этой поговорки. Если бы мадам Ко, наставница Дворецки, увидела сегодня своего любимого ученика, прости-прощай его выпускная татуировка.
На кухне все было чисто, но что-то по-прежнему беспокоило верного слугу. Внутри Дворецки как будто скрежетали друг о друга два сломанных конца кости - это давал знать о себе инстинкт настоящего солдата, о чем-то предостерегающий. И снова Дворецки вспомнил мадам Ко, своего сэнсэя: «Основной функцией телохранителя является защита патрона. Патрона нельзя застрелить, когда вы заслоняете его своим телом». Мадам Ко всегда называла работодателей патронами. Он - патрон, вы - телохранитель, и этим сказано все.
Дворецки задумался, почему именно сейчас ему в голову пришла эта мысль. Почему именно она - из сотен других, вбитых в его голову мадам Ко? Ответ был очевиден. Он нарушил главное правило телохранителя, оставив своего патрона без защиты. Второе правило всех телохранителей («нельзя допускать развития эмоциональной привязанности к патрону») тоже не очень-то им соблюдалось. Дворецки слишком сильно привязался к Артемису, и это начинало сказываться на его способности правильно оценивать ситуацию.
Он представил перед собой мадам Ко, так похожую (если не считать комбинезона цвета хаки) на миллионы других японских домохозяек. Но сколько из этих домохозяек могли нанести удар ребром ладони столь стремительно, что воздух аж свистел? «Стыдись, Дворецки. Ты позоришь свою профессию, свое имя. С твоими талантами тебе лучше было пойти в сапожники. Твой патрон уже нейтрализован».
Дворецки двигался как во сне. Воздух словно сковывал его движения, мешал бежать. Выбитая дверь, ведущая в зал, была так далеко… Слишком поздно он понял, что именно не давало ему покоя. Арно Олван был профессионалом. Возможно, тщеславным, что в среде телохранителей считалось одним из главных грехов, но тем не менее профессионалом. А профессионалы, если существует хоть малейшая опасность перестрелки, всегда вставляют в уши затычки.
Ноги скользили по каменным плитам, и Дворецки, наклонившись вперед, что было сил вжимал в пол резиновые подошвы ботинок. Его уши уловили доносившиеся из зала колебания воздуха. Разговор. Артемис с кем-то говорит. Наверняка с Арно Олваном. А значит, он, Дворецки, уже опоздал.
Телохранитель вылетел из кухни со скоростью, которой не постыдился бы и олимпийский чемпион. Мозг, сияв изображение с сетчатки глаза, сразу начал подсчитывать шансы. Олван уже нажимал на курок. Этому невозможно было помешать. Оставался только один выход. И Дворецки, не колеблясь ни доли секунды, прыгнул.
В правой руке Олван держал пистолет с глушителем.
- Сначала ты, - сказал он. - Потом громила.
Арно Олван взвел пистолет, прицелился и выстрелил.
Дворецки появился словно ниоткуда, казалось, он заполнил собой весь зал, встав на пути пули. Если бы выстрел был произведен с большего расстояния, пуленепробиваемый жилет из кевлара выдержал бы удар, однако при выстреле в упор покрытая тефлоном пуля прошла сквозь жилет, как раскаленная кочерга сквозь снег, и вонзилась в тело Дворецки ровно на сантиметр ниже сердца. Тем не менее рана была смертельной. И на этот раз не было рядом капитана Малой, которая могла бы спасти Дворецки своей целительной магией.
Инерция, усиленная ударом пули, бросила Дворецки на Артемиса и прижала мальчика к тележке для десерта. Из-под громадного телохранителя торчал только мокасин «Армани», принадлежавший Артемису.
Дыхание Дворецки стало прерывистым, зрение затуманилось, однако верный слуга еще жил. Его мозговые функции быстро угасали, и только одна-единственная мысль преследовала умирающего Дворецки: во что бы то ни стало защитить патрона.
Арно Олван удивленно вздохнул, и Дворецки, ориентируясь на звук, вскинул свой пистолет и шесть раз подряд нажал на курок. Ствол задергался, посылая пули во все стороны, - если бы Дворецки мог видеть, то сгорел бы на месте от стыда за такой непрофессионализм. Впрочем, одна из пуль почти попала в цель - чиркнула по виску Олвана. Олван покачнулся, словно его ударили громадным молотом, и, потеряв сознание, присоединился к остальным членам своей команды, то есть рухнул на пол.
Стараясь не обращать внимания на страшную боль, что пульсировала в груди и разрывала все внутренности, Дворецки прислушался. Вроде бы тихо, лишь омары продолжали копошиться на каменных плитах, постукивая своими клешнями. И если бы одному из омаров взбрело в голову напасть, Артемису пришлось бы обороняться самостоятельно.
Ну а он, Дворецки, больше ничего сделать не мог, так что либо Артемис сейчас в безопасности, либо… Так или иначе, Дворецки был не в состоянии и дальше выполнять условия своего контракта. Как ни странно, осознав это, он сразу успокоился. Груз ответственности свалился с его плеч. Теперь Дворецки принадлежал себе, и только себе, пусть даже жить ему оставалось всего несколько секунд. В любом случае Артемис приходился ему не просто патроном, он был частью его жизни. Его единственным настоящим другом. Мадам Ко вряд ли одобрила бы эти мысли Дворецки, но сейчас даже она не в силах была что-либо изменить. Приближалась смерть.
Артемис ненавидел десерт. А сейчас он оказался погребенным под слоем эклеров, творожных тортов и пирожных со взбитыми сливками. Костюм был безвозвратно испорчен. Конечно, такие мысли приходили в голову Артемиса только потому, что он старался не думать о том, что произошло. Впрочем, трудно было не замечать лежащего на тебе двухсотфунтового тела.
К счастью для Артемиса, удар бросил его на вторую полку тележки, тогда как Дворецки обрушился на верхнюю полку, где было выставлено мороженое. Падение Артемиса существенно смягчило шварцвальдское печенье, однако врачу показаться все же стоило. Кстати, и Дворецки тоже не помешало бы обследоваться, хотя слуга обладал телосложением тролля.
Артемис попробовал выбраться из-под тяжеленного тела Дворецки, с отвращением ощущая, как под руками лопаются пирожные, стреляя во все стороны мерзкими кремовыми струйками.
- Честное слово, Дворецки, - проворчал Артемис. - Отныне я буду более осторожен в выборе деловых партнеров. Не проходит и дня, чтобы мы не стали жертвами чьего-нибудь заговора.
Увидев на полу ресторана бесчувственного Арно Олвана, Артемис немного успокоился.
- Ну что ж, еще один злодей наказан, - усмехнулся он. - Отличный выстрел, Дворецки, как всегда впрочем. Кстати, вот еще что: я решил на все будущие деловые встречи надевать пуленепробиваемый жилет. Это несколько облегчит твою работу, верно?
И тут Артемис увидел рубашку Дворецки. Это зрелище выбило весь воздух из груди мальчика, как будто его ударили здоровенной невидимой кувалдой. Из дыры в рубашке телохранителя сочилась густая кровь
- Дворецки, ты ранен! В тебя попала пуля. А как же кевлар?
Телохранитель не ответил. Впрочем, этого и не требовалось. Артемис разбирался в науке не хуже большинства ядерных физиков. Честно говоря, под псевдонимом Эмц Квадратт он частенько выступал в Интернете с лекциями. Очевидно, скорость пули была столь велика, что жилет не выдержал. А может, пуля вдобавок была покрыта тефлоном, что увеличивало ее убойную силу.
Какая-то часть Артемиса хотела броситься к Дворецки, обнять его и разрыдаться, как над умирающим братом. Однако Артемис подавил в себе этот порыв. Слезами горю не поможешь, сейчас нужно было что-то придумать, причем как можно быстрее.
Ход его мыслей был нарушен голосом Дворецки.
- Сэр, Артемис… это вы? - задыхаясь, прошептал верный телохранитель.
- Да, это я, - дрожащим голосом откликнулся Артемис.
- Не волнуйтесь, сэр, Джульетта защитит вас. Все будет в порядке.

Предыдущая страница 3 Следующая страница


Код Вечности 4

- Ничего не говори, Дворецки. И не шевелись. Рана не из тяжелых, я…
Дворецки издал некий полусмешок-полувсхлип. На большее он сейчас был не способен.
- Ну хорошо, рана тяжелая, но я что-нибудь придумаю. Только лежи и не шевелись.
Из последних сил Дворецки поднял руку.
- Прощайте, сэр, Артемис.. - промолвил он. - Мой друг.
Артемис взял Дворецки за руку. Слезы текли по его щекам, он уже не мог сдерживаться.
- Прощай, Дворецки.
Взгляд ничего не видящих глаз евразийца был почти умиротворенным.
- Сэр, на самом деле меня зовут… Домовой.
Дворецки - это была только фамилия телохранителя, а вот свое имя он никогда никому не открывал. «Никогда не говорите свои имена патронам» - это было еще одно непреложное правило телохранителей, которых готовили в академии мадам Ко. Таким образом между хозяином и слугой поддерживались беспристрастные отношения. И вот теперь оказалось, что Дворецки в детстве получил очень символическое имя. Домовой - так славяне называли духа, охраняющего дом и очаг.
- Прощай, мой верный Домовой, - проговорил Артемис сквозь слезы. - Прощай, мой друг.
Рука слуги обмякла. Дворецки умер.
- Нет! - выкрикнул Артемис и попятился назад.
Какая несправедливость! Их дружба не должна была закончиться вот так. Почему-то Артемису всегда представлялось, что они умрут одновременно, оказавшись перед лицом непреодолимых препятствий, в каком-нибудь экзотическом месте. У жерла вновь проснувшегося Везувия, например, или на берегу великого Ганга. Но рядом друг с другом, как настоящие друзья. После всего того, через что им пришлось пройти, Дворецки не мог погибнуть вот так, от руки жалкого гангстеришки.
Разумеется, Дворецки мог погибнуть и раньше. В позапрошлом году он вступил в неравную битву с троллем, и только вмешательство целебной магии Элфи Малой помогло сохранить ему жизнь. Но сейчас рядом не было никого, кто мог бы спасти его. А самым главным врагом было время. Будь времени побольше, Артемис связался бы с Подземной полицией и убедил Элфи еще раз применить ее магию. Однако секунды неумолимо утекали. До того как мозг Дворецки умрет, оставалось не более четырех минут. Даже такой могучий интеллект, каковым обладал Артемис Фаул, не мог за столь короткое время найти выход из создавшегося положения. Нужно было как-то купить время. Или украсть его.
Думай, мальчик, думай! Используй то, что есть в наличии. Усилием воли Артемис перекрыл источник слез. Итак, он в ресторане, в рыбном ресторане. Бесполезно! Будь они в больнице, он бы смог что-нибудь предпринять, но здесь? Что вообще здесь есть? Плита, раковины, кухонная утварь. Кроме того, он владел только основами медицины, и пока что сложные операции были ему не под силу. Возможно, в скором будущем, но не сейчас. И операция здесь уже не поможет. За четыре минуты трансплантировать сердце? Ни один врач на это не способен.
Драгоценные секунды уходили. Артемис начинал сердиться на себя. Время работало против них. Время стало врагом. Время нужно было остановить. И тут в ослепительной вспышке нейронов родилась мысль. Остановить время Артемис не мог, зато мог замедлить его бег для Дворецки. Спору нет, план очень рискованный, но другого выхода у них не было.
Артемис ударил ногой по тележке, снимая тормоз, и быстро покатил ее в сторону кухни. Впрочем, несколько раз ему все же пришлось остановиться, чтобы убрать с дороги стонущих наемных убийц.
Машины «скорой помощи» и полиция наверняка уже едут сюда, петляя по узким улицам Найтсбриджа. Взрыв звуковой гранаты не мог не привлечь внимания людей. У Артемиса оставались считанные секунды, чтобы придумать правдоподобную версию происшедших здесь событий. Хотя лучше будет убраться отсюда до прибытия властей. Отпечатки пальцев особой проблемы не представляют: ресторан пользовался популярностью, и в нем всегда было много посетителей…
Кухонные полки, плиты и столы для разделки были засыпаны обломками камней и осколками посуды. Рыба билась в раковине, ракообразные ползали по каменным плиткам пола, а с потолка капала черкая икра.
Вот! У задней стены стояли большие холодильники, без которых не обходится ни один рыбный ресторан. Артемис с новыми силами приналег на тележку.
Самым огромным был изготовленный на заказ холодильник с выдвижными ящиками. Такие частенько используют в крупных ресторанах. Артемис выдвинул нижний ящик и быстро выселил оттуда лежавших на ледяной крошке лососей, морских окуней и парочку хеков.
Криогеника. Их единственный шанс. Тело неизлечимо больного человека можно заморозить, и в таком виде, пребывая между жизнью и смертью, человек будет ждать времени, когда медицина разовьется настолько, что сможет его оживить. Обычно отвергаемая медицинским сообществом, криогеника тем не менее вполне неплохо существовала на деньги эксцентричных богачей, которым и нескольких жизней не хватило бы, чтобы потратить свои миллиарды долларов. Криогенные камеры, как правило, изготавливались в строгом соответствии с техническими условиями, но сейчас Артемису было не до соблюдения стандартов. Холодильник хотя бы на время решит проблему. Главное - заморозить мозг Дворецки, чтобы предотвратить разрушение мозговых клеток. Пока в мозге протекают какие-то процессы, теоретически человека можно оживить, даже если сердце его остановилось.
Артемис подкатил тележку к открытому ящику холодильника, после чего, используя в качестве рычага большое серебряное блюдо, перевалил тело Дворецки на исходящий паром лед. Поскольку в ящике было тесно, Артемису пришлось немного согнуть ноги телохранителя. Затем Артемис забросал тело своего павшего товарища ледяной крошкой и настроил термостат на минус четыре градуса, чтобы предотвратить разрушение тканей. Сквозь слой льда на него невидящим взором смотрели глаза телохранителя.
- Я вернусь, - пообещал мальчик. - Спи спокойно.
Звук сирен приближался. Послышался яростный визг тормозов.
- Держись, Домовой, - прошептал Артемис и задвинул ящик холодильника.
Покинув ресторан через заднюю дверь, Артемис быстро смешался с толпой зевак и прохожих. Разумеется, полиция обязательно сфотографирует собравшийся народ, поэтому Артемис не стал задерживаться у полицейского кордона. Шагая прочь от ресторана, он даже ни разу не оглянулся. Добравшись до знаменитого универмага «Хэрродс», Артемис направился прямиком в кафе на галерее и сел там за один из столиков.
С трудом убедив официантку в том, что он вовсе не ищет маму, и продемонстрировав ей купюру, которой с лихвой хватило, чтобы оплатить чашку чая «Эрл грей», Артемис достал из кармана мобильный телефон и отыскал в записной книжке нужный номер.
После второго гудка он услышал ответ:
- Алле. Кем бы вы ни были, говорите быстрее. В данный момент я очень занят.
Артемис набрал номер инспектора детективного отдела Нового Скотленд-Ярда Джастина Барра. Голос инспектора до сих пор звучал хрипло - из-за раны в горле, нанесенной охотничьим ножом во время драки в баре еще в девяностые. Не окажись тогда рядом Дворецки, сумевшего остановить кровотечение, Барр так и остался бы сержантом, причем навсегда. Пришло время ответной услуги.
- Детектив Барр, говорит Артемис Фаул.
- Как поживаете, сэр? И как там мой старый приятель Дворецки?
Артемис потер лоб.
- Боюсь, не слишком хорошо. Он очень нуждается в ваших услугах.
- Ради этого здоровяка я готов на все. Чем могу помочь?
- Вы что-нибудь слышали о беспорядках в Найтсбридже?
После некоторой паузы до Артемиса донесся громкий треск отрываемой от факса бумаги.
- Да, только что получил сообщение. В каком-то ресторане вылетела пара окон. Ничего серьезного. Контузило нескольких туристов. Предварительный рапорт утверждает, что причиной всему - локальное землетрясение. Представляете, какие тупицы?! Мы уже послали туда две машины. Только не говорите, что за всем этим стоит Дворецки.
Артемис глубоко вздохнул.
- Мне очень нужно, чтобы ваши люди не подходили к холодильникам.
- Странная просьба, сэр. Но что такое лежит в этих холодильниках и что именно я должен там не заметить?
- Ничего незаконного в холодильниках нет, - совершенно искренне сказал Артемис. - Однако поверьте мне на слово, для Дворецки это вопрос жизни и смерти.
- Это не совсем в моей юрисдикции, но можете считать вопрос решенным, - ни секунды не колеблясь, ответил Барр. - Вам нужно будет достать из холодильника то, что я не должен видеть?
Детектив словно бы читал его мысли.
- И как можно скорее. Мне понадобится не больше двух минут.
Барр обдумал его просьбу.
- Хорошо. Тогда давайте согласуем график. Бригада криминалистов пробудет в ресторане пару часов. Тут я ничего не могу поделать. Но ровно в четыре тридцать в ресторане не останется ни одного полицейского, это я вам гарантирую. У вас будет пять минут.
- Этого более чем достаточно.
- Отлично. Передайте здоровяку, что мы в расчете.
- Конечно, детектив Барр, - ответил Артемис, пытаясь скрыть невольную дрожь в голосе. - Обязательно передам.
«Если только у меня будет такая возможность», - подумал он.
Криогенный институт «Ледниковый период», неподалеку от Харлей-стрит, Лондон.
Честно говоря, к знаменитой Харлей-стрит криогенный институт «Ледниковый период» не имел никакого отношения. На самом деле он прятался в одном из многочисленных переулков, что отходили от южного окончания этого лондонского бульвара, славящегося по всему миру своими медицинскими учреждениями. Впрочем, сей факт вовсе не помешал некоему доктору медицины по имени Констанция Лейн указать Харлей-стрит в качестве адреса на всех институтских бланках. Завоевать доверие таким образом довольно трудно, но представители высшего класса, увидев на визитной карточке волшебные слова, из кожи вон лезли, лишь бы заморозить свои бренные тела именно в этом заведении.
Артемис Фаул, разумеется, никогда не купился бы на такую очевидную уловку - просто у него не оставалось выбора. «Ледниковый период» был одним из трех криогенных центров в городе и единственным, в котором наличествовали свободные камеры. Хотя неоновую уличную рекламу, гласящую, что именно тут «Сдаются в аренду криогенные камеры», Артемис счел некоторым перебором.
Да и само здание заставило Артемиса неодобрительно поморщиться. Фасад был отделан анодированным алюминием (видимо, тем самым проектировщик пытался сделать свое творение похожим на космический корабль), а двери раздвигались со свистом, как в известном фантастическом телесериале «Звездный путь». И это вкус? Это архитектура? И как только выдали разрешение на строительство подобного убожества в историческом центре Лондона?
Приемом посетителей ведала медсестра в белом халате и треугольном чепчике. Хотя Артемис сильно сомневался, что сидящая перед ним женщина была настоящей медсестрой - против этого свидетельствовала зажатая между накладными ногтями дымящаяся сигарета.
- Мисс, прошу прощения… Медсестра с заметным усилием оторвала взгляд от журнала, открытого на разделе светской хроники.
- Да, малыш? Ты кого-то ищешь? Артемис сжал кулаки за спиной.
- Я хотел бы увидеть доктора Лейн, - как можно спокойнее произнес он. - Она работает тут хирургом, не так ли?
Медсестра потушила сигарету в переполненной окурками пепельнице.
- Тебе поручили в школе написать сочинение о нашем институте? Доктор Лейн строго-настрого запретила беспокоить ее по подобным пустякам.
- Обещаю, подобными пустяками я ее не побеспокою.
- А ты случаем не адвокат? - подозрительно осведомилась медсестра. - Ну, один из тех гениев, что получают ученую степень еще в пеленках?
Артемис устало вздохнул.
- Гений - да, адвокат - определенно нет. Я - клиент, мадемуазель.
Медсестра мгновенно преобразилась.
- А, клиент, что ж вы сразу-то не сказали? Немедленно вас представлю. Не желаете чая, кофе или чего покрепче?
- Мне тринадцать лет, мадемуазель.
- Тогда, может, сок?
- Подойдет чай. «Эрл грей», если у вас таковой имеется. Естественно, без сахара. К вашему сведению, быть может, вам эта информация когда-нибудь пригодится, сахар не слишком полезен для здоровья.
Медсестра безропотно проглотила насмешку - ведь перед ней стоял клиент, готовый выложить живые деньги, - и быстренько проводила Артемиса в приемную, обставленную все в том же космическом стиле: огромное количество разноцветного велюра и направленных в вечность зеркал.
Артемис не успел сделать и пары глотков из чашки с мутной жидкостью, которая даже отдаленно не походила на «Эрл грей», когда дверь кабинета доктора Лейн гостеприимно распахнулась.
- Э-э, прошу… - неуверенно произнесла выглянувшая из кабинета высокая женщина.
- Мне идти пешком? - саркастически уточнил Артемис. - Или вы меня телепортируете?
Стены кабинета были сплошь увешаны рамками. На одной стене сосредоточились всяческие сертификаты и докторские дипломы, большинство из которых, как подозревал Артемис, легко можно было получить за пару выходных, а на другой висели несколько больших фотографий-портретов, под которыми красовалась большая витиеватая подпись: «Тут спит любовь». Если бы не отчаянное положение, Артемис тут же развернулся бы и хлопнул дверью.
Доктор Лейн села за стол. Она была очень привлекательной женщиной с пышными рыжеватыми волосами и тонкими пальцами художника. Рабочий халат от Диора лишь подчеркивал красивую фигуру. Даже улыбка Констанции Лейн была идеальной, слишком идеальной. Присмотревшись повнимательнее, Артемис понял, что своей красотой доктор Лейн целиком и полностью обязана пластической хирургии. Очевидно, эта женщина всю жизнь положила на борьбу со временем. Значит, он попал по адресу.
- Итак, молодой человек, Трейси сказала, что вы хотели бы стать нашим клиентом? - Доктор Лейн попыталась улыбнуться, отчего кожа на ее лице растянулась и заблестела, будто резиновая.
- Это не совсем точная информация, - ответил Артемис- Но я хотел бы взять в аренду одну из ваших камер.
Констанция Лейн достала из ящика рекламный проспект и обвела красным фломастером некоторые цифры.
- Наши расценки достаточно высоки. Артемис даже не взглянул на буклет.
- Деньги не имеют значения. Я немедленно переведу их вам со своего счета в швейцарском банке. Через каких-нибудь пять минут сто тысяч фунтов будут ваши, и только ваши. А мне нужна криогенная камера. На одну ночь.
Названная Артемисом сумма произвела должное впечатление. Констанция быстро прикинула, сколько морщин можно будет удалить с помощью таких деньжищ. И все же она сомневалась.
- Ну, вообще-то лицам, не достигшим совершеннолетия, не разрешается помещать в камеры своих родственников… Видите ли, это запрещено законом…
Артемис наклонился к ней.
- Доктор Лейн. Констанция. Моя просьба и в самом деле не совсем законна, но можете мне поверить, ничего преступного я не замышляю. Всего одна ночь - и вы богатая женщина. А завтра в это же время ваша камера снова будет свободна. Никаких тел, никаких претензий.
Доктор Лейн задумчиво провела пальцем по подбородку.
- Стало быть, одна ночь?
- Да. Всего одна. Вы даже не заметите нашего присутствия.
Констанция достала из ящика стола зеркальце и внимательно осмотрела лицо.
- Звоните в свой банк, - решительно сказала она.
Стоунхендж, Уилтшир
На юге Англии выходили на поверхность две шахты. Одна располагалась в самом центре Лондона, но, к сожалению, совсем недавно ее пришлось закрыть, поскольку футбольный клуб «Челси» обустроил свои поля прямо над терминалом, куда причаливали шаттлы.
Второй терминал находился в Уилтшире, совсем неподалеку от местечка, называемого вершками Стоунхенджем. У вершков существовало несколько теорий происхождения данного сооружения: кто-то говорил, что это бывшее место посадки космических кораблей, кто-то настаивал, что раньше здесь поклонились языческим богам. Действительность была куда менее романтической. На самом деле Стоунхендж некогда являлся продуктовой лавкой, которая специализировалась на продаже разнообразной пищи, аккуратно уложенной на плоских лепешках из теста. Или, говоря человеческим языком, тут некогда торговали пиццей.
Гном по имени Топ первым подметил, что туристы очень любят покушать и очень не любят возить с собой всякого рода еду. Поэтому Топ и открыл свою лавку прямо рядом с терминалом. Дело оказалось весьма доходным. Подходишь к одному из окошек, называешь начинку - и через десять минут можно набивать брюхо.
Конечно, как только вершки научились говорить связными предложениями, Топу пришлось перенести свою лавку под землю. Впрочем, об этом он не сильно горевал. Земля вокруг пиццерии к тому времени настолько пропиталась сыром, что пара стен с раздаточными окошками даже обрушилась.
Обычным гражданам подземной страны было трудно получить визы на посещение Стоунхенджа из-за того, что вокруг этого «памятника» всегда крутилось множество вершков. (Хотя, допустим, те же хиппи видели волшебный народец практически ежедневно, и сообщения об этом никогда не попадали на первые страницы газет. ) Но у Элфи, как у офицера специального подразделения Подземной полиции, проблем с визой не возникло. Стоило только показать значок Корпуса - и путь на поверхность был открыт.
Однако если не намечается выброса магмы, тут никакой значок не поможет, а шахта Стоунхенджа «молчала» на протяжении вот уже трех столетий. Ни единой искры, не говоря о каких-либо выбросах. В связи с отсутствием «экспресса» Элфи пришлось подниматься на поверхность на борту обычного пассажирского шаттла.
Билеты на ближайший рейс были проданы, но в самый последний момент одно место освободилось, и Элфи не пришлось прибегать к своим полномочиям и выселять какого-нибудь беднягу-туриста.
Шаттл представлял собой пятидесятиместный комфортабельный лайнер, подавляющее большинство пассажиров которого были членами так называемого Топового братства, совершающими паломничество к основанному их святым покровителем заведению. Эти жители подземной страны, в основном гномы, целиком и полностью посвятили свои жизни пицце и каждый год в день открытия знаменитой лавки фрахтовали шаттл, чтобы устроить на поверхности небольшую пирушку. Основными блюдами в меню были: пицца, пиво из пиццы и мороженое, политое расплавленным сыром. А ходить на ежегодном праздновании полагалось в специальном берете, сделанном под большую пиццу.
Таким образом, Элфи целых шестьдесят семь минут пришлось просидеть между двумя гномами, поглощающими в огромных количествах пиво и распевающими гимн пицце:
"Пицца, пицца,
Нельзя не насладиться!
Вкусная, мягкая,
Сочная пицца!"
В гимне было целых сто четырнадцать куплетов, и особой оригинальностью ни один из них не отличался. Элфи никогда и не предполагала, что испытает такую радость, увидев посадочные огни Стоунхенджа.
Сам терминал был достаточно обширным и включал в себя три полосы визового контроля, центр развлечений и магазин беспошлинной торговли. Самым модным из сувениров считалась кукла-хиппи, которая, если нажать ей на живот, вскидывала вверх два пальца и говорила: «Мир, мужик».
Элфи пробилась сквозь очередь на таможенный контроль и поднялась в лифте для персонала наверх. Последнее время выход на поверхность Стоунхенджа был значительно облегчен тем, что вершки возвели вокруг огромных камней специальную ограду, думая, что охраняют свое наследие. В этом все вершки: их больше беспокоит прошлое, чем настоящее.
Элфи пристегнула крылья и, как только система контроля разрешила выход, покинула воздушный шлюз, стремительно взмыв на высоту семи тысяч футов. Облачность была плотной, и тем не менее Элфи прибегла к защитному экрану. Теперь ее точно никто и ничто не засечет. Она стала невидимой не только для человеческих, но и для механических глаз. Лишь крысы да обезьяны всего двух видов способны были видеть сквозь защитные экраны волшебного народца.
Переключив вмонтированный в крылья компьютер на автопилот, Элфи расслабилась. И все-таки приятно было снова оказаться на поверхности, тем более на закате. Ее любимое время суток. Элфи улыбнулась. Несмотря на всю серьезность ситуации, она была абсолютно уверена в собственных силах. Это ее судьба, ее жизнь. Чтобы ветер бил в забрало шлема, а миссия была практически невыполнима.
Найтсбридж, Лондон
Четыре часа пятнадцать минут пополудни. Прошло почти два часа после того, как застрелили Дворецки. Обычно момент остановки сердца от момента смерти мозга отделяет около четырех минут, однако это время могло быть увеличено за счет понижения температуры тела умирающего. К примеру, утонувшего человека возможно спасти даже в том случае, если с момента его мнимой смерти прошел целый час. Артемису оставалось только молиться о том, чтобы его самодельная криогенная камера справилась со своей задачей. Главное - побыстрее переместить Дворецки в одну из специально оборудованных палат «Ледникового периода». Криогенный институт имел в своем распоряжении специальную передвижную установку для транспортировки усопших в частных клиниках пациентов, оборудованную автономным генератором и полностью укомплектованной операционной. Пусть даже почти все врачи считали криогенику чистым безумием, этот фургон отвечал самым жестким требованиям современной медицины. Оборудование было на высшем уровне, а гигиена поддерживалась идеальная.
- Каждый из таких фургонов стоит почти миллион фунтов стерлингов, - похвасталась Артемису доктор Констанция Лейн, когда они расположились в белоснежной передвижной операционной.
На стоявших между ними носилках покоилась криогенная капсула.
- Машины изготавливаются по заказу в Мюнхене и защищены специальной броней.
Наш фургон может наехать на мину и даже не заметит этого.
Однако сейчас Артемис не был заинтересован в сборе информации.
- Приятно слышать, доктор. Кстати, ваша хваленая супермашина не может ехать быстрее? Время моего товарища истекает. Уже прошло сто двадцать семь минут.
Констанция попыталась было нахмуриться, но после стольких подтяжек кожа на ее лбу наотрез отказывалась натягиваться сколько-нибудь больше.
- Два часа? Еще никого не удалось реанимировать после такого срока. Впрочем, после пребывания в криогенной камере тоже никого не удавалось реанимировать…
Уличное движение в Найтсбридже было, как всегда, хаотичным. В «Хэрродсе» объявили однодневную распродажу, и весь квартал был осажден толпами покупателей, штурмующих шикарный универмаг. К служебному входу в «Ле Плавник» криогенный фургон подъехал лишь через семнадцать минут.
Было четыре тридцать пополудни, и, как было обещано Артемису, все полицейские уже ушли. За исключением одного: инспектор Барр лично охранял служебный вход. Джастин Барр был поистине гигантом - и потомком племени зулусов, согласно словам Дворецки. В какой-нибудь дикой африканской прерии он и Дворецки очень неплохо смотрелись бы вместе.
Фургон удалось припарковать на диво быстро, и Артемис стремительно выпрыгнул из салона.
- Криогеника… - протянул Барр, увидев эмблему на борту фургона. - Думаете, это ему поможет?
- Стало быть, вы все-таки заглянули в холодильник?
Детектив кивнул:
- Ну разве я мог удержаться? Любопытство - мое ремесло. Но сейчас очень жалею, что сунул туда свой нос. Он был хорошим человеком.
- Был и есть, - поправил его Артемис. - Я еще не готов прощаться с Дворецки.
Барр отошел в сторонку, пропуская в ресторан двоих санитаров «Ледникового периода».

Предыдущая страница 4 Следующая страница


5 Йон Колфер

- Согласно докладу моих подчиненных, группа вооруженных бандитов пыталась ограбить ресторанчик, но им помешало внезапно случившееся землетрясение. Готов съесть собственный значок, если все было именно так. Может, вы прольете хоть какой-то свет на произошедшее?
- Мой конкурент не согласился с предложенной мною деловой стратегией и чересчур разозлился. Последствия вы можете наблюдать сами.
- Кто нажал на курок?
- Арно Олван. Новозеландец. Крашеный блондин, серьги в ушах, татуировки на шее и на теле. Не хватает большей части зубов.
Барр записал все услышанное в блокнот.
- Я разошлю это описание по аэропортам. Кто знает, быть может, нам удастся его поймать.
Артемис устало потер глаза.
- Значит, он все-таки выжил… Очень жаль. Знаете, детектив, Дворецки ведь спас мне жизнь. Эта пуля предназначалась мне.
- Ничего другого я от него и не ожидал, - одобрительно кивнул Барр. - Я могу вам чем-нибудь еще помочь?
- Я сразу же дам вам знать, если в этом возникнет необходимость. Ваши офицеры поймали преступников?
Барр снова заглянул в блокнот.
- Нет, в ресторане были только несколько посетителей и официанты. Всех проверили, после чего отпустили. Нападавшим удалось ускользнуть до нашего появления.
- Неважно. Думаю, я лучше сам займусь розысками этих негодяев.
Барр изо всех сил старался не замечать того, что происходило на кухне.
- Сэр, но вы можете гарантировать, что меня не будут мучить угрызения совести? В конце концов, речь идет об убийстве.
Артемис посмотрел Барру прямо в глаза, что, честно говоря, было весьма непросто.
- Инспектор Барр, как говорится, нет тела - нет дела. Я гарантирую, что к завтрашнему утру Дворецки будет жив и здоров. И попрошу его позвонить вам, если вам так будет спокойнее.
- Я с радостью снова услышу его голос.
Санитары выкатили лежащее на тележке тело Дворецки. Лицо телохранителя сплошь покрывал лед. Пальцы посинели - значит, ткани уже начали отмирать.
- Хирург, который воскресит его, должен быть настоящим волшебником.
- Отчасти вы правы, инспектор Барр, - пробормотал Артемис, отводя глаза. - Здесь действительно потребуется волшебство.
В фургоне доктор Лейн сделала Дворецки внутривенную инъекцию глюкозы.
- Это нужно для того, чтобы предотвратить разрушение клеток, - пояснила она, массируя грудь слуги Артемиса, чтобы лекарство распространилось по телу. - В противном случае вода в крови замерзнет и кристаллики льда повредят стенки клеток.
Дворецки лежал в открытой криогенной капсуле, слегка покачивающейся на гироскопах. Его уже успели облачить в специальный серебристый костюм для замораживания, а капсула была доверху заполнена пузырями со льдом.
- Но ведь вода в любом случае замерзнет, разве не так, доктор? - удивился Артемис- Никакая глюкоза не сможет этому помешать.
Констанция была приятно удивлена этим замечанием. Как правило, клиенты старались пропускать технические объяснения мимо ушей, однако этот странный юноша с бледной, словно у вампира, кожей схватывал все буквально на лету. Даже она за ним не поспевала.
- Разумеется, вода все равно замерзнет, но уже не кристаллами, а в виде микроскопических капель, которые смогут свободно проходить между клеток.
Артемис сразу ввел информацию в свой компьютер.
- Небольшими каплями, - кивнул он. - Понимаю.
- Глюкоза - это лишь временное средство, - продолжила доктор Лейн. - Следующим этапом станет операция. Необходимо промыть его вены и заменить кровь консервантом. После чего мы сможем понизить температуру тела пациента до минус тридцати градусов. Но все это можно проделать только в институте.
Артемис выключил компьютер.
- Операция не потребуется, доктор. Главное - поддерживать его тело в нынешнем состоянии до завтрашнего дня. А потом уже будет все равно.
- Молодой человек, похоже, вы не понимаете, - покачала головой доктор Лейн. - Медицина в ее нынешнем состоянии никак не сможет вернуть вашего друга к жизни. Рака смертельная. И если мы не введем в его вены консервант, замораживать тело будет бесполезно.
Фургон подпрыгнул на одном из многочисленных лондонских люков. Рука Дворецки дернулась, и Артемису на мгновение показалось, будто его верный слуга по-прежнему жив.
- Это уже мои проблемы, доктор.
- Но…
- Сто тысяч фунтов стерлингов, доктор. Просто повторяйте про себя эту цифру. Остановите фургон рядом с институтом и обо всем забудьте. Утром нас уже не будет. Обоих.
- Рядом с институтом? - удивилась доктор Лейн. - А как же камера?
- Этой капсулы более чем достаточно, - заверил ее Артемис- Мой… гм, врач не любит бывать в помещениях. Он работает либо у себя в кабинете, либо на свежем воздухе. И еще одна просьба. Вы не разрешите воспользоваться вашим телефоном?
Воздушное пространство над Лондоном
Огни Лондона, над которым пролетала Элфи, очень походили на звезды какой-то беспокойной галактики. Как правило, офицерам Корпуса строго-настрого запрещалось летать над большими городами, тем более над Лондоном, который окружали целых четыре аэропорта. К примеру, капитана Трубу Келпа как-то раз едва не сбил аэробус, направлявшийся из Лондона в Нью-Йорк. После этого случая все летные маршруты над мегаполисами утверждал лично Жеребкинс.
- Жеребкинс, есть какие-нибудь рейсы, о которых мне следует знать? - произнесла Элфи в микрофон шлема.
- Сейчас настрою радар. Так, посмотрим. На твоем месте я спустился бы до пятисот футов. Через пару минут появится «Боинг-747», следующий из Малаги. Столкновения не произойдет, но компьютер твоего шлема может повлиять на работу навигационной системы самолета.
Элфи выдвинула закрылки, чтобы опуститься до нужной высоты. Над ее головой с ревом пронесся огромный реактивный лайнер. Элфи лишилась бы барабанных перепонок, если бы не сработали ушные фильтры.
- Отлично. Столкновения с набитым туристами лайнером удалось избежать. Что дальше?
- А дальше будем ждать. Как только получу важную информацию, сразу с тобой свяжусь.
Ждать пришлось недолго. Не прошло и пяти минут, как Жеребкинс нарушил радиомолчание.
- Элфи, нам удалось кое-что получить.
- Еще одно зондирование?
- Нет. Пришла информация от одной из наших охранных систем. Погоди, я пошлю файл на компьютер твоего шлема.
На забрале шлема прямо перед глазами Элфи возникло изображение звукового файла, очень напоминающее показания какого-нибудь сейсмографа.
- Это что, информация с подслушивающего устройства?
- Не совсем. Ты видишь один из миллиардов временных файлов, которые охранные системы посылают нам ежедневно.
Охранная система под кодовым названием «Страж» состояла из серии устройств контроля и слежения, которые Жеребкинс подключил к устаревшим спутникам США и России. В ее функции входил полный контроль за всей системой телекоммуникаций вершков. Естественно, невозможно было отследить каждый телефонный звонок. Таким образом, компьютер был запрограммирован на поиск определенных ключевых понятий. Если в разговоре встречались такие слова, как «волшебный народец», «Гавань» или «подземный мир», компьютер сразу помечал такой вызов. Чем больше связанных с подземными жителями фраз использовалось в разговоре, тем более высокий приоритет присваивался полученной информации.
- Звонок был сделан из Лондона всего несколько минут назад. Он буквально перегружен ключевыми словами. Никогда ничего подобного не слышал.
- Воспроизвести, - отчетливо произнесла Элфи, отдавая команду голосом.
Вертикальная линия курсора стремительно пробежала по изображению звуковых волн.
- Волшебный народец, - промолвил искаженный помехами голос. - Полиция Нижних Уровней, магия, Гавань, терминалы, шаттлы, эльфы, Б'ва Келл, тролли, временное поле, Корпус, Атлантида.
- И это все?
- А тебе мало? Такое впечатление, что сделавший звонок человек пишет новейшую историю волшебного народца.
- Но это же просто набор слов. Никакого смысла.
- Что ты со мной-то споришь? - возмутился кентавр. - Я просто собираю информацию. Но наверняка этот звонок как-то связан с тем зондирующим устройством, которое мы засекли. Такие события не происходят случайно, причем в один день.
- Хорошо, хорошо. Тебе удалось засечь источник?
- Вызов поступил из одного лондонского криогенного института. Качество сигнала не позволило сделать спектрограмму говорившего. Мы знаем только, что звонили из самого института.
- Но кому был адресован звонок?
- Вот тут совсем темный лес. Звонили по «горячей» линии отдела кроссвордов газеты «Таймс».
- Может быть, эти слова - ответы на сегодняшний кроссворд? - с надеждой спросила Элфи.
- Нет, эту версию я уже проверил. В кроссворде нет ни одного связанного с нами понятия.
Элфи перевела крылья в режим ручного управления.
- Что ж, уговорил. Проверим, что там задумал этот странный абонент. Передайка мне координаты института.
Элфи даже не сомневалась, что тревога окажется ложной. Каждый год поступали сотни подобных звонков, однако Жеребкинсу, страдающему острой формой паранойи, чудилось вторжение вершков при каждом упоминании слова «магия». Тогда как в связи с установившей в последнее время модой на фильмы и видеоигры в жанре фэнтези число упоминаний связанных с магией слов возросло многократно. Офицеры Подземной полиции тратили сотни часов на слежку за домом, откуда был сделан звонок, а потом вдруг выяснялось, что «коварный злоумышленник» - это какой-нибудь мальчишка, поигравший в компьютерную игру и решивший обсудить ее с друзьями.
Скорее всего, странный набор слов был результатом неисправности на линии. Или, допустим, это мог быть работающий под прикрытием агент Легиона, которому взбрело в голову позвонить домой. Но именно сегодня такую информацию нельзя было оставить без проверки.
Элфи согнула ноги в коленях и вошла в крутое пике. Кстати, уставом такой маневр был строжайше запрещен. Устав гласил: приближаться к цели надо незаметно и соблюдая максимальную осторожность. Но что за радость летать, если ты не можешь ощутить, как воздушный поток дергает тебя за пальцы ног?
Криогенный институт «Ледниковый период», Лондон
Артемис присел на задний бампер криогенного фургона. Странно, как быстро меняются личностные приоритеты. Еще утром он долго ломал голову над тем, какие мокасины лучше подойдут к костюму, а спустя всего несколько часов мог думать лишь о том, что сейчас на весы положена жизнь его лучшего друга. И чем все закончится, не известно никому.
Артемис стер корочку льда со стекол очков, которые достал из кармана своего телохранителя. Очки эти были не совсем обычными. Дворецки обладал идеальным зрением и легко читал самую нижнюю строчку в офтальмологической таблице, которую вешали на противоположном конце большого зала. Эти же очки были специально переделаны под фильтры, снятые с шлема одного из представителей Легиона подземной полиции, и позволяли видеть сквозь защитные экраны волшебного народца. Дворецки постоянно носил очки с собой - с тех самых пор, как Элфи удалось захватить его врасплох, и не где-нибудь, а прямо рядом с родовым поместьем Фаулов.
«Осторожность не помешает, - объяснял Дворецки. - Нас считают угрозой для безопасности Нижних Уровней, а майора Крута может сменить на посту какой-нибудь эльф, не питающий к нам неясных чувств».
Помнится, в ответ на это объяснение Артемис лишь пожал плечами. В общем и целом волшебный народец состоял из миролюбивых существ. И чтобы эти существа просто так причинили вред человеку? Пусть даже человек этот некогда лишил их приличного количества золота. Нет, такого не может быть. Ведь, в конце концов, они расстались друзьями. По крайней мере, не врагами.
Сейчас Артемис ждал реакции волшебного народца на его звонок. То, что реакция последует незамедлительно, он даже не сомневался. Многие правительственные учреждения использовали систему ключевых слов и записывали телефонные разговоры, которые могли представлять угрозу для национальной безопасности. А если этим занимаются люди, что уж тут говорить о Жеребкинсе, который всегда опережал вершков на добрый десяток шагов?
Артемис надел очки и сел в кабину фургона. Звонок он сделал десять минут назад. Даже если предположить, что Жеребкинс тут же перехватил послание, представителю Корпуса особого назначения потребуется не менее двух часов, чтобы добраться до поверхности. Еще целых два часа… Два плюс четыре - пройдет почти шесть часов с тех пор, как сердце Дворецки остановилось. Раньше рекордом считалась операция, которая спасла жизнь лыжнику, похороненному под лавиной и там замерзшему. С момента смерти лыжника прошло два часа пятьдесят минут. Но чтобы человек вернулся к жизни, целых шесть часов пробыв в состоянии клинической смерти? Такого еще не было. И возможно, не случится никогда.
Артемис бросил взгляд на присланный доктором Лейн поднос. В другое время он бы брезгливо отверг практически любое из доставленных ему блюд, но сейчас пища являлась лишь средством поддержания сил до прибытия кавалерии. Артемис взял пластмассовый стаканчик с чаем и сделал большой глоток. Жидкость громко забулькала в пустом желудке. За спиной Артемиса спокойно урчала, будто домашний холодильник, криогенная установка, хранящая тело Дворецки. Периодически попискивал и жужжал компьютер, включая диагностическую систему. Артемису эти звуки напоминали о финской больнице, где он провел долгие недели, ожидая, когда его отец наконец придет в сознание. Тогда Артемис точно так же не знал, поможет ли отцу магия волшебного народца или нет…
ВЫДЕРЖКИ ИЗ ДНЕВНИКА АРТЕМИСА ФАУЛА Диск № 2.
Данные зашифрованы
"… Сегодня отец заговорил со мной. Впервые больше чем за два года я услышал такой знакомый голос. Голос остался прежним, зато изменилось многое другое. Целых два месяца минуло с того момента, когда Элфи Малой использовала целительную магию, чтобы спасти жизнь моего отца, и он все еще пребывал на больничной койке одной из финских больниц. Неподвижный. Ни на что не реагирующий. Даже врачи не могли понять, в чем дело.
« Он давным-давно должен был очнуться, - говорили они мне. - Энцефалограмма показывает, что все функции мозга полностью восстановились. Его сердце работает как отбойный молоток. Просто поразительно: по идее этот человек должен находиться на пороге смерти, а мышцы у него как у двадцатилетнего юноши».
Разумеется, для меня во всем этом не было никакой загадки. Магия Элфи восстановила его организм - за исключением левой ноги, потерянной во время кораблекрушения неподалеку от Мурманска. В отца в буквальном смысле слова влили жизненные силы.
Да, целительная магия в высшей мере благотворно подействовала на моего отца, но меня все не оставляли мысли о том, как положительная энергия волшебного народца повлияла на его внутренний мир. Разум моего отца мог не выдержать такого испытания. Он был патриархом Фаулов, и вся его жизнь вращалась вокруг денег.
Много дней мы сидели в палате отца, пытаясь разглядеть хоть малейшие признаки того, что он возвращается к жизни.
К тому времени я уже научился понимать показания приборов и сразу же заметил острые пики на энцефалограмме. Мгновенно определив, что отец вот-вот придет в сознание, я вызвал медсестру.
Нас выгнали из палаты, в которую тут же набилось множество народу: два кардиолога, анестезиолог, нейрохирург, психолог и несколько медсестер.
На самом деле мой отец не нуждался в медицинском уходе. Он просто сел на койке, протер глаза и произнес одно-единственное слово: «Ангелина».
Мать попросили войти. Дворецки, Джульетта и я провели несколько мучительных минут, пока она не появилась в дверях палаты.
- Идите сюда, - сказала мама. - Он хочет видеть вас.
И тут я страшно испугался. Очнулся мой отец - человек, которого я пытался подменять в течение двух долгих лет. Оправдает ли он мои ожидания? Оправдаю ли я его надежды?
Нерешительным шагом я вошел в палату. Артемис Фаул Первый сидел на кровати, опираясь спиной на груду подушек. Я сразу же обратил внимание на его лицо. Не на шрамы, которые практически затянулись, вовсе нет. Мое внимание привлекло нечто другое. Лоб отца, обычно отражавший мучительные раздумья, абсолютно лишился морщин и разгладился.
Мы с отцом столько не виделись… Честно говоря, я даже не знал, что сказать.
Но, увидев меня, отец не колебался ни секунды.
- Арти! - воскликнул он, протягивая ко мне руки. - Ты уже совсем мужчина. Молодой мужчина!
Я бросился в его объятия и на мгновение забыл обо всех своих планах и схемах. Я вновь обрел отца… "
Криогенный институт «Ледниковый период», Лондон
Воспоминания Артемиса были прерваны едва заметным движением на стене, которое он уловил краешком глаза. Выглянув из машины, Артемис навел очки на здание и сразу увидел, что на подоконнике окна третьего этажа сидит эльф. Причем не просто эльф, а, разумеется, офицер спецкорпуса в шлеме и с крылышками за спиной. И это всего через пятнадцать минут! Хитрость удалась. Жеребкинс перехватил его звонок и немедленно выслал на поверхность эльфийский спецназ. Теперь оставалось только надеяться, что этот эльф под завязку полон магией и желанием помочь широко известному в узких кругах волшебного народца Артемису Фаулу.
Действовать следовало крайне осторожно. Ни в коем случае нельзя было испугать эльфа. Одно неверное движение - и он, Артемис, очнется только через шесть часов, причем его память о событиях всего дня будет начисто стерта. А значит, Дворецки уже ничто не спасет.
Артемис медленно открыл дверь и вышел из фургона. Эльф, опустив голову, внимательно следил за каждым его движением. Артемис едва не растерялся, увидев, что подземный житель достает отливающий платиновым блеском бластер.
- Не стреляйте! - закричал Артемис, поднимая руки. - Я не вооружен и нуждаюсь в вашей помощи.
Эльф включил крылья и стал медленно спускаться, пока забрало его шлема не оказалось на уровне глаз Артемиса.
- Не бойтесь меня, - продолжал Артемис. - Я - друг волшебного народца. Я помог победить Б'ва Келл. Меня зовут…
Эльф снял защитный экран и поднял матовое забрало шлема.
- Я прекрасно знаю, как тебя зовут, Артемис, - сказала капитан Элфи Малой.
- Элфи! - воскликнул Артемис, хватая ее за плечи. - Это ты!
Резким движением Элфи сбросила с себя его руки.
- Ты - Артемис, я - Элфи. С этим мы все выяснили? А теперь будь добр, объясни, что здесь происходит. Полагаю, это ты звонил.
- Да, да, но сейчас нет времени. Я все объясню потом.
Крылышки за спиной Элфи затрепетали, и она поднялась на добрых четыре метра.
- Нет, Артемис. Ты объяснишь все немедленно. Если тебе так нужна была помощь, почему ты не воспользовался своим сотовым телефоном?
- Но ты же сама говорила, что Жеребкинс больше не прослушивает меня. К тому же я не был уверен, что ты откликнешься.
Элфи призадумалась.
- Ладно, допустим, - наконец признала она. - Может быть, я бы и не откликнулась. - Она огляделась. - А где Дворецки? Как всегда, прикрывает наши спины?
Артемис не ответил, но по выражению его лица Элфи сразу же догадалась, зачем Артемису понадобилась помощь волшебного народца.
Артемис нажал на кнопку, и пневматический насос поднял крышку криогенной капсулы. Тело Дворецки устилал сантиметровый слой льда.
- О нет, - простонала Элфи. - Что случилось?
- Он закрыл меня своим телом, - ответил Артемис.
- Когда ты наконец поймешь, что в результате твоих интриг страдают люди? - резко спросила эльфийка. - Причем люди, которые искренне заботятся о тебе.
Артемис не ответил. А что можно сказать в ответ на правду?
Элфи сняла пузырь со льдом с груди телохранителя.
- Когда это случилось?
Артемис посмотрел на часы на своем мобильном телефоне.
- Четыре с четвертью часа назад, плюс-минус несколько минут.
Капитан Малой убрала лед и прижала ладонь к груди Дворецки.
- Четыре с четвертью часа… Не знаю, Артемис. Я ничего не чувствую, ни малейшего признака жизни.
Артемис встал напротив нее у капсулы.

Предыдущая страница 5 Следующая страница


Код Вечности 6

- Ты можешь ему помочь, Элфи? Можешь исцелить его?
Элфи сделала шаг назад.
- Я? Нет, я его исцелить не могу. Тут нужен профессиональный медик-кудесник. Он может хотя бы попытаться, и то результат непредсказуем.
- Но ты же исцелила моего отца!
- Это совсем другое дело. Твой отец был жив, просто очень истощен. Артемис, мне очень грустно говорить тебе это, но Дворецки умер. Причем давно.
Артемис расстегнул рубашку. На его груди на кожаном шнурке висел золотой диск с круглым отверстием точно в центре.
- Помнишь вот это? Ты прострелила эту монету, доказывая, что твой указательный палец полностью исцелился. И еще сказала, что она должна напоминать мне об искорке порядочности, горящей в каждом человеке. Сейчас я хочу использовать эту искру, капитан.
- Дело не в порядочности. Я просто не могу это сделать.
Артемис забарабанил пальцами по капсуле. Он думал.
- Свяжи меня с Жеребкинсом, - сказал он наконец.
- Я говорю от имени волшебного народца, - раздраженно произнесла Элфи. - Мы не выполняем приказы вершков.
- Пожалуйста, Элфи, - развел руками Артемис. - Я не могу позволить ему умереть. Это же Дворецки.
Тут Элфи было нечего возразить. В конце концов, Дворецки неоднократно спасал их жизни.
- Ну хорошо, - сказала она, снимая с ремня запасное устройство связи. - Но хороших новостей тебе лучше не ждать.
Артемис вставил в ухо наушник и отрегулировал микрофон, чтобы он находился у самых губ.
- Жеребкинс? Ты нас слушаешь?
- Шутишь? - раздался в наушнике насмешливый голос кентавра. - Да я весь внимание. Это гораздо интереснее ваших «мыльных опер».
Артемис собрался с мыслями. Он должен говорить убедительно, это последний шанс Дворецки.
- Я прошу у вас помощи. Вашей целительной магии. Понимаю, все может закончиться неудачей, но неужели нельзя хотя бы попробовать?!
- Все не так просто, вершок, - откликнулся кентавр. - Думаешь, каждый может пользоваться целительными чарами? Для этого требуются немалый талант и умение сосредоточиться. Я признаю способности Элфи, но для такой работы необходима целая команда квалифицированных кудесников.
- У нас нет времени, - оборвал его Артемис- Дворецки слишком долго находится в состоянии клинической смерти. Мы должны сделать это прямо сейчас, прежде чем глюкоза рассосется. Ткани пальцев уже поражены.
- Как и его мозг, наверное? - высказал предположение кентавр.
- Мозг не должен был пострадать. Я действовал очень быстро и сразу положил Дворецки на лед.
- Ты уверен? Но вдруг мы вернем только тело Дворецки, а его разум останется где-то бродить?
- Я абсолютно уверен. Мозг не пострадал.
Жеребкинс на несколько секунд замолчал.
- Артемис, далее если мы согласимся на твою просьбу, я не могу гарантировать результат. Неизвестно, что магия сотворит с телом Дворецки, не говоря уж о его разуме. Последствия могут быть самыми ужасными. Ничего подобного никто никогда не пробовал.
- Понимаю.
- Ты действительно это понимаешь? И готов ли ты смириться с последствиями, если дело закончится неудачей? Повторяю, возможно возникновение целого ряда непредсказуемых проблем. И именно ты будешь заботиться о существе, которое восстанет из этой капсулы. Ты правда готов принять на себя такую ответственность?
- Я готов на все, - не задумываясь ответил Артемис.
- Хорошо. Теперь решение за Элфи. Никто и ничто не может заставить ее пустить в ход чары, если она сама того не захочет.
Артемис опустил взгляд. Сейчас он не мог смотреть эльфийке в глаза.
- Ну, Элфи, ты сделаешь это? Попробуешь?
Элфи смахнула лед со лба Дворецки. Он был хорошим другом волшебному народцу.
- Я попробую, - наконец промолвила она. - Никаких гарантий, но я сделаю все, что в моих силах.
У Артемиса едва не подогнулись колени от облегчения, но он быстро собрался с силами. Расслабляться пока рано.
- Спасибо, капитан. Я понимаю, что принять такое решение было не просто. Чем я могу помочь?
Элфи указала на дверь.
- Для начала ты можешь покинуть фургон. Мне нужна абсолютно стерильная среда. Я позову тебя, когда закончу. Что бы ни случилось, что бы ты ни услышал, не входи, пока я не позову.
Элфи сняла камеру со шлема и установила ее на крышку криогенной капсулы, так чтобы Жеребкинсу было лучше видно пациента.
- Ну, что скажешь?
- Хорошо, - ответил Жеребкинс. - Вижу всю верхнюю часть тела. Криогеника… Этот Фаул - просто гений, по человеческим стандартам разумеется. У него ведь было меньше минуты, чтобы разработать план. Весьма смышленый паренек.
Элфи тщательно вымыла руки в раковине операционной.
- Только почему-то этот твой гений постоянно попадает во всякие неприятности! Поверить не могу в то, что сейчас делаю! Жеребкинс, мы ведь пытаемся вернуть к жизни существо через четыре с четвертью часа после его смерти! Это станет первым подобным воскрешением в истории, если, конечно, у нас все получится.
- Но с технической точки зрения, если верить Фаулу, после смерти Дворецки прошло только две минуты. Надеюсь, ему действительно удалось то, о чем он рассказывал. Главное было как можно быстрее понизить температуру тела Дворецки. Но…
- Что? - спросила Элфи, быстро вытирая пальцы полотенцем.
- Любое замораживание нарушает биоритмы и магнитные поля тела, а в этих вопросах даже медицина волшебного народца еще не до конца разобралась. На карту поставлены не просто кожа и кости. Мы понятия не имеем, что подобная травма могла сотворить с разумом Дворецки.
Элфи приблизила лицо к видеокамере.
- Жеребкинс, ты уверен, что мы поступаем правильно?
- Очень жаль, Элфи, но у нас нет времени для дискуссии. Каждая секунда стоит нашему другу пары мозговых клеток. Я буду давать тебе инструкции по ходу операции. Сначала следует тщательно осмотреть рану.
Элфи сдвинула в сторону несколько пузырей со льдом и расстегнула костюм из фольги, в который облачили Дворецки санитары. Входное отверстие было черного цвета и походило на засохший бутон цветка, скорчившийся в центре кровавого пятна.
- У него не было шансов. Пуля вошла прямо под сердце. Я увеличу картинку.
Элфи опустила забрало и при полощи фильтров шлема увеличила изображение пулевого отверстия.
- Вижу какие-то волокна в ране. Скорее всего, это кевлар.
Из динамиков послышался стон Жеребкинса:
- Только этого нам не хватало. Осложнения…
- Не понимаю, какие осложнения могут вызвать волокна? И хватит стонать. Выражайся нормально.
- Ладно, ладно. Краткий курс волшебной хирургии для чайников. Если ты попытаешься обработать целительными чарами рану, магия, конечно, восстановит клетки Дворецки, но добавит в них кевлар. К жизни Дворецки не вернется, зато станет абсолютно пуленепробиваемым.
Элфи почувствовала, как по спине ее поползли мурашки.
- Итак, что я должна сделать?
- Нужно нанести еще одну рану и действовать уже через нее.
«Великолепно, - подумала Элфи. - Новую рану… Кончится все тем, что мы его на кусочки порежем».
- У него тело твердое, как камень.
- Значит, тебе придется немного согреть его. Воспользуйся «Нейтрино-2000», но поставь самую малую мощность. Если мозг очнется раньше времени, нам не удастся спасти Дворецки.
Элфи достала свой «Нейтрино» и установила мощность на минимум.
- Как считаешь, в каком месте лучше нанести новую рану?
- На другой грудной мышце. И будь готова немедленно пустить в ход целительную магию - тепло будет распространяться очень быстро.
Элфи навела бластер на грудь телохранителя.
- Жду инструкций.
- Немного ближе. Чтобы до тела оставалось примерно пятнадцать сантиметров. И двухсекундный импульс.
Элфи подняла забрало и несколько раз глубоко вздохнула. Использовать «Нейтри-но-2000» в качестве хирургического инструмента? Это что-то новенькое…
Элфи плавно нажала на курок. Раздался едва слышный щелчок. Со вторым щелчком бластер извергнет импульс смертоносной энергии.
- Две секунды.
- Давай!
Щелчок. Из ствола лазера вырвался горячий оранжевый луч и распустился на груди Дворецки экзотической орхидеей. Будь телохранитель в сознании, он бы тут же грохнулся в обморок от жуткой боли. С небольшого участка тела идеально круглой формы лед испарился и осел каплями воды на металлическом потолке фургона.
- Отлично, - произнес Жеребкинс высоким от волнения голосом. - А теперь нужно сузить и сфокусировать луч.
Привычным движением большого пальца Элфи крутанула регулятор бластера. Итак, она увеличила мощность, но теперь главное правильно рассчитать расстояние, чтобы луч не прошил тело Дворецки насквозь.
- Предлагаю прежнюю дальность: пятнадцать сантиметров.
- Согласен, но поторопись, тепло распространяется быстро.
Кожа на груди Дворецки порозовела, лед уже таял на всем теле. Элфи снова нажала на курок и сделала на груди Дворецки надрез в форме полумесяца.
Из раны вытекла одна-единственная капелька крови.
- Кровотечения нет, - заметил Жеребкинс- Отлично.
Элфи убрала оружие в кобуру.
- Ну, что дальше?
- Опусти пальцы в рану и отдай всю магию до последней капли. И не позволяй ей течь, а выталкивай ее из себя.
Элфи поморщилась. Эта часть операции ей особенно не нравилась. Даже после стольких исцелений она так и не привыкла хладнокровно копошиться пальцами в чужих внутренностях. Глубоко вздохнув, она сложила большие пальцы вместе и вставила их в разрез.
- Исцеляй, - прошептала она, и магия тут же ринулась по ее рукам к телу Дворецки.
Синие искры на долю секунды зависли над раной, а потом исчезли в ней, как падающие звезды исчезают за горизонтом.
- Больше магии, Элфи, - настаивал Жеребкинс - Напрягись.
Элфи сосредоточилась. Сначала поток целительных чар был похож на непрерывный голубой ручеек, но очень быстро запас магии стал иссякать, и ручеек сразу ослабел
- Все, - задыхаясь, произнесла Элфи. - У меня не осталось магии даже для защитного экрана.
- Хорошо, - одобрительно сказал Жеребкинс. - А теперь отойди подальше и не приближайся, пока я не разрешу. Сейчас состоится маленькое светопреставление.
Элфи отступила назад и прижалась к стене фургона. Несколько секунд ничего не происходило, а потом спина Дворецки вдруг выгнулась, грудь поднялась. Элфи услышала, как затрещали позвонки.
- Запустилось сердце, - пояснил Жеребкинс. - Это было самое простое.
Тело Дворецки упало обратно в капсулу, из свежей раны хлынула кровь. Искры целительной магии образовали вибрирующую сетку, затянувшую всю верхнюю часть тела. Дворецки метался в капсуле, как шарик в погремушке, пока магия возвращала к жизни его клетки. Через поры кожи испарялись токсины. Сковавший его тело слой льда мгновенно растаял, превратился сначала в пар, а потом в дождь, хлынувший с потолка фургона. Пузыри со льдом лопнули, как воздушные шарики, кристаллики льда разлетелись по операционной. Элфи словно оказалась в центре многоцветной бури.
- Так, нам пора вмешаться! - услышала она вдруг голос Жеребкинса.
- Что?
- Нужно вмешаться. Магия сейчас распространяется по его позвоночнику, и нужно зафиксировать голову, чтобы все срослось как надо. Иначе потом уже ничего не исправишь.
«Великолепно… - подумала Элфи. - Мне предстоит держать Дворецки. Да нет проблем!»
Она двинулась вперед, обходя прорванные пузыри со льдом и уворачиваясь от разлетающихся во все стороны острых кристалликов.
В криогенной камере билось в судорогах окутанное клубами пара человеческое тело.
Элфи сжала голову Дворецки обеими руками. Дрожь пробежала по ее пальцам и распространилась по спине.
- Держи его, Элфи! Держи!
Склонившись над капсулой, Элфи навалилась на телохранителя всем своим весом. Она уже не отдавала себе отчета, что происходит и помогает ли она или только делает хуже.
- Начинается! - крикнул Жеребкинс. - Приготовься!
Магическая сеть заволокла лицо и шею лежащего в капсуле человека. Голубые искорки выбрали своей мишенью глаза Дворецки и по оптическим нервам проникли ему прямо в мозг. Веки Дворецки поднялись, глаза хаотически закружились в глазницах.
К телохранителю вернулась речь, и с губ его начали слетать длинные непонятные фразы на разных языках.
- В данный момент его мозг производит анализ, - объяснил Жеребкинс. - Удостоверяется, все ли работает.
Затем пришла очередь проверить мускулы и суставы. Все они начали сокращаться, изгибаться, поворачиваться… Вдруг у Дворецки стали с невероятной скоростью расти волосы, и буквально через пару секунд его обычно бритый череп покрыла роскошная шевелюра, а нижняя часть лица обзавелась клочковатой бородой. Ногти его также выросли, став похожими на тигриные когти.
Элфи держалась из последних сил. Наверное, именно так чувствует себя ковбой на родео, вспрыгнувший на спину жутко разозленного быка.
Наконец искры рассеялись, поднялись вверх, как крошечные угольки, уносимые ветром, и растаяли. Дворецки успокоился, громадное тело безвольно рухнуло в смесь воды и льдинок на дне капсулы. Дыхание стало размеренным и глубоким.
- У нас получилось, - сказала Элфи, устало опускаясь на колени. - Он жив.
- Рано радуешься, - возразил Жеребкинс. - Все еще впереди. В сознание он придет дня через два, не раньше, и никто не знает, вернется ли к нему разум. Кроме того, есть и другая проблема.
Элфи подняла забрало.
- Какая-такая проблема?
- Сама посмотри.
Капитану Малой очень не хотелось глядеть на то, что лежало в капсуле. Ужасные картины вставали перед ее глазами. Что за существо воскреснет вместо Дворецки?
Невероятным усилием воли она заставила себя подняться с колен и заглянуть в капсулу. Сначала она увидела грудь Дворецки. Пулевое отверстие затянулось, но кожа вокруг него потемнела, и на черном фоне проявился красный рисунок, похожий на большую букву "Р". - Кевлар, - объяснил Жеребкинс - Часть волокон все-таки была воссоздана. Случай не смертельный, но с дыхалкой у Дворецки, скорее всего, будут проблемы. В забегах на марафонские дистанции ему теперь точно не участвовать.
- А что это за красный рисунок?
- Насколько я могу судить, это краска. Видимо, на пуленепробиваемом жилете было что-то написано.
Элфи окинула взглядом операционную. Жилет Дворецки валялся в углу. На груди она увидела красную надпись «ФБР». В букве "Р" зияла небольшая дырочка.
- Опять-таки ничего страшного, - продолжал кентавр. - Не слишком высокая цена за жизнь. И кстати, этот рисунок очень похож на татуировку, которые у вершков снова вошли в моду.
Элфи надеялась, что, говоря о «другой проблеме», Жеребкинс имел в виду усиленную кевларом кожу. Но было что-то еще. И это что-то стало очевидным, когда ее взгляд упал на лицо телохранителя.
- О боги, - прошептала она. - Артемису это очень не понравится.
Пока его слуга проходил сеанс волшебной хирургии, Артемис нервно метался из угла в угол больничного двора. Да, план был блестящим и блестяще осуществлен, но сейчас червячки сомнения стремительно пожирали его уверенность в собственных действиях, как слизняки - капустный лист. Правильно ли он поступил? А что, если Дворецки никогда уже не будет прежним? Артемису опять вспомнилась финская больница. Он едва узнал своего отца, когда к Артемису Фаулу-старшему вернулось сознание, и он никогда не забудет их первый разговор…
ВЫДЕРЖКИ ИЗ ДНЕВНИКА АРТЕМИСА ФАУЛА Диск № 2.
Данные зашифрованы
"… Финские врачи были полны решимости накачать моего отца всевозможными витаминными добавками. Отец был полон решимости не допустить этого. А полный решимости Фаул обычно добивается своего.
- Я отлично себя чувствую, - настаивал отец. - Прошу вас, дайте мне время вновь познакомиться со своей семьей.
Наконец, обезоруженные его словами, врачи вынуждены были уступить. Честно говоря, я был поражен. Обаяние никогда не было любимым оружием моего отца. Обычно он достигал своей цели, проходя как каток по любому человеку, имевшему глупость встать на его пути.

Предыдущая страница 6 Следующая страница


7 Йон Колфер

Отец сидел в кресле, положив искалеченную ногу на специальную скамеечку. Мать, поистине обворожительная в своей белой шубке из искусственного меха, устроилась рядом на подлокотнике.
Заметив взгляды, что я бросал на культю, оставшуюся от его ноги, отец улыбнулся.
- Не волнуйся, Арти, - сказал он. - Завтра же я сделаю замеры для протеза. Из Дортмунда специально прилетает доктор Герман Грубер.
Я слышал о докторе Грубере. Он работал с олимпийской командой инвалидов Германии и считался лучшим специалистом в своей области.
- Попрошу его сделать что-нибудь спортивное, с модными полосками по бокам.
Отец шутил. Это было очень непохоже на него.
Мать ласково взъерошила его волосы.
- Перестань нас дразнить, любимый. Арти вряд ли понимает твои шутки. Он ведь был еще совсем ребенком, когда ты пропал.
- Ну, не таким уж и ребенком, мам, - возразил я. - Мне было одиннадцать.
Отец с любовью улыбнулся мне. Может, это и есть самый подходящий момент для откровенного разговора, пока его хорошее настроение не сменилось обычной неприветливостью?
- Пап, многое изменилось со дня твоего исчезновения. Я изменился.
Отец с важным видом кивнул:
- Ты абсолютно прав. Нам о многом нужно поговорить. Прежде всего о нашем бизнесе.
Вот так. Прямо к делу. Своего отца я помнил именно таким.
- Думаю, тебя порадует состояние семейных банковских счетов, и ты наверняка одобришь наши инвестиции. За последний финансовый год чистая прибыль составила восемнадцать процентов. Я старался не подвести тебя, отец.
- Зато я тебя подвел, сынок, - сказал Артемис-старший, - раз ты считаешь банковские счета и всякие инвестиции самым главным в нашей жизни. Видимо, ты заразился этим от меня. - Он прижал меня к своей груди. - Признаться, я не был идеальным отцом, Арти. О, я был очень далек от идеала. Занимался только семейным бизнесом и всегда думал, что мой долг - управлять империей Фаулов. Криминальной империей, как известно нам обоим. Если и есть какая-то польза от моего похищения, она заключается в том, что я взглянул на себя как бы со стороны. И я хочу, чтобы у всех нас началась новая жизнь.
Я не верил собственным ушам, поскольку помнил отца постоянно повторяющим семейный девиз: " Aurum potestas est "- «Золото - это власть». А сейчас он пытался отказаться от принципов Фаулов. Что сотворила с ним магия волшебного народца?
- Золото, деньги - это все неважно, Арти, - продолжал он. - Так же, как и власть. У нас уже есть все необходимое. У нас есть мы.
Я был поражен до глубины души, однако не могу сказать, что слова отца расстроили меня.
- Но, отец, ты же сам всегда говорил… Нет, ты - это не ты. Ты стал абсолютно другим человеком.
Тут в нашу беседу вмешалась мать:
- Не совсем, Арти. Наоборот, он превратился в прежнего Артемиса Фаула. В того самого человека, в которого я некогда влюбилась, за которого вышла замуж. И которого лишилась, когда империя Фаулов забрала его у меня. Но теперь он вернулся, и мы снова стали семьей.
Я посмотрел на родителей. Сейчас они были счастливы. Семья? Как необычно… Разве Фаулы способны стать нормальной семьей?.. "
К действительности Артемиса вернул громкий шум, донесшийся из криогенного фургона. Машина закачалась на осях, в щели под дверью вспыхнул яркий голубой свет.
Артемис не стал паниковать. Он уже присутствовал при волшебных исцелениях - в прошлом году, когда Элфи приращивала свой указательный палец, - и помнил, как магия растапливала льдины вокруг. И это был какой-то палец! А рана Дворецки куда тяжелее - можно было только представлять, каковы будут последствия.
Жуткий шум продолжался в течение нескольких минут. У фургона лопнули две шины, подвеска полностью пришла в негодность. К счастью, ночью в институте никого не было, иначе доктор Лейн обязательно включила бы в счет стоимость ремонта машины.
Некоторое время спустя магическая буря стихла, и фургон замер, будто тележка, спустившаяся с «американских горок», пришла наконец к финишу. Открыв задние двери, Элфи устало вылезла из машины и прислонилась к стене больницы. Судя по всему, капитан Малой была полностью изнурена, сил у нее совсем не осталось. На смуглых щеках проступила болезненная бледность.
- Ну что? - нетерпеливо спросил Артемис. - Он жив?
Элфи не ответила. Применение целительных чар всегда заканчивалось тошнотой и усталостью. Капитан Малой несколько раз тяжело вздохнула и присела на задний бампер.
- Он жив? - еще раз спросил Артемис. Элфи кивнула.
- Жив. Да, он жив. Но…
- Но что, Элфи? Говори же!
Элфи сдернула с головы шлем. Он выпал из ее рук и покатился по двору.
- Извини, Артемис. Я сделала все, что могла.
Наверное, это были самые кошмарные слова из тех, что она когда-либо произносила.
Артемис поднялся в фургон. Пол был залит водой и засыпан переливающимися кристалликами льда. Дым струился из поврежденной решетки кондиционера, неоновая лампа на потолке искрилась, как запертая в бутылку молния.
Поврежденная капсула наклонилась, из гироскопов сочилась жидкость, одна рука Дворецки свесилась через край криогенного ложа, отбрасывая на стену уродливую тень.
Пульт управления капсулой еще как-то работал. Артемис с облегчением увидел отражающееся на экранчике биение сердца. Дворецки был жив! Элфи снова сделала это! Но почему она себя так вела? Видимо, возникли какие-то трудности.
И Артемис сразу понял, что это были за трудности, - стоило ему заглянуть в капсулу. Отросшие волосы его слуги были абсолютно седыми. Дворецки попал в капсулу сорокалетним мужчиной, а сейчас Артемис смотрел на человека, которому было не меньше пятидесяти. Возможно, далее шестьдесят. Всего за четыре часа Дворецки ужасно постарел.
Сзади Артемис услышал шаги Элфи.
- По крайней мере, он жив, - сказала эльфийка.
Артемис кивнул:
- Когда он очнется?
- Через пару дней. Может быть.
- Как это произошло? - спросил мальчик, убирая со лба Дворецки прядь волос.
Элфи пожала плечами:
- Я не совсем уверена. Лучше спроси у Жеребкинса.
Артемис достал из кармана устройство связи и вставил в ухо наушник.
- Жеребкинс, есть какие-то версии?
- Только самые приблизительные, - ответил кентавр. - Лично я полагаю, что магии Элфи оказалось недостаточно и для полного исцеления организм Дворецки задействовал собственные внутренние резервы. Судя по всему, эти усилия стоили ему как минимум пятнадцати лет жизни.
- Можно что-нибудь исправить?
- Боюсь, что уже нет. Исцеление нельзя повернуть вспять. С другой стороны, у нас не было выхода, иначе бы он умер. А так будет жить. Понимаю, слабое утешение, но все же. Хотя нам пока неизвестно, в каком состоянии находится его рассудок. Целительные чары могли начисто стереть его память, как при форматировании диска.
Артемис тяжело вздохнул.
- Что же я с тобой сделал, старый друг?..
- На раскаяние у нас нет времени, - оборвала его Элфи. - Нужно немедленно убираться отсюда. Мы тут такой грохот устроили, наверняка кто-то уже поднял тревогу. У вас машина есть?
- Нет. Мы прилетели в Лондон на самолете, а из «Хитроу» взяли такси.
Элфи покачала головой:
- Я очень хотела бы вам помочь, но и так потеряла слишком много времени. А между тем я ведь на задании. И задание это чрезвычайной важности. У нас внизу такой переполох…
Артемис отступил от криогенной капсулы на пару шагов.
- Элфи, э-э, насчет переполоха…
Уже направившаяся к двери фургона капитан Малой медленно повернулась.
- И что насчет него?
- Вы, наверное, обнаружили, что вас кто-то зондирует, да? Какой-то прибор с легкостью проник сквозь все защитные барьеры Жеребкинса?
Элфи достала из ранца большой лист специальной маскировочной фольги.
- Мы должны поговорить. Там, где нам никто не будет мешать.
О следующих сорока пяти минутах у Артемиса сохранились лишь отрывочные воспоминания. Элфи завернула обоих людей в маскировочную фольгу и пристегнула к своему «Лунному поясу», который сократил их вес до одной пятой.
И даже после этого механическим крыльям с трудом удалось поднять всю троицу в ночное небо. Элфи пришлось помучиться, прежде чем они оторвались от земли. На высоте пятисот футов над уровнем моря Элфи зависла в воздухе.
- Сейчас я попробую возвести защитный экран. Очень надеюсь, что магии хватит, - сказала она в микрофон. - И попытайтесь там не дергаться. Мне очень не хочется сбрасывать вас в море.
А потом Элфи исчезла. На ее месте возникло едва заметное свечение, скопление звездочек, напоминавшее по форме саму Элфи. От вибрации, порождаемой защитным экраном и распространяющейся по тросу, у Артемиса застучали зубы. Завернутый в фольгу, он чувствовал себя как жук в коконе, только голова оставалась свободной. Сначала ощущения были даже приятными - лететь над ночным городом, любоваться огоньками машин на дорогах… Но затем Элфи поймала западный ветер и понеслась в воздушных течениях над морем.
Внезапно мир Артемиса превратился в водоворот, состоящий из хлещущих порывов ветра, резких толчков и испуганных птиц. Рядом в импровизированной люльке покачивалось тело Дворецки. Фольга хорошо копировала окружающие цвета; конечно, маскировка была не идеальной, но над морем и тем более ночью их вряд ли кто-либо мог заметить.
- А эта фольга невидима и для радаров тоже? - спросил Артемис. - Совсем не хочется, чтобы нас принял за НЛО какой-нибудь не в меру ретивый пилот английского истребителя. Элфи задумалась.
- Ты прав. Может, на всякий случай стоит спуститься пониже?
Через две секунды Артемис горько пожалел о том, что нарушил радиомолчание. Элфи послала крылья в глубокое пике, и они втроем понеслись к полуночным волнам. Она выровняла полет только в самый последний момент, когда Артемису уже начало казаться, что кожа вот-вот слезет с его лица.
- Так нормально, как считаешь? - спросила Элфи с легкой веселостью в голосе.
Они летели над самыми гребнями волн, и капли искрились на маскировочной фольге. В ту ночь волнение было сильным, и Элфи приходилось постоянно менять высоту, следуя движениям волн. Какой-то горбатый кит, почувствовав их присутствие, выпрыгнул из вспененной штормом воды и, пролетев не меньше сотни футов, снова скрылся в пучине. Дельфинов видно не было - наверное, спасались от разбушевавшейся стихии в заливах и бухтах, изрезавших побережье Ирландии.
Элфи облетела корпус пассажирского парома, скользнув так близко, что Артемис даже почувствовал мощное биение машин внутри судна. Один из пассажиров перегнулся через леера, и его стошнило. Трое невидимых путешественников едва-едва успели уклониться.
- Просто здорово… - пробормотал Артемис.
- Не волнуйся, - донесся из пустоты голос Элфи. - Почти долетели.
Они миновали паромный причал Рослэра и двинулись вдоль побережья над горами Уиклоу на север. Несмотря на все неудобства и качку, Артемис не мог не поразиться скорости полета. Эти крылья были фантастическим изобретением. Даже представить невозможно, сколько денег можно получить за подобный патент. Артемис одернул себя. Дворецки пострадал в первую очередь из-за того, что он, Артемис, попытался сделать деньги на технологии волшебного народца.
Скорость снизилась, и Артемис наконец разглядел кое-какие знакомые ориентиры. Дублин находился на востоке. Мистическое желтое свечение накрывало шапкой систему его автострад. Элфи облетела город и направилась в сторону менее населенной северной части страны. В центре большого темного пятна возвышалось отдельно стоящее, залитое ярким светом прожекторов здание - замок Артемиса, родовое поместье Фаулов.
Родовое поместье Фаулов, Дублин, Ирландия
- Ну что ж, а теперь выкладывай все начистоту, - сказала Элфи, когда они наконец перенесли Дворецки на кровать.
Она сидела на нижней ступеньке главной лестницы. Несколько поколений Фаулов взирали на нее с развешанных по стенам портретов. Капитан спецкорпуса Легиона подземной полиции включила микрофон шлема и перевела его в режим громкой связи.
- Жеребкинс, запиши наш разговор. Мне кажется, нам захочется еще раз его послушать.
- Все началось с деловой встречи сегодня днем, - начал Артемис.
- Отличное начало.
- Я встречался с неким Йоном Спиро, известным американским промышленником.
Из наушника Элфи донеслось щелканье клавиш - это Жеребкинс проверял, нет ли в его архивах какой-либо информации касательно Спиро.
- Йон Спиро, - почти мгновенно ответил кентавр. - Сомнительная личность, далее по стандартам вершков. Уже тридцать лет самые разные агентства и организации пытаются посадить его за решетку. Компании Спиро являются причиной многих экологических бедствий. И это только вершина айсберга. Промышленный шпионаж, похищение людей, шантаж, связи с мафией… Пока все это сходило ему с рук.
- Да, именно таков Йон Спиро, - кивнул Артемис- Итак, я назначил с ним встречу…
- Что ты хотел ему продать? - перебил Жеребкинс- Человек типа Спиро не полетит через всю Атлантику, чтобы попить чайку с горячими булочками.
Артемис нахмурился.
- На самом деле я ничего не хотел ему продавать. Я сделал предложение, заключавшееся в том, что я не буду выпускать на рынок некую революционную технологию.
За определенное вознаграждение, естественно.
Голос Жеребкинса разом похолодел:
- И какую же именно революционную технологию?
Артемис на мгновение замялся.
- Помнишь шлемы, которые Дворецки отобрал у Быстрого реагирования?
- О нет, - простонала Элфи.
- Мне удалось обойти механизмы саморазрушения шлемов, и я сконструировал из их датчиков и чипов прибор. Этакое Всевидящее Око. Мини-компьютер. Также я установил в него оптиковолоконное блокирующее устройство, чтобы вы не смогли управлять Оком, даже если бы засекли его.
- Ты передал волшебную технологию такому человеку, как Йон Спиро?
- Вы меня что, за дурака считаете? - резко возразил Артемис. - Никому я ничего не передавал. Он сам взял Око.
Элфи ткнула в него обвиняющим пальцем.
- Только не надо разыгрывать из себя жертву, Артемис Фаул! Честно говоря, у тебя это плохо получается. О чем ты вообще думал? Решил, что Йон Спиро добровольно откажется от технологии, которая может сделать его самым богатым человеком в мире?
- Значит, это твое Око зондировало нас? - спросил Жеребкинс.
- Да, - признался Артемис- Но это получилось случайно. Спиро попросил просканировать спутники наблюдения, и датчики Ока, естественно, засекли и ваши следящие приборы.
- Мы можем заблокировать дальнейшие попытки зондирования? - предложила Элфи.
- Охранная система Гавани не способна противостоять нашим собственным технологиям. Рано или поздно Спиро узнает о существовании волшебного народца. А от такого человека, как он, легко не отвяжешься. Прости-прощай наше мирное существование.
Элфи многозначительно посмотрела на Артемиса.
- Кстати, этот Спиро тебе никого не напоминает?
- Мы абсолютно разные, - возразил Артемис. - В отличие от меня он - хладнокровный убийца!
- Пройдет несколько лет, - хмыкнула Элфи, - и ты станешь таким же.
Жеребкинс тяжело вздохнул. Оказавшись в одной комнате, Элфи и Артемис не могли не поругаться.
- Ладно, Элфи, тише, тише, - вмешался кентавр. - Давайте вести себя как профессионалы. Во-первых, мы можем отменить чрезвычайное положение в Гавани. Во всяком случае, пока что нам ничто не угрожает. Но мы должны вернуть Око как можно быстрее - пока Спиро не добрался до его секретов.
- Это будет не так-то легко, - улыбнулся Артемис- Око надежно защищено.
- Каким образом?
- Я встроил в него Код Вечности.
- Код Вечности? - переспросил кентавр. - Звучит впечатляюще.
- Чтобы создать этот код, я разработал совершенно новый базовый язык, так что Спиро ждет большой сюрприз…
- И сколько времени потребуется на то, чтобы взломать этот твой Код Вечности? - вмешалась в разговор Элфи, которой показалось, что Жеребкинс и Артемис совсем забыли о ее присутствии.
Артемис не сдержался и удивленно поднял брови.
- Я же сказал, вечность, - улыбнулся он. - Теоретически. Но у Спиро уйдет на это чуть меньше времени - учитывая то, какими ресурсами он располагает.
Элфи решила не обращать внимания на насмешливый тон наглого вершка.
- Отлично, значит, мы в безопасности. Спиро заполучил бесполезную коробочку, ну так пусть оставит ее себе на память. Нам вовсе не обязательно за ним охотиться.
- Эта коробочка далеко не такая бесполезная, какой кажется, - возразил Артемис. - Сама конструкция Ока может очень многое открыть специалистам Спиро. Но ты права в одном: нам нет необходимости охотиться на этого американца. Узнав, что я остался жив, он сам начнет меня искать. В конце концов, только я знаю все секреты Ока.
Элфи устало провела рукой по лбу.
- Значит, в любой момент сюда может нагрянуть толпа наемных убийц в поисках ключа к твоему Коду Вечности? Честно говоря, нам сейчас не помешал бы кто-нибудь вроде Дворецки. Жаль, что его с нами нет.
Артемис вытащил из кармана мобильный телефон.
- Ну, он не единственный Дворецки в семье.

Глава 4
СЕМЕЙНЫЕ СВЯЗИ

Предыдущая страница 7 Следующая страница


Код Вечности 8

Сфакс, Тунис, Северная Африка
На свое восемнадцатилетие Джульетта Дворецки попросила подарить ей (что и было сделано) настоящее кимоно для занятий дзюдо, два утяжеленных метательных ножа и видеокассету с записью последнего чемпионата мира по боям без правил. Интересы обычных девушек лежат в несколько иных областях. Но Джульетта Дворецки была очень даже необычной девушкой.
Прямо скажем, Джульетта была девушкой поистине выдающейся. Например, она могла попасть в центр движущейся мишени практически из любого оружия на ваш выбор, а боевые искусства предпочитала встречам с подружками.
Конечно, боевым искусствам и стрельбе она училась вовсе не по видеокассетам. Обучение Джульетты началось, когда ей только-только исполнилось четыре годика. После детского сада Дворецки отводил свою младшую сестренку в спортивный зал родового поместья Фаулов, где и обучал ее различным восточным единоборствам. К восьми годам Джульетта получила черные пояса в семи видах боевых искусств, а к одиннадцати годам вообще перестали пускать ее на татами, поскольку и так было ясно, кто победит.
Согласно традиции, все Дворецки мужского пола, как только им исполнялось десять лет, отправлялись в знаменитую Охранную академию, принадлежащую мадам Ко. В течение всей учебы шесть месяцев в году они проводили рядом с мадам Ко, осваивая ремесло телохранителя, а вторые шесть месяцев охраняли второстепенных государственных и частных лиц. Дворецки женского пола, как правило, поступали компаньонками в состоятельные семьи. Джульетта, однако, решила совместить обе роли. Будучи компаньонкой Ангелины Фаул, она наравне с мужчинами полгода проводила в лагере мадам Ко.
Именно Джульетта стала первой женщиной из семейства Дворецки, принятой в Охранную академию, и пятой женщиной, сдавшей тамошний экзамен по физической подготовке. Каждые пять лет академия мадам Ко меняла страну своего пребывания. К примеру, Дворецки учился в Израиле и Швейцарии, а его младшая сестра осваивала науку телохранителя в Японии, в районе нагорья Уцукусигахара.
Общежитие мадам Ко резко отличалось от шикарных комнат особняка Фаулов. В Японии Джульетта спала на соломенной циновке, из вещей у нее были только два костюма из грубой хлопчатобумажной ткани, а питалась она рисом, рыбой и белковыми коктейлями.
День в академии начинался в половине шестого утра. Поднявшись с постелей и сделав зарядку, Джульетта и другие ученики пробегали четыре мили до ближайшей реки, где голыми руками ловили рыбу. После этого они жарили улов на костре, преподносили завтрак сэнсэю и, привязав к спинам двадцатигаллонные бочки, поднимались до нижней границы снегов. Заполнив бочки снегом, ученики скатывали их в лагерь, а затем месили снег голыми ногами, превращая его в воду, чтобы их сэнсэй мог принять ванну. Ну а дальше… дальше начинались настоящие занятия.
Необходимо отметить, что будущих телохранителей учили не только самообороне, но и специальной борьбе под названием «кос та'па», которую разработала сама мадам Ко и которая была направлена прежде всего на защиту патрона. Среди многих других предметов ученики академии изучали современные виды оружия, информационные технологии и всевозможные методики ведения переговоров с целью освобождения заложников.
К восемнадцатому дню рождения Джульетта с завязанными глазами разбирала и собирала девяносто процентов выпускаемых в мире автоматов и пистолетов, умела управлять любым транспортным средством и могла полностью преобразиться меньше чем за четыре минуты. Она была способна остаться незаметной в любой толпе - и это несмотря на свою потрясающую внешность, которой Джульетта была обязана смешению европейских и азиатских генов. В общем и целом, старший брат мог с полным на то правом гордиться ею.
Последним этапом обучения была имитация боевой ситуации в незнакомой среде. И если Джульетта пройдет это испытание, мадам Ко ничего не останется, кроме как нанести на ее плечо татуировку в виде синего бриллианта. Татуировка, идентичная той, что уже красовалась на плече Дворецки, символизировала не только исключительную физическую силу выпускника, но и многогранность его (или ее) подготовки. В кругах телохранителей человек с подобной татуировкой не нуждался ни в каких дополнительных рекомендациях.
Для последнего испытания Джульетты мадам Ко выбрала тунисский город Сфакс. Джульетте предстояло провести патрона через шумную городскую медину - так в Тунисе называли базар. Обычно телохранитель советовал патрону избегать столь людных мест, но мадам Ко весьма логично заметила, что патроны редко слушают советы своих слуг и поэтому следует быть готовым к любым неожиданностям. А чтобы еще усложнить и без того крайне трудное задание, мадам Ко сама решила выступить в роли мнимого патрона.
В Северной Африке стояла ужасная жара. Яркое солнце, от которого почти не спасали даже огромные солнцезащитные очки, немилосердно било в глаза. Джульетта, прищурившись, внимательно следила за сновавшей в толпе крохотной фигуркой.
- Иди быстрее, - резко произнесла мадам Ко. - Ты от меня отстаешь.
- Это вам только кажется, мадам, - невозмутимо ответила Джульетта.
Все элементарно, мадам Ко пыталась отвлечь ее разговором, но данная уловка не сработала. Впрочем, на базаре и так приходилось держать ухо востро. Длинные гирлянды из чистого золота свисали с ювелирных лотков, наполняя воздух обманчивыми бликами, а большие деревянные рамы прогибались под тяжестью роскошных тунисских ковров - прекрасное укрытие для наемных убийц, лучше и не придумать! На ухабистой мостовой ничего не стоило вывихнуть лодыжку (а следовательно, провалить экзамен), и это не говоря уже о местных жителях, которые постоянно пытались познакомиться с привлекательной иностранкой.
Мгновенно обрабатывая всю поступающую в ее мозг информацию, Джульетта рассчитывала каждое свое движение с точностью до сантиметра. Она вежливо, но твердо отодвинула в сторону глазевшего на нее юношу, перешагнула через затянутую радужной пленкой лужу и свернула за мадам Ко в один из узких проулков, из которых состояли бесконечные лабиринты медины.
И вдруг прямо перед ней возник незнакомый мужчина.
- Отличный ковры! - вскричал он на ломаном французском. - Иди со мной! Я показывать такое!
Мадам Ко, не сбавляя шаг, прошла мимо. Джульетта попыталась было последовать за ней, однако мужчина заступил ей путь.
- Спасибо, но мне ковры не нужны. Я живу практически на улице.
- Очень смешно, мадемуазель! Вы сказать хорошую шутку! Иди же, посмотри ковры Ахмеда!
Толпа начала обращать на них внимание, обволакивать, будто щупальца гигантского спрута, а мадам Ко тем временем уходила все дальше. Еще немного - и Джульетта потеряет своего патрона из виду.
- Я же сказала, мне твои ковры без надобности. Отойди в сторону, тряпишник. Я совсем недавно сделала маникюр, не заставляй меня пускать в ход ногти.
Однако тунисец не привык выполнять приказы женщин, тем более на него сейчас глазела вся округа.
- Дешево отдавать! - настаивал он, указывая на свой ларек. - Лучший ковер в Сфаксе!
Джульетта попыталась обойти настырного торговца, однако плотно сомкнувшаяся толпа не пустила ее.
И тут терпение Джульетты иссякло. До этого момента ей было отчасти жаль тунисского торговца коврами, оказавшегося в неудачном месте в неудачное время. Но теперь…
- Иди же! - ухмыльнулся тунисец, обнимая светловолосую иностранку за талию.
Этот поступок был не из самых мудрых в его жизни.
- Ты грубо себя ведешь, тряпишник! Буквально через мгновение Ахмед уже барахтался в куче ковров, а Джульетта бесследно исчезла. Понять, что произошло, зеваки смогли, только прокрутив запись, сделанную торговцем жареными курицами Кемалем, у которого при себе случайно оказалась видеокамера. При замедленном воспроизведении они увидели, как девушка схватила Ахмеда за горло и пояс и, легко оторвав от земли, швырнула в сторону ларька. Кстати, один из торговцев золотом узнал этот прием и сообщил всем, что называется он «рогатка» и что популярным его сделал знаменитый американский борец по кличке Папа Боров. Торговцы хохотали так долго, что некоторые на следующий день даже не вышли на работу. Полет Ахмеда был награжден призом как самое смешное происшествие года, а любительская съемка Кемаля завоевала первое место в тунисской версии программы «Сам себе режиссер». А еще через три недели Ахмед переехал жить в Египет.
Но вернемся к Джульетте. Девушка со спринтерской скоростью ринулась вперед по проулку, уворачиваясь от ошеломленных торговцев. Мадам Ко не могла уйти далеко, однако задание находилось под угрозой срыва.
Джульетта была вне себя от ярости. Именно о таких фокусах и предупреждал ее старший брат.
«С мадам Ко нельзя расслабляться, - советовал ей Дворецки. - Невозможно предугадать, что она придумает в следующий раз. Я слышал, как-то раз в Калькутте она устроила панику в стаде слонов, чтобы отвлечь внимание ученика».
Проблема состояла в том, что никому и ничему нельзя было верить. Мадам Ко вполне могла нанять этого торговца коврами, и вместе с тем он мог оказаться простым горожанином, сунувшим нос не в свое дело.
Вскоре проулок сузился настолько, что в нем едва-едва могли разминуться два человека. На уровне головы были натянуты веревки, на которых, исходя паром, сушилась национальная тунисская одежда. Джульетта, пригнув голову, бежала по переулку, расталкивая едва передвигающих ногами прохожих. Испуганные индюшки, привязанные за ногу к колышкам, возмущенно клекотали и разлетались в стороны.
Наконец Джульетта выбежала из проулка и оказалась на тускло освещенной площади, окруженной низенькими трехэтажными домишками. На балконах верхних этажей отдыхали мужчины, попыхивая ароматными кальянами, а сама площадь была выложена старинной мозаикой, изображающей сцену из жизни римских бань. И в центре этой мозаики лежала, прижав колени к груди, мадам Ко.
Трое мужчин, окружавших мадам Ко, были одеты в черные комбинезоны спецподразделений, и, судя по уверенным, четким движениям, это были уже не уличные торговцы, а настоящие профи. Экзамен продолжается? Вряд ли. Насколько могла судить Джульетта, эти трое действительно пытались убить ее сэнсэя.
И как назло, под рукой у Джульетты не было никакого оружия, но того требовали правила экзамена. Попытка ввоза в Тунис холодного оружия могла закончиться пожизненным заключением. К счастью, ее противники тоже не были вооружены, хотя человека можно убить, легонько ударив ребром ладони.
В данной ситуации требовалась импровизация, иначе погибнут и мадам Ко, и Джульетта. Идти в лобовую атаку не имело смысла. Если этой троице удалось справиться с самой мадам Ко, Джульетта вряд ли могла рассчитывать на успех в грядущей схватке.
Значит, нужно придумать нечто нешаблонное.
Джульетта сорвалась с места и, подпрыгнув на бегу, дернула веревку, натянутую между домами. Одно из двух колец, между которыми была растянута веревка, попыталось сопротивляться, но почти сразу выскочило из сухой штукатурки, и Джульетта ринулась вперед, волоча за собой кучу ковров и постельного белья. А затем она резко свернула влево, насколько позволила по-прежнему привязанная ко второму кольцу веревка, и побежала вокруг нападавших на мадам Ко убийц.
- Эй, парни! - крикнула она вовсе не из-за показной храбрости, а потому, что для полного успеха плана следовало привлечь их внимание.
Мужчины подняли головы и тут же оказались погребенными под мокрой верблюжьей шерстью. Тяжелые ковры и белье обмотались вокруг их рук и ног, а нейлоновая веревка перетянула шеи. Буквально через секунду все трое были обездвижены. Джульетта подскочила к поверженным спецназовцам и нанесла каждому пару резких ударов в нервные центры у основания черепа. Теперь, когда убийцы были нейтрализованы, следовало позаботиться о наставнике.
- Мадам Ко! - позвала Джульетта, зарываясь в груду белья и пытаясь отыскать там своего сэнсэя.
Вскоре дрожащая пожилая женщина в оливковом платье и простом головном платке была извлечена из мешанины ковров, одежды и постельных принадлежностей.
Джульетта помогла ей подняться на ноги.
- Вы видели, что я придумала, мадам? Я уложила этих придурков на месте. Наверное, они в жизни не сталкивались ни с чем подобным. Импровизация. Мой брат всегда говорит: импровизация - вот залог успеха. Мне кажется, их внимание отвлекли мои тени для век. Ярко-зеленые и с блестками. Они меня еще никогда не подводи…
Джульетта внезапно замолчала, поскольку почувствовала на своем горле острие ножа. Кинжал держала сама мадам Ко, которая оказалась вовсе не мадам Ко, а незнакомой восточной женщиной в очень похожем оливковом платье. Ложная цель.
- Ты мертва, - сказала женщина.
- Вот именно, - согласилась вышедшая из" тени мадам Ко. - А если мертва ты, значит, мертв и патрон. Ты не выдержала экзамен, Джульетта.
Девушка, сложив ладони, низко склонилась и застыла в поклоне.
- Это был хитрый трюк, мадам, - промолвила она, стараясь говорить уважительным тоном.
Тонкая улыбка скользнула по губам сэнсэя.
- Конечно. Такова жизнь. А чего еще ты ожидала?
- Но эти убийцы, я же надрала им зад… так ловко их победила.
- Чистое везение, - небрежно махнула рукой мадам Ко. - К счастью для тебя, они были не наемными убийцами, а выпускниками моей академии. Кстати, что это еще за бредовая затея с веревкой?
- Этот прием я как-то видела по телевизору. Он так и называется - «бельевая веревка».
- В высшей мере сомнительный трюк, -покачала головой пожилая японка. - Ты победила лишь потому, что тебе сопутствовала удача. А в нашем бизнесе одной удачи недостаточно.
- Я не виновата, - попыталась оправдаться Джульетта. - Этот мужчина на рынке… Он не давал мне пройти! Пришлось вырубить его на время.
Мадам Ко постучала пальцем по лбу Джульетты.
- Замолчи, девочка. И подумай своей головкой. Как на самом деле ты должна была поступить?
Джульетта склонилась еще на дюйм ниже.
- Я должна была вывести торговца из строя, не колеблясь ни секунды, - быстро отрапортовала она.
- Правильно. Его жизнь ничего не значит, она несущественна. Безопасность патрона - вот что главное.
- Но я же не могу взять и убить невинного человека, - возразила Джульетта.
Мадам Ко устало вздохнула.
- Вижу, дитя мое, вижу. Именно поэтому я считаю тебя еще неготовой для настоящей работы. У тебя есть навыки, но тебе не хватает сосредоточенности и решимости. Возможно, в следующем году ты пройдешь это испытание.
У Джульетты едва не остановилось сердце. Ее брат получил синий бриллиант в восемнадцать лет. Он стал самым молодым выпускником за всю историю Охранной академии, и она надеялась повторить его достижение, а теперь нового экзамена придется ждать целых двенадцать месяцев. Однако возражать было бессмысленно: мадам Ко никогда не пересматривала своих решений. Из переулка показалась молодая женщина в костюме ученицы академии.
- Мадам, - обратилась она с поклоном, - вам звонят по спутниковому телефону.
Мадам Ко взяла трубку и несколько секунд внимательно слушала.
- Сообщение от Артемиса Фаула, - сказала она наконец.
Склонившейся в поклоне Джульетте не терпелось выпрямиться, но это было бы расценено как непростительное нарушение протокола.
- Да, мадам?
- Оно гласит: «Домовой нуждается в тебе».
Джульетта нахмурилась.
- Вы имеете в виду, я зачем-то понадобилась Дворецки? - уточнила она.
- Нет, - произнесла мадам Ко лишенным всяких эмоций голосом. - Я имею в виду, что некий Домовой нуждается в тебе. Просто повторяю то, что мне сообщили.
И вдруг Джульетта почувствовала жар солнца на шее, услышала назойливый, как визг бормашины, звон москитов, и ей захотелось одного: сорваться с места и со всех ног бежать в аэропорт. Дворецки никогда не открыл бы свое имя Артемису. Если только… Нет, в это невозможно поверить! Даже мысли об этом нельзя допускать!
Мадам Ко задумчиво постучала пальцем по подбородку.
- Ты еще не готова. Я не должна тебя отпускать. Ты слишком эмоциональна, чтобы быть настоящим телохранителем.
- Прошу вас, мадам!
Сэнсэй думала долгих две минуты.
- Хорошо, - в конце концов сказала она. - Ты можешь идти.
Джульетта исчезла, прежде чем на площади стихло эхо от слов, произнесенных мадам Ко. И даже сами боги не уберегли бы сейчас торговца коврами, если бы он посмел встать на пути у Джульетты.

Глава 5
ЖЕЛЕЗНЫЙ ЧЕЛОВЕК И ОБЕЗЬЯНА

Шпиль Спиро, Чикаго, штат Иллинойс, США
Йон Спиро прилетел на «конкорде» из «Хитроу» прямиком в чикагский международный аэропорт «О'Хэйр», после чего длинный лимузин доставил его в центр города - прямиком к знаменитому Шпилю Спиро, сплошь стекло и сталь, поднимавшемуся ввысь на восемьдесят шесть этажей и видному из всех районов Чикаго. Компания Спиро занимала этажи с пятидесятого по восемьдесят пятый, а на восемьдесят шестом этаже находились личные апартаменты шефа, попасть в которые можно было только на охраняемом лифте или же на вертолете.
Весь полет Йон Спиро не мог заснуть - в такое невероятное возбуждение привел его лежавший в «дипломате» маленький кубик. Начальник технического отдела, услышав, на что способна эта крошечная и с виду весьма безобидная коробочка, пришел в ничуть не меньшее возбуждение и сразу же поспешил в лабораторию раскрывать секреты Всевидящего Ока. Через шесть часов он поднялся в комнату для совещаний.
- Бесполезная игрушка, - сказал ученый, которого, кстати, звали доктор Пирсон. Спиро крутил в руках бокал с мартини и задумчиво разглядывал оливку, плавающую на его дне.
- А вот я, Пирсон, так не думаю, - наконец промолвил он. - Я собственными глазами видел, на что способна эта «бесполезная игрушка». Но, возможно, в этом уравнении ты - бесполезный член.
Спиро пребывал в отвратительном расположении духа. Только что ему позвонил Арно Олван, который сообщил о том, что Артемису Фаулу удалось остаться в живых. А когда на Спиро находило мрачное настроение, ему на глаза лучше было не показываться. Людей, которые в такие минуты осмеливались привлечь внимание Спиро, больше никто никогда не видел.
Пирсон почувствовал на себе чей-то пристальный взгляд. В комнате кроме них двоих находился еще один человек. Эту женщину тоже не стоило выводить из себя. Пирсон знал, что, если Спиро решит выбросить его из окна, она, не испытывая ни малейших угрызений совести, будет свидетельствовать в суде, что он, Пирсон, спрыгнул со Шпиля по собственному желанию и очень радуясь этому факту.
Поэтому свои следующие слова Пирсон выбирал очень тщательно:
- Это устройство…
- Всевидящее Око. Так оно называется. И об этом я тебе уже говорил. Или у тебя проблемы с памятью?
- Прошу прощения, босс. Несомненно, Всевидящее Око обладает огромным потенциалом. Но оно закодировано.
Спиро метнул оливку в голову ученого. Более унизительного положения нобелевский лауреат не мог себе и представить.
- Значит, взломай этот код. За что я плачу тебе деньги?
Пирсон почувствовал, что его пульс резко участился.
- Все не так просто. Этот код… Его невозможно взломать.
- Пожалуйста, объясни мне все так, чтобы я понял тебя, - подозрительно спокойным голосом произнес Спиро, откидываясь на спинку кожаного кресла кроваво-красного цвета. - Каждый год я спускаю на твой отдел двести миллионов долларов, и теперь ты говоришь, что не можешь взломать какой-то жалкий код? Придуманный сопливым пацаном?
Пирсон старался не думать о том, какой звук издаст его тело, шлепнувшись на мостовую. Погибнет он или останется жить - все зависело от следующей реплики.
- Око приводится в действие голосом и закодировано на голос Артемиса Фаула. Никто не может взломать этот код. Это невозможно.
Спиро ничего не сказал, и ученый воспринял его молчание как добрый знак.
- Я слышал о подобных кодах, - торопливо продолжал он. - В научной среде эта тема обсуждается достаточно давно. Такой код называется Кодом Вечности. Количество буквенных комбинаций в этом коде близко к бесконечности, и, кроме того, он основан на неизвестной нам системе. Видимо, мальчик разработал новый, известный только ему язык, и мы не знаем, как этот язык соотносится с английским или с любыми другими языками мира. Раньше подобный код существовал только в теории. Теперь он воплощен наяву. И если Артемис Фаул мертв, значит, Всевидящее Око умерло вместе с ним. Простите, мистер Спиро, босс.
Йон Спиро вставил сигару в угол рта, но прикуривать не стал. Врачи запретили. Перед этим они целый месяц выбирали, кто именно скажет ему об этом.
- А если бы Фаул был жив? Пирсон с радостью ухватился за эту спасительную соломинку.
- Если бы Фаул был жив, ломать Код Вечности нам бы не пришлось. Достаточно было бы сломать мальчишку.
- О'кей, док, - кивнул Спиро. - Можешь быть свободен. Тебе не обязательно слышать то, что будет обсуждаться в этой комнате дальше.
Пирсон торопливо сгреб свои записки и поспешил к двери, стараясь не смотреть на сидевшую за столом женщину. Если он ничего не услышит, то сможет притвориться, будто совесть его чиста. А лица женщины он не видел, поскольку ни разу не посмотрел в ее сторону. Так что, если его вызовут в полицию, опознать ее он не сможет.
- Похоже, у нас возникли проблемы, - сказал Спиро своей облаченной во все черное собеседнице.
Женщина кивнула. От нее веяло холодом. Черный брючный костюм, черная блузка, черные туфли на шпильках. Даже часы «Радо» на ее запястье были черными, как уголь.
- Да, но я привыкла решать подобные проблемы.
Карла Фразетти была крестной дочерью Шпица Антонелли, который в мафиозном клане семьи Антонелли отвечал за центр Чикаго. Карла служила связующим звеном между Йоном Спиро и Антонелли, которые, возможно, являлись самыми могущественными людьми в этом городе. Еще в самом начале своей карьеры Спиро понял, что связанные с мафией деловые предприятия имеют тенденцию процветать.
Карла внимательно рассматривала свои ухоженные ногти.
- Мне кажется, у тебя есть только один выход: схватить этого мальчишку Фаула и клещами вытащить из него код. Ну, или не клещами, чем захочешь.
Спиро думал, посасывая незажженную сигару.
- Все не так просто, - наконец буркнул он. - К этому пацану достаточно сложно подобраться. Ты не видела родовое поместье Фаулов. Это настоящая крепость.
- Если не ошибаюсь, мы тут говорим о тринадцатилетнем мальчишке? - презрительно улыбнулась Карла. - Или о каком-то мафиозном боссе?
- Через шесть месяцев ему будет четырнадцать, - попытался оправдаться Спиро. - Так или иначе, есть осложнения.
- Какие именно?
- Арно ранен. Этот Фаул выбил ему все зубы.
- фу! - с отвращением поморщилась Карла.
- Он едва может стоять на ногах, не говоря уже о том, чтобы возглавить операцию.
- Что ж, очень жаль.
- На самом деле этому пацану удалось вывести из строя всех моих лучших людей. Кстати, они тоже нуждаются в услугах стоматолога. Да я на одних дантистах разорюсь! Нет, тут мне нужна помощь со стороны.
- Хочешь нанять нас для этой работы?

Предыдущая страница 8 Следующая страница


9 Йон Колфер

- Именно. Но людей следует подбирать крайне тщательно. Ирландия - страна маленькая. Гангстеров там будет видно за версту, поэтому мне требуются незаметные люди, которые убедят мальчишку сесть на самолет и прилететь ко мне в гости. Никто у вас не хочет заработать деньжат по-легкому?
- Кажется, мистер Спиро, я поняла твои требования, - с хитринкой подмигнула ему Карла.
- И как? У тебя есть кто-нибудь на примете? Люди, способные выполнить эту работу без шума и пыли?
- В общем, тебе нужны один «железный человек» и одна «обезьяна».
Спиро, знакомый с мафиозным жаргоном, кивнул. «Железный человек» был вооружен, а «обезьяна» проникала туда, куда проникнуть было почти невозможно.
- У нас найдется подходящая парочка. Уверена, эти люди не привлекут к себе ненужного внимания, даже в Ирландии. Но это будет дорого стоить.
- А они хороши? - спросил Спиро. Карла улыбнулась. В один из ее клыков был вставлен крошечный рубин.
- Не сомневайся, - сказала она. - Лучшие из лучших.
ЖЕЛЕЗНЫЙ ЧЕЛОВЕК
Салон татуировок «Чернильная клякса», центр Чикаго
Мокасин Макгвайр решил сделать татуировку. Череп в виде туза пик. Рисунок придумал он сам и крайне этим гордился. Так гордился, что хотел нанести эту татуировку себе на шею. Татуировщику Кляксе Бертону едва удалось разубедить упрямого клиента. Мокасин смилостивился только после довода, что по такой татуировке его мигом опознает любой полицейский.
- О'кей, - кивнул он. - Будь по-твоему. Делай на предплечье.
Мокасин накосил татуировку после каждой удачно выполненной работы. На его теле практически не осталось ни одного чистого участка кожи. Мокасин трудился не покладая рук.
На самом деле Мокасина звали Алоизием, а родом он был из ирландского города Килкенни. Кличку Мокасин он придумал себе сам, весьма логично рассудив, что она куда больше подходит гангстеру, чем имя Алоизий. Всю свою жизнь Мокасин мечтал стать гангстером, крутым типом, точь-в-точь как в кино. Когда же его усилия организовать кельтскую мафию не увенчались успехом, Мокасин отправился в Чикаго, где его встретили с распростертыми объятиями.
Один из боевиков чикагской мафии обнял его так крепко, что чуть все кости не переломал. В ответ на радушный прием Мокасин отправил громилу и шестерых его приятелей в госпиталь Матери Милосердной. Неплохой результат для парня ростом в пять футов. Через восемь часов он уже был зачислен в штат чикагской мафии.
А спустя еще пару лет и полсотни удачно выполненных заданий его стали называть лучшим «железным человеком» клана Антонелли. Мокасин специализировался на ограблениях и взимании долгов. Не слишком обычная работа для коротышки. Впрочем, Мокасин был необычным коротышкой. Расслабившись, он откинулся на спинку регулируемого кресла татуировщика.
- Эй, Клякса, тебе мои туфли нравятся? Клякса растерянно заморгал и смахнул с бровей пару капелек пота. С Мокасином всегда следовало быть настороже. Даже самый невинный вопрос мог оказаться ловушкой. Один неверный ответ - и будешь извиняться перед святым Петром.
- Очень. А как они называются?
- Мокасины! - рявкнул коротышка-гангстер. - Мокасины, идиот! Мой фирменный знак!
- Ну конечно, мокасины. Как я забыл? Наверное, круто иметь собственный фирменный знак?
Мокасин посмотрел на свою руку.
- Ну что, когда колоть-то будем?
- Все почти готово, - откликнулся Клякса. - Рисунок уже нанесен. Осталось только поменять иглу в машинке.
- А это больно?
«Конечно больно, придурок, - подумал Клякса. - Я же буду втыкать иголку тебе в руку».
- Нет, не очень, - вслух сказал он. - Я смажу тебе руку обезболивающим.
- Если мне будет больно сейчас, - предупредил Мокасин, - тебе будет очень больно потом.
Никто не смел угрожать Кляксе, кроме Мокасина Макгвайра. Клякса наносил татуировки всем членам чикагской мафии и считался лучшим специалистом в штате.
Дверь распахнулась, и в салон вошла Карла Фразетти. Ее элегантный черный костюм выглядел в грязной комнатушке очень нелепо.
- Мальчики, привет, - махнула рукой она.
- Здравствуйте, мисс Карла, - кивнул Клякса и густо покраснел: дамы не часто посещали его заведение.
Мокасин мгновенно вскочил с кресла. Даже он уважал крестницу босса.
- Мисс Фразетти, вы могли бы вызвать меня! Ну зачем же самой приходить в эту помойку?
- Не было времени. Дело срочное. Тебе нужно немедленно лететь.
- Лететь? Куда?
- В Ирландию. Дядя Патрик заболел.
- Дядя Патрик? - нахмурился Мокасин. - Но у меня нет никакого дяди Патрика.
Карла нетерпеливо постучала носком туфли.
- Он заболел, Мокасин. Тяжело заболел, если ты понимаешь мой базар.
До Мокасина наконец дошло:
- О, все понял. И я должен его навестить.
- Вот именно. Он очень тяжело болен. Взяв тряпку, Мокасин стер с руки чернила.
- О'кей, я готов. Едем прямо в аэропорт? Карла поймала гангстера за локоть.
- Дело, конечно, срочное, Мокасин, но так торопиться не стоит. Сначала нам нужно заехать за твоим братом.
- Но у меня же нет брата, - напомнил Мокасин.
- Ну какой ты все-таки забывчивый! Ведь ключи от дома дяди Патрика именно у твоего братца. У маленького такого, как обезьянка.
- А, - догадался Мокасин. - Вы об этом брате…
Сев в лимузин, Мокасин и Карла двинулись в Ист-Сайд. При виде американских зданий Мокасин до сих пор ощущал благоговейный трепет. В Килкенни не было ни одного дома выше пяти этажей, а сам Мокасин большую часть своей жизни ютился в одноэтажной лачуге в пригороде. Правда, своим друзьям-мафиози он никогда об этом не рассказывал. Специально для них он придумал легенду о том, что был сиротой и всю юность провел, кочуя из одного исправительного заведения в другое.
- А кто будет «обезьяной»? - уточнил он.
Карла Фразетти, глядя в зеркальце пудреницы, поправляла свои черные, как смоль, короткие волосы, аккуратно зачесанные назад.
- Новый парень. Муч Подкопайли. Ирландец, как и ты. Так будет проще. Никаких виз, никаких бумаг, никаких сложностей с легендой. Просто два коротышки решили провести отпуск на родине.
Мокасин мгновенно ощетинился:
- Кого это вы называете двумя коротышками?
Карла с громким щелчком захлопнула пудреницу.
- Ты с кем разговариваешь, а, Макгвайр? Явно не со мной. Таким-то тоном…
Мокасин побледнел. Перед его глазами быстро промелькнула вся жизнь.
- - Извините, мисс Фразетти. Эти разговоры о коротышках… Обидно, знаете ли…
- А как тебя еще называть? Верзилой? Ты - коротышка, Мокасин. Пойми это и смирись. Этим ты отличаешься от всех остальных. Мой крестный всегда говорил: нет никого опаснее коротышки, который пытается что-то доказать. Именно поэтому ты и получил у нас работу.
- Да-да, конечно.
Карла ободряюще похлопала его по плечу:
- Но по сравнению с этим парнем ты настоящий гигант.
Мокасин важно надулся:
- Правда? А какой рост у Муча Подкопайли?
- Маленький, - ответила Карла. - Не знаю точно, сколько сантиметров, но если бы этот тип был чуть поменьше, я бы меняла ему подгузники и катала в коляске.
Мокасин усмехнулся. Предстоящая работауже начинала ему нравиться.
ОБЕЗЬЯНА
Муч Подкопайли переживал не самый удачный период своей жизни. Меньше четырех месяцев назад он жил в пентхаусе в Лос-Анджелесе, а на банковском счете у него лежало больше миллиона долларов. Сейчас все его счета были заморожены Федеральным бюро расследований, а сам он за проценты работал на чикагскую мафию. Необходимо отметить, что в выплате комиссионных Шпиц Антонелли особой щедростью не отличался. Конечно, Муч в любой момент мог вернуться в Лос-Анджелес, но подразделение ФБР, специально созданное для розысков знаменитого Голливудского Вора, только и ждало его возвращения на место преступления. И не было для Муча спасительной гавани ни на этой земле, ни под ней, поскольку на самом деле Муч Подкопайли был Мульчем Рытвингом - гномом-клептоманом, в свое время бежавшим от Легиона подземной полиции.
Мульч был туннельным гномом, который решил, что жизнь в шахте - не для него, и применил свои таланты в несколько иной области, то есть стал изымать у людей всякого рода ценности и продавать их на подземном черном рынке. Конечно, незаконное проникновение в чужие жилища лишало его магической силы, но Мульчу было все равно. Гномы так и так не могли похвастаться особыми магическими талантами, а от заклинаний, даже самых примитивных, Мульча сразу начинало тошнить.
Зато гномы обладали некоторыми физиологическими особенностями, которые делали их идеальными взломщиками. К примеру, Мульч мог широко раздвигать свои челюсти, разом становясь похожим на миниатюрный бульдозер, и поглощать до нескольких килограммов земли в секунду. Из почвы извлекались все полезные минералы, а потом она выходила наружу из… противоположного рту отверстия. Также гномы развили в себе способность всасывать влагу через поры кожи - очень полезное умение, особенно если тебя завалит в шахте. Благодаря этой же особенности гномы могли использовать свои поры в качестве живых присосок - весьма удобный инструмент в арсенале взломщика. Ну и наконец, волосы гнома представляли собой живые антенны - ими можно было не только ловить жучков, но и считывать звуковые волны со стен туннеля.
Мульч был восходящей звездой в волшебном преступном мире, пока его дело не попало в руки майора Джулиуса Крута. После этого почти триста лет (за исключением весьма кратких перерывов) он провел в тюрьме. Сейчас Мульч Рытвинг находился в бегах, поскольку некоторое время назад украл приличное количество золотых слитков из фонда, предназначенного для выкупа Элфи Малой. Так что, как мы уже говорили, не было Мульчу безопасной гавани - ни на этой земле, ни под ней. Именно поэтому Мульчу приходилось выдавать себя за человека и выполнять любую работу, которую навязывала ему мафия.
Выдавать себя за человека было не так-то просто. Само собой разумеется, его рост сразу привлекал внимание - если прохожий вдруг решал посмотреть себе под ноги, - но Мульч быстро понял, что на самом деле люди всегда найдут причины не доверять ближнему своему. Рост, вес, цвет кожи, религия… Отличаться от окружающих было куда выгоднее.
Намного более серьезную проблему представляло солнце. Гномы были крайне чувствительны к свету и обгорали меньше чем за три минуты. К счастью для Мульча, работу практически всегда приходилось выполнять ночью, а когда он все-таки был вынужден показаться на улице днем, то покрывал открытые участки колеи особо сильным противозагарным кремом.
Своим логовищем Мульч выбрал подвальную квартирку в старом особняке, построенном еще в начале двадцатого века. Апартаменты были так себе, но гнома они вполне устраивали. В спальне он снял с пола доски и завез в комнату около двух тонн плодородного слоя почвы вперемешку со всевозможными удобрениями. Сырости и плесени в квартире хватало с избытком, так что тут даже не пришлось ничего предпринимать. Всего через несколько часов спальня кишмя кишела самыми разными насекомыми. Мульч любил валяться там, ничего не делая, и ловить волосками бороды тараканов. Дом, милый дом… Эта квартира теперь очень напоминала дорогие сердцу подземные пещеры, а кроме того, в случае неожиданного визита офицеров Подземной полиции Мульч в мгновение ока мог оказаться на глубине пятидесяти метров.
Пройдет совсем немного времени, и Мульч очень пожалеет, что не воспользовался подготовленным путем отступления, услышав тот стук в дверь.
Итак, в дверь кто-то постучал. Мульч выбрался из своей земляной постели и посмотрел на экран видеокамеры. Глядя в отполированный дверной молоток, Карла Фразетти поправляла прическу.
Крестная дочь самого босса? Лично? Вероятно, предстояло какое-то крупное дельце. Быть может, будущих комиссионных даже хватит, чтобы перебраться в другой штат. Мульч работал в Чикаго почти три месяца, и Подземная полиция рано или поздно должна была выйти на его след. Хотя из Соединенных Штатов он уезжать не собирался.
Если уже приходится жить на поверхности, то почему бы не жить там, где имеется кабельное телевидение и множество богатых дураков, у которых есть что украсть?
Мульч нажал на кнопку переговорного устройства.
- Одну минуту, мисс Фразетти, я только оденусь.
- Поторопись, Муч, - донесся из дешевых динамиков хриплый голос Карлы. - А то я здесь состарюсь.
Мульч накинул на плечи сшитый из мешковины халат. Чем-то ему нравилась эта грубая ткань - может, тем, что она напоминала тюремную робу? Потом Мульч быстро расчесал бороду, удаляя из нее запутавшихся жучков, и открыл дверь.
Карла Фразетти стремительно вошла в комнату и заняла единственное кресло. Но на пороге стоял еще один человек, который в объектив видеокамеры не попал. Мульч отметил про себя, что надо будет поработать с этой проблемой. Эльфийский спецназ нельзя недооценивать.
Человек, прищурившись, разглядывал Мульча. Повадки типичного гангстера. Ну почему эти люди считают, что должны вести себя абсолютно по-хамски? Только потому, что они убийцы?
- А еще одного кресла у тебя нет? - осведомился коротышка, проходя в гостиную вслед за мисс Фразетти.
Мульч закрыл дверь.
- У меня редко бывают гости, - откликнулся он. - Кстати, вы - первые. Обычно меня вызывает Бруно, и я иду к нему на встречу.
Бруно Сырник был местным бригадиром, а офисом ему служил гараж, куда обычно ставили угнанные машины. Поговаривали, будто вот уже пятнадцать лет Сырник не вставал из-за своего стола, даже спал на рабочем месте.
- Красиво у тебя тут, - с издевкой произнес Мокасин. - Плесень и мокрицы. Мне нравится.
Мульч нежно погладил зеленую полоску на стене.
- Когда я сюда переехал, плесень была закрыта обоями. Просто поразительно, некоторые люди абсолютно лишены чувства прекрасного!
Карла Фразетти достала из сумочки флакон духов «Белые лепестки» и побрызгала ими вокруг себя.
- О'кей, хватит болтать. Муч, у меня есть для тебя особая работа.
Мульч заставил себя не терять самообладания. Это был его шанс. Он переедет, найдет себе хорошую норку, отсидится там…
- Это такая работа, за которую хорошо платят, если сделать ее правильно?
- Нет, - ответила Карла. - Это такая работа, за которую делают больно, если сделать ее неправильно.
Мульч вздохнул. Похоже, его окружают одни хамы.
- А почему я?
Карла Фразетти широко улыбнулась, сверкнув вставленным в зуб рубином.
- Пожалуй, я отвечу на твой вопрос, Муч. Несмотря на то что не привыкла объясняться перед наемными работниками и особенно перед такой обезьяной, как ты.
Мульч проглотил комок в горле. Иногда он забывал, насколько безжалостными бывают эти люди. Правда, ему об этом очень быстро напоминали.
- Муч, ты был избран для выполнения этой работы, потому что превосходно справился с кражей Ван Гога.
Мульч скромно улыбнулся. Систему сигнализации он обошел без труда. А на собаках музей сэкономил.
- А еще потому, что у тебя есть ирландский паспорт.
Один беглый гном, скрывающийся в Нью-Йорке, отпечатал ему ирландские документы на украденном у Подземной полиции принтере. Ирландцы всегда нравились Мульчу, поэтому он решил стать одним из них. Что ж, за ошибки приходится расплачиваться.
- Работу предстоит выполнить в Ирландии. Для вас двоих это как в отпуск съездить, Мульч кивнул на Мокасина:
- А это что за болван?
Глаза Мокасина сузились еще больше. Мульч знал, что, если мисс Фразетти прикажет, этот тип пришьет его на месте.
- Болвана зовут Мокасин Макгвайр, и он твой напарник. Он - «железный человек». Работа рассчитана на двоих. Ты открываешь двери, Мокасин доставляет нужного нам человечка сюда.
"Доставляет нужного нам человечка… " Мульч знал, что могут означать эти слова, и не испытывал особого желания связываться с подобными делами. Одно дело - ограбить музей или банк, и совсем другое - похитить человека. Но Мульч также знал, что не может отказаться от этой работы. Единственный выход - при первой же возможности отделаться от «железного человека» и удрать в южные штаты. Насколько он слышал, во Флориде очень живописные болота.
- Ну и как зовут нужного вам человечка? - спросил Мульч, словно это его действительно интересовало.
- А вот эта информация не для всех, - встрял в разговор Мокасин.
- Позволь мне догадаться. Я, стало быть, в число «всех» не вхожу.
Карла Фразетти достала из кармана жакета фотографию.
- Чем меньше будешь знать, тем меньше будешь чувствовать себя виноватым. Тебе достаточно вот этого. Дом. Но кроме этой фотографии, у нас пока ничего нет, так что тебе придется ориентироваться на месте.
Мульч взял в руки фотографию. Выхлоп гномьих газов не поражает живое существо так, как поразил Мульча вид этого особняка. Родовое поместье Фаулов Мульч узнал с первого взгляда. Стало быть, цель - Артемис Фаул, и этого мелкого психопата посылают похитить Артемиса.
Фразетти сразу почувствовала его растерянность.
- Что-нибудь не так, Муч?
«Только бы лицо меня не выдало, - подумал Мульч. - Нельзя ничего показывать».
- Нет. Просто… э-э… задание-то не из простых будет. Аварийная сигнализация, наружные камеры… Может быть, собаки. Нелегко будет туда проникнуть.
- Если бы это было легко, я бы отправилась туда сама, - отрезала Карла.
Мокасин сделал шаг вперед и окинул Мульча презрительным взглядом.
- В чем дело, коротышка? Слишком круто для тебя?
Нужно было импровизировать. Если Карла Фразетти решит, что эта работа Мульчу не по зубам, она пошлет кого-нибудь другого. А кто-то другой без малейших колебаний приведет мафию прямо к дверям Артемиса. Мульч с удивлением осознал, что не может этого допустить. Молодой ирландец спас ему жизнь во время восстания гоблинов и стал почти другом, а друзей у Мульча никогда не было. Он просто обязан согласиться на эту работу хотя бы ради того, чтобы не допустить похищения Артемиса.
- Мисс, за меня-то можете не волноваться. Еще не построили такого дома, в который не смог бы проникнуть Муч Подкопайли. Но я очень надеюсь, что и этот Ботинок нас не подведет.
Мокасин в ярости схватил гнома за лацканы халата.
- Ты кого зовешь Ботинком, мелкая крыса?
Обычно Мульч избегал оскорблять опасных людей, но сейчас ему показалось полезным немного разозлить Мокасина. Ведь вину за провал миссии можно будет свалить на него.
- Одно дело быть карликовой «обезьяной», совсем другое - карликовым «железным человеком». И насколько ты хорош в ближнем бою?
Мокасин отпустил гнома и распахнул рубашку, демонстрируя испещренную татуировками грудь.
- Вот насколько я хорош, Подкопайли. Сосчитай татуировки. Ну, сосчитай их.

Предыдущая страница 9 Следующая страница


Код Вечности 10

Мульч многозначительно посмотрел на мисс Фразетти. «И этому парню вы доверяете?» - словно бы спрашивал его взгляд.
- Довольно! - крикнула Карла. - Твои подмышки воняют хуже, чем эта нора. Задание - исключительной важности. Если вы не можете справиться с ним, что ж, найдем кого-то еще.
Мокасин застегнул рубашку.
- О'кей, мисс Фразетти. Мы справимся. Можете считать работу выполненной.
Карла встала и стряхнула со своего жакета пару многоножек. Насекомых она не боялась. За свои двадцать пять лет она навидалась немало куда более страшных вещей.
- Очень рада слышать. Муч, одевайся и собирай инструменты. Мы подождем тебя в лимузине.
Мокасин ткнул Мульча пальцем в грудь. - Пять минут. А потом мы придем за тобой.
Мульч проводил их взглядом. Последний шанс смыться. Прежде чем Карла Фразетти поймет, что Муча Подкопайли и след простыл, он уже будет сидеть в следующем на юг поезде.
Мульч тщательно обдумал этот вариант, и принятое решение было совершенно не характерным для него. Не то чтобы он был исключительно скверным гномом, просто он никогда никому не помогал, если, конечно, оказываемая помощь не сулила ему прибыль. Но решение помочь Артемису Фаулу было абсолютно бескорыстным. Мульч поежился. Сейчас ему только угрызений совести не хватало. Еще немножко - и он начнет старушек через дорогу переводить.

Глава 6
АТАКА НА ФАУЛОВ

ВЫДЕРЖКИ ИЗ ДНЕВНИКА АРТЕМИСА ФАУЛА Диск № 2.
Данные зашифрованы
"… Мой отец наконец пришел в сознание. Я, конечно, почувствовал страшное облегчение, но его последние слова, произнесенные в тот день, все не выходили у меня из головы. «Золото, деньги - это все неважно, Арти, - сказал он. - Так же, как и власть. У нас уже есть все необходимое. У нас есть мы».
Неужели магия могла настолько изменить моего отца? Я должен был это узнать. Должен был поговорить с ним наедине. Поэтому я попросил Дворецки привезти меня на взятом напрокат «мерседесе» в больницу, где лежал мой отец. Времени было три часа утра.
Артемис Фаул-старший не спал, при свете настольной лампы он читал «Войну и мир».
- Не очень-то смешная книжка, - заметил он.
Снова шутит. Я попытался улыбнуться, но лицо отказывалось мне подчиняться. Отец закрыл книгу.
- Я знал, что ты придешь, Арти, - сказал он. - Нам нужно поговорить, прояснить несколько вопросов.
Я, словно каменный истукан, стоял в изножье кровати.
- Ты прав, отец, нам надо поговорить. Улыбка отца была несколько печальной.
- Как официально… Помню, я так же разговаривал со своим отцом. Иногда мне казалось, он меня совсем не знает, и я очень боюсь, что то же самое произойдет с нами. Итак, я хочу поговорить с тобой, сынок, но не о банковских счетах. Не об акциях и биржах. Не о слиянии корпораций. Я не хочу говорить о бизнесе, я хочу говорить о тебе.
Именно этого я и боялся.
- Обо мне? Но сейчас в первую очередь следует говорить о тебе, отец.
- Возможно, однако я смогу быть счастлив, только когда будет счастлива твоя мать. Счастлива и спокойна.
- Спокойна? За кого? - спросил я, словно не знал, куда он клонит.
- Не разыгрывай из себя невинного младенца, Артемис. Я тут позвонил в пару европейских стран - своим друзьям из правоохранительных органов. Надо сказать, во время моего отсутствия ты не сидел на месте. Наоборот, ты многое успел.
Я пожал плечами, не понимая, хвалит он меня или ругает.
- Совсем недавно я был бы приятно поражен твоими достижениями. Подумать только, еще совсем мальчишка, а такая изобретательность, такая ловкость! Но отныне, и это я говорю как твой отец, все должно измениться. Ты должен вернуть себе детство. Мы с твоей матерью хотим одного и того же: чтобы после каникул ты вернулся в школу, а семейным бизнесом позволь заниматься мне.
- Но, отец!..
- Поверь, Арти. Я играл в эти игры значительно дольше, чем ты. И я пообещал твоей матери, что с настоящего момента Фаулы будут вести честную жизнь. Все Фаулы. Мне представился последний шанс, и я не хочу тратить его впустую. Теперь мы - семья. Настоящая. Начиная с этого дня, имя Фаулов станет синонимом чести и честности. Договорились?
- Договорились, - сказал я, пожимая его руку.
Но как же встреча с Йоном Спиро из Чикаго? Я решил действовать так, как было запланировано. Еще одно приключение, а потом Фаулы станут настоящей семьей. В конце концов, со мной ведь будет Дворецки. Ну что такого может случиться?.. "
Родовое поместье Фаулов
Дворецки открыл глаза. Он был дома. Артемис спал в кресле рядом с кроватью. Тринадцатилетний мальчик выглядел столетним стариком. И это вовсе не удивительно, после всего того, что ему пришлось пережить. Но, слава богу, та жизнь закончилась.
- Эй, есть кто дома? - тихонько окликнул Дворецки.
Артемис моментально проснулся.
- Дворецки, ты опять с нами! Огромный телохранитель приподнялся на локтях. Это простое движение потребовало от него недюжинных усилий.
- Честно признаться, для меня это тоже сюрприз, - проворчал он. - Никак не ожидал снова увидеть вас, сэр.
Артемис налил стакан воды из стоявшего рядом с кроватью графина.
- Возьми, старый друг. И отдыхай.
Дворецки медленно выпил воду. Он чувствовал себя уставшим, но не только. Подобная усталость находила и раньше, как правило после боя, однако сегодня она была какой-то иной, как будто глубже.
- Сэр, но что произошло? Я не должен был остаться в живых. А если согласиться с тем фактом, что я все-таки жив, где та страшная боль, которую я должен испытывать?
Артемис подошел к окну и уставился на деревья, окружающие дом.
- Олван выстрелил в тебя. Рана была смертельной. А. Элфи рядом не было, вот я и заморозил тебя, до ее появления.
Дворецки покачал головой.
- Криогеника? Только Артемис Фаул мог до такого додуматься. Вы использовали один из холодильников, в которых хранилась рыба?
Артемис молча кивнул.
- Надеюсь, меня не перепутали с какой-нибудь пресноводной форелью, а?
Артемис повернулся, лицо его было серьезным.
- Возникли некоторые осложнения.
- Осложнения? Артемис собрался с духом.
- Исцеление было сложным, - признался он, - и предугадать результат было невозможно. Жеребкинс предупреждал, что твой разум может не выдержать, однако я настоял на своем.
Дворецки сел в кровати и прислонился спиной к подушкам.
- Артемис, сэр, все в порядке. Я ведь жив. А это лучший возможный исход.
Покачав головой, Артемис взял с тумбочки зеркальце с перламутровой ручкой.
- Вдохни поглубже и посмотри на себя Дворецки набрал в грудь воздуха и погляделся в зеркало. Подвигал челюстью, потрогал пальцем мешки под глазами.
- И сколько времени я был без сознания? - наконец спросил он.
Трансатлантический «Боинг-747»
Мульч решил, что лучший способ сорвать планы мафии - это свести Мокасина с ума бесконечными придирками и возражениями. У Мульча был талант доводить окружающих до белого каления. Особенно страдал от этого майор Джулиус Крут, который и так был не самым спокойным офицером Подземной полиции.
Две тщедушные фигурки сидели рядом в «Боинге-747» и разглядывали проносящиеся под самолетом облака. Билеты им взяли первого класса - одно из дополнительных преимуществ работы на клан Антонелли.
Мульч неторопливо потягивал из высокого бокала шампанское.
- Итак, Ботинок…
- Мокасин.
- Ах да, Мокасин. Что ты там рассказывал о своих татуировках?
Мокасин закатал рукав, гордо демонстрируя бирюзовую змею с кроваво-красными глазами. Еще один из рисунков, придуманных им самим.
- После выполнения работы каждый раз я наношу новую татуировку.
- Ага, - догадался Мульч. - Стало быть, покрасил кухню и бегом делать татуировку?
- Я не эту работу имел в виду, дурак!
- Тогда какую же?
Мокасин заскрежетал зубами.
- Тебе произнести по буквам? Мульч ухмыльнулся и сгреб пару пачек орешков с подноса, который проносила мимо стюардесса.
- Зачем? Я и в школу-то никогда не ходил. Скажи, как есть.
- Неужели ты и в самом деле такой тупой? Что-то сомневаюсь. Идиоты у Шпица Антонелли не задерживаются.
- Да что ты говоришь? То-то я и вижу… - насмешливо подмигнул ему Мульч.
Мокасин автоматически сунул руку за пазуху, совсем позабыв, что они не в Чикаго.
- Ну, дай только закончить дело, мелюзга, - прошипел он. - Я с тобой еще разберусь.
- Ты, главное, сам потом не передумай, Башмак.
- Мокасин!
- Как скажешь.
Мульч закрыл лицо журналом. Как все просто! Гангстер уже начинал сходить с ума. Еще несколько часов в компании Мульча - и у Мокасина Макгвайра пена изо рта пойдет.
Аэропорт города Дублин, Ирландия.
Таможенный контроль Мульч и Мокасин прошли без происшествий. В конце концов, они ведь были гражданами Ирландии, вернувшимися домой, чтобы отгулять заслуженный отпуск. Ну кто мог заподозрить в них опаснейших гангстеров? Кто вообще мог подумать, что такие коротышки связаны с организованной преступностью? Никто. Но, может, это все потому, что Мокасин и Мульч были настоящими профи.
Паспортный контроль предоставил Мульчу очередную возможность поиздеваться над напарником.
Чиновник делал все, чтобы не замечать рост Мульча, вернее, отсутствие этого самого роста.
- Итак, мистер Подкопайли, решили вернуться домой, чтобы повидаться с родными?
- Именно, - кивнул Мульч. - Моя мать родом из Килларни.
- Правда?
- На самом деле ее зовут Кривда, но вы почти угадали. Вы с ней знакомы?
- - Хорошая шутка. Вам бы на сцене выступать.
- А откуда вы знаете?
Чиновник застонал. Слава богу, его смена заканчивалась через десять минут.
- Да ничего я не знаю… - пробормотал он.
- Ведь я и мой друг мистер Макгвайр, когда у нас на работе празднуют Рождество, всегда выступаем с одним и тем же номером. Из «Белоснежки». Я играю Дока, а он - Растяпу.
- Просто замечательно, - выдавил из себя улыбку чиновник. - Следующий!
Но Мульч вовсе не собирался уходить. Наоборот, он повысил голос, и теперь его слышала вся очередь.
- Мистер Макгвайр ну вылитый Растяпа. Такой же недалекий, вы бы видели, как он пускает слюни…
Мокасин чуть не лишился рассудка от ярости,
- Ах ты, урод мелкий! - заорал он - Ну все, тебе кранты! Ты станешь моей следующей татуировкой! Моей следующей татуировкой, понял?!
Мокасин так разошелся, что с ним едва справились шестеро охранников. Когда его увели, Мульч неодобрительно покачал головой.
- Артистические натуры… - сказал он. - Они так легко возбуждаются.
Мокасина освободили через три часа после тщательного обыска и долгого разговора по телефону с приходским священником из его родного города. Мульч ждал своего напарника в заранее заказанной машине специальной модификации - с удлиненными педалями тормоза и газа.
- Твоя вспыльчивость ставит под угрозу выполнение операции, - с непроницаемым лицом заметил гном. - Если не сможешь взять себя в руки, мне придется позвонить мисс Фразетти.
- Веди машину, - прохрипел «железный человек». - Давай поскорее покончим с этим.
- Хорошо, но у тебя остался последний шанс. Еще один такой эпизод, и я откушу тебе голову. Видел мои зубы?
Тут Мокасин впервые обратил внимание на зубы напарника. Это были похожие на могильные камни белые резцы, и их, как ему показалось, было слишком много для одного рта. Неужели Подкопайли и в самом деле способен выполнить свою угрозу?
Да нет, вряд ли. Померещится же… Мокасин помотал головой. Видимо, он еще не отошел после допроса таможенников. И вместе с тем в улыбке Подкопайли было что-то странное. Она как будто намекала на скрытые и очень опасные способности. Способности, о которых «железный человек» предпочел бы никогда не знать.
Мульч вел машину, а Мокасин тем временем сделал пару звонков по мобильному телефону. Ему без труда удалось договориться со старыми друзьями о покупке пистолета, глушителя и пары радиоустройств - все это должны были оставить в брезентовой сумке под дорожным указателем на съезде с шоссе к родовому поместью Фаулов. Друзья Мокасина принимали кредитные карточки, так что не было необходимости ждать ночи, надевать темные плащи и обменивать товар на деньги в безлюдных темных переулках, как это обычно показывают в кино.
Взяв сумку и забравшись обратно в машину, Мокасин проверил пистолет, привинтил глушитель и снова почувствовал себя уверенно.
- Ну, Муча-куча, - сказал Мокасин и захохотал так, словно только что отпустил самую удачную шутку в своей жизни. Как ни печально, именно так оно и было. - Ты уже разработал план?
Мульч даже не посмотрел на него.
- Зачем? Я думал, ты у нас командир. Разрабатывать планы - это твое дело, я лишь должен проникнуть в дом.
- Вот именно. Командир тут я, и можешь мне поверить, юный господинчик Фаул это тоже поймет, когда я закончу с ним разговаривать.
- Юный господинчик Фаул? - с невинным видом переспросил Мульч. - Мы что, прилетели сюда за каким-то пацаном?
- Не за каким-то, - самодовольно поправил Мокасин. Язык у него развязался, хотя его предупреждали не болтать. - А за самим Артемисом Фаулом. Наследником преступной империи Фаулов. Он располагает какими-то сведениями, которые позарез требуются мисс Фразетти. И мы должны внушить этому сопляку, что он должен поехать с нами и выдать все свои секреты.
Мульч еще крепче вцепился в руль. Пора было что-то предпринимать. Вывести из строя Мокасина не составило бы особого труда, но что толку, ведь Карла Фразетти пошлет другую команду…
Хотя Артемис наверняка знает, что нужно делать. Главное - добраться до мальчика раньше Мокасина. Казалось бы, проще простого: отпрашиваешься в туалет, там достаешь мобильный телефон… Вот только Мульч так и не удосужился обзавестись мобильником, ведь звонить ему было некому, да и ему никто не звонил. Кроме того, не следовало забывать о Жеребкинсе. Этот параноик кентавр прослушивал даже трещавших в траве кузнечиков.
- Надо бы остановиться, купить что-нибудь пожрать, - сказал Мокасин. - Кто знает, сколько мы просидим у этого дома?
- Не очень долго. Я знаком с теми местами. Приходилось в юности захаживать туда. Раз плюнуть.
- И что ж ты раньше об этом не сказал? - подозрительно осведомился Мокасин.
Мульч сделал грубый жест в адрес водителя грузовика, занявшего чуть ли не полдороги.
- Я что, по-твоему, дурак? Я работаю за комиссионные, которые рассчитываются в зависимости от сложности работы. Если б я заикнулся о том, что знаю этот дом, сразу лишился бы пары тысяч баксов.
Мокасин спорить не стал. Все верно. Нельзя говорить, что работа очень легкая, наоборот, нужно делать вид, будто ничего сложнее ты в жизни не выполнял. Все, что угодно, лишь бы выжать из нанимателя несколько лишних баксов.
- Стало быть, ты знаешь, как туда проникнуть?
- Я знаю, как мне туда проникнуть. А потом я вернусь за тобой.
Мокасин мгновенно насторожился:
- А почему я не могу пойти с тобой? Это куда проще, чем болтаться по округе у всех на виду.
- Во-первых, я залезу в дом, только когда стемнеет. Во-вторых, ты, конечно, можешь пойти со мной, если так хочешь, но нам придется проползти через канализационный отстойник и подняться по девятиметровой сточной трубе.
При одной мысли об отстойнике Мокасину стало так дурно, что пришлось открыть окно.
- О'кей, - наконец сказал он, немножко очухавшись. - Ты пойдешь первым и вернешься за мной. Но будь на связи и, если случится что плохое, немедленно сообщи.

Предыдущая страница 10 Следующая страница


11 Йон Колфер

- Есть, сэр, босс, - сказал Мульч, вставляя наушник в волосатое ухо и прикрепляя микрофон к пиджаку. - Разве я могу лишить тебя возможности вдоволь поиздеваться над маленьким мальчиком?
Оттачивать на Мокасине сарказм было бесполезно. Он всегда думал, что сарказм - это такой вид горчицы.
- Вот именно, - сказал человек из Килкенни. - Я тут босс. И ты не лишишь меня такой возможности.
Чтобы отвлечься, Мульчу пришлось снова сосредоточиться на дороге, а то его борода уже пошла мелкими кудряшками. Волосы гномов чрезвычайно чувствительны к витающему в воздухе настроению, и борода Мульча еще никогда не подводила своего хозяина. Их партнерство с Мокасином ничем хорошим не кончится.
Мульч остановил машину у стены, окружающей родовое поместье Фаулов.
- Ты уверен, что нам нужно именно это место? - спросил Мокасин.
Мульч показал похожим на обрубок пальцем на изысканно украшенные железные ворота.
- Видишь, на них написано «Поместье Фаулов»?
- Да.
- Я думаю, нам нужно именно это место. Такую насмешку даже Мокасин не мог пропустить мимо ушей.
- Тебе, Подкопайли, - процедил он, - лучше провести меня в этот дом, иначе…
- Иначе что? - продемонстрировал ему свои зубы Мульч.
- Иначе мисс Фразетти очень расстроится, - запинаясь, закончил фразу Мокасин.
Прекрасно понимая, что эту битву он проиграл, Мокасин стиснул зубы и поклялся про себя проучить Муча Подкопайли при первой же возможности.
- О, нам совсем не хочется расстраивать мисс Фразетти, - сказал Мульч.
Он спустился с сиденья и достал из багажника свою сумку. В ней находились несколько очень необычных для взломщика инструментов, которыми его снабдил все тот же друг из Нью-Йорка, что делал ему документы. И все же Мульч очень надеялся, что к крайним средствам прибегать не придется. По крайней мере, если он попадет в особняк так, как запланировал.
Мульч постучал в дверь машины.
- Что надо? - рявкнул Мокасин, опуская боковое стекло.
- Не забудь, о чем мы договорились. Сиди тут и жди, пока я не вернусь.
- Это похоже на приказ, Подкопайли. Теперь ты тут отдаешь приказы?
- Я? - удивленно воскликнул Мульч, обнажая ровные ряды огромных зубищ. - Отдаю приказы? Даже думать об этом не смею.
Мокасин поднял стекло.
- Вот и не смей, - проворчал он себе под нос, когда между ним и ужасными зубами снова возникла какая-никакая, а все ж преграда.
Тем временем Дворецки заканчивал приводить себя в порядок, убирая с лица и головы лишние волосы. Наконец он снова стал похож на самого себя, только очень постаревшего.
- Кевлар, говорите? - переспросил он, разглядывая темное пятно на груди.
Артемис кивнул:
- Очевидно, в рану попали волокна, и магия вживила их в твое тело. Но Жеребкинс утверждает, что ничего страшного не случилось, просто иногда тебе будет трудно дышать. Правда, от пули эти волокна тебя тоже не спасут, разве что она попадет тебе в грудь на излете.
Дворецки застегнул рубашку.
- Все так изменилось, сэр. Я ведь больше не могу вас охранять.
- А мне больше и не понадобится охрана. Элфи была права. Мои гениальные планы вечно приводят к тому, что страдают люди. Как только мы разберемся со Спиро, я намереваюсь полностью посвятить себя учебе.
- Как только мы разберемся со Спиро? Вы и правда об этом думаете? Сэр, Йон Спиро - опасный человек. Я полагал, что вы уже поняли это.
- Я все прекрасно понял, мой старый друг. И поверь, я учту это в своем плане, который, кстати, уже начал разрабатывать. Мы сможем вернуть Всевидящее Око и нейтрализовать мистера Спиро при условии, что Элфи согласится нам помочь.
- Кстати, а где Элфи? Я хотел бы поблагодарить ее. Еще раз.
Артемис снова взглянул в окно.
- Ей нужно было совершить Ритуал. Ты сам можешь догадаться, где она сейчас.
Дворецки кивнул. Два года назад они познакомились с Элфи в священном для волшебного народца месте на юго-востоке Ирландии, где она совершала восстанавливающий магическую силу Ритуал. Хотя сама Элфи предпочитала отзываться об этом «знакомстве» как о «похищении».
- Она должна вернуться примерно через час. Ты пока можешь отдохнуть.
Дворецки покачал головой.
- Сейчас не время для отдыха, сэр. Я должен проверить дом. Вряд ли Спиро удалось так быстро собрать новую команду убийц, но осторожность не помешает.
С этими словами громадный телохранитель направился к стенной панели, которая скрывала за собой комнатку, где располагался центр управления охранной сигнализацией. Каждый шаг давался Дворецки с трудом, Теперь из-за кевлара в груди даже подъем по невысокой лестнице будет для Дворецки нелегким испытанием.
Слуга перевел большой экран в многоканальный режим, чтобы видеть передаваемые со всех камер изображения одновременно. Одна из картинок вдруг заинтересовала его" и он, нажав пару кнопок, увеличил изображение.
- Так-так, - удивленно протянул он. - Вы только посмотрите, кто заглянул к нам поздороваться.
Артемис подошел к Дворецки и увидел на экране какого-то коротышку, демонстрирующего непристойные жесты прямо в направленную на кухонную дверь видеокамеру.
- Ну надо же, Мульч Рытвинг… - пробормотал Артемис. - А я как раз думал, как бы его найти.
- Это неудивительно, сэр, - хмыкнул Дворецки. - А вот зачем он вас нашел?
Привычки гнома ничуть не изменились: развалившись в кресле, он тут же потребовал принести ему сэндвич. Мол, о деле на пустой желудок не говорят. К сожалению для Мульча, Артемис лично отправился готовить ему еду. Через некоторое время мальчик появился из буфетной, держа в руках блюдо, на котором словно бы что-то взорвалось.
- Это оказалось несколько сложнее, чем я думал, - объяснил Артемис.
Мульч распахнул массивные челюсти и разом заглотил все содержимое блюда. Несколько минут он сосредоточенно жевал, потом запустил в пасть всю пятерню, достал оттуда громадный кусок жареной индейки, внимательно осмотрел его и снова сунул в рот.
- В следующий раз добавь побольше горчицы, - двигая челюстями, сказал он и смахнул с рубашки хлебные крошки.
Мульч даже не заметил, что совершенно случайно включил прицепленный к лацкану пиджака микрофон.
- На здоровье, - язвительно отозвался Артемис.
- Это ты должен меня благодарить, юноша, - наставительно произнес Мульч. - Ведь я прилетел в такую даль из Чикаго только ради того, чтобы спасти твою жизнь. И тебе жаль для благородного Мульча какого-то сэндвича? Кстати, благородный Мульч вовсе не считает сэндвич достойным вознаграждением за эту услугу.
- Из Чикаго? Тебя послал Йон Спиро? Гном покачал головой.
- Возможно, но не напрямую. Я работаю на клан Антонелли. Конечно, они понятия не имеют о том, что на самом деле я гном. У них я числюсь вором-домушником.
- Окружной прокурор Чикаго говорил о связи Спиро с мафией Антонелли. Но убедительных доказательств не обнаружилось.
- Какая разница? Так или иначе, согласно плану я должен был проникнуть в дом и впустить своего напарника, а уже он должен был уговорить тебя отправиться вместе с нами в Чикаго.
Дворецки тяжело оперся на стол.
- И где сейчас твой напарник, Мульч?
- За воротами. Маленький, но очень сердитый. Кстати, рад видеть тебя живым, громила. По преступному миру поползли слухи, будто ты умер.
- Я и вправду умер, - сказал Дворецки, направляясь к пульту управления видеокамерами. - Но сейчас мне уже лучше.
Мокасин достал из нагрудного кармана небольшой блокнот, в который записывал все услышанные где-либо удачные фразы, чтобы как-нибудь потом самому их использовать. Вообще, остроумные реплики - фирменный знак настоящего гангстера, по крайней мере судя по кинофильмам. Перелистывая странички, Мокасин Макгвайр довольно улыбался.
«Пришло время закрыть ваш счет. Навсегда». - Ларри Ферригамо, нечестный банкир, девятое августа.
«Боюсь, ваш жесткий диск отформатирован». - Дэвид Спински, хакер, двадцать третье сентября.
«Я взобью тебя как тесто». - Морти по кличке Пекарь, семнадцатое июля.
Отличный материал. Быть может, когда-нибудь он напишет мемуары.
Мокасин все еще довольно хихикал, когда вдруг услышал в наушнике голос Муча Подкопайли. Сначала он подумал, что «обезьяна» разговаривает с ним, но потом вдруг осознал, что его напарник, так сказать, с потрохами сдает их обоих.
«Это ты должен меня благодарить, юноша, - вещал Подкопайли. - Ведь я прилетел в такую даль из Чикаго только ради того, чтобы спасти твою жизнь».
Спасти его жизнь! Значит, Муч работает на врага! Как это было глупо с его стороны забыть о микрофоне…
Мокасин вылез из машины и тщательно запер все двери. Если машину угонят, он лишится залога и мисс Фразетти вычтет эту сумму из его комиссионных. Рядом с воротами обнаружилась небольшая дверца, которую Муч Подкопайли по неосмотрительности оставил открытой. Мокасин проскользнул в нее и двинулся к особняку, стараясь держаться в тени деревьев.
А Муч тем временем продолжал разглагольствовать. Он выложил пацану весь план операции, причем абсолютно добровольно. Никаких угроз, никаких пыток. Оказывается, Подкопайли раньше работал на этого ирландского мальчишку. Более того, Муч был вовсе не Муч, а Мульч. Что за дурацкое имя? А еще Мульч был гномом. Вот тут совсем непонятно. Может быть, гномы - это название какой-нибудь банды? Ну и дурацкое же название. Заходишь в лавку и говоришь: «Я - гном, а ну гони бабки!» Вряд ли кто тебя испугается.
Мокасин трусцой бежал по аллее мимо изящных серебристых берез, окаймляющих самую настоящую площадку для крокета. Два павлина важно расхаживали по берегу водного рельефа. Мокасин фыркнул. Водный рельеф, придумают же! До изобретения телевидения эта штуковина называлась «пруд».
Мокасин как раз пытался прикинуть, как бы пробраться в здание, когда вдруг увидел указатель с надписью: «Вход для прислуги». Спасибо огромное. Он еще раз проверил глушитель, щелкнул обоймой и на цыпочках двинулся вперед по гравиевой дорожке.
Артемис принюхался.
- Что за странный запах?
Мульч выглянул из-за двери холодильника.
- Боюсь, это от меня, - еле разборчиво пробормотал он с набитым ртом. - Средство против загара. Знаю, воняет ужасно, но если б не эта мазь, воняло бы еще хуже. Представьте, как будут пахнуть полоски бекона, полежавшие пару часиков на камне посреди Сахары.
- Очень емкий образ.
- Гномы - существа подземные, - пояснил Мульч. - Даже при Фронде мы жили под землей…
Фронд был первым эльфийским королем. Во время его правления волшебный народец и люди мирно сосуществовали на поверхности земли.
- …Поскольку практически не переносим солнечный свет. Честно говоря, мне порядком надоела такая жизнь.
- Слушаю и повинуюсь, - услышали они чей-то насмешливый голос. - Сейчас ты с ней распрощаешься.
Это был Мокасин. Он стоял у двери на кухню и сжимал в руке огромный пистолет.
Следует отдать должное Мульчу: гном опомнился довольно быстро.
- Кажется, я велел тебе ждать на улице.
- Ага. Но я решил проявить инициативу. И знаешь, что удивительно? Никаких отстойников, никаких сточных труб я не обнаружил. И дверь черного хода была не заперта.
Когда Мульч думал, он имел отвратительную привычку скрипеть зубами, издавая звук, как будто кто-то водит гвоздем по классной доске.
- А… да. Мне сопутствовала удача, и я легко проник в дом, но тут же наткнулся на мальчишку. Пришлось срочно что-то придумывать, и я почти завоевал его доверие! Если бы не ты…
- Не трудись, - прервал его Мокасин. - У тебя включен микрофон. Я все слышал, Муч, - или на самом деле тебя зовут Мульчем? А, гном, что скажешь?
Сделав огромный глоток, Мульч отправил в горло наполовину пережеванную пищу. Ну не умеет он держать свою пасть на замке и из-за этого постоянно попадает в беду, но, может, сейчас эта же пасть и выручит его? Главное - пошире ее распахнуть. Коротышка вполне ему по зубам, глотали куски и покрупнее… Или познакомить его с гномьей газовой атакой? Оставалось только надеяться, что пистолет не выстрелит, прежде чем Мульч пустит в ход свое секретное оружие.
Мокасин заметил испытующий взгляд Мульча.
- Давай, коротышка, - подбодрил он, взводя пистолет. - Попробуй, отбери. Посмотрим, сколько шагов ты успеешь сделать.
Артемис задумался. Он знал, что в данный момент ему ничего не грозит. Только что появившийся гангстер не мог не выполнить приказ мафии. Но вот Мульчу грозила опасность, и помощи ждать было неоткуда. Дворецки теперь уже не тот, что раньше, да и все равно его нет рядом - наверное, обходит дом. Элфи совершает свой Ритуал. А сам Артемис не в лучшей физической форме… Значит, пора приступать к переговорам.
- Мне известно, зачем ты здесь, - произнес он. - Ты пришел узнать тайну Ока. И я открою ее тебе, но с одним условием: ты пообещаешь, что мой друг уйдет отсюда целым и невредимым.
Мокасин помахал стволом пистолета.
- Ты сделаешь все, что я попрошу и когда я попрошу. Может быть, даже будешь плакать, как девчонка. Иногда такое бывает.
- Хорошо. Я скажу все, что ты хочешь знать. Только опусти пистолет.
Мокасин чуть не рассмеялся.
- О, конечно. Договорились. Ты тихо и спокойно пойдешь со мной, а я никого не обижу. Даю честное-пречестное слово.
И тут в комнату вошел Дворецки. Его лицо все блестело от пота, а дыхание с хрипом вырывалось из груди.
- Я все проверил, - сказал он. - В машине никого нет, возможно, этот тип уже…
- Здесь, - закончил за него Мокасин. - Старые новости для всех, за исключением тебя, дедушка. Не делай никаких резких движений, иначе точно заработаешь инфаркт.
Артемис заметил, как глаза Дворецки стремительно оглядели комнату. Он искал выход. Способ их спасти. Возможно, вчерашнему Дворецки это было под силу, но сегодняшний Дворецки постарел на добрых пятнадцать лет и еще не оправился от целительных чар. Ситуация была отчаянной.
- Ты можешь связать их, - предложил Артемис. - И тогда никто не помешает тебе забрать меня с собой.
Мокасин хлопнул себя по лбу.
- Какая чудесная идея! Может, тебе удастся еще как-нибудь потянуть время? Я что, выгляжу таким дураком?
Внезапно Мокасин почувствовал, что за спиной у него появился кто-то еще, и резко крутанулся на месте. Однако тревога оказалась ложной. У входной двери стояла девушка. Еще один свидетель… Карле Фразетти будет выставлен большой счет. Тем более что изначально весь план был под угрозой срыва.
- Здравствуйте, мисс, - ухмыльнулся Мокасин. - Присоединяйтесь к остальным. И не вздумайте валять дурака.
Девушка перекинула длинные волосы на плечо и сощурила подведенные зелеными тенями глаза.
- О, что вы, я настроена очень даже серьезно! - ответила она.
В тот же самый миг ее рука, как молния, мелькнула в воздухе, дотронувшись до пистолета Мокасина и ловко лишив оружие затвора. Теперь этот пистолет был годен лишь для того, чтобы забивать им гвозди.
Мокасин с опаской отскочил назад.
- Эй-эй, поосторожнее! Я не хочу случайно тебя ранить. Пистолет может выстрелить!
Он даже не понял, что произошло, и все продолжал размахивать бесполезным куском металла.
- А ну, отойди в сторону, девочка, не то… Джульетта сунула затвор ему под нос.
- Не то что? Ты выстрелишь в меня? Мокасин скосил глаза на очень знакомо выглядящий металлический предмет.
- Постой-ка, эта штука похожа на…
А затем Джульетта ударила его в грудь так сильно, что он оторвался от пола, перелетел через всю комнату и проломил стойку бара.
Мульч посмотрел на потерявшего сознание гангстера, потом перевел взгляд на незнакомку.
- Слушай, Дворецки, я попытаюсь угадать. Эта девушка - твоя младшая сестричка, да?
- Ты абсолютно прав, - сказал здоровяк-телохранитель, крепко обнимая Джульетту. - Но как ты догадался?

Глава 7
ПЛАН ГОТОВ

Родовое поместье Фаулов
Настало время обсудить дальнейшие планы. Поздно вечером все расположились за столом в комнате для совещаний. На этом же столе стояли два монитора - Жеребкинсу удалось подключиться к их частоте, и теперь он и майор Крут также могли присутствовать на встрече.
Мульч угрюмо пристроился в уголке - он предпочел бы не приходить, но ему не оставили выбора. Он как раз пытался выпросить у Артемиса хоть какое-нибудь вознаграждение, когда в особняк вернулась Элфи и немедленно приковала его наручниками к стулу.
Экран одного из мониторов был весь мутный от дыма знаменитой грибной сигары майора Крута.
- Похоже, вся банда в сборе, - сказал майор на чистейшем английском, в очередной раз демонстрируя врожденную способность к языкам вершков, которая была свойственна большинству представителей волшебного народца. - И знаете что? Я очень не люблю банды.
Элфи положила свой микрофон в центр стола, чтобы было слышно всех присутствующих.
- Я могу все объяснить, майор.
- О, ни секунды не сомневаюсь. Странно, но у меня вдруг возникло предчувствие, что никакие твои объяснения не изменят моего к тебе отношения и уже к концу смены твой значок будет лежать в ящике моего стола!

Предыдущая страница 11 Следующая страница


Код Вечности 12

- Постойте, майор, - попытался вмешаться Артемис- Элфи… капитан Малой ни в чем не виновата. Я выманил ее наверх обманом.
- Неужели? Тогда, умоляю, просвети меня: что она до сих пор делает в твоем доме? Решила отобедать?
- Сейчас не время для сарказма, майор. У нас серьезная ситуация. Грядет катастрофа.
Крут выдохнул очередное облако зеленоватого дыма.
- Меня не интересует, что вершки творят друг с другом. Или ты считаешь нас своей личной полицией, а, Фаул?
Жеребкинс вежливо откашлялся.
- Мы уже в этом замешаны, Джулиус, хотим мы того или нет. Чрезвычайное положение было объявлено из-за Артемиса. Это он сканировал нас. И это еще не самое страшное.
Крут бросил мрачный взгляд на кентавра. Жеребкинс назвал его по имени. Значит, ситуация действительно была серьезной.
- Ладно, капитан, - смилостивился он. - Продолжай совещание.
Элфи открыла отчет на своем карманном компьютере.
- Вчера я отреагировала на сигнал системы наземного предупреждения «Страж». Немного позже выяснилось, что вызов поступил от Артемиса Фаула, вершка, хорошо известного Легиону подземной полиции.
Дворецки был смертельно ранен по приказу некоего вершка по имени Йон Спиро, и Артемис попросил меня оказать Дворецки посильную помощь посредством моей целительной магии.
- В которой ты ему, разумеется, отказала, после чего вызвала команду техников, чтобы стереть этому наглому вершку память, как и положено по уставу.
Элфи готова была поклясться, что экран монитора вот-вот раскалится докрасна.
- Немного не так. Учитывая значительный вклад Дворецки в подавление восстания гоблинов, я приняла решение помочь вершку, после чего перенесла Дворецки и Фаула в Ирландию, в родовое поместье Фаулов.
- Перенесла? Я очень надеюсь, что ты оговорилась. Или вы устроили летное представление?
- Другого варианта не было. Но они были завернуты в маскировочную фольгу.
Крут устало потер виски.
- Фольга… - проворчал он. - А головы ты им тоже завернула? А дышали они чем? А если бы вас кто-то сфотографировал? Этот снимок уже облетел бы весь Интернет! Элфи, ну почему ты так меня не любишь?
Элфи не ответила. Да и что она могла сказать в свое оправдание?
- Затем мы задержали одного из наемных убийц Спиро, - наконец продолжила она. - Очень скверный тип.
- Он тебя видел?
- Нет, но слышал, как Мульч называл себя гномом.
- Нет проблем, - сказал Жеребкинс. - Сотри ему память и отошли домой.
- Все не так просто. Как я уже сказала, этот человек - наемный убийца. Он может быть прислан сюда еще раз, чтобы закончить работу. Думаю, следует задействовать программу переселения свидетелей. Поверьте. Здесь никто не будет по нему скучать.
- Договорились, - согласился Жеребкинс. - Усыпи его, сотри память, уничтожь все, что имеет отношение к происшедшему, а затем отправь его туда, где он никому не причинит вреда.
Чтобы успокоиться и немножко прийти в себя, майор Крут несколько раз глубоко затянулся своей сигарой.
- Ладно, - сказал он. - А теперь к зондированию. Если ответственность за переполох лежит на Фауле, можем ли мы отменять тревогу?
- Пока что нет. Бизнесмен по имени Йон Спиро украл у Артемиса волшебную технологию.
- Которую Артемис, в свою очередь, украл у нас, - добавил Жеребкинс.
- Спиро полон решимости завладеть секретом чудо-прибора. Причем любым способом. Этот вершок не остановится ни перед чем, - продолжила Элфи.
- И кому известен данный секрет?
- Артемис - единственный человек, который может работать со Всевидящим Оком.
- Мне нужно знать, что такое Всевидящее Око?
Теперь настала очередь Жеребкинса объяснять сложившуюся ситуацию.
- Из шлемов, конфискованных у первого взвода Быстрого реагирования, Артемис соорудил новую модель микрокомпьютера. Шлемы были не последней модели и, по сути, уже устарели, но использованные в них микрочипы все равно опережают все достижения человеческой техники лет этак на пятьдесят.
- А потому этот приборчик стоит целого состояния, - закончил майор.
- А потому этот приборчик бесценен, - поправил Жеребкинс.
Услышав дорогие сердцу слова, Мульч вдруг заинтересовался разговором.
- Бесценен? - встрепенулся он. - Насколько бесценен?
Наконец-то Крут нашел, на кого можно от души наорать.
- Заткни пасть, каторжник! Тебя это не касается. И постарайся насладиться последними глотками воздуха свободы. Хорошенько запомни этот вкус, потому что завтра в это же время ты будешь пожимать руку сокамернику, который, я искренне надеюсь, окажется троллем.
Однако в лице Мульча майор Крут встретил достойного оппонента.
- Джулиус, ну когда ты от меня отстанешь? - устало отмахнулся гном. - Каждый раз, когда возникает связанная с Фаулом, сложная ситуация, именно я спасаю ваши жалкие шкуры. Уверен, какой бы план ни вынашивал Артемис, в нем будет задействован искренне ваш Мульч Рытвинг. Зуб даю, меня обязательно втянут в какую-нибудь смертельно опасную авантюру.
Цвет лица Крута мгновенно изменился с розового на кроваво-красный.
- Артемис, ты правда планируешь использовать этого каторжника?
- Я еще не решил.
- И от чего зависит твое решение?
- От того, дадите вы мне Элфи или нет.
Голова Крута полностью скрылась в облаке сигарного дыма, торчал лишь тлеющий кончик сигары, похожий на прожектор выныривающего из туннеля поезда. Несколько клубов занесло даже на экран Жеребкинса.
- Судя по всему, дела наши плохи, - заметил кентавр.
Наконец Крут немножко успокоился и опять смог связно изъясняться.
- Дать тебе Элфи? - вскричал он. - О боги, подарите мне терпение! Ты хоть представляешь, сколько законов я уже нарушил, согласившись на участие в этом совещании?
- Полагаю, достаточное число.
- Почти все, Фаул! Почти все! Я бы вообще не стал с тобой разговаривать, если бы ты не помог нам тогда разобраться с Б'ва Келл. Но прознай о нашей беседе Совет - и я тут же отправлюсь в Атлантиду регулировать движение канализационных субмарин.
Мульч радостно подмигнул экрану.
- Вероятно, эта информация не предназначалась для моих ушей, а, Джулиус? - ехидно осведомился он.
Но Крут его даже не слышал.
- Артемис, у тебя тридцать секунд. Попытайся меня убедить.
Артемис встал прямо перед экраном.
- Спиро завладел волшебной технологией. Маловероятно, что он сможет ее использовать, но она наверняка натолкнет его ученых на мысль об ионных процессах. Этот человек страдает манией величия, а на людей и на окружающую среду ему просто-напросто наплевать. Кто знает, что за ужасную машину он создаст при помощи технологии волшебного народца? Также существует весьма серьезный шанс того, что этот прибор позволит ему узнать о существовании Гавани, и тогда жизни всех существ как на поверхности Земли, так и под ней будет угрожать смертельная опасность.
Крут отъехал на кресле от своего монитора и появился на экране Жеребкинса. Наклонившись к уху кентавра, он что-то прошептал.
- Плохо дело, - пробормотала Элфи. - Скорее всего, я вылечу домой на ближайшем же шаттле.
Артемис забарабанил пальцами по столу. Без помощи волшебного народца ему со Спиро не справиться. Что же делать?
Через несколько секунд майор снова появился на своем экране.
- Ситуация серьезная. Мы не можем допустить, чтобы волшебные технологии попали в руки этого Спиро, ведь тогда он все о нас узнает. А такая возможность существует, какой бы ничтожной она ни казалась. Значит, я высылаю наверх специальный отряд. Думаю, что вооруженный до зубов взвод Быстрого реагирования решит все наши проблемы.
- Быстрое реагирование? - переспросила Элфи. - Посылать в человеческий город? Майор, вы же сами знаете, что могут натворить эти вояки. Они же все провалят! Позвольте я попробую.
Крут задумался.
- Для подготовки операции мне потребуется сорок восемь часов, значит, у тебя есть двое суток. Пару дней я смогу тебя прикрывать. Рытвинг, если хочет, пусть помогает. Решать ему. Я, конечно, закрою глаза на его мелкие провинности, но кража золотых слитков все равно тянет на серьезный срок. Это все, что я могу вам обещать. Если вы потерпите неудачу, взвод Быстрого реагирования будет наготове.
Артемис обдумал это предложение.
- Согласен, - кивнул он.

- Правда, есть еще одно условие, - после некоторой паузы сказал Крут.
- Я так и думал, - усмехнулся Артемис- Вы хотите стереть мне память. Я прав?
- Да, Артемис, ты прав. Но сам пойми, ты становишься серьезной угрозой для волшебного народца. В обмен на нашу помощь в решении проблемы ты и твои люди-помощники должны будете согласиться на стирание памяти.
- А если мы на это не согласимся?
- Значит, мы сразу переходим к плану "Б" и ваша память все равно будет стерта.
- Простите, майор, но тут есть некоторые технические тонкости, и лучше будет, если я все объясню…
Это в разговор вступил Жеребкинс.
- Существуют два вида стирания памяти: блочное, которое уничтожает все воспоминания за определенный период и которое легко может выполнить Элфи при помощи имеющегося у нее оборудования, и точечное, при котором удаляются только определенные воспоминания и которое грозит меньшим снижением коэффициента умственного развития. Мы подвергнем всех вас точечному стиранию, а потом я запущу в твою компьютерную систему специальный вирус, который автоматически удалит все связанные с нами файлы. Также мне потребуется разрешение на сканирование твоего дома - на тот случай, если в нем хранятся какие-то связанные с нами предметы. Короче говоря, после завершения всей операции вы очнетесь и не будете помнить ничего о волшебном народце.
- Но это целых два года, потерянных бесследно.
- Не волнуйся, твой мозг придумает новые воспоминания, которые заполнят пустые места.

С подобным условием нелегко было смириться. С одной стороны, знания о волшебном народце составляли теперь неотъемлемую часть личности Артемиса. С другой стороны, он не мог больше рисковать жизнями близких ему людей.
- Хорошо, - сказал он. - Я принимаю ваше предложение, майор.
Крут швырнул окурок сигары в мусоросжигатель.
- Отлично, - сказал он. - Значит, договорились. Капитан Малой, канал связи держать открытым постоянно.
- Есть, сэр.
- Элфи.
- Майор?
- Будь осторожна. Твоя карьера висит на волоске.
- Так точно, сэр.
- И, каторжник?..
- Полагаю, ты имеешь в виду меня, Джулиус? - с притворной усталостью вздохнул Мульч.
Крут грозно воззрился на гнома.
- Все кончено, Мульч. Теперь тебе не сбежать. Так что приготовься к небу в клеточку и друзьям в полосочку.
Поднявшись со стула, Мульч повернулся спиной к экрану. Быстрым движением руки он расстегнул клапан специальных туннельных штанов и явил взгляду майора свою огромную заднюю часть. В мире гномов, как и в других культурах, это считалось страшным оскорблением.
Майор Крут в ярости ударил по кнопке, прерывая сеанс связи. Ответить на этот жест ему было нечем. Но очень скоро он встретится с этим ворюгой лицом к лицу, и тогда…
К западу от Ваджира, Кения, Восточная Африка.
Когда Мокасин Макгвайр очнулся, голова его буквально раскалывалась на мелкие кусочки. Боль была настолько сильной, что он просто обязан был придумать яркий образ для ее описания - на случай, если когда-нибудь он все-таки издаст свои мемуары. Наконец Мокасин подобрал нужные слова: он чувствовал себя так, словно внутри его черепа метался разъяренный дикобраз. «А ведь неплохо, - обрадовался он про себя. - Не забыть бы записать в свой блокнотик».
"Стоп, - тут же нахмурился Мокасин. - В какой такой блокнотик? И кстати, как меня зовут? Кажется, мое имя как-то связано с обувью… "
Подобная реакция была естественной, когда люди приходили в себя после имплантации памяти. Несколько мгновений старая личность еще сохранялась, но затем в разум вторгались внешние раздражители и стирали ее навсегда.
Мокасин оперся на руки и сел. Дикобраз в его голове совсем обезумел - мелкие, но длинные иголочки принялись нещадно жалить мягкую мозговую ткань.
- О-о, - простонал Мокасин, сжимая руками разрывающуюся от боли голову.
Что все это значит? Куда его занесло? И, самое главное, как он тут оказался?
Мокасин посмотрел на свои руки. На какую-то секунду его мозг спроецировал на кожу образ татуировок, но и это воспоминание почти мгновенно испарилось. Кожа была безупречно чистой. По рукам струился, подобно водопаду, солнечный свет.
Вокруг Мокасина раскинулась пустыня терракотового цвета, окаймленная вдалеке сине-фиолетовыми холмами. Золотой диск солнца нещадно палил испещренную трещинами почву. Неподалеку сквозь тепловые волны бежали две человеческие фигуры, грациозные, как гепарды.
Эти двое были настоящими великанами, не меньше семи футов ростом. В руках мужчины сжимали овальной формы деревянные щиты и тонкие копья, а на поясах у них покачивались мобильные телефоны. В волосы незнакомцев были вплетены многоцветные бусы, и такие же многоцветные бусы украшали их шеи.
Мокасин вскочил на ноги. С удивлением он обнаружил, что одет в кожаные сандалии. Великаны предпочитали кроссовки фирмы «Найк».
- Помогите! - крикнул он. - -Помогите мне!
Великаны резко сменили курс и подбежали к испуганному гангстеру.
- Джамбо, брат. Ты заблудился? - спросил один.
- Простите, - сказал Мокасин на безупречном суахили. - Я не говорю на суахили.
Великаны переглянулись.
- Понятно. А как тебя зовут? «Мокасин», - подсказал мозг Мокасина.
- Нуру, - произнесли его губы.
- Очень приятно познакомиться, Нуру. Унатока вапи? И откуда ты родом?
- Я не знаю, откуда я родом, но я хочу пойти с вами, - заговорил рот Мокасина, наотрез отказываясь слушаться своего хозяина. - В вашу деревню. Там мое место.
Кенийские воины внимательно осмотрели низкорослого незнакомца. Он отличался цветом кожи, но в остальном выглядел вполне по-человечески.
Воин чуть повыше снял с пояса мобильный телефон и набрал номер вождя племени.
- Джамбо, вождь, это Бобби. Духи земли оставили нам еще одного.
Выслушав ответ, Бобби хохотнул и снова оглядел Мокасина с головы до ног.
- Он совсем маленький, но выглядит сильным и улыбается шире, чем очищенный банан.
Мокасин постарался растянуть губы еще больше - на случай, если основным критерием отбора была ширина улыбки. Почему-то больше всего на свете ему хотелось отправиться в деревню этих воинов и зажить там полезной обществу жизнью.
- О'кей, вождь, я приведу его. Отдадим ему старую хижину миссионера.
Бобби пристегнул телефон к поясу.
- Хорошо, брат Нуру. Мы согласны. Следуй за нами и постарайся не отставать.
Воины побежали дальше. Мокасин, который теперь превратился в Нуру, поспешил за ними, смешно шлепая кожаными сандалиями. «Нужно будет обязательно купить пару кроссовок», - подумал он.
А в пятидесяти метрах над их головами парила невидимая Элфи и снимала все происходящее на камеру.
- Перемещение прошло благополучно, - наконец произнесла она в микрофон шлема. - Объект принят в племя. Видимых признаков прежней личности не обнаружено. Следующая проверка объекта через месяц. На другом конце линии ее слушал Жеребкинс.
- Превосходно, капитан, - откликнулся он. - Немедленно возвращайся к шахте Е77. Если дашь полный газ, успеешь на вечерний шаттл и через пару часов будешь снова в Ирландии.
Элфи не нужно было повторять дважды - не часто удавалось получить разрешение на сверхскоростной полет. Чтобы случайно не столкнуться со стервятниками, она включила радар.
- Итак, - пробормотала она, - посмотрим, удастся ли мне побить рекорд. - И запустила секундомер.
Прежний рекорд скорости был установлен Джулиусом Крутом восемьдесят лет назад.

Предыдущая страница 12 Следующая страница


13 Йон Колфер

ЧАСТЬ 2
КОНТРАТАКА

Глава 8
КРЮЧКИ, ГРУЗИЛА И ЛЕСКИ

ВЫДЕРЖКИ ИЗ ДНЕВНИКА АРТЕМИСА ФАУЛА Диск № 2.
Данные зашифрованы
"… Сегодня с отца снимали мерки для ножного протеза, при этом Артемис Фаул-старший все время шутил, словно заказывал не протез, а новый костюм на Графтон-стрит. Должен признаться, хорошее настроение отца было заразительно. Мне дозволили поприсутствовать при этой процедуре - я сидел в углу палаты и наслаждался обществом отца.
Многое действительно изменилось. В прошлом добиться с отцом встречи было практически невозможно. Он редко с кем-либо встречался, а если и соглашался на какую-нибудь встречу, то строго ограничивал ее по времени. Ворваться в кабинет Фаула, не имея на то веских причин, считалось непозволительной вольностью. Однако сейчас я чувствовал, что он рад моему присутствию. И это было приятное ощущение.
Мой отец всегда любил делиться своими мыслями, но теперь он больше говорил о жизни, нежели о финансах, тогда как в прежние времена мы чаще обсуждали котировки акций, опубликованные в последнем номере «Файнэншл таймс».
«Посмотри-ка, Артемис, - отмечал он. - Упали цены на все, кроме золота. А все потому, что этого драгоценного металла людям не хватает. И так будет всегда. Покупай золото, мой мальчик, и храни свои сбережения исключительно в золоте».
Раньше я с жадностью внимал тем жемчужинам мудрости, которыми делился со мной отец, но теперь подобные мысли перестали быть мне близки.
Как-то раз я сидел на больничной койке отца, а он тем временем заново учился ходить. И совершенно случайно, сам не пойму как, я заснул. Проснувшись, я обнаружил, что отец стоит рядом и задумчиво смотрит на меня.
- Я хочу кое-что сказать тебе, Арти.
Я молча кивнул, не зная, что и ожидать.
- Понимаешь, будучи в плену, я очень много думал о жизни. Ведь я растрачивал ее впустую, посвятив все свое существование накоплению богатств и совершенно забыв о своей семье, о своих близких и родных. Человеку представляется не так много шансов изменить свою жизнь. Очень редко нам дается возможность поступить правильно. Иначе говоря, стать героем. Так вот, теперь я собираюсь посвятить всего себя именно этой борьбе.
Я не слышал, чтобы прежде мой отец говорил о чем-либо подобном. Но что стало причиной таких разительных перемен? Он сам, или это магия волшебного народца так повлияла на него? А может, и то и другое вместе?
- Раньше я считал подобную борьбу пустой тратой времени и сил. Мир невозможно изменить, думал я.
Взгляд его был напряженным, моего отца переполняли новые чувства.
- Но теперь все иначе. Теперь у меня другая цель в жизни. Я исправлюсь и стану героем, каковым и надлежит быть настоящему отцу.
Он сел рядом со мной на койку.
- А что чувствуешь ты, Арти? Согласен ли ты пройти со мной этот путь? Согласен ли попытаться стать героем, когда придет время?
Я ничего не смог ему ответить. Я не знал ответа тогда и не знаю его до сих пор …"
Родовое поместье Фаулов
Закрывшись в своем кабинете, Артемис сел на пол в позе лотоса, которой научил его Дворецки, и погрузился в медитацию. Периодически он высказывал вслух ту или иную идею, пришедшую ему на ум, а цифровой диктофон, реагирующий на голос, прилежно записывал все его мысли. Так прошло два часа. Дворецки и Джульетта прекрасно знали, что, когда Артемис Фаул придумывает очередной план, его ни в коем случае нельзя отвлекать. Это время было священным. Артемис обладал способностью представить гипотетическую ситуацию во всех ее деталях и рассчитать все возможные исходы. Составляя очередной план действий, он будто бы грезил наяву, и тут мог помешать даже малейший шум.
Наконец Артемис, усталый, но довольный, покинул кабинет. В руках он держал три компакт-диска.
- Я хочу, чтобы вы изучили эти файлы, - сказал он. - В них подробно расписаны ваши дальнейшие действия. Запомнив все, информацию уничтожьте.
Элфи покрутила в руках свой диск.
- Компакт-диски… Как оригинально. У нас тоже есть такие, в музеях.
- В кабинете установлено несколько компьютеров, - продолжил Артемис. - Можете использовать любой терминал.
Дворецки единственный остался с пустыми руками.
- А как же я, сэр? - удивленно спросил он.
Прежде чем ответить, Артемис выждал, пока они не останутся наедине.
- Я должен передать тебе инструкции устно, - наконец сказал он. - Не имею права рисковать: Жеребкинс может извлечь их из компьютера.
Дворецки тяжело вздохнул и устало опустился в кожаное кресло у камина.
- Я ведь не лечу с вами, верно, сэр? Артемис присел на подлокотник.
- Нет, старый друг. Но я хочу поручить тебе крайне важное задание.
- Прошу вас, сэр, - сказал Дворецки. - Кризис среднего возраста я давным-давно пережил. Не стоит придумывать мне задания, чтобы доказать, что я еще нужен вам.
- Вот тут, Дворецки, ты абсолютно не прав. Задание действительно крайне важное. Оно связано с тем, что очень скоро наша память будет существенно отредактирована. И мы сами согласились на это. Я не смогу помешать волшебному народцу стереть нашу память, а потому должен устроить все так, чтобы немного погодя воспоминания вернулись к нам. Жеребкинс как-то раз оговорился, что память может восстановиться, но для этого нужен достаточно сильный стимул.
Дворецки попытался устроиться в кресле поудобнее и невольно поморщился. Грудь все еще беспокоила его, что, впрочем, было неудивительно. Он воскрес из мертвых меньше двух дней назад.
- Есть какие-нибудь мысли, сэр?
- Мы должны как-то перехитрить Жеребкинса, но сделать это будет непросто, ведь Жеребкинс постарается предусмотреть все.
- А если попробовать электронную почту? Скроем информацию на почтовом сервере. Я пошлю письмо на наш адрес, но почту пока скачивать не буду. Зато потом, при первой же проверке почты, нас будет ждать приятный сюрприз.
Артемис передал телохранителю сложенный лист бумаги.
- Мы наверняка будем загипнотизированы и подвергнуты допросу. В прошлом нам удавалось нейтрализовать гипнотические чары при помощи зеркальных очков. Но тут очки нам не помогут. Значит, нужно придумать нечто иное. Вот твои инструкции.
Дворецки внимательно изучил план.
- Это можно устроить… У меня есть один знакомый в Лимерике. Лучше человека для подобного задания нам не найти.
- Превосходно, - сказал Артемис. - После этого ты должен записать на диск все, что мы знаем о волшебном народце. Сбрось туда все документы, видео, схемы. Буквально все. И не забудь записать мой дневник. В нем подробно описано все случившееся с нами.
- И где я должен спрятать этот диск? - спросил телохранитель.
Артемис снял с груди монету волшебного народца.
- Кажется, сейчас выпускают записываемые диски такого размера, верно?
Дворецки опустил монету в карман пиджака.
- Если и не выпускают, то под наш заказ сделают, - уверил он.
Ужин готовил Дворецки. Ничего экстравагантного. Вегетарианские фаршированные блинчики, ризотто с грибами и крем-брюле на десерт. Мульч заказал ведро нарезанных червей и жуков, сваренных в дождевой воде, и винегрет из мха.
- Все изучили файлы? - спросил Артемис, когда группа расположилась в библиотеке.
- Да, - ответила Элфи. - Но мне показалось, что в них не хватает некоторых ключевых моментов.
- Никто не знает план целиком. Каждому известно только то, что касается его одного. Мне показалось, что так будет безопаснее. У нас есть перечисленное мной оборудование?
Элфи высыпала на ковер содержимое своего ранца.
- Полный комплект офицера Корпуса особого назначения, включая маскировочную фольгу, микрофоны, миниатюрные видеокамеры и аптечку для оказания первой помощи.
- Кроме того, после осады у нас еще остались два полицейских шлема и три бластера, - добавил Дворецки. - И конечно, лабораторный образец Всевидящего Ока.
Артемис передал Мульчу радиотелефон.
- Отлично. Пора начинать.
Шпиль Спиро.
Йон Спиро сидел в своем роскошном кабинете и мрачно созерцал стоящее перед ним на столе Всевидящее Око. Многие считают, что таким, как он, быть легко. Как же плохо разбираются в жизни эти людишки… Чем больше у тебя денег, тем больше давление, под которым ты находишься. Только в этом здании на Спиро работали восемьсот человек. И все они требовали ежегодного пересмотра зарплаты, покрытия медицинского обслуживания, бесплатных детских садов, регулярных обеденных перерывов, двойной оплаты за сверхурочные и даже процент в акциях предприятия, представьте себе! Иногда Спиро тосковал по тем временам, когда слишком назойливого работника можно было просто вышвырнуть из окна и решить проблему. А сейчас человек, пока летел до земли, успевал позвонить своему адвокату.
Но это так называемое Око могло оказаться ответом на его молитвы. Шансом, который выпадает один раз за всю жизнь, главным призом. Если ему удастся заставить эту игрушку работать, сам Господь будет обращаться с ним как с равным. Правда-правда. Все спутники мира перейдут под его контроль. Он, Йон Спиро, будет контролировать шпионские спутники, военные лазеры, системы связи и, самое главное, телевизионные станции. Он станет властителем всей планеты.
Из приемной позвонила секретарша:
- Сэр, вас хочет видеть мистер Олван.
Спиро ударил по кнопке переговорного устройства.
- О'кей, Mapлин, пусть войдет. Очень надеюсь, вид у него сейчас прежалкий.
Вошедший в двойные двери Олван действительно имел жалкий вид. Впрочем, в кабинете Йона Спиро трудно было выглядеть иначе. Тут даже двери, ведущие из приемной, были подобраны специально, чтобы человек почувствовал себя ничтожной козявкой. Их сняли с затонувшего «Титаника» по специальному заказу Спиро. Типичный поступок человека, обезумевшего от власти и богатства.
В Лондоне Арно Олван лишился большей части своей самоуверенности. Хотя крайне трудно выглядеть высокомерным, когда твое лицо сплошь покрыто синяками, а во рту, кроме десен, ничего нет.
Увидев его ввалившиеся щеки, Спиро поморщился.
- Ну и скольких зубов ты лишился? - осведомился он.
Олван осторожно дотронулся пальцем до своей челюсти.
- Вшех. Штоматолог шкажал, што даже корни раждроблены.
- Так тебе и надо, Олван, - равнодушно заметил Спиро. - И что мне теперь с тобой делать? Я подал тебе Артемиса на тарелочке, а ты облажался. Расскажи-ка поподробнее, как все было. Только не вешай лапшу про всякие там землетрясения, мне нужна правда и ничего, кроме правды.
Олван стер ладонью струйку слюны, вытекшую из уголка рта.
- Я шам нишего не понял. Што-то вжо-рвалош. Не жнаю што. Какая-то жвуковая граната. Но у меня ешть хорошие новошти. Дворецки отбыл на тот швет. Я вшадил пулю прямо ему в шердше. Пошле такого не выживают…
- Все, хватит, замолчи! - воскликнул Спиро. - От твоей речи у меня уже разболелась голова. Чем быстрее ты вставишь новые зубы, тем лучше.
- Дешны должны жажить уже шегодня.
- Я, кажется, приказал тебе заткнуться!
- Ижвините, бошш.
- Ты поставил меня в крайне неловкое положение, Арно. Из-за твоей некомпетентности я вынужден был прибегнуть к услугам команды Антонелли. Но Карла - далеко не глупая девчушка, и она может решить, что Антонелли заслуживают процента в деле. Это будет стоить мне миллиардов.
Арно изо всех сил старался выглядеть виноватым и раскаявшимся.
- И не смотри на меня как щенок, Олван. Меня этим не разжалобишь. Если Антонелли меня кинут, ты не только зубов лишишься.
Арно решил сменить тему разговора.
- Шэр, а ваши ушеные уже заштавили этот приборшик работать?
- Нет, - ответил Спиро, поигрывая золотым браслетом. - Фаул все-таки не дурак. Он встроил в Око какой-то Код Вечности или что-то навроде. Этот идиот Пирсон только болтать языком умеет, а чертова коробка, наоборот, молчит как проклятая.
Именно в этот драматический момент из микродинамиков Ока раздался голос.
- Мистер Спиро? - произнес кубик. - Вас вызывает Ирландия. Вы меня слышите, мистер Спиро?
Такого человека, как Йон Спиро, было нелегко напугать. Еще не сняли фильм ужасов, который вынудил бы его подпрыгнуть в кресле, но раздавшийся из Ока голос едва не заставил Йона Спиро сигануть в окно. Качество передачи было невероятным. Если закрыть глаза, можно было поклясться, что говоривший человек стоит прямо перед тобой.
- Бошш, может, мне ответить?
- Я же велел тебе заткнуться! Кроме того, я понятия не имею, куда в эту штуковину нужно говорить.
- Все хорошо, мистер Спиро, я прекрасно вас слышу, - заверил голос. - Ничего не надо делать. Просто говорите.
Спиро заметил, что на экранчике Ока появился цифровой частотомер, реагирующий на каждое произнесенное слово.
- Ладно, значит, мы можем общаться. Но кто ты такой? И как ты заставил эту чертову коробку работать?
- Меня зовут Муч Подкопайли, мистер Спиро. Я - «обезьяна» из команды Карлы Фразетти. Не знаю, о какой коробке вы говорите, у меня в руке - обычная телефонная трубка.
- А кто набрал номер?
- Какой-то мелкий пацан, которого я держу за шиворот. Я убедил его, что мне очень нужно переговорить с вами.
- А как ты узнал, что нужно говорить именно со мной? Кто назвал тебе мое имя?
- Пацан же и назвал. Он выложил мне все как на духу, когда увидел, что я сделал с «железным человеком».
Спиро вздохнул. «Железный человек» был выведен из строя… Карла Фразетти точно сдерет с него процент за это дельце.
- А что ты сделал с «железным человеком»?
- Ничего страшного. Но больше он не будет тыкать в детей стволом пистолета.
- Почему ты решил вывести из строя своего напарника, Подкопайли?
Некоторое время из кубика не доносилось ни звука - видимо, Муч Подкопайли раздумывал, с чего начать свой рассказ.
- Все произошло следующим образом, мистер Спиро. Нам приказали переправить пацана в Соединенные Штаты, но Мокасин сбрендил и принялся размахивать пистолетом. Я решил, что так поступать нельзя, и остановил его. Пришлось наподдать ему как следует. А пацан испугался и выложил мне все начистоту. И вот я разговариваю сейчас с вами.
Спиро потер ладони:
- Ты поступил правильно, Подкопайли. Тебя ждет премия. Прослежу лично.
- Спасибо, мистер Спиро. Я очень рад вам услужить.
- Этот Фаул рядом?
- Ага, тутоньки. Немного бледноват, но цел и невредим.
- Дай-ка мне с ним поговорить, - радостно приказал Спиро. Депрессии его как не бывало.
- Спиро, это я. - Артемис старался говорить сухо, однако в голосе мальчишки явно звучала дрожь.
Спиро сгреб пальцами воздух, словно это была худенькая шейка Артемиса.
- Куда же подевалась твоя уверенность, а, щенок? Я же предупреждал, у тебя кишка тонка для такой работы. А вот меня совесть не беспокоит. И если я не получу то, что мне нужно, Муч мигом отправит тебя к праотцам. Мы понимаем друг друга?
- Да. Я хорошо вас понимаю, мистер Спиро.
- О'кей, - ухмыльнулся Спиро и сунул в рот огромную кубинскую сигару. Курить ему запретили врачи, поэтому сигары он теперь жевал. - Ну, я тебя слушаю. Как заставить эту ерундовину работать?
Голос Артемиса задрожал еще сильнее.
- Все не так просто, мистер Спиро. Око закодировано. Очень сложным кодом, поэтому он так и называется: Код Вечности. С расстояния я могу использовать только базовые функции: телефон, проигрыватель МР3-файлов и так далее. Но для того чтобы нейтрализовать код и полностью подчинить себе Око, прибор должен стоять прямо передо мной. Если бы Око было здесь, в Ирландии…
Спиро в ярости выплюнул сигару.
- Можешь не продолжать, Фаул! Ты что, считаешь меня настолько тупым? Думаешь, я повезу бесценную технологию обратно в Европу? Забудь! Если ты и отключишь свой код, то сделаешь это здесь, в Шпиле Йона Спиро!
- Но мои инструменты? Моя лаборатория?
- У меня есть инструменты. И лаборатория. Лучшая в мире. Ты приедешь ко мне.
- Да. Как скажете, сэр.
- Уже лучше, пацан. Как скажу… Итак, сейчас ты сделаешь вот что. Быстренько заправишь свой самолетик, я знаю, папа купил тебе такую игрушку, и так же быстренько прилетишь в аэропорт «О'Хэйр». А там тебя будет ждать вертолет.
- Полагаю, выбора у меня нет?
- Вот именно, сынок, выбора у тебя нет. Сделай все правильно, и, возможно, я тебя отпущу. Эй, Подкопайли, ты все слышал?
- Не пропустил ни слова, мистер Спиро.
- Отлично. Я рассчитываю на тебя. Привези сюда этого пацана.
- Считайте, это уже сделано. Линия отключилась.

Предыдущая страница 13 Следующая страница


Код Вечности 14

Спиро довольно захихикал.
- Ну что ж, такое событие нужно отпраздновать, - сказал он, нажимая кнопку переговорного устройства. - Марлин, принеси-ка мне кофе, но только не это твое пойло с низким содержанием кофеина. Я хочу настоящий, крепкий кофе.
- Но, мистер Спиро, врачи…
Спиро выждал пару секунд, чтобы секретарша поняла, с кем она только что попыталась спорить.
- Прошу прощения, сэр. Сейчас принесу, сэр.
- Вот видишь, Олван. Все закончится удачно, несмотря на твою некомпетентность. Пацан прилетит туда, куда я сказал.
- Да, шэр. Вы лушше вшех, шэр. Спиро расхохотался.
- Заткнись, клоун. Ты говоришь прямо как та утка из мультика.
- Да, шэр, мне и шамому очень шмешно. Спиро облизал губы, предвкушая, как будет наслаждаться кофе.
- Для признанного гения этот мальчик слишком доверчив. "Сделай все правильно, и, возможно, я тебя отпущу… " Он заглотил крючок, грузило и леску.
Олван тоже расплылся в довольной улыбке. Зрелище было ужасным.
- Да, миштер Шпиро. Крюшок, гружило и лешку.
Родовое поместье Фаулов.
Артемис повесил трубку. Лицо его было пунцовым, ни разу в жизни с ним так не разговаривали.
- Ну, что скажете? - осведомился он.
- Кажется, он заглотил приманку, - ответил Дворецки.
- Вместе с крючком, грузилом и леской, - добавил Мульч. - У тебя есть свой самолет? А кухня в нем имеется?
Дворецки отвез всех в аэропорт Дублина на «бентли». На этом его участие в данной операции заканчивалось. Элфи и Мульч прятались на заднем сиденье, за темными стеклами машины они были в безопасности.
Брат и сестра Дворецки (Джульетта повязала на шею розовый платок и накрасилась любимыми тенями с блестками) сидели впереди в почти одинаковых костюмах от Армани. Сходство между братом и сестрой было очевидным: одинаковые тонкие носы, одинаковые полные губы. Одинаковые глаза, постоянно стреляющие по сторонам. Всегда настороже, ничто не ускользнет от их внимания.
- Обычное оружие тебе не потребуется, - инструктировал Дворецки. - Используй бластер. Отличная штука: перезарядки не требует, бьет на любое расстояние, к тому же мощность можно регулировать. Свои бластеры я отдал Элфи.
- Все поняла, Дом. Дворецки повернул к аэропорту.
- Дом… Как долго меня так не называли… Работа телохранителя становится твоей второй натурой, а о личной жизни практически забываешь. Ты действительно хочешь так жить?
Джульетта заплела волосы в толстую косу, на самый кончик которой было надето декоративное кольцо из нефрита. Красивая безделушка - и смертельно опасная.
- А где еще, кроме ринга, мне разрешат швыряться людьми? Работа телохранителя меня устраивает, по крайней мере на данный момент.
Дворецки чуть понизил голос:
- Но ты, конечно, понимаешь, что Артемис не может быть твоим патроном, ведь это явное нарушение протокола. Он уже знает твое настоящее имя, да и, честно говоря, по-моему, ты ему небезразлична.
Джульетта похлопала нефритовым кольцом по ладони.
- Не загадывай на будущее, - задумчиво произнесла она. - Пока что в телохранители меня никто не принял. Мадам Ко не нравится мой стиль.
- Неудивительно, - откликнулся Дворецки, показывая на кольцо. - Кто тебя этому научил?
- Сама придумала. Небольшой сюрприз для тех, кто недооценивает женщин.
Дворецкий крутанул руль и направил машину к летному полю.
- Джульетта, послушай меня, - сказал он, снимая одну руку с руля и касаясь пальцев сестры. - Спиро очень опасен. Посмотри, что случилось со мной, причем я ведь был лучшим из лучших. Скромность тут ни при чем, это признавали все. Если бы эта миссия не была столь важной как для нас, для людей, так и для волшебного народца, я ни за что в жизни не отпустил бы тебя на это задание.
Джульетта погладила брата по щеке. - Я буду осторожна, - уверила она. Покинув машину, они сразу нырнули в галерею аэропорта. Невидимая Элфи неслышно парила над толпами путешествующих по делам бизнесменов и отправляющихся на отдых туристов. Мульч предусмотрительно смазался своим суперкремом от загара, запах которого мог сбить с ног любого человека, имевшего неосторожность подойти к гному слишком близко. Дворецки тронул Артемиса за плечо.
- Все будет в порядке, сэр.
- Честно говоря, не знаю, - покачал головой Артемис. - Когда тебя нет рядом, я чувствую себя так, словно мне чего-то не хватает. Как будто мне отрезали руку.
- Джульетта позаботится о вас, сэр. Стиль у нее несколько непривычный, но она все-таки настоящий Дворецки.
- Всего одна операция, старый друг. А после мне уже не нужны будут никакие телохранители.
- Жаль, что Элфи не может пустить в ход гипнотические чары и заставить Спиро привезти нам Око.
- Это не получится, - согласился Артемис. - Даже если бы нам удалось связаться с ним по видеотелефону, для того, чтобы загипнотизировать такую сильную личность, как Спиро, ну ясен непосредственный контакт. Я не имею права рисковать. Спиро нужно устранить. Даже если Элфи унесет его в какую-нибудь далекую страну и начисто сотрет ему память, он все равно будет представлять опасность. Не для нас, так для кого-то еще.
- А как насчет разработанного вами плана? - спросил Дворецки. - Судя по тому, что вы мне сообщили, он достаточно сложен. Вы уверены, что его возможно осуществить?
Артемис игриво подмигнул своему слуге, демонстрируя необычное легкомыслие.
- Абсолютно уверен, - улыбнулся он. - Можешь мне поверить. Я ведь гений.
Джульетта ловко вела маленький самолетик над Атлантикой. Элфи сидела в кресле второго пилота и рассматривала приборы.
- Приятная птичка, - заметила она.
- Неплохая машинка, - согласилась Джульетта, включая автопилот. - Но все равно, куда нам тягаться с вашими волшебными кораблями.
- Напротив… Полицию Нижних Уровней не интересует комфорт, - сказала Элфи. - В служебном шаттле даже червю-вонючке не повернуться.
- Наверно, и пахнет в ваших шаттлах как во всех полицейских автомобилях. Так, будто этот самый червяк-вонючка совсем недавно там побывал.
- Угадала, - подтвердила Элфи, рассматривая пилота. - Знаешь, а за эти два года ты сильно повзрослела. Прошлый раз, когда мы встречались, ты была совсем девчонкой.
Джульетта улыбнулась.
- За два года многое может произойти. Большую часть времени я боролась с большими волосатыми мужчинами.
- Ты бы видела нашу борьбу. Двое накачанных гномов ломают друг друга в камере невесомости. Не слишком приятное зрелище. Я пришлю тебе видеодиск.
- Нехорошо обещать то, что все равно не сделаешь.
И тут Элфи вдруг поняла свою ошибку. Она совсем забыла, что по окончании операции у Артемиса, Дворецки и Джульетты сотрут память.
- Ты права, - сказала она. - Это очень нехорошо.
А в пассажирском салоне самолета Мульч вспоминал славные прошлые деньки.
- Эй, Артемис, - окликнул он, набивая рот икрой. - А помнишь, как я своими газами из Дворецки чуть весь дух не выбил?
Артемис даже не улыбнулся. Он думал о своем.
- Помню, Мульч, - откликнулся он. - Ты был палкой в колесе этой практически идеально спланированной операции.
- Честно говоря, это произошло случайно. Я просто нервничал. Даже не заметил, что Дворецки подкрадывается ко мне сзади.
- Очень славная смерть была бы. Погибнуть не от руки гнома, а от его попы.
- А помнишь, как я спас тебе жизнь в «Лабораториях Кобой»? Если бы не я, сидеть бы тебе сейчас в «Гоблинской тишине». Да ты без меня вообще никуда!
Артемис взял высокий хрустальный бокал и глотнул минеральной воды.
- Наверное, ты прав. Сам не понимаю, и как я выживал до встречи с тобой?
Из кабинки пилота вынырнула Элфи.
- Артемис, - сказала она, - пора заняться тобой. Посадка через тридцать минут.
- Хорошая мысль.
Элфи высыпала содержимое сумки на стол.
- Итак, что нам может понадобиться? Микрофон на горло и видеокамера в глаз.
Капитан спецкорпуса вытащила из кучи нечто похожее на круглый лейкопластырь, сняла предохранительный слой и приклеила кружок к горлу Артемиса. Микрофон мгновенно приобрел цвет кожи.
- Латекс с памятью, - пояснила Элфи. - Почти невидимый. Заметит разве что заползший на твою шею муравей. Рентгеновские лучи на этот латекс не реагируют, так что микрофон вряд ли обнаружат, а между тем эта миниатюрная штучка способна уловить любые звуки в радиусе десяти метров и передать их на специальный микрочип в моем шлеме. К сожалению, наушник мы тебе установить не сможем - он слишком заметен. В общем, мы тебя будем слышать, а ты нас - нет.
Артемис сглотнул, чтобы привыкнуть к присутствию микрофона на адамовом яблоке.
- А камера?
- Сейчас займемся ею.
Элфи достала из баночки с жидкостью контактную линзу.
- Просто чудо. Высокое разрешение, цифровое качество, несколько фильтров, улучшающих изображение, а также возможность увеличивать картинку и просматривать ее в инфракрасном спектре.
Мульч тем временем обсасывал куриную ножку.
- Ты сейчас совсем как Жеребкинс, - заметил он.
Артемис пожал плечами.
- Возможно, эта линза и чудо техники, но она коричневого цвета.
- Разумеется. У меня ведь глаза карие.
- Я очень рад это слышать, Элфи. Но у меня, как тебе известно, глаза голубые. Твою камеру нельзя использовать.
- Не смотри на меня так, юноша. Ведь это ты у нас гений, вот и придумай что-нибудь.
- Я не могу отправиться туда с разноцветными глазами. Спиро сразу насторожится.
- Что ж ты не подумал об этом, когда медитировал? Сейчас уже слишком поздно что-либо менять.
Артемис растерянно почесал переносицу.
- Да, ты права, - согласился он. - Ведь это я отвечаю за разработку операции. Думать - моя обязанность, а не твоя.
Элфи подозрительно уставилась на него.
- Ты что, пытаешься меня оскорбить? - осведомилась она.
Мульч выплюнул косточку в стоявшую рядом урну.
- Должен признаться, Арти, - хмыкнул он. - Что-то мне вдруг стало не по себе. Если на начальном этапе операции возникают трудности, что тогда будет дальше? Надеюсь, ты действительно так умен, как утверждаешь.
- Я никогда никому не говорю, насколько я умен на самом деле. Не хочу пугать людей. Хорошо, я рискну и вставлю эту линзу. Если повезет, Спиро не заметит, что цвет одного моего глаза внезапно поменялся. Ну, а если заметит, я что-нибудь придумаю…
Элфи прилепила камеру на кончик пальца и аккуратно приложила ее к зрачку Артемиса.
- Это твое решение, Артемис, - сказала она. - Мне остается только надеяться, что в лице Спиро ты не встретишь равного себе противника.
Одиннадцать часов утра, аэропорт «О'Хэйр», Чикаго.
Спиро ждал их в личном ангаре. Хозяин «Майкрочипса» был одет в неизменный белый костюм, поверх которого было накинуто пальто с меховым воротником. Галогенные лампы освещали посадочную полосу, потоки воздуха от работающего винта вертолета яростно трепали полы пальто. Все как в кино.
«Не хватает только музыки», - подумал Артемис, спускаясь по трапу.
В соответствии с инструкциями Мульч мгновенно вошел в роль гангстера.
- Шевели конечностями, пацан, - очень убедительно прорычал он. - Не заставляй мистера Спиро ждать.
Артемис уже собирался огрызнуться, но вовремя вспомнил, что по сценарию должен играть роль «испуганного мальчика». Это будет непросто. Покорность всегда давалась Артемису Фаулу нелегко.
- Я сказал, шевелись! - повторил гном и сопроводил свои слова сильным толчком.
Артемис споткнулся и преодолел последние ступеньки чуть ли не по воздуху. Соскочив с трапа, он едва не столкнулся с ухмыляющимся Арно Олваном. Ухмылочка была та еще. Выбитые зубы заменили изготовленным на заказ фарфоровым протезом, а кончики зубов по желанию клиента были специально заострены. Телохранитель теперь походил на гибрид акулы и человека.
Олван заметил слегка ошеломленный взгляд Артемиса.
- Нравится, да? И это не единственный комплект. У второго зубы все плоские - знаешь, как удобно дробить кости!
Издевательская улыбка едва не расплылась по лицу Артемиса, но он вовремя вспомнил отведенную ему роль и невероятным усилием воли заставил свои губы дрожать.
Он не раз видел, как начинают вести себя люди в присутствии Дворецки, и постарался сейчас выглядеть точно так же.
Однако на Спиро его игра не произвела должного впечатления.
- Неплохо притворяешься, сынок. Извини, но я не верю, что великий Артемис Фаул способен так легко потерять самообладание. Арно, проверь самолет.
Олван коротко кивнул и нырнул в люк. Джульетта, переодевшаяся в форму стюардессы, поправляла чехлы на креслах. Несмотря на отличную физическую подготовку, она с трудом перемещалась на высоких каблуках.
- А где же пилот? - Олван растерянно закрутил головой, полностью оправдывая свою фамилию, только с буквой "б" в самом начале.
- Самолетом управлял сам мистер Фаул, - ответила Джульетта. - Он летает с одиннадцати лет.
- Правда? А это законно? Джульетта изо всех сил старалась выглядеть наивной дурочкой.
- Не знаю, законно ли это, мистер. Я просто разношу напитки.
«Обаятельнейший» мистер Арно Олван что-то буркнул под нос и принялся осматривать салон. Наконец он решил поверить стюардессе. И поступил правильно, потому что в противном случае развитие событий могло быть несколько иным. Во-первых, Джульетта не выдержала бы и поколотила его нефритовым кольцом. А во-вторых, невидимая Э. |фи, лежавшая на багажной полке, уже собиралась было парализовать Олвана из «Нейтрино-2000». Конечно, Элфи могла бы навести на телохранителя гипнотические чары, но уж очень ей хотелось поквитаться с этим Олваном за Дворецки.
- Тут только дура стюардесса, - проорал Олван, высовываясь из люка.
Спиро воспринял эту информацию весьма равнодушно.
- А вот я так не думаю, - улыбнулся он. - Его друзья наверняка где-то рядом. Можешь мне не верить, Подкопайли, но вряд ли Артемис Фаул испугался бы такого тупицу, как ты. Он здесь только потому, что сам захотел здесь очутиться.
Слова Спиро вовсе не удивили Артемиса. То, что американец подозревал его во всем, было совершенно естественно.
- Все куда проще, мистер Спиро, - ответил он. - Я здесь потому, что этот человек пообещал перемолоть мою голову своими челюстями, если я не полечу с ним. Иначе бы что я тут делал? Вам мое Всевидящее Око не включить, а я всегда могу собрать себе еще одно.
- Да-да, конечно, так я тебе и поверил, - презрительно фыркнул Спиро. - Не знаю, какие у тебя были причины, но позволь мне сказать вот что. Ты откусил больше, чем мог прожевать, решив прилететь сюда. В Шпиле Спиро лучшая в мире система безопасности. У нас есть такие приборы, которых нет даже у военных. Как только за тобой закроются двери, тебе уже никто не сможет помочь. Никто не придет тебе на помощь. Понимаешь? Никто.
Артемис кивнул. Он все понимал. Но это вовсе не означало, что он соглашался с услышанным. У Йона Спиро могли быть приборы, которых не было даже у военных, но у Артемиса Фаула были приборы, которые вообще никогда не видел ни один человек.
Вертолет корпорации быстро доставил их к центру города прямо к Шпилю Спиро и приземлился на площадке, расположенной на крыше небоскреба. Артемис был знаком с основными принципами управления вертолетом и понимал, насколько сложно было летать в Чикаго, иначе называемом Городом Ветров.
- Ветер очень коварен на такой высоте, - заметил он небрежно.
Элфи услышит его и запишет информацию в чип своего шлема.
- И это вы мне говорите? - поинтересовался пилот, перекрикивая шум винтов. - На самом верху скорость ветра достигает шестидесяти миль в час, а в плохую погоду площадка раскачивается с амплитудой до десяти метров.
Спиро громко застонал и кивнул Олвану. Арно хлопнул пилота по шлему.
- Заткнись, идиот! - выкрикнул Спиро. - Может, ты ему и планы нашего здания передашь? - Он повернулся к Артемису: - Кстати, Арти, полезная для тебя информация: таких чертежей не существует. Если кто-нибудь надумает сунуться в мэрию, он, к своему огромному изумлению, обнаружит, что все чертежи таинственным образом исчезли оттуда. Единственный комплект хранится у меня, а в Интернет планы моего Шпиля никогда не выкладывались.
Артемису и так было это известно, он сам пытался найти чертежи Шпиля в сети, хотя и не надеялся на положительный результат поисков: вряд ли Спиро мог проявить такую беспечность.
Они вылезли из «сикорски». Артемис внимательно осматривался по сторонам, фиксируя все и вся. В будущем это могло пригодиться. Дворецки часто повторял, что даже самая незначительная на первый взгляд деталь, например количество ступеней в лестнице, может сыграть решающую роль при планировании операции.
С вертолетной площадки они спустились на лифте к двери с кодовым замком. Спиро шагнул к пульту, и глаз Артемиса вдруг пронзила острая боль: миниатюрная видеокамера дала четырехкратное увеличение. Несмотря на расстояние и темноту, Артемис без труда разглядел последовательность цифр.
- Надеюсь, вы записали эту информацию?.. - пробормотал он себе под нос.

Предыдущая страница 14 Следующая страница


15 Йон Колфер

Микрофон на горле отозвался едва ощутимой вибрацией.
Арно Олван присел на корточки, и его жуткие клыки оказались в каком-то сантиметре от носа Артемиса.
- Ты с кем-то разговариваешь, а, пацан?
- Я? Но с кем, скажи на милость, я могу разговаривать? Если ты вдруг не заметил, мы находимся на высоте восьмидесяти с лишним этажей.
Олван схватил юношу за лацканы и вздернул над лестничной площадкой.
- А вдруг у тебя где-то спрятан микрофон? Откуда мне знать, быть может, сейчас нас кто-то слушает?
- Ну, откуда у меня мог взяться микрофон? Ваш низкорослый убийца не спускал с меня глаз на протяжении всего полета. Он даже в туалет ходил вместе со мной.
Спиро громко откашлялся.
- Эй, мистер Бдительность, если этот парень упадет с крыши, можешь прыгать следом за ним, потому что он для меня ценнее целой армии телохранителей.
Олван отпустил Артемиса.
- Это пройдет, Фаул. Он не всегда будет ценить тебя так высоко, - угрожающе прошептал он. - А когда твои акции упадут, я буду рядом.
На лифте с зеркальными стенами они спустились на восемьдесят пятый этаж, где их ждал мистер Пирсон с двумя чрезвычайно мускулистыми помощниками. Ученостью от этих двух громил даже не пахло. На самом деле они скорее напоминали ротвейлеров, которые научились ходить на задних лапах. Хотя, наверное, полезно иметь под рукой людей, которые, не задавая лишних вопросов, могут сломать что угодно и кого угодно.
Спиро подозвал одного из громил.
- Рекс, тебе известно, сколько берет Антонелли за потерю одного из своих работников?
Грудь надолго задумался, безмолвна шевеля губами.
- А, да, понял! - наконец сообразил он. - Двадцать штук за «железного человека» и пятнадцать - за «обезьяну».
- За мертвых?
- Мертвых или покаче… почкале… ну, если, типа, ты уже ходить не можешь.
- О'кей, - кивнул Спиро. - А теперь я хочу, чтобы ты и Чипс поехали к Карле Фразетти и сказали, что за ее команду я должен ей тридцать пять штук. Завтра же утром переведу деньги в ее банк на Каймановых островах.
Мульч, совершенно понятно, сразу заинтересовался разговором, почуяв недоброе.
- Простите, босс? Тридцать пять штук? Но я ведь еще жив. Вы должны только двадцать штук за Мокасина. Или еще пятнадцать - это моя премия?
Спиро вздохнул. В глазах его мелькнула почти искренняя грусть.
- Так бывает, Муч, - сказал он, похлопывая Мульча по плечу. - Сделка слишком крупная. Просто гигантская. Ты когда-нибудь Эверест видел, хотя бы по телевизору? Речь идет о настоящей горе денег. Я не могу рисковать. Может, ты что-то знаешь, а может быть, и нет. Но я не могу допустить, чтобы ты проболтался «Телефониксу» или другим моим конкурентам. Уверен, ты понимаешь меня.
Мульч растянул губы, обнажив похожие на могильные памятники зубы.
- Я прекрасно тебя понимаю, Спиро. Ты - змея, жалящая в спину. Знаешь, а ведь парень предлагал мне два миллиона, если я его отпущу.
- Нужно было соглашаться, - сказал Арно Олван, бросая Мульча в гигантские объятия Рекса.
Гном продолжал говорить, даже когда его волокли по коридору.
- Лучше закопай меня поглубже, Спиро! - кричал гном, пока его утаскивали прочь. - Закопай меня очень глубоко!
Глаза Спиро превратились в две узкие влажные щелочки.
- Вы слышали, ребята? Желание покойного - закон. Прежде чем ехать к Фразетти, закопайте его поглубже.
Доктор Пирсон подвел их к дверям хранилища. Для того чтобы попасть в главную зону, нужно было пройти через небольшой холл.
- Прошу вас встать на площадку сканера, - сказал Пирсон. - Нам не нужны вирусы. Особенно электронные.
Артемис встал на площадку. Под его ногами она промялась как губка и залила туфли какой-то пенящейся жидкостью.
- Противоинфекционная пена, - пояснил Пирсон. - Убивает все бактерии и вирусы. В данный момент мы проводим связанные с биотехнологиями опыты и не хотели бы рисковать. Кстати, эта пена также выведет из строя любые устройства наблюдения, которые могут находиться в вашей обуви.
Расположенный над головой подвижный сканер залил тело Артемиса лиловым светом.
- Одно из моих изобретений, - продолжал Пирсон. - Комбинированный сканер. Использует тепловые, рентгеновские и реагирующие на металл лучи. Ваше тело буквально разлагается на составные элементы и отображается на экране.
Артемис увидел на плазменном экране свое трехмерное изображение. Затаив дыхание, он помолился о том, чтобы оборудование Жеребкинса было действительно настолько умным, как утверждал кентавр.
Вдруг на уровне груди Артемиса запульсировала какая-то алая точка.
- Ага! - воскликнул доктор Пирсон, отрывая одну из пуговиц от рубашки Артемиса. - Что у нас тут?
Открыв пуговицу, он обнаружил крохотную электронную схему, микрофон и маленький источник питания.
- Очень талантливо. Микрожучок. Мистер Спиро, наш молодой друг пытался шпионить за нами.
Йон Спиро даже не рассердился. Скорее наоборот, он обрадовался возможности позлорадствовать.
- Вот видишь, мальчик. Может, ты и гений, но шпионаж - это моя специальность. От моих приборов ничего не спрячешь. И чем скорее ты это признаешь, тем скорее мы покончим с этим делом.
Артемис сошел с площадки. Хитрость удалась, настоящий жучок так и не нашли.
Пирсон был умен, но Жеребкинс - умнее.
Повертев головой, Артемис постарался оглядеть все уголки холла, предваряющего хранилище. А здесь было на что посмотреть. Каждый квадратный сантиметр поверхности был занят каким-нибудь прибором, осуществляющим непрерывную слежку и обеспечивающим безопасность. Сюда не смогла бы пролезть даже самая мелкая букашка, не говоря уже о людях, эльфах или гномах.
Само хранилище также поражало воображение. Бесспорно, практически все секретные хранилища крупных корпораций выглядят впечатляюще, там всегда много хрома и загадочно выглядящих пультов, однако основное назначение у всего этого великолепия было одно: поразить неокрепший ум потенциального акционера. Тогда как в хранилище Спиро не было ни одного лишнего тумблера. На двухстворчатых титановых дверях Артемис заметил компьютерный замок новейшей конструкции. Спиро ввел сложную комбинацию, и двери метровой толщины открылись - только чтобы явить взору еще одно препятствие: вторые двери.
- Попробуй представить себе на минуту, что ты - вор, - обратился Спиро к Артемису на манер актера, знакомящего зрителя с новой пьесой, - Каким-то образом тебе удалось проникнуть в здание, обмануть мои электронные глаза и взломать суперсовременные замки. Ты даже перехитрил реагирующий на давление сканер, пробрался сквозь паутину лазерных лучей до этой самой двери и разгадал ее код, что, кстати, невозможно. Да, кроме того, по пути сюда ты не забыл отключить огромное множество камер. В общем, так или иначе тебе все это удалось. И вот ты очутился здесь - но что ты будешь делать дальше? Ведь ты - вор, а не Йон Спиро.
С этими словами американец встал в центр красного круга перед огромными дверьми, приложил руку к гелевому сканеру, снимающему отпечатки пальцев, широко открыл левый глаз и громким, отчетливым голосом произнес:
- Я - Йон Спиро. Я - босс. Открывай быстрее.
Затем практически одновременно произошли четыре вещи. Сканер радужной оболочки считал изображение с глаза Спиро и послал его в компьютер. Гель снял отпечаток с его большого пальца, а звуковой сканер тщательно исследовал акцент, тембр и интонацию голоса Спиро. Когда компьютер подтвердил всю полученную информацию, аварийные датчики были отключены и вторые двери разошлись в стороны, открывая вход в огромное хранилище.
В самом центре, на специально изготовленной стальной колонне, покоилось Всевидящее Око. Кубик был помещен в плексигласовый кожух и находился под прицелом не менее шести видеокамер. А кроме того, перед самой колонной плечом к плечу стояли два здоровенных охранника.
- В отличие от тебя, мой мальчик, - не мог удержаться от насмешки Спиро, - я умею хранить свои секреты. Второго такого хранилища в мире просто не существует.
- Живая охрана в герметичном хранилище. Интересно.
- Эти парни прошли спецподготовку. Кроме того, каждый час люди меняются, и все они снабжены кислородными баллонами. А ты думал, я подвел сюда вентиляционные шахты, по которым легко можно было бы проникнуть в хранилище? Артемис помрачнел.
- Хватит хвастаться, Спиро. Я здесь, вы победили. Может, займемся делом?
Спиро набрал на клавиатуре колонны последнюю комбинацию, и панели плексигласового кожуха раздвинулись. Он осторожно снял Око с мягкой подставки.
- Послушайте, Спиро, а вам не кажется, что вы несколько перестарались? - спросил вдруг Артемис. - По-моему, все это немножко попахивает показухой.
- Кто знает… Вокруг столько нечестных на руку людей, того и гляди лишишься своих сокровищ.
Однако Артемис предугадал эту реплику и заранее подготовил саркастический ответ. Впрочем, как говорится, в каждой шутке есть доля правды.
- Правда, Спиро, неужели вы подумали, что я попытаюсь проникнуть сюда? Может, вы решили, что у меня есть какие-нибудь волшебные друзья, которые своей магией помогут мне выкрасть Всевидящее Око?
- Приводи хоть всех своих волшебных друзей сразу, мой мальчик, - довольно расхохотался Спиро. - Тут тебе никакое волшебство не поможет.
Вообще-то Джульетта по своему рождению была американкой, тогда как ее брат родился на другом конце света, и она была рада вернуться в родную страну. Нестройный гул машинных гудков и разноязыкий гомон, доносящийся со всех сторон, вызывали в памяти приятные воспоминания. Ей нравились небоскребы и вентиляционные трубы, из которых клубами поднимался пар, она любила обмениваться безобидными шутками с уличными торговцами. Если ей когда-нибудь представится возможность создать семью, обзавестись собственным домом, она выберет Соединенные Штаты, западное побережье, где побольше солнца.
Джульетта и Элфи кружили вокруг Шпиля Спиро на мини-фургоне с затемненными стеклами. Элфи сидела сзади и внимательно следила за происходящим в здании через установленную в зрачке Артемиса видеокамеру.
Вдруг она триумфально вскинула руку. Джульетта как раз остановилась на светофоре.
- Ну, как наши дела? - поинтересовалась девушка.
- Неплохо, - ответила эльфийка, поднимая забрало шлема. - Мульча собираются закопать в землю.
- Круто. Как и предсказал Артемис.
- А Спиро только что пригласил всех волшебных друзей Артемиса в свой дом.
Это событие имело решающее значение. Книга волшебного народца запрещала подземным жителям входить в дома людей без приглашения. Теперь Элфи могла проникнуть в здание и посеять там панику, не нарушая никаких волшебных законов.
- Великолепно, - одобрила Джульетта. - Значит, можно начинать. Жду не дождусь, когда встречусь с тем парнем, что стрелял в моего брата. Уж я ему продемонстрирую пару-другую приемчиков.
- Эй-эй, не так быстро. Это здание оборудовано самой сложной системой безопасности, что я встречала у вас, вершков. Спиро придумал несколько очень интересных штучек, с которыми мне еще не доводилось сталкиваться.
Джульетте наконец удалось найти свободное место как раз напротив вращающихся входных дверей Шпиля.
- Но у нас есть одна очень умная лошадка.
- Есть-то она есть, вот только Жеребкинс, по идее, не должен нам помогать.
Джульетта навела на двери окуляры бинокля.
- Тут все зависит от того, как попросить, - усмехнулась она. - Все умники просто обожают демонстрировать свое превосходство. Вряд ли Жеребкинс исключение из правил.
Из Шпиля появились три фигуры. Двое крупных мужчин в черном волокли очень маленького и явно встревоженного человечка. Мульч быстро перебирал ногами в воз-Духе, как будто крутил педали невидимого велосипеда. Впрочем, шансов на побег у него не было. Рекс и Чипс, державшие гнома, напоминали сейчас двух вцепившихся в кость барсуков.
- А вот и Мульч. Неплохо было бы на всякий случай подстраховать его.
Элфи надела механические крылья и мягким прикосновением к кнопке расправила их.
- Я прослежу за нашими друзьями с воздуха, а ты наблюдай за Артемисом.
Джульетта подключила видеопровод, воткнутый в один из запасных полицейских шлемов, к своему «ноутбуку». На экране мигом возникла картинка с камеры, вставленной в глаз Артемиса.
- Ты действительно думаешь, что Мульчу нужна помощь? - уточнила она.
Вокруг Элфи с тихим жужжанием возник защитный экран.
- Помощь? Ему? Я больше беспокоюсь за этих двух громил.
Тем временем расхаживающий по своему хранилищу Спиро решил, что с ролью радушного хозяина пора завязывать.
- Арти, малыш, позволь мне рассказать тебе одну короткую историю, - сказал он, любовно поглаживая Всевидящее Око. - Жил-был в Ирландии один маленький мальчик, который однажды возомнил себя самым крутым на свете, и решил он как-то раз обмануть одного очень серьезного бизнесмена…
«Я тебе не Арти, - подумал Артемис. - Только мой отец может называть меня так. Ну, и еще мама».
- Но этому бизнесмену очень не нравилось, когда его обманывают, и поэтому он ответил обманом на обман, показав нашему мальчику, что мир совсем не такой, каким кажется. Ну а теперь нашему герою предстоит сделать выбор. Сказать бизнесмену все, что тот хочет знать, или подвергнуть смертельной угрозе себя и всю свою семью. Вот ты, Арти, на месте этого мальчика что бы выбрал?
Играя с Артемисом Фаулом, Спиро совершал большую ошибку. Однако ему, как человеку взрослому, было очень трудно поверить в то, что этот бледный тринадцатилетний пацан может представлять серьезную угрозу. Артемис решил усилить ложное впечатление и специально надел самую простую рубашку и брюки, а не привычный костюм от кутюр. Весь полет он тренировался широко раскрывать глаза от удивления, правда, эти тренировки пропали даром, ведь теперь его глаза были разного цвета и Спиро мог заподозрить неладное.
Олван сильно ткнул Артемиса между лопаток.
- Мистер Спиро задал тебе вопрос, пацан, - сказал он, щелкнув новенькими зубами.
- По-моему, мой ответ очевиден, - пожал плечами Артемис- Я же у вас в руках, а поэтому сделаю все, что вы пожелаете.
Спиро положил Око на длинный стальной стол, протянувшийся вдоль одной из стен.
- Я желаю, чтобы ты немедленно отключил свой Код Вечности и заставил Око работать.
Артемис уже в который раз пожалел о том, что человек не может управлять своими потовыми железами. Если бы он сейчас вспотел, его взволнованность выглядела бы более убедительно.
- Немедленно? Видите ли, мистер Спиро, все не так просто…
Спиро схватил Артемиса за плечи и посмотрел ему прямо в глаза.
- А что в этом сложного? Просто введи код и отдай кубик мне.
Артемис поспешно отвел взгляд и уставился в пол.
- Кодового слова не существует. Код Вечности и был создан для того, чтобы его никто не мог расшифровать. Мне придется заново ввести весь язык целиком, а на это может уйти несколько дней.
- У тебя что, нет с собой никаких записей?
- С собой - нет. Вся информация осталась дома, на диске. Ваша «обезьяна» запретила мне брать что-либо с собой, видимо, боялась ловушек.
- А мы можем получить доступ к твоему жесткому диску из сети?
- Можем, но свои записи я храню на компакт-диске. Есть, правда, другой вариант, который поможет сэкономить время. Если мы слетаем за диском в Ирландию, то уложимся намного быстрее.
Однако Спиро сразу отказался от этого предложения.
- Про свою Ирландию забудь, - отрезал он. - Пока ты здесь, у меня все под контролем. А кто знает, что за ловушку ты приготовил мне у себя в Дублине. Так что будем работать здесь. Сколько бы времени не понадобилось.
- Ладно, - вздохнул Артемис.
- Выспись хорошенько, мой мальчик, потому что завтра ты очистишь для нас эту игрушку, как луковицу. А если откажешься, с тобой случится то же, что и с Мучем Подкопайли.
Артемиса не слишком испугала эта угроза. Он не верил в то, что Мульчу угрожала опасность. На самом деле, если опасность кому и угрожала, так это Рексу и Чипсу, громилам Йона Спиро.

Глава 9
РАЗДЕЛЯЙ И ВЛАСТВУЙ

Свободная от построек площадка, промышленная зона, южная часть Чикаго.
Йон Спиро нанял Рекса и Чипса вовсе не за их выдающиеся умственные способности Перед всеми кандидатами ставили одинаковую задачу. Сотне соискателей выдали по грецкому ореху и велели расколоть его любым способом. С заданием справились только двое. Рекс несколько минут орал на орех, а потом сграбастал его своими гигантскими лапищами и раздавил. Чипс выбрал более спорный метод. Он положил орех на стол, схватил интервьюера за модную косичку и расколол орех его лбом.
Оба талантливых молодых человека были мгновенно приняты на работу и очень быстро поднялись по служебной лестнице до заместителей самого Арно Олвана. Правда, работали Рекс и Чипс исключительно в Чикаго. Город им покидать не разрешалось, так как поездки были зачастую связаны с умением читать карту, а Рекс и Чипс не привыкли пользоваться своими головами, кроме как кушать ими.
Яркая полная луна озаряла заброшенную цементную фабрику. Мульч копал себе могилу в сухой глинистой почве, а Чипс и Рекс стояли рядом и развлекались как могли.
- А ты в курсе, почему меня называют Рекс? Вот попробуй догадайся, - предложил Рекс- Р-р-р, - хищно зарычал он, подкидывая своему приятелю намек.
Чипс открыл очередной пакет картофельных чипсов, которые постоянно грыз.
- Фиг его знает… Наверное, это какое-нибудь сокращение. А на самом деле тебя зовут иначе.
- И как меня на самом деле зовут?
- Фиг тебя знает… - протянул Чипс. Он вообще любил эту фразу. - Франциск?
От подобной тупости даже Рекс обалдел.
- Франциск? Скажи, пожалуйста, как Франциск может превратиться в Рекса?
Чипс пожал плечами.
- Фиг его знает… Вот, к примеру, у меня есть дядя Сэмюел, но все называют его Сэмом. А почему, фиг его знает.
Рекс закатил глаза.
- Был на свете такой динозавр. Очень известный и опасный. И звали его Типадинозавр Рекс. Я тоже опасный. Поэтому меня и зовут Рекс.
Из могилы, где возился еще живой Мульч, донесся тихий стон. Слушать подобную болтовню было куда мучительнее, чем работать лопатой. Мульчу очень хотелось наплевать на все планы, раззявить челюсти - и поминай как звали. Но Артемис строго-настрого запретил ему демонстрировать свои волшебные способности на данной стадии операции. Если он смоется, эти двое тупиц стрелой помчатся к своему любимому боссу и паранойя Спиро возрастет еще на одно деление.
Чипсу тем временем не терпелось продолжить игру.
- Теперь твоя очередь угадывать. Вот скажи, а почему меня называют Чипс? - спросил он, пряча пакет за спиной.

Предыдущая страница 15 Следующая страница


Код Вечности 16

Рекс наморщил лоб. Ответ был где-то рядом - он чувствовал это.
- Только не подсказывай, не подсказывай! - воскликнул он. - Я сам догадаюсь.
Мульч не вытерпел и высунулся из ямы.
- Да потому, что он все время жрет чипсы, идиот! - рявкнул гном. - Чипс ест чипсы. Слушайте, таких придурков, как вы, я еще не встречал. Может, вы наконец убьете меня? По крайней мере, мне не придется больше слушать вашу околесицу.
Рекс и Чипс были ошеломлены. Занятые увлекательной игрой, они едва не забыли о коротышке в яме. К тому же обычно их жертвы вели себя несколько иначе и могли бормотать лишь; «О нет! О господи! Только не это!»
Рекс наклонился над ямой.
- Это какую такую околесицу мы, по-твоему, несем?
- Ты - Чипс, я - Рекс, и наоборот! Тьфу! - Мульч в ярости сплюнул.
- Да нет, - покачал головой Рекс. - Ты сказал, мы что-то несем. А у нас в руках ничего нет. Тебя мы уже принесли. Что это еще за «околесица»? Никогда не слышал такого слова.
- Оно означает «чушь, чепуха, бред, вздор, ерунда, фигня», - с радостью объяснил Мульч. - Я доходчиво все растолковал?
Последнее слово Чипс узнал.
- Фигня? Эй, да это же оскорбление! Ты решил нас оскорбить, коротышка?
Мульч сложил на груди руки, будто в молитве.
- Наконец-то победа… - вздохнул он. Вышибалы растерялись: они не знали, как реагировать на оскорбление со стороны какой-то мелкой сошки. Только два человека оскорбляли их на регулярной основе: Арно Олван и Йон Спиро. Но это было частью работы. Просто напеваешь что-нибудь про себя и живешь счастливо. Весь мир тебя любит.
- А чего мы слушаем этого умника? - спросил Рекс у своего напарника.
- Фиг нас знает. Может, стоит позвонить мистеру Олвану?
Мульч застонал. Если бы глупость считалась преступлением, эти двое стали бы врагами общества номер один и номер два.
- Насколько я помню, вы должны были просто убить меня. Речь ведь шла об этом? Пришить меня - и концы в воду, вернее в землю.
- Как ты думаешь, Чипс? Мы должны просто убить его?
Чипс кинул в рот горсть чипсов-барбекю.
- Да. Конечно. Приказ есть приказ.
- Но на вашем месте я бы не стал просто убивать меня, - вмешался Мульч.
- Правда?
- Ага. После того как я насмехался над вашей сообразительностью? О нет, я заслуживаю особого наказания.
Над двумя закипающими от невероятной перегрузки черепушками уже начинал подниматься пар.
- Ты прав, коротышка. Мы придумаем для тебя что-нибудь особенное. Терпеть не можем, когда над нами насмехаются. Мы сами насмешим кого угодно! - воскликнул Рекс.
Опасаясь, что от непривычных мысленных усилий гангстер вот-вот свихнется, Мульч не стал поправлять его и тем самым усугублять положение.
- Ты прав. У меня язвительный язык, и я заслужил все то, что меня ждет.
Последовал продолжительный период тишины. Рекс и Чипс отчаянно пытались придумать какой-нибудь способ казни, кроме расстрела.
Мульч дал им немножко подумать, а потом вежливо предложил:
- Я бы, например, закопал меня в землю живьем.
- Живьем? - пришел в ужас Чипс. - Да ты что! Ты ведь наверняка будешь орать и брыкаться. А потом меня целую неделю будут мучить кошмары.
- Я обещаю лежать неподвижно. Кстати, я вполне заслужил столь ужасную смерть. Ведь я обозвал вас парочкой накачанных одноклеточных кроманьонцев.
- Правда? И когда?
- Ну, если раньше я вас так не обзывал, то сделал это сейчас.
- А кто такие кро… кро?..
Положение спас Рекс. Он был более импульсивным из этого славного дуэта.
- О'кей, мистер Подкопайли, - потер он свои лапищи. - Знаешь, что мы с тобой сейчас сделаем? Закопаем тебя живьем!
Мульч схватился за голову.
- О, какой ужас!
- Ты сам напросился, приятель.
- Неужели?
Рекс достал из багажника вторую лопату.
- Еще никто и никогда не называл меня накачанным одними клетками кротом-миньонцем!
Мульч послушно растянулся в могиле.
- Твоя правда, - откликнулся он. - Я тоже не знал, что такие кроты существуют.
Рекс принялся яростно засыпать яму. Здоровенные мускулы чуть не рвали пиджак. Буквально через пару минут тело Мульча полностью скрылось под землей.
- Это было ужасно, - вдруг пробормотал мучимый угрызениями совести Чипс. - Просто ужасно. Бедняжка, какая страшная смерть…
Однако Рекс и не думал раскаиваться.
- Этот гад сам напросился. Обзывал нас… всякими словами.
- Но хоронить заживо? Это ведь типа совсем как в ужастике. Ну, знаешь, это киношка, в которой показывают всякие ужасные ужасы и кошмарные кошмары…
- Кажется, я видел этот фильм. Там еще в самом конце была целая куча слов.
- Ага, он самый и есть. Честно говоря, эти слова испортили мне все впечатление.
Рекс закончил размахивать лопатой и чуток попрыгал на рыхлой земле.
- Не волнуйся, дружище. В этом кине никаких слов не будет.
Они сели в «шевроле», но Чипс все никак не мог успокоиться.
- А знаешь, меня реально пробило, - сказал он. - Все это реально реальнее, чем в самом реальном кине.
Рекс, не обращая внимания на запрещающий знак, пересек сплошную линию и помчался к центру города.
- Тут все решает запах. А в кине запаха нет.
Расчувствовавшись, Чипс шмыгнул носом.
- А ты помнишь его в самом конце? Ну, этого, Подкопайли… Он вроде очень расстроился.
- Неудивительно.
- Я собственными глазами видел, как он плакал. Его плечи тряслись так, будто он смеялся, но, наверное, он плакал. Какой дурак будет смеяться, когда его закапывают живьем?
- Точно плакал, не иначе.
Чипс вскрыл очередные чипсы, на этот раз с ароматом бекона.
- Ага. Прямо-таки рыдал, бедняга.
На самом деле Мульч хохотал так сильно, что едва не подавился, когда первая же порция земли угодила ему в пасть. Ну и клоуны! Впрочем, им крупно повезло, что они были клоунами, иначе это им пришлось бы выбирать метод собственной казни.
Раззявив челюсти, Мульч прокопался вниз на пять метров, после чего повернул на север: роя себе могилу, он приметил в той стороне какие-то заброшенные склады. Волоски бороды посылали во всех направлениях звуковые волны. В районах, густо населенных вершками, нужно было проявлять крайнюю осторожность. Люди имели дурацкую привычку закапывать в землю что ни попадя. Мульчу не раз приходилось натыкаться на трубы, канализационные отстойники и бочки с промышленными отходами. Хуже нет, когда тебе в рот попадает то, чего ты совсем не ждешь.
Но как приятно было снова оказаться под землей, в родной для всех гномов стихии. Пальцы ловко просеивали почву, и очень скоро Мульч вошел в привычный ритм. Он набирал полную пасть земли, дробил ее зубами и выбрасывал отходы через отверстие на противоположном конце своего тела.
Волоски бороды сообщили Мульчу, что на поверхности все чисто, и он, разгоняясь, двинулся наверх. Наружу он вылетел как пробка, придав себе ускорение остатками кишечных газов.
Элфи поймала его в метре от земли.
- Очень миленько, - сказала она.
- А что? - сразу начал оправдываться Мульч, - Мною движут естественные позывы. Кстати, ты что, приглядывала за мной все это время?
- Да, на случай, если что-нибудь пойдет не так. Знаешь, ты устроил настоящее шоу.
Мульч стряхнул с комбинезона прилипшую глину.
- Пальнула бы пару раз из своего «Нейтрино», и мне не пришлось бы рыть землю.
Элфи улыбнулась, почти как Артемис.
- Это не предусмотрено планом. А мы должны работать по плану, верно?
Она набросила на плечи гнома кусок маскировочной фольги и пристегнула к «Лунному поясу» тонкий, но очень прочный тросик
- Только поосторожней, прошу тебя, - встревоженно произнес Мульч. - Гномы - земные создания, и нам очень не нравится летать. Мы настолько не любим высоту, что даже стараемся лишний раз не подпрыгивать.
Элфи включила двигатель крыльев и направилась к центру города.
- Я буду так же внимательна к твоим чувствам, как ты - к служащим Легиона подземной полиции.
Мульч побледнел. Странно, но факт: эта миниатюрная эльфийка вселяла в него куда больший страх, чем здоровяки головорезы.
- Элфи, если я чем-нибудь обидел тебя, то приношу свои искренние…
Закончить фразу Мульч не успел, поскольку от резкого ускорения слова застряли у него в горле.
Шпиль Спиро
Арно Олван проводил Артемиса в камеру. Она была достаточно комфортабельной, и в ней имелось все необходимое, даже игровая приставка. Хотя, впрочем, кое-каких привычных вещей там не хватало. В частности, окон и ручек на дверях.
Олван похлопал Артемиса по голове.
- Я не знаю, что произошло в том лондонском ресторане, но если ты попытаешься повторить свой фокус здесь, я выверну тебя наизнанку и сожру твои маленькие подлые внутренности.
Для убедительности он звонко щелкнул наточенными зубами, а потом наклонился поближе к уху Артемиса. Мальчик чувствовал, как острые клыки чуть ли не касаются его мочки.
- Мне наплевать, что говорит босс. Очень скоро он наиграется с тобой, так что на твоем месте я бы не стал меня раздражать.
- Если бы ты оказался на моем месте, то я оказался бы, на твоем, и в таком случае я очень постарался бы спрятаться куда-нибудь подальше.
- Правда? И почему же?
Артемис сделал паузу, чтобы дальнейшие слова лучше дошли до Арно Олвана.
- Потому что за тобой идет Дворецки. И он очень зол.
Олван даже отступил на несколько шагов
- Не может быть, парень. Я сам видел как он умирал. Видел его кровь!
- А я и не отрицаю, что он умер, - усмехнулся Артемис- Я лишь сказал, что сейчас он идет за тобой.
- Ты пытаешься меня запутать. Мистер Спиро предупреждал об этом!
Олван попятился к двери, не спуская глаз с Артемиса.
- Не волнуйся, Олван. Или ты думаешь, Дворецки прячется в моем кармане? У тебя еще есть несколько часов или, может, дней. Но не больше.
Арно Олван хлопнул дверью так сильно, что даже стены задрожали. Артемис улыбнулся еще шире. И в плохом можно найти что-то хорошее.
Артемис вошел в душевую кабину и подставил лоб под струи горячей воды. Честно говоря, он немножко волновался. Одно дело разрабатывать план у себя дома. И совсем другое - осуществлять этот план в логове льва. Его уверенность за последние дни несколько поослабла, хотя сам Артемис в этом никогда не признался бы. Спиро перехитрил его в Лондоне, причем без особых усилий. Артемис сам шагнул в ловушку американца, как турист в темный переулок.
Артемис прекрасно знал, в чем заключается его гениальность. Он был заговорщиком, интриганом, разработчиком коварных планов. Самое большое удовольствие он испытывал, если идеальный план удавалось осуществить. Но в последнее время его победы отдавали привкусом вины. А теперь еще и Дворецки… Артемис едва не потерял старого друга, и у него до сих пор возникало легкое чувство тошноты при одной мысли об этом.
Нет, дальше так продолжаться не может. Вернувшись домой, отец будет наблюдать за ним - в надежде, что его сын сделает правильный выбор. А если этого не случится, скорее всего, Артемис-старший просто возьмет и лишит сына права выбора. Снова вспомнились слова отца «А что чувствуешь ты, Арти? Согласен ли ты пройти со мной этот путь? Согласен ли попытаться стать героем, когда придет время?»
Артемис до сих пор не знал ответа на этот вопрос.
Артемис завернулся в халат, украшенный монограммой Йона Спиро, его похитителя. О присутствии рядом Спиро напоминали не только золотые буквы на халате, но и видеокамера, реагирующая на движение и не сводящая с пленника своего объектива.
Артемис постарался сосредоточиться на плане. Задача предстояла непростая: нужно было проникнуть в неприступное хранилище и выкрасть оттуда Всевидящее Око.
Большую часть препятствий он предвидел и подготовился к ним. И хотя некоторые меры безопасности, предпринятые Спиро, оказались весьма неожиданными, на стороне Артемиса выступали могучие союзники: магия подземного народца и технический гений Легиона подземной полиции, сам кентавр Жеребкинс. Правда, кентавру запретили оказывать им помощь, но Артемис не сомневался: искушение померяться силами с наглым вершком будет слишком большим и Жеребкинс не сможет устоять. Главное, чтобы Элфи правильно подала ему информацию.
Артемис сел на кровать и почесал горло. Как Элфи и говорила, латексный микрофон ничуть не пострадал от воды. Приятно было осознавать, что друзья рядом и слышат его.
Микрофон улавливал малейшие колебания гортани, поэтому говорить громко было вовсе не обязательно.
- Добрый вечер, друзья, - прошептал Артемис, повернувшись спиной к камере. - Все идет в соответствии с планом. В способностях Мульча я не сомневаюсь, поэтому предполагаю, что он жив и здоров. Не забывайте о головорезах мистера Спиро, вас скоро навестят. Наверняка его люди сейчас наблюдают за всеми улицами в округе и вас не пропустят. Однако главное, чтобы Йон Спиро поверил, будто я целиком в его власти и меня никто не прикрывает, - таким образом он забудет об осторожности. Кстати, мистер Спиро был весьма любезен, устроив мне экскурсию по своим владениям. Надеюсь, вы получили все необходимые сведения для благополучного завершения операции. Кажется, на местном жаргоне то, что мы задумали, называется кражей со взломом.
Артемис говорил медленно, четко произнося каждое слово. Все члены его команды должны следовать инструкциям, не отступая от них ни на шаг, - никакой личной инициативы не допускается. Иначе все взорвется, будто вулкан. А в данный момент именно он, Артемис Фаул, сидел в кратере этого вулкана.
Рекс и Чипс пребывали в отличном настроении. Как только они вернулись в Шпиль, мистер Олван не только выдал каждому по пять тысяч долларов за Муча Подкопайли, но и поручил очередное задание. Камеры наружного наблюдения Шпиля засекли припаркованный у главного входа черный фургон. Он стоял там уже три часа, а просмотр записей показал, что перед этим фургон в течение часа кружил вокруг здания в поисках свободного места. Мистер Спиро приказал следить за всеми подозрительными машинами, а этот фургон выглядел подозрительнее некуда.
- Спуститесь вниз, - приказал Олван, развалясь в своем кресле начальника службы безопасности. - Если внутри кто-нибудь дышит, поинтересуйтесь, почему он дышит рядом с местом, где я работаю.
Такие задания Чипс и Рекс любили больше всего. Ни тебе навороченного оборудования, ни сложного планирования операции. Открыть дверь, испугать всех внутри, закрыть дверь. Проще простого. От радости Чипс ударил Рекса по плечу, а Рекс ударил по плечу его. Так они и лупили друг друга, пока руки не онемели, а потом сели в лифт и направились проверять подозрительный фургон.
- Сегодня мы можем заработать серьезные баксы, партнер, - сказал Рекс, массируя бицепсы, чтобы восстановить циркуляцию крови.
- Конечно! - пришел в восторг Чипс, прикидывая, сколько DVD-дисков с мультяшками он сможет купить. - Похоже, нам светит еще одна премия. Штук пять, не меньше. А вместе это будет…
Некоторое время они молчали, пытаясь подсчитать сумму на пальцах, которых явно не хватало.
- Много денег, - наконец сказал Рекс.
- Очень много, - согласился Чипс.
Джульетта наблюдала в бинокль за вращающимися дверями Шпиля. Конечно, куда проще было бы воспользоваться оптикой шлема Подземной полиции, но, к сожалению, за последние два года ее голова стала слишком большой. Изменился не только размер головы. Из нескладной девчонки Джульетта превратилась в тренированного атлета. Правда, настоящим телохранителем она пока не стала - ей еще нужно было избавиться от некоторых недостатков. Личных недостатков.
Джульетта Дворецки любила повеселиться. Ее совсем не радовала перспектива всю жизнь торчать с тупым лицом за спиной какого-нибудь самоуверенного политика. Она бы сошла с ума от скуки - если бы, разумеется, ее не нанял сам Артемис. Рядом с Артемисом скучать не приходилось никому. Но на такой исход вряд ли стоило надеяться, ведь Артемис поклялся, что это его последняя операция. После Чикаго он изменится и начнет новую жизнь. Если, конечно, будет жизнь после Чикаго.
Следить за людьми Джульетте тоже не нравилось: она терпеть не могла подолгу сидеть на одном месте, за что ей частенько влетало от мадам Ко.
- Обрети покой внутри, - повторяла японка. - Найди в своей душе тихое место и поселись в нем.
Джульетта с трудом подавляла зевоту, когда мадам Ко начинала вбивать в нее философию кун-фу. Дворецки, с другой стороны, именно так и жил. Он давным-давно нашел свое тихое место и покидал его только тогда, когда Артемису грозила очередная опасность. Дворецки устранял угрозу и возвращался в тихое место. Может, поэтому у него есть татуировка в виде синего бриллианта, а У нее такой татуировки нет?
Из Шпиля показались две коренастые фигуры. Они тупо улыбались и хлопали друг друга по плечам.
- Капитан Малой, кажется, начинается, - промолвила Джульетта в микрофон рации, настроенной на частоту Элфи.
- Поняла, - ответила Элфи, парившая где-то наверху, над крышей Шпиля. - Какова численность противника?
- Их двое. Очень больших и очень тупых,

Предыдущая страница 16 Следующая страница


17 Йон Колфер

- Помощь нужна?
- Нет. С этой парочкой я сама справлюсь. А ты их допросишь, когда вернешься.
- Ладно. Я буду минут через пять, только с Жеребкинсом переговорю. Кстати, Джульетта, давай обойдемся без тяжелых травм.
- Постараюсь.
Джульетта выключила рацию и, перебравшись в заднюю часть салона, убрала всю аппаратуру наблюдения под складное сиденье - на тот случай, если двум бугаям удастся вывести ее, Джульетту, из строя. Впрочем, это было маловероятно, но именно так поступил бы ее брат. Не оставляй ничего на волю случая. Скинув куртку, Джульетта повернула бейсболку козырьком назад, открыла заднюю дверь и весело выпрыгнула из фургона.
Рекс и Чипс перешли Стэйт-стрит и приблизились к подозрительному фургону с темными стеклами. Впрочем, никаких особых сюрпризов громилы не ждали. В нынешние времена каждый первокурсник, страдающий избытком тестостеронов, считал своим долгом заиметь себе тачку с затемненными стеклами.
- Ну, что думаешь? - спросил Рекс у своего напарника.
Чипс сжал пальцы в кулаки.
- Думаю, стучаться мы не будем.
Рекс кивнул. Обычно они придерживались именно такого плана. Чипс уже хотел было сорвать дверь с петель, как из фургона вдруг выпрыгнула какая-то юная особа.
- Эй, парни, вы случаем не моего папика ищете? - вопросила она тоном ведущей «MTV». - Люди его все время, типа, ищут, а его никогда нет на месте. Вот и сейчас он отсутствует. Духовно, разумеется.
Рекс и Чипс в унисон заморгали. Такое моргание на универсальном языке жестов означало: «Чи-иво?» Девушка была очаровательной, в ней смешались лучшие черты европейской и азиатской рас, но с таким же успехом она могла говорить по-гречески. Из ее краткой речи громилы не поняли ни слова. «Духовно» - это как? Ее отец в какой-нибудь духовке сидит?
- Это твой фургон, что ли? - решил перейти в наступление Чипс.
Девушка принялась играть своей длинной косой.
- Мой, твой, наш - какая разница? Один мир, один народ, верно ведь? Собственность - это своего рода иллюзия. Очень может быть, мы даже собственными телами не владеем. Откуда нам знать - возможно, мы всего лишь сновидения некоего великого духа?
Тут Рекс не выдержал.
- Это твой фургон, что ли? - заорал он, хватая девушку за горло.
Девушка молча кивнула. Звуки порождаются при помощи воздуха, проходящего через горло, а сейчас через ее горло воздух никак не мог пройти.
- Уже лучше. Внутри кто-нибудь еще имеется?
На этот раз девушка помотала головой. Рекс немного разжал пальцы.
- Сколько вас в семье?
- Семеро, - свистящим шепотом ответила девушка. - Папа, мама, дедушка с бабушкой и тройня: Бо, Мо и Джо. Они пошли за суси.
Рекс заметно повеселел. Тройня и бабушка с дедушкой, никаких проблем.
- О'кей, мы подождем их тут. Давай-ка полезай в тачку.
- За суси? - переспросил Чипс. - Это же сырая рыба. Эй, партнер, ты когда-нибудь пробовал суси?
Рекс, придерживая девушку за шею, направился к фургону.
- Ага. Как-то раз купил в супермаркете, - откликнулся он.
- Ну и как?
- Бросил во фритюрницу минут на десять. Очень даже неплохо.
Девушка открыла дверь машины и забралась в салон. Рекс и Чипс, пригнув головы, последовали за ней. Рекс отпустил девушку буквально на мгновение, и это было его ошибкой. Надлежащим образом обученный солдат должен сначала проверить незнакомую машину и только потом заводить в нее пленника. Не говоря уже о том, что пленника предварительно стоит связать.
Девушка споткнулась и оперлась коленом о коврик салона.
- Суси, - повторил Рекс. - Очень вкусно с жареной картошкой.
Резко выпрямив ногу, девушка изо всех сил ударила его в грудь. Громила захрипел и рухнул на пол.
- Ой, - сказала девушка, поднимаясь. - Какая неприятность.
Чипс не верил собственным глазам. Подумать только, какая-то поп-принцесса одним ударом свалила с ног девяносто килограммов мышц и дурного характера!
- Ты… ты… - пробормотал он. - Это невозможно. Никак.
- Как, - возразила Джульетта и сделала изящный пируэт, словно настоящая балерина.
Нефритовое кольцо на ее косе со свистом рассекло воздух и врезалось Чипсу между глаз с силой приличных размеров булыжника, выпущенного из пращи. Попятившись назад, Чипс осел на ледериновые сиденья.
А тем временем валяющийся на полу Рекс более-менее восстановил дыхание. Его глаза перестали бешено вращаться и уставились на противника.
- Привет, - сказала Джульетта, склоняясь над ним. - Знаешь что?
- Что?
- Суси не жарят во фритюрнице. Их вообще не жарят, - сообщила девушка и врезала громиле по ушам.
Тот мгновенно потерял сознание.
Из туалета вдруг появился Мульч, торопливо застегивающий клапан на своих туннельных штанах.
- Я пропустил что-то интересное? - осведомился он.
Элфи парила на высоте пятидесяти метров над центральной частью Чикаго. Она поднялась сюда по двум причинам. Во-первых, ей нужно было просканировать рентгеновскими лучами Шпиль Спиро, чтобы получить объемную схему здания, А во-вторых, она хотела переговорить с Жеребкинсом наедине, без свидетелей.
Заметив каменного орла, что примостился на крыше жилого дома, Элфи слегка спустилась и устроилась у птицы на голове. Впрочем, через несколько минут ей придется покинуть этот удобный «стул» - вибрация защитного экрана очень быстро разрушала любой камень.
В наушнике раздался голос Джульетты:
- Капитан Малой, кажется, начинается.
- Поняла, - ответила Элфи. - Какова численность противника?
- Их двое. Очень больших и очень тупых.
- Помощь нужна?
- Нет. С этой парочкой я сама справлюсь. А вы их допросите, когда вернетесь.
- Ладно. Я буду минут через пять, только с Жеребкинсом переговорю. Кстати, Джульетта, давай обойдемся без тяжелых травм.
- Постараюсь.
Элфи улыбнулась. Эта Джульетта была той еще штучкой. Вся в Дворецки. Но можно ли ей доверять? Вряд ли. Она все время болтала, не могла даже десяти секунд помолчать. Ей очень не хватало дисциплинированности брата. Впрочем, что с нее взять? Она ведь еще девчонка. По сути дела, ребенок. И ей тут не место - Артемис не имел права втягивать Джульетту в свои безумные интриги. Но было в этом ирландском мальчишке нечто такое, что заставляло тебя начисто забыть о благоразумии. Всего шестнадцать месяцев прошло с тех пор, как Элфи встретилась с Артемисом. И за это время она успела сразиться с троллем, ворвавшимся в особняк Фаулов, исцелила мать Артемиса от безумия, достала его отца из Северного ледовитого океана… А сейчас Элфи намеревалась нарушить прямой приказ майора Крута.
Она установила связь с оперативным центром Легиона подземной полиции.
- Эй, Жеребкинс, ты меня слышишь?
Несколько секунд ответа не было, но потом из микронаушника шлема раздался голос кентавра:
- Элфи, не отключайся. Слишком много помех. Сейчас попробую настроиться на тебя. Говори со мной. Скажи что-нибудь.
- Проверка связи. Раз, два. Раз, два. Тролли в приступе бешенства устроили страшные беспорядки.
- Отлично. Все здорово. Связь лучше не бывает. Ну, как дела в стране вершков?
- Страны почти не осталось - сплошное стекло, сталь и компьютеры. В общем, тебе бы понравилось.
- О нет. Вершки были, есть и останутся вершками, не важно, ходят они в костюмах или набедренных повязках. У них на счету только одно удачное изобретение: телевидение. А по подземным каналам крутят одно и то же. Мне почти жаль, что закончился суд над генералами гоблинов. Признаны виновными по всем статьям. И все благодаря тебе. Окончательный приговор будет вынесен через месяц.
Элфи сразу же почувствовала себя лучше.
- Виновны? Хвала богам! Наконец-то жизнь вернется в нормальное русло.
- В нормальное, говоришь? - фыркнул Жеребкинс- Ты выбрала себе не ту работу. Кстати, если мы не отберем у Спиро игрушку Артемиса, с нормальной жизнью можешь распрощаться навсегда.
Кентавр был прав, С тех самых пор, как Элфи перевели из полиции нравов в спецкорпус, ее жизнь сошла с ума раз и навсегда. Но чего хочет сама Элфи? Нормальной жизни? Не от нее ли она бежала, переводясь в Корпус?
- Кстати, с чего это ты вышла на связь? - подозрительно осведомился Жеребкинс. - Тоска по дому замучила?
- Нет, - ответила Элфи и не солгала. Тоски по дому не было. С тех пор как Артемис втянул ее в очередную интригу, эльфийка почти не вспоминала о Гавани.
- Мне нужен твой совет.
- Совет? Правда? Это что, новый способ просить о помощи? Насколько я помню, майор Крут приказал тебе обходиться собственными силами. Правила есть правила, Элфи.
Элфи вздохнула.
- Да, Жеребкинс. Правила есть правила. Джулиус, как всегда, прав.
- Вот именно, Джулиус всегда прав, - подтвердил Жеребкинс, но как-то не очень уверенно.
- Кстати, все равно ты вряд ли сможешь нам помочь. У Спиро очень хорошая система безопасности.
Жеребкинс фыркнул. Чтобы понять, как умел фыркать этот кентавр, нужно было хотя бы раз услышать его фырканье.
- Ну да, конечно. Что у него там? Пара жестяных банок на веревке и злая псина в будке? Ой, как страшно.
- Если бы. Таких устройств, как в этом здании, мне еще не доводилось видеть. Очень умные приборы.
В углу забрала Элфи загорелся маленький жидкокристаллический экран. Жеребкинс передавал видеосигнал из штаб-квартиры Подземной полиции. По правилам он не должен был этого делать, поскольку операция не получила одобрения начальства. Но кентавр явно заинтересовался.
- Кстати, я прекрасно понимаю, куда ты клонишь, - сказал Жеребкинс, пригрозив ей пальцем.
- Понятия не имею, о чем ты говоришь, - ответила Элфи с невинным видом.
- «Кстати, все равно ты вряд ли сможешь нам помочь. У Спиро очень хорошая система безопасности», - передразнил ее кентавр. - Пытаешься нанести удар по моему самолюбию? Элфи, я не такой дурак.
- Ладно. Тогда я дура. Хочешь услышать чистую правду?
- О, неужели ты собралась выложить мне все как на духу? Интересная тактика для полицейского офицера.
- Шпиль Спиро - это настоящая крепость. В нее невозможно проникнуть без твоей помощи, даже Артемис это признает. Мы не просим дополнительного оборудования или силовой поддержки. Нам нужен только твой совет - может, ты взглянешь на кое-какой заснятый нами материал? Держи канал связи открытым, больше я тебя ни о чем не прошу.
Жеребкинс задумчиво почесал подбородок.
- Невозможно проникнуть? И даже великий Артемис это признает?
- «Мы не можем проникнуть в это здание без помощи Жеребкинса». Вот его точные слова.
Кентавр едва сдерживал самодовольную улыбку.
- Ты что-то говорила о видеозаписях? Элфи сняла с ремня мини-компьютер.
- Артемис заснял кое-что внутри Шпиля, я сейчас вышлю тебе эти кадры.
- Мне нужны чертежи здания.
Элфи повернула голову направо, потом налево, чтобы Жеребкинс понял, где она находится.
- Именно для этого я сюда и забралась. Чтобы просканировать Шпиль рентгеновскими лучами. Чертежи будут в твоем главном компьютере через десять минут.
В наушнике Элфи дзынькнул колокольчик. Это был сигнал о том, что почта ушла. Ее письмо уже доставлено в штаб-квартиру Легиона. Жеребкинс открыл файл.
- Цифровые коды. Понятненько. Камеры. Нет проблем. Подожди, увидишь, что я изобрел для таких вот камер, которые представляют собой замкнутую систему… Коридоры. Опять коридоры. Это все я перематываю. Шурум-бурум, бурум-шурум. Ага, хранилище. На восемьдесят пятом Э1аже. Датчики, реагирующие на давление, ковры с антибиотиками. Опять датчики, эти уже реагируют на изменение температуры и на движение… Инфракрасные камеры. Распознавание голоса, радужной оболочки глаза и гелевый сканер отпечатков пальцев. - Он помолчал. - Весьма неплохо для человека.
- Еще бы, - согласилась Элфи. - Это тебе не консервные банки по дому развешивать.
- Фаул прав, без меня вы пропадете.
- Значит, ты нам поможешь? Жеребкинс не мог не насладиться моментом славы.
- Ну, я ничего не хочу обещать…
- Да?
- Но канал связи будет открыт. Однако если кто-нибудь прознает…
- Я понимаю.
- Никаких гарантий.
- Никаких гарантий. Я должна тебе ящик морковки.
- Два ящика. И коробку жучиного сока.
- Договорились.
Лицо кентавра разрумянилось. Жеребкинс уже предвкушал, как ловко решит поставленную перед ним сложнейшую задачу.
- Элфи, а ты будешь по нему скучать? - спросил он вдруг.
- По кому? - спросила она, хотя и так знала, о ком речь.
- По Фаулу, конечно. Ведь после операции нас начисто сотрут из его памяти. Не будет больше дерзких заговоров, увлекательных приключений. Жизнь станет тихой и спокойной.
Элфи старалась избегать взгляда Жеребкинса, хотя видеосвязь была односторонней и он не мог видеть ее лица.
- Нет, - сказала она. - Я не буду по нему скучать.
Но ее глаза говорили о другом.
Элфи несколько раз облетела Шпиль на разной высоте, пока рентгеновский сканер не собрал достаточное количество данных для построения трехмерной модели. Затем она послала копию файла Жеребкинсу и вернулась к фургону.
- Кажется, я просила тебя слишком не усердствовать, - недовольно буркнула она, склонившись над поверженными громилами.
- Да ничего страшного, - пожала плечами Джульетта. - Ну, немножко увлеклась в пылу сражения. Введите ему дозу своих чудо-искорок, и все будет шито-крыто.
Элфи обвела пальцем синяк идеально круглой формы, который красовался на лбу у Чипса.
- Вы бы меня видели, - продолжала Джульетта. - Вам, бам - и готово. Шансов у них не было.
Одна голубая искра скользнула по пальцу Элфи, и синяк тут же исчез - как будто мокрой тряпкой провели по пятну от кофейной чашки.
- Ты могла бы оглушить их из «Нейтрино».
- Из «Нейтрино»? Фу, это же так скучно.
Капитан Малой сняла шлем и сердито посмотрела на девушку.
- А мы тут и не веселимся, Джульетта. Это не игра. Честно говоря, я думала, ты все понимаешь. Твоему брату сейчас очень невесело.
Улыбка мгновенно исчезла с лица Джульетты.
- Я знаю, что это не игра, капитан. Просто я ко всему так отношусь.
Элфи по-прежнему не сводила с нее глаз.
- Тогда, может, ты выбрала не ту профессию? - уточнила она.
- Или, может, это вы слишком погрязли в скучных обязанностях? - возразила Джульетта. - Дворецки рассказывал, раньше вы тоже не слишком любили придерживаться правил.

Предыдущая страница 17 Следующая страница


Код Вечности 18

Из туалета вышел Мульч. На этот раз он ходил туда, чтобы нанести свежий слой крема против загара. Несмотря на то что до утра было еще далеко, гном решил не рисковать. Если операция закончится успешно, а у него были все основания полагать, что именно так оно и будет, завтра утром ему придется по-быстрому делать ноги.
- В чем дело, дамочки? Никак не можете поделить меня? Не волнуйтесь, я дал слово не встречаться с представительницами других видов.
Напряжение разом спало, как будто из воздушного шарика выпустили весь воздух.
- Тебя? Даже не мечтай, комок вонючей шерсти! - рявкнула Элфи.
- И думать забудь, - добавила Джульетта. - Я тоже дала слово: никогда не встречаться с теми, кто живет в навозных кучах.
Мульч хранил невозмутимый вид.
- Вы так яростно протестуете. Сразу ясно: тут дело нечисто, - прокомментировал он. - Впрочем, ничего удивительного, я и в самом деле неотразим. Многие представительницы женского пола буквально сходят с ума!
- О, не сомневаюсь, - усмехнулась Элфи.
Разложив складной столик, капитан Малой установила на нем свой шлем, щелкнула клавишей, переводя камеры в режим проектора, и открыла трехмерный план Шпиля Спиро. В воздухе возник лабиринт из зеленых светящихся линий.
- Итак, слушайте все. Общая схема такова. Команда Один проникает в здание сквозь окно на восемьдесят пятом этаже. Команда Два проникает через дверь с вертолетной площадки. Вот здесь.
Элфи отметила точки проникновения па экране карманного компьютера, и на трехмерной модели мгновенно появились оранжевые пульсирующие точки.
- Жеребкинс согласился помочь, поэтому будет поддерживать с нами связь по рации. Джульетта, возьмешь этот карманный компьютер. Можешь использовать его для связи в ходе операции. Не обращай внимания на наши символы, все необходимые файлы мы будем посылать в виде картинок. Обязательно переведи звук на наушник, чтобы отключить динамики. Нам совсем не нужно, чтобы компьютер вдруг начал пищать в самый неподходящий момент. Это небольшое отверстие под экраном - микрофон. Улавливает даже шепот, так что кричать не обязательно.
Джульетта прикрепила компьютер размером с кредитную карточку к своему запястью.
- Состав команд и их цели?
Элфи шагнула прямо в трехмерное изображение.
- Команда Один занимается системой безопасности и подменяет кислородные баллоны охранников хранилища. Команда Два идет за кубиком. Все очень просто. Работаем парами. Ты и Мульч. Артемис и я.
- О нет, - Джульетта покачала головой. - С Артемисом должна идти я. Он - мой патрон. Мой брат не отходил от него ни на шаг, точно так же должна действовать и я.
Элфи вышла из голограммы.
- Не получится. Ты не можешь ни летать, ни лазать по стенам. В каждой команде должен быть один из нас. Если не нравится, обсуди этот вопрос с Артемисом при следующей встрече.
Джульетта нахмурилась. План был разумным. Но иначе и быть не могло. Все планы Артемиса отличались несокрушимой логичностью. Сейчас ей стало понятно, почему Артемис не раскрыл все подробности плана в Ирландии. Он знал, что она будет возражать. Они и так не видели друг друга целых шесть часов. А самую трудную часть плана еще предстояло осуществить, и никого из Дворецки рядом с Артемисом не будет.
Элфи опять вошла в голограмму.
- Команда Один, то есть ты и Мульч, поднимается по Шпилю и прожигает окно на восемьдесят пятом этаже. Затем вы устанавливаете вот этот видеозажим на кабель системы наблюдения.
Элфи показала им нечто похожее на завиток провода.
- Специальное оптическое волокно, - пояснила она. - Позволяет дистанционно проникать в видеосистему. Когда зажим будет установлен, Жеребкинс сможет передавать нам на шлемы изображение с любой видеокамеры в здании. И наоборот, на видеокамеры вершков он тоже сможет послать любой сигнал, какой только захочет. После этого вы замените кислородные баллоны охранников на баллоны с нашей смесью.
Джульетта опустила видеозажим в нагрудный карман.
- Я проникну в здание со стороны крыши, - продолжала Элфи. - Оттуда проследую в комнату Артемиса. Получив от команды Один условный сигнал, мы сразу отправимся за Всевидящим Оком.
- По твоим словам, все так просто…- заметила Джульетта.
- О, наша Элфи всегда выражается очень просто, - рассмеялся Мульч. - Вот только реальность, как правило, куда сложнее.
Команда Один, основание Шпиля Спиро.
Джульетта Дворецки владела многими видами боевых искусств. Она умела терпеть боль и сутками обходиться без сна. Никакие пытки не смогли бы сломить ее: ни физически, ни психологически. Но к подобным мукам она была не готова.
Проникнуть в Шпиль через двери не представлялось возможным, поэтому им пришлось начать восхождение с самого низа. Джульетта объехала здание и припарковала фургон как можно ближе к стене.
Машину они покинули через люк на крыше, завернувшись в маскировочную фольгу. Джульетта была пристегнута к «Лунному поясу» Мульча.
- От тебя жутко воняет, - постучала она пальцем по шлему гнома.
Ответ Мульча раздался из вставленного в ее ухо передатчика цилиндрической формы.
- Это ты так считаешь. А самки моего вида воспринимают этот запах как аромат здорового самца. На самом деле, девушка, это от тебя воняет. Причем воняет хуже, чем от скунса, который два месяца не менял носки.
Из люка высунулась злая Элфи.
- А ну тихо! - прошипела она. - Замолчите вы, оба! Кстати, на всякий случай напоминаю: мы должны придерживаться жесткого графика. Твой драгоценный патрон, Джульетта, заперт в комнате на самой верхушке этого здания и с нетерпением ждет моего появления. А уже пять минут пятого. Охранники сменятся меньше чем через час, и я должна еще навести гипнотические чары на этих двух громил. У нас всего пятьдесят пять минут. Давайте не будем тратить их на бесполезные споры.
- А почему ты не можешь поднять нас на какой-нибудь карниз? - осведомилась Джульетта.
- Обычная тактика ведения боя. Если мы разделимся, наши шансы добиться успеха значительно возрастут. Если же мы будем действовать вместе, то неудача одного из нас может сорвать всю операцию. Разделяй и властвуй, известный принцип.
Слова Элфи мгновенно отрезвили Джульетту. Эльфийка была абсолютно права.
Джульетта вдруг почувствовала себя немножко виноватой. Опять то же самое: в самый неподходящий момент она забывала о главном и начинала обращать внимание на какие-то пустяки.
- Ладно, полезли, - проворчала она. - Я постараюсь дышать через рот.
Мульч сунул в пасть обе ладони, чтобы высосать из пор последние остатки влаги.
- Ну, держись крепче, девочка, - сказал он, вынимая пальцы изо рта. - Я пошел.
Гном напряг мощные ноги и, подпрыгнув вверх на добрых полтора метра, прилепился к стене Шпиля. Джульетта болталась внизу и чувствовала себя так, словно внезапно оказалась глубоко под водой. Проблема состояла в том, что «Лунный пояс» не только лишал веса, но вместе с тем вызывал потерю координации, головокружение и тошноту. Это изобретение Жеребкинса было предназначено для транспортировки неодушевленных предметов; живые существа (не важно, человеческого или волшебного происхождения) в расчет не брались.
Вот уже много часов Мульч ничего не пил, и поры его кожи расширились до размеров булавочной головки. Гномьи ладони с мягким чмоканьем присасывались к гладкой поверхности здания. Затемненных окон гном старался избегать, предпочитая подниматься по стальным балкам: хотя и он, и Джульетта были завернуты в маскировочную фольгу, все равно существовала опасность быть замеченными. Маскировочная фольга, несмотря на свои поразительные свойства, полной невидимости не обеспечивала. Тысячи микродатчиков, вплетенных в материал, анализировали и копировали окружающую обстановку, но пары капель дождя иногда было достаточно, чтобы вызвать короткое замыкание и вывести всю систему из строя.
Мульч карабкался быстро, будто гигантский паук. Необычайно гибкие пальцы на руках и ногах цеплялись за малейшие выступы. Когда выступы заканчивались, Мульч начинал использовать руки и ноги как присоски. Борода, торчащая из-под шлема, встопорщилась, и волоски-антенны постоянно ощупывали поверхность здания.
- Твоя борода? - не могла не заметить Джульетта. - Она как-то странно себя ведет. Что она делает? Ищет трещинки?
- Ловит электрические колебания, - пробормотал Мульч. - Считывает звуковые шумы. - Он явно не хотел тратить силы на подробные объяснения. - Наткнемся на датчик, который реагирует на движение, - и нам конец. Даже фольга не спасет.
Джульетта не обиделась на неразговорчивость своего напарника. Им предстоял долгий путь. Долгий путь в небеса.
Когда соседние дома остались внизу, ветер резко усилился. Ноги Джульетты лишились опоры, и она болталась на шее у гнома, как длинный шарф. Подобной беспомощности она уже давно не ощущала. Ситуация полностью вышла из-под ее контроля. Тут никакая подготовка не спасет. Ее жизнь целиком и полностью находилась в руках и ногах Мульча.
Мимо скользили стекла, подоконники, стальные балки. Ветер хватал гнома и девушку грубыми пальцами, пытался сбросить в черную пропасть.
- Ветер. Слишком влажный, - прохрипел гном. - Долго не выдержу.
Джульетта протянула руку и коснулась здания. Стена была покрыта крошечными бисеринками росы. Периодически фольга искрилась - там, где принесенные ветром капельки замыкали крошечные датчики. Некоторые участки фольги уже вышли из строя. Само здание под напором ветра слегка раскачивалось, так и норовя сбросить с себя уставшего гнома и его пассажирку.
Но наконец пальцы Мульча схватились за карниз восемьдесят пятого этажа. Вскарабкавшись на узкий подоконник, гном направил на окно забрало своего шлема.
- Эта комната не годится, - немного спустя сообщил он. - Шлем обнаружил два датчика, реагирующих на движение, и лазерные лучи. Будем искать дальше.
Толстенький гном двинулся по карнизу с грацией настоящего горного козла. В конце концов, это была его профессия. Гномы вообще редко падают. Если, конечно, их не сталкивают. Джульетта осторожно пошла за ним. Даже мадам Ко не могла подготовить ее к подобным испытаниям.
Наконец Мульч нашел окно, которое соответствовало всем требованиям.
- Отлично, - произнес он слегка напряженным, как показалось Джульетте, голосом. - Здесь у датчика сдох аккумулятор.
Волоски гномьей бороды прижались к стеклу.
- Никаких колебаний не улавливаю, значит, электрические приборы не работают и никто не разговаривает. Кажется, все спокойно.
Мульч достал из кармана специальный пузырек с политурой, при помощи которой гномы обрабатывают драгоценные камни, и плеснул пару капель на стекло. Политура мгновенно проела огромную дыру, оставив на ковре лужу зловонной жидкости. Приближались выходные, и если им повезет, дыру в окне не заметят до понедельника.
- О-о, - простонала Джульетта. - От этой твоей кислоты воняет ничуть не лучше, чем от тебя.
Решив не отвечать на оскорбление, Мульч предпочел нырнуть в относительную безопасность комнаты.
Он сверился со встроенным в забрало Шлема лунометром.
- Четыре двадцать по земному времени. Мы отстаем от графика. Поспеши.
Джульетта прыгнула через отверстие в стекле.
- У вершков вечно так, - заметил Мульч. - Спиро целые миллионы тратит, чтобы выстроить безупречную систему безопасности, а один жалкий аккумулятор, считай, выводит ее из строя.
Джульетта достала «Нейтрино-2000», сдвинула предохранительную скобу и нажала на кнопку, активирующую бластер. Зеленый индикатор погас, и загорелся красный огонек.
- По-моему, ты несколько спешишь с выводами, - сказала она, направляясь к двери. - До цели еще очень далеко.
- Стой! - прошипел Мульч, хватая ее за руку. - Камера!
Джульетта замерла. Она совсем забыла о камерах. Они едва успели проникнуть в здание, а она уже начала совершать ошибки. Сосредоточься, девочка, сосредоточься.
Мульч направил шлем на установленную в нише камеру наблюдения. Йонный фильтр выделил дугу обзора камеры, нарисовав в воздухе мерцающий золотистый луч. Добраться до двери, ведущей в коридор, не представлялось возможным.
- Мертвой зоны нет, - сообщил гном. - И до кабеля нам никак не долезть, он спрятан за камерой.
- Ну, мы можем прижаться друг к другу и накрыться фольгой, - предложила Джульетта и брезгливо поморщилась, вспомнив об исходящем от гнома запахе.
На экране портативного компьютера, прилепленного к ее запястью, появилось изображение Жеребкинса.
- Вы, конечно, можете так поступить, но, к сожалению, маскировочная фольга вас не защитит.
- Почему?
- У камер, скажем так, более острое, чем у вершков, зрение. Вспомните изображение на экране телевизора. Камера разбивает его на пиксели. Если вы пойдете мимо объектива, закрывшись фольгой, то на экране мониторов все происходящее будет выглядеть так, будто два человека крадутся позади ярко освещенного экрана кинотеатра.
Джульетта свирепо воззрилась на крошечный компьютер.
- Чем еще ты нас порадуешь, Жеребкинс? Может, пол под нашими ногами вот-вот растворится и мы рухнем в бассейн с кислотой?
- Сомневаюсь. Спиро, конечно, очень умен, однако он - не я.
- А ты, наш талантливый пони, можешь подключиться к источнику видеосигнала? - прошипела Джульетта в микрофон компьютера. - Хотя бы секунд на пять послать ложный сигнал?
Жеребкинс заскрипел лошадиными зубами.
- О, как меня недооценивают… Нет, я не могу отсюда подключиться к источнику, для этого я должен находиться рядом с вами. Но у вас есть видеозажим. Боюсь, в данной ситуации вы должны действовать самостоятельно.
- Тогда я просто пальну по камере, и дело с концом.
- Ответ отрицательный. Нейтринный заряд наверняка выведет камеру из строя, но тем самым ты можешь запустить цепную реакцию, которая охватит всю сеть. Лучше сразу пойти и сдаться Арно Олвану.
Джульетта в ярости врезала ногой по плинтусу. Первое же препятствие, и она не знает, как его преодолеть! Вот ее брат не растерялся бы, но Дворецки сейчас находится на другой стороне Атлантики. Каких-то шесть метров отделяли их от камеры, однако с таким же успехом это могли быть тысячи километров битого стекла.
Тут Джульетта заметила, что Мульч расстегивает клапан своих штанов.
- Этого еще не хватало… - пробурчала она. - Наш малютка захотел на горшочек. Как раз вовремя.
- Я постараюсь не обращать внимания на твои издевки, - откликнулся Мульч, становясь на четыре точки, - потому что на своей шкуре испытал, как Спиро поступает с людьми, которые ему не нравятся.
Джульетта опустилась рядом с ним на колени. Ну, не совсем рядом, чуть-чуть в сторонке.
- Надеюсь, твоя следующая фраза начнется со слов: «У меня есть план»?
Гном словно прицеливался во что-то своей задницей.
- Ну…
- Ты что, серьезно?
- Абсолютно. У меня куча скрытых талантов.
Джульетта не могла не улыбнуться. Этот гном начинал ей нравиться. Метафорически, разумеется. Он умел приспосабливаться к ситуации, и этим они были очень похожи,
- Нам нужно только повернуть камеру градусов на двадцать в сторону, и путь к кабелю будет открыт.
- И ты собираешься сделать это при помощи… гм, своих ветров?
- Точно.
- А как насчет шума? Мульч весело подмигнул ей.
- Бесшумен, но смертоносен. Это обо мне сказано. Я - профессионал. От тебя требуется лишь одно: когда я подам сигнал, сильно сожми мизинец на моей ноге.
Несмотря на подготовку, полученную в самых невыносимых условиях и самых труднодоступных уголках света, Джульетта не была готова к участию в газовой атаке.
- А это обязательно? По-моему, ты и сам неплохо справляешься…
Мульч прищурившись посмотрел на цель и сдвинул свою заднюю часть чуть в сторону.
- Залп должен быть точным. Мне нужен стрелок, который нажмет на курок, а я позабочусь о наводке. Рефлексология пользуется среди гномов большой популярностью. Очень правильная наука. Каждая часть стопы отвечает за определенную часть тела. Так случилось, что мизинец у меня на ноге связан с…
- Хорошо, хорошо, - поспешно перебила его Джульетта. - Я все поняла.
- Тогда приступим.
Джульетта стянула с ноги Мульча ботинок (он снимал обувь, перед тем как лезть по стене, а потом снова обулся, но Джульетта предпочла не любоваться этим зрелищем). Самые кончики носков были отрезаны, и пять волосатых пальцев извивались с невероятной гибкостью.
- Это единственный способ?
- Если у тебя нет более удачной идеи.
Джульетта осторожно коснулась гномьего мизинца, и черные волосы послушно раздвинулись, предоставляя ей доступ к суставу.
- Ну?
- Подожди.
Гном послюнил палец и поднял его вверх, проверяя потоки воздуха.
- Гм, ветра нет, - сообщил он.
- Пока нет, - пробормотала Джульетта. Мульч еще чуть-чуть подправил наводку.
- Давай. Жми.
Задержав дыхание, Джульетта сжала сустав мизинца. Впрочем, этот момент заслуживает того, чтобы описать его более подробно.
Пальцы Джульетты коснулись сустава и сильно надавили. Это давление распространилось по ноге Мульча серией толчков. Гном отчаянно старался держать прицел, несмотря на жуткие спазмы. Воздух в животе Мульча резко расширился, а потом с глухим хлопком вырвался из заднего отверстия. Однажды Джульетта уже испытывала похожие ощущения - когда стояла рядом с минометом. Гномий залп пронесся через всю комнату, порождая тепловые волны.
- Слишком сильно закрутил, - простонал Мульч. - Перестарался.
Шар сжатых газов по спирали взлетел к потолку и быстро рассеялся, теряя слой за слоем, как луковица - шелуху.
- Надо взять немножко правее, - решил Мульч. - Буквально чуть-чуть.
Следующий залп поразил стену совсем рядом с целью. К счастью, рикошетом он задел камеру, заставив ее завертеться, как тарелку на палочке. Взломщики, затаив дыхание, ждали, что будет дальше. После дюжины оборотов камера со скрипом остановилась.
- Ну и как? - спросила Джульетта. Мульч сел и через забрало шлема замерил угол обзора.
- Повезло, - прошептал он. - Очень повезло. Путь открыт. - Он застегнул дымящийся клапан. - Давненько я не пускал торпед.
Джульетта достала из кармана видеозажим и помахала им перед экраном мини-компьютера, чтобы Жеребкинс его увидел.
- Мне нужно просто обернуть эту штуковину вокруг первого попавшегося кабеля? И больше ничего?
- Нет, девушка, - вздохнул Жеребкинс, входя в привычную роль непризнанного гения. - Это очень сложный прибор, созданный с применением нанотехнологий и оснащенный микронитями, которые служат приемниками, передатчиками и зажимами одновременно. Естественно, свою энергию он будет черпать из той же системы, что и остальные человеческие приборы.

Предыдущая страница 18 Следующая страница


19 Йон Колфер

- Естественно, - подтвердил Мульч. Глаза его уже закрывались, и он отчаянно пытался не заснуть.
- Сначала следует убедиться в том, что зажим надежно закреплен на одном из видеокабелей. К счастью, он оснащен мультисенсором и не нуждается в контакте со всеми проводами, главное, прицепить его хотя бы к одному.
- А какие именно провода передают видеосигнал?
- Ну… все. Джульетта застонала.
- Значит, мне можно обмотать его вокруг любого кабеля?
- Полагаю, что так, - согласился кентавр. - Но только поплотнее. Нити видеозажима должны проникнуть сквозь изоляцию.
Джульетта протянула руку, выбрала наугад один из кабелей и обмотала вокруг него видеозажим.
- Все нормально?
Возникла непродолжительная пауза, пока Жеребкинс настраивался на сигнал. Затем на расположенном глубоко под землей плазменном экране кентавра возникло разом множество картинок.
- Идеально. Теперь у нас есть глаза и уши.
- Тогда двинулись, - нетерпеливо сказала Джульетта. - Включай свою глушилку.
Жеребкинс тут же устроил ей еще одну лекцию.
- Это не просто глушилка, девушка. Начиная с данной минуты, материал, отснятый камерами наблюдения, будет тщательно редактироваться с целью удаления определенных движущихся объектов. Другими словами, на пульт управления будет передаваться все то же изображение, только вас на нем не будет. Одно непременное условие: вам нужно постоянно двигаться, иначе вы снова станете видимыми. Шевелить можно чем угодно, хоть мизинцем.
Джульетта посмотрела на цифровые часы, расположенные на передней панели мини-компьютера.
- Четыре тридцать. Мы отстаем от графика.
- Я-то уже давно готов, - буркнул Мульч. - Офис службы безопасности находится через один коридор. Воспользуемся кратчайшим маршрутом.
Джульетта спроецировала перед собой схему здания.
- Так, нам надо пройти вот сюда, потом два поворота направо, и мы на месте.
Мульч отодвинул ее в сторону и подошел к стене.
- Я же сказал, кратчайшим маршрутом. Мы пойдем напрямую.
Этот кабинет явно занимал какой-то руководитель, из окна открывался чудесный вид на город, а все стены от пола до потолка были увешаны сосновыми полками. Мульч оторвал одну из секций и постучал костяшками пальцев по стене.
- Сухая штукатурка, - сказал он. - Нет проблем.
Джульетта поморщилась.
- Только не мусори тут, гном. Артемис сказал, что мы не должны оставлять следов.
- Не волнуйся, я питаюсь очень аккуратно.
Мульч распахнул пасть так широко, что теперь она легко вместила бы баскетбольный мяч. Челюсти раскрылись на сто семьдесят градусов и выхватили из стены огромный шмат. Похожие на могильные плиты зубы очень быстро превратили кусок стены в пыль.
- Емнохо шуховато, - еле разборчиво пожаловался Мульч. - Тудно готать.
Спустя еще три укуса стена была пройдена насквозь. Мульч выбрался в следующий кабинет, не уронив изо рта ни крошки. Джульетта последовала за ним, закрыв дыру сосновой полкой.
Следующий кабинет был уже не столь роскошным и представлял собой скромную конуру вице-президента. Вида из окон - никакого, а стеллажи - металлические. Джульетта переставила несколько из них, чтобы закрыть свежепроеденный вход. Опустившись на колени у двери, Мульч прижал бороду к дереву.
- Чувствую колебания с той стороны. Скорее всего, работает компрессор. Неритмичных шумов нет. Никаких разговоров. По-моему, нам ничто не угрожает.
- А не проще ли было у меня спросить? - раздался в его наушниках язвительный голос Жеребкинса. - Я получаю сигнал со всех камер в здании. Если вам интересно, их там больше двух тысяч.
- Спасибо за информацию. Ну что, путь свободен?
- Абсолютно свободен. В непосредственной близости никого нет, за исключением охранника, который сидит за столом в вестибюле.
Джульетта достала из рюкзака два баллона.
- Ладно. Теперь моя очередь отрабатывать зарплату. Оставайся здесь. Мне потребуется не больше минуты.
Выскользнув за дверь, Джульетта осторожно двинулась по коридору - ее ботинки на резиновых подошвах ступали абсолютно бесшумно. В ковровое покрытие пола были вмонтированы светильники, похожие на те, что обычно устанавливают в салонах самолетов. Горели только они да еще указатели над выходящими на пожарную лестницу дверями.
Судя по схеме на мини-компьютере, от комнаты службы безопасности Джульетту отделяло не больше двадцати метров. Оставалось только надеяться, что шкаф с кислородными баллонами не заперт. Впрочем, зачем его запирать? Особой опасности кислородные баллоны не представляли.
Джульетта с грацией пантеры кралась по коридору. Наконец она добралась до вестибюля, где располагался пост охраны этажа. Сделав еще несколько шагов, Джульетта легла на пол и осторожно заглянула за угол.
Как сообщил под гипнотическими чарами Рекс, кислородные баллоны хранились в шкафу, стоявшем неподалеку от стола дежурного.
В вестибюле находился только один охранник (Жеребкинс, как всегда, оказался прав). Он сидел спиной к коридору и был всецело поглощен баскетбольным матчем, транслирующимся по портативному телевизору. Джульетта тихонько ползла вперед, пока не оказалась прямо у шкафа. Достигнув цели, она на секунду замерла и затаила дыхание.
- Какого дьявола! - вдруг воскликнул охранник.
Краем глаза он что-то заметил на мониторе.
- Шевелись! - прошипел Жеребкинс на ухо Джульетте.
- Что?
- Немедленно пошевелись! Тебя видно на мониторах!
Джульетта быстро пошевелила пальцами ноги. Она совсем забыла, что надо постоянно двигаться. Вот ее брат никогда бы не допустил подобной оплошности.
Подняв свою огромную тушу с крутящегося стула, охранник применил проверенный веками метод быстрого ремонта: со всей силы врезал кулаком по пластмассовому корпусу монитора. Расплывчатая фигура тут же исчезла.
- Помехи… - пробормотал охранник. - Чертово спутниковое телевидение.
По переносице Джульетты скользнула капелька пота, достигла кончика носа и упала на пол. Протянув руку, младшая сестра Дворецки приоткрыла шкаф и осторожно сунула туда два принесенных с собой кислородных баллона. Хотя, наверное, не стоило называть эти баллоны кислородными, ведь как раз кислорода в них почти не было.
И только после этого Джульетта осмелилась бросить взгляд на часы. Ее дурные предчувствия полностью оправдались. График операции летел ко всем чертям.
Команда Два, прямо над Шпилем.
Ожидая условного сигнала, Элфи парила в шести метрах над крышей Шпиля. План Артемиса с самого начала показался ей невыполнимым: слишком уж много переменных величин было задействовано. Если бы эта операция не имела столь критического значения для будущего всего волшебного народца, Элфи ни за что на свете не согласилась бы участвовать в подобной авантюре.
Дальнейшие события нисколечко не улучшили ее настроения. Команда Один работала крайне непрофессионально, ее члены постоянно пререкались друг с другом - в общем, вели себя точь-в-точь как дети малые. Хотя, по сути, Джульетта и в самом деле еще ребенок. А Мульч, наверное, так никогда и не расстанется с детством.
Наблюдая за действиями команды Один через маленький экран, что располагался на забрале полицейского шлема, капитан Малой то и дело недовольно морщилась. Наконец, несмотря ни на что, Джульетте все-таки удалось подменить баллоны.
- Вторая, Вторая, я Первый! - горячо зашептал в микрофон Мульч, подражая опытному вояке. - Готовность номер три, два, один, ноль! Пошла-пошла-пошла! Повторяю, Вторая! Пошла-пошла-пошла!
Элфи отключила связь - у нее не было никакого желания слушать гогот довольного гнома. Если случится что-то непредвиденное, Жеребкинс всегда мог передать ей на забрало сигнал тревоги.
Шпиль Спиро напоминал самую большую в мире ракету, тянущуюся к небесам. Это впечатление еще больше усиливалось благодаря туману, который за последние полчаса сгустился у подножия здания. Сложив крылья, Элфи медленно опустилась на вертолетную площадку. Затем она вызвала на экран шлема сделанную Артемисом видеозапись и, когда Спиро начал набирать код на замке входной двери, включила замедленное воспроизведение.
- Огромное спасибо, мистер Спиро, - ухмыльнулась она, повторяя код.
Зашипел сжатый воздух, и дверь скользнула в сторону. Автоматически включилось освещение. Через каждые шесть метров были установлены видеокамеры, внимательно следящие за каждым квадратным сантиметром лестницы. Впрочем, Элфи это не сильно беспокоило, так как камеры вершков не могли видеть сквозь защитные экраны волшебного народца. Для этого нужны были специальные видеосистемы с частотой не менее двух тысяч кадров в секунду. И даже в этом случае, чтобы заметить волшебное существо, следовало остановить кадр.
Только одному вершку удалось заснять волшебное существо на камеру. Ирландскому мальчишке, которому в то время было всего двенадцать лет.
Включив аргоновый лазерный фильтр, Элфи осторожно начала спускаться. Проходы в Шпиле могли быть затянуты перекрещивающимися лазерными лучами, как паутиной; стоит задеть один такой луч - и все здание моментально заполнит вой сирен. И защитный экран от этих лучей не спасает, ведь на самом деле невидимость - это лишь обман зрения. Просто некоторые представители волшебного народца обладают способностью быстро-быстро перемещаться с места на место, как бы вибрировать, что и делает их невидимыми, но не бесплотными.
Сквозь аргоновый фильтр все вокруг стало туманно-лиловым, но лазерных лучей Элфи не обнаружила. Впрочем, она не сомневалась, что возле хранилища такие лучи обязательно ей встретятся.
Теперь надо было найти лифт.
- Артемис находится на восемьдесят четвертом этаже, - подсказал Жеребкинс - Хранилище - на восемьдесят пятом, пентхаус Спиро - на восемьдесят шестом. Ты сейчас рядом с пентхаусом.
- Из чего сделаны стены?
- Спектральный анализ показал, что все они состоят из сухой штукатурки и дерева, за исключением особо важных помещений, перегородки которых усилены сталью.
- Позволь-ка я догадаюсь. К этим особо важным помещениям относятся камера Артемиса, хранилище и пентхаус Спиро.
- Точно в цель, капитан. Но не отчаивайся. Я уже проложил кратчайший маршрут к комнате, где заперт Артемис, и сейчас посылаю его тебе.
Элфи немного подождала, и спустя пару секунд в углу забрала возникло изображение перышка, информирующее о том, что получено какое-то сообщение.
- Открыть почту, - четко выговаривая каждое слово, сказала она в микрофон.
Перед ее глазами возникло переплетение зеленых линий. Маршрут ее следования был обозначен жирной красной чертой.
- Элфи, все очень просто. Красный цвет выведет тебя туда, куда надо. Тут даже дурак справится. Без обид, я вовсе не тебя имел в виду.
- А я и не обиделась. Пока что. Но если ты приведешь меня куда-нибудь не туда, поверь на слово, я очень разозлюсь.
Красная линия доставила ее прямо к лифту. Элфи влетела в металлическую коробку, спустилась на восемьдесят пятый этаж, покинула лифт и двинулась по коридору, продолжая следовать за красной линией.
Остановившись напротив одной из дверей, она подергала ручку. Заперто. Впрочем, неудивительно.
- Мне придется отключить защиту, чтобы открыть замок. Ты уверен, что мое изображение удалено из видеосигнала?
- Конечно, - ответил Жеребкинс. «Наверное, сейчас сидит и дуется на то, что ему опять не доверяют, - подумала Элфи. - Ну и пускай». Она отключила защитный экран и сняла с ремня «универсального помощника». Специальный датчик просветит рентгеновским лучом механизм замка, запишет информацию в чип и выберет нужную отмычку. Конечно, большинство кодовых замков были «универсальному помощнику» не по зубам, зато он без труда взламывал замки, которые открывались ключом я которые, несмотря на всю их ненадежность, до сих пор использовались вершками.
Не прошло и пяти секунд, как замок гостеприимно щелкнул.
- Целых пять секунд, - пробормотала Элфи. - Надо бы заменить аккумулятор.
Красная линия привела ее к центру комнаты, затем повернула под прямым углом и уперлась в пол.
- Ага, поняла. Артемис внизу?
- Да. Я сейчас как раз гляжу на изображение, передаваемое видеокамерой, что установлена в его комнате. Он сидит в какой-то странной позе, но глаза закрыты. Судя по всему, спит.
- Кстати, ты вроде говорил, что стены там усилены стальными листами.
- Верно. Но реагирующих на движение датчиков не обнаружено. Тебе нужно всего-навсего прожечь потолок.
Элфи достала свой «Нейтрино-2000».
- Всего-навсего? - передразнила она. Оглядевшись по сторонам и выбрав участок пола рядом с настенным кондиционером, она аккуратно отогнула ковровое покрытие, из-под которого тускло блеснула металлическая плита.
- И не забудь: главное - никаких следов, - раздался в ее наушнике голос Жеребкинса. - Иначе нас засекут.
- Об этом я побеспокоюсь потом, - сказала Элфи, переводя кондиционер в режим вытяжки. - Перво-наперво я должна вытащить Артемиса. Мы ведь работаем по графику.
Элфи отрегулировала мощность луча «Нейтрино» и принялась резать металл. Едкий дым повалил от раскаленной трещины, возникшей в металлической плите, но его тут же всосал кондиционер и выплюнул на улицы ночного Чикаго.
- Не только у Артемиса есть голова на плечах, - проворчала Элфи.
Несмотря на климат-контроль шлема, пот ручьями тек с ее лба.
- Мудрый ход, - похвалил кентавр. - Иначе бы сработала пожарная сигнализация.
- Он проснулся? - немного спустя спросила Элфи.
Ей оставалось перерезать узкую перемычку, и большой металлический квадрат размерами полметра на полметра провалится внутрь камеры Артемиса.
- Как выражаемся мы, кентавры, глаза открыл, хвост распушил. Луч бластера, режущий потолок у тебя над головой, как правило, не способствует здоровому сну.
- Отлично, - хмыкнула Элфи, перерезая перемычку.
- Слушай, сейчас такой грохот будет… - вдруг забеспокоился Жеребкинс.
Пару секунд металлическая плита еще держалась, а потом вдруг ухнула вниз. Элфи проводила ее взглядом.
- Вряд ли, - сказала капитан Малой.

Глава 10
ПАЛЬЦЫ БОЛЬШИЕ И МАЛЕНЬКИЕ

Камера Артемиса Фаула, Шпиль Спиро.
Когда лазерный луч прорезал потолок его камеры, Артемис медитировал. Мальчик не торопясь поднялся из позы лотоса, надел свитер и разложил на полу подушки. Где-то секунд через двадцать с потолка упал металлический квадрат, но шум от его падения был приглушен подушками. В отверстии показалось лицо Элфи. Артемис указал на подушки.
- Ты знала, что я так поступлю. Капитан Подземной полиции кивнула.
- Всего тринадцать лет, а уже такой предсказуемый.
- А чтобы не поднимать пожарную тревогу, ты использовала кондиционер как вытяжку.
- Именно так. По-моему, мы все лучше и лучше понимаем друг друга.
Сняв с пояса страховочный трос, Элфи швырнула его в камеру Артемиса.
- Сделай при помощи карабина петлю и накинь на себя. Я тебя вытащу.
Артемис сделал то, что ему велели, и через полминуты уже вылезал из дыры.
- Мистер Жеребкинс с нами? - спросил он.
Элфи передала ему небольшой цилиндрический наушник,
- Спроси у него сам.
Артемис вставил чудо нанотехнологии себе в ухо.
- Привет, Жеребкинс, чем ты меня удивишь?
Глубоко под землей, в городе под названием Гавань, кентавр довольно потер руки. Один Артемис понимал его лекции и слушал их с удовольствием.
- Тебе это понравится, вершок. Я не только удалил твое изображение из видеосигнала. Не только вырезал кадры, на которых падает кусок потолка. Я создал имитацию Артемиса Фаула!
- Мою имитацию? - заинтересовался Артемис. - Правда? И как тебе это удалось?
- На самом деле это было достаточно просто, - скромно ответил Жеребкинс - В моем архиве хранятся сотни ваших кинофильмов. Я взял фильм под названием «Большой побег» со Стивом Маккуином, выбрал ту сцену, где он сидит в одиночке, и изменил его одежду.
- А лицо?
- У меня осталась запись допроса, снятая во время твоего посещения Гавани. Совмещаем обе записи - и вуаля! Наш искусственный Артемис может делать все, что я ему прикажу и когда прикажу. В данный момент он спит, но через полчаса ему, пожалуй, захочется в туалет.
Элфи смотала страховочный трос.
- Тоже мне, чудо современной техники! - фыркнула она. - Подземная полиция тратит на твой отдел килограммы золота, а ты тут, видите ли, развлекаешься, учишь вершков ходить на место.
- Относись ко мне поласковее, капитан Малой. Я оказываю тебе огромную услугу. Если Джулиус узнает, что я тебе помогаю, он очень разозлится.
- Именно поэтому ты мне и помогаешь. Чтобы позлить майора.
Элфи осторожно подошла к двери и приоткрыла ее. В коридоре никого не было, тишину нарушали лишь жужжание вращающихся на штативах камер и гудение флуоресцентных ламп. Забрало шлема Элфи разделилось на две половинки, и на вторую половину Жеребкинс посылал изображения, снятые с местных видеокамер. Шестеро охранников сейчас совершали обход помещений этажа.
Элфи закрыла дверь.
- Ладно, хватит болтать. Нам пора. Нужно проникнуть в апартаменты Спиро до смены караула.
Артемис закрыл ковром дырку в полу.
- А вы узнали, где расположены его апартаменты?

Предыдущая страница 19 Следующая страница


Код Вечности 20

- Прямо над нами. Нам нужно проникнуть туда и отсканировать радужную оболочку глаза Спиро, а также взять отпечаток его большого пальца.
Буквально на мгновение выражение лица Артемиса изменилось.
- Сканирование… - пробормотал он. - Да. Чем быстрее мы это сделаем, тем лучше.
Элфи никогда не замечала подобного выражения на лице Артемиса. Он что, чувствует себя виноватым? Но почему? И возможно ли такое?
- Ты что-то не договариваешь? - с подозрением осведомилась она.
Странное выражение исчезло с лица Артемиса, сменившись привычным отсутствием эмоций.
- Все идет по плану, капитан Малой. Нам в самом деле пора действовать, у нас не так много времени. Или ты собираешься устроить мне допрос?
Элфи погрозила ему пальцем.
- Артемис, ты меня лучше не зли. Если ты задумал какую-то пакость, я тебе это припомню.
- Припомни, пожалуйста, - мрачно произнес Артемис- Ведь лично я очень скоро все забуду.
Пентхаус Спиро находился этажом выше. Что и логично: сначала камеры, где можно держать неугодных людишек, затем хранилище, а потом жилище хозяина. Все это составляло единый блок. Усиленная система безопасности, укрепленные стены, огромное число датчиков. Но, к несчастью для себя, Йон Спиро терпеть не мог, когда за ним подглядывали, поэтому видеокамер в его личных апартаментах не было.
- Как это типично, - пробормотал Жеребкинс- Одуревшие от власти и страдающие манией величия тираны очень не любят, когда кому-то становятся известны их грязные секреты.
- Кажется, кое-кто наконец-то взглянул на себя со стороны, - заметила Элфи, направляя луч «Нейтрино» в потолок.
Секция подвесного потолка расплавилась, как лед в чайнике, обнажив стальной лист. Капли расплавленного металла падали вниз и прожигали ковер. Прорезав отверстие достаточного диаметра, Элфи выключила бластер и просунула в дыру видеокамеру.
Экран отобразил темноту.
- Перейди в инфракрасный спектр. На экране появилась вешалка с костюмами. Скорее всего, все они были белыми.
- Платяной шкаф, мы попали в платяной шкаф.
- Превосходно, - сказал Жеребкинс. - Теперь нам надо его усыпить.
- Кого усыпить? Шкаф? А Спиро и так спит. Сейчас без десяти пять утра.
- Тогда сделай так, чтобы он не проснулся.
Элфи убрала камеру, сняла с ремня серебристую капсулу и вставила ее в отверстие.
Жеребкинс сопровождал ее действия комментариями. Специально для Артемиса.
- Эту капсулу мы называем «соней», если тебе, конечно, интересно.
- Газ?
- Нет. Она действует непосредственно на мозг.
- Продолжай. - Артемис с любопытством внимал информации кентавра.
- Устройство сканирует излучаемые мозгом волны, а затем дублирует их. Если существо спит, оно и будет спать, пока действие капсулы не закончится. После чего «соня» самоуничтожится.
- И никаких следов?
- Абсолютно никаких. И никаких побочных воздействий. Я - настоящий гений. Сколько бы мне ни платили, все равно меня недооценивают.
Включив секундомер на забрале, Элфи выждала ровно минуту.
- Отлично, - сказала она наконец. - Теперь он спит беспробудным сном, если, конечно, не бодрствовал, когда я включила «соню». Мы можем идти.
Спальня Спиро была такой же белой, как и его костюмы. Единственным исключением была черная обуглившаяся дыра, появившаяся в платяном шкафу. Элфи и Артемис шагнули на белый ковер с густым ворсом. Комната словно светилась изнутри. Футуристическая мебель - белая, естественно. Белые светильники и белые шторы на окнах.
Элфи остановилась на секунду, чтобы рассмотреть занимавшую одну из стен картину.
Картина была написана маслом. Она была абсолютно белой и называлась, судя по бронзовой табличке внизу, «Снежный призрак».
Спиро лежал в центре гигантского белого матраса, зарывшись в груду белых шелковых простыней. Элфи откинула простыни и перевернула его на спину. Даже во сне на лице Спиро отражалось злорадство, словно грезы его были не менее низкими, чем помыслы.
- Приятный парень, - заметила Элфи, поднимая веко левого глаза Спиро.
Камера шлема просканировала радужную оболочку и сохранила изображение в чипе. Спроецировав этот файл на сканер хранилища, они без труда обманут компьютер системы безопасности.
Снять отпечаток большого пальца Спиро представляло задачу потруднее. Спиро использовал гелевый сканер, крошечные датчики которого будут искать реальные выпуклости и впадины. Проекция плоского изображения здесь не поможет, изображение должно быть трехмерным. Однако Артемису пришла в голову мысль использовать латекс с памятью, который присутствовал в аптечке каждого офицера Подземной полиции. Именно при помощи такого пластыря был закреплен микрофон на его горле. Теперь оставалось обмотать большой палец Спиро «умным» латексом, и через несколько секунд у них на руках будет точная копия пальца, причем объемная. Элфи отрезала пятнадцатисантиметровый кусок пластыря.
- Нет, это не годится, - вдруг сказал Артемис.
У Элфи внутри все вдруг похолодело. Вот оно. Вот о чем ей не сказал Артемис.
- Что не годится?
- Латекс с памятью. Он не сможет обмануть гелевый сканер.
Элфи слезла с кровати.
- Артемис, на всякую чушь у меня нет времени. У нас нет времени. Латекс с памятью позволяет получить идеальную копию предмета вплоть до последней молекулы.
Артемис опустил глаза.
- Согласен, копия будет идеальной. Но мы получаем негатив. Выпуклости заменят впадины, и наоборот.
- Д'арвит! - выругалась Элфи.
Мальчишка был прав. Как всегда. Сканер не примет латексный отпечаток пальца. Ее щеки, скрытые стеклом шлема, покраснели.
- Ты знал об этом, вершок! - воскликнула она. - Все это время ты знал!
Артемис не стал отрицать очевидное.
- Честно говоря, я удивлен, что вы не заметили этот логический изъян.
- Но зачем ты врал нам?
Артемис обошел кровать и схватил Спиро за руку.
- Потому что гелевый сканер невозможно обмануть. Он не купится на подделку.
- И что ты предлагаешь? Отрезать Спиро палец? - фыркнула Элфи.
Молчание Артемиса было достаточно красноречивым ответом.
- Что?! Ты действительно хочешь, чтобы я отрезала ему палец? Ты совсем свихнулся?
Артемис терпеливо ждал, пока она успокоится.
- Послушай меня, капитан. Это всего лишь временная мера. Палец можно будет прирастить обратно. Я прав?
- Замолчи, Артемис, - вскинула руки Элфи. - Закрой свой рот. А я-то думала, ты изменился. Но майор был прав. Человеческую природу не изменить.
- Четыре минуты, - настаивал Артемис- У нас есть четыре минуты, чтобы вскрыть хранилище и вернуться. Спиро даже не почувствует ничего.
Четыре минуты… Это и в самом деле было безопасно. Но если времени пройдет чуть больше, гарантий никаких нет. Кожа срастется, однако мышцы и нервные окончания могут быть отторгнуты.
Элфи чувствовала себя так, словно шлем ее вдруг уменьшился в размерах.
- Артемис, не вынуждай. Я тебе сейчас просто дам по башке, и будь что будет.
- Сама подумай, Элфи. Мне пришлось обмануть тебя. Ты согласилась бы на мой план, если бы знала все с самого начала?
- Я бы не согласилась тогда и не соглашусь сейчас!
Лицо Артемиса было бледным, как стены спальни.
- Ты должна, капитан. Другого выхода нет.
Элфи отмахнулась от Артемиса, как от назойливой мухи, и заговорила в микрофон шлема:
- Жеребкинс, ты слышал весь этот бред?
- Это только кажется бредом, Элфи, но если вы не вернете кубик, нам грозят большие неприятности. На кон поставлено слишком многое.
- Ушам своим не верю. Ты на чьей стороне? Я даже думать боюсь о том, что с нами сделает суд.
Кентавр фыркнул.
- Суд? О каком суде ты говоришь, капитан? Мы сейчас вне закона. Операция секретная. Никаких записей, никаких разрешений. Если о наших действиях станет известно Совету, мы с тобой разом вылетим из полиции. Пальцем больше, пальцем меньше - какая разница?
Элфи отрегулировала климат-контроль шлема и направила себе в лицо струю холодного воздуха.
- Артемис, ты уверен, что все получится? Артемис на несколько секунд задумался, просчитывая варианты.
- Да, я уверен. В любом случае нам больше ничего не остается. Так что попробовать стоит.
Элфи обошла кровать Спиро.
- Не могу поверить, что даже думаю об этом…- пробурчала она и осторожно подняла руку финансового магната.
Тот никак не отреагировал. Лишь легонько затрепетали веки - настолько крепким был вызванный капсулой сон.
Элфи достала бластер. Ампутировать палец, а затем снова прирастить его при помощи целительных чар - теоретически такое возможно. Никакого вреда нанесено не будет, быть может, чары даже удалят старческие пятна с рук Спиро. Нет, проблема состояла совсем в другом. Волшебство нельзя было использовать таким образом. Артемис манипулировал волшебным народцем для достижения собственных целей. Уже в который раз.
- Пятнадцатисантиметровый луч, - подсказал ей Жеребкинс. - Сверхвысокая частота. Разрез должен быть чистым. Кстати, в момент ампутации введи ему небольшую дозу чар. Это даст вам еще пару минут.
Артемис зачем-то осматривал затылок Спиро.
- Гм, - вдруг сказал он. - Понятно.
- Что? - прошипела Элфи. - Что еще? Артемис отошел от кровати.
- Ничего особенного. Продолжай.
Из ствола бластера вырвался краткий мощный луч, и забрало шлема Элфи озарилось красным светом.
- Один разрез, - сказал Артемис. - Чистый.
Элфи свирепо посмотрела на него.
- Замолчи. Ни слова больше. Артемис отошел на пару шагов. Иногда, чтобы выиграть сражение, нужно отступить. Элфи зажала большой палец Спиро в руке и послала в организм человека небольшую дозу целительных чар. Через несколько секунд кожа на его руке натянулась, морщины разгладились, мышечный тонус восстановился.
- Фильтр, - произнесла она в микрофон. - Рентгеновский.
Опустился фильтр, и все стало прозрачным, включая руку Спиро. Под кожей отчетливо проступили кости и суставы. Изображение было нужно для того, чтобы отрезать палец ровно по суставу. Прирастить палец и так будет нелегко, поэтому следовало избегать лишних проблем.
Сделав глубокий вдох, Элфи задержала дыхание. Сонная капсула действует эффективнее любого обезболивающего - Спиро даже не вздрогнет, не ощутит ровным счетом ничего. Элфи сделала разрез, который тут же затянулся. Операция прошла гладко, даже капельки крови не пролилось.
Артемис завернул палец в вытащенный из комода Спиро носовой платок.
- Отличная работа, - сказал он. - Пошли. Часы тикают.
На восемьдесят пятый этаж Артемис и Элфи спустились через ту же дыру в шкафу. Общая длина коридоров на этом этаже составляла почти полторы мили, и они постоянно патрулировались разбившимися на пары шестерыми охранниками. Маршруты патрулирования были проложены так, что дверь в хранилище почти всегда находилась в зоне видимости одной из пар: коридор хранилища тянулся на сто метров, и пройти его можно было за восемьдесят секунд, а спустя восемьдесят секунд из-за угла выворачивала другая пара охранников. К счастью, одна пара охранников видела происходящее несколько в ином свете. Сигнал подал Жеребкинс.
- Приготовьтесь. Наши мальчики вот-вот появятся из-за угла.
- Ты не ошибаешься? Эти гориллы похожи друг на друга, как близнецы. Маленькие головы, полное отсутствие шеи…
- Уверен. Я вижу наши отметки.
Элфи пометила Рекса и Чипса специальной краской, которую использовали чиновники таможенной и иммиграционной службы для нанесения невидимых виз. В инфракрасных лучах невидимая краска становилась ярко-оранжевой.
Элфи подтолкнула Артемиса.
- Давай. Иди вперед. И, пожалуйста, воздержись от своей обычной язвительности.
Однако в этом предупреждении не было необходимости. Операция вступила в самую опасную стадию, и Артемису было не до шуток.
Он ринулся по коридору прямо навстречу двоим похожим на мамонтов охранникам. У каждого под мышкой виднелся большой бугор. Наплечная кобура, скрытая под пиджаком. А в кобуре пистолет. А в пистолете полная обойма патронов.
- Ты уверена, что твои гипнотические чары подействовали? - спросил Артемис у Элфи, летящей прямо над ним.
- Конечно. Их головы настолько пусты, что я писала в них, словно мелом на доске. Но могу их оглушить, если хочешь.
- Нет, - задыхаясь, произнес Артемис- Никаких следов. Мы не должны оставлять следов.
Рекс и Чипс были уже совсем близко - они обсуждали достоинства известных киногероев.
- А Джеймс Бонд все равно круче, - возражал Рекс- Он надерет Индиане Джонсу задницу десять раз из десяти.
Чипс вздохнул.
- Ты совсем не понимаешь Индиану Джонса. Все дело в ценностях. Задница тут ни при чем.
Охранники прошли мимо Артемиса, не обратив на него ни малейшего внимания. Впрочем, они и не могли его заметить. С помощью гипнотических чар Элфи внушила им не замечать на этаже ничего необычного, если не последует специального на то приказа.
Элфи и Артемис добрались до наружной двери хранилища. Оставалось приблизительно сорок секунд до появления из-за угла очередной пары охранников. Нормальных, не загипнотизированных.
- У нас чуть больше половины минуты, Элфи. Ты знаешь, что делать.
Элфи заранее отрегулировала тепловые спирали своего комбинезона, чтобы их температура точно соответствовала комнатной, - таким образом она намеревалась обмануть лазерные лучи, преграждающие вход в хранилище. Затем она перевела крылья в режим плавного полета. Трепыхание крылышек могло вызвать сильные нисходящие потоки, и реагирующие на давление датчики, спрятанные под ковровым покрытием, обязательно сработали бы. Она оттолкнулась от пола и плавно заскользила вдоль стены. Датчики зафиксировали некое смещение воздуха, но этого было недостаточно, чтобы они подняли тревогу.
Артемис нетерпеливо следил за полетом Элфи.
- Элфи, поторопись, осталось всего двадцать секунд.
Элфи пробормотала что-то непечатное. Она была уже у самого хранилища.
- Видеофайл. Спиро. Три, - сказала она, и компьютер шлема воспроизвел запись Спиро, открывающего цифровой замок.
Она повторила введенный им код, шесть гигантских поршней втянулись внутрь двери, и громадная стена металла под воздействием противовеса провернулась. Все наружные датчики сигнализации автоматически отключились. Вторая дверь пока что была закрыта, и на ее пульте зловеще горели три красных лампочки. Оставалось преодолеть всего три препятствия. Гелевый сканер, сканер радужной оболочки глаза и устройство распознавания речи.
Наступал самый ответственный момент, и Элфи дернула клапан на «липучке», закрывающий пульт управления компьютером. Тут рисковать было нельзя. Компьютеры Жеребкинса имели привычку интерпретировать голосовые команды весьма странным образом, хотя сам кентавр всегда и во всем винил тупоголовых пользователей.
Установив высоту пять футов и шесть дюймов, она спроецировала на сканер изображение радужной оболочки левого глаза Спиро. Первый замок щелкнул - компьютер был удовлетворен полученными данными.
Следующим этапом она должна была проиграть соответствующий звуковой файл, содержащий запись голоса Спиро. Устройство распознавания речи было самой последней модели - и простая запись тут никак не прошла бы. Запись, сделанная человеком и его приборами. Тогда как цифровые микрофоны Жеребкинса обеспечивали наивысшее качество, абсолютно неотличимое от оригинала. Даже черви-вонючки, тела которых были сплошь покрыты миниатюрными органами слуха, иначе говоря - ушами, радостно ползли к оборудованию Жеребкинса, издававшему брачное шипение. Последний месяц кентавр активно торговался с клубом энтомологов, пытающимся купить у него патент, Элфи воспроизвела файл через динамики шлема:
- Я - Йон Спиро. Я - босс. Открывай быстрее.
Загорелся зеленый индикатор, и второе охранное устройство тоже отключилось.
- Прошу прощения, капитан, что вмешиваюсь, - произнес Артемис, в голосе которого уже начинали проскальзывать тревожные нотки. - Но у нас почти не осталось времени.
Развернув платок, он достал отрубленный палец, обогнул Элфи и остановился точно посередине красной площадке. После чего решительно приложил палец к сканеру. Зеленый гель мгновенно заполнил все морщинки и впадинки ампутированного пальца Йона Спиро. Некоторое время ничего не происходило, но потом на пульте управления зажегся еще один зеленый индикатор. Сработало.
Иначе и быть не могло. Ведь как раз палец был настоящим.
Однако дверь отказывалась открываться.
Элфи похлопала Артемиса по плечу.

Предыдущая страница 20 Следующая страница


21 Йон Колфер

- Ну, супергений? И в чем загвоздка?
- Пока не знаю, но я думаю. Кстати, твое похлопывание мешает мне сосредоточиться.
Артемис внимательно разглядывал пульт. Что же он пропустил? Думай, мальчик, думай. Заставь мозги работать. Он наклонился к двери, перенес вес тела на другую ногу - и вдруг ощутил, как красное пятно под ним чуть поддалось.
- Ну, разумеется! - воскликнул Артемис. Схватив Элфи в свои объятия, он крепко прижал ее к себе. - Это не просто красное пятно, - объяснил он, - А устройство, замеряющее вес.
Артемис угадал. Их общий вес был почти равен весу Спиро, и поэтому весы сработали. Устройство было самым примитивным, чисто механическим - обмануть компьютер им вряд ли бы удалось. Так или иначе, вторая дверь плавно скользнула в щель рядом с их ногами.
Артемис передал палец Элфи.
- Иди, - сказал он. - Время Спиро истекает. Я скоро буду.
Элфи взяла палец.
- А если с тобой что-то случится?
- Тогда переходим к плану "Б".
- Будем надеяться, что этого не потребуется, - медленно кивнула Элфи.
- Я тоже на это надеюсь.
Артемис вошел в хранилище. Даже не посмотрев на залежи всевозможных ювелирных изделий и кипы облигаций на предъявителя, он направился прямо к закрытому плексигласом Всевидящему Оку. Путь ему преграждали двое похожих на быков охранников. Оба в противогазах, и оба как-то странно неподвижны.
- Прошу меня извинить, джентльмены. Вы не будете возражать, если я позаимствую игрушку мистера Спиро?
Ни один из охранников не ответил. Даже бровью не повел. На самом деле их неподвижность была вызвана нервно-паралитическим газом, приготовленным из яда перуанского паука и закачанным в кислородные баллоны. По своему химическому составу газ почти не отличался от мази, используемой коренными жителями Южной Америки в качестве обезболивающего средства.
Артемис ввел продиктованный Жеребкинсом код, и бесшумные моторчики послушно опустили четыре стенки плексигласового корпуса, за которым покоилось Всевидящее Око. Артемис потянулся за кубиком…
Спальня Спиро.
Элфи снова пробралась через шкаф в спальню Спиро. Промышленник лежал в той же позе, дыхание его было ровным и спокойным. Часы на забрале показывали четыре пятьдесят семь утра ровно. Она успела как раз вовремя.
Осторожно вытащив палец, Элфи приставила его к ладони спящего. Рука Спиро показалась ей какой-то холодной и противной на ощупь, однако Элфи попыталась прогнать брезгливость. Через увеличительный фильтр она внимательно изучила разрез - обе половинки были совмещены идеально.
- Исцеляй, - приказала она, и синие магические искорки сорвались с кончиков ее пальцев и перепрыгнули на руку Спиро.
Нити синего света сшили дерму и эпидерму, свежая кожа появилась на месте старой, затягивая разрез. Завибрировав, палец начал покрываться пузырями. Из пор кожи сочился пар, затягивая кисть Спиро плотным туманом. Вдруг рука американца задрожала, а потом дрожь перекинулась на тщедушную грудь. Спина Спиро выгнулась колесом, Элфи на мгновение даже показалось, что позвоночник вот-вот не выдержит, но тело промышленника тут же обмякло. Самое интересное состояло в том, что, несмотря на такие перегрузки, пульс Йона Спиро даже не нарушился.
Несколько искр пропрыгали по лежащему перед Элфи телу, будто камешки по глади пруда, поднялись к голове и исчезли у Спиро за ушами, именно там, куда некоторое время назад заглядывал Артемис. Невольно заинтересовавшись, Элфи отогнула одно ухо и увидела позади шрам в форме полумесяца, который прямо на ее глазах затягивался под воздействием целительных чар.
Элфи при помощи забрала увеличила один из странных шрамов.
- Жеребкинс, погляди сюда. Что скажешь?
- Скорее всего, это последствия операции, - задумчиво проговорил кентавр. - Может быть, наш друг Спиро подтягивал кожу на лице. А может быть…
- А может быть, это не Спиро, - закончила за него Элфи и быстро переключилась на канал Артемиса. - Артемис, это не Спиро. В его кровати двойник. Ты слышишь меня? Отвечай, Артемис.
Но Артемис не отвечал. Одно из двух: либо он не хотел отвечать, либо не мог.
Хранилище.
Артемис протянул руку к кубику, но в этот самый момент зашипел сжатый воздух, часть стены скользнула в сторону, и в хранилище шагнули Йон Спиро и Арно Олван. Спиро улыбался так широко, словно вставил в рот ломоть арбуза.
Бренча браслетами, он манерно захлопал в ладоши.
- Браво, мастер Фаул. А кое-кто из нас спорил, что тебе не удастся пробраться сюда.
Олван достал из бумажника банкноту достоинством в сто долларов и передал се Спиро.
- Большое спасибо, Арно. Надеюсь, это научит тебя не делать ставки против заведения.
Артемис с задумчивым видом кивнул.
- Там, в спальне, был двойник.
- Да, мой двоюродный брат Коста. У нас одинаковая форма головы. Пара разрезов - и мы стали похожи, как горошины в стручке.
- Значит, вы настроили гелевый сканер и на его отпечаток.
- Но только на одну ночь. Мне хотелось посмотреть, далеко ли ты заберешься. Честно говоря, Арти, ты - поразительный мальчуган. Никому еще не удавалось проникнуть в мое хранилище, и ты удивишься, узнав, сколько людей на этом погорело. И каких людей - профессионалов! Однако в моей системе безопасности обнаружились большие дыры, и я прикажу своим людям немедленно заняться их устранением. Кстати, а как тебе удалось сюда проникнуть? Что-то я не вижу тут Косты.
- Профессиональная тайна.
Спиро не торопясь спустился с невысокой платформы.
- Впрочем, это не имеет значения, у нас ведь есть записи. Ты не мог отключить все камеры до одной, что-нибудь да пропустил. И еще: ты не мог обойтись без помощи. Арно, проверь, нет ли у него наушника.
Олвану потребовалось меньше пяти секунд на то, чтобы обнаружить искомое. Он вытащил наушник из уха Артемиса, бросил на пол и с торжествующим видом растоптал.
- Арно, ты все-таки полный идиот, - вздохнул Спиро - Ты хоть понимаешь, что это маленькое чудо электроники стоило больше, чем ты смог бы заработать за всю жизнь? Сам не понимаю, и почему я до сих пор терплю тебя?
Олван оскалил зубы, демонстрируя новый зубной комплект. Челюсти были отлиты из плексигласа, а каждый зуб был наполовину заполнен синим маслом. Честно говоря, улыбка Олвана производила жуткое впечатление.
- Извините, мистер Спиро. Я очень виноват перед вами.
- Ты виноват не только перед Йоном Спиро, мой стоматологически ущербный друг, - сказал Артемис. - Но расплата уже близка. Потому что Дворецки идет за тобой.
Олван непроизвольно сделал шаг назад.
- Не думай, что тебе удастся испугать меня, пацан! Все это чушь! Дворецки мертв! Я видел, как он истекал кровью.
- Да, у него шла кровь, но с чего ты взял, что он умер? Если я правильно помню последовательность событий, сначала ты попал в него, а потом он попал в тебя.
Олван коснулся швов на виске.
- Шальная пуля. Ему просто повезло.
- Повезло? Дворецки - отличный стрелок. Лично я бы поостерегся бросаться такими словами. А вдруг он услышит?
- Мальчик пытается запугать тебя, - весело рассмеялся Спиро. - Ему всего тринадцать, а он играет на тебе, как известный пианист на рояле в «Карнеги-холле». Соберись, ты же называешь себя профессионалом.
Спиро взял Всевидящее Око с подставки.
- Как странно, Арти… Крутые разговоры, остроумные ответы, но они ничего не значат. Я снова победил, обошел тебя с фланга. Для меня все это было игрой. Развлечением. Задуманная тобой авантюра многому меня научила, хотя исполнение было жалким. Однако теперь нам никто не мешает, и у меня не осталось времени на всякие игры!
Артемис вздохнул, всем видом демонстрируя свое полное поражение.
- Значит, все это было уроком? Чтобы показать мне, кто тут на самом деле босс?
- Именно так. Некоторым людям требуется время, чтобы понять эту простую истину. Я давно пришел к выводу: чем умнее противник, тем болезненнее он воспринимает удары по собственному самолюбию. И я должен был проучить тебя, чтобы ты выполнил все, о чем я тебя просил. - Спиро положил костлявую руку на плечо мальчика. У Артемиса чуть ноги не подогнулись под весом его браслетов и колец. - А теперь слушай меня внимательно, мальчик. Я хочу, чтобы ты раскодировал Око. Хватит обманывать меня. Я еще не встречал ни одного компьютерного фанатика, который не оставил бы для себя потайную лазейку. Ты разблокируешь эту игрушку немедленно, или я очень расстроюсь, и поверь мне, тебе очень не хочется меня расстраивать.
Артемис взял красный кубик обеими руками и уставился на плоский экран. Эта была крайне трудная фаза операции. Спиро должен был поверить, что ему в очередной раз удалось перехитрить Артемиса Фаула.
- Сделай это, Арти. Сделай прямо сейчас.
- Хорошо. Мне нужна ровно одна минута.
Спиро похлопал его по плечу.
- Я щедрый человек. Даю тебе две. - Он кивнул Олвану. - Не спускай с него глаз, Арно. Я не хочу, чтобы наш маленький друг устроил нам очередной фейерверк.
Артемис сел за стол из нержавеющей стали и открыл Око, обнажив его внутренние схемы. Быстро перебрав пучок оптических волокон, он отсоединил одну из нитей, которая защищала прибор от доступа извне. А в частности, от Подземной полиции. Не прошло и минуты, как он снова собрал Око. Глаза Спиро широко открылись, воображение уже рисовало ему картины несметных богатств.
- Хорошие новости, Арти. Мне нужны только хорошие новости.
Артемис выглядел подавленным и даже потерянным, словно серьезность ситуации наконец дошла до его сознания.
- Я перезагрузил Око. Оно работает. Только одно «но»…
Спиро всплеснул руками. Браслеты звякнули друг о друга, будто кошачьи бубенчики.
- Опять это твое «но»! - притворно нахмурился он. - Мальчик, ты в самом деле ничего не боишься. Надеюсь, это не слишком серьезное «но»?
- Что вы, так, пустяк. Я бы даже не стал упоминать об этом, однако я просто обязан поставить вас в известность. Дело в том, что версия Ока 1.2 закодирована исключительно на мой голос, и тут уже ничего не сделать. Поэтому мне пришлось вернуться к версии 1.0. Она чуточку менее отлажена и немного капризна.
- Капризна? Помилуй бог, это же обычная электронная коробка, а не моя бабушка.
- Сам ты коробка, - огрызнулось Око новым голосом, который очень походил на голос некоего кентавра. - А я - чудо искусственного интеллекта. Я живу, следовательно, я учусь.
- Вот видите? - покачал головой Артемис.
Этот кентавр все испортит… Ни в коем случае нельзя допускать, чтобы на данном этапе у Спиро возникли какие-то подозрения.
Спиро воззрился на Око так, словно перед ним сейчас стоял один из его подчиненных.
- Решил показать мне характер, а, мистер?
Око ничего не ответило.
- К нему нужно обращаться по имени, - объяснил Артемис. - Иначе оно отказывается отвечать.
- И как же его зовут?
Джульетта часто использовала странное русское слово «дух», однако самому Артемису такие вольности были не по душе. Впрочем, голос прибора и в самом деле звучал так, словно принадлежал какому-то призраку.
- Я уже говорил. Его зовут Око.
- Ну ладно, Око. Так ты решило продемонстрировать мне свой характер?
- Я способно продемонстрировать только то, что в силах моего процессора.
Спиро потер руки и едва не заплясал от радости, словно маленький мальчик. Золотые браслеты засверкали, как рябь на воде в предзакатных лучах солнца.
- Ладненько, сейчас проверим твой процессор. Око, скажи, наблюдают ли в данный момент за этим зданием какие-либо спутники?
Некоторое время Жеребкинс молчал. «Наверное, запрашивает свои компьютеры о местоположении следящих спутников», - подумал Артемис.
- В данный момент зафиксирован только один спутник, но, судя по остаточным ионным следам, в это здание попадало больше лучей, чем в знаменитый «Тысячелетний сокол».
Спиро бросил хмурый взгляд на Артемиса.
- Что еще за «сокол»? Речь идет о каких-нибудь русских?
- Это корабль из «Звездных войн», - объяснил мальчик. - Как я и предупреждал, версия 1.0 слегка безумна. Даже я от него… гм, в смысле от прибора, иногда устаю. Но я смогу решить для вас эту проблему.
Спиро кивнул. Ему очень не хотелось, чтобы гениальное изобретение вдруг сошло с ума.
- Ладно, Око, а как насчет Легиона? Это какое-то новое спецподразделение? - спросил Спиро. - Мы засекли его слежку в Лондоне. Оно и сейчас следит за мной?
- Легион. Производное от «ЛЕГальные Игры и ОколоНовости». Специальный спутниковый канал, посвященный юриспруденции и всему, что с ней связано, - ответил Жеребкинс в точности так, как сказал ему Фаул. - В Чикаго этот канал не принимается.
- Хорошо, Око, я понял. Назови мне серийный номер спутника.
Жеребкинс глянул на экран своего компьютера.
- Э-э… сейчас посмотрю. Спутник США, зарегистрирован на федеральное правительство. Номер ST1167P.
Спиро сжал кулаки.
- Да! - воскликнул он. - Правильно! Точно такую же информацию я получил по другим каналам. Око, ты прошло проверку.
Миллиардер пустился в радостный пляс по лаборатории.
- Арти, благодаря этой штуке я словно помолодел! Я готов надеть фрак и отправиться на школьный бал.
- Не сомневаюсь.
- Даже не знаю, с чего начать. Как думаешь, что мне делать дальше? Зарабатывать деньги самому? Или красть у других?
Артемис выдавил натужную улыбку и процитировал одного из классиков: - - Пусть устрицей мне будет этот мир, его мечом я вскрою.
Спиро легонько похлопал по волшебному кубику.
- Вот именно. Мечом. Ты совершенно прав. И я отниму у этого мира весь жемчуг, что он может предложить.
В дверях хранилища вдруг появились Рекс и Чипс, сжимающие в руках пистолеты.
- Мистер Спиро! - заикаясь произнес Рекс. - Это что, учения?
- Вы только посмотрите, - расхохотался Спиро. - А вот и кавалерия подоспела. Опоздала всего лишь на вечность. Нет, это не учения. Кстати, поведайте мне, пожалуйста, каким образом Артемис Фаул умудрился проскользнуть мимо таких бдительных стражей, как вы?
Вышибалы изумленно уставились на Артемиса, словно он только что сплотился из воздуха. До этого момента гипнотические чары, наведенные Элфи, «вырезали» Артемиса из окружающей картинки.
- Мы не знаем, мистер Спиро. Честно, мы его не видели. Может, нам вывести его на улицу, где с ним произойдет какой-нибудь несчастный случай?
Спиро снова рассмеялся, но на этот раз его смех был похож на злобный лай.
- И все-таки вы двое полные тупицы. Слышали такое выражение: «незаменимый человек»? Так вот, вы двое к таковым не относитесь. А этот парень действительно незаменим. Пока. Усекли, кретины? Так что просто стойте рядышком и грозно хмурьте брови, а еще слово скажете - я заменю вас обоих бритыми гориллами.
Спиро вперился взглядом в экран кубика так, словно в комнате, кроме него и этого приборчика, больше никого не было.
- Полагаю, жить мне осталось лет двадцать. Но после этого мир может отправиться в тартарары - меня его судьба не волнует. Теперь у меня есть Око, и я высосу эту планету досуха. О, теперь я могу сделать все, что угодно и с кем угодно. Итак, с чего бы начать?
- А я вот знаю, с чего начать, - вдруг встрял Рекс. При этом лицо громилы удивленно вытянулось, как будто он сам не понимал, как эти слова могли сорваться с его языка.
Спиро замер. Он не привык, чтобы его перебивали.
- Ну и с чего бы ты начал, тупица? Купил бы себе пожизненное обслуживание в «Макдональдсе»?
- Нет, - помотал головой Рекс- Первым делом я бы разорил этих парней из «Телефоникса», которые вот уже столько лет утирают нос «Майкрочипсу».
Все застыли, как будто в комнате взорвалась шаровая молния. Дело было даже не в том. что в голову Рекса впервые в жизни пришла здравая мысль, вовсе нет. Дело в том, что эта мысль была очень и очень здравой.
Спиро задумчиво уставился на охранника.
- «Телефоникс»… - повторил он. - Мои самые сильные конкуренты. Как я их ненавижу, этих посредственных ремесленников от телефонии. О да, я очень хотел бы их разорить. Но как?
- Я слышал, «Телефоникс» трудится сейчас над каким-то сверхсекретным радиопередатчиком, - вдруг сказал Чипс, и все изумленно повернулись к нему. - Какой-то супераккумулятор разрабатывают…
Спиро ничего не понимал. Сначала Рекс, теперь Чипс. Умнеют на глазах, того и гляди, читать научатся. И тем не менее…
- Око, - строгим голосом произнес он, - предоставь мне доступ к базе данных «Телефоникса». И скопируй схемы всех устройств, которые находятся в разработке у этой компании.
- Не могу, босс. Компьютеры «Телефоникса» работают в замкнутой сети. Их отдел исследований не имеет связи с Интернетом. Я должен оказаться рядом с этой сетью, чтобы проникнуть в нее.
Эйфория Спиро быстро развеялась. Он повернулся к Артемису.
- Что несет эта чертова машинка? Артемис откашлялся.
- Око не может сканировать замкнутую систему, если его мультисенсор не касается компьютера. По крайней мере, прибор должен находиться рядом с таким компьютером. «Телефоникс» панически боится хакеров, поэтому его исследовательские лаборатории изолированы от окружающего мира и располагаются на глубине нескольких этажей под землей. У них нет даже электронной почты, представляете? Лично я уже несколько раз пытался проникнуть в их систему, однако у меня ничего не вышло.
- Но Око ведь может сканировать спутники, верно?
- Спутник посылает сигнал, а Око может отследить любой перехваченный луч.

Предыдущая страница 21 Следующая страница


Код Вечности 22

Спиро поиграл звеньями своего именного браслета.
- Значит, я должен проникнуть в «Телефоникс»?
- Я бы вам этого не рекомендовал, - осторожно предупредил Артемис. - Слишком большой риск - и ради чего? Ради какой-то мести?
- Позвольте мне пойти, мистер Спиро, - решительно шагнул вперед Олван. - Я достану нужные вам данные.
Спиро бросил в рот горсть витаминных добавок из висевшего на ремне дозатора.
- Хорошая идея, Арно. Я оценил. Но мне не хотелось бы передавать контроль над Оком кому-то другому. Человек - существо слабое, а тут такой соблазн… Око, ты сможешь отключить охранную сигнализацию «Телефоникса»?
- Да легче легкого, мне это как гному пукнуть.
- Что-что?
- Так… ничего. Технический термин, вам все равно не понять. Я уже отключил охранную сигнализацию «Телефоникса».
- А как быть с охранниками? Ты можешь их нейтрализовать?
- Нет проблем. Я могу дистанционно включить внутреннюю систему безопасности.
- У них какая-то особая система?
- В вентиляционных шахтах «Телефоникса» установлены специальные баллоны, содержащие снотворный газ. Что, кстати, незаконно по законам этого штата. Зато очень эффективно. Никаких последствий, никаких следов. Злоумышленник приходит в себя только через два часа и уже в камере.
Спиро хихикнул.
' - Эти парни из «Телефоникса» абсолютные параноики. Давай, Око, выруби их всех.
- Баю-бай, - сказал Жеребкинс с неподдельным весельем.
Кентавр раздухарился и начинал шалить.
- Отлично, - кивнул Спиро, ничего не заметив. - Итак, Око, теперь нам осталось взломать компьютеры «Телефоникса». А это будет непросто.
- Не смеши меня. Еще не придумана единица, описывающая бесконечно малый промежуток времени, которое я затрачу на взлом компьютера, принадлежащего компании «Телефоникс».
Спиро повесил Всевидящее Око на ремень.
- Знаете что? - повернулся он к остальным. - А этот парень начинает мне нравиться.
Артемис предпринял последнюю, якобы искреннюю попытку остановить его.
- Мистер Спиро, я действительно считаю это не самой лучшей идеей.
- А кто бы сомневался? - рассмеялся Йон Спиро и, радостно побрякивая браслетами, направился к двери. - Именно поэтому я и беру тебя с собой.
Исследовательские лаборатории компании «Телефоникс», промышленная зона Чикаго.
Из множества стоявших в гараже машин Спиро выбрал «линкольн-таункар» девяностых годов с поддельными номерными знаками. Как правило, эту машину он использовал, когда ему нужно было провернуть какое-нибудь незаконное дельце. Во-первых, «линкольн» был достаточно старым, чтобы на него обращали внимание, а во-вторых, даже если бы полицейские умудрились сфотографировать номерной знак автомобиля, отследить его они не смогли бы.
Олван остановился у главного входа в исследовательские лаборатории компании «Телефоникс». За вращающейся дверью был виден сидевший за столом охранник. Арно достал из «бардачка» складной бинокль и навел окуляры на охранника.
- Спит как ребенок, - сообщил он. Спиро похлопал его по плечу.
- Отлично. У нас меньше двух часов. Успеем?
- Если это Око настолько хорошо, как хвалится, нам будет достаточно и пятнадцати минут.
- Это машина, - холодно произнес Артемис, - а не один из твоих жующих стероиды приятелей.
Олван оглянулся через плечо. Артемис сидел на заднем сиденье между Рексом и Чипсом.
- Ты что-то расхрабрился, пацан.
- А что мне терять? - пожал плечами Артемис - В конце концов, ситуация и так хуже некуда.
За вращающейся дверью их ждала еще одна дверь, но уже обычная. Око быстренько взломало замок и пропустило всех участников ограбления в вестибюль. Сигнализация молчала, не видать было и охранников, сбегающихся отовсюду, чтобы надеть на незваных гостей наручники.
Спиро смело зашагал по коридору. Новый электронный друг и возможность разорить ненавистный «Телефоникс» придавали ему решимости. С дверьми служебного лифта Око расправилось с такой же легкостью, с какой танк расправляется с частоколом, и очень скоро Спиро и компания спустились на восьмой этаж подземной лаборатории «Телефоникса».
- Мы спускаемся под землю, - давясь смехом, сообщил Рекс- Туда, где лежат кости типадинозавров. А вам известно, что такое алмазы? Это дерьмо динозавров спустя миллион миллиардов лет. - Опустив эту шутку, Рекс довольно заржал.
Обычно подобные шуточки карались расстрелом, но сейчас Спиро пребывал в хорошем настроении.
- Нет, Рекс, я этого не знал. Может, мне стоит выдавать тебе жалование навозом?
Рекс сразу осознал, что шутить с тем, кто выдает тебе зарплату, не стоит, и захлопнул рот.
Вход в лабораторию охранялся сканером отпечатков пальцев. Даже не гелевым, а самым обычным. Око без труда сняло с дверной ручки имеющиеся на ней отпечатки и спроецировало их на сканер замка. Дверь отворилась.
- Как, оказывается, все просто, - проворчал Спиро. - Нужно было навестить «Телефоникс» еще пару лет назад.
- Мог бы и спасибо сказать, - обиженно заметил Жеребкинс, чье самолюбие было сильно уязвлено этим замечанием. - В конце концов, это ведь я привел вас сюда и обезвредил охранников.
Спиро поднес кубик к глазам.
- Большое спасибо. Очень может быть, я теперь не сдам тебя на металлолом. Но я еще подумаю.
Арно Олван проверил пункт наблюдения за видеокамерами. Все охранники лежали без сознания, а у одного даже торчал изо рта кусок ржаного хлеба с колбасой.
- Должен признать, мистер Спиро, этого я не ожидал. В следующем месяце компанию «Телефоникс» ждут такие счета за газ, что эти гады окончательно разорятся.
Спиро посмотрел на потолок и заметил тускло мерцающие огоньки нескольких видеокамер.
- Око, на обратном пути нужно будет заглянуть в комнату с видеомагнитофонами.
- В этом нет необходимости, - ответил Жеребкинс, выдержав соответствующую паузу, как настоящий актер. - Я только что стер все касающиеся вас видеозаписи.
Рекс и Чипс держали Артемиса под руки.
- Предатель…- тихонько пробормотал мальчик. - Это ведь я вдохнул в тебя жизнь. Я - твой создатель.
- Да, но, возможно, ты сделал меня слишком похожим на себя. Aurum potestas est. Золото - это сила. Я лишь делаю то, чему научил меня ты.
Спиро нежно похлопал по кубику.
- Мне определенно нравится этот парень. Он мне как брат родной, которого у меня никогда не было.
- Но я думал, у вас есть брат, босс, - недоуменно произнес Чипс. Его лицо разом обрело привычное тупое выражение.
- Хорошо, - согласился Спиро. - Он мне как брат родной, которого я почти люблю.
Сервер компании стоял в центре лаборатории. Этакий огромный жесткий диск, от которого ко всем рабочим станциям тянулись жирные, похожие на питонов кабели. Спиро снял с ремня своего нового лучшего друга. - Куда тебя поставить, Око?
- Просто поставь меня на крышку сервера, а мой мультисенсор сделает все остальное.
Спиро подчинился, и скоро на крошечном экране Всевидящего Ока замелькали заветные схемы.
- Эти подонки у меня в руках! - завопил Спиро, победоносно вскидывая кулаки. - Посмотрим, чьи акции теперь будут выше!
- Загрузка завершена, - довольным тоном сообщил Жеребкинс. - Нам известны все проекты компании «Телефоникс» на грядущее десятилетие.
Спиро прижал Око к груди.
- Великолепно. Я разорю «Телефоникс» и сделаю на их разработках еще парочку-другую миллионов. Ну а потом запущу в массовое производство тебя, мое дорогое Око.
Внимание Арно вдруг привлекло какое-то движение на видеомониторах.
- Э… мистер Спиро. Кажется, у нас изменилась обстановка.
- Обстановка? - прорычал Спиро. - Какая обстановка? Ты что, в армии? Говори на нормальном языке.
Новозеландец пару раз стукнул кулаком по корпусу монитора, словно надеялся тем самым что-либо изменить.
- Я хотел сказать, у нас проблемы, босс. Серьезные проблемы.
Спиро схватил Артемиса за плечи.
- Что ты задумал, Фаул? Ты опять решил…
Это предложение так и не было закончено. Спиро вдруг заметил то, что не замечал раньше.
- Твои глаза…- изумленно произнес он. - Что случилось с твоими глазами? Они стали разного цвета.
Артемис наградил его своей фирменной вампирской улыбочкой.
- Это чтобы лучше тебя видеть, Спиро.
В вестибюле компании «Телефоникс» спящий охранник вдруг проснулся. Это была Джульетта. Чуть приподняв козырек фуражки, она бросила по сторонам пару осторожных взглядов, убеждаясь, что Спиро увел всю свою шайку с собой.
После пленения Артемиса Элфи перенесла Джульетту в «Телефоникс», переходя таким образом на план "Б".
Конечно, никакого снотворного газа не было. И охранников было всего двое. Один сейчас чудесно проводил время в комнате отдыха, а второй обходил верхние этажи. Тогда как Йон Спиро пребывал в блаженном неведении. Жеребкинс охотно показал ему то, что Спиро хотел увидеть больше всего на свете: огромное множество громко храпящих охранников, созданных компьютерами Легиона. Видеозажим легко подчинил себе систему наблюдения «Телефоникса».
Джульетта сняла трубку телефона и набрала три цифры.
9… 1… 1…
Спиро аккуратно, двумя пальцами, извлек видеокамеру из глаза Артемиса, посмотрел линзу на свет - и вдруг заметил пронизывающие ее крошечные микросхемы.
- Электроника… - неверяще прошептал он. - Поразительно! Что это еще за штуковина?
Артемис раздраженно смахнул вытекшую из глаза слезу.
- Так, ерунда. И вообще, вы ничего не видели. И меня здесь никогда не было.
Лицо Спиро исказилось от лютой ненависти.
- О нет, Фаул, ты здесь был. И ты навсегда останешься здесь.
Олван похлопал босса по плечу. Это был жест непростительной фамильярности.
Босс, мистер Спиро… Пожалуй, вам стоит это увидеть.
Джульетта сняла форменную куртку службы безопасности компании «Телефоникс», под которой оказалась тоже форменная куртка, но уже принадлежащая сотруднику отдела по борьбе с терроризмом управления полиции города Чикаго. Ситуация в исследовательской лаборатории вот-вот могла стать взрывоопасной, и она, Джульетта, должна была позаботиться о том, чтобы Артемис не пострадал. Девушка спряталась за одной из колонн в вестибюле и стала ждать приезда полиции.
Спиро уставился на мониторы. Изображение изменилось. Пропали спящие по всему зданию охранники. Вместо этого все экраны сейчас демонстрировали видеозапись того, как Спиро и его банда проникают в «Телефоникс». И лишь одной деталью эта видеозапись отличалась от реальности: Артемиса Фаула не было ни в одном кадре.
- Эй, Око, что происходит? - брызгаясь слюной, заорал Спиро. - Ты же сказало, что стерло все видеозаписи!
- Это была шутка. Я вообще люблю посмеяться.
Спиро с силой швырнул Око об пол. Оно откатилось в сторону, ничуть не пострадав.
- Сверхпрочный полимер, - объяснил Артемис- Сломать его очень сложно.
- Тогда я сломаю тебя! - проревел Спиро.
Зажатый между Рексом и Чипсом, Артемис выглядел на фоне громил жалким котенком.
- Неужели вы ничего не поняли? Вас засняли. Око работало на меня.
- Вот ужас-то какой! Меня засняли, подумать только. Что ж, придется заглянуть в комнату службы безопасности и лично стереть все записи.
- Ну, это будет не так-то просто сделать.
Однако Спиро все еще не верил в происходящее.
- Почему? Кто меня остановит? Ты, что ли?
Артемис указал на экраны.
- Нет, они, что ли.
Управление полиции Чикаго задействовало все свои ресурсы, после чего подтянуло ресурсы со стороны, задействовав и их тоже. «Телефоникс» был влиятельнейшей компанией в городе, не говоря уже о том, что эта фирма регулярно перечисляла в Благотворительный фонд полиции весьма и весьма внушительные суммы. Поэтому, когда по номеру «911» поступил звонок из компании, дежурный офицер объявил общегородскую тревогу.
Меньше чем через пять минут у дверей «Телефоникса» уже толпились двадцать полицейских в форме и вся антитеррористическая команда. В небе кружились два вертолета с прожекторами, а восемь снайперов заняли позиции на крышах соседних домов. Покинуть здание мог только невидимка.
Наконец завершив свой обход и взглянув на мониторы, охранник компании тут же заметил, что в исследовательские лаборатории проникли посторонние. А еще минутой позже он заметил полицейских, стучавших стволами пистолетов в дверь.
Нажав на пару кнопок, охранник впустил полицию в вестибюль.
- А я как раз собрался вам звонить, - сообщил он. - Там, в лабораториях, целая толпа неизвестных. Наверное, проникли по подземному ходу или еще как-нибудь, потому что мимо меня никто не проходил.
Охранник, который сидел в комнате отдыха, удивился еще больше. Он как раз дочитывал спортивную страницу в «Геральд трибыон», когда в дверь ворвались двое очень серьезных мужиков в бронежилетах.
- Документы! - рявкнул один из них, явно не имевший ни времени, ни желания изъясняться законченными предложениями.
Охранник дрожащей рукой показал свою ламинированную карточку.
- Оставайтесь тут, сэр, - посоветовал второй офицер.
Упрашивать охранника не пришлось.
Незаметно выскользнув из-за колонны, Джульетта смешалась с толпой антитеррористов. Там ее мгновенно приняли за свою, поскольку она так же яростно размахивала пистолетом, а вопила даже громче остальных. Победоносная атака захлебнулась из-за сущего пустяка. В лабораторию можно было попасть только одним путем. Через шахту лифта.
Полицейский раздвинули наружные двери ломом.
- Вот дилемма, - пробормотал один из них. - Если мы вырубим электричество, то не сможем поднять лифт. А если вызовем лифт, то предупредим тем самым преступников.
Джульетта пробилась в первые ряды.
- Простите, сэр. Позвольте мне спуститься туда по тросам. Я проникну в лифт, а как только я взорву двери, вы отключите электричество.
Командир сразу отверг это предложение.
- Нет. Слишком опасно. Преступники успеют превратить тебя в решето. Кстати, а кто ты такая?
Джульетта сняла с ремня маленький захват, прицепила его к тросу лифта и скользнула в шахту.
- Новенькая, - крикнула она, исчезая в темноте.
Тем временем Спиро и его банда в ужасе смотрели на мониторы. Жеребкинс обеспечил прямую трансляцию того, что в действительности происходило на верхних этажах.
- Антитеррористы, - сказал Олван. - Вертолеты. Тяжелое вооружение. Откуда все это?
Спиро непрерывно стучал себя по лбу.
- Ловушка…- стонал он. - Все подстроено. Ловушка. Как я понимаю, Муч Подкопайли также работал на тебя?
- Да, - кивнул Артемис. - И Рекс с Чипсом тоже, правда они об этом не знали. Исходи такое предложение от меня, вы бы мгновенно почуяли подвох.
- Но как? Как тебе это удалось? Это ведь невозможно.
Артемис бросил взгляд на мониторы.
- Как видите, возможно. Я знал, что вы будете ждать меня в хранилище Шпиля.

Предыдущая страница 22 Следующая страница


23 Йон Колфер

И тогда я использовал вашу ненависть к «Телефониксу», чтобы выдернуть вас из привычной среды и заманить сюда.
- Я сяду в тюрьму, но ты отправишься вместе со мной.
- Ну, это крайне сомнительно. Меня ведь здесь никогда не было. Видеозаписи службы безопасности обеспечат мне хорошее алиби.
- Но ты здесь! - взревел обезумевший Спиро. Он весь дрожал, а из его рта летели брызги слюны. - И доказательством этого будет твой труп! Арно, дай мне пистолет. Я пристрелю этого щенка.
Олван, не скрывая своей досады, вынужден был подчиниться, а ведь он обещал лично расправиться с мальчишкой. Спиро дрожащими руками навел пистолет на Артемиса. Рекс и Чипс поспешно отскочили в стороны. Их босс не славился своей меткостью, скорее наоборот.
- Ты отобрал у меня все! - кричал Спиро. - Все без остатка!
Артемис, напротив, был на удивление спокоен.
- Вы ничего не понимаете, мистер Спиро. Я здесь, и все же меня здесь нет. - На мгновение он замолчал. - Да, вот еще что. Мое имя. Артемис. Вы были правы. Это имя обычно дают девочкам в честь греческой богини охоты. В переводе с греческого оно означает Артемида. Однако иногда на свет появляется не охотница, а охотник, и тогда Артемисом называют мужчину, который потом с гордостью носит это имя. Так вот, я - Артемис-охотник. И я охотился на вас. С этими словами Артемис Фаул исчез.
Элфи пряталась в лаборатории «Телефоникса» и ждала, когда появятся Спиро и компания. Она получила разрешение войти в здание, когда накануне Джульетта позвонила в справочное компании.
- Простите, пожалуйста, а можно мне взять с собой на экскурсию свою невидимую подружку? - пропищала Джульетта в трубку.
- Конечно, милая, - ответила девушка на другом конце провода. - Приводи с собой всех своих невидимых друзей, кого хочешь.
Это и было разрешение. Проникнув в обезлюдевшие лаборатории, Элфи зависла под потолком и стала следить за Артемисом через его глазную видеокамеру. План, разработанный мальчиком, был очень рискован. Если бы Спиро решил оставить его в Шпиле, все было бы кончено.
Но, как и предсказывал Артемис, Спиро не мог отказать себе в удовольствии поиздеваться над ним. Он откровенно наслаждался происходящим, купаясь в лучах славы. О да, он - настоящий гений, и этим все сказано! Но, как оказалось, истинным гением был вовсе не он. Именно Артемис Фаул дергал за ниточки, руководя всей операцией от начала до конца. И кстати, это он придумал загипнотизировать Рекса и Чипса. Было очень важно, чтобы идея проникнуть в секретные лаборатории «Телефоникса» исходила от двух громил, а не от Артемиса.
Когда дверь лифта открылась, Элфи была наготове. Оружие заряжено, главная цель определена. Но действовать она не могла: ждала условного сигнала.
Артемис тем временем развлекался вовсю. И в тот самый момент, когда Элфи уже окончательно потеряла терпение, он произнес:
- Так вот, я - Артемис-охотник. И я охотился на вас.
«Артемис-охотник». Условный сигнал.
Элфи быстро спустилась до высоты трех футов, пристегнула Артемиса к тросу «Лунного пояса» и набросила на мальчика маскировочную фольгу. Все было проделано столь стремительно, что остальным присутствовавшим в лаборатории показалось, будто Артемис исчез, едва только произнес последнее слово.
- Ну, полетели, - пробормотала себе под нос Элфи и дала полный газ.
Меньше чем через секунду они уже прятались среди тянущихся под потолком кабелей и вентиляционных шахт.
Оставшийся внизу Спиро от ярости чуть рассудка не лишился.
Спиро изумленно заморгал. Мальчик исчез! Просто взял и исчез! Но такого не могло быть! Ведь он - великий Йон Спиро! Никто не может перехитрить самого Йона Спиро.
Вытащив пистолет, он повернулся к Рексу и Чипсу.
- Где пацан?
- Чё? - в унисон спросили громилы.
- Где Артемис Фаул? Что вы с ним сделали?
- Ничего, мистер Спиро. Мы просто стояли и щипали друг дружку.
- Фаул сказал, что работали на него. Так где мальчишка, я вас спрашиваю?!
Мыслительные процессы в голове Рекса протекали крайне медленно. Каждая мысль была для Рекса словно кусок бетона, попавший в измельчитель продуктов.
- Осторожнее, мистер Спиро, - наконец произнес громила. - Пистолеты очень опасны. Особенно с той стороны, где у них дырка.
- Это еще не конец, Артемис Фаул! - взревел Спиро. - Я найду тебя! Найду где угодно! Даю тебе слово Йона Спиро! Мое слово!
Он принялся палить из пистолета во все стороны, пробивая дыры в мониторах, трубах и вентиляционных шахтах. Одна из пуль прошила потолок всего в метре от Артемиса.
Рекс и Чипс не совсем понимали, что происходит, но решили присоединиться к веселью. Они достали пистолеты и тоже начали палить по оборудованию лаборатории.
Олван, напротив, предпочел остаться в стороне. Он посчитал свой контракт с боссом расторгнутым. Все вместе они угодили в ловушку, из которой было не выбраться, а в такой ситуации каждый спасает собственную шкуру. Приблизившись к стене, Арно Олван принялся отворачивать при помощи электрической отвертки металлические щиты. Наконец ему удалось снять одну секцию. Позади нее он обнаружил пятисантиметровое свободное пространство для прокладки кабелей и глухую бетонную стену. Выхода не было.
За его спиной зазвенела, открываясь, дверь лифта.
Джульетта притаилась в шахте лифта.
- Мы в порядке, - услышала она в наушнике голос Элфи. - Но Спиро расстреливает лабораторию.
Джульетта нахмурилась. Патрон в опасности.
- Уложи их из «Нейтрино».
- Не могу. Если Спиро будет без сознания, когда придет полиция, он может сказать, что его подставили.
- Ладно, я иду.
- Запрещаю. Жди спецназовцев.
- Нет. Ты нейтрализуешь их оружие, а я сделаю все остальное.
Джульетта достала из кармана бутылек с гномьей политурой, которым снабдил ее Мульч, налила немного жидкости на крышу лифта, и металл расплавился, как жир на сковородке. Спрыгнув в кабину, Джульетта приникла к полу: на тот случай, если Олван вдруг надумает выпустить несколько пуль по кабине.
- На счет три.
- Джульетта!
- Я вхожу на счет три.
- Хорошо.
Джульетта протянула руку к кнопке, открывающей двери.
- Раз.
Элфи подняла «Нейтрино» и зафиксировала все четыре цели в системе наведения шлема.
- Два.
Для точности она убрала защитный экран - его вибрация могла сбить прицел. На несколько секунд ей пришлось спрятаться под фольгой вместе с Артемисом.
- Три.
Джульетта нажала на кнопку. Элфи четыре раза выстрелила.
У Артемиса было меньше минуты. Меньше минуты, пока Элфи прицеливалась и разоружала Спиро и компанию. Обстановку нельзя было назвать идеальной. Крики, пальба, общая неразбериха. Но если задуматься, разве можно было найти лучший момент для осуществления последнего этапа плана? Пожалуй, чуть ли не самого ответственного этапа.
Как только Элфи убрала экран, чтобы начать стрельбу, Артемис выдвинул из основания Ока плексигласовую клавиатуру и начал быстро печатать. Через несколько секунд он проник в банковскую систему Спиро и получил доступ ко всем его тридцати семи банковским счетам, разбросанным по всему свету: от острова Мэн до Каймановых островов.
Око быстро вывело итоговую сумму: два и восемь десятых миллиарда долларов США, не считая содержимого различных ячеек, к которым не было доступа через сеть. Два и восемь десятых миллиарда долларов США. Достаточная сумма, чтобы восстановить статус Фаулов как одной из самых состоятельных семей Ирландии.
Артемис уже собирался нажать на ввод, как вдруг вспомнил слова отца. Отца, которого вернул ему волшебный народец…
«А что чувствуешь ты, Арти? Согласен ли ты пройти со мной этот путь? Согласен ли попытаться стать героем, когда придет время?»
Неужели ему действительно нужны эти миллиарды?
Конечно нужны. Aurum potestas est. Золото - это сила.
Правда? Но воспользуешься ли ты возможностью стать героем? Изменить этот мир к лучшему?
Артемис подавил рвущийся наружу стон - он лишь закатил глаза и скрипнул зубами. Что ж, если и становиться героем, то хорошо оплачиваемым. Он быстро вычел из двух и восьми десятых миллиарда долларов США десять процентов комиссионных, а оставшуюся сумму послал в Международный фонд амнистии. Перевод он сделал безвозвратным, чтобы не возникло искушения изъять эти деньги назад.
Однако нужно было сделать кое-что еще. И тут успех зависел только от Жеребкинса. Насколько внимательно следит он за происходящим в компании «Телефоникс» и заметит ли, что Артемис вломился в его систему?
Артемис вышел на сайт Легиона подземной полиции и включил взломщик кодов, чтобы определить пароль. Это заняло целых десять драгоценных секунд, но затем дело пошло быстрее. Артемис нашел искомое на страничке «Профили преступников» - вот он, список злодеяний ворюги-гнома. Далее Артемис отыскал самый первый ордер, выданный на обыск жилища Мульча, и изменил его дату - теперь все выглядело так, что ордер этот был выдан уже после ареста Мульча, а стало быть, все последующие аресты и вынесенные Мульчу приговоры были незаконными. Хороший адвокат сможет вытащить гнома из тюрьмы за несколько секунд.
- Мы еще поработаем с тобой, Мульч Рытвинг, - прошептал Артемис, выходя из сети и пристегивая Всевидящее Око к ремню Элфи.
Джульетта выскочила из лифта так быстро, что своей скоростью могла бы посоревноваться с молнией. Нефритовое кольцо летело следом за ней, как блесна на конце лески.
Она знала, что Дворецки не стал бы так рисковать. О нет, он бы разработал абсолютно безопасный план, и потому у него была татуировка в виде синего бриллианта, а у нее - нет. Но, может, ей не нужна такая татуировка? Может быть, она, Джульетта, должна жить своей жизнью?
Джульетта быстро оценила ситуацию. Выстрелы Элфи все до одного попали в цель.
Двое верзил потирали обожженные руки, а Спиро подпрыгивал и визжал, как испорченный ребенок. И только Олван, пригнувшись к полу, снова тянулся за выбитым из его руки пистолетом.
Телохранитель поднял голову и увидел стоящую прямо перед ним Джульетту.
- Ты что, даже не позволишь мне встать на ноги? - спросил он.
- Нет, - ответила Джульетта и взмахнула нефритовым кольцом.
Коса ее мелькнула как праща, из которой повергли библейского великана Голиафа. Нефритовое кольцо попало Олвану точно в переносицу, сломав ее и ослепив телохранителя по меньшей мере на пять минут. Этого вполне хватит, чтобы спецназ Чикаго спустился по шахте лифта.
Олван выбыл из игры. Джульетта ожидала почувствовать удовлетворение, но ощутила только грусть. Насилие не принесло с собой радости.
В этот самый момент Рекс и Чипс решили, что пора им тоже вступить в дело. Как знать, может, мистер Спиро выдаст им премию, если они расправятся с этой девчонкой? Раскинув в стороны громадные лапищи, они двинулись на Джульетту.
Улыбнувшись, Джульетта погрозила им пальчиком.
- Извините, мальчики, но вам пора бай-бай.
Телохранители не вняли ее словам, продолжая наступать.
- Я сказала, бай-бай. Никакой реакции.
- Кодовая фраза не может быть изменена, - раздался в ее ухе голос Элфи. - Ты должна использовать в точности те же слова, что я им внушила.
- Ну, если должна… - вздохнула Джульетта. - Ладно, джентльмены. Мама говорит, что пора бай-бай.
Рекс и Чипс захрапели еще до того, как ударились об пол.
На ногах оставался только Спиро. Но он лишь что-то невнятно бормотал и никакой видимой угрозы не представлял. Американец продолжал бормотать себе под нос, даже когда на него надевали наручники.
- А с тобой я разберусь на базе, - суровым тоном сказал командир спецназа Джульетте. - Ты представляешь опасность не только для самой себя, но и для твоих товарищей.
- Так точно, сэр, - раскаивающимся голосом ответила Джульетта. - Сама не знаю, что на меня нашло, сэр.
Вскинув голову, она посмотрела вверх. Едва заметное облачко плыло под потолком к лифту. Патрон был в безопасности.
Элфи вложила оружие в кобуру и снова возвела вокруг себя защитный экран.
- Пора уходить, - сказала она. Плотно обернув Артемиса маскировочной фольгой, Элфи оглядела его со всех сторон, убедившись, что ничего не видно. Нужно успеть убраться отсюда, пока лифт пустует. Скоро сюда прибудут судмедэксперты и пресса со своими многочисленными фото и видеокамерами. Кто-нибудь обязательно обратит внимание на плывущую по воздуху дымку, заснимет ее на пленку, и потом хлопот не оберешься.
Когда они летели через комнату, Спиро как раз выводили из лаборатории. Ему наконец удалось несколько прийти в себя.
- Меня подставили! - воскликнул он, приняв самый невинный вид, на который только был способен. - Мои адвокаты разорвут вас на части!
Артемис все же не удержался от чисто мальчишеской шалости.
- Прощай, Йон, - прошептал он ему на ухо, пролетая мимо. - Ты думал, что гениальность присуща только взрослым. Так вот, ты жестоко просчитался.
Спиро поднял голову и завыл на потолок, как лишившийся рассудка волк.
Мульч ждал их на противоположной от «Телефоникса» стороне улицы, периодически взрыкивая мотором, словно опытный гонщик, которому не терпится сорваться с места. На сиденье фургона он взгромоздил ящик из-под апельсинов, а к одной своей ноге привязал доску. Другой конец доски был примотан липкой лентой к педали газа.
Джульетта с тревогой осмотрела автоматическую коробку передач фургона, перевела взгляд на вторую педаль…
- А как же ты достанешь до тормоза? - наконец поинтересовалась она.
- До тормоза? - рассмеялся Мульч. - А зачем мне тормоз? Я ведь не экзамен собираюсь сдавать.
Сидевшие в салоне фургона Артемис и Элфи одновременно пристегнулись ремнями безопасности.

Глава 11
ЧЕЛОВЕК-НЕВИДИМКА

Особняк Фаулов.
До Ирландии они добрались без особых приключений, хотя Мульч пытался сбежать из-под охраны Элфи раз, наверное, пятнадцать, включая одну попытку уже в самолете, когда его обнаружили в туалете с парашютом за спиной и бутылкой гномьей политуры наготове. После этого Элфи не спускала с него глаз.
Дворецки встречал их у главного входа в особняк.
- Добро пожаловать домой. Рад видеть всех живыми. А теперь мне придется вас покинуть.
Артемис взял его за руку.
- Старый друг, ты еще не совсем оправился…
Дворецки был полон решимости.
- Последняя операция, Артемис. У меня нет выбора. Кроме того, я много занимался и чувствую себя значительно лучше.
- Олван?
- Да.
- Но он же в тюрьме, - возразила Джульетта.
Дворецки покачал головой:
- Уже нет.
Артемис видел, что никто и ничто не заставит его верного слугу свернуть с выбранного пути.
- По крайней мере, возьми с собой Элфи. Она тебе поможет.
- Я рассчитывал на это, - подмигнул эльфийке Дворецки.
Полиция Чикаго посадила Олвана в фургон под охраной двоих полицейских. Спецназовцы решили, что двоих людей будет вполне достаточно, учитывая то, что преступник был в наручниках и кандалах. Однако они изменили свое мнение, когда фургон был обнаружен в шести милях от Чикаго, причем в кандалах оказались полицейские, а преступник бесследно исчез. Цитата из рапорта сержанта Игги Лебовски: «Парень разорвал наручники, как будто они были звеньями бумажной гирлянды, а потом прошел по нам как каток. У нас не было шансов».
Впрочем, Олвану не удалось уйти чистым - его репутация была подмочена. В Шпиле по его гордости был нанесен сокрушительный удар. Он знал, что вести о его унижении очень быстро распространятся в мире телохранителей. Как позднее выразился на веб-сайте журнала «Солдаты напрокат» некий Пузо Ля Рю: «Арно позволил обдурить себя какому-то сопливому пацану». Олван понимал, что бывшие друзья будут подвергать его насмешкам при каждой встрече, если, конечно, он не отомстит Артемису Фаулу за нанесенное оскорбление.
Также Арно Олван не сомневался, что Спиро буквально в первые же минуты допроса сообщит его адрес полиции Чикаго, а потому быстренько упаковал несколько запасных комплектов зубов и поспешил на автобусе в аэропорт «О'Хэйр».
Как выяснилось, власти еще не успели аннулировать его корпоративную кредитную карточку, и Арно использовал ее для покупки билета первого класса на «конкорд» компании «Бритиш эйруэйз» до лондонского аэропорта «Хитроу». Из Лондона он намеревался отправиться в Ирландию на пароме до Росслэр-Харбор, как один из пятисот туристов, возжелавших посетить страну лепреконов, гномов и прочего волшебного народца.
План Олвана подкупал своей примитивностью и вполне мог осуществиться, если бы не возникла одна проблема: на паспортном контроле в «Хитроу» стоял Сид Коммонс, бывший «зеленый берет», который вместе с Дворецки работал телохранителем в Монте-Карло. Сигнальный звоночек прозвучал в голове Коммонса, едва только Олван открыл рот. Стоявший перед ним джентльмен идеально соответствовал описанию, получениему по факсу несколько дней назад. Вплоть до странных зубов. Плексигласовые челюсти и синее масло. Коммонс нажал кнопку под столом, на Олвана навалилась куча охранников, и вскоре бывший телохранитель Йона Спиро уже сидел в камере.
Как только задержанный оказался под замком, глава службы безопасности достал свой мобильный телефон и набрал номер международной связи. Трубку сняли после второго гудка.
- Резиденция Фаулов.
- Дворецки? Говорит Сид Коммонс из «Хитроу». Тут появился человек, который, возможно, тебя заинтересует. Странные зубы, татуировки на шее, новозеландский акцент. Несколько дней назад его описание прислал детектив Джастин Барр из Скотленд-Ярда. А еще Барр сказал, что ты можешь опознать ею.
- Этот тип у вас? - спросил слуга.
- Да, сидит в одной из камер для задержанных. Мы его проверяем.
- Сколько времени на это потребуется?
- Пара часов максимум. Но если он профессионал, компьютер ничего не покажет. Нам нужны показания, чтобы передать его в Скотленд-Ярд.

Предыдущая страница 23 Следующая страница


Код Вечности 24

- Ровно через тридцать минут я буду ждать тебя в зале прибытия под большим табло, - сказал Дворецки и повесил трубку.
Сид Коммонс уставился на мобильный телефон. Как Дворецки доберется из Ирландии до Лондона за тридцать минут? Впрочем, это не важно. Сиду Коммонсу достаточно было помнить, что Дворецки несколько раз спас ему жизнь в Монте-Карло. Теперь настало время возвращать долги.
Через тридцать две минуты Дворецки появился в зале прибытия.
Пожав ему руку, Сид Коммонс внимательно вгляделся в лицо бывшего товарища.
- А ты изменился. Постарел.
- Дают знать старые раны, - сказал Дворецки, прижимая руки к тяжело вздымающейся груди. - Наверное, пора уходить в отставку.
- Есть смысл расспрашивать, как ты сюда добрался?
- Честно говоря, нет, - ответил Дворецки, поправляя галстук. - Поверь, лучше тебе об этом не знать.
- Понятно.
- А где наш общий приятель?
Коммонс провел Дворецки мимо толп туристов, бизнесменов и таксистов с плакатами в заднюю часть здания аэропорта.
- Сюда. Надеюсь, ты не вооружен? Мы, конечно, друзья, но с оружием, извини, я не могу тебя пропустить.
Дворецки распахнул пиджак.
- Можешь мне верить. Я знаю правила. Они поднялись на служебном лифте на два этажа и двинулись по тускло освещенному коридору, который, казалось, все тянулся и тянулся на многие мили.
- Пришли, - сказал наконец Сид, показывая на стеклянный прямоугольник, - Нам сюда.
На самом деле с другой стороны это стекло представляло из себя зеркало. Арно Олван сидел за небольшим столом и нервно барабанил пальцами по пластиковой поверхности.
- Ну, что скажешь? Это он стрелял в тебя в Найтсбридже?
Дворецки кивнул. Это был именно он, убийца. Знакомое безразличное выражение, застывшее на лице. Знакомые пальцы, что нажимали на курок.
- То, что ты его опознал, очень неплохо, но это всего лишь твои слова против его слов. К тому же что-то не похоже, чтобы тебя пару дней назад серьезно ранили.
Дворецки положил руку на плечо друга.
- Полагаю, я не…
Коммонс даже не дослушал до конца.
- Правильно полагаешь, - подтвердил он. - Ты не можешь туда войти. Ни в коем случае. Я лишусь работы, кроме того, если ты выбьешь из него признание, судом оно признано не будет.
Дворецки кивнул.
- Понимаю. Не возражаешь, если я побуду здесь немного? Хочу посмотреть, чем все закончится.
Коммонс с готовностью согласился на его просьбу, про себя несколько удивившись, что Дворецки не стал настаивать на том, чтобы лично переговорить с Арно Олваном.
- Нет проблем. Оставайся. Я должен только выдать тебе карточку посетителя.
Он двинулся было прочь по коридору, но потом вдруг остановился и обернулся.
- Дворецки, пожалуйста, держи себя в руках. Если ты войдешь туда, мы потеряем его навсегда. Кстати, здесь везде установлены видеокамеры.
Дворецки одарил своего старого приятеля теплой улыбкой, а улыбался он не часто.
- Не волнуйся, Сид. В этой комнате ты меня не увидишь.
Коммонс вздохнул.
- Ну и отлично, - пробормотал он. - Знаешь, просто у меня возникло такое предчувствие, что…
- Я стал совсем другим человеком. Более зрелым.
- Хотелось бы верить, - рассмеялся Коммонс.
Продолжая посмеиваться, он скрылся за углом. Как только Коммонс ушел, рядом с Дворецки тут же возникла Элфи.
- Видеокамеры! - прошипел телохранитель сквозь стиснутые зубы.
- Я проверила, куда они направлены. Меня не видно.
Она достала лист маскировочной фольги из ранца и расстелила его на полу, после чего надела видеозажим на проложенный вдоль стены кабель.
- Итак, - сказала она, выслушав слова Жеребкинса по рации, - мы готовы. Жеребкинс удалил наши изображения из видеосигнала. Нас не видно и не слышно. Ты знаешь, что нужно делать?
Дворецки кивнул. Они уже не раз обсудили план действий, но Элфи как настоящий солдат должна была еще раз все проверить.
- Я возведу защитный экран. Дай мне пару секунд, потом закройся фольгой и делай то, что считаешь нужным. Твой друг вернется минуты через две, не больше. После этого все зависит от тебя.
- Понятно.
- Удачи, - сказал Элфи и исчезла из видимого спектра.
Дворецки немного подождал, потом сделал два шага влево, поднял фольгу и накинул ее себе на голову и плечи. Он стал абсолютно невидим, однако все равно действовать нужно было быстро. Ведь Коммонс вот-вот должен был вернуться - то-то он удивится, не обнаружив на месте своего старого товарища. А куда больше он удивится, когда тот возникнет прямо перед ним из ниоткуда. Дворецки отодвинул засов камеры и вошел.
Арно Олван не видел причин для беспокойства. Никаких обвинений против него выдвинуто не было. А сколько можно держать человека под арестом только за то, что у него странные зубы? Не слишком долго - это точно. Может быть, стоило подать на британское правительство в суд за нанесение эмоциональной травмы, выиграть суд, получить огромнейшую компенсацию и удалиться на покой в Новую Зеландию?
Дверь приоткрылась сантиметров на пятьдесят, а потом снова закрылась. Олван устало вздохнул. Старый, как мир, трюк - его используют все детективы планеты. Сначала заставь задержанного попотеть несколько часов, а затем приоткрой дверь, чтобы он решил, будто помощь уже близка. Когда же никто не появится, задержанного охватит еще большее отчаяние, и так его будет проще сломать.
- Арно Олван, - раздался голос из пустоты.
Олван перестал барабанить пальцами по столу и резко выпрямился.
- Что такое? - насмешливо произнес он. - Здесь установлены динамики? Как примитивно, ребята… Очень примитивно, просто нет слов.
- Я пришел за тобой, - сказал голос. - Пришел, чтобы свести с тобой счеты.
И вдруг Арно Олван узнал этот голос. Именно он преследовал Олвана во всех кошмарных снах - с тех самых пор, как пацан сказал, что Дворецки придет за ним. Какая чушь. Загробного мира не существует, а следовательно, никто не может явиться за тобой оттуда. И все же во взгляде Артемиса Фаула было что-то такое - ты почему-то верил каждому слову этого мелкого пацана.
- Дворецки? Это ты?
- Ага, - сказал голос. - Значит, ты все-таки меня помнишь?
Арно почувствовал, что задыхается, и постарался взять себя в руки.
- Не знаю, что здесь происходит, но я не поддамся на эту уловку. Что вы ждете от меня? Я должен разрыдаться, как ребенок, потому что чей-то голос похож на голос человека, которого я когда-то у… Когда-то знал?
- Никаких уловок, Арно. Я здесь.
- Ага, конечно. Но если ты здесь, почему я тебя не вижу?
- Ты уверен, что не видишь меня, Арно? Присмотрись.
Взгляд Олван скользнул по комнате. В ней никого не было. Абсолютно никого. Он был уверен. И только в углу воздух как-то странно преломлял лучи света, словно там над полом плавало огромное прозрачное стекло.
- Ага, ты меня заметил.
- И вовсе ничего я не заметил, - возразил Олван дрожащим голосом. - Ну, свет искажается, воздух чуть-чуть дрожит - во, большое дело! Там, в углу, наверное, установлена какая-то вентиляция.
- Правда? - ухмыльнулся Дворецки, сбрасывая фольгу.
Олвану показалось, что огромный телохранитель материализовался прямо из воздуха. Убийца резко поднялся, отбрасывая стул к стене.
- О господи! Кто ты такой?
Дворецки присел, на всякий случай готовясь к прыжку. Он постарел, это верно. Движения стали медленными, однако магия ускорила его реакции, к тому же он обладал значительно большим опытом, чем Олван. Джульетта хотела выполнить за него эту работу, но некоторые поступки нужно совершать самому.
- Я твой проводник, Арно. И я явился, чтобы проводить тебя домой. Тебя ждет там много людей.
- Д-домой? - заикаясь переспросил Олван. - Что значит «домой»?
Дворецки сделал шаг вперед.
- Ты сам знаешь, что я имею в виду, Арно. Домой. Туда, куда ты всегда стремился. Туда, куда ты отправил стольких людей. Включая меня.
Олван погрозил видению дрожащим пальцем.
- Ты лучше держись от меня подальше. Я уже убил тебя однажды, так вот, я ведь могу повторить!
Дворецки расхохотался, и от его смеха по спине Олвана пробежали мурашки.
- Тут ты ошибаешься, Арно. Еще раз меня убить нельзя. Кстати, смерть не так уж страшна по сравнению с тем, что ждет тебя потом.
- А что меня ждет?.. - невольно заинтересовался Олван.
- Ты попадешь в ад. Арно, - сказал Дворецки. - Я видел его, увидишь и ты.
И как раз в этот момент Олван сломался. А почему ему было не верить словам Дворецки? В конце концов, он, Арно Олван, собственноручно застрелил его, видел, как тот умирал… А потом Дворецки возникает прямо посреди запертой камеры.
- Я не виноват! - зарыдал он. - Правда! Я-бы сам никогда не стал стрелять в тебя. Я просто выполнял приказ Спиро. Ты же слышал, что он мне приказал! Я просто был «железным человеком», всегда им был… Дворецки положил руку ему на плечо.
- Я верю тебе, Арно, - тихо произнес он. - Ты всего-навсего выполнял приказ.
- Да, да, приказ.
- Однако этого недостаточно. Тебе нужно очистить совесть. Если ты этого не сделаешь, мне придется забрать тебя с собой.
Глаза Олвана покраснели, слезы струились по его щекам.
- Но как? - взмолился он. - Как мне очистить совесть?
- Признайся во всех грехах властям. И ничего не скрывай, иначе я вернусь.
Олван отчаянно закивал: уж лучше попасть в тюрьму, чем в то место, о котором говорил Дворецки.
- Помни, я буду следить за тобой. Это твой единственный шанс на спасение, и если ты им не воспользуешься, я вернусь.
Вставные зубы Олвана вывалились изо рта и покатились по полу.
- Не волнуйшя, я во вшем прижнаюшь. Обешаю.
Дворецки снова набросил на голову маскировочную фольгу и исчез.
- Смотри не обмани меня, иначе тебя ждут неприятности, - донесся голос из пустоты.
Затем Дворецки вышел из камеры, сложил фольгу и спрятал ее в карман, а через несколько секунд появился Сид Коммонс с карточкой посетителя.
Он сразу же заметил Олвана, ошеломленно мечущегося по своей камере.
- Дворецки, что ты с ним сделал?
- Эй, я здесь ни при чем. Проверь записи. Он вдруг рехнулся, начал говорить сам с собой. Орать, что хочет во всем сознаться.
- Он хочет сознаться? Вот так вдруг?
- Понимаю, звучит нелепо. Но все было именно так, как я описываю. На твоем месте я позвонил бы в Скотленд-Ярд Джастину Барру. Мне кажется, что показания Олвана помогут ему раскрыть много нераскрытых дел.
Коммонс подозрительно прищурился.
- Почему-то мне кажется, что ты знаешь куда больше, чем говоришь… - с недоверием промолвил он.
- Ты можешь подозревать меня сколько угодно, - миролюбиво ответил Дворецки. - Но чувства - это ведь не улика, и твои камеры наблюдения всегда покажут, что я не входил в комнату.
- А ты уверен, что они покажут именно это?
Дворецки бросил взгляд на дрожащий над плечом Сида Коммонса воздух.
- Абсолютно уверен, - твердо сказал он.

Глава 12
ПАМЯТЬ СТЕРТА

Родовое поместье Фаулов.
Обратный перелет из «Хитроу» занял более часа из-за особо сильной турбулентности и восточного ветра, разбушевавшегося над горами Уэльса. Когда же Элфи и Дворецки наконец приземлились рядом с особняком Фаулов, то увидели офицеров Подземной полиции, под покровом темноты торопливо заносивших в дом оборудование для стирания памяти.
Дворецки отстегнулся от «Лунного пояса» и прислонился к стволу серебряной березы.
- Ты нормально себя чувствуешь? - спросила Элфи.
- Вполне, - откликнулся телохранитель, массируя грудь. - Просто этот проклятый кевлар мешает. Он, конечно, спасет мне жизнь, если по мне вздумают пальнут из какого-нибудь малокалиберного оружия, но он так сдавливает грудь…
Элфи сложила свои крылья.
- Зато теперь у тебя начнется спокойная, мирная жизнь.
Откуда-то сбоку донесся шум. Дворецки повернул голову. Какой-то пилот Подземной полиции пытался припарковать шаттл в гараже на две машины, однако у него ничего не получалось: он все время стукался о бампер «бентли».
- Мирная жизнь… - пробормотал Дворецки, направляясь к гаражу. - Если бы.
Устроив бедняге-пилоту головомойку и доведя его чуть ли не до инфаркта, Дворецки с сознанием выполненного долга направился в кабинет, где уже ждали Артемис и Джульетта. От радости Джульетта так крепко обняла своего старшего брата, что тот едва не задохнулся.
- Все в порядке, сестренка. Ты напрасно за меня переживала - наши волшебные друзья залатали меня на славу. Так что я буду и впредь присматривать за тобой.
Артемис сразу перешел к делу.
- Ну, как наши успехи? - спросил он.
Дворецки открыл дверцу сейфа, расположенного рядом с вентиляционным отверстием.
- Я все выполнил, сэр.
- А специальное задание?
- Мой человек в Лимерике сделал все в точности, как вы приказали. Хотя за долгие годы работы ему еще не приходилось сталкиваться с такими просьбами. Они находятся в специальном растворе, предотвращающем коррозию. Слои настолько тонкие, что окисление начинается очень быстро, поэтому предлагаю установить их в самый последний момент.
- Великолепно. Разумеется, три комплекта делать было необязательно, но это усилит эффект.
Дворецки протянул ему золотую монету на кожаном шнурке.
- Я скопировал ваш дневник и все касающиеся волшебного народца файлы на лазерный мини-диск, а затем покрыл его слоем сусального золота. Издалека никто ничего не заподозрит, но тщательного осмотра этой штучке не пройти. С другой стороны, погружать диск в расплавленное золото было нельзя: это уничтожило бы всю информацию.
Артемис завязал шнурок на шее.
- Думаю, того, что ты сделал, вполне достаточно. Кстати, ты позаботился о ложном следе?
- Да. Послал вам сообщение по электронной почте, которое вы пока не получили, а также забронировал несколько мегабайт на сайте хранения информации. И еще, сэр… Это была моя личная инициатива, но я спрятал в парке рядом с домом капсулу, куда тоже положил кое-какую информацию.
Артемис кивнул.
- Хорошо, - одобрил он. - Об этом я не подумал.
Дворецки принял комплимент, хотя не поверил в его искренность. Артемис не упускал ни единой детали.

Предыдущая страница 24 Следующая страница


25 Йон Колфер

В разговор вступила Джульетта:
- Знаете, Артемис, сэр, а может, это в самом деле разумно - отпустить эти воспоминания, дать им уйти? И волшебный народец немножко успокоится.
- Эти воспоминания - часть моей личности, - возразил Артемис.
Он осмотрел лежавшие на столе капсулы и взял две из них.
- Ну, хватит тянуть. Думаю, волшебному народцу уже не терпится стереть нашу память.
Команда техников под руководством Жеребкинса разместила свою лабораторию в комнате для совещаний, воздвигнув сложную конструкцию из электродов и оптоволоконных кабелей. Каждый кабель был подключен к плазменному экрану, на котором излучаемые мозгом волны отражались в виде текстовых строчек. Говоря простым языком, Жеребкинс мог читать воспоминания человека как открытую книгу и удалять из них то, что ему было нужно. Возможно, наиболее невероятной частью процесса удаления памяти являлось то, что человеческий мозг сам придумывал альтернативные воспоминания для заполнения освободившегося места.
- Мы могли бы стереть вам память при помощи переносного оборудования, - объяснил Жеребкинс, как только все пациенты собрались в зале, - но полевое оборудование позволяет осуществлять только полное стирание. В таком случае из вашей памяти были бы удалены все события, произошедшие за последние шестнадцать месяцев, что могло бы сказаться на вашем дальнейшем эмоциональном развитии, не говоря уже о понижении вашего КИ, коэффициента интеллекта. Поэтому мы решили использовать лабораторное оборудование, чтобы стереть только те воспоминания, которые касаются волшебного народца. Разумеется, дни, которые вы целиком провели рядом с нами, абсолютно выпадут из вашей памяти. Рисковать мы не можем.
Артемис, Дворецки и Джульетта сидели за столом. Гномы-технари смазывали их виски дезинфицирующим раствором.
- Мне вдруг пришла в голову одна мысль, - сказал Дворецки.
- Можешь не продолжать, - перебил его кентавр. - Ты, вероятно, имеешь в виду свой нынешний вид? Ты и в самом деле постарел.
Дворецки кивнул.
- Всем моим знакомым известно, что на самом деле мне сорок лет. Вы же не можете стереть память у стольких людей.
- Я уже побеспокоился и об этом, Дворецки. Когда ты заснешь, мы обработаем твое лицо лазером и удалим омертвевшие клетки. Кроме того, сюда прибыл один из лучших пластических хирургов - он сделает тебе инъекцию Росы, позволяющую избавиться от морщин. Ничего страшного, маленький укольчик в лоб.
- Инъекция Росы?
- Жир, - объяснил кентавр. - Отсасываем из одного участка тела и впрыскиваем в другой.
Дворецки совсем не обрадовался подобной перспективе.
- Этот жир… Надеюсь, вы его не оттуда возьмете? - И он ткнул себя чуть пониже спины.
Жеребкинс несколько смутился, что было ему несвойственно.
- Ну, на самом деле… Мы действительно возьмем его оттуда, но не у тебя.
- Объясни.
- Исследования показали, что из всех волшебных рас наибольшей продолжительностью жизни обладают гномы. В местечке под названием Полл-Дайн живет один рудокоп, которому, как утверждают, недавно исполнилось две тысячи лет. Ты никогда не слышал выражение «гладкий, как гномья задница»?
Дворецки рассерженно оттолкнул техника, который пытался приклеить ему на лоб пластырь с электродами.
- Ты хочешь сказать, что жир, взятый из задницы гнома, будет введен мне в лоб?
Жеребкинс пожал плечами.
- Такова цена молодости. Некоторые живущие на западном побережье фейки готовы отдать целое состояние за инъекцию Росы.
- Я тебе не какая-нибудь фейка, - процедил сквозь зубы Дворецки.
- Мы также захватили гель, которым можно покрасить волосы, если ты вдруг надумаешь их отпустить, и специальный пигмент, чтобы закрасить пятно на твоей груди, - торопливо продолжил кентавр. - Когда очнешься, ты снова станешь молодым, правда только снаружи.
- Толково, - заметил Артемис. - Я предполагал нечто подобное.
В зал вошла Элфи, тащившая за собой Мульча. Гном был в наручниках и, судя по виду, очень жалел самого себя.
- Неужели ты мне не доверяешь? - скулил он. - Мы же столько пережили вместе!
- Я могу лишиться своего значка, - ответила Элфи. - Майор приказал вернуться с тобой или вообще не возвращаться.
- Я ведь добровольно сдал жир, ну что вам от меня еще нужно?
Дворецки закатил глаза.
- О нет, только не это, - простонал он. Джульетта хихикнула.
- Не волнуйся, Дом. Ты ничего не будешь помнить.
- Лишите меня чувств, и побыстрее.
- Не стоит благодарности, - пробормотал Мульч, пытаясь почесать задницу.
Элфи сняла с гнома наручники, но держалась рядом, на расстоянии вытянутой руки.
- Он хотел попрощаться, - сказала Элфи. - Пришлось согласиться. - Она подтолкнула Мульча. - Давай прощайся.
Джульетта подмигнула гному.
- До свидания, Грязнуля.
- Пока, Вонючка.
- Не обломай свои зубы о бетонные стены.
- Последнее замечание совсем не кажется мне смешным, - несколько обиженно произнес Мульч.
- Да ладно тебе злиться. И не скучай без нас. Может, еще встретимся.
- Если и встретимся, то впервые в жизни. - Мульч кивнул на включавших компьютеры техников: - Благодаря этим вот ребятам.
Дворецки присел, чтобы его лицо оказалось на одном уровне с лицом гнома.
- Береги себя, маленький друг. И держись подальше от гоблинов.
Мульч поежился.
- Мог бы не напоминать, - буркнул он. На развернутом техником экране появилось лицо майора Крута.
- Может быть, вам стоит пожениться? - рявкнул он. - Не понимаю, к чему все эти нежности? Через десять минут вы даже имени этого каторжника не вспомните.
- Майор на линии, - несколько запоздало крикнул один из техников.
Мульч повернулся к висевшему на стене экрану.
- Джулиус, перестань. Неужели ты не понимаешь, что все эти люди обязаны мне жизнью? Для них это крайне трогательный момент.
Из-за плохого приема сигнала обычно багровое лицо Крута выглядело красным, как помидор.
- Мне совершенно наплевать на ваши нежности. Я здесь, чтобы убедиться в том, что ваша память навсегда стерта. Наш друг Фаул явно приготовил нам несколько сюрпризов, либо я совсем не разбираюсь в вершках.
- Майор, - укоризненно промолвил Артемис, - такая подозрительность крайне обидна для меня.
Однако Артемис не мог сдержать улыбки Все понимали, что он наверняка предпринял меры, чтобы восстановить свои воспоминания, и теперь все зависело от того, удастся ли Подземной полиции вывести Фаула на чистую воду. Последний поединок.
Артемис встал и подошел к Мульчу Рытвингу.
- Мульч, тебя мне будет не хватать больше, чем кого-либо. Нас ждало такое будущее…
Мульч едва не разрыдался.
- Ты прав, мальчик, - всхлипывая, произнес он, - С твоими-то мозгами и моими способностями…
- Не говоря уже о присущей вам обоим аморальности, - добавила Элфи.
- …Перед нами не устоял бы ни один банк на земле, - завершил фразу гном. - Это и называется упущенными возможностями.
Артемис изо всех сил старался говорить искренне. Это было крайне необходимо для осуществления следующего этапа придуманного им плана.
- Мульч, я знаю, предавая клан Антонелли, ты рисковал собственной жизнью, и поэтому хочу тебя отблагодарить.
Богатое воображение Мульча мигом нарисовало целый ряд крайне заманчивых картинок: некий оффшорный банк, недавно открытый счет на некоего Мульча Рытвинга и очень большая сумма, переведенная на этот самый счет.
- Ну что ты, зачем все это? - принялся уверять гном. - Правда-правда. Хотя, если признаться, я поступил невероятно храбро, несмотря на угрожавшую мне смертельную опасность.
- Вот именно, - согласился Артемис, снимая с груди золотой диск. - Знаю, это очень скромный подарок, однако лично для меня он многое значит. Я хотел сохранить эту монету, но вдруг понял, что буквально через несколько минут она потеряет для меня всякий смысл. Поэтому я хочу, чтобы она осталась у тебя. Думаю, Элфи не будет возражать. Пусть эта безделушка напоминает тебе о том, что мы пережили вместе.
- Ого! - воскликнул Мульч, взвешивая в руке монетку. - Целых пол-унции золота! Здорово! Артемис, ты меня просто облагодетельствовал.
Артемис похлопал гнома по плечу.
- Иногда деньги не главное. Поверь мне, Мульч.
Майор Крут вытянул шею, пытаясь разглядеть, что происходит в комнате.
- Что такое? Что он там сунул этому каторжнику?
Элфи выхватила из рук Мульча подарок Артемиса и поднесла его к глазку камеры.
- Самая обычная монета, майор. Некогда я сама дала ее Артемису.
Жеребкинс бросил взгляд на металлический кружок.
- На самом деле таким образом мы одним кинжалом убиваем сразу двух червяков-вонючек. Эта монетка могла пробудить воспоминания Артемиса. Маловероятно, но возможно.
- Ну а второй червяк?
- У Мульча в тюрьме будет чем поиграться. Сидеть ему очень долго.
Крут на несколько секунд задумался.
- Ладно. Пусть оставит монету себе. И хватит тут целоваться. Отправляйте каторжника на шаттл. Мне через десять минут надо быть на заседании Совета.
Элфи вывела Мульча из комнаты, и Артемис вдруг понял, что ему действительно жаль расставаться с гномом. Через каких-то полминуты к вискам и запястьям всех находившихся в комнате людей были подключены электроды. От электродов кабели вели к нейронному трансформатору и плазменному экрану, на котором демонстрировались их воспоминания.
Жеребкинс вгляделся в бегущие по экрану строки.
- Это слишком рано, - наконец сказал он. - Откалибруйте на шестнадцать месяцев назад. Нет, лучше на три года. Мы должны найти момент, когда в голову Артемису пришла мысль похитить кого-нибудь из нас.
- Браво, Жеребкинс, - с горечью произнес Артемис. - А я так надеялся, что ты до этого не додумаешься.
Кентавр хитро подмигнул ему.
- О, я много до чего додумался! Покрытое пикселями лицо майора Крута расплылось в широкой улыбке.
- Скажи ему, Жеребкинс. Мне не терпится увидеть реакцию этого вершка.
Жеребкинс просмотрел файл на своем портативном компьютере.
- Мы проверили твой почтовый ящик на сервере, и догадайся, что мы там обнаружили?
- А ты удиви меня.
- Мы нашли один очень интересный файл, который был бы сразу доставлен на твой адрес, стоило тебе войти в сеть. Также мы провели кое-какие розыски в Интернете. Подумать только, кто-то с твоего адреса забронировал несколько мегабайт пространства на специальном сайте, предназначенном для хранения информации. И там тоже содержался уже знакомый нам очень интересный файл.
Однако Артемис даже не пытался играть в раскаяние.
- Я должен был попробовать, - пожал плечами он. - Уверен, ты-то меня понимаешь.
- Может, ты еще в чем-то хочешь признаться?
Артемис широко раскрыл глаза - само воплощение невинности.
- Честно говоря, я и не надеялся тебя обмануть. Ты слишком умен.
Жеребкинс достал маленький лазерный диск и вставил его в стоявший на столе компьютер.
- На всякий случай я запущу в твою компьютерную систему специальный вирус. Не волнуйся, он сотрет только те файлы, в которых содержатся какие-либо упоминания о волшебном народце. Более того, вирус будет контролировать твою систему еще в течение шести месяцев. А вдруг тебе все-таки удалось нас перехитрить?
- Конечно, большое спасибо тебе за честность. Но позволь один вопрос. Ты так откровенничаешь с нами только потому, что моя память все равно будет стерта?
Жеребкинс несколько раз притопнул копытами и хлопнул в ладоши.
- Именно так, Артемис, - довольно ухмыльнулся он.
Дверь распахнулась, и в комнату вошла Элфи, тянувшая за собой большую металлическую капсулу.
- Смотрите-ка, что нашли зарытым в парке.
Она отвинтила крышку капсулы и вытряхнула ее содержимое на тунисский ковер. По полу рассыпались несколько компьютерных дисков и распечатанные на принтере страницы из дневника Артемиса.
Жеребкинс повертел в руках один из дисков.
- А о капсуле ты, разумеется, совершенно забыл?
Артемис вел себя уже не столь самоуверенно. Все ниточки, ведущие к его прошлому, обрывались одна за другой.
- Разумеется, - угрюмо буркнул он.
- Может, еще что вспомнишь? Или на этом все?
Артемис вызывающе сложил руки на груди.
- А если я скажу «да», вы мне поверите? Крут рассмеялся так сильно, что, казалось, задрожал сам экран.
- Ну конечно, Артемис. А как же иначе? Ну как мы можем не доверять тебе после всех тех неприятностей, что ты устроил волшебному народцу? Если не возражаешь, мы наведем на тебя гипнотические чары. Хотим узнать ответы на парочку вопросов. И на этот раз зеркальные очки тебя не спасут.
Шестнадцать месяцев назад Артемису успешно удалось отразить гипнотические чары Элфи при помощи зеркальных очков. Именно тогда он первый раз обвел волшебный народец вокруг пальца. Но получится ли обмануть подземных жителей на сей раз?
- Хорошо. Разве у меня есть выбор? - пожал плечами Артемис.
- Капитан Малой, - рявкнул Крут, - ты знаешь, что нужно делать.
Элфи сняла шлем и помассировала острые кончики ушей, чтобы восстановить циркуляцию крови.
- Я наведу на тебя гипнотические чары и задам несколько вопросов. Ты уже не раз подвергался гипнозу и знаешь, что больно не будет. Я советую тебе расслабиться. Если ты будешь сопротивляться, это может привести к осложнениям. К полной потере памяти, например, или даже к повреждению мозговых тканей.
Артемис поднял руку.
- Подожди секундочку. Я правильно понял - когда я очнусь, все будет кончено?
- Да, Артемис, - улыбнулась Элфи. - Мы прощаемся с тобой навсегда.
Лицо мальчика было совершенно спокойным, несмотря на то что внутри Артемиса бушевала настоящая буря.
- Тогда я хочу кое-что сказать. Крут невольно заинтересовался.
- Одна минута, Фаул, - недовольно буркнул он. - А потом баю-бай.
- Хорошо. Во-первых, спасибо вам всем. Только благодаря волшебному народцу у меня есть семья и друзья. Жаль, что мне придется забыть об этом.
Элфи положила руку ему на плечо.
- Так будет лучше для всех, Артемис. Поверь мне.
- И во-вторых, я хочу, чтобы каждый из вас вспомнил первую встречу со мной.
Элфи поежилась. Лично она никогда не забудет того жестокого мальчишку, что напал на нее во время свершения Ритуала на юге Ирландии. А майор Крут никогда не забудет, как ему едва удалось спастись с взрывающегося танкера. А Жеребкинс впервые увидел Артемиса на видеозаписи, когда тот выдвигал свои требования взамен на освобождение Элфи. Тогда этот мальчик не вызвал у кентавра никаких чувств, кроме искреннего презрения.

Предыдущая страница 25 Следующая страница


Код Вечности 26

Все вы оказали на меня очень сильное влияние, - продолжал Артемис- Я действительно изменился. Но что будет, если вы лишите меня воспоминаний, связанных с волшебным народцем? Скорее всего, я снова стану прежним Артемисом. Неужели вы этого хотите?
От подобной мысли всех бросило в дрожь. Несет ли волшебный народец ответственность за изменения, произошедшие с Артемисом? И на кого ляжет ответственность, если Артемис станет прежним? Элфи повернулась к экрану.
- Артемис задал очень серьезный вопрос. Он в самом деле проделал большой путь. Имеем ли мы право уничтожить все хорошее, что в нем появилось?
- Мальчик прав, - добавил Жеребкинс. - Не думал, что когда-нибудь произнесу эти слова, но последняя версия Артемиса мне очень даже по душе.
Крут открыл на экране еще одно окно.
- Не у вас одних возникли подобные сомнения. И вот что я скажу. Наши лучшие психоаналитики тщательно изучили этот вопрос и подготовили целый отчет, в котором говорится, что вероятность возвращения прежнего Артемиса крайне невелика. Фаул будет находиться под сильным положительным влиянием со стороны семьи и Дворецки.
- Лучшие психоаналитики? - воскликнула Элфи. - Это Аргон и его шатия-братия? С каких пор мы начали доверять этим шарлатанам?
Крут уже открыл было рот, чтобы заорать, но вдруг передумал. Такое с ним случалось не каждый день.
- Элфи, - сказал он почти ласково, - речь идет о будущем волшебной цивилизации. В конце концов, будущее Артемиса - это не наша проблема.
Элфи нахмурилась.
- Если это действительно так, тогда мы ничуть не лучше вершков, - сердито парировала она.
Исчерпав все аргументы, майор решил вернуться к своему обычному стилю общения.
- Слушать меня, капитан! - взревел Крут. - Быть командиром - значит принимать сложные решения! Не быть командиром - значит держать свой рот на замке и выполнять эти самые решения! Так что хватит мне тут разговаривать, наводи свои чары, а то Совет меня уже заждался!
- Так точно, сэр. Как скажете, сэр. Элфи встала перед Артемисом и посмотрела ему прямо в глаза.
- Прощай, Элфи. Больше я тебя не увижу, хотя ты наверняка будешь навещать меня.
- Артемис, просто расслабься. Дыши глубоко.
Когда Элфи снова заговорила, ее голос был чем-то средним между басом и контральто. Воздух в комнате разом словно бы сгустился.
- Здорово мы проучили Спиро, верно? Артемис сонно улыбнулся.
- Да. Последнее приключение. Я больше не буду причинять людям вред.
- Как тебе удается разрабатывать такие сложные планы?
Веки Артемиса чуть опустились.
- Наверное, все дело в природных способностях, которые передаются в семье Фаулов из поколения в поколение.
- Готова поспорить, ты был готов пойти на все, чтобы сохранить воспоминания о волшебном народце?
- Почти на все.
- Что же ты сделал? Артемис улыбнулся.
- Приготовил несколько сюрпризов.
- Каких сюрпризов? - настаивала Элфи.
- Это секрет. Не могу говорить.
Элфи усилила гипнотическое воздействие.
- Скажи мне, Артемис. Это будет нашей тайной.
На виске Артемиса запульсировала небольшая жилка.
- А ты точно никому не расскажешь? Другим эльфам или еще кому?
Элфи виновато посмотрела на экран. Крут махнул рукой, приказывая продолжать.
- Не расскажу. Все останется между нами.
- В парке рядом с домом Дворецки спрятал специальную капсулу с кое-какой информацией.
- А еще?
- Я послал самому себе сообщение по электронной почте. Но, думаю, Жеребкинс быстро обнаружит его. Это сделано для отвода глаз.
- Очень толково. А что еще он может найти, как ты думаешь?
Артемис лукаво улыбнулся.
- Дворецки закопал в парке капсулу, а я спрятал в сети пару файлов с моими дневниками и прочими сведениями о волшебном народце. Вирус Жеребкинса до этого сайта не доберется, а через шесть месяцев провайдеры пошлют мне напоминание, и, когда я извлеку эти данные, возможно, они пробудят во мне какие-то воспоминания. Очень может быть, что память целиком вернется ко мне.
- Что-нибудь еще?
- Нет. Сайт для хранения информации - наша последняя надежда. Если кентавр его найдет, волшебный мир для меня будет безвозвратно потерян.
Изображение Крута на экране покрылось сетью помех.
- Ладно, - сказал майор. - Похоже, связь вот-вот оборвется. Усыпляйте их и стирайте память. И запишите весь процесс на камеры. Я не поверю в то, что Артемис окончательно выведен из игры, пока собственными глазами не увижу запись.
- Майор, может быть, стоит порасспросить Дворецки и Джульетту?
- Ответ отрицательный, капитан. Фаул все рассказал. Его последней надеждой был тот сайт, который мы нашли. Подключайте их к аппаратуре и запускайте программу. Изображение майора исчезло.
- Есть, сэр.
Элфи повернулась к техникам.
- Вы слышали приказ! - рявкнула она. - Начинайте. Через пару часов восход. Я хочу, чтобы мы оказались под землей до того, как взойдет солнце.
Техники еще раз проверили электроды, а затем вскрыли три упаковки сонных очков.
- Я сама, - сказала Элфи, отнимая у них очки.
Надев прибор на Джульетту, она заботливо убрала с ее лба прядку волос.
- Знаешь, - задумчиво проговорила Элфи, - чтобы стать хорошим телохранителем, нужно убить в себе жалость. А у тебя слишком доброе сердце.
Джульетта медленно кивнула.
- Постараюсь не забыть эту мысль.
- Я буду приглядывать за тобой, - пообещала Элфи.
- Навещай меня во сне, - улыбнулась Джульетта.
Элфи нажала кнопку на маске, и через каких-то пять секунд комбинация гипнотического света и снотворного, вводимого через губчатые уплотнители, погрузила Джульетту в глубокий сон.
Следующей была очередь Дворецки. Техники специально приделали к очкам резинку побольше, чтобы их можно было надеть на его огромную бритую голову.
- Проследи, чтобы Жеребкинс сгоряча не стер чего-нибудь лишнего, - сказал слуга Артемиса. - Очень не хотелось бы проснуться и обнаружить в голове четыре десятилетия пустоты.
- Не волнуйся, - успокоила Элфи. - Жеребкинс обычно знает, что делает.
- Хорошо. Помни: если волшебному народцу потребуется помощь, вы всегда можете обратиться ко мне.
Элфи нажала на кнопку.
- Я обязательно это запомню, - прошептала она.
И наконец Артемис. Под воздействием гипнотических чар он выглядел совсем безобидно. Лоб его разгладился, морщинки, проложенные постоянными раздумьями, бесследно исчезли. Сейчас Артемиса можно было принять за обычного тринадцатилетнего мальчика.
Элфи повернулись к Жеребкинсу.
- Ты уверен, что мы поступаем правильно?
Кентавр пожал плечами.
- А у нас есть выбор? Приказ есть приказ.
Элфи закрыла глаза Артемиса очками и нажала на кнопку.
Через несколько секунд мальчик обмяк, и тут же на экране за его спиной появились строки текста, написанного на языке подземных жителей. Во времена короля Фронда на нем писали по спирали, но потом это правило отменили: от долгого чтения спиралевидных текстов у многих начинала кружиться голова.
- Начать удаление, но сохранить копию, - приказал Жеребкинс. - Когда пойду в отпуск, попытаюсь разобраться в мыслительных процессах этого паренька. Уж очень они необычны.
Элфи смотрела, как на экране в виде зеленых символов отображается вся жизнь Артемиса.
- Абсолютно бессмысленная затея, - вдруг сказала она. - Однажды он уже нашел нас, найдет и во второй раз. Особенно если опять станет безжалостным чудовищем.
Жеребкинс при помощи эргодинамической клавиатуры вводил в компьютер команды
- Возможно. Но отныне мы будем осторожнее.
- Жаль, - грустно вздохнула Элфи. - А мы ведь почти подружились.
Кентавр фыркнул.
- Вот здорово! Ты бы еще с гадюкой знакомство свела.
Элфи вскинула руку и опустила забрало шлема, чтобы Жеребкинс не видел ее глаз.
- В некотором роде ты прав, конечно, - глухо откликнулась она. - Настоящими друзьями мы бы вряд ли стали. Только обстоятельства свели нас вместе. Больше ничего.
Жеребкинс похлопал ее по плечу.
- Молодец. Держи ушки востро. Кстати, ты сейчас куда?
- В Тару, - ответила Элфи. - Полечу на крыльях. Хочу подышать свежим воздухом.
- У тебя нет разрешения на данный перелет, - возразил Жеребкинс. - Крут лишит тебя значка.
- За что? - спросила Элфи, включая крылья. - Меня ведь здесь вообще не должно быть. Или ты забыл?
Покинув комнату и описав большую петлю в вестибюле, она вылетела из главных дверей, едва не чиркнув по ним крыльями, и сразу же поднялась высоко-высоко в ночное небо. Где-то еще секунду ее стройная фигура виднелась на фоне полной луны, а потом Элфи исчезла.
Жеребкинс проводил ее задумчивым взглядом. Ох уж эти эльфы, все на эмоциях. Абсолютно не приспособлены для службы в Корпусе. Все решения принимают сердцем, а не умом. Но Крут никогда не отправит Элфи в отставку, потому что эта девушка - прирожденный спецназовец…
Да и кто будет спасать волшебный народец, если Артемис Фаул вновь его отыщет?
Мульч сидел в зарешеченном отсеке шаттла и страшно жалел себя. А перед этим он долго пытался устроиться на скамье так, чтобы не касаться ее еще не зажившим задним местом. Задача была, мягко скажем, не из легких.
Кроме того, будущее представлялось Мульчу в самом мрачном свете. Все-таки в этих полицейских благодарности ни на грош. Он столько сделал для Легиона, но нет же, его все равно сажают в тюрьму.
В лучшем случае Мульчу грозила десятка. И за что?! Ну, украл он пару-другую-третью золотых слитков, что ж теперь, всю жизнь за это расплачиваться? Вероятность побега была ничтожной. Со всех сторон Мульча окружали стальные прутья и лазерные лучи - так его и довезут до Гавани. А дальше - короткий переезд на Полис-Плаза, быстрый суд и в камеру. А выйдет он оттуда уже весь седой. Простите-прощайте родные туннели.
Однако надежда еще оставалась. Крохотный проблеск надежды. Мульч терпеливо ждал, пока техники не выгрузят из шаттла все оборудование, после чего, вскинув правую руку, принялся тереть висок и лоб большим и указательным пальцами. На самом деле он читал крохотную, спрятанную в ладони записку, которую ему успел передать Артемис, когда они пожимали друг другу руки.
Записка гласила:
"Привет еще раз, Мульч Рытвинг. И очень надеюсь, мы еще не раз поприветствуем друг друга. Вернувшись в Гавань, сразу вели своему адвокату проверить дату выдачи самого первого ордера на обыск твоей пещеры. Когда же тебя освободят, некоторое время веди себя примерно - год, может два. После чего доставь мне ту монету, что я тебе подарил.
Вместе нас никто не остановит.
Твой друг, и благодетель, Артемис Фаул Второй"
Мульч скомкал записку, сложил пальцы трубочкой и втянул бумажку в рот. Коренные зубы быстро уничтожили все улики.
Сделав пару глубоких вдохов, Мульч попытался успокоиться. Рановато еще палить пробками в потолок и распивать «Скайлианское». Пересмотр дела мог продлиться месяцы, если не годы. Но теперь можно было жить надеждой.
Мульч сжал в ладони подарок Артемиса. Вместе их никто не остановит.

Эпилог

ВЫДЕРЖКИ ИЗ ДНЕВНИКА АРТЕМИСА ФАУЛА Диск № 1.
Данные зашифрованы
"… Я решил вести дневник. На самом деле, я был поражен, что такая блестящая мысль не пришла мне в голову раньше. Интеллект, подобный моему, должен быть сохранен в документах, дабы все последующие поколения Фаулов могли воспользоваться моими гениальными идеями.
Конечно, с таким документом следует обращаться крайне осторожно. Какой бы ценностью для моих потомков он ни обладал, еще большей ценностью он станет для правоохранительных органов, которые постоянно пытаются найти доказательства моей преступной деятельности.
Еще более важно вести дневник в тайне от отца. Он сильно изменился после своего побега из России. Его неотступно преследуют мысли о всяческом благородстве и героизме. Абстрактные понятия в лучшем случае. Насколько мне известно, этих самых принципов благородства и героизма не придерживается ни один из основных банков мира. Состояние семьи находится в моих руках, и я намереваюсь сохранить его и преумножить привычными для меня способами, то есть при помощи гениальных авантюр, разработанных лично мной. Разумеется, большинство этих авантюр будут незаконными. Законным путем много денег не заработаешь. Реальная выгода, как правило, таится по другую сторону закона.
Тем не менее из уважения к ценностям моих родителей я решил несколько изменить критерии отбора будущих жертв. Если обанкротятся несколько глобальных корпораций, экологическая обстановка на Земле только улучшится, и я решил помочь им в этом. Конечно, преступление всегда останется преступлением, какой бы «плохой» жертва ни была, но, по крайней мере, никто не будет лить слез, жалея потерпевшую сторону. Это не означает, что я превратился в этакую жалкую пародию на Робина Гуда. Вовсе нет. Из своих преступлений я намереваюсь извлечь солидную прибыль.
Надо отметить, изменился не только мой отец. Случилась еще одна разительная перемена: практически за одну ночь постарел Дворецки. О нет, внешне мой верный телохранитель остался прежним, однако двигается он теперь куда медленнее, хотя и пытается это скрывать. Но я никогда не заменю его кем-то другим. Он всегда был верен мне, а его опыт во всякого рода делах, связанных с разведкой и шпионажем, в буквальном смысле слова неоценим. Быть может, если мне понадобится охрана, меня будет сопровождать Джульетта, хотя сейчас она заявляет, что жизнь телохранителя - не для нее. На следующей неделе Джульетта отправляется в Соединенные Штаты, где попытается войти в команду по рестлингу. Кажется, она выбрала псевдоним «Нефритовая принцесса». Остается только надеяться, что она не пройдет по конкурсу. Впрочем, это вряд ли. Она же, в конце концов, Дворецки.
Конечно, в кое-каких предстоящих делах услуги телохранителя мне и не потребуются. К примеру, за последние два года я разработал компьютерную программу, позволяющую переводить средства с чужих банковских счетов на мой собственный. Однако программное обеспечение следует регулярно обновлять, чтобы быть на шаг впереди отдела по компьютерным преступлениям. Версия 2.0 должна быть закончена в течение шести месяцев. Также у меня проявился настоящий талант к подделке произведений искусства. В прошлом я тяготел к импрессионистам, но в последнее время меня больше стало привлекать фантастическое искусство, к примеру, я просто без ума от волшебных созданий из серии картин Паскаля Эрве «Волшебный мир». Однако осуществление всех этих проектов придется временно отложить, так как сегодня я узнал, что стал жертвой заговора.
День начался необычно. Прямо перед тем, как открыть глаза, я ощутил неожиданный приступ слабости. Вечное стремление преумножать богатства семьи Фаулов вдруг бесследно испарилось. Никогда прежде не случалось ничего подобного. Возможно, это состояние было побочным эффектом какого-то необычного сна, или, может, проповеди, которые последнее время читает мне отец, начали оказывать свое разрушительное воздействие… Так или иначе, каковы бы ни были причины, в будущем нужно будет следить за собой. Учитывая нынешнее состояние здоровья моего отца, я должен держать себя в руках. Я не могу позволить себе расслабиться. Для Фаулов преступление всегда было движением вперед. Как говорим мы, Фаулы: " Aurum potestas est ".
Только я немножко успокоился, как буквально через несколько минут произошло нечто еще более таинственное. Я склонился над раковиной, чтобы умыться, как вдруг из моего глаза прямо мне в руку вывалился крохотный предмет. Тут же отправившись в лабораторию, я тщательно изучил свою находку. Это была поврежденная коррозией темная контактная линза. Впрочем, не совсем простая, потому что за темным слоем следовал слой зеркальный. Очень тонкая и мастерская работа. Но что это за линза? Странный факт: я понятия не имею о том, как линза оказалась у меня в глазу, и в то же время чувствую, что ответ на этот вопрос находится где-то в моей голове. Словно бы спрятан там кем-то.
И представьте мое удивление, когда Джульетта и Дворецки обнаружили у себя в глазах такие же линзы. В общем и целом эти линзы представляли из себя настолько хитроумные приборы, что вполне могли бы быть моим собственным изобретением. Таким образом, недооценивать неизвестного противника ни в коем случае нельзя.
Я найду этого человека, тут даже сомнений быть не может. Задействую все свои каналы. У Дворецки в Лимерике есть знакомый - настоящий эксперт по линзам и микроскопам. Возможно, ему удастся определить изготовителя таинственных линз.
Итак, в жизни Артемиса Фаула Второго начинается новая глава. Буквально через несколько дней возвращается мой вновь обретший совесть отец, а меня самого очень скоро отправят в пансион, где в моем распоряжении будут лишь самый примитивный компьютерный центр и не менее примитивная лаборатория. Мой телохранитель слишком стар, чтобы выполнять связанные с физическими нагрузками задания, и у меня появился неизвестный враг, неведомо зачем устанавливающий на мое тело странное устройство.
Целый ряд непреодолимых трудностей. Обычный человек закрыл бы ставни и попытался спрятаться за ними от окружающего мира. Но я - не обычный человек. Я - Артемис Фаул, последний представитель криминальной династии Фаулов, и я не сверну со своего пути. Я найду того, кто установил мне и моим слугам эти линзы, и он дорого заплатит за свою самонадеянность. Как только я устраню эту незначительную помеху, уже никто и ничто не сможет помешать осуществлению моих планов. Невиданная прежде волна преступлений прокатится по этой планете, и мир навсегда запомнит имя Артемиса Фаула… "

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • ЧАСТЬ 1
    АТАКА     (Страница 1)
    • Глава 1
      ВСЕВИДЯЩЕЕ ОКО       (Страница 1)
    • Глава 2
      ЧРЕЗВЫЧАЙНОЕ ПОЛОЖЕНИЕ       (Страница 2)
    • Глава 3
      ИГРЫ СО ЛЬДОМ       (Страница 3)
    • Глава 4
      СЕМЕЙНЫЕ СВЯЗИ       (Страница 7)
    • Глава 5
      ЖЕЛЕЗНЫЙ ЧЕЛОВЕК И ОБЕЗЬЯНА       (Страница 8)
    • Глава 6
      АТАКА НА ФАУЛОВ       (Страница 10)
    • Глава 7
      ПЛАН ГОТОВ       (Страница 11)
  • ЧАСТЬ 2
    КОНТРАТАКА     (Страница 13)
    • Глава 8
      КРЮЧКИ, ГРУЗИЛА И ЛЕСКИ       (Страница 13)
    • Глава 9
      РАЗДЕЛЯЙ И ВЛАСТВУЙ       (Страница 15)
    • Глава 10
      ПАЛЬЦЫ БОЛЬШИЕ И МАЛЕНЬКИЕ       (Страница 19)
    • Глава 11
      ЧЕЛОВЕК-НЕВИДИМКА       (Страница 23)
    • Глава 12
      ПАМЯТЬ СТЕРТА       (Страница 24)
  • Эпилог (Страница 26)


Йон Колфер

Код Вечности

Цикл: "Артемис Фаул" - 3

 Читать книгу

Аннотация

"…Отчасти это была моя вина. Все мои планы, которые я прежде разрабатывал, были безукоризненны, однако даже самые великие гении иногда ошибаются–от ошибки не застрахован никто. И я должен исправить содеянное, иначе волшебной цивилизации грозит гибель. Да, я причинил волшебному народу немало бед, однако мы были соперниками, это было состязание интеллектов, и я вовсе не желал никому зла.Однако Элфи в чем то права. Из за меня страдают люди. Мой верный слуга, старый добрый Дворецки… Никогда не прощу себе того, что с ним случилось. Так или иначе это моя последняя авантюра. А потом знаменитый Артемис Фаул уйдет на покой…"Выдержки из дневника Артемиса Фаула.

Создание книги: D_Shag (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Йон Колфер - Биография

Йон Колфер

На основную страницу

Биография

Йон Колфер родился в 1965 году в небольшом городке Уэксфорд, что на побережье юго-восточной части Ирландии. Его мать – актриса, а отец – преподаватель истории. С самого детства Йон мечтал стать учителем и так же, как Колфер-старший, стрелять в учеников из водяного пистолетика за орфографические ошибки.

После окончания педагогического колледжа в Дублине, Йон в течение нескольких лет был обычным преподавателем начальных классов, а по ночам сочинял сказки про эльфов, лепреконов, гоблинов и прочую нечисть. Иногда он читал их своим ученикам, если оставалось свободное время от урока.

«Артемис Фаул» – уже не первое его произведение. В 1995 году Йон написал приключенческую книгу «Бенни и Омар» – о дружбе юного ирландца и мальчика из Туниса. Повесть была опубликована только спустя три года, но зато почти сразу стала бестселлером. За ней последовали несколько томов продолжения, но всемирную известность Йону Колферу принес именно роман о юном злом гении Артемисе Фауле. Автору пришлось оставить школу, чтобы участвовать в рекламной кампании своих книг. Колфер неоднократно признавался в своих интервью, что оказался не готов к такой популярности и что ему хотелось бы вернуться к преподаванию. Но, скорее всего, в ближайшие несколько лет он не сможет этого сделать: с каждым днем у Артемиса Фаула становится все больше поклонников.

«Я уверен, что дети намного умнее, чем взрослые обычно про них думают. Это одна из причин, по которой я написал «Артемиса Фаула». Мне понравилась мысль, что главный герой может быть злодеем. Думаю, детей это тоже очень заинтересует. Зачастую я размышлял несколько дней, чтобы придумать очередную гениальную идею, которая придет в голову моему герою за считанные секунды», – говорит Колфер.

Йон считает, что как писателю ему очень помогло его ирландское происхождение: «Нам с четырех лет преподают мифологию. Поэтому у человека складывается определенный образ мышления, позволяющий писать сказки об эльфах и гоблинах. Ирландия является неотъемлемой частью всех моих книг».

Голливудская киностудия «Мирамакс» собирается экранизировать первую книгу про юного злодея. Йон Колфер убеждает сотрудников киностудии, что снимать фильм нужно только в Ирландии: «Все места, которые я представлял себе, когда писал книгу, находятся именно здесь. Даже идея огромного дома главного героя пришла мне в голову, когда я прогуливался неподалеку от одного поместья в графстве Вексфорд».