Йон Колфер - Интеллект против волшебства

1 Йон Колфер

ПРОЛОГ

Артемис Фаул... Кто он такой? Заглянуть ему внутрь, чтобы ответить на этот вопрос, пытались многие, и ни у кого ничего не вышло. А причиной тому - необыкновенный ум Артемиса, щелкающий любые задачи, как орешки. Артемис Фаул обвел вокруг пальца величайших светил медицинской науки, и кое-кто из психиатров даже очутился в собственной же клинике с диагнозом “помрачение рассудка”.
То, что Артемис - вундеркинд, не вызывает никаких сомнений. Другое дело - почему столь необыкновенная личность посвятила себя противозаконной, преступной деятельности? Ответ на сей вопрос знает лишь один человек, и человек этот вовсе не собирается раскрывать свой секрет.
Так что лучший способ нарисовать достоверный портрет Артемиса Фаула - это рассказать о его первом преступном опыте, тем более что история данной авантюры получила ныне достаточную огласку. Предлагаемый ниже отчет составлен на основании личных бесед с участниками событий, они же - потерпевшие, и внимательный читатель, несомненно, заметит, что заставить их развязать языки было делом очень нелегким.

История эта случилась несколько лет назад, на заре двадцать первого века, и началась она с того, что Артемис Фаул разработал изощреннейший план, который должен был вернуть его семейству былую славу. План, способный ввергнуть планету в чудовищную войну, план, способный уничтожить целые цивилизации.
В то время Артемису Фаулу было всего двенадцать...

ГЛАВА 1
КНИГА

Город Хошимин, лето. По человеческим меркам жара просто невыносимая. Не стоит и говорить, что Артемис Фаул ни за что на свете не согласился бы мириться с подобными неудобствами, если бы на карту не было поставлено нечто крайне важное. Важное для осуществления его плана.
Солнце не прибавляло Артемису красоты. Скорее наоборот. Долгие часы, проведенные в четырех стенах за монитором компьютера, лишили его кожу здорового румянца. На свету Артемис больше походил на вампира — такой же бледный и раздражительный.
— Надеюсь, Дворецки, этот след приведет нас куда надо, — произнес он тихим, чуть сдавленным голосом. — А то в Каире мы промахнулись.
Это был мягкий упрек. В Египет их привела информация, данная одним из людей Дворецки.
— На сей раз промашки не будет, сэр, можете не сомневаться. Нгуен — человек надежный.
— Ну-ну. — Артемис недоверчиво хмыкнул.
Если бы кто-нибудь из прохожих услышал, как великан-европеец обращается к какому-то мальчишке с допотопным, как динозавр, “сэр”, то наверняка очень удивился бы. Все-таки третье тысячелетие на дворе. Однако мужчину и мальчика связывали не совсем обычные отношения, да и туристами они числились лишь для виду.
Они сидели в открытом кафе на улице Донг-Кай и смотрели, как подростки из местных гоняют по площади на мопедах.
Нгуен опаздывал, и жалкое подобие тени от бесполезного в этом пекле зонтика ничуть не улучшало настроения Артемиса. Артемис, как всегда, был настроен крайне пессимистически. Впрочем, в его глазах, мрачно оглядывающих площадь, нет-нет да и мелькала искорка надежды. Неужели это путешествие действительно принесет результаты? Неужели они найдут Книгу? Мечты казались чем-то несбыточным.
К их столику подскочил официант.
— Еще чаю, господа? — услужливо осведомился он, при каждом слове отвешивая поклон.
— Присаживайтесь.— Артемис устало вздохнул. — И избавьте меня от этих ваших театральных ужимок.
— Но, сэр, я же простой официант...— По привычке человек обратился к Дворецки, ведь взрослым все же был он.
Артемис постучал пальцем по столу, привлекая к себе внимание.
— Вы носите мокасины ручной работы, шелковую сорочку и три золотых перстня с печатками. Это первое. Второе: по-английски вы говорите на оксфордский манер. И третье: мягкий блеск ваших ногтей выдает недавно сделанный маникюр. Какой же вы после этого официант? Вы — Нгуен Ксу-ан, наш информатор, и весь этот маскарад вы устроили единственно для того, чтобы проверить, нет ли у нас с собой оружия.
— Это правда. — У Нгуена поникли плечи.— Поразительно.
— Ничего поразительного. Думаете, надели рваный передник и сразу превратились в официанта?
Нгуен сел и налил себе мятного чаю в крохотную фарфоровую чашечку.
— Ну а насчет оружия...— продолжал Артемис. — Пожалуйста, нам скрывать нечего. Лично у меня никакого оружия нет. Но вот у Дворецки, моего... э... дворецкого, кое-что имеется. Значит, так: “Зиг Зауэр” в наплечной кобуре; два метательных ножа — в сапогах, по ножу в каждом; в рукаве — мини-пистолет, крупнокалиберный, двухзарядный; гаротта в наручных часах; ну, и три парализующих гранаты в карманах. Я ничего не пропустил, а, Дворецки?
— Забыли дубинку, сэр.
— Ах да, извини. Плюс свинцовая дубинка с шариками из подшипников, она спрятана у Дворецки под рубашкой.
Нгуен поднес к губам чашку. Рука его дрожала.
— Да не волнуйтесь вы,— улыбнулся Артемис. — Не собираемся мы вас убивать. Пока.
Нгуена это сообщение почему-то совсем не ободрило.
— А вообще, весь этот арсенал так, для видимости,— прибавил Артемис. — Дворецки уже сотню раз мог отправить вас на тот свет. Голыми руками. Хотя сотня — это, пожалуй, чересчур, с вас хватило бы и одного.
Тут Нгуен перепугался не на шутку. Артемис умел производить впечатление. Бледный подросток с властными манерами и речью взрослого человека, привыкшего управлять людьми. Фаул... Конечно же, это имя было известно Нгуену, да и кто в международном преступном сообществе не слышал о Фаулах? Но он-то предполагал, что ему предстоит иметь дело с Артемисом-старшим, а не с каким-то мальчишкой. Впрочем, этого мрачного малолетнего типа вряд ли кто осмелился бы назвать мальчишкой. Ну а громила, который с ним, как его, Дворецки? Такой за здорово живешь переломит человеку хребет и не поморщится. С его-то лапищами! Нгуен срочно начал прикидывать, как бы половчее свалить от этой интересной компании. Дьявол с ними, с деньгами, жизнь дороже.
— А теперь — к делу, — сказал Артемис, выкладывая на стол миниатюрный диктофон. — Вы откликнулись на наше объявление в Сети.
Нгуен кивнул, про себя моля Бога, чтобы его информация оказалась верной.
— Да... мистер... мастер Фаул... сэр. То, что вы, как это... ищете... ну, я могу помочь.
— Правда? И я должен верить вам на слово? А вдруг вы решили заманить меня в западню? Врагов у моего семейства хватает.
Молниеносным движением руки Дворецки перехватил москита, подбиравшегося к уху молодого хозяина.
— Нет-нет,— замотал головой Нгуен и достал бумажник. — Вот, смотрите.
Артемис внимательно изучил полароидный снимок. И приказал сердцу перейти с галопа обратно на шаг. Убедительно, ничего не скажешь, но в наше время, при современном-то развитии компьютерной техники, подделать можно все, что угодно. На фотографии виднелась рука, выступающая из складчатой, многослойной тени. Пятнистая зеленая рука.
— Гм,— пробормотал он,— ну и?..
— Это женщина. Целительница, живет неподалеку от улицы Ту-До. Расплачиваются с ней рисовой водкой. Она все время “под мухой”.
Артемис кивнул. Выглядит весьма правдоподобно. Пьянство. Одна из немногих характерных особенностей, выявленных им за время расследования. Он встал и разгладил складки на своей белой рубашке.
— Прекрасно. Показывайте дорогу, мистер Нгуен.
Нгуен смахнул капли пота с обвислых усов.
— Только информация. Такая была договоренность. Мне не нужны лишние проклятия на мою голову.
Дворецки схватил осведомителя за шкирку.
— Извините, мистер Нгуен, но сейчас условия диктуете не вы. Ваше время прошло.
Дворецки повел упирающегося вьетнамца к взятому напрокат автомобилю. Вообще-то в машине на улицах Хошимина (или Сайгона, как его по старинке тут называли) особой надобности не было, но Артемис предпочитал как можно меньше контактировать с городским населением.
Джип пробирался по узким улочкам ужасно медленно, а нараставшее в груди Артемиса нетерпение делало эту черепашью скорость еще мучительнее. Он почти не в силах
был держать себя в руках. Неужели их долгие поиски близятся к концу? Шесть раз они брали ложный след, пересекли три континента — неужели эта насквозь проспиртованная целительница и есть тот самый горшочек с золотом, что обычно прячется на конце радуги? Радуга из винных паров, а под ней — сокровище. Артемис чуть было не рассмеялся. Надо же, он придумал шутку. Такое с ним случалось не каждый день.
Мопеды обтекали их с двух сторон, будто рыбы в гигантском косяке. Казалось, толпе, заполнявшей улицы, не будет конца. Даже переулки были под завязку забиты всяческими ларьками и лотками. Рыбьи головы летели в котлы, где шипело масло. Под ногами у прохожих шныряли пацаны, высматривающие, где что плохо лежит. Мальчишки поменьше сидели в тени домов и до посинения пальцев давили на кнопки “геймбоев”.
Нгуен так взмок, что его рубаха цвета хаки насквозь пропиталась потом. И вовсе не из-за влажной жары, к которой он с детства привык. Виной была проклятая ситуация, в которую его угораздило влипнуть. Чем только он думал? Организованная преступность заинтересовалась всякими колдовскими штучками — сразу надо было понять, что дело пахнет жареным. Нгуен дал себе молчаливое обещание, что если благополучно выберется из этой переделки, то больше ни-ни. Никаких подозрительных контрактов по Интернету и, уж конечно, никаких дел с сыновьями крутых европейских преступных боссов.
Все-таки джип застрял. Местные переулки не были предназначены для езды на машинах. Артемис повернулся к вьетнамцу.
— Кажется, мистер Нгуен, дальше нам придется идти пешком. Если вздумаете бежать — пожалуйста. Только приготовьтесь к резкой и скорее всего смертельной боли промеж лопаток.
Нгуен внимательно посмотрел Дворецки в глаза. Они были темно-синими, почти черными. Ни тени милосердия, ничего.
— Не беспокойтесь, — ответил он, — я не убегу.
Они вышли из автомобиля. Тысячи глаз с подозрением провожали странную, разнокалиберную компанию, пробирающуюся по грязной душной улочке. Какой-то недалекий карманник попытался стибрить у Дворецки бумажник. Даже не поворачиваясь, слуга одним движением руки сломал воришке пальцы. Вокруг мальчика, великана и вьетнамца мигом образовалось пустое пространство.
Улочка еще сузилась и превратилась в изрытую, грязную колею, вьющуюся между домов. Отходы и нечистоты выплескивались прямо под ноги. Нищие и калеки жались на островках из плетеных циновок. У большинства местных обитателей всего и добра-то было, что их жалкая, никому не нужная плоть, поэтому появившаяся здесь троица резко выделялась на фоне всей этой бедноты.
— Далеко еще? — спросил у вьетнамца Артемис.
Нгуен ткнул пальцем в сторону черного треугольника под ржавой пожарной лестницей.
— Там она живет, внизу. И никогда оттуда не выходит. Даже за рисовой водкой и то кого-нибудь посылает. Ну что, вы довольны? Я могу идти?
Артемис словно бы не услышал последнего вопроса. Перешагивая через грязные лужи, он направился прямо к дыре под лестницей. В черноте что-то зашебуршалось.
— Дворецки, передай мне, пожалуйста, очки.
Слуга отстегнул от пояса очки для ночного видения и вложил их в протянутую руку Артемиса. Зажужжал механизм, объектив аппарата автоматически настраивался на нужное освещение.
Артемис закрепил очки на лице. Все вокруг приобрело зеленоватый оттенок. Он глубоко вздохнул и впился взглядом в колеблющийся мрак теней. На плетеном коврике из рафии, окруженное пустыми бутылками из-под рисовой водки, сидело на корточках и беспокойно дергалось какое-то непонятное существо. Артемис отрегулировал резкость. Существо оказалось маленьким, необычайно маленьким, просто карликовых размеров. Оно с головой куталось в грязную шаль, так что наружу торчала лишь одна кисть, причем зеленого цвета. Но, с другой стороны, через очки для ночного видения все выглядит зеленым.
— Мадам, — произнес Артемис, — у меня к вам есть одно предложение.
Существо сонно затрясло головой.
— Водки,— прохрипело оно скрежещущим голосом, как будто кто-то провел по стеклу гвоздем. — Водки, англичанин.
Артемис улыбнулся. Ага, способности к языкам, неизбывное отвращение к свету. Сходится, сходится...
— А точнее, ирландец, — поправил он. — Так как насчет предложения?
Целительница с хитрым смешком покрутила костлявым пальцем:
— Сначала пить, потом говорить.
— Дворецки?
Слуга полез в карман и выудил оттуда пол-литра лучшего ирландского виски. Артемис взял у него бутылку и, отступив на шаг от черноты под лестницей, многозначительно побулькал. Он едва успел снять очки, как похожая на лапу рука протянулась к нему из тени и схватила бутылку. Пятнистая зеленая рука. Сомнений больше не оставалось.
Артемис едва подавил торжествующую улыбку.
— Дворецки, заплати нашему другу,— приказал он.— Полностью. И запомните, мистер Нгуен, все должно остаться между нами. Вы ведь не хотите встретиться с Дворецки еще раз?
— Нет-нет, господин Фаул, что вы! На моих устах печать молчания.
— И не забывайте об этом. Иначе Дворецки запечатает ваши губы навеки.
Нгуен пустился по переулку прочь, испытывая такое облегчение — еще бы, остался жив! — что даже не потрудился пересчитать пачку американских долларов. На него это было совсем не похоже. Однако деньги он получил полностью — все двадцать тысяч. Неплохо за полчаса работы.
Тем временем Артемис снова надел очки и повернулся к целительнице:
— Мадам, честно говоря, только вы можете мне помочь.
Кончиком языка старуха слизнула капельку, блестевшую в уголке рта.
— Да, ирландец. Больная голова. Гнилой зуб. Я лечить.
Артемис присел на корточки.
— Мадам, я совершенно здоров, если не считать легкой аллергии на пылевых клещей, но тут, я думаю, вы бессильны. Нет, мне нужно кое-что другое. Ваша Книга.
Старуха замерла. Глаза, воззрившиеся на Артемиса из-под шали, ярко блеснули.

— Книга? — осторожно переспросила она. — Я книги не знать. Я людей лечить. Ты хочешь книга, ты идешь библиотека.
— Да никакая вы не целительница, — с показной усталостью вздохнул Артемис.— Вы — из волшебного народца, вы летучий дух, спрайт, п'шог, ка-далун. Языков и названий много, но суть одна. Повторяю, мне очень нужна ваша Книга.
Долгое мгновение старуха молчала, после чего резким движением скинула со лба шаль. В зеленом свете очков ночного видения ее лицо напомнило Артемису маску, какие обычно надевают на Хэллоуин. Над длинным крючковатым носом горели щелочки золотистых глаз. Кончики ушей были заострены, а пристрастие к алкоголю придало коже целительницы серовато-желтый оттенок.
— Если ты знаешь о Книге, человек,— медленно промолвила она (очевидно, виски уже начало действовать на нее),— то знаешь и о волшебной силе, которая содержится здесь, в моей руке. Я способна убить тебя одним движением пальца!
— Сомневаюсь, — пожал плечами Артемис. — Вы, наверное, давно не смотрелись в зеркало. Рисовая водка притупила ваши способности. Вы уже почти труп. Все, что вы можете, это выводить бородавки. Жалкое зрелище. Я здесь, чтобы спасти вас, но... в обмен на Книгу.
— С чего бы человеку вдруг понадобилась наша Книга?
— А это уже не ваша забота. Итак, о возможных вариантах нашего с вами сотрудничества...
Острые уши целительницы чуть дрогнули. Возможные варианты?
— Вариант первый: вы отказываетесь отдать мне Книгу, и мы возвращаемся домой, оставив вас гнить на этой помойке.
— Договорились, — быстро согласилась старуха. — Этот вариант меня устраивает.
— Постойте, не торопитесь. Если мы уедем без Книги, то максимум через день вы умрете.
— Через день? Ха-ха! Через день! — Целительница расхохоталась. — Да я переживу тебя еще лет на сто. Даже те из нас, кто ушел сюда, в мир людей, живут веками.
— Но не те, кто залпом проглотил пол литра святой воды, — заметил Артемис, побарабанив пальцами по опустевшей бутылке.
Разом побледнев, целительница издала ужасный, пронзительный вой.
— Святая вода! Ты погубил меня, человек!
— Это правда,— признал Артемис.— С минуты на минуты у вас внутри должен разгореться ужасный жар.
Старуха нерешительно пощупала свой живот.
— А второй вариант?
— Ага, значит, вы все-таки готовы меня выслушать? Хорошо. Итак, вариант номер два. На некоторое время вы одалживаете мне свою Книгу. А через полчаса я возвращаю вам и Книгу, и вашу утерянную волшебную силу.
У целительницы отвисла челюсть:
— Возвращаешь мне волшебство? Но это невозможно!
— Почему? Очень даже возможно. У меня есть две ампулы. Одна — с ключевой водой из волшебного колодца, расположенного в шестидесяти метрах под кругом Тары. Это, наверное, самое волшебное место на земле. Так вот, первая ампула нейтрализует действие святой воды...
— А вторая?
— ...Тогда как вторая ампула содержит магическое вещество, сотворенное человеком. Вирус, который питается алкоголем, плюс гормон роста. Эта смесь вымоет из вашего тела всю рисовую водку без остатка, избавит от алкогольной зависимости и даже восстановит разрушенную печень. Процесс, конечно, не из приятных, зато через день вы станете такой бодрой, словно вам опять не больше тысячи лет.
Целительница жадно облизнулась. Стало быть, она сможет вернуться к волшебному народу? Звучит очень соблазнительно.
— Но откуда я знаю, что тебе можно доверять, человек? Один раз ты меня уже обманул.
— Справедливый вопрос. Я предлагаю следующий выход. Ключевую воду я даю вам прямо сейчас. Ну а лечебное средство вы получите сразу после того, как я взгляну на Книгу. Хотите — соглашайтесь, хотите — нет.
Старуха задумалась. В желудке уже разгоралось неприятное жжение. Она протянула руку:
— Согласна.
— Так я и думал. Дворецки? Громадный слуга раскрыл мягкий футляр, в котором лежали шприц и две ампулы. Наполнив шприц жидкостью из одной ампулы, Дворецки сделал укол в липкую на ощупь руку. Целительница на мгновение замерла, но тут же расслабилась.
— Сильное волшебство, — выдохнула она.
— Сильное, — подтвердил Артемис. — А второй укол вернет вам утерянные силы. Но сначала — Книга.
Запустив руку в складки грязной одежды, целительница принялась копаться там. Эти поиски длились целую вечность. Артемис затаил дыхание. Вот оно... Скоро Фаулы снова станут великими. Возродится империя, во главе которой будет стоять он, Артемис Фаул-второй.
Наконец целительница вытащила из глубин своих одеяний сжатый кулак.
— Все равно тебе от нее никакого проку не будет. Она написана на древнем языке.
Артемис молча кивнул. Он боялся, что голос выдаст сковывающее его напряжение.
Целительница разжала узловатые пальцы. На ее ладони лежал крохотный золотистый томик, размером со спичечный коробок.
— Вот, человек. Тридцать ваших минут. Не больше.
Дворецки благоговейно принял у нее книжицу. Включив миниатюрную цифровую камеру, он начал переснимать одну тончайшую страницу за другой. Этот процесс занял всего несколько минут. Вскоре все содержимое Книги было успешно перенесено на чип фотокамеры. Однако Артемис не любил рисковать. Специальное оборудование, установленное во всех аэропортах мира, загубило не один такой чип, несущий важную информацию. Поэтому он велел слуге перевести файл на мобильный телефон, а оттуда переправить электронной почтой в поместье Фаулов, располагающееся в Дублине. Не прошло и обещанных тридцати минут, как файл с содержимым Книги оказался в надежнейшем месте — в памяти компьютера-сервера, принадлежащего Фаулам.
Артемис вернул крохотный томик законной владелице.
— Что ж, было приятно иметь с вами дело...
Старуха, пошатываясь, встала на колени.
— А другое снадобье, человек?
— Ах да, — улыбнулся Артемис, — средство для возвращения волшебных сил. Кажется, я действительно обещал.
— Да. Человек обещал.
— Прекрасно. Но хочу предупредить заранее: очищение организма — процесс крайне болезненный. Вряд ли вам понравится.
— А ты думаешь, вот это мне нравится? — Она обвела рукой окружающие ее грязь и убожество. — Я хочу снова летать.
Дворецки набрал в шприц жидкость из второй ампулы и ввел иглу в сонную артерию целительницы.
Старуха как подкошенная рухнула на землю, тело ее начала бить крупная дрожь.
— Идем отсюда,— повернулся Артемис к своему слуге. — Сейчас из нее начнет выходить весь алкоголь, что она проглотила за последние сто лет. Зрелище будет не из приятных.
Дворецки служили Фаулам уже не одно столетие. Сколько существовали Фаулы, столько рядом с ними были верные Дворецки. Некоторые известные лингвисты вполне серьезно считают, что именно от фамилии Дворецки и взяла свое название одноименная профессия. На самом же деле первая летописная запись об этом необычном союзе относится ко временам первого из великих крестовых походов, когда некто по имени Верджил Дворецки был нанят по контракту в качестве слуги, повара и телохранителя к лорду Гуго де Фаулю.
В Израиле до сих пор существует некий частный учебный центр, где с десяти лет проходят обучение все отпрыски из семейства Дворецки. Именно там они получают особые навыки, необходимые для охраны семьи Фаулов и включающие в себя кулинарию на высшем уровне, меткую стрельбу, определенный набор боевых искусств, умение оказать первую медицинскую помощь и владение информационными технологиями. Если же на момент окончания учебы никто из Фаулов не нуждался в их услугах, членов семьи Дворецки охотно принимали на работу в качестве телохранителей в различные королевские дома — в основном в Монако или Саудовскую Аравию.
Но если кто-то из Дворецки брал под свою опеку кого-нибудь из Фаулов, то они уже не расставались никогда. Да, работа была тяжелая, муторная, но и вознаграждалась она с лихвой — если, конечно, удавалось остаться в живых, чтобы этим вознаграждением воспользоваться. В противном случае семья Дворецки получала щедрую компенсацию, выражавшуюся шестизначной Цифрой, плюс ежемесячную пенсию.
Нынешний Дворецки охранял молодого Артемиса вот уже двенадцать лет, то есть с самого момента рождения мальчика. И хотя они придерживались сложившихся веками правил, их отношения были гораздо более близкими, чем между обычными хозяином и слугой. По сути, Артемис стал для Дворецки самым близким другом, ну а Дворецки, в свою очередь, заменил Артемису отца (отец, исполняющий все твои приказы до единого,— мечта любого мальчишки).
Всю дорогу до аэропорта Дворецки терпеливо молчал и только на борту самолета, выполнявшего рейс из Бангкока в Хитроу, осмелился заговорить:
— Сэр?
Артемис поднял глаза от экрана своего ноутбука. Он уже приступил к переводу Книги.
— Да?
— Эта целительница... Что было проще взять и отнять у нее Книгу? Без своего волшебства старуха долго не прожила бы.
— Труп — это всегда улика, Дворецки. А так у волшебного народца не будет ни единой причины для подозрений.
— Но сама старуха?
— Вряд ли она признается в том, что показала Книгу людям. Однако я предохранился и подмешал во вторую ампулу средство, вызывающее частичную амнезию. Все события последней недели сотрутся из ее памяти.

1 Следующая страница


Интеллект против волшебства 2

Дворецки с уважением кивнул. Опережать всех и вся на два шага — вот он, почерк господина Артемиса. Как говорится, яблочко от яблоньки недалеко падает... Но нет, мастер Артемис не яблочко, он уже самое что ни на есть новое дерево, и подобных ему свет еще не видывал.
Немножко успокоившись, Дворецки вернулся к свежему номеру “Оружия и боеприпасов”. Ну а тайны вселенной?.. О, в этих вопросах он целиком и полностью полагался на своего молодого хозяина.

ГЛАВА 2
ПЕРЕВОД

Вы, наверное, уже поняли, что ради достижения своей цели Артемис Фаул был готов буквально на все. Но что же это за цель? Ради чего было ехать за тридевять земель, шантажировать какую-то пропитанную алкоголем старуху-целительницу? Ответ очень прост. Причиной всему — золото.
Поиски Артемиса начались за два года до описанных выше событий, когда он впервые открыл для себя Интернет. Вскоре Артемис наткнулся на сайты, посвященные всяческим необъяснимым явлениям: похищению людей инопланетянами, встречам с НЛО и так далее. Но особенно его заинтересовали сообщения о существовании некоей странной расы.
Перелопатив гигабайты данных, он обнаружил сотни и сотни ссылок. В каждой стране мира этих волшебных созданий называли по-своему, однако Артемис ни секунды не сомневался: речь шла об одной и той же таинственной расе. Пару раз даже описывалась Книга, которая якобы обязана иметься у каждого представителя этого загадочного народа, своего рода Библия, в которой, предположительно, излагались история волшебных созданий и заповеди, которым должно было следовать. Разумеется, Книга была написана на гномьем языке — чтобы обычные люди не смогли прочесть ее волшебный текст.
Однако Артемис счел, что при современном уровне технологий перевод Книги — вполне осуществимая задача. Ну а потом... останется только использовать все тайны необыкновенных существ, хозяев Книги, себе во благо.
“Познай врага своего” — таков был девиз Артемиса. Мальчик с головой погрузился в изучение проблемы и составил настоящую энциклопедию по волшебному народцу.
Но этого было мало. И тогда Артемис поместил в Сети объявление: “Ирландский бизнесмен готов заплатить крупную сумму денег в американских долларах за встречу с эльфом, лепреконом, спрайтом, пикси или любым другим представителем волшебного племени”. Посыпавшиеся вслед за этим предложения по большей части оказались фальшивками, однако визит в Хошимин превзошел все ожидания.
И похоже, Артемис был единственным из живущих на планете людей, кто смог бы извлечь из своего необычного приобретения максимальную выгоду. Во-первых, он еще не утратил детской веры в волшебство, а во-вторых, его веру подкрепляла взрослая решимость овладеть этим самым волшебством. Если кто и мог отобрать у волшебного народца заветные сокровища, то этот кто-то был Артемис Фаул-второй.
До дублинского поместья Артемис Фаул и Дворецки добрались лишь под утро. Артемису не терпелось поскорее сесть за компьютер и поработать с Книгой, но сначала он решил навестить мать.
Ангелина Фаул была прикована к постели. Болезнь ее началась сразу же вслед за исчезновением мужа. “Виной всему нервное напряжение,— объясняли врачи.— Помочь ничем нельзя, нужны лишь покой и снотворное”. Мать болела уже почти год.
На нижней ступеньке лестницы, ведущей к покоям матери, сидела Джульетта, младшая сестра Дворецки. Блестящая тушь для ресниц только подчеркивала мрачный взгляд, которым девочка сверлила стену. Однажды Артемис уже видел Джульетту в таком состоянии — в тот день, когда Джульетта суплексировала одного нахального типа, разносчика пиццы. “Суплексирование”, насколько понял Артемис, — это один из приемов спортивной борьбы. Весьма необычное увлечение для девочки. Впрочем, она ведь из рода Дворецки...
— Что-то случилось, Джульетта? Джульетта поспешно подняла голову.
— Я очень виновата, Артемис. Наверное, я плохо задернула шторы. Миссис Фаул за всю ночь глаз не сомкнула.
— Хм, — хмыкнул Артемис и начал медленно подниматься по дубовым ступенькам.
Состояние матери его тревожило. Она уже давным-давно не покидала свою спальню и вообще не появлялась на людях. Но с другой стороны, если бы она вдруг, каким-то счастливым образом выздоровела и вернулась к жизни, неограниченной свободе Артемиса сразу наступил бы конец. Пришлось бы снова таскаться в школу, и — прости-прощай, жизнь вне закона.
Он осторожно постучал в двустворчатую дверь.
— Мама? Ты не спишь?
Что-то разбилось по ту сторону двери. Судя по звуку, что-то весьма дорогостоящее.
— Конечно, я не сплю! Как я могу спать при таком ослепительном свете?!
Артемис рискнул переступить через порог. Сквозь узенькую щелку меж бархатных штор просачивалась бледная полоска света, заставляя старинную кровать с балдахином отбрасывать зловещие остроконечные тени. Сжавшись в комок, Ангелина Фаул забилась в самый угол кровати; ее бледные руки словно бы мерцали в полумраке.
— Артемис, дорогой, где ты был? Артемис вздохнул. Она его узнала. Хороший знак.
— На школьной экскурсии, мам. Катался на лыжах в Австрии.
— А-а, на лыжах... — протянула Ангелина.— Как я скучаю по лыжам! Может, когда вернется твой отец, мы все вместе...
Артемис ощутил какой-то комок в горле, однако быстро справился с несвойственным ему проявлением чувств.
— Он обязательно вернется, мам.
— Дорогой, ты не мог бы задвинуть эти проклятые шторы? Жуткий, ужасный свет!
— Конечно, мам.
Артемис на ощупь пересек комнату, обходя стоящие как попало многочисленные сундуки с одеждой. Наконец его пальцы коснулись мягкого бархата. Вдруг он ощутил острое желание распахнуть окна настежь, но... Артемис лишь еще раз вздохнул и задернул шторы.
— Спасибо, дорогой. Да, кстати, придется нам избавиться от этой горничной. Она никуда не годится.
Артемис едва сдержал рвущиеся с языка слова. Джульетта вот уже три года прислуживала в их доме и за это время показала себя только с хорошей стороны. Однако болезнь матери давала ему некоторые преимущества.
— Разумеется, ты права, мама. Я давно хотел это сделать. Тем более у Дворецки есть сестра, которая, по-моему, идеально подойдет для этой работы. Кажется, я тебе о ней уже рассказывал. Ее зовут Джульетта.
— Джульетта? — нахмурилась Ангелина. — Да, да, имя вроде знакомое. Впрочем, хуже той глупой девчонки, которая сейчас на нас работает, вряд ли найдешь. И когда она сможет приступить к своим обязанностям?
— Немедленно. Она ждет в гостиной. Я попрошу Дворецки привести ее к тебе.
— Ты очень добрый мальчик, Артемис. А теперь иди поцелуй свою мамочку.
Артемис шагнул в тень просторного материнского халата. На него пахнуло приятным, едва уловимым запахом — так пахнут плавающие на поверхности пруда цветочные лепестки. Руки Ангелины Фаул были холодными и слабыми.
— Дорогой мой... — прошептала она, и от этого шепота мурашки побежали по спине Артемиса. — Я слышу всякие странные вещи. По ночам. Они ползут по подушкам, заползают ко мне в уши...
Артемис снова ощутил комок в горле.
— Мам, может, я все-таки раздвину шторы?
— О нет! — Она расплакалась и разжала свои объятия. — Только не это. Ведь тогда я их увижу!
— Мама, пожалуйста...
Но уговаривать ее было бесполезно. Ангелина снова забилась в дальний угол кровати и натянула одеяло до самого подбородка.
— Пришли сюда эту новую девушку.
— Да, мам.
— Пусть она принесет порезанный огурец и воду.
— Да, мам.
Ангелина смерила сына подозрительным взглядом.
— И перестань называть меня мамой. Понятия не имею, кто ты такой, но уж конечно не мой маленький Арти.
Артемис с яростью сморгнул непрошеные слезинки.
— Конечно. Прости, ма… мадам.
— Хм. И не смей больше приходить сюда, не то тобой займется мой муж. А он очень важный человек, если ты вдруг о нем не слышал.
— Хорошо, миссис Фаул. Больше вы меня не увидите.
— Вот и прекрасно. — Ангелина внезапно замерла. — Вот, вот, ты их слышишь?
Артемис покачал головой:
— Я ничего не слышу...
— Они идут за мной. Они повсюду.
В поисках убежища Ангелина с головой нырнула под одеяло. Ее испуганные всхлипы преследовали Артемиса всю дорогу, пока он спускался по лестнице.

Книга оказалась куда упрямее, чем предполагал Артемис. Она сопротивлялась изо всех сил — если слово “силы” вообще применимо к книжке. Через какую бы программу он ее ни пропускал, результат был нулевой.
Артемис сделал распечатку каждой страницы и развесил листки по стенам кабинета, чтобы видеть всю картину целиком. Такого текста Артемис никогда раньше не встречал — и вместе с тем буквы выглядели на удивление знакомо. Это была смесь символов и знакового письма, причем каждая страница выглядела так, словно буквы расположили на ней как попало, случайным образом.
Компьютерной программе нужна была какая-то система отсчета, исходная точка, от которой можно было бы оттолкнуться. Артемис взял каждый знак по отдельности и провел сравнение с английским, китайским, греческим и арабским алфавитами. Он проанализировал кириллицу, задействовал даже древнеирландский и кельтский алфавиты. Безрезультатно.
Артемис потихоньку начинал злиться. Он прогнал Джульетту, когда та принесла сэндвичи, тем самым оторвав его от работы, и перешел к изучению символов. Чаще всего попадалась пиктограмма, изображающая мужскую фигурку. Мужскую — это по предположению Артемиса, хотя, учитывая его скудные познания в анатомии волшебного народца, фигурка вполне могла оказаться и женского пола. Внезапно в голову Артемиса пришла некая идея. В программе “Сверхмощный переводчик” он открыл папку под названием “Древние языки” и выбрал египетский.
Наконец-то! Попал. Мужская фигурка точь-в-точь походила на символ, обнаруженный на внутренних стенах гробницы Тутанхамона и изображающий бога Анубиса. Это целиком и полностью согласовалось с другими изысканиями Артемиса. Памятники древнейшей письменности рассказывали о волшебном народце как о цивилизации, предшествовавшей человеческой. Похоже, египтяне просто взяли существовавшую еще до них письменность и приспособили ее для своих нужд.
Символы очень походили друг на друга, и все же различие было достаточно велико — компьютерная программа не улавливала связи между ними. Ничего другого не оставалось, кроме как проделать всю работу вручную. Каждый значок гномьего языка пришлось увеличить, распечатать на принтере, а затем сравнить с иероглифами.
Сердце Артемиса бешено колотилось, он уже предвкушал успех. Почти каждый волшебный знак, каждая пиктограмма имели среди иероглифов родственные символы. Были знаки универсальные — солнце, например, или птица. Но кое-что выглядело абсолютно необъяснимым, нужно было как следует поломать голову, прежде чем найти подходящий вариант. Например, фигурка Анубиса. При чем тут бог-шакал? Поэтому , Артемис расшифровал ее как символ, обозначающий короля волшебного народца.
К полуночи Артемис наконец загрузил все плоды своих изысканий в компьютер. Теперь ему оставалось лишь отдать команду “Расшифровка”. Что он и сделал. И получил кучу страниц бессмысленной чепухи.
Нормальный ребенок давно плюнул бы на эту головоломку. Обычный взрослый, наверное, закончил бы тем, что расколошматил о стену свою клавиатуру. Но не таков был Артемис. Книга бросила ему вызов, и он не мог проиграть какой-то жалкой книжонке.
Знаки были расшифрованы верно, в этом он ничуточки не сомневался. Стало быть, все дело в их последовательности. Артемис потер слипающиеся глаза и сердито уставился на страницы Книги. Текст состоял из частей, отделенных друг от друга жирными линиями. Эта линия могла означать конец главы или абзаца, но в привычной последовательности — слева направо — строки читать было нельзя.
Артемис принялся экспериментировать. Он попробовал читать по-арабски — справа налево — и по-китайски — столбиками, сверху вниз. Ничего не получилось. Тогда он обратил внимание на то, что у каждой страницы имеется одна общая часть — центральный сектор. Другие пиктограммы были расположены вокруг этой области в строгом порядке. Может, это и есть точка отсчета? Но в какую сторону нужно двигаться? Артемис в который раз пролистал Книгу, нет ли каких-либо повторяющихся, общих значков. Через несколько минут он такие значки обнаружил. На каждой странице в углу одного из секторов имелась крохотная стрелка, чем-то напоминающая наконечник копья. А вдруг это и есть указатель, который задает направление? Нечто вроде: “Читай туда”? Теоретически получалось, что начинать нужно было с середины, а затем читать по спирали, руководствуясь указаниями стрелок.
Компьютерная программа не была рассчитана на такое задание, поэтому Артемису пришлось импровизировать. При помощи ножа для разрезания бумаги и линейки он разделил первую страницу Книги на полоски и сложил их в традиционном для западных языков порядке — слева направо, параллельными рядами. Затем отсканировал страницу заново и пропустил ее через модифицированную программу перевода с египетского.
Компьютер загудел, преобразуя информацию в двоичный код. Периодически он прерывался и запрашивал подтверждение перевода того или иного знака. Однако это происходило все реже, по мере того как машина обучалась новому языку. Наконец на экране появились два слова: “Файл преобразован”.
Дрожащими от усталости и волнения пальцами Артемис нажал на кнопку “Распечатать”. Из лазерного принтера выползла одна-единственная страничка. Она была напечатана по-английски. Да, кое-где встречались ошибки, многое предстояло чистить и доводить до ума, но главное — текст читался. И что еще важнее, его можно было понять.
Спустя несколько тысячелетий волшебный язык был снова расшифрован. И сделал это не кто иной, как Артемис. Мальчик включил настольную лампу и начал читать.

Книга Волшебного Народа,
коя содержит инструкции к искусству
волшебства нашего и различные
правила жизни
Ты береги меня, носи всегда с собою.
Я тайны трав и ворожбы тебе открою,
Я укажу дорогу в мир волшебных знаний.
Забудь меня — и магии не станет.
Чудесных заповедей ровно сто числом
Дадут ответ, как управляться с волшебством.
Заклятья, снадобья, алхимии секреты
— Всё расскажу тебе, все передам заветы.
Но твердо помни: я — не для той жалкой тли,
Что копошится на поверхности земли.
И проклят тот навеки будет,
Кто передаст мои секреты людям.

Кровь зашумела в ушах Артемиса. Наконец-то эти создания у него в руках! Древние тайны отступили перед силой его разума и могуществом технологий. Внезапно на него навалилась жуткая усталость, и он без сил откинулся на спинку кресла. А столько еще предстоит сделать! Для начала - перевести оставшиеся сорок три страницы.
Он нажал кнопку селектора.
— Дворецки, захвати Джульетту, и поднимайтесь оба сюда. У меня есть для вас пара-другая головоломок.
Пожалуй, настало самое время сделать маленький экскурс в семейную историю.
Фаулы были настоящей легендой преступного мира. Многие поколения Фаулов участвовали в тайной войне против сил закона и правопорядка, пока не скопили достаточно средств, чтобы выйти из тени. Однако нельзя сказать, что яркий свет пришелся им по вкусу, и вскоре Фаулы вернулись к своим темным делишкам.
В конце двадцатого века семейное состояние Фаулов оказалось под угрозой, и виноват в этом был не кто иной, как Артемис Первый, отец нашего героя. После развала коммунистической России Артемис-старший решил вложить большую часть капиталов Фаулов в транспортные перевозки: новым потребителям, вполне логично рассудил он, понадобятся новые потребительские товары. Естественно, русская мафия не обрадовалась западному дельцу, пытающемуся проникнуть на их законную территорию, и решила отправить ему небольшое предостережение. Это предостережение приняло форму ракеты “стингер” — краденой, разумеется, — которую выпустили по кораблю “Звезда Фаула”, когда тот шел через акваторию Мурманского порта. И надо было такому случиться, что Артемис Фаул лично находился на борту корабля вместе с дядей Дворецки и 250 000 бочонков с кока-колой. Словом, рвануло как надо.
Семейство Фаулов не впало в отчаяние, вовсе нет. Но оно лишилось весомой части состояния. Вот тогда-то Артемис Второй и поклялся поправить дела семьи. Он вернет Фаулам былую славу. И сделает это собственным, уникальным способом.
Перевод Книги близился к концу. Наконец-то Артемис мог взяться за разработку дальнейшего плана действий. Когда есть цель, остается только придумать, как этой цели достичь.
Само собой, целью Артемиса было золото. Много золота. Насколько было известно Артемису, волшебный народец не меньше людей любил драгоценные металлы. Всякие там горшочки с золотом, которые тщательно прячутся... Но если план, который задумал Артемис, сработает, скоро все будет по-другому. По крайней мере один представитель волшебного народца останется с пустыми карманами.
После восемнадцати часов крепкого сна и легкого, но сытного завтрака Артемис поднялся в кабинет, доставшийся ему по наследству от отца. Темные дубовые панели и книжные полки от пола до потолка — вполне традиционная обстановка, едва ли сочетающаяся с теми новейшими достижениями компьютерной техники, что привнес сюда Артемис. По углам гудели подключенные в единую сеть компьютеры “Эппл-Макинтош”. Один из них проецировал на дальнюю стену сайт Си-эн-эн — там мелькали гигантские картинки самых свежих новостей.
Дворецки уже был в кабинете, следил за работой машин.
— Выключи все компьютеры,— приказал Артемис, входя в комнату. — Все, кроме того, что занимается Книгой. Мне нужна тишина.
Услышав этот приказ, верный слуга был откровенно поражен. Сайт Си-эн-эн работал непрерывно вот уже почти год. Артемис не сомневался, что известие о чудесном спасении его отца когда-нибудь да поступит. Приказание выключить новостной сайт означало одно: юный Фаул наконец смирился с тем, что произошло.
— Выключить компьютеры? Я правильно расслышал, сэр?
Несколько мгновений Артемис смотрел на дальнюю стену.
— Да, — ответил он наконец. — Совершенно правильно.
Дворецки позволил себе некоторую вольность и осторожно хлопнул своего хозяина по плечу — всего один разок, после чего вернулся к Книге. Артемис хрустнул суставами пальцев. Пора приступать к любимому занятию — к разработке коварнейших планов.

ГЛАВА 3
ЭЛФИ

Элфи Малой лежала в своей постели и вся клокотала от злости. В этом не было ничего необычного. Лепреконы вообще добродушием не отличаются. Но Элфи пребывала в исключительно плохом настроении даже с точки зрения волшебного народца (это только в сказках феи и эльфы — добрые и веселые существа). Кстати, формально Элфи была эльфом. А еще она была лепреконом, но только по роду деятельности.
Впрочем, возможно, что внешний вид Элфи скажет читателю больше, чем целая лекция о ее происхождении. У Элфи Малой были светло-коричневая, под цвет ореховой скорлупы, кожа, коротко стриженные рыжие волосы и карие глаза. Нос у нее слегка загибался книзу, а рот отличался пухлыми, как у херувимчика, губками, и это не какая-нибудь вам метафора — учитывая то, что знаменитый Купидон был ее прадедушкой. Мать Элфи, происходящая из европейских эльфов, славилась своим пылким темпераментом и стройной, гибкой фигурой, которую и передала дочке по наследству. Длинные, сужающиеся к кончикам пальцы Элфи идеально подходили для того, чтобы сжимать полицейскую электрошоковую дубинку. Что еще? Заостренные ушки — хотя это и так понятно... Ах да, рост. Ровно метр, на какой-то сантиметр ниже среднеэльфийского роста! Но порой даже один сантиметр способен сыграть решающую роль, тем более когда сантиметров этих не так уж и много.
Больше всего Элфи злилась на майора Крута. Он с первого дня ополчился против нее. Еще бы, первая женщина-полицейский за всю историю Легиона была зачислена именно в его спецкорпус! Крут счел это личным оскорблением. Корпус особого назначения слыл не самым легким местом для службы, уровень смертности тут был много выше, чем в прочих корпусах Легиона, и Крут полагал, что девчонкам здесь не место.
Что ж, фыркнула про себя Элфи, придется ему поменять свою точку зрения. Службу она просто так не бросит — никакие круты не заставят ее это сделать.
Однако у ее скверного настроения была и другая причина, хотя сама Элфи вряд ли призналась бы в этом. Ритуал. Она уже несколько лун подряд собирается его совершить, но всякий раз ей что-то мешает. А если Крут вдруг обнаружит, что у нее заканчивается волшебная сила, ее тут же переведут в постовые.
Элфи скатилась со своего матраса и нетвердыми шагами направилась в душ. Одно из преимуществ жизни вблизи земного ядра состоит в том, что у тебя в доме всегда есть горячая вода. Конечно, солнце отсюда не видно, поэтому освещение только искусственное, но это небольшая цена за возможность жить подальше от человека. Подземье. Последняя на планете область, куда вершки, эти верхние людишки, еще не сунули свои длинные носы. Нет ничего приятнее, чем после долгого рабочего дня вернуться домой, снять защитный экран и погрузиться в бассейн с пузырящейся грязью. Настоящее блаженство.
Элфи оделась, застегнула до подбородка молнию на своем тускло-зеленом комбинезоне и закрепила на голове шлем. Нынешние мундиры ЛеППРКОНа куда удобнее, чем прежде. Доисторические костюмчики, которые бойцам этого подразделения некогда приходилось носить, бесследно канули в прошлое. Туфли с пряжками и бриджи, честное слово! Неудивительно, что во всех людских сказках лепреконы выставляются такими дураками. Хотя... А если бы эти вершки вдруг узнали, что на самом деле слово “лепрекон” произошло от названия элитного подразделения ЛеППРКОН (что означает Легион Подземной Полиции, Разведывательный Корпус Особого Назначения)? Что было бы? На лепреконов мигом объявили бы охоту. Нет, зачем привлекать к себе лишнее внимание, пускай там, наверху, и дальше пребывают при своем мнении...
На поверхности уже всходила луна, и времени на завтрак почти не оставалось. На бегу Элфи достала из холодильника бутылочку с крапивным йогуртом и выскочила в туннели. Как обычно, на центральной улице Царил хаос. Летучие спрайты, дальние родственники эльфов, набились чуть ли не до самого потолка туннеля, образовав воздушную пробку. Топающие вразвалку гномы с толстыми, колышущимися задами, перекрывающими сразу две полосы дорожного движения, также вносили свою посильную лепту во всеобщие суматоху и толчею. Из луж поливали отборной бранью жабы-сквернословы. Эта порода появилась на свет в результате чьей-то весьма неумной шутки, а потом размножилась до катастрофических масштабов. За это кое-кто даже лишился своей волшебной палочки.
Элфи с трудом прокладывала себе дорогу к полицейскому участку. У Торгового центра Спада уже вовсю бушевала толпа. Капрал Триттон тщетно пытался навести порядок. Элфи про себя пожелала ему удачи. Кошмар, не повезло парню. Она хоть работает на поверхности.
Вход в полицейский участок Легиона перекрыли манифестанты. Снова банды гномов и гоблинов вели войну за передел территорий, и каждое утро сюда стекались толпы разъяренных родителей, требующих освободить их ни в чем не повинных отпрысков. Элфи фыркнула. Ни в чем не повинный гоблин! Таких Элфи еще не встречала. Гоблины и гномы под завязку забили камеры, где горланили свои блатные песни и швырялись друг в друга шаровыми молниями. Элфи втиснулась в бурлящую толпу.
— А ну пропустите, — прорычала она. — Я на службе.
Зря она это сказала. Безутешные родители тут же набросились на нее, словно мухи на червяка:
— Мой Грампо невиновен!
— Полицейский произвол!
— Передайте, пожалуйста, моему малышу одеяло! Без одеяла мальчик не может спать!
Элфи опустила забрало шлема, сделала его зеркальным и молча принялась пробиваться к участку. А ведь некогда мундир вызывал уважение... Но эти времена давно прошли. Теперь ты — объект для нападок.
— Офицер, извините, куда-то потерялся мой кувшин с бородавками и...
— Прошу прощения, моя кошка забралась на сталактит, не могли бы вы...
А как вам следующее?
— Капитан, вы не подскажете, как пройти к Источнику Вечной Жизни?
Элфи аж передернуло. Только туристов не хватало. У нее своих неприятностей по горло. И даже выше — как ей скоро предстояло узнать.
В приемной полицейского участка знакомый гном-клептоман деловито чистил карманы всех, кто стоял в очереди на прием заявлений. Не миновала эта участь и полицейского, к которому гном был прикован наручниками. Элфи огрела воришку электрошоковой дубинкой. Мощный разряд прижег его кожаные штаны к заднице.
— Теперь ты и тут промышляешь, а, Мульч?
Гном вздрогнул, из его рукавов посыпалось наворованное.
— Начальница, — заскулил он с выражением притворного раскаяния на лице, — ну что я могу поделать? Такая уж у меня натура.
— Конечно, Мульч, понимаю. А вот наша натура требует посадить тебя в камеру лет на двести, на триста.
Она подмигнула полицейскому, доставившему гнома в участок:
— Молодец, не теряешь бдительности.
Эльф вспыхнул и наклонился, чтобы поднять с пола свой бумажник и полицейский значок.
Затаив дыхание, Элфи на цыпочках миновала кабинет начальника в надежде незаметно проскользнуть к себе в закуток.
— МАЛОЙ! А НУ, ЗАЙДИ КО МНЕ!
Элфи вздохнула. Начинается.
Сунув шлем под мышку, Элфи разгладила складки мундира и вошла в кабинет майора.
Лицо Крута было багровым от ярости. Вообще, он обожал устраивать выволочки своим подчиненным, за что и заработал прозвище Хвостокрут. Ну а что касается вечно багровой физиономии — в участке даже принимали ставки на то, сколько осталось майору до сердечного приступа. Ставить на полвека или чуть больше считалось выгоднее всего.
Крут постучал пальцем по луномеру у себя на запястье.
— Ну? — грозно вопросил он. — И который, по-твоему, час?
Элфи почувствовала, что краснеет. Она опоздала меньше чем на минуту. Еще как минимум десять полицейских из ее смены не появились на своих рабочих местах. Но Крут всегда выбирал именно Элфи, чтобы Устроить разнос.
— Центральная улица... — пробормотала она смущенно. — Четыре полосы не работают...

Предыдущая страница 2 Следующая страница


3 Йон Колфер

— Жалкие оправдания! — проревел ее начальник. — Вставай на пять минут раньше! Ты не первый раз в большом городе!
Вот тут он был абсолютно прав. Элфи Малой родилась и выросла в Гавани. Однако с тех пор, как люди начали экспериментировать с глубинным бурением, волшебный народец стал покидать обжитые места, перебираясь в лежащую поближе к земному ядру и, следовательно, безопасную Гавань. Метрополия была перенаселена, обслуживающего персонала катастрофически не хватало. А власти еще обсуждают: уж не разрешить ли автомобильный проезд через центр города? Как будто мало вони от всяких неотесанных гномов, шляющихся по улицам.
Крут прав. Вставать надо раньше. Но Элфи что, одна в участке? Пусть другие тоже подравняются.
— Я знаю, о чем ты думаешь,— сказал Крут.— Почему я каждый день цепляюсь именно к тебе? Почему никогда не ругаю остальных бездельников?
Элфи промолчала, но ответ и без того читался на ее лице.
— Хочешь узнать, почему? Элфи рискнула кивнуть.
— Потому что ты — девчонка.
Элфи почувствовала, как ее руки невольно сжимаются в кулаки. Ага, он признался!
— Однако все не так просто, как ты думаешь,— продолжал Крут.— Ты — первая женщина в нашем Корпусе. Первая за всю историю. Ты — опытный образец. Маяк. Миллионы наших сограждан следят за каждым твоим движением. На тебя возлагаются большие надежды. И вместе с тем у тебя есть множество ненавистников. В твоих руках — будущее сил правопорядка. Но, судя по всему, груз этот тебе не по силам. По крайней мере на данный момент времени.
Элфи растерянно заморгала. Прежде Крут не говорил ей ничего подобного. Обычно его общение с ней ограничивалось простыми “Поправь шлем”, “Втяни брюхо”, ну и прочими там “ля-ля”.
— Ты должна держаться на самом высоком уровне, Малой, а это значит — быть лучше всех. — Крут вздохнул и откинулся на спинку вращающегося кресла.— Не знаю, Элфи, не знаю... Особенно после того, что произошло в Гамбурге...
Элфи поморщилась. Дело в Гамбурге закончилось полным провалом. Один из преследуемых ею преступников удрал наверх и попытался испросить политического убежища у вершков. Круту тогда пришлось остановить время, вызвать Быстрое реагирование и провести чистку памяти четырем людям, замешанным в этом деле. Полицейские зря потратили кучу времени. А все по ее вине.
Майор взял с письменного стола какой-то бланк.
— В общем, Элфи, я принял решение. Я перевожу тебя в Отдел дорожного движения и беру на твое место капрала Фронду.
— Фронду?! — взорвалась Элфи.— Да она же полная тупица. Дура набитая! Это она-то образцовый полицейский?!
И без того багровое лицо Крута налилось краской до невозможности.
— А почему бы и нет? Ты никогда и не пыталась показать себя с лучшей стороны! Либо твоя лучшая сторона не лучше прочих твоих сторон. Извини, Малой, но ты упустила свой шанс...
Майор уткнулся носом в бумаги. Разговор был окончен. От ужаса Элфи даже пальцем шевельнуть не могла. Она сама все испортила. А какая была возможность сделать карьеру — когда еще такая представится! Всего одна ошибка, и ее будущее уже в прошлом. Это несправедливо. Элфи охватил несвойственный ей гнев, но она подавила свои чувства. Сейчас не время давать волю раздражению.
— Майор Крут, разрешите обратиться. Думаю, я заслужила, чтобы мне предоставили еще один шанс.
Крут даже не поднял глаз от бумаг.
— На каком-таком основании?
Элфи набрала в грудь побольше воздуха:
— На основании моего послужного списка, сэр. Он говорит сам за себя, если не считать гамбургского дела. Десять успешно выполненных спецзаданий. Ни одной стертой памяти, ни одной остановки времени, если не считать...
— ...гамбургского дела, — закончил за нее Крут.
Что ж, придется пустить в ход последний козырь:
— Будь я мужчиной — одним из этих ваших драгоценнейших летучих спрайтов, — мне бы никто даже слова в упрек не сказал.
Крут метнул в нее разъяренный взгляд.
— Капитан Малой...
Но тут в их спор вовремя вмешался звонок одного из телефонных аппаратов. Потом зазвонил второй телефон, третий. Гигантский видеоэкран, висящий на стене за спиной Крута, вдруг затрещал и ожил.
Крут ткнул в кнопку громкой связи, подключая к разговору всех звонивших разом.
— Да?
— У нас беглец, — отрапортовал кто-то. Крут кивнул.
— Есть данные со “скопов”? — осведомился он.
“Скопами” на жаргоне Легиона называли замаскированные следящие устройства, тайно установленные на американских спутниках связи.
— Так точно, — откликнулся второй голос. — В Европе был зафиксирован мощный всплеск. В районе Южной Италии. Беглец без защитного экрана.
Крут громко выругался. Волшебный народец был невидим глазу простого смертного, но только благодаря особому защитному экрану. Впрочем, если преступник — гуманоидного типа, то все не так плохо.
— Классификация?
— Плохие новости, командир,— сказал третий звонивший. — Нарушитель — тролль.
Крут устало потер глаза. Ну почему подобные неприятности всегда случаются именно в его смену? Элфи вполне понимала отчаяние своего начальника. Тролли — самые злобные из существ, обитающих в подземных туннелях. Они кидались на всех без разбору, поскольку их крохотный мозг, как правило, содержал одну единственную мысль: “убей всех”. Время от времени кто-нибудь из троллей случайно забредал в шахту подъемника. Обычно во время полета тролли благополучно поджаривались, но иногда они все-таки выживали и их выбрасывало на поверхность. Обезумев от боли и дневного света (тролли абсолютно не выносят солнца), они принимались громить и крушить все на своем пути.
Крут потряс головой, приходя в себя.
— Ладно, капитан Малой. Похоже, ты все-таки получила свой шанс. Надеюсь, волшебной силы у тебя полный запас?
— Так точно, сэр, — солгала Элфи, прекрасно понимая, что Крут немедленно отстранит ее от задания, если узнает, что она Уже столько времени пренебрегала Ритуалом.
— Хорошо. Тогда выпиши себе оружие и следуй в указанный район.
Элфи бросила взгляд на экран. “Скопы” демонстрировали какой-то итальянский городок, похожий на древнюю крепость. Красная точка быстро перемещалась в сторону населенного пункта.
— Твоя задача — разведать обстановку. Потом вернешься и доложишь. И чтобы никакой инициативы. Понятно?
— Да, сэр.
— В прошлом квартале в стычке с троллями мы потеряли шестерых. Шестерых! И это произошло здесь, под землей, на знакомой территории.
— Понимаю, сэр.
Крут с сомнением поджал губы.
— Правда, Малой? Ты действительно меня понимаешь?
— Мне так кажется, сэр.
— Ты вообще когда-нибудь видела, на что способен тролль? В смысле, что он способен сделать с существом из плоти и крови?
— Нет, сэр. Не приходилось.
— Тебе повезло. Без этого опыта ты вполне обойдешься.
— Понятно, сэр.
Крут сердито посмотрел на нее.
— Не знаю почему, капитан Малой, но всякий раз, когда ты говоришь: “Понятно”, я начинаю нервничать.
Нервничал Крут не зря. Знай он, какие последствия будут у этого незамысловатого на первый взгляд спецзадания, — в ту же минуту подал бы в отставку. Тем вечером должно было произойти поистине историческое событие. “Что, какой-нибудь радий откроют? - спросите вы. — Или первый человек на Луну высадится?” О нет, на такой счастливый исход даже не надейтесь. То событие было совсем другого рода, из разряда “до свиданья, "Титаник"” или “ужасы испанской инквизиции”. Это событие могло иметь очень печальный исход. Печальный и для людей, и для волшебного народца. Для всех.
Элфи направилась прямиком к шахтам. Ее пухлые губки были решительно сжаты. Шанс последний и единственный, другого не будет. И она не станет отвлекаться на всякие мелочи.
Обычная вереница нетерпеливых туристов, обладателей пропуска на поверхность, протянулась через всю Подъемную площадь, но Элфи смело внедрилась в самое начало очереди, тыча в носы своим полицейским значком. Однако какой-то наглый гном не пожелал уступить ей дорогу.
— И как это у вас, полицейских, получается всюду пролезть за здорово живешь? Вы что, особенные?
Элфи сделала пару глубоких вдохов. Учтивость — прежде всего.
— Я на службе, сэр. А теперь прошу меня извинить.
Гном почесал свой массивный зад.
— Слышал я, парни из вашего Легиона нарочно выдумывают себе всякие задания, чтобы лишний раз скататься наверх и полюбоваться на лунный свет. Ага, именно это я и слышал.
Добродушная улыбка, которую попыталась изобразить Элфи, больше получилась похожей на кислую гримасу.
— Тот, кто тебе это сказал, — полный идиот... сэр. Бойцы спецкорпуса выходят на поверхность лишь в случае крайней необходимости.
Гном нахмурился. Судя по всему, автором этой якобы подслушанной сплетни был он сам, и только что его при всех обозвали идиотом. Пока он придумывал достойный ответ, Элфи уже проскользнула в двери.
Жеребкинс ждал ее в оперативном центре. Этот кентавр-параноик был искренне убежден в том, что людская разведка не дремлет и давно взяла под колпак всю подведомственную ему транспортную сеть, не говоря уже о системах слежения. Чтобы вражеские разведслужбы не прочли случайно его мысли, кентавр постоянно носил на голове шапочку из фольги.
Миновав пневматические двери, Элфи натолкнулась на подозрительный взгляд Жеребкинса.
— Кто-нибудь видел, как ты сюда входила?
Элфи задумалась над вопросом. — БР, ЦРУ, АНБ, МИ-6, ФСБ. Да, и еще ВИЗ.
— ВНЗ? — нахмурился Жеребкинс.
— Все находящиеся в здании, — расшифровала Элфи.
Жеребкинс поднялся с вращающегося кресла и, цокая копытами, приблизился к ней.
— Что, Малой, шутить изволишь? Бунт продолжается? А я думал, гамбургское дело поубавило тебе дерзости. На твоем месте я бы сосредоточился на предстоящем задании.
Элфи взяла себя в руки. А он ведь прав...
— Ладно, Жеребкинс. Введи меня в курс дела.
Кентавр ткнул пальцем в изображение некоей местности, передающееся с “Евро-спутника” и выведенное на большой плазменный экран.
— Эта красная точка — тролль. Он движется по направлению к поселку Мартина-Франка, что неподалеку от достаточно крупного города Бриндизи. Насколько я могу судить, тролль набрел на шахту Е7, которая после отправки очередной капсулы на поверхность как раз охлаждалась. В общем, на сей раз шашлыка мы лишились, зверюга выжила.
Элфи поморщилась. Тот еще юморок, подумала она.
— И все же нам отчасти повезло. По дороге наш подопечный наткнулся на кое-какую еду. Он сожрал несколько коров, и на некоторое время это его развлекло.
— Несколько коров?! — воскликнула Элфи. — Каких же это чудовище размеров?
Жеребкинс поправил свой колпак из фольги.
— Полноценный взрослый тролль. Весит сто восемьдесят кило, и клыки как у дикого вепря. Ужасно дикого вепря.
Элфи с трудом сглотнула. Хорошо, что ей не приказали задержать беглеца.
— Ладно. Что у тебя есть для" меня?
Жеребкинс прогарцевал к столу со снаряжением и выбрал нечто похожее на прямоугольные наручные часы.
— Пеленгатор. Ты находишь тролля, мы находим тебя. Обычное дело.
— Видео?
Кентавр вставил в специальное гнездо на шлеме Элфи маленький цилиндр.
— Прямая трансляция. Встроенный атомный мини-реактор, так что время работы не ограничено. Микрофон срабатывает на голос.
— Хорошо, — кивнула Элфи. — Крут еще сказал, что я должна взять оружие. На всякий случай.
— Весь выбор перед тобой, — развел руками Жеребкинс. Он покопался в груде оружия и вытащил пистолет, явно сделанный из платины.— “Нейтрино-2000”. Новейшая модель. Такого нет даже у туннельных бандитов. Три режима готовности продукта. Слабоподжаренный, среднепрожаренный и кремированный. Тоже с ядерным источником энергии, так что можешь не экономить. Эта штука переживет тебя на тысячу лет — ты уже будешь того, а она еще кому-то послужит.
Элфи сунула легонький пистолет в наплечную кобуру.
— Я готова... по-моему.
— Сомневаюсь,— рассмеялся Жеребкинс.— Поверь мне, к встрече с троллем подготовиться нельзя.
— Спасибо, что поддержал меня.
— Всякая уверенность происходит от незнания,— поучительно воздел палец кентавр.— Если ты чувствуешь в себе уверенность, значит, ты чего-то не знаешь.
Элфи хотела было возразить, но передумала. Возможно, она смутно подозревала, что Жеребкинс прав.
Пневматические подъемники работали на струях газа, подающегося по специальным каналам из земного ядра. Техники Легиона под руководством Жеребкинса изготовили яйцевидные капсулы из титана, которые могли двигаться в газовых потоках и были снабжены автономными двигателями, но для срочного подъема на поверхность не было ничего лучше, чем естественный выброс магмы.
Жеребкинс провел свою спутницу мимо длинного ряда причалов к шахте Е7. Капсула, стоявшая в доке, выглядела уж больно хрупкой для того, чтобы нестись, подобно ракете, в потоках магмы. Ее днище обгорело до черноты и покрылось оспинами от рикошетирующих каменных обломков.
Кентавр любовно шлепнул числящееся за ним хозяйство по бамперу.
— Эта крошка служит уже пятьдесят лет. Самая старая из моделей, которые только работают в шахтах.
Элфи судорожно сглотнула. Предстоящий подъем и без того действовал ей на нервы, а тут еще такая развалина.
— И когда ее собираются списывать? Жеребкинс шумно поскреб свое волосатое брюхо.
— При нынешнем финансировании — никогда, разве что после аварии со смертельным исходом.
Элфи потянула тяжелую дверцу, резиновое уплотнение с хлюпанием поддалось. Капсулу строили не для того, чтобы пассажиру было удобно. В ней едва хватало места для сиденья с ремнями и чертовой тучи электроники.
— А это что? — спросила Элфи, тыча пальцем в серое пятно на подголовнике сиденья.
— Не обращай внимания, — как бы равнодушно откликнулся Жеребкинс и шаркнул копытом. — Мозги, наверное. Во время последнего путешествия произошла разгерметизация. Но трещину уже заделали. Полицейский выжил. С интеллектом у него теперь неважно, и кормят его только жидкой пищей, но главное ведь в живых остаться.
— Куда уж главнее, — саркастически откликнулась Элфи, пробираясь сквозь путаницу проводов.
Жеребкинс защелкнул на Элфи ремни безопасности и тщательно проверил замки.
— Готова? Элфи кивнула.
Жеребкинс постучал пальцем по микрофону в ее шлеме.
— Оставайся на связи, — сказал он и захлопнул дверцу.
“Не думай о том, что тебя ждет, — приказала себе Элфи. — Не думай о раскаленном потоке магмы, который вот-вот поглотит этот утлый кораблик. Не думай о полете к поверхности, когда сила в два маха будет выворачивать тебя наизнанку. И уж конечно, не думай о кровожадном тролле, готовом намотать твои внутренности на клыки. Не надо. Не смей ни о чем таком думать... Слишком поздно что-либо менять”.
В наушниках раздался голос Жеребкинса.
— Отсчет — минус двадцать,— произнес кентавр. — Мы перешли на секретный канал на случай, если вершки разработали систему подземного сканирования. Знаешь, от них всего можно ожидать. Один раз нашу передачу перехватил нефтяной танкер с Ближнего Востока. Было такое дело...
Элфи поправила микрофон в шлеме.
— Не отвлекайся, Жеребкинс. Сейчас моя жизнь в твоих руках.
— Ага... извини. По рельсам мы выведем тебя в главный ствол шахты Е7, прилив магмы начнется с минуты на минуту. Первую сотню кликов проедешь на нем, а потом будешь двигаться самостоятельно.
Элфи кивнула и стиснула две похожие, как близнецы, рукоятки.
— Проверка всех систем. Запускай. Взвыли двигатели. Маленький кораблик судорожно запрыгал в своем доке, и Элфи начало кидать из стороны в сторону, будто сухую горошину в стручке. Она почти не слышала, что говорит ей в ухо Жеребкинс:
— Ты сейчас во вспомогательном стволе. Готовься к полету, Малой.
Элфи достала из отделения в приборной доске резиновый загубник и сжала его в зубах. Если откусишь себе язык, никакие микрофоны не помогут. Она включила наружные камеры и вывела изображение на экран.
На нее медленно наползал вход в шахту Е7. Воздух дрожал в лучах посадочных прожекторов. Горячие белые искры сыпались во вспомогательный ствол. Элфи не слышала рева, но могла себе представить, каков он. Словно завывание дикого ветра. Или вой миллиона троллей.
Элфи еще крепче стиснула рукоятки управления. Капсула вздрогнула и остановилась на самом краю шахты. Дальше тянулся громадный ствол. Очень широкий. Без конца и края. Она — муравей в унитазе, и кто-то вот-вот нажмет на ручку слива.
— Поехали! — скрипнул голос Жеребкинса. — Крепче держи свой завтрак. “Американские горки” ерунда по сравнению с этим.
Элфи кивнула. С резиновой лягушкой в зубах она говорить не могла, но кентавр видел ее на своем мониторе.
— Сайонара, дорогуша,— произнес Жеребкинс и нажал кнопку.
Зажимы освободили капсулу, и Элфи, придерживая языком желудок, понеслась в глубокую пропасть. Безжалостная сила гравитации влекла капсулу к центру земли. Отдел сейсмологии произвел миллионы проб и научился-таки прогнозировать выбросы магмы. Более или менее точно; вероятность — девяносто девять и восемь десятых процента. Но две десятых процента на ошибку все ж остались...
Падение длилось целую вечность. Элфи уже смирилась с тем, что ее капсула превратится в груду обломков, когда вдруг почувствовала: начинается. Незабываемое ощущение вибрации. Ощущение, что мир вокруг ее утлой скорлупки разлетается на куски. Вот оно!
— Лопасти пошли, — выдохнула она сквозь резину загубника.
Жеребкинс вроде бы что-то ответил, но Элфи уже было не до него. Она даже себя не слышала, лишь видела на экране, как выдвинулись лопасти.
Выброс магмы налетел ураганом, и капсулу закрутило, завертело — пока в работу не включились стабилизаторы. Полурасплавленные камни молотили по днищу, отбрасывая кораблик к стенам шахты. Элфи бешено работала рукоятками, стараясь удержать капсулу посредине ствола.
Жар в тесном пространстве стоял просто невыносимый, обычный человек здесь спокойно мог превратиться в жаркое. Но легкие у волшебного народца сделаны из более прочного материала, нежели у людей. Ускорение невидимыми клещами разрывало ее тело на части. Элфи сморгнула соленый пот и попыталась сосредоточиться на экране. Выброс магмы полностью поглотил ее капсулу, он был мощным, баллов семь минимум. Добрых пятьсот метров сплошной кипящей лавы. Вихри оранжевой, полосатой магмы кипели и шипели вокруг, стараясь отыскать слабину в металлической скорлупе капсулы.
Корпус постанывал и покряхтывал, клепка полувековой давности грозила вот-вот поддаться. Элфи тряхнула головой. Первое, что она сделает по возвращении, это даст хорошего пинка Жеребкинсу, прямо по его волосатой заднице. Она чувствовала себя камешком в мощных гномьих челюстях. Сейчас ее перемелют.
Носовая пластина прогнулась внутрь, словно под ударом гигантского кулачища. Замигала лампочка, датчик сигнализировал, что герметизация капсулы нарушена. Голову Элфи сдавило будто стальными обручами. Глаза сдадутся первыми, лопнут, как переспелые ягоды.
Она проверила показания приборов. Осталось еще двадцать секунд, а потом ее капсула вырвется из расплавленной магмы и перейдет на тягу тепловых двигателей. Эти двадцать секунд показались для Элфи вечностью. Она тщательно загерметизировала шлем, чтобы защитить глаза, и ждала, ждала, пока суденышко неслось на последней волне из полурасплавленных камней.
Внезапно все успокоилось. Капсула оказалась в стороне от потока и теперь плыла вверх, подталкиваемая относительно мирными спиральными струями горячего воздуха. Элфи подключила тяговые двигатели. Так кружиться можно вечно, а у нее совсем нет времени.
Вскоре вверху показался неоновый круг огней, отмечающий зону причала. Элфи придала капсуле горизонтальное положение и нацелила стыковочный узел на посадочные огни. Это была очень тонкая процедура. Многие пилоты Корпуса без труда добирались до этого места, но потом промахивались и пролетали мимо причала, теряя драгоценное время. Многие, но не Элфи. Она обладала врожденными способностями. Была первой ученицей в Академии.
Элфи в последний раз запустила двигатели и проделала завершающую сотню метров, скользя по инерции. При помощи ножного педального привода она провела капсулу сквозь кольцо огней к доку на посадочной площадке. Стыковочный узел скользнул в пазы. Капсула надежно закреплена.
Элфи ударила себя в грудь кулаком и, отстегнув ремни безопасности, распахнула герметичную дверь. Сладкий воздух с поверхности плотным потоком хлынул в кабину. Ничто не может сравниться с первым вдохом, который делаешь после полета по шахте. Элфи глубоко дышала, изгоняя из своих легких затхлую атмосферу капсулы. Как мог волшебный народец отказаться от такой благодати! Вот было бы здорово жить здесь, наверху. Но некогда ее предки проиграли вершкам битву за выживание — тех было слишком много. Если у женщин ее народа за двадцать лет рождается только один ребенок, то вершки плодятся, как крысы. С такими темпами никакое волшебство не совладает.
Наслаждаясь ночным воздухом, Элфи тем не менее чувствовала в нем ядовитые следы, оставленные человеком. Люди разрушают все, к чему ни прикоснутся. Да, живут они уже не в землянках. По крайней мере, тут, в этой стране. Они построили себе большие красивые жилища с самыми разными комнатами — для сна, для еды, у них даже заведена специальная комната, чтобы ходить по нужде! Это внутри-то дома! Элфи содрогнулась. Только вообразите: ходить в туалет в собственном доме! Мерзость какая! Единственная польза от туалета — земле возвращаются у нее же забранные вещества, но и тут вершки напридумывали: они обрабатывают... ну, это самое, отходы, в общем... какой-то химией. Если бы сотню лет назад ей сказали, что люди станут нарочно лишать столь мощное удобрение плодородной силы, она посоветовала бы своему собеседнику просверлить дырки в черепе, чтобы мозги слегка проветрились.
Элфи сняла с крючка пару крыльев — две овальные плоскости, снабженные тарахтящим двигателем. Сняла — и застонала. “Стрекоза”! Эту модель она терпеть не могла. Бензиновый двигатель, подумать только! И тяжесть такая, будто вешаешь на себя свинью, как следует вывалявшуюся в грязи. Вот “Колибри Z7” — это транспорт. Двигатель не шумит, а шепчет, питание от солнечной батареи, замкнутой на спутник, на такой можно хоть весь земной шар облететь, причем дважды. Но когда проблемы с бюджетом, летаешь, на чем дают.
У нее на руке заверещал пеленгатор. Элфи находилась в диапазоне приема. Она вышла из капсулы в помещение станции. Станция была замаскирована под обычный холм, такие в сказках обычно называют обителями фей. Действительно, когда-то в подобных холмах обитал волшебный народец, пока его не загнали совсем глубоко под землю. Техники здесь было не много — наружные мониторы и устройство самоликвидации на случай, если станцию обнаружат люди.
Экраны показывали, что путь свободен. Пневматические двери немного перекосились — там, где к ним приложился тролль, но остальная аппаратура выглядела вполне исправно. Элфи пристегнула крылья и шагнула во внешний мир.
Ночное небо Италии, просвечивающее сквозь ветви олив и виноградные лозы, было ясным и звездным. Цикады громко стрекотали в жесткой траве, в лучах звезд трепетали мотыльки. Элфи невольно улыбнулась. Ради этого стоило рисковать, еще как стоило. Кстати, о риске... Она проверила пеленгатор. Писк стал намного громче: тролль почти у стен городка! Природой она еще успеет полюбоваться, когда закончит с заданием. А сейчас пора действовать.
Элфи дернула шнур стартера у себя на плече, запуская двигатель “Стрекозы”. Ничего. Ее охватил гнев. У богатых детишек в Гавани есть “Колибри”, чтобы летать в лес на каникулах, а разведчикам спецкорпуса выдают такое вот древнее барахло. Оно и новое-то никуда не годилось. Элфи дернула шнур еще раз, затем снова повторила попытку. С третьего раза мотор завелся, выплюнул в ночной воздух струйку дыма. “Наконец-то”,— вздохнула Элфи и включила первую передачу. Крылья захлопали, постепенно их взмахи сделались равномерными, и капитан Элфи Малой тяжело поднялась в ночное небо.
Выследить тролля было бы несложно даже без пеленгатора. Зверюга оставила после себя такую полосу разрушений, словно по лесу прошел двуногий экскаватор. Элфи летела низко над землей, лавируя между полосами тумана и стволами деревьев. Обезумевшее чудовище проложило просеку через виноградник, разнесло в щебень каменную ограду, а сторожевой пес до сих пор трясся и скулил под живой изгородью. Вскоре Элфи наткнулась на тех самых коров. Зрелище было не из приятных. Не вдаваясь в подробности, скажем только, что, за исключением рожек да ножек, от коров почти ничего не осталось.

Предыдущая страница 3 Следующая страница


Интеллект против волшебства 4

Пеленгатор заверещал еще сильнее. Значит, тролль совсем близко. Элфи увидела чуть впереди городок, угнездившийся на вершине невысокого холма и обнесенный зубчатыми средневековыми стенами. Во многих окнах еще горел свет. Пожалуй, пора прибегнуть к волшебству.
Великая магическая сила, приписываемая волшебному народцу, — всего лишь досужие сказки, не более. Но кое-какое волшебство у подземных жителей все же имеется. Например, они обладают даром исцелять. Умеют наводить чары. И возводить защитные экраны. На самом деле выражение “возводить экран” — неправильное. Эльфы просто вибрируют с такой частотой, что их невозможно увидеть, — они как бы очень быстро перемещаются туда-сюда, туда-сюда. Внимательно присмотревшись, человек способен различить легкое дрожание воздуха, но внимательность так же свойственна людям, как, скажем, вежливость — обезьянам. Ну а ее ли они что-нибудь и заметят, то немедленно объяснят это явление, например, испарением влаги. Вершки любят изобретать всякие сложные объяснения.
Элфи возвела защитный экран. Это потребовало от нее несколько больших усилий, чем обычно. Она почувствовала, как от напряжения на лбу выступили капельки пота. “Вот теперь мне действительно нужно совершить Ритуал, — подумала она. — И чем скорее, тем лучше”.
Ее мысли прервал какой-то шум внизу. В привычные ночные звуки этот грохот никак не вписывался. Элфи повернула регулятор высоты на ранце и спустилась ниже, чтобы взглянуть на источник шума. Только взглянуть, сказала она себе, ее задача — оценить обстановку. Офицеры спецкорпуса трясутся в древних капсулах, лазают по лесам, выслеживают цель, и только потом в своих комфортабельных шаттлах прибывают парни из Быстрого реагирования.
Тролль находился прямо под ней. Своими мощными кулаками он разносил внешнюю стену города, да так успешно, что во все стороны только камни летели. Элфи ахнула от изумления. Вот это чудовище! Огромный, как слон, но в десять раз злее. Очень-очень злой слон, и к тому же перепуганный до смерти.
— Вызываю центр,— произнесла Элфи в микрофон. — Беглец обнаружен. Ситуация критическая, высшая категория сложности.
На связь вышел сам Крут.
— Уточни обстановку, капитан.
Элфи направила на тролля объектив камеры.
— Беглец намеревается проломить городскую стену. Рекомендую немедленное вмешательство. Быстрое реагирование далеко?
— Минимум в пяти минутах стандартного земного времени. Мы еще в шаттле.
Элфи прикусила губу. Крут на борту шаттла?
— Слишком долго, майор. Через десять секунд весь город встанет на уши... Я иду.
— Запрещаю, Элфи... капитан Малой. Приглашения со стороны людей не было. Ты знаешь закон. Оставайся на месте.
— Но, майор...
— Никаких “но”, капитан! — перебил ее Крут.— Не вмешивайся. Это приказ.
Элфи трепетала всем телом в такт тревожному биению сердца. Бензиновые пары туманили ее мозг. Как быть? Что выбрать? Жизнь людей или приказ начальника?
Тут тролль наконец пробил стену, и ночную тишину вспорол вопль ребенка.
— Аюто! — закричал какой-то малыш. “Помогите”. Это вполне сойдет за приглашение. С некоторой натяжкой, но сойдет.
— Простите, майор. Тролль совсем обезумел от света, а здесь дети.
— Это будет стоить тебе нашивок, Малой! — заорал в микрофон Крут. Она ясно представила себе его побагровевшую от ярости физиономию. — Можешь приготовиться, следующие сто лет ты будешь чистить канализацию!
Но его угрозы не достигли цели. Элфи уже отключила микрофон и пикировала вниз, следом за троллем.
Вытянувшись в струнку, капитан Малой нырнула в проделанную чудовищем дыру и огляделась. Кажется, она попала в ресторан. В набитый народом ресторан. Тролль на время ослеп от обилия электрического света и беспомощно метался посередине зала.
Посетители оцепенели. Даже ребенок, и тот перестал кричать. Люди сидели, молча уставившись на пришельца, карнавальные шляпы нелепо скособочились на их головах. Официанты замерли, огромные подносы со спагетти дрожали на их растопыренных пальцах. Пухленькие итальянские малыши со страху позакрывали глаза пухленькими ладошками. Поначалу всегда так: от шока все теряют дар речи. А потом начинаются вопли.
Об пол с грохотом разбилась бутылка вина. Чары были в момент разрушены. Поднялся неимоверный шум. Элфи поморщилась. Тролли ненавидят шум почти так же сильно, как свет.
Чудовище распрямило мощные мохнатые плечи и со зловещим “шурш-ш” выпустило острые когти. Классическое поведение хищника. Зверь готовился нанести удар.
Элфи вытащила свое оружие и поставила переключатель на вторую позицию. Она не станет убивать тролля. Ни при каких обстоятельствах. Даже ради спасения людей. Она лишь отключит сознание чудовища до прибытия команды Быстрого реагирования.
Прицелившись в самое уязвимое место противника, она выпустила в основание тролльего черепа приличный заряд концентрированного ионного излучения. Чудовище пошатнулось, сделало несколько нетвердых шагов и, должно быть, сильно обиделось.
“Все в порядке,— подумала Элфи,— я защищена экраном. То есть невидима. Со стороны кажется, будто пульсирующий голубой луч появился прямо из воздуха”.
Тролль резко повернулся в ее сторону, слипшиеся в сосульки волосы, напоминающие толстые свечи, угрожающе закачались.
“Только без паники. Он меня не видит”.
Тролль поднял стол.
“Я невидима. Абсолютно невидима”.
Отвел назад мохнатую лапу и запустил в Элфи столом.
“Всего лишь легкое мерцание в воздухе”.
Стол, кувыркаясь, летел прямо ей в голову.
Элфи рванулась в сторону. Она опоздала буквально на долю секунды. Стол задел ранец на ее спине и начисто срезал баллон с бензином. Баллон взлетел вверх, рассыпая во все стороны брызги горючей жидкости.
Вам, наверное, известно, что в итальянских ресторанах всегда полным-полно свечей. Так вот, баллон пролетел прямо над канделябром со свечами и вспыхнул, будто огромная шутиха. Большая часть горящего бензина выплеснулась прямо на тролля. А потом на чудовище свалилась Элфи.
Тролль ее видел, это факт. Значит, защитный экран не работает. Потому что иссякла ее волшебная сила.
Щурясь от обилия ненавистного света, тролль разглядывал Элфи, и громадная морда зверя кривилась от боли и страха.
Элфи отчаянно затрепыхалась, пытаясь вырваться из жутких объятий, но тщетно. Каждый палец у этой твари был размером с банан, только не такой мягкий. Своими “бананами” тролль выдавил весь воздух из ее грудной клетки. Острые, как иглы, когти рвали прочный материал комбинезона. Вот-вот ткань не выдержит, и все будет кончено.
Голова Элфи наотрез отказывалась работать. В ресторане царил хаос. Тролль скрежетал клыками, его мощные коренные зубы пытались прокусить ее шлем. Элфи ощущала зловонное дыхание даже сквозь фильтры. А еще она ощущала запах горящей шерсти, усиливавшийся по мере того, как огонь распространялся все дальше и дальше по спине тролля.
Зеленый язык зверя со скрежетом прошелся по забралу шлема, залепив слюной всю нижнюю половину. Забрало! Вот он, выход. И это ее единственный шанс. Высвободив одну руку, Элфи с трудом дотянулась до кнопок управления на шлеме. Туннельные прожектора. Сверхмощные лучи света.
Она нажала утопленную в шлем клавишу, и 800 ватт чистого, не приглушенного никакими фильтрами света вырвались из двух прожекторов, установленных на шлеме прямо над ее глазами.
Тролль попятился, из пасти его вырвался пронзительный вопль. Десятки бокалов и бутылок тут же рассыпались в осколки. Для бедного животного это было чересчур. Сначала его оглушили, затем подожгли, а теперь вдобавок еще и ослепили. Шок и боль наконец пробились в его крохотный мозг и велели сознанию отключиться. Тролль с готовностью повиновался и рухнул навзничь, брякнувшись всем телом об пол. Элфи проворно откатилась в сторону, уворачиваясь от острого клыка.
Наступила полнейшая тишина, нарушаемая лишь звоном стекла, потрескиванием шерсти на спине тролля и вздохами облегчения. Элфи встала, ноги ее подгибались. Множество глаз уставились на нее — людских глаз. Она видима! Видима на все сто процентов! Эти люди недолго будут пребывать в благодушном оцепенении. Их породе это не свойственно. Пора бы подумать о личной безопасности.
Она подняла открытые ладони. Международный жест миролюбия.
— Скузате ми тутти,— извинилась она. “Прошу прощения”. Итальянские слова легко слетали с ее языка.
Итальянцы, любезные как всегда, пробормотали в ответ, что, мол, не волнуйтесь, все в порядке.
Элфи медленно сунула руку в карман и достала небольшой шарик. Положила его на пол.
— Гвардате,— сказала она. “Смотрите”.
Посетители ресторана послушно уставились на маленький серебряный шарик. Он тикал, все быстрее и быстрее, словно вел предстартовый отсчет времени. Элфи повернулась к шарику спиной. Три, два, один...
Бум! Вспышка! Все потеряли сознание. Ничего смертельного, но где-то через сорок минут у всех присутствующих жутко разболятся головы. Элфи вздохнула. Теперь ей ничего не угрожает. Пока не угрожает. Она подбежала к двери и закрыла ее на засов. Посторонним вход запрещен. И выход тоже. Конечно, есть еще большая дыра в стене, но это не считается. Потом Элфи выпустила на тлеющего тролля все содержимое ресторанного огнетушителя, про себя надеясь, что ледяная пыль не заставит спящее чудовище очухаться.
Наконец у нее появилось время, чтобы окинуть взглядом устроенный ею погром. В том, что это провал, сомневаться не приходилось. По сравнению с сегодняшним Гамбург — детские шалости. Крут с нее шкуру сдерет. Элфи предпочла бы еще раз встретиться с троллем. Карьера ее наверняка закончена, но внезапно это показалось ей не столь уж важным, потому что ребра жутко болели, а еще на Элфи навалилась ослепляющая, кошмарная головная боль. Пожалуй, если она чуточку отдохнет, никакого вреда не будет. Крут и компания появятся еще через несколько минут, а пока...
Элфи даже не стала искать стул. Она просто позволила ногам подломиться и медленно опустилась на пол, покрытый шахматными квадратами линолеума.
Очнуться и увидеть перед собой выпученные очи майора Крута — уже само по себе кошмар. Веки Элфи затрепетали, глаза открылись, и на секунду ей показалось, о да, она готова была поклясться, что на лице майора промелькнула тревога. Тревога за нее. Впрочем, на смену беспокойству тут же явилась привычная ярость, от которой глаза Крута выпучились еще сильнее.
— Капитан Малой! — рявкнул он, не щадя ее больной головы.— Что здесь произошло?
Элфи, пошатываясь, встала.
— Я... То есть... Тут...— Слова упорно отказывались складываться в предложения.
— Ты не подчинилась приказу. Я приказал тебе оставаться на месте! Ты знаешь, нам запрещено входить в дома людей без приглашения.
Элфи потрясла головой, чтобы хоть немного просветлело в глазах.
— Я получила приглашение. Ребенок звал на помощь.
— Очень зыбкое оправдание, капитан Малой.
— Сэр, имеется прецедент. Капрал Буян против государства. Суд присяжных решил, что призыв о помощи, исходящий от женщины, которая оказалась в ловушке, мог быть истолкован как приглашение войти в дом. Кстати, вы тоже здесь. Это означает, что и вы приняли приглашение.
— Хм, — с сомнением хмыкнул Крут. — Что ж, по-моему, тебе крупно повезло. Все могло быть намного хуже.
Элфи огляделась. Намного хуже? Заведение практически превратилось в руины, сорок человек лежали на полу без чувств. Техники прикрепляли электроды устройств для стирания памяти к вискам бесчувственных посетителей ресторана.
— Нам удалось изолировать участок, несмотря на то что полгорода ломится в двери.
— А как насчет дыры в стене?
— Посмотри сама, — ухмыльнулся Крут.
Элфи посмотрела. Техники Быстрого реагирования подключили к местной электросети голографическое устройство и наложили на пролом изображение неповрежденной стены. Голограммы — очень удобная временная заплатка, но надолго их обычно не ставят. Внимательный наблюдатель сразу заметит, что слегка просвечивающая заплатка точно повторяет соседний участок стены. В данном случае имелись два идентичных участка с одинаковой паутиной трещин и двумя репродукциями одной и той же картины Рембрандта. Но людям внутри ресторанчика было не до разглядывания стен, а к тому времени, когда они очнутся, специалисты из Телекинеза все починят и сегодняшнее безумное происшествие будет целиком стерто из людской памяти.
В зал ворвался полицейский из Быстрого реагирования.
— Майор!
— Да, сержант?
— Там человеческое существо, сэр. Оно не отключилось. И направляется прямо сюда. Сюда, сэр!
— Возвести защитные экраны! — пролаял Крут.— Всем!
Элфи старалась. Она очень старалась. Но ничего не вышло. Ее волшебная сила закончилась. Из туалетной комнаты вышел малыш с заспанными глазами. И ткнул пухлым пальчиком в Элфи.
— Чао, фоллетта, — сказал он, вскарабкался на колени к отцу и заснул.
Фигура Крута задрожала и вернулась в видимый спектр. Майор был зол пуще прежнего, если такое вообще бывает.
— Что с твоим защитным экраном, Малой?
Элфи с трудом сглотнула.
— Видимо, это все от стресса, майор. Встреча с троллем... — с надеждой в голосе выдавила она.
Но Крут не слушал ее:
— Ты солгала мне, Малой. У тебя кончилась волшебная сила!
Элфи молча пожала плечами.
— Когда последний раз ты выполняла Ритуал?
Элфи пожевала губу.
— По-моему... около... четырех лет назад, сэр.
Голова Крута чуть не лопнула от прилива крови.
— Четыре... четыре года?! Поразительно, как ты только продержалась так долго! Приступай к Ритуалу немедленно. Сейчас же! Без волшебной силы я не пущу тебя обратно под землю. Ты вообще понимаешь, какой опасности подвергаешься? И, кстати, подвергаешь всех нас?!
— Понимаю, сэр. Есть, сэр.
— Одолжи у парней Быстрого реагирования “Колибри” и лети в древнюю страну. Сегодня как раз полнолуние.
— Есть, сэр.
— И не думай, что я забыл о происшедшем. Поговорим, когда вернешься.
— Есть, сэр. Слушаюсь, сэр.
Элфи повернулась кругом и собралась уже идти, но тут Крут снова окликнул ее:
— И еще, капитан Малой... — Да, сэр?
Лицо Крута утратило обычный пурпурный оттенок и казалось почти смущенным.
— Ты хорошо потрудилась. Благодаря тебе жертв нет. А ведь все могло быть хуже, гораздо хуже.
Губы Элфи растянулись в улыбке, невидимой под забралом шлема. Может, все-таки ее не прогонят из Легиона?
— Спасибо, сэр.
Крут в ответ проворчал что-то, и его физиономия налилась привычным багрянцем.
— А теперь убирайся, и чтоб духу твоего не было, пока не накачаешься волшебной силой по самую макушку!
— Есть, сэр, — вздохнула Элфи. — Уже отбываю, сэр.

ГЛАВА 4
ПОХИЩЕНИЕ

“Теперь осталось только найти какого-нибудь лепрекона”, — подумал Артемис. Хитрый волшебный народец бог знает сколько тысячелетий крутится вокруг человека, и все же не существует ни одной фотографии, ни одного видеокадра с этими существами. Даже подделок нет, вот лох-несского чудовища — сколько угодно, а фотографий с волшебным народцем нет. Общительностью эта раса не отличалась. Зато славилась своей хитростью. До сих пор ни одному человеку не удалось наложить лапу на волшебное золото. Но ведь и Книгу заполучить тоже никому не удавалось. А если у вас есть ключ, задача значительно упрощается.
Артемис вызвал в свой кабинет Дворецки и Джульетту. Он стоял за мини-кафедрой и листал Книгу.
— Существуют определенные ритуалы, через которые должен пройти каждый представитель волшебного народа, чтобы пополнить запасы своей волшебной силы, — сказал Артемис.
Дворецки и Джульетта кивнули, словно это был самый обыкновенный инструктаж.
Артемис перелистал распечатку перевода и нашел нужное место.
Живой источник сил твоих струится из земли,
За этот милостивый дар ее благодари.
Ты в полнолуние приди туда, где речки поворот,
Под старым дубом поищи его волшебный плод,
И закопай потом вдали от места, где нашел,
И так вернешь земле свой дар, что из земли пришел.
Артемис закрыл Книгу.
—Понимаете?
Дворецки и Джульетта снова закивали, хотя вид у них был самый озадаченный.
Артемис вздохнул.
— Волшебный народец связан определенным ритуалом. Я бы даже сказал — особым ритуалом. И мы воспользуемся этим, чтобы выследить одного из них.
Джульетта, как на уроке, подняла руку, хотя была на добрых четыре года старше Артемиса.
— Что?
— Ну, дело в том...— неуверенно начала она, накручивая на палец прядь светлых волос. Некоторые из местных парней находили эту ее манеру очень привлекательной.— Я насчет волшебного народца...
Артемис нахмурился. Это был дурной знак.
— Выражайся яснее, Джульетта.
— Ну, волшебный народец... Всякие там эльфы, гномы... Их же не существует...
Дворецки поморщился. Впрочем, он сам виноват. Так и не собрался посвятить сестру в подробности последней операции.
Артемис бросил неодобрительный взгляд в сторону своего слуги.
— Значит, Дворецки тебе ничего не рассказывал?
— Нет. А должен был?
— Да. Наверное, он просто испугался, что ты поднимешь его на смех.
Дворецки поежился. Он и в самом деле немножко побаивался своей сестры, поскольку Джульетта постоянно подтрунивала над ним. Она единственная могла себе это позволить. Впрочем, другие люди тоже могли позволить себе посмеяться над Дворецки, но смеялись они, как правило, последний раз в жизни.
Артемис откашлялся.
— В общем, давайте исходить из того, что волшебный народец действительно существует и что я еще не совсем идиот.
Дворецки слабо кивнул. Джульетта осталась при своем мнении.
— Очень хорошо. Итак, как я уже говорил, народец обязан совершать особый ритуал. Чтобы восполнить запасы своей волшебной силы, — если, конечно, мой перевод соответствует истине, — волшебное существо должно отправиться к древнему дубу, растущему у излучины реки, и подобрать там желудь. Причем это нужно проделать именно в полнолуние.
В глазах Дворецки загорелся огонек.
— Значит, все, что нам остается...
— ...Это подключиться к погодным спутникам и с их помощью определить координаты нужных нам мест. Что я уже и проделал. Хотите верьте, хотите нет, но в нашей стране сохранилось не так уж много древних дубов, то есть деревьев, которым больше ста лет. Прибавим сюда еще одно условие — речную излучину, и получим на выходе ровно сто двадцать девять мест, за которыми надо установить наблюдение.
Дворецки усмехнулся. Установить наблюдение... Вот теперь хозяин говорит на его языке.
— Да, и еще. К прибытию нашего гостя следует хорошенько подготовиться,— продолжил Артемис, вручая Джульетте лист бумаги формата А4. — Подвал должен быть переделан, вот его новый план. Займись этим, Джульетта. И никакой инициативы, действуй строго по плану.
— Хорошо, Арти.
Артемис поморщился, впрочем едва заметно. По каким-то ему самому не вполне понятным причинам он был почти не против того, чтобы Джульетта называла его уменьшительным именем, придуманным матерью.
Дворецки задумчиво поскреб подбородок. Это не ускользнуло от зорких глаз Артемиса.
— Есть вопросы, Дворецки?
Да. Та целительница из Хошимина... — Понимаю, — кивнул Артемис. — Почему мы ее не похитили? — Да, сэр.
— В “Народном альманахе” Чи Луня, манускрипте седьмого века, найденном в затерянном городе Ш'шамо, написано следующее: “Тот из волшебного народа, кто спиртное вкусил с верхними людьми”,— то есть с нами, — “тот умер навеки для братьев своих и сестер”. Лично я бы за ту алкоголичку и золотой монеты не дал. Нет, дружище, нам нужна свежая кровь. Все понятно?
Дворецки кивнул.

Предыдущая страница 4 Следующая страница


5 Йон Колфер

— Хорошо. Далее, есть пара-другая вещей, которые пригодятся нам для увеселительных прогулок под луной.
Дворецки пробежал список глазами: базовое полевое снаряжение, все, в общем, понятно, разве что...
— Темные очки? Ночью?
Артемис улыбнулся. Для пущего эффекта ему сейчас не хватало только вампирских клыков, торчащих из-под верхней губы.
— Да, Дворецки. Темные очки. Ты мне доверяешь?
Дворецки доверял своему хозяину. Всегда и во всем.
Включив обогрев костюма, Элфи поднялась на высоту в четыре тысячи метров. Со “Стрекозой” о таком полете можно было только мечтать. На датчике аккумулятора “Колибри” светились четыре красные полоски: более чем достаточно для перелета через материковую часть Европы и над Британскими островами. Хотя, согласно правилам, нужно было лететь по возможности над водой, Элфи не удержалась от соблазна сбить по пути снежную шапку с самой высокой вершины Альп.
Костюм надежно защищал от погодных напастей, и все равно холод пробирал до самых костей. Луна, висящая совсем рядом, выглядела огромным блином, на ее поверхности легко различались кратеры. Идеальный круг. Волшебная полная луна. У службы иммиграции, наверное, полным-полно работы — тысячи гонимых ностальгией эльфов, гномов, спрайтов и прочих неудержимо рвутся на поверхность. Большинство из них сюда попадут и, конечно же, устроят грандиозную гулянку. Мантия земли буквально источена нелегальными шахтами, а повсюду полицейских не расставишь.
Элфи добралась вдоль итальянского побережья до Монако и оттуда перевалила через Альпы во Францию. Она любила летать, да и кто из волшебного народца не любит? Если верить Книге, волшебные существа когда-то имели крылья, но эволюция лишила их этой радости. Всех, кроме спрайтов. Согласно одной из теорий, волшебный народец вел свое происхождение от летающих динозавров. Возможно, от птеродактилей. В строении верхней части их скелетов было много общего. Этой же теорией объяснялось наличие крохотных костяных наростов на лопатках.
“А не завернуть ли по пути в парижский Диснейленд?” — вдруг задумалась Элфи. Некоторое время назад Легион внедрил туда нескольких своих оперативников, которых с удовольствием приняли в аттракционе под названием “Белоснежка и семь гномов”. Диснейленд — одно из немногих мест на земле, где волшебные существа могли быть на виду и вместе с тем оставаться незамеченными. Но если какой-нибудь случайный турист ее сфотографирует, а потом сдуру выложит снимок в Интернет... тогда уж она точно лишится своего значка. Элфи вздохнула и пролетела над вспышками разноцветных фейерверков, не снижая высоты.
Оказавшись над Ла-Маншем, Элфи спустилась почти к самой воде и заскользила над белыми барашками волн. А затем она позвала дельфинов, и те поднялись к поверхности и понеслись следом, выпрыгивая из воды, чтобы не отстать от нее. Даже на дельфинах человек оставил свои следы — воды морей были отравлены. Серая дельфинья кожа пошла белыми пятнами, у некоторых дельфинов на спинах виднелись алые язвы. И хотя лицо Элфи улыбалось, сердце ее разрывалось от боли. Вершки должны за многое ответить.
Наконец впереди замаячил берег. Древняя страна. Эйри, земля, где началось время. Самое волшебное место на планете. Именно здесь десять тысяч лет назад древняя божественная раса, дананны, сражалась с демоническими фоморами. Именно здесь дананны своим волшебством проложили знаменитую Дорогу Великанов. Именно здесь стоял Лиа Файл, камень в центре вселенной, тут короновали всех правителей волшебного народца, тут же короновали человека по имени Ард Ри. И к сожалению, именно здесь верхние люди восприимчивее всего к волшебству, поэтому оказавшимся в этой стране волшебным созданиям следует проявлять особую осторожность, чтобы не попасться человеку на глаза. Хорошо еще, что все на планете считают ирландцев полными психами,— кстати сказать, сами ирландцы не прилагают ни капли усилий, чтобы опровергнуть эту теорию, наоборот, до сих пор верят всяким бабушкиным сказкам. К примеру, все ирландцы с чего-то вбили себе в башку, будто бы каждое волшебное создание всенепременнейше таскает с собой горшок с золотом. Да, действительно, у Легиона имелся некий фонд для выкупа своих служащих — работа полицейских связана с большим риском,— но еще ни один человек не получил оттуда ни грамма золота. Это, однако, не мешает чуть ли не всему поголовно населению Ирландии праздно шататься вокруг радуг в надежде на выигрыш в волшебной лотерее.
Впрочем, нельзя не признать: если волшебный народец и ощущал свое родство с какой-либо людской нацией, то разве что с ирландцами. Возможно, причиной тому была знаменитая ирландская эксцентричность, а может — вечная склонность ирландцев к бахвальству. В общем, как гласит другая теория происхождения эльфов, спрайтов, гномов, пикси и прочих необычных существ, если волшебный народец действительно связан с людьми какими-то родственными узами, то корни этого родства следует искать на Изумрудном острове, то бишь в Ирландии.
Элфи вызвала на пеленгаторе изображение карты и запустила поиск участков с активным волшебным полем. Разумеется, наилучшим вариантом была Тара, что неподалеку от Лиа Файл, но в такую ночь все приверженцы древних традиций, имеющие пропуск на поверхность, соберутся там и будут водить хороводы вокруг этого священного места, так что туда лучше не соваться.
Однако Элфи повезло. Неподалеку обнаружился еще один удобный участок — прямо на юго-восточном побережье. До этого местечка было нетрудно добраться по воздуху, но не по земле, поэтому люди там появлялись очень редко. Элфи сбавила ход и спустилась на высоту восьмидесяти метров.
Скользнув над ощетинившимся иголками хвойным лесом, она вскоре вылетела на залитый лунным светом луг, который пересекала серебряная нитка реки. Там, на лугу, рядом с излучиной, раскинув величественные ветви, гордо высился одинокий дуб.
Проверив пеленгатором окрестности на предмет каких-либо признаков жизни и решив, что корова, пасущаяся через два поля от луга, не представляет ровным счетом никакой угрозы, Элфи выключила двигатели и ловко спланировала к подножию дерева.
Четыре месяца засад. Даже Дворецки, профессионал до мозга костей, начал побаиваться долгих сырых ночей и больно жалящих насекомых. К счастью, не на каждую ночь выпадает полнолуние.
Все засады, как две капли воды, походили друг на друга. Артемис и Дворецки сидели, скорчившись, в своей защищенной фольгой палатке и хранили гробовое молчание. Дворецки то и дело проверял аппаратуру, тогда как Артемис немигающими глазами смотрел в окуляр перископа. Замкнутое пространство и буквально оглушающая тишина. Дворецки страшно хотелось засвистеть какой-нибудь мотивчик, поболтать о чем-нибудь — о чем угодно, лишь бы нарушить это жуткое молчание! Но Артемис был абсолютно сосредоточен. Никаких разговоров, ничего отвлекающего внимание. Дело есть дело.
Эту засаду они устроили на юго-восточном побережье. В самом труднодоступном месте. Дворецки пришлось трижды сбегать к джипу, чтобы перетащить все оборудование через два поля, одно болото и один ручей. Его ботинки и брюки были испорчены раз и навсегда. А сейчас Дворецки сидел в палатке и с мрачным удовлетворением ощущал, как болотная вода, вылившаяся из ботинок, потихоньку подползает к его заду. Артемис каким-то чудом ухитрился остаться безукоризненно чистым.
Конструкция палатки была крайне хитроумной, и к Фаулам уже поступили несколько предложений (в основном от представителей всяческих военных ведомств) о запуске изобретения в промышленное производство, но Артемис решил продать патент международной компании по выпуску спорттоваров. Палатка была сделана из эластичной полимерной фольги, закрепленной на стекловолоконном каркасе с множеством шарнирных креплений. Фольга, аналогичная той, которую использует НАСА, удерживала тепло внутри и в то же время предохраняла закамуфлированную внешнюю поверхность от перегрева. Таким образом, те животные, которые обычно очень чутко реагировали на источники тепла, спокойно паслись рядом с палаткой. Шарнирные крепления позволяли оболочке “переливаться”, подобно жидкости, и заполнять любое углубление, в которое конструкцию помещали. Оперативно воздвигаемое укрытие и одновременно наблюдательный пункт. Опускаешь сумку из велкройда в яму, дергаешь за шнур — и все готово.
Но даже самые хитроумные изобретения на свете не могли рассеять царившую в палатке беспокойную атмосферу. Что-то тревожило Артемиса. Это было понятно по паутине преждевременных морщинок, собравшейся в уголках его темно-синих глаз.
После нескольких ночей, не принесших никаких результатов, Дворецки набрался мужества и все-таки заговорил.
— Артемис, сэр, — неуверенно начал он, — я, конечно, понимаю, это не мое дело, но я чувствую: что-то идет не так. И если я хоть чем-то могу помочь...
Несколько долгих секунд Артемис молчал. Лицо его вдруг стало очень похоже на лицо маленького мальчика. Того самого мальчика, которым Артемис никогда не был.
— Дело в моей матери, Дворецки, — наконец сказал он. — Я все спрашиваю себя, неужели она никогда...
И в этот самый миг вспыхнула красная лампочка, сигнализирующая о том, что к палатке приближается живое существо.
Элфи повесила крылья на ветку дуба и стащила с головы шлем, чтобы уши немножко “подышали”. Уши эльфов требуют особого ухода и бережного обращения: каких-нибудь несколько часов в шлеме — и кожа начинает шелушиться. Элфи осторожно помассировала острые кончики. Кожа сохраняла упругость. Это все потому, что Элфи каждый день увлажняла свои ушки, не то что некоторые из эльфов-лепреконов. Когда ,они снимали шлемы, можно было подумать, что начался снегопад.
Элфи минутку постояла, любуясь пейзажем. Что ни говори, а Ирландия — живописнейшая страна. Даже вершки не смогли уничтожить до конца всю ее прелесть. Во всяком случае, пока. Но дайте им еще пару столетий... Река мягко извивалась серебристой змейкой, вода с журчанием струилась по каменистому дну. Над головой важно покряхтывал дуб, скрипели на свежем ветерке ветви.
Ну, за дело. Красотами природы можно хоть всю ночь любоваться, но сначала следует отыскать желудь. Желудь. Элфи нагнулась к земле, разгребла сухие листья и сучья, покрывавшие глинистую почву. Пальцы ее нащупали гладкое тельце желудя. Вот и все, подумала она, самое трудное позади. Осталось лишь посадить желудь где-нибудь в другом месте, да где угодно, и волшебная сила снова вернется к ней.
Дворецки проверил портативный радар и немного убавил мощность, чтобы прибор случайно не выдал их местонахождение. Красный луч бежал по экрану медленно, мучительно медленно, и вдруг... Вспышка! У дерева стояла фигура. Слишком маленькая для взрослого человека, но и не ребенок, судя по пропорциям тела. Дворецки поднял большие пальцы вверх, подавая Артемису знак. Кажется, все сходится.
Артемис кивнул и опустил на глаза темные очки с зеркальными стеклами. Дворецки последовал примеру хозяина, после чего взял ружье, стреляющее дротиками со снотворным, и прикрепил на ствол специальный оптический прицел, предназначенный для охоты при свете звезд. Кстати сказать, ружье это было не совсем обычным. Его изготовили по заказу одного охотника за слоновыми бивнями, отправившегося на промысел в Кению, и обладало оно дальностью и скорострельностью автомата Калашникова. Это уникальное оружие Дворецки приобрел почти даром — у некоего правительственного чиновника, по приказу которого и казнили неудачливого браконьера.
Бесшумные, словно тени, хозяин и слуга выползли в ночь. Стоящее перед ними существо сняло с плеч какое-то устройство, потом стащило с головы шлем. В лунном свете мелькнули очень странные, заостренные кверху уши. Дворецки дважды обмотал ремень ружья вокруг запястья и приник щекой к ложу. Загорелся огонек прицела, прямо посреди спины существа появилась красная точка. Артемис кивнул, Дворецки нажал на курок.
И хотя вероятность такого исхода была один к миллиону, именно в этот момент существо вдруг наклонилось.
Блеснув яркой искоркой в свете звезд, что-то просвистело прямо над головой Элфи. В нее кто-то стрелял! Элфи тут же свернулась в клубок, чтобы свести вероятность попадания к минимуму, и, выхватив пистолет, быстро перекатилась в тень дуба.
Ее мозг лихорадочно перебирал варианты. Кто мог в нее стрелять? И главное, почему?
Однако рядом с деревом ее уже поджидали. Кто-то размерами примерно с гору. Но значительно подвижнее.
— Миленький пугач,— ухмыльнулась гора и стиснула оружие Элфи в кулаке величиной с приличную репу.
Хорошо, что буквально за секунду до этого Элфи удалось убрать пальцы, иначе они переломились бы, словно хрупкие макароны.
— Полагаю, без сопротивления вы сдаваться не собираетесь,— услышала она за спиной чей-то холодный голос.
Элфи обернулась и тут же встала в боевую стойку.
— Да-да, я понял...— мелодраматично вздохнул обладатель голоса. Мальчик.
Элфи сделала самое храброе лицо, на какое только была способна.
— Не приближайся, человек. Ты даже не подозреваешь, с кем имеешь дело.
Мальчик весело рассмеялся.
— Среди волшебного народца все такие самоуверенные? — поинтересовался он.
Что?.. Откуда ему известно, что она — из волшебного народца?
— Знай, ты, земляной червяк, я владею волшебной силой и с легкостью превращу тебя и твою гориллу в свиной помет.
Мальчик шагнул вперед.
— Смело сказано, мисс. И тем не менее это ложь. Если бы вы действительно обладали волшебной силой, как пытаетесь уверять, то давно уже пустили бы ее в ход. У меня на сей счет есть другая гипотеза. Лично я подозреваю, что вы слишком долго откладывали Ритуал и явились сюда как раз затем, чтобы пополнить запасы этой самой силы.
Элфи была потрясена до глубины души. Перед ней стоял человек и небрежно рассуждал о священных тайнах ее народа. Это полный провал. Катастрофа. Конец мирной жизни, длившейся вот уже столько поколений. Люди прознали о существовании волшебного народца, и новая война между обоими видами неизбежна; когда она начнется — это лишь вопрос времени. Нужно срочно что-то предпринять, а в арсенале Элфи осталось только одно оружие.
Гипнотические чары являются самой низшей формой магии, волшебной силы тут требуется совсем чуть. Даже кое-кто из вершков владеет этим видом чар. И уж конечно, любой представитель волшебного народца, даже практически лишенный волшебной силы, способен полностью парализовать человеческую волю.
Элфи собралась с последними каплями магии.
— Человек, — нараспев промолвила она, и в голосе ее неожиданно зазвучали басовитые нотки, — твоя воля в моей власти.
Артемис улыбнулся, надежно защищенный зеркальными линзами очков.
— Сомневаюсь, — ответил он и коротко кивнул.
Элфи почувствовала, как маленький шприц пронзил сверхпрочный материал ее костюма и впрыснул ей в плечо приличную дозу кураре пополам с транквилизатором на основе хлорида сукцинилхолина. Окружающий мир немедленно рассыпался на множество радужных пузырьков. Элфи еще пыталась сопротивляться, но силы быстро покинули ее. А в голове тем временем прыгала и плясала одна-единственная мысль: откуда? Откуда они узнали? Элфи погружалась в забытье, а мысль все вертелась и вертелась, словно на карусели. Откуда они узнали? Откуда они узнали? Откуда они...
В глазах маленького создания отразилась боль, и на мгновение Артемиса охватила жалость. Женщина. Этого он никак не ожидал. Женщина — такая же, как Джульетта. Как мама. Но краткое мгновение пролетело, и он снова взял себя в руки.
— Хороший выстрел, — похвалил Артемис, наклоняясь, чтобы повнимательнее рассмотреть пленницу.
Точно, девушка. И к тому же прехорошенькая. Вот только остроухая.
— Сэр?
— Что?
Дворецки показывал на валяющийся неподалеку шлем, из макушки которого исходило странное жужжание.
Артемис поднял устройство за ремешки и оглядел со всех сторон, отыскивая источник звука.
— А, вот оно. — Он осторожно вынул из паза миниатюрную видеокамеру, стараясь не попасть в поле зрения объектива. — Технические достижения волшебного народца. Очень впечатляет, — пробормотал он, вытаскивая батарейку. Камера тихонько взвыла и выключилась.— Если не ошибаюсь, это ядерный мини-реактор. Нам не следует недооценивать противников.
Дворецки кивнул и сунул пленницу в огромную спортивную сумку. Еще один груз, который придется перетащить через два поля, одно болото и один ручей.

ГЛАВА 5
БЕЗ ВЕСТИ ПРОПАВШАЯ

Майор Крут посасывал какую-то исключительно ядовитую грибную сигару. От ее “аромата” некоторые бойцы Быстрого реагирования, сидящие в шаттле, чуть ли сознание не теряли. По сравнению с сигарным дымом даже вонь от скованного наручниками тролля казалась не столь уж едкой. Впрочем, протестовать никто не смел — их босс отличался повышенной чувствительностью, почище гнойного нарыва. Жеребкинс, напротив, крайне обрадовался случаю бросить вызов начальству.
— Я не потерплю здесь этих ваших вонючих сигар, майор! — завопил он, едва только Крут вернулся в оперативный центр.— Компьютеры совершенно не выносят дыма! Крут нахмурился, уверенный, что Жеребкинс все это выдумал. Тем не менее майор не хотел подвергать риску работу компьютеров в условиях боевой тревоги, поэтому затушил сигару в кофейной чашке проходящего мимо гремлина.
— Жеребкинс, а что это за так называемая “боевая тревога”? Надеюсь, на сей раз у тебя были убедительные причины?
Кентавр был склонен впадать в истерику по всякому пустяку. Однажды он объявил боевую тревогу номер два из-за того, что его “скопы”, расположенные на людских спутниках, вдруг отключились.
— Самые убедительные,— заверил Жеребкинс. — Даже чересчур.
Крут почувствовал, как его язва желудка закипает, подобно вулкану.
— Что случилось?
Жеребкинс вывел на экран изображение Ирландии, передаваемое с Евроспутника.
— Мы потеряли контакт с капитаном Малой.
— И почему меня это не удивляет?! — простонал Крут, закрывая лицо ладонями.
— Мы следили за ней всю дорогу, пока она двигалась через Альпы.
— Через Альпы? Она летела над землей? Жеребкинс кивнул:
— Знаю, это против правил. Но все так делают.
Майор нехотя согласился. Виды в Альпах самые замечательные, как тут устоишь перед искушением? Он и сам, будучи новобранцем, получил взыскание за точно такой же проступок.
— Ладно. Давай дальше. И когда мы ее потеряли?
Жеребкинс открыл на экране окошечко, куда вывел запись с видеокамеры.
— Это изображение с миниатюрной камеры, установленной в шлеме Элфи. Вот мы над парижским Диснейлендом...
Кентавр запустил быструю перемотку.
— Так, дельфины, ля-ля-ля... Побережье Ирландии. Пока ничего тревожного. Смотрите, ее пеленгатор включился. Капитан Малой разыскивает активные точки волшебной силы. Участок пятьдесят семь засветился красным, туда-то она и направилась.
— А почему не в Тару?
— В Тару? — фыркнул Жеребкинс.— Сейчас нее полнолуние, к Лиа Файл соберутся все мало-мальски прихиппованные волшебные существа. Песни, пляски и всякое такое. Представляете, сколько защитных полей там будет? Словно вся местность разом ушла под воду.
— Хорошо, я уже все понял, — проворчал Крут сквозь стиснутые зубы. — Давай дальше, пожалуйста.
— Ладно, ладно. Не завязывайте узлом уши, вот-вот начнется самое интересное.— Жеребкинс прокрутил еще несколько минут записи.— Ага. Добрались... Прекрасная, плавная посадка, Элфи вешает крылья на ветку. Снимает шлем.
— Опять нарушение правил, — вставил Крут.— Полицейские Корпуса не должны снимать...
— Полицейские Корпуса ни в коем случае не должны снимать головной шлем на поверхности земли, за исключением тех случаев, когда тот неисправен, — закончил Жеребкинс. — Да, майор, все мы знаем, что гласит устав. Но не будете же вы меня уверять, что никогда не делали глоток свежего воздуха после нескольких часов полета по небу?
— Не буду,— признался Крут.— А кто ты, собственно, такой, что все время ее защищаешь? Добрая фея-крестная? Переходи к главному!
Прикрывшись ладонью, Жеребкинс усмехнулся. Он всегда радовался возможности позабавиться с кровяным давлением Крута. Никто, кроме него, на такое не осмеливался. Потому что всех остальных можно заменить. А его — нет. Он построил эту систему с нуля, и если кто-либо посторонний попытается хотя бы включить ее без него, Жеребкинса, скрытый вирус разрушит все и вся и Корпус окажется в... ну, вы поняли где, по самые свои остроконечные уши.
— Главное? Вот оно, главное. Смотрите. Элфи роняет шлем. Наверное, он падает объективом вниз, потому что картинка пропадает. Но звук по-прежнему слышен, так что я сделаю погромче.
Жеребкинс усилил сигнал, отфильтровав фоновый шум.
— Качество не очень хорошее. Микрофон находится в видеокамере. Которая, напоминаю, лежит объективом в землю.
— Миленький пугач,— произнес чей-то голос. Определенно человеческий. И низкий. Судя по голосу, этот вершок весьма внушительных размеров.
Крут вопросительно поднял брови:
— Пугач?
— Так на жаргоне называют оружие.
— Вот оно как... — И тут важность этого простого утверждения наконец дошла до него.— Она достала оружие!
— Погодите. Дальше все будет еще хуже.
— Полагаю, без сопротивления вы сдаваться не собираетесь,— произнес второй голос. От одного его звука у майора мурашки забегали по спине. — Да-да, я понял... — продолжил тот же голос.
— Плохо, — выдавил Крут, и его лицо стало непривычно бледным. — Очень плохо. Похоже, капитан Малой угодила в ловушку. Эти два головореза поджидали ее в засаде. Но как?.. Откуда они знали?..
Из микрофона снова послышался голос Элфи, но теперь в нем звенел металл, девушка смело смотрела опасности в лицо. Майор вздохнул. По крайней мере, она жива. Однако дальше положение еще ухудшилось: стороны обменялись угрозами, и второй человек вдруг проявил необычайные познания в волшебных делах.
— Ему известно о Ритуале!
— И даже это не самое плохое. У Крута отвисла челюсть:
— Даже это?
Снова зазвучал голос Элфи. Судя по интонациям, она пустила в ход гипнотические чары.
— Ну, теперь им кранты,— ухмыльнулся Крут.
Но он ошибся. Чары не подействовали, они лишь позабавили таинственную парочку.
— На этом запись обрывается,— объявил Жеребкинс. — Один из вершков поковырялся в камере, после чего изображение и звук исчезли.
Крут потер глубокую морщину на переносице.
— И зацепиться-то не за что. У нас нет ни фотографий, ни даже имен. Действительно ли ситуация столь угрожающая?
— Вам нужны доказательства? — спросил Жеребкинс, перематывая пленку назад. — Я дам вам доказательства.
Он снова запустил видеозапись.
— Смотрите сюда. Я сейчас прокручу все в замедленном темпе. Один кадр в секунду.
Крут нагнулся поближе к экрану, чуть ли не упершись в него носом.
— Капитан Малой снижается. Снимает свой шлем. Наклоняется, предположительно для того, чтобы поднять желудь, и... вот!
Жеребкинс ткнул пальцем в клавишу “Пауза” и остановил изображение.
— Ничего необычного не замечаете? Язва майора вскипела с новой силой.
В правом верхнем углу экрана был виден какой-то предмет. На первый взгляд, нечто вроде лучика света, но откуда этот свет шел или от чего отражался?
— Увеличить можешь?
— Нет проблем.
Жеребкинс выделил нужный участок и дал 400-кратное увеличение. Изображение заняло весь экран.
— О нет...—выдохнул Крут.
Перед ними на мониторе застыл летящий шприц-дротик. Сомнений больше не оставалось. Капитан Элфи Малой пропала без вести во время выполнения боевого задания. Скорее всего погибла. Или же взята в плен вражескими силами.
— У нас еще остался пеленгатор.
— Остался. Мощный сигнал. Движется на север со скоростью около восьмидесяти кликов в час.
Крут несколько секунд молчал, выстраивая в уме последовательность дальнейших действий.
— Объяви полную боевую готовность, подними с коек Быстрое реагирование и тащи сюда. Готовь отряд к отправке на поверхность. Пойдут все, плюс пара инженеров. И ты, Жеребкинс, тоже пакуйся. Возможно, нам придется останавливать время.
— Вас понял, майор. Хотите задействовать Корпус тоже?
— Несомненно,— кивнул Крут.
— Я вызову капитана Вена. Он у нас номер первый.
— Не надо,— возразил Крут.— Для такого дела, как это, нам понадобится самый лучший специалист. А лучший — это я. Я снова возвращаюсь в строй.
Жеребкинс так изумился, что даже растерял весь свой обычный сарказм. — Вы... Вы...
— Да, Жеребкинс. И подбери нижнюю челюсть. У меня за плечами больше успешных спецопераций, чем у любого другого офицера. К тому же основной курс обучения я проходил в Ирландии. Еще во времена высоких цилиндров и дубинок.
— Да, сэр, но это было пятьсот лет назад, и вы уже тогда мало походили на весеннюю почку.
— Не волнуйся, Жеребкинс, — угрожающе улыбнулся Крут. — Я все еще полон сил. А свой возраст я компенсирую очень большим пистолетом. Готовь капсулу. Я отправляюсь со следующим выбросом магмы.
Больше Жеребкинс не возражал, он молча бросился исполнять приказы. Когда у майора появляется такой блеск в глазах, нужно вытянуться по стойке смирно и запереть пасть на замок. Однако у молчаливой покорности Жеребкинса была еще одна причина. До него только-только дошло, что Элфи, возможно, угрожает реальная опасность. У кентавров и так не слишком много друзей, а сейчас Жеребкинс вполне мог потерять одного из этих немногих.
Артемис, конечно, знал, что кое в чем техника волшебного народца далеко обогнала человеческую, но ничего подобного тому богатству, которое таилось в снаряжении пленницы, а теперь лежало на панели автомобиля, он и представить себе не мог.
— Впечатляет,— пробормотал он. — Даже если наш план сорвется, мы на одних патентах заработаем целое состояние.
Артемис провел портативным сканером над прибором, надетым на запястье бесчувственной эльфийки. После чего скинул отсканированные символы в программу-переводчик своего ноутбука.
— Это какой-то пеленгатор. Видимо, ее товарищи сейчас следят за нами.
Дворецки с трудом сглотнул.
— Прямо сейчас, сэр?
— Думаю, да. По крайней мере, следят за этим прибором...

Предыдущая страница 5 Следующая страница


Интеллект против волшебства 6

Неожиданно Артемис осекся, лицо мальчика потеряло всякое выражение. В его голове проскочила искра, родив на свет очередной невероятный план.
— Дворецки?
Сердце слуги учащенно забилось. Этот тон Дворецки узнал сразу. Что-то назревало.
— Да, Артемис?
— Тот японский китобой, которого арестовали портовые власти, — он все еще в доке?
— По-моему, да, — кивнул Дворецки. Артемис накрутил ремешок пеленгатора на указательный палец.
— Отлично. Едем туда. Самое время показать нашим друзьям-лилипутам, с кем они имеют дело.
Весь букет формальностей по возвращению в строй Крут преодолел поразительно быстро, что для высшего эшелона командования было случаем исключительным. Как правило, требовались несколько месяцев и череда утомительных, иссушающих мозг совещаний, дабы получить разрешение на зачисление в спецотряд. К счастью, Крут пользовался кое-каким влиянием на главнокомандующего.
Как приятно было вновь надеть полевую форму, и Крут даже сумел убедить себя, что комбинезон облегает его в поясе не плотнее, чем прежде. А то, что спереди наблюдается некоторая выпуклость, рассудил он, так это из-за нового снаряжения, которым доверху напичкали форму. Однако на знакомство с техническими новинками у Крута не было времени. Единственное, что интересовало майора, — это крылья на спине и трехствольный многофазовый бластер с водяным охлаждением, висящий на ремне у бедра, — самое мощное оружие, что когда-либо выпускалось под землей. Конечно, бластер уже не новый, но он не раз выручал Крута, и с ним майор снова ощутил себя настоящим боевым командиром.
Ближайшей к месту, где сейчас находилась Элфи, была шахта Е1, что под Тарой. Для секретной операции место отнюдь не идеальное, но, поскольку у них в запасе было максимум два часа — пока полная луна не пошла на убыль,— времени на надземные полеты просто не оставалось. Чтобы покончить со всем этим безобразием еще до рассвета, действовать надо было исключительно быстро. Он приказал освободить шахту Е1 для своей команды, из-за чего пришлось потеснить в сторону группу туристов, ожидавших своей очереди чуть ли не два года.
— Срочное задание, — прорычал Крут в ответ на возмущенные вопли представительницы турагентства. — Более того, моим приказом все обычные рейсы на поверхность отменяются, до тех пор пока не минует кризис.
— И когда же он минует? — пропищала разъяренная гномиха, гневно потрясая блокнотом, словно бы готовясь подать жалобу в письменном виде.
Крут выплюнул огрызок сигары и выразительно раздавил его каблуком. Значение этого жеста не вызывало никаких сомнений.
— Шахты откроют, когда я того захочу, — ответил майор. — А сейчас, мадам, если вы и ваша ярмарочная униформа не сгинете с глаз моих долой, я отберу вашу лицензию туроператора и прикажу посадить вас в камеру за препятствия, которые вы чините офицеру спецкорпуса во время выполнения оным боевого задания.
Ярко-розовая представительница турагентства разом увяла и нырнула за спины своих туристов.
Жеребкинс дожидался у капсулы. Несмотря на всю серьезность момента, он все-таки не мог удержаться от издевательского ржания при виде округленького брюшка Крута, что колыхалось под облегающим комбинезоном.
— Майор! Есть же правила: одна капсула — один пассажир.
— Что ты имеешь в виду? — оскалился Крут.— Я и есть один...
Тут он перехватил выразительный взгляд Жеребкинса, упертый в его живот.
— А, вот оно что. Ха-ха. Очень смешно. Кончай веселиться, Жеребкинс. Даже мое великое терпение имеет предел.
Пустая угроза... Кентавр это знал, и майор это знал. Жеребкинс не только построил с нуля всю систему подземных коммуникаций, но еще и лучше всех прочих умел предсказывать выбросы магмы. Если бы не он, людская техника легко догнала бы и перегнала технику волшебного народца.
Крут влез в капсулу и пристегнулся ремнями. Для командующего элитными частями аппарат поставили что надо, не какую-нибудь там древнюю развалюху. Капсула только что сошла со сборочного конвейера. Серебристая, сверкающая, с новыми, заостренными хвостовыми стабилизаторами, которые — по идее — должны были автоматически реагировать на смену течений в магме. Изобретение Жеребкинса, разумеется. Уже примерно столетие дизайн капсул следовал футуристическому стилю — неон плюс резина, и то и другое в больших количествах. Правда, последнее время вошел в моду стиль ретро, и блестящие поверхности сменились ореховыми панелями и обивкой из кожи. Круту новая капсула пришлась по вкусу.
Решительно схватившись за рычаги управления, он вдруг осознал, что уже очень давно не летал по шахтам. И от зоркого ока Жеребкинса это его смущение не ускользнуло.
— Не беспокойтесь, шеф, — сказал кентавр, впрочем, без свойственного ему цинизма. — Это все равно, что скакать на единороге. Раз научившись, никогда не разучишься.
В ответ Крут буркнул что-то невнятно-сомневающееся.
— Ладно, пора двигать,— наконец пробормотал он.— Пока я не передумал.
Жеребкинс закрыл дверцу капсулы, и уплотнительное кольцо с шипением прижалось к раме, надежно загерметизировав вход, физиономия Крута, виднеющаяся сквозь кварцевое стекло, приобрела зеленоватый оттенок. Теперь майор выглядел не таким уж страшным. Скорее даже наоборот.
Сложнейшую операцию Артемису пришлось осуществлять в полевых условиях. Переделать прибор, не разрушив при этом тонкий механизм,— задача была не из легких. Технология, использованная в устройстве, не имела аналогов в человеческом мире. В общем, Артемис чувствовал себя хирургом, проводящим операцию на сердце при помощи кузнечного молота.
Перво-наперво нужно было вскрыть эту чертову штуковину. Миниатюрный крепеж не поддавался ни плоским, ни крестообразным отверткам. Даже среди обширного набора торцовых ключей не нашлось такого, который подошел бы к крохотным пазам. Думай с позиции будущего, велел себе Артемис. С точки зрения передовой технологии.
Через несколько секунд размышлений его осенило. Магнитные винты. Это же очевидно! Но как создать вращающееся магнитное поле на заднем сиденье автомобиля? Никак. Единственное, что оставалось,— это откручивать винтики вручную при помощи обычного магнита.
Артемис выудил из коробки с инструментами маленький магнит и приложил его к крепежу — сперва одним полюсом, затем другим. Отрицательный полюс слегка расшевелил винтики. Артемису этого было вполне достаточно, чтобы ухватить шляпки тонкими плоскогубцами, и вскоре панель удалось снять.
Миниатюрная проводка. И никаких следов пайки. Наверное, волшебный народец использует какой-то другой вид связующего материала. Будь у Артемиса время, он, возможно, и сумел бы разгадать принцип действия устройства, но обстоятельства не позволяли отвлекаться. Придется сделать ставку на невнимательность противника. И если подземный народец хоть чуточку похож на людей, а люди обычно видят только то, что хотят увидеть...
Артемис поднес снятую верхнюю панельку к лампочке, горящей в салоне. Сгодится. Изображение слегка размытое, но вполне четкое. Затем Артемис вернулся к вскрытому пеленгатору, аккуратно отвел пучок мерцающих крохотных проводков в сторону и вставил в освободившееся пространство миниатюрную видеокамеру. Закрепил каплей силикона. Грубо, но эффективно. Будем надеяться, все получится.
Без соответствующих инструментов магнитные винты никак не хотели вставать на место, поэтому Артемис был вынужден их приклеить. Неаккуратно, но сойдет, вряд ли пеленгатор будут пристально рассматривать. А если будут? Тогда он, Артемис, всего-навсего лишится того преимущества, на которое и так не очень-то рассчитывал.
Дворецки погасил фары. Они въехали в черту города.
— Артемис, скоро уже доки,— бросил слуга через плечо.— Где-то здесь должна быть таможня, она же — пункт акцизных и прочих сборов.
Артемис кивнул. Порт — это настоящая артерия активной нелегальной деятельности. Более пятидесяти процентов контрабанды попадает в страну через этот небольшой, длиной всего в полмили, отрезок побережья.
— В таком случае готовь отвлекающий маневр, Дворецки. Мне нужно две минуты.
Слуга задумчиво кивнул:
— Как обычно?
— А почему бы и нет? Пусть им будет плохо... Но сам не плошай.
Артемис растерянно заморгал. Та шутка с радугой, что он придумал в Хошимине, и вот теперь еще одна... Причем, на этот раз он пошутил вслух. Надо быть осторожнее. Сейчас не время для легкомысленного поведения.
Докеры крутили самокрутки. Не самое легкое занятие, тем более если ваши пальцы очень похожи на свинцовые чушки, но докеры справлялись. Ну а если несколько крошек коричневого табака и упадет на шершавые булыжники, что с того? У шныряющего по докам маленького человечка, который не потрудился заплатить налог государству, табака хоть завались и цены мирные.
Дворецки подошел к докерам. Глаза его закрывал козырек кепки. — Холодный вечерок выдался, — поздоровался он со всеми.
Никто ему не ответил. Полицейские всякие бывают.
Незнакомый верзила не отставал:
— Уж лучше работать, чем торчать без дела на такой холодрыге.
Один из грузчиков, должно быть, не отличающийся особым умом, невольно кивнул в ответ. Его дружок двинул общительного докера локтем под ребра.
— Впрочем, девочки, извиняюсь, — пожал плечами незнакомец. — Тут ведь работа для настоящих мужчин, а вы как-то не тянете.
И снова в ответ молчание. Но на этот раз причина была другая: докеры пораскрывали от изумления рты.
— Да-а, жалкое зрелище,— весело продолжал Дворецки. — В тяжелые времена вы, может, и сошли бы за мужиков, но по современным стандартам... Так, доходяги в робах, мальчики на побегушках.
— Гр-р-р! — отреагировал кто-то из докеров. Больше слов у него не нашлось.
Дворецки приподнял бровь:
— Гр-р-р? Крайне убедительно. И главное, доходчиво. Мамы, наверное, очень гордятся вами.
Незнакомец переступил черту. Затронул самое святое — маму. Теперь хорошая трепка ему обеспечена. В драке все решают кулаки, а не острый язык.
Парни дружно затоптали окурки и выстроились вокруг обидчика полукругом. Шестеро против одного. Их оставалось только пожалеть. Однако Дворецки еще не закончил:
— Да, леди, пока не начали. Просьба: не царапаться, не плеваться и не жаловаться потом мамочкам.
Это стало последней каплей. Парни взвыли и разом набросились на нахала. Будь они повнимательнее, то могли бы, между прочим, заметить, как за какую-то секунду до стычки их обидчик слегка присел, сместив свой центр тяжести вниз, что говорило об опыте. А еще они могли бы заметить, что ладони, которые он вытащил из карманов, и формой, и размерами сильно напоминают лопаты. Но никто ничего не заметил — каждый был занят тем, что следил за товарищами, не желая оказаться с противником один на один.
В чем задача отвлекающего маневра? В том, что он должен отвлекать. Потасовка должна быть массовой и шумной. Тогда как Дворецки работал иначе. Он скорее предпочел бы подстрелить этих джентльменов с расстояния пятисот метров дротиками со снотворным. Ну а если уж контакт с противником неизбежен, пара ударов большим пальцем в нервный узел у основания шеи — и все шито-крыто. Никто даже мяукнуть не успел бы. Но тогда вся затея потеряла бы смысл.
Поэтому Дворецки постарался забыть все, чему его когда-то учили, и, завопив, как дьявол, пустил в ход самые вульгарные приемы, какие только используются в уличной драке. Впрочем, вульгарные — это еще не значит неэффективные. Наверное, какой-нибудь шаолиньский монах и смог бы разглядеть за этими нарочито гротескными выпадами нечто иное, но парни такого опыта явно не имели. Кроме того, если уж говорить честно, они были не вполне трезвы.
Первого противника Дворецки остановил сильным ударом снизу, после чего сшиб лбами двух следующих парней, точь-в-точь как в каком-нибудь дешевом боевике. Четвертого докера Дворецки — к вящему своему стыду — просто пнул ногой в развороте. Но самый показательный прием достался последней паре. Слуга Артемиса ухватил обоих ребят за широкие отвороты роб, перекатился на спину и что было сил швырнул докеров в гавань. Послышался громкий всплеск, сменившийся яростными воплями. То, что надо.
Две автомобильные фары вынырнули из черной тени грузового контейнера, и большая черная, официального вида, машина с воем понеслась по причалу. Таможня вышла на ночную охоту, взбудораженная необычным шумом. Дворецки с мрачным удовлетворением усмехнулся и нырнул за угол. Его уже и след простыл, когда таможенники, размахивая своими жетонами, принялись опрашивать потерпевших. Но что толку? “Здоровенный, как вон тот ангар”, — вряд ли подобное описание поможет отыскать ночного смутьяна.
Вернувшись к машине, Дворецки обнаружил там своего хозяина. Артемис тоже выполнил все, что задумывал.
— Неплохая работа, — заметил он. — Хотя твой наставник по боевым искусствам, наверное, волчком вертится в своем гробу. Ногой в развороте!.. Да как ты мог?
Дворецки прикусил язык и дал задний ход, выводя машину с деревянного настила. Проезжая по эстакаде, он не смог удержаться и все-таки выглянул в окно — полюбоваться на учиненное им безобразие. Чиновники как раз вытаскивали из грязной портовой воды промокшего насквозь докера.
Интересно, зачем понадобилась Артемису вся эта суматоха? Но задавать какие-либо вопросы было бесполезно. Хозяин никого не посвящал в свои планы — до поры до времени. Зато когда подходящий момент наступал, то наступал он окончательно и бесповоротно.
На трясущихся ногах Крут вылез из капсулы. В прежние времена такого не бывало. По правде говоря, в прежние времена все было куда хуже. В эпоху котелков и дубинок не существовало ни удобных полимерных ремней, ни хвостовых стабилизаторов, не говоря уже о мониторах, через которые ты мог следить за своим полетом. Полагаться можно было только на шестое чувство, ну и на волшебство, разумеется. В каком-то смысле Крут предпочел бы, чтобы все оставалось как прежде. Но, увы, наука вытесняла магию повсеместно.
Нетвердой походкой он двинулся к терминалу. Поскольку Тара считалась своеобразной туристической Меккой, оборудовали ее соответственно: зал ожидания был самый современный из существующих. Из одной только Гавани сюда прибывало по шесть капсул в неделю. Естественно, не на выбросах магмы. Платящие большие деньги туристы тряски не любят и готовы сносить ее в одном-единственном случае — при нелегальных поездках в Диснейленд.
Холм был битком набит волшебным народцем, который прибыл сюда на полнолуние, и задержка рейсов вызвала всеобщее негодование. Молодая девушка из спрайтов пряталась за билетной стойкой, осаждаемой толпой разгневанных гремлинов.
— Я-то тут при чем? — отбивалась билетерша. — И бесполезно меня зачаровывать, вон эльф, который все это устроил, с ним и разбирайтесь. — И дрожащим зеленым пальцем она указала на приближающегося майора.
Разъяренные гремлины повернулись было к Круту, но, углядев на его бедре бластер, тут же развернулись в другую сторону и сделали вид, будто любуются роскошными интерьерами.
Крут схватил со стойки микрофон и вытащил его на всю длину провода.
— А теперь слушайте меня, — рявкнул он, и его скрипучий голос разнесся по всему вокзалу. — Я майор Крут из Корпуса. На поверхности возникла чрезвычайная ситуация, и я был бы очень благодарен всем гражданским лицам за понимание и сотрудничество. Во-первых, перестаньте тявкать, а то я даже собственных мыслей не слышу!
Сделав паузу, Крут удостоверился, что его первое пожелание воспринято с должным уважением.
— Во-вторых, я бы хотел, чтобы все вы, в том числе и вон те голосистые детки, подчинялись моим приказам и не лезли под ноги. Потом можете сколько угодно корчить мне рожи в спину. И вообще вести себя, как обычные тупицы-штатские.
В чем, в чем, а в излишней вежливости Крута никто не мог упрекнуть. Крут вообще не любил всяких излишеств.
— И в-третьих, я хочу видеть того, кто здесь за все отвечает. Немедленно!
Крут швырнул микрофон на стойку. От пронзительного визга в динамиках у всех, кто собрался в зале, чуть не лопнули барабанные перепонки. Зато буквально через пару мгновений запыхавшийся гибрид эльфа и гоблина уже подпрыгивал у локтя командира Корпуса.
— Чем мы можем вам помочь, майор? Крут кивнул и заткнул дыру у себя под носом толстой сигарой.
— Обеспечьте мне беспрепятственный проход через вот этот зал, — пробурчал он сквозь щель в дыре.— Никаких таможен, никаких иммиграционных служб, полное содействие. А когда сюда прибудут мои парни, сразу начинайте перебрасывать толпу вниз.
Директор Тары с трудом проглотил комок в горле.
— Что, всех до единого?
— Да. Включая персонал вокзала. И заберите с собой все, что сможете унести. Полная эвакуация. — Он замолчал, сердито уставившись прямо в лиловые глаза директора. — И это не учебная тревога.
— Вы хотите сказать...
— Да, — кивнул Крут, продолжая спускаться по пандусу. — Вершки предприняли по отношению к нам откровенно враждебные действия. Кто знает, к чему это приведет.
Эльфогоблин стоял и задумчиво смотрел вслед Круту, исчезающему в клубах сигарного дыма. Откровенно враждебные действия? Это могло означать только одно: войну. Он набрал на мобильном телефоне номер своего брокера.
— Гав? Да. Это Нимб. Я хочу, чтобы ты продал все мои акции поверхностного сообщения. Да, все. У меня есть подозрение, что их цена вот-вот резко упадет.
Ощущение было такое, что ее мозг через уши высасывает гигантская пиявка. Капитан Элфи Малой попыталась понять, что могло вызвать эту зверскую боль, но разум наотрез отказывался служить. Все, на что Элфи была способна, это лежать и дышать.
Пора наконец попробовать выдавить из себя хоть слово. Что-нибудь короткое и простое. Например, “помогите”. Элфи прерывисто вздохнула и открыла рот.
— Пммм-те, — выговорили ее непослушные губы. Плохо. Пьяный гном, и тот выражается понятнее.
Что вообще происходит? Почему она лежит на спине и сил у нее не больше, чем у какого-нибудь корешка? Что такое с ней случилось? Элфи сосредоточилась, пытаясь превозмочь слепящую боль.
Тролль? Это он? Неужели тролль так искалечил ее в том ресторане? Правдоподобное объяснение, но нет. Кажется, она вспоминает что-то насчет древней страны. А еще какое-то отношение к происходящему имел Ритуал. Что же так впивается ей в лодыжку?
— Привет!
Голос. Не ее голос. Да и вообще, голос какой-то странный.
— Вы проснулись?
Один из европейских языков. Латинский. Нет, английский. В Англию-то как ее занесло?
— Я уж думала, вы умерли. Внутренности пришельцев отличаются от наших. Я смотрела по телевизору много программ на эту тему.
Абракадабра какая-то. Пришельцы, внутренности... О чем говорит это существо?
— А вы очень крепкая, вся такая подтянутая. Как Мучачо Мария, это лилипутка-борец из Мексики, если не знаете.
Элфи застонала. Какая-то тарабарщина, ничего не понятно, наверное, что-то случилось с ее способностями к языкам. Однако пора выяснить, с каким именно видом безумия она столкнулась. Собравшись с силами, Элфи чуть-чуть приоткрыла глаз. Правый. И тут же его закрыла. Потому что сверху на нее смотрела гигантская муха-альбинос.
— Не бойтесь, — сказала муха. — Это очки от солнца.
На сей раз Элфи открыла оба глаза одновременно. Существо постучало пальцем по серебристой выпуклой поверхности. Очки. Зеркальные очки от солнца. Такие же в точности очки носили те двое... Воспоминания нахлынули на нее гигантской волной, разом заполнив зияющий провал. Словно щелкнул кодовый замок, открывая дверцу. Она отправилась исполнять Ритуал, но ее похитили. Двое людей. И похитители на удивление много знали о волшебном народце...
Элфи снова попробовала подать голос.
— Где... где я?
Человеческая особь восторженно захихикала и захлопала в ладоши. Ногти у нее были длинные и накрашенные.
— Так вы говорите по-английски?! Ой какой у вас акцент интересный, похож на все акценты сразу.
Элфи поморщилась. Голос девушки вонзался в ее больную голову, как буравчик. Она приподняла руку. Пеленгатора на запястье не было.
— Где мои вещи?
Девушка погрозила ей пальцем, словно непослушному ребенку.
— Артемису пришлось забрать ваш пистолетик. И все остальное он тоже забрал. Чтобы вы случайно не поранились.
— Артемис?
— Артемис Фаул. Это была его идея. Это он у нас все придумывает.
Элфи вздрогнула. Артемис Фаул. Одно это имя заставило ее содрогнуться. Плохой знак. Интуиция никогда ее не подводила.
— За мной придут, — выдавила она; слова с хрипом срывались с ее пересохших губ. — Вы даже не понимаете, что натворили.
— Вы совершенно правы, — согласно кивнула девушка. — Я понятия не имею, что происходит. Поэтому даже не надейтесь, из меня вам ничего не вытянуть.
Элфи нахмурилась. Пожалуй, что так: с этим человеческим существом и вправду нет смысла вести какую-либо игру. Да и вообще, оружие отобрали, волшебной силы нет. Только чары остались, но глаза девушки надежно защищают зеркальные очки. Черт возьми, откуда эти людишки столько знают? Впрочем, неважно, над этим потом можно будет подумать. Сейчас есть задачи куда более важные. Любым способом нужно заставить девицу снять очки.
— А вы — красивая, — сказала Элфи голосом, так и сочащимся лестью, сладким, как мед.
— Гм, спасибо...
— Элфи.
— Спасибо, Элфи. Мой портрет однажды поместили в местной газете. Я выиграла конкурс “Мисс Ярмарка сахарной свеклы — 1999”.
— Я так и знала. Ваша красота — она естественная. Держу пари, у вас потрясающие глаза.
— Мне все это говорят, — кивнула Джульетта.— Ресницы, словно стрелки у часов.
— Жаль, их не видно из-за очков, — с притворной грустью вздохнула Элфи. — Вот бы взглянуть хотя 6 одним глазком...
— А почему бы и нет? — Пальцы Джульетты взялись за дужки очков, но вдруг девушка засомневалась.— Хотя, наверное, не
стоит...
— Почему? Всего на секундочку.
— Не знаю. Артемис строго-настрого запретил мне снимать очки.
— Он ничего не узнает.
Джульетта показала пальцем на прикрепленную к стене видеокамеру.
— Ошибаетесь.— Она наклонилась к эльфийке поближе. — Артемис знает все и обо всем. Иногда даже кажется, будто он вас насквозь видит, все-все ваши мысли.
Элфи нахмурилась. Опять этот вездесущий Артемис.
— Да бросьте вы. Чего тут бояться? Сняли да обратно надели. Что в этом плохого?
Джульетта сделала вид, будто тщательно обдумывает ее слова.
— Наверное, ничего, — нерешительно промолвила она наконец. — Если только вы не попытаетесь зачаровать меня. — Тон девушки вдруг изменился. — Вы что, держите меня за полную дуру?
— Знаешь, у меня появилась другая идея, — прищурилась Элфи. В глазах ее промелькнул холодный блеск.— А что, если я сейчас поднимусь с кровати, как следует тебе врежу и стащу с тебя эти дурацкие очки?
Джульетта восторженно расхохоталась, словно ничего смешнее в жизни не слышала.
— Хорошо сказано, эльфийка.
— Я говорю совершенно серьезно, человек.
— Ну, если серьезно, — вздохнула Джульетта и, просунув под очки мизинчик, утерла слезу, — то есть две причины, по которым у тебя это не получится. Во-первых, Артемис сказал, что, оказавшись в человеческом жилище, вы, волшебный народец, обязаны повиноваться всем нашим приказам. А я приказываю тебе оставаться в кровати.
Элфи закрыла глаза. Снова правда. И про это им известно... Но откуда? Откуда?!
— И вторая причина. — Джульетта улыбнулась. Судя по всему, эта улыбка была фамильным достоянием семьи Дворецки. — Я прошла тот же курс обучения, что и мой брат, с которым ты уже познакомилась. Кстати, мне жуть как охота отработать на ком-нибудь новый бросок через голову.
“Ну, это мы еще посмотрим, кто на ком будет отрабатывать броски”,— подумала Элфи. Но сначала нужно подкопить сил. Да еще эта штуковина, впившаяся в лодыжку... Элфи догадывалась, что это такое, и если ее догадка соответствует истине, — гм, на этот случай у капитана Малой имеется кое-какой план:
Перед тем как отправиться в путь, майор отдал пару-другую распоряжений, и теперь сигнал с пеленгатора Элфи подавался прямо на внутренний экран его шлема. Путь до Дублина занял куда больше времени, чем рассчитывал Крут. Современные модели крыльев оказались много сложнее старых, а курсы повышения квалификации майор не посещал из принципа. Наконец ему почти удалось совместить карту, что светилась у него на забрале, с улицами реального Дублина, раскинувшегося под ним. Почти — это потому, что обнаружились кое-какие несоответствия.
— Жеребкинс, ты, самодовольный кентавр! — рявкнул Крут в микрофон.
— Какие-то проблемы, босс? — отозвался невнятный голос.
— Проблемы? А ну-ка повтори! Ты когда в последний раз обновлял файлы Дублина?
В ушах Крута слышалось чавканье. Похоже, Жеребкинс обедал.
— Простите, начальник. Только справлюсь с этой морковкой. Хм... Дублин... сейчас посмотрим. Ага, в семьдесят пятом. В тысяча восемьсот семьдесят пятом году.
— Я так и думал! Это же совершенно другой город. Люди умудрились изменить даже очертания береговой линии.
Несколько секунд Жеребкинс молчал. Очевидно, пытался придумать оправдания. Кентавр терпеть не мог, когда ему говорили, будто бы в его системе что-то устарело или пришло в негодность.

Предыдущая страница 6 Следующая страница


7 Йон Колфер

— Ладно, — наконец сказал Жеребкинс. — Вот что я сделаю. У нас на одном из телеспутников установлен “скоп”, настроенный на Ирландию. Сейчас я сниму оттуда картинку.
— Понятно,— ответил Крут, которому, если честно, было мало что понятно.
— И по “мылу” скину снимок прямо в ваш шлем. Нам повезло, что в новых шлемах есть видеокарта.
— В самом деле, как нам повезло...
— Самое трудное будет скоординировать маршрут вашего полета, ведь изображение трехмерное и...
Крут наконец потерял терпение:
— Сколько это займет времени, Жеребкинс?!
— Хм... Две минуты, плюс-минус, иначе...
— Иначе что?
— Иначе увольняйте меня, шеф.
— Уволить тебя я всегда успею. В общем, я тут вишу — или висю, неважно, — и с нетерпением жду, когда ты пошлешь мне новую карту.
Прошло ровно сто двадцать четыре секунды, и черно-белые линии древней схемы сменились цветной фотографией, изображением Дублина при дневном свете. В зависимости от смены направления полета изображение тоже менялось, двигалась и точка сигнала, передаваемая пеленгатором Элфи.
— Впечатляет,— заметил Крут.
— Как вы сказали, майор?
— Я сказал — впечатляет, — почти выкрикнул Крут. — Раньше всю башку себе сломаешь, а теперь...
Майор услышал дружный гогот толпы, собравшейся в оперативном центре, и понял, что Жеребкинс вывел его голос на общий динамик. Значит, все слышали, как он похвалил работу кентавра. Теперь как минимум месяц с этим конем невозможно будет нормально разговаривать. Но дело того стоило. Видеоизображение было самого высокого качества. Даже если капитана Малой держат в четырех стенах, компьютер сможет мгновенно выдать изображение здания в трехмерной проекции. Абсолютно надежно. Только...
— Жеребкинс, что происходит?! Источник сигнала удаляется от берега!
— Видимо, она на какой-то лодке, сэр. Или на корабле.
Крут выругал себя за несообразительность. То-то они там, в центре, помирают со смеху. Ну конечно, корабль. Крут снизился метров на двести-триста, и в тумане под ним замаячили смутные очертания судна. С виду вроде бы китобой. Возможно, за несколько последних столетий техника шагнула далеко вперед, но все равно, чтобы прикончить самое крупное в мире млекопитающее, люди лучше гарпуна так ничего и не придумали.
— Жеребкинс, капитан Малой на судне. В трюме. Чем ты можешь мне помочь?
— Ничем, сэр. Постоянной приписки у судна нет. Пока мы выясним, на кого оно сейчас зарегистрировано... В общем, будет слишком поздно.
— А как насчет инфракрасного изображения?
— Никак, майор. Корпусу примерно лет пятьдесят. Крайне высокое содержание свинца. Мы не можем проникнуть даже сквозь внешнюю оболочку. Боюсь, вам придется действовать на свой страх и риск.
— И это после того, как мы вбухали в твой отдел несколько миллиардов... — Крут покачал головой. — Напомни мне, когда вернусь, чтобы я пересмотрел ваш бюджет.
— Есть, сэр, — донеслось в ответ. Голос был уже не столь веселый. Шутки по поводу бюджета Жеребкинс наотрез отказывался понимать.
— Держи Быстрое реагирование в боевой готовности. Возможно, они мне скоро понадобятся.
— Слушаюсь, сэр.
— Все. Конец связи.
Крут остался один. В одиночку было привычнее. Никакой тебе умной техники. Никакого зазнавшегося кентавра, ржущего прямо в ухо. Собственные силы, собственный ум, ну и, может, чуточку волшебства.
Крут слегка изменил угол наклона крыльев и полетел вдоль кромки тумана. В осторожности не было никакой нужды. Под защитой экрана он стал невидим для человеческих глаз. Даже на сверхчувствительном радаре он выглядел всего лишь едва заметной помехой. Майор спустился поближе к палубе. Что за мерзкое зрелище! Запах смерти и боли стоял над залитым кровью судном. Сколько благородных созданий погибло здесь — здесь они умирали, и здесь же их потрошили, разделывали, а все ради нескольких кусков мыла и мизерного количества животного жира. Ну что за варвары эти люди!
Рядом с судном маячок Элфи вспыхивал ярче. Она где-то неподалеку. Очень близко. В радиусе метров двухсот, не больше. И живая. Во всяком случае, он очень надеялся, что капитан Малой жива. Но без плана корабля Круту придется туго. Трюмов на китобое хватает.
Крут мягко приземлился на палубу, и подошвы его сапог мигом прилипли к стальной поверхности, покрытой смесью высохшего жира и ворвани. Корабль казался вымершим. Ни тебе вахтенного возле трапа, ни боцмана на мостике... Все судно было погружено во тьму. Но терять бдительности не стоит. Крут по собственному горькому опыту знал, что человеческие существа способны появляться буквально ниоткуда, когда их меньше всего ожидаешь. Однажды, когда он помогал парням из Быстрого реагирования соскребать обломки капсулы со стенки шахты, их застукала группа спелеологов. Что тогда было! Массовая истерия, стремительная погоня, групповое стирание памяти. В общем, полный комплект. Крут содрогнулся. В такие ночи теряешь десятки лет жизни.
Возведя защитный экран, майор убрал крылья в чехол и крадучись двинулся по палубе. Приборы не улавливали вокруг никаких признаков жизни, но, как сказал Жеребкинс, процент содержания свинца в корпусе корабля был очень высок. И не только в корпусе — даже краска, которой было покрашено судно, в основе своей содержала свинец! Корабль был сплошным плавучим вызовом экологии. Однако самое опасное заключалось в другом. Внизу, под палубой, мог прятаться целый батальон штурмовиков, а пеленгатор на шлеме ничего не засечет. Веселенькая история. Даже импульсы маячка Элфи на несколько делений не дотягивали до нормы, а ведь ее пеленгатор работал от ядерного мини-реактора. Круту это не нравилось. Совсем не нравилось. “Сохраняй спокойствие, — уговаривал он себя. — Ты защищен экраном. Ни одно человеческое существо тебя не увидит”.
Крут откинул крышку первого люка. Поддалась она довольно легко. Майор принюхался. Эти вершки смазывали петли китовым жиром. О, есть ли предел их порочности?
Трюм был полон зловещей тьмы, поэтому Крут включил инфракрасный фильтр. В неестественно красном свете проявился лабиринт из труб и решеток. Что ж, новая техника тоже иногда бывает полезна, главное,
Жеребкинсу об этом ничего не говорить, а то до его задранного носа ни в жизнь не дотянешься. Однако уже через три минуты Крут пожалел о том, что позволил себе похвалить всю эту современную чудо-технику. Жеребкинский инфракрасный фильтр искажал расстояние, и майор дважды подряд врезался головой в выступающие колена труб.
По-прежнему никаких признаков разумной жизни. Зато полно животных. В основном — грызунов. Когда ты ростом чуть больше метра, крысы для тебя не такие уж и безобидные существа, тем более что крысы относятся к тем нескольким животным видам, которые способны видеть сквозь защитный экран. Крут снял с пояса бластер и установил его на третью отметку, то есть прожаренность будет средней, как говаривали у них в Корпусе. Затем для острастки подпалил одной крысе хвост. Не смертельно, зато вполне убедительно: нечего коситься в спину эльфу, который спешит по своим делам.
Крут прибавил шагу. Для засады это самое идеальное место. Он практически ничего не видит, а единственный выход находится у него за спиной. Сущий кошмар оперативника. Если бы кто-нибудь из его подчиненных отважился на подобный риск, Крут сам, лично, сорвал бы с него нашивки. Но критическая ситуация требует критических действий. Командир тем и отличается от рядового, что может позволить себе импровизировать.
Следуя по сигналу пеленгатора, он миновал несколько дверей. Еще десять метров. Дорогу ему перекрыла стальная переборка. Капитан Малой (или труп капитана Малой) находилась по другую сторону этой переборки.
Крут толкнул плечом люк. Тот распахнулся настежь. Плохо, чертовски плохо. Если бы здесь держали пленника, люк был бы заперт. Крут поднял уровень мощности бластера до пятой отметки и вошел. Оружие мягко гудело. Энергии в бластере хватило бы, чтобы одним выстрелом зажарить слона.
Никаких следов Элфи. Вообще никаких следов. Майор Крут огляделся по сторонам — судя по всему, он попал в холодильный отсек. Сверкающие сталактиты свисали из путаницы покрытых инеем труб. Изо рта вырывались клубы пара. Интересно, как это смотрится со стороны? Дыхание видно, а никого нет.
— А-а, — раздался знакомый голос, — у нас гость.
Крут припал на одно колено, целясь из бластера в сторону источника звука.
— Наверное, вы явились спасать вашего пропавшего офицера?
Крут сморгнул с ресниц каплю пота. Пота? При такой-то температуре?
— Так вот, хочу вас огорчить, вы пришли не туда.
Голос звучал как будто из какого-то динамика. Искусственно. Крут проверил показания прибора, но опять никаких признаков жизни не обнаружил. Во всяком случае, здесь, в помещении холодильной камеры. Тем не менее за ним наблюдали. Возможно, где-то над его головой, в лабиринте труб, спрятана камера, которая способна видеть сквозь защитный экран.
— Где ты? Покажись!
Невидимый человек рассмеялся. Смех отразился от далеких стен и вернулся дребезжащим эхом.
— О нет. Пока еще рано, мой волшебный друг. Но скоро я появлюсь. И поверьте, вы сильно пожалеете об этом.
Крут двинулся на голос. “Давай, говори дальше, не замолкай”.
— Что тебе нужно?
— Хм... Что мне нужно? Повторяю, скоро вы все узнаете.
В центре отсека стоял ящик. На нем лежал “дипломат”. Открытый “дипломат”.
— Зачем ты меня сюда привел?
Крут ткнул в чемоданчик дулом. Ничего не произошло.
— Я привел вас сюда кое-что продемонстрировать.
Майор нагнулся над чемоданчиком. Внутри, на ложе из пенопласта, лежал плоский пакетик в вакуумной упаковке и высокочастотный передатчик. А сверху примостился пеленгатор Элфи. Крут застонал. Вряд ли Элфи добровольно рассталась со своим снаряжением. Ни один лепрекон этого не сделает.
— Что продемонстрировать, ты, безумец? Снова холодный смех.
— Продемонстрировать серьезность моих намерений.
Тут бы Круту побеспокоиться о себе, но он слишком уж переживал за Элфи.
— Если ты коснулся хотя бы кончика уха моего офицера...
— Вашего офицера? Ага, к нам пожаловало само руководство. Я польщен. Ну что ж, тем лучше до вас дойдет смысл моего послания.
В мозгу у Крута зазвенел тревожный колокольчик.
— Какого послания?
Голос, несущийся из алюминиевой решетки динамика, звучал сурово, как ядерная зима:
— Вы, мой волшебный человечек, должны зарубить на своем маленьком носу, что меня следует принимать всерьез. Взгляните, пожалуйста, на пакет.
Майор опустил глаза. Самый обычный пакет. Плоский, внутри вещество, похожее на замазку... О нет!
Под оболочкой мигал красный огонек.
— А теперь лети, маленький эльф, — произнес голос. — И передай своим друзьям привет от Артемиса Фаула-второго.
Рядом с красным огоньком замелькали, ритмично щелкая, какие-то зелененькие значки. Крут сразу узнал их, они изучали такие закорючки в Академии на уроках человековедения. Это были... цифры. Мелькающие в обратном порядке. Обратный отсчет!
— Д'арвит! — прорычал Крут. (Переводить это слово бессмысленно, потому что перевод все равно вычеркнет цензура.)
Он повернулся и бросился прочь, а вслед ему по металлическому туннелю летел насмешливый голос Артемиса Фаула.
— Три,— считал Фаул,— два...
— Д'арвит! — повторил Крут.
Обратный путь показался ему куда длиннее. Наконец в щели приоткрытой двери мелькнуло усыпанное серебристыми звездами небо. Крут включил крылья. Полет будет еще тот. Крылья “Колибри” чуть ли не цеплялись за стены сузившегося коридора.
— Один.
Одно крыло задело за выступающую трубу и высекло сноп искр. Крут было завертелся в воздухе, но в конце концов сумел-таки выровняться.
— Ноль...— произнес голос.— Ба-бах! Внутри герметично запечатанного пакета
сработал детонатор, воткнутый в килограмм чистого “семтекса”, пластиковой взрывчатки. В одну микросекунду реакция поглотила весь кислород трюма, после чего волна раскаленного до белизны пламени устремилась по пути наименьшего сопротивления — вдогонку за Крутом.
Майор опустил забрало шлема и выжал полный ход. Дверь находилась всего в нескольких метрах. Вот только кто доберется до нее первым — Крут или огненный шар?
Первым успел майор. Едва успел. Выполняя мертвую петлю, он ощутил, как от ударной волны завибрировало все тело. Языки пламени лизали его комбинезон, хватали за ноги, но Крут продолжал лететь, пока не врезался в ледяную воду. Изрыгая проклятия, он вынырнул на поверхность.
Неподалеку вставала стена пламени, в которую превратилось китобойное судно.
— Майор! — раздался в наушниках настойчивый голос Жеребкинса. Связь снова наладилась.— Майор, доложите обстановку!
Крут вырвался из объятий волн и поднялся в небо.
— Обстановка, Жеребкинс, вызывает у меня крайнее раздражение. Берись за свои компьютеры. Я хочу знать все, все до мельчайших подробностей, о некоем Артемисе Фауле. И всем будет гораздо лучше, если я получу эти сведения до того, как доберусь до базы.
— Есть, сэр. Приступаю к выполнению.
Шутки в сторону. Даже Жеребкинс понял, что сейчас шутить не стоит.
Поднявшись метров на триста, Крут остановился. Как мотыльки на огонь, к горящему китобою уже неслись спасательные суда. Майор стряхнул с локтей клочки обгоревшей ткани. “Мы вычислим этого Артемиса Фаула, — поклялся он.— Он от нас не уйдет”.

ГЛАВА 6
ОСАДА

Откинувшись на спинку вращающегося кожаного кресла, Артемис сложил руки на груди и улыбнулся. Прекрасно. Этот небольшой взрыв должен излечить волшебный народец от рыцарских замашек. К тому же одним китобойным судном стало меньше. Артемис Фаул не любил китобоев. Существуют более приемлемые способы изготавливать мыло.
Миниатюрная камера, спрятанная в пеленгаторе, сработала идеально. Она передавала такие четкие изображения, что даже были видны кристаллики от дыхания, опадающие на пол трюма.
Артемис посмотрел на экран камеры наблюдения, установленной в подвале. Его пленница сидела на кровати, обхватив голову руками. Артемис нахмурился. Он и не ожидал, что представитель волшебного народца будет настолько похож на... человека. До сих пор речь шла о... дичи. О животных, на которых он, Артемис, охотился. Но сейчас дело приняло несколько иной оборот.
Артемис выключил компьютер и направился к двери. Пожалуй, пора немного побеседовать с гостьей. Однако не успел он взяться за бронзовую ручку, как дверь вдруг распахнулась. На пороге стояла Джульетта, видимо, она очень спешила, потому что щеки ее раскраснелись.
— Артемис, сэр,— задыхаясь, выпалила она.— Ваша мать. Она...
Артемис почувствовал, как в желудке его вдруг свернулся свинцовый комок.
— Что?
— Ну, она сказала... что ваш отец...
— Что, Джульетта? Ради всего святого, в чем дело?
Джульетта прижала обе ладони ко рту, очевидно, собираясь с силами.
— Ваш отец, Артемис-старший...— выдавила она сквозь пальцы. — Мадам говорит, что он вернулся!
Артемис готов был поклясться, что сердце его на долю секунды замерло. Отец? Вернулся? Возможно ли это? Конечно, Артемис всегда верил, что отец жив. Но потом на свет родился этот план, и мысли об отце отступили несколько в сторону. Внезапно Артемиса обожгло острое чувство вины. Он перестал надеяться. Перестал ждать собственного отца.
— Ты его видела, Джульетта? Скажи, ты сама его видела?
— Нет, сэр, — покачала головой девушка. — Я только слышала голоса. В спальне. Но мадам не пустила меня. Я даже притворилась, будто бы принесла горячий чай, все равно...
“Так, со времени нашего возвращения прошло меньше часа...” — мысленно прикинул Артемис. Что ж, вполне возможно, что отец проскользнул незамеченным мимо Джульетты. Во всяком случае, такая вероятность существовала. Артемис взглянул на часы, которые показывали точное гринвичское время — причем абсолютно точное, до секунды, часы были настроены на радиосигналы, посылаемые с Гринвичского меридиана. Три часа ночи. Тик-так, тик-так, время бежит. Весь его план основывался на том, что волшебный народец сделает свой очередной ход еще до рассвета.
Артемис вздрогнул. Снова он отодвигает семью на второй план. Во что он превратился? Сейчас на первом месте должен стоять отец, а не какой-то там проект, пусть и сулящий невероятную прибыль.
Джульетта все еще стояла в дверях и смотрела на Артемиса своими большущими синими глазами. Она ждала его приказов — последнее слово всегда было за ним. Однако сейчас на бледном лице Артемиса была написана нерешительность.
— Хорошо, — пробормотал он наконец. — Наверное, мне стоит подняться туда.
Артемис быстро прошел мимо девушки и зашагал через две ступеньки вверх по лестнице. Комната матери располагалась двумя лестничными пролетами выше, в переделанной мансарде.
Однако, приблизившись к двери, Артемис засомневался. Что он скажет, если чудо вдруг свершилось и отец действительно вернулся домой? Как поведет себя? Впрочем, что толку переживать об этом заранее? Человеческое поведение невозможно предсказать. Он легонько постучал в дверь.
— Мама?
Ответа не последовало, но ему показалось, что из-за двери донесся тихий смех, и он на миг перенесся в прошлое. Когда-то эта комната была любимым местом отдыха родителей. Они часами сидели в шезлонгах, щебетали, как дети, кормили голубей или наблюдали за кораблями, плывущими по Дублинскому заливу. Когда Артемис-старший исчез, Ангелина Фаул начала проводить здесь все больше и больше времени — и в конце концов совсем отказалась покидать эту комнату.
— Мама? С тобой все в порядке? Вновь послышались приглушенные голоса. За дверью шепотом совещались о чем-то.
— Мам, я вхожу.
— Одну минутку. Тимми, перестань, негодник. Ты что, не слышал, в дверь стучат?!
Тимми? Сердце Артемиса загремело в груди, как военный барабан. Тимми — этим именем она называла отца. Тимми и Арти. Двое мужчин в ее жизни. Больше ждать он не мог. Артемис распахнул дверь и вошел.
В глаза ему ударил яркий свет. Мать зажгла лампы. Хороший знак. Артемис знал, где, по идее, должна сидеть мать. Но не мог заставить себя посмотреть в ту сторону. Что, если... Что, если...
— Ну, что случилось?
Артемис упорно не поднимал глаз.
— Это я.
Мать рассмеялась. Легко и беззаботно.
— Я и сама вижу, что это вы, папа. Вы что, и ночи не можете прожить без своего драгоценного мальчика? А ведь медовый месяц только начался.
Артемис сразу все понял. Ее безумие продолжалось. Папа? Ангелина приняла Артемиса за его дедушку. Который умер десять лет назад. Он медленно поднял взгляд.
Мать сидела в шезлонге, наряженная в старое подвенечное платье, на лице — неумело нанесенный макияж. Но самое худшее было не это.
Рядом с матерью сидела копия отца, сооруженная из смокинга, который отец в тот праздничный день, четырнадцать лет назад, надевал в собор Церкви Христовой. Смокинг был набит обрезками ткани, а из ворота сорочки вылезала подушка, на которой губной помадой мать нарисовала лицо. Это было почти смешно. Артемис едва подавил слезы. Надежды растаяли в воздухе, как летняя радуга.
— Эй, пап, чего молчишь? — низким басом произнесла Ангелина, одной рукой заставляя подушку кивать, будто чревовещатель управлял своей куклой.— Все-таки у твоего любимого сына это первая брачная ночь.
— Конечно, конечно, развлекайтесь, — выдавил Артемис. А что еще он мог сказать? — И завтра отдохните. Такой праздник...
Лицо Ангелины осветилось искренней радостью. Она спрыгнула с шезлонга и бросилась в объятия своего неузнанного сына.
— Спасибо, папа! Спасибо!
Артемис обнял ее в ответ, хотя ему этого очень не хотелось.
— Не за что, ма... Ангелина. А теперь мне надо идти. Дела не ждут.
Мать снова села рядом со своим воображаемым мужем.
— Да, папа. Идите, не беспокойтесь, мы найдем, чем заняться.
И Артемис ушел. Не оглядываясь. Его ждало много дел. Например, в подвале сейчас сидит самый настоящий эльф. Ну а мать... Она постоянно что-то придумывает.
Капитан Элфи Малой сидела, обхватив голову руками. Вернее, рукой. В то время как другой рукой эльфийка шарила в голенище сапога, повернувшись так, чтобы видеокамера этого не засекла. Элфи только изображала отчаяние, на самом деле голова ее была на удивление чистой, но пусть враг считает, будто бы добился своего. Возможно, ее обман примут за чистую монету. И это будет их первой и последней ошибкой.
Пальцы Элфи наконец сомкнулись вокруг предмета, упиравшегося в ее лодыжку. Она сразу же догадалась, что это такое. Желудь! Наверное, во время стычки у дуба он как-то завалился ей в сапог. Этот желудь мог сыграть важную роль. Все, что ей теперь нужно, — это маленький клочок почвы, и волшебная сила вернется!
Элфи незаметно оглядела свою тюрьму. С виду стены возводили совсем недавно. И кладка надежная, трещин нигде не видно.
В общем, секретное оружие закопать негде. Элфи нерешительно встала с кровати, проверяя, держат ли ноги. В принципе, не так уж и плохо, немного дрожат колени, но в остальном все нормально. Элфи подошла к стене и прижалась к гладкой поверхности. Бетон действительно свежий. Даже еще влажный местами. Должно быть, камеру готовили специально для нее.
— Что-нибудь ищете? — раздался вдруг за ее спиной голос. Холодный, без капли жалости.
Элфи отпрянула от стены. Всего в двух метрах от нее стоял человек, мальчик, глаза которого скрывали зеркальные стекла очков. Он вошел в комнату совершенно бесшумно, она ничегошеньки не услышала. Невероятно.
— Садитесь, пожалуйста.
Элфи вовсе не хотелось садиться. Сейчас ей больше всего хотелось мощным ударом локтя вырубить этого зазнавшегося щенка и обменять его жалкую шкуру на свою свободу. И Артемис прочел это желание в ее глазах.
— Что-то задумали, а, капитан Малой? — улыбнулся он, откровенно забавляясь.
Элфи оскалилась, и это было достаточно красноречивым ответом.
— Мы оба знаем правила, капитан. Вы находитесь в моем доме и обязаны выполнять все мои желания. Кстати, это ваши законы, не мои. Так вот, в мои желания никак не входит стремление нанести физический вред самому себе. И ваши попытки покинуть этот дом также для меня нежелательны.
Тут до Элфи дошло.
— Откуда ты знаешь мое...
— Ваше имя? И звание? — Артемис опять улыбнулся, хотя на этот раз в его улыбке не было ничего веселого. — Прочел у вас на груди.

Предыдущая страница 7 Следующая страница


Интеллект против волшебства 8

Элфи невольно прикрыла ладонью серебряную нашивку на комбинезоне.
— Но это же написано на языке...
— Гномов. Да, знаю. Я довольно свободно им владею. Как и все члены моей организации.
Элфи несколько секунд молчала, переваривая это сообщение.
— Фаул,— наконец сказала она взволнованно,— вы понятия не имеете, что наделали. Подобный контакт наших двух миров может означать катастрофу для всех нас.
Артемис пожал плечами.
— Я забочусь не обо “всех нас”, а только о себе. И поверьте, лично у меня все будет хорошо. А теперь садитесь, прошу вас.
Элфи села, не сводя карих глаз с маленького чудовища, что стояло перед ней.
— И что же это за гениальный план? Сейчас угадаю: вам нужна власть над миром?
— Зачем же столь мелодраматично? — рассмеялся Артемис. — Просто богатство.
— Вор! — презрительно воскликнула Элфи. — Да ты просто вор!
На лице Артемиса промелькнула гримаска раздражения, которую, впрочем, тут же сменила привычная язвительная усмешка.
— Что ж, если вам так будет угодно, пусть я вор. Но простой — это вряд ли. Я первый вор в истории, который ограбит волшебный народец.
— Первый в истории! — фыркнула Элфи.— Да вершки тысячелетиями обкрадывали нас. Как по-вашему, почему мы живем под землей?
— Согласен, тут вы правы. Но я буду первым, кому удастся отнять у вас ваше золото.
— Золото? Золото?! Да ты полный идиот. Неужели ты веришь в эту чепуху насчет горшочков с золотом? Знаешь ли, не все сказки правдивы.
Элфи запрокинула голову и расхохоталась.
Артемис терпеливо рассматривал свои ногти, ожидая, когда она отсмеется. Когда же взрывы хохота смолкли, он укоризненно погрозил ей пальчиком.
— Отчасти вы угадали, капитан Малой. Некоторое время я действительно верил во все эти россказни насчет горшочков с золотом, зарытых на конце радуги, но теперь мне известно немного больше. Я знаю о фонде для выкупа заложников.
Элфи изо всех сил постаралась сохранить на лице спокойное выражение.
— О каком-таком фонде?
— Бросьте, капитан. Зачем эти игры? Вы сами мне о нем рассказали.
— Я? Я тебе рассказала?! — заикаясь, воскликнула Элфи. — Что за глупость!
— Посмотрите на свою руку.
Элфи закатала правый рукав. К вене пластырем был приклеен клочок ваты.
— Мы ввели вам пентотал натрия. Более известный как “сыворотка правды”. Вы пели, как птичка.
Элфи поняла, что спорить бессмысленно. Откуда еще этот человечишка мог узнать о фонде?
— Ты абсолютно чокнутый! Артемис снисходительно кивнул:
— Если я одержу победу, меня назовут гением. Если проиграю — безумцем. Именно так пишется история.
Конечно, никакого пентотала натрия не было, а был всего лишь безобидный укол стерилизованной иглой. Артемис не хотел рисковать своей пленницей, ведь неизвестно, как могла подействовать “сыворотка правды” на представителя волшебного народца. Но и про Книгу он тоже не мог рассказать. Лучше пусть заложница считает себя предательницей. Это лишит ее сил, а значит, она станет более уязвима. И все же ход был жестокий. Артемис даже испытывал легкий стыд. Интересно, насколько далеко он готов зайти ради волшебного золота? Впрочем, этого он и сам не знал, да и вряд ли узнает, пока не придет время.
Элфи на мгновение сгорбилась — слишком много всего свалилось на ее плечи. Она проболталась. Выдала священные тайны. Теперь, даже если ей удастся удрать, ее сошлют в какой-нибудь ледяной туннель под Полярным кругом, где она и проведет остаток дней своих.
— Но не надейся, Фаул, это еще не конец,— промолвила она. — Мы владеем такими силами, о которых ты даже не подозреваешь. На то, чтобы описать их, уйдут дни...
В ответ на что этот наглый, возмутительный мальчишка снова рассмеялся:
— А сколько, по-вашему, вы здесь находитесь?
Элфи застонала: она поняла, что последует дальше.
— Несколько часов? Артемис покачал головой.
— Три дня, — солгал он. — Мы держали вас под капельницей более шестидесяти часов... пока вы не выложили все, что нам хотелось бы знать.
Сказав все это, Артемис опять ощутил укол вины. Элфи принимала его слова за чистую монету — и этот обман уничтожал ее изнутри. Но так ли это необходимо?
— Три дня? Я же могла умереть. Что же ты за...
Элфи лишилась дара речи, и, надо признать, это глубоко ранило Артемиса. Видимо, она считала его настолько ужасным и мерзким, что даже не смогла подобрать подходящих слов, дабы описать всю его низость.
Наконец Элфи взяла себя в руки.
— Ну хорошо, господин Фаул, — бросила она с крайним презрением, — если вы так много о нас знаете, то, должно быть, вам известно, что случится, когда меня все-таки найдут.
— Разумеется, мне об этом известно,— рассеянно кивнул Артемис. — Собственно говоря, именно на такую реакцию я и рассчитываю.
Теперь настал черед Элфи улыбаться.
— Неужели? А скажи-ка мне, мальчик, ты когда-нибудь встречал тролля?
Впервые этот самоуверенный мальчишка засомневался.
— Нет. Тролля — никогда. Элфи улыбнулась еще шире.
— О, ты его еще встретишь, Фаул. Наверняка. И я надеюсь поприсутствовать при этой встрече.
Легион подземной полиции разбил свой наземный оперативный штаб на конечной станции шахты Е1, то есть в Таре.
— Ну? — вопросил Крут, отмахиваясь от медика-гремлина, который накладывал бальзам от ожогов на его лоб. — Ладно, хватит, хватит, не проще ли прибегнуть к волшебству? Пара заклинаний, и все зажило.
— Что — “ну”? — осведомился Жеребкинс.
— Слушай, Жеребкинс, хотя бы сегодня воздержись от своих вечных шуточек, а? Я что-то не расположен восхищаться тем уровнем умственного развития, которого достигли нынешние пони. Скажи лучше, что у тебя есть об этом человеческом существе.
Нахмурившись, Жеребкинс натянул поглубже на голову шапочку из фольги и открыл крышку своего суперсовременного “ноутбука” .
— Я подключился к файлам Интерпола. Честно говоря, это было не слишком сложно. Не хватало только надписи “Добро пожаловать” ...
Крут разъяренно забарабанил пальцами по крышке стола для заседаний.
— Не отвлекайся.
— Хорошо. Итак, Фаул. Файл размером в десять гигабайт. В бумажном виде это половина средней библиотеки.
Крут присвистнул:
— Деловой человек...
— Деловая семья,— поправил его Жеребкинс. — Многие поколения Фаулов бросали вызов правосудию. Рэкет, контрабанда, вооруженные грабежи. Правда, в последнее столетие Фаулы переключились на полулегальный бизнес.
— Известно, где они базируются?
— С этим было легче всего. Поместье Фаулов. Занимает двести акров в пригороде Дублина. Находится примерно в двадцати кликах от нас.
— Всего-то? — Крут пожевал нижнюю губу. — Ты хочешь сказать, что мы сможем уложиться до рассвета?
— Должны. Иначе взойдет солнце и положение выйдет из-под нашего контроля.
Майор кивнул. В этом и крылась основная опасность. Волшебный народец вот уже много веков прятался от дневного света. Даже когда все волшебные существа жили на поверхности, они в основном были ночными созданиями. Волшебная сила — словно непроявленная фотопленка, солнечный свет убивает ее. Нет, надо высылать штурмовой отряд, следующей ночи ждать нельзя — кто знает, какую еще пакость может учинить Фаул?
Кстати, не исключена возможность, что этот Артемис рассчитывает привлечь прессу и уже к завтрашнему, вернее, сегодняшнему вечеру лицо капитана Малой облетит первые полосы всех печатных изданий планеты. Крут содрогнулся. А тогда... конец всему, разве что эти вершки вдруг научились мирно сосуществовать с другими разумными видами. Однако всемирная история говорила об обратном: человек ни с кем не способен ужиться, даже с самим собой.
— Ладно. Объявляю старт. Летим клином. Занимаем боевые позиции вокруг поместья.
Быстрое реагирование проревело дружное “есть, сэр” и мужественно загремело амуницией.
— Жеребкинс, собери технический персонал. Вылетай первым же шаттлом. Да, и привези свои тарелки. Нам нужно некоторое пространство для свободы маневра, так что накроем все поместье.
— Один момент, майор...— задумчиво произнес Жеребкинс.
— Да? — рявкнул Крут, ему не терпелось начать действовать.
— Почему этот человек выдал нам свое имя? Он же должен был понимать, что по имени мы легко его вычислим.
— Ну, может, он не такой умный, каким себя считает? — пожал плечами Крут.
— Гм, да нет, вряд ли... По-моему, он все время опережает нас ровно на один шаг. И сейчас происходит то же самое.
— У меня нет времени на теории, Жеребкинс. Скоро рассвет.
— Еще одно, майор.
— Это важно?
— Да, думаю, что да. — Ну?
Жеребкинс нажал на одну из клавиш “ноутбука”, и на экране замелькали основные сведения об Артемисе.
— Тот преступный супермозг, что родил весь этот хитроумный план...
— Да? И что с ним не так?
Жеребкинс поднял взгляд, в его золотистых глазах отражалось чувство, близкое к восхищению.
— Ему всего двенадцать лет. Он очень молод — даже для человеческого существа.
Крут фыркнул, вставляя в свой трехствольный бластер новую обойму.
— Небось насмотрелся этого чертова телевизора. Вообразил себя Шерлоком Холмсом.
— Профессором Мориарти,— поправил Жеребкинс.
— Холмс, Мориарти... Все они одинаковы, когда сдерешь с них шкуру.
И, довольный собой, майор Крут следом за своим отрядом взмыл в ночной воздух. Судя по всему, наглый кентавр был начисто сражен его изящным ответом.
Подобно гусиной стае, бойцы Быстрого реагирования выстроились клином, с Крутом во главе. Они летели на юго-запад, следуя указаниям карты, которая передавалась прямо в шлемы по электронной почте. Поместье Фаулов Жеребкинс пометил красной точкой. “Чтоб даже полному идиоту было понятно”,— буркнул он в свой микрофон. Майор лишь скрипнул зубами.
В центре поместья Фаулов стоял небольшой замок пятнадцатого века, возведенный еще лордом Хью Фаулом и совсем недавно перестроенный, так что стиль позднего средневековья соседствовал здесь с ранним модерном.
Уже долгие годы Фаулы обитали в этом особняке, они пережили в нем войну, гражданские беспорядки и несколько проверок налоговой полиции. И Артемис не собирался стать тем членом семьи, который потеряет право владеть родовым поместьем.
Особняк окружала пятиметровой высоты зубчатая каменная стена с прекрасно сохранившимися древними сторожевыми башнями. Отряд Быстрого реагирования приземлился с внутренней стороны стены и тут же приступил к поиску возможного противника.
— Соблюдать дистанцию в двадцать метров,— приказал Крут. — Прочесать окрестности. Каждые шестьдесят секунд докладывать о своем местоположении. Ясно?
Спецназовцы кивнули. Еще бы не ясно. Они же профессионалы.
Майор Дубин, командир Быстрого реагирования, поднялся на сторожевую башню.
— Знаешь, Джулиус, что, по-моему, стоит сделать?
Они с Крутом вместе росли, вместе учились в Академии. Дубин был одним из очень немногих, кто смел называть Крута по имени.
— Я догадываюсь о твоем плане.
— Лично я бы сначала устроил тут хорошую чистку.
— Какой сюрприз.
— Самый безопасный способ. Одна “полоскалка”, и наши потери будут минимальными.
“Полоскалкой” на военном жаргоне называлась биологическая бомба, которая применялась только в исключительных случаях и обладала поистине огромной разрушительной силой. Основная же хитрость заключалась в том, что бомба уничтожала лишь живую материю. Местность, природа, дома и их содержимое оставались нетронутыми.
— Те минимальные потери, о которых ты говоришь, будут состоять из одного моего офицера.
— О да, — цокнул языком Дубин. — Женщина-спецназовец. Опытный образец. Почему-то мне кажется, наше руководство тебя поймет.
Лицо Крута приобрело знакомый пурпурный оттенок.
— Я тебе тоже дам один совет, — огрызнулся майор. — Лучшее, что ты можешь сейчас сделать,— это не путаться у меня под ногами, иначе я запущу “полоскалку” прямо в то болото, которое у тебя вместо мозгов. Но Дубин лишь пожал плечами:
— Ты можешь и дальше оскорблять меня, однако факт остается фактом. Тебе известно, что говорится в Книге. Нам ни при каких обстоятельствах нельзя скомпрометировать Нижние Уровни. Остановить время ты можешь только один раз, после чего...
Майор Дубин не закончил, впрочем, в этом не было необходимости.
— Память у меня хорошая, так что не надо напоминать мне, что говорится в Книге, — рявкнул на него Крут. — И вообще, ты ведешь себя, как настоящий вершок. Не будь мы друзьями с самого детства, я бы подумал, что в твоих жилах есть примесь человеческой крови.
— Ну зачем ты так, — обиделся Дубин. — Я всего лишь делаю свое дело.
— Упрек принимаю, — ответил майор. — Извини.
Не часто можно было услышать, как Крут извиняется, но, с другой стороны, он нанес своему другу очень серьезное оскорбление.
Дворецки нес вахту у мониторов.
— Ну, есть что-нибудь? — спросил Артемис.
Дворецки вздрогнул; он не слышал, как вошел его юный хозяин.
— Нет. Ничего. Пару раз я вроде бы что-то заметил, но тревога оказалась ложной.
— Раз ничего, значит, ничего, — загадочно прокомментировал Артемис.— Включи-ка новую камеру.
Дворецки кивнул. Всего месяц назад Фаул приобрел через Интернет новую видеокамеру. Эта последняя разработка компании “Индастриал лайт энд мэджик” делала две тысячи кадров в секунду и была специально предназначена для съемок природы — крыльев колибри и тому подобного. Она обрабатывала изображение намного быстрее человеческого глаза. Артемис велел установить камеру сразу над парадным входом, позади херувимчика.
Дворецки нажал на кнопку.
— Куда навести?
— Попробуй на главную аллею. У меня такое чувство, что к нам прибыли гости.
Массивные пальцы Дворецки коснулись тонюсенького, толщиной с зубочистку, рычажка. На цифровом мониторе появилось изображение аллеи.
— Никого,— пробормотал Дворецки.— Тихо, как в могиле.
Артемис указал пальцем на панель управления.
— А теперь останови кадр. Дворецки недоуменно покачал головой.
Какая глупость... Однако он все-таки придержал язык и нажал на кнопку. Экран показывал все то же вишневое дерево, вокруг которого в неподвижности застыли цветы. Но самое главное — на аллее вдруг проявились примерно с десяток облаченных в черное фигур!
— Что? — воскликнул Дворецки. — Откуда они выскочили?
— Это называется защитный экран,— объяснил Артемис. — Они с огромной скоростью перемещаются с места на место, как бы вибрируют. Человеческий глаз не в состоянии уследить за ними...
— Но камера на это способна, — кивнув, закончил Дворецки. “Господин Артемис. Всегда на два шага впереди”. — Прихватить бы ее с собой...
— Если бы да кабы. Но у нас недавно появилось еще одно устройство...
Артемис осторожно взял со стола некую конструкцию. Легче было бы натянуть наперсток на клубень картофеля, чем надеть шлем Элфи Малой на голову Дворецки. Поэтому Артемис удалил все ненужное, оставив от шлема лишь забрало и кнопки управления. Плюс ремешки, которые были соответствующим образом удлинены, чтобы доставать до подбородка Дворецки.
— Эта штуковина оборудована несколькими фильтрами. Разумно предположить, что один из них позволяет видеть сквозь защитный экран. Давай-ка попробуем.
Артемис надел эти импровизированные очки на Дворецки.
— Расстояние между твоими глазами все равно больше, чем нужно, поэтому ты будешь видеть только часть пейзажа, но особых помех это создать не должно. А теперь включи обычную камеру.
Дворецки исполнил приказ, и Артемис принялся по очереди переключать фильтры.
— Теперь как?
— Ничего.
— А теперь?
— Все стало красным. Словно в ультрафиолете. По-прежнему никого не видно.
— А сейчас?
— Нет. Изображение как при рентгене.
— Так, у нас остался последний фильтр...
Дворецки хищно улыбнулся — так, наверное, улыбается акула, заметившая в воде голую задницу.
— Есть!
Мир остался прежним, но на аллее опять появился спецотряд волшебного народца.
— Хм, — задумчиво произнес Артемис. — Насколько я понимаю, тут задействован принцип стробоскопа. Сверхвысокие частоты.
— Вижу, все о-очень непросто, — с умным видом отозвался Дворецки.
— Видишь в буквальном или переносном смысле? — улыбнулся его хозяин.
— Во всех.
Артемис тряхнул головой. Ну вот, еще одна шутка. В следующий раз он нацепит колпак с бубенчиками и устроит представление в большом зале особняка.

Предыдущая страница 8 Следующая страница


9 Йон Колфер

— Ладно, Дворецки, хватит. Пора тебе заняться тем, что у тебя получается лучше всего. Кажется, на нашу территорию проникли незваные гости...
Дворецки встал. Вот теперь ему действительно все было ясно. Подтянув ремешки устройства, он быстрым шагом направился к двери.
— И еще, Дворецки.
— Да, хозяин?
— Я предпочитаю пугать, а не убивать. Но действуй по обстановке.
Дворецки кивнул. По обстановке...
Первый взвод Быстрого реагирования состоял из самых лучших и самых сообразительных. Каждый мальчишка (из волшебного народца, разумеется) с детства мечтал, что когда-нибудь он вырастет и наденет черную, светопоглощающую униформу Быстрого реагирования, которую носили только элитные спецназовцы. Если дело — труба, на помощь спешит Быстрое реагирование. Кстати, капитана Келпа так и звали: Труба Келп. Именно так он назвался при поступлении в Академию, хотя, конечно, ему никто не поверил.
Труба вел свою команду над широкой аллеей. Как обычно, сам он занял позицию на острие клина, полный решимости первым ввязаться в драку, если, на что он сильно надеялся, таковая случится.
— Доложите обстановку, — шепнул он в гибкий микрофон, который, подобно змее, тянулся от шлема ко рту.
— Первый, ничего нового.
— Ничего, капитан.
— Ничегошеньки не вижу, Труба. Капитан Келп поморщился.
— Мы на задании, капрал. Обратитесь по уставу.
— Но мама говорила...
— Мне все равно, что говорила мама, капрал! Звание есть звание! Ты должен называть меня “капитан Келп”!
— Есть, сэр, капитан, — уныло согласился капрал. — Но больше гладить твой мундир я не буду.
Труба отключил каналы остальных солдат взвода, оставив на связи только своего брата.
— Заткнись насчет мамы, понял? И насчет глажки тоже. Ты попал на это задание только потому, что я тебя рекомендовал! Так что или веди себя подобающим образом, или убирайся прикрывать отход!
— Ладно, Трубничек.
— Труба! — взорвался капитан Келп. — Меня зовут Труба, а вовсе не Трубничек и даже не Трубник. Понял?
— Хорошо, Труба. И все-таки мама права. Ты еще настоящий ребенок.
Выругавшись совершенно неподобающим образом, капитан Келп снова переключился на общий канал. И как раз вовремя, чтобы услышать необычный звук.
— Аргх!
— Что это было? — Где?
— Не знаю.
— Ничего, капитан.
В Академии был такой предмет “Распознавание звуков во время боевых действий”, и капитан Труба Келп даже сдавал по нему экзамен, а посему знал точно: звук “аргх”, как правило, издает тот, кто только что хорошенько получил по горлу. Скорее всего его брат наткнулся на какую-нибудь ветку.
— Эй, Шкряб! Ты в порядке?
— Капрал Шкряб, с вашего позволения, сэр.
Келп в ярости дал пинка маргаритке.
— Общая проверка. Отзовитесь все по порядку.
— Номер первый, порядок.
— Второй, все хорошо.
— Третий, скука смертельная, но я еще жив.
— Пятый, приближаюсь к западному крылу.
Келп замер.
— Погодите. Четвертый! Ты слышишь меня, Четвертый? Доложи обстановку.
Тишина. Ничего, кроме разрядов статического электричества.
— Так. Четвертый выбыл. Возможна неисправность оборудования. Но мы не можем позволить себе рисковать. У парадного входа производим перегруппировку.
Первый взвод, передвигаясь бесшумно, по-паучьи, собрался у парадного крыльца особняка. Келп быстро пересчитал своих подчиненных по головам. Одиннадцать. До полного комплекта не хватает одного. Наверное, Четвертый плутает сейчас где-нибудь среди розовых кустов и ломает голову, почему с ним никто не выходит на связь.
Но затем, оглядевшись по сторонам, Труба заметил две вещи. Во-первых, из зарослей рядом с дверью торчала пара подозрительно знакомых черных сапог. И во-вторых, дверной проем загораживала массивная человеческая фигура. На сгибе руки великана покоилось ружье крайне грозного вида.
— Тревога! Наблюдаю чужака! — шепнул Келп.
Одиннадцать звуконепроницаемых забрал мгновенно опустились на лица спецназовцев.
— Только без паники. Ход событий восстановить несложно. Думаю, все было так.
Четвертый крался мимо двери. Вершок внезапно открыл ее. Четвертый получил удар по башке и отлетел в растущие рядом кусты. В общем, ничего страшного. Наша защита действует. Повторяю для тех, у кого чешутся руки: защита действует. Шкряб... извини, капрал Келп, проверь состояние Четвертого. Остальным затаиться и вести себя тихо.
Спецназовцы осторожно отступили на аккуратно подстриженный газон возле клумбы. Стоящая на пороге дома фигура действительно вызывала трепет — такой крупной человеческой особи никто из них еще не встречал.
— Вот д'арвит, — выдохнул Второй.
— Молчание в эфире, кроме случаев крайней необходимости! — приказал Келп. — Ругань к этим исключениям не относится.
Однако сам он в глубине души испытывал те же чувства. В кои-то веки Келп порадовался, что его надежно защищает экран. Этот человек выглядел так, словно одним ударом своей громадной ручищи мог прихлопнуть десяток эльфийских спецназовцев.
Капрал вернулся на место.
— Состояние Четвертого вполне стабильно. Легкое сотрясение мозга, но в остальном, по-моему, он в порядке. Только экран не работает, поэтому я затащил его поглубже в кусты.
— Молодец, капрал. Правильно сообразил.
Не хватало только, чтобы этот громила заметил торчавшие из кустов сапоги Четвертого.
Мужчина вразвалку двинулся по тропинке. Голову его скрывал капюшон, поэтому оставалось только гадать, куда сейчас смотрит вершок. Но в такую ясную ночь — и вдруг капюшон? Странно...
— Снять оружие с предохранителей,— приказал Труба.
Он ясно представил себе, как его парни возвели очи горе. Это они сделали и без приказа, еще полчаса назад. Но все равно нужно действовать по уставу, на случай возможного разбирательства в трибунале. Вот раньше были времена... Тогда спецназовец стрелял первым и никогда ни за что не отчитывался. Но нынче все изменилось. Какой-нибудь доброжелатель из штатских обязательно начнет рассуждать о правах. У вершков, оказывается, есть права, это ж с ума сойти!
Человек-гора остановился в самой середине окружности, по которой расположился взвод. С точки зрения тактики, он занял самую идеальную позицию, хотя это наверняка произошло случайно, ведь он же не мог их видеть. Теперь спецназовцы не могли пустить в ход бластеры, иначе нанесли бы больше вреда друг другу, чем человеку.
Хорошо еще, они, спецназовцы, невидимы, за исключением Четвертого, надежно спрятанного в кустах, как выяснилось по ходу дела, рододендрона.
— Всем достать электрошоковые дубинки. На всякий случай. Простая мера предосторожности.
Но именно в ту секунду, когда ладони лепреконов легли на рукоятки дубинок, вершок вдруг заговорил.
— Добрый вечер, джентльмены, — произнес он и откинул с головы капюшон.
Ну и странный же у него видок, изумился Труба. Словно забрало от шлема... И тут до него дошло.
— Назад! — выкрикнул он. — Всем назад! Слишком поздно. У них не было иного выхода, кроме как вступить в бой. А это был совсем не выход.
Дворецки мог бы уложить их всех, не переступая порога дома. По одиночке, из того самого ружья, что принадлежало охотнику за слоновой костью. Но план состоял в другом. Надо было произвести впечатление. Довести кое-что до их сведения. Во всем мире силы быстрого реагирования придерживаются стандартного плана действий: сначала в ход идет пушечное мясо, а уже потом ведутся переговоры. Предполагается, что первая реакция на появление слуг закона — это сопротивление, и Дворецки намеревался полностью оправдать ожидания.
Он заглянул в щель почтового ящика и... Какое удачное совпадение! Прямо на него смотрели глаза, скрытые темными очками. Слишком уж крупно повезло, чтобы упустить такую замечательную возможность.
— Пора бай-бай! — рявкнул Дворецки и могучим плечом распахнул дверь.
Подкинутый мощным ударом, эльф воспарил над крыльцом и улетел в кусты. Джульетта будет в отчаянии. Она так любит рододендроны. Итак, один готов. Следуем дальше.
Дворецки накинул на голову капюшон куртки и вышел на крыльцо. Они рассредоточились перед домом, по обеим сторонам аллеи, как самое настоящее боевое подразделение. Если бы не оружие, которым они были увешаны с ног до головы, это зрелище показалось бы Дворецки довольно смешным.
Как бы случайно положив палец на предохранитель, Дворецки двинулся вперед и остановился прямо по центру веселой компании. Судя по всему, приказы отдавал упитанный человечек, что стоял справа от него. Об этом свидетельствовали повернутые в ту сторону головы остальных членов отряда.
Вот командир отдал команду, и взвод взялся за оружие ближнего боя. Что ж, резонно, паля из огнестрельного оружия, они только друг друга перестреляют. Пора действовать.
— Добрый вечер, джентльмены, — произнес Дворецки.
Эта фраза вырвалась у него случайно, но была сказана очень к месту, так как позволила ему выиграть целую секунду, пока незваные гости боролись с оцепенением. Ружье Дворецки начало изрыгать огонь.
Первой жертвой стал капитан Келп, дротик с титановым наконечником пробил ворот его комбинезона. Обмякнув, Труба осел на землю, словно шар, из которого выпустили весь воздух. Затем, даже не успев понять, что происходит, упали еще двое спецназовцев.
“Ты считал, что у тебя преимущество, пользовался им веками... Должно быть, это очень неприятно, терять веру в собственные силы”,— равнодушно подумал Дворецки.
Остатки Быстрого реагирования успели-таки вытащить электрошоковые дубинки, но совершили фатальную ошибку: они стали ждать приказа; которого, естественно, не последовало. И Дворецки не преминул воспользоваться своим преимуществом. Впрочем, преимущество так и так было на стороне Дворецки.
И все же какое-то мгновение слуга колебался. Эти создания были такими крошечными... Ну совсем как дети. Но тут Шкряб ткнул его в локоть электрошоковой дубинкой, и тело Дворецки прошил тысячевольтный разряд. Всякое сочувствие к маленькому народцу мгновенно испарилось.
Дворецки схватил вредоносную дубинку и раскрутил оружие вместе с его владельцем, словно связку шаров “бола”. После чего отпустил. Шкряб, визжа как резаный, по инерции отлетел в сторону и угодил прямехонько в трех своих товарищей.
Продолжая вращать рукой, Дворецки сбил с ног еще двоих противников. Какой-то из спецназовцев вскарабкался на него сзади и принялся всаживать в Дворецки заряд за зарядом. Человек повалился на спину, раздался громкий хруст, и уколы разом прекратились.
Но вдруг Дворецки почувствовал рядом со своим подбородком холодок дула. Спецназовец многозначительно покачал оружием.
— Замри, вершок, — прозвучал голос из-под шлема. Оружие выглядело самым серьезным образом, по всей длине ствола вскипали пузырьки какой-то охлаждающей жидкости. — Только дай мне повод, и я вышибу тебе мозги.
Дворецки скосил глаза. Другая раса, но все те же суперменовские ухватки. Он отвесил спецназовцу гулкую пощечину. Наверное, маленькому человечку показалось, будто на голову ему рухнуло само небо.
— Надеюсь, это достаточно веский повод?
Дворецки поднялся с земли. Вокруг валялись тела спецназовцев — кто-то еще шевелился, кто-то был в полной отключке. Пуганул он их прилично. Убитых вроде бы нет. Словом, задание выполнено.
Но один малыш — судя по тому, как дрожали его коленки,— только притворялся, будто пребывает без сознания. Дворецки указательным и большим пальцем обхватил его шейку и поднял беднягу над лужайкой.
— Имя?
— Ш-шкряб... То есть капрал Келп.
— Так вот, капрал, иди и доложи своему начальству, что если я хоть еще раз увижу на территории поместья ваших вооруженных солдат, то уложу всех до единого из снайперской винтовки. Дротики я все расстрелял. Дальше в ход пойдут бронебойные пули.
— Есть, сэр. Снайперская винтовка. Понятно. Это справедливо.
— Вот и прекрасно. Раненых можете забрать.
— Это очень благородно с вашей стороны, сэр.
— Но если у кого-нибудь из санитаров обнаружится оружие, боюсь, я не совладаю с искушением взорвать пару-другую мин из тех, что расставлены по поместью.
Шкряб судорожно сглотнул, лицо его покрылось смертельной бледностью.
— Санитары должны быть не вооружены. Что ж тут непонятного?
Дворецки опустил спецназовца на землю и крепкими, массивными пальцами поправил на нем комбинезон.
— И последнее. Ты меня слушаешь?
Энергичный кивок.
— Мне нужен представитель для переговоров. Кто-нибудь, уполномоченный принимать решения. Он должен быть из высших эшелонов, чтобы ему не приходилось бегать на базу после каждого выдвинутого нами требования. Понятно?
— Отлично. То есть я уверен, что все будет отлично. Но, к сожалению, я не из тех... ну, не из эшелона, стало быть. Поэтому, надеюсь, вы понимаете, я не могу гарантировать, что все будет отлично и...
— Да, да, понимаю. Ты, главное... в общем, заткнись!
Дворецки испытывал сильное искушение дать этому малышу хорошего пинка, чтобы тот поскорее улетел к себе в лагерь.
Шкряб собрался было что-то ответить, но вовремя захлопнул рот.
— Прекрасно, до тебя начало доходить, — похвалил его Дворецки.— А теперь, перед тем как уйти, собери все оружие и шлемы и сложи их вот здесь, в кучку.
Шкряб набрал в грудь побольше воздуха. Аи, была не была, попробуем выйти из этого положения героем.
— Не могу.
— Как так? Почему же?
Шкряб выпрямился в полный рост.
— Лепрекон никогда не расстается со своим оружием, — пролаял он.
— Что ж, справедливо, — кивнул Дворецки. — Я просто спросил. Тогда можешь идти.
Не веря в свою удачу, Шкряб со всех ног рванул к командному пункту. Ну надо же, он единственный убрался из этого жуткого места на своих двоих. Труба громко храпел на гравии главной аллеи, в то время как он, Шкряб Келп, отважно противостоял ужасному и опасному вершку. То-то мама удивится, когда узнает!
Элфи поудобнее устроилась, уперлась ногами в пол и крепко вцепилась обеими руками в металлическую раму. Наконец, глубоко вдохнув, она начала подниматься, таща за собой тяжеленную кровать. Жуткий вес чуть не выдрал ей руки из плеч. Где-то с секунду Элфи держала этот груз на весу, после чего разжала пальцы. В воздух взметнулась пыль, во все стороны полетела бетонная крошка.
— Отлично, — удовлетворенно выдохнула она и бросила взгляд на видеокамеру.
Конечно же, за ней наблюдают. Поэтому нельзя терять времени. Она напрягла мышцы и повторяла свой маневр до тех пор, пока от стальной рамы на сгибах пальцев не появились глубокие красные вмятины. С каждым ударом от бетонного пола откалывалось все больше кусочков.
Через несколько секунд дверь ее камеры распахнулась, и в комнату влетела Джульетта.
— Что ты делаешь? — запыхавшись, спросила она. — Хочешь разрушить весь дом?
— Я есть хочу! — заорала Элфи.— И я устала махать руками перед этой дурацкой видеокамерой! Вы что тут, морите заключенных голодом? Дайте мне поесть!
Пальцы Джульетты сжались в кулак. Артемис просил ее сохранять вежливость, но всему есть предел.
— Не нужно так нервничать. Что вы, волшебный народец, обычно едите?
— Дельфинье мясо, — издевательски ответила Элфи.
— Да ты просто животное! — содрогнулась Джульетта. — Такого у нас нет.
— Тогда принеси фруктов. Или овощей. Только проследи, чтобы их хорошенько помыли. Не хочу отравлять свою кровь вашей ядовитой химией.
— Ха-ха, да у нас, оказывается, характер! Не волнуйся, все наши продукты выращены без химикатов.— Джульетта направилась было прочь из камеры, но на пороге остановилась. — И не забывай о правилах. Все равно удрать из дома тебе не удастся, так что нечего ломать мебель. Или ты хочешь, чтобы я продемонстрировала на тебе двойной “нельсон”?
Как только шаги Джульетты затихли, Элфи снова принялась долбить ножками кровати бетонный пол. Правила волшебного народца были не так просты, как казалось Джульетте. Приказ следует отдавать, глядя прямо в глаза волшебному существу, и формулировка его должна быть очень точной. Нельзя сказать, мол, не делай того-то и того-то, вас никто не послушается.
С другой стороны, Элфи вовсе не собиралась убегать. Но это не означало, что она и дальше будет сидеть в этой чертовой камере.
Артемис добавил к имеющимся мониторам еще один. К нему была подсоединена видеокамера, установленная в спальне Ангелины Фаул. Его несколько смущало то, что он разместил камеру в комнате собственной матери: очень уж это смахивало на подглядывание. Но ведь он поступил так исключительно ей во благо. Она могла случайно пораниться, сделать с собой что-нибудь... Однако сейчас Ангелина Фаул мирно спала, проглотив таблетку снотворного, которую оставила на ее подносе Джульетта. Таблетка тоже была частью плана. И как вскоре выяснится, существенной частью.
В комнату вошел Дворецки. В одной руке он нес снаряжение спецназовцев, а другой потирал шею.
— Хитрые стервецы.
— Были проблемы? — Артемис оторвался от мониторов.
— Так, ничего особенного. Но эти их палочки жалят больно. Как наша пленница?
— Прекрасно. Джульетта готовит ей поесть. Боюсь, из-за недостатка движения капитан Малой начинает впадать в неистовство.
На экране Элфи с силой долбила ножками кровати по бетонному полу.
— Ее можно понять, — заметил слуга. — Представьте себе, какое она сейчас испытывает отчаяние. Однако вряд ли у нее что-нибудь получится.
— Вот именно, — улыбнулся Артемис. — Особняк ведь построен на известняке. Даже гном не смог бы прокопаться ни сюда, ни отсюда.
Увы, это была ошибка. Роковая ошибка. Поворотный для Артемиса Фаула момент.
У Легиона подземной полиции на случай таких вот чрезвычайных ситуаций существовал целый ряд предписаний. Однако с ситуациями, когда целый взвод Быстрого реагирования выводит из строя один-единственный противник, чиновники никогда не сталкивались, поэтому на сей счет никаких инструкций не существовало. В общем, необходимо было удвоить усилия, тем более что в небе уже появились слабые оранжевые проблески.
— Мы в полной боевой готовности? — что было сил рявкнул Крут в свой микрофон, который легко улавливал даже чуть слышный шепот.
“В неполной...— огрызнулся про себя Жеребкинс, подключая провода к последней тарелке на крыше командного пункта. — Ох уж эти военные с их жаргоном... Смирно, равняйсь, так точно, шагом марш, копать отсюда и до обеда. Ужас”.
— Вовсе не обязательно так драть глотку, майор, — сказал он вслух. — В этих наушниках можно услышать, как на каком-нибудь Мадагаскаре шуршит паук.
— А на Мадагаскаре шуршит паук?
— Ну... я не знаю. Может, и шуршит...
— Тогда отвечай на поставленный вопрос, капрал Жеребкинс! Ясно и четко!
Кентавр нахмурился. Крут понимает все слишком уж буквально. Жеребкинс подключил модемный кабель от спутниковой тарелки к “ноутбуку”.
— Хорошо, хорошо. Боевая готовность абсолютно и бесповоротно полная.
— Давно бы так. В общем, давай, жми.
В третий раз за несколько минут Жеребкинс заскрипел своими большими лошадиными зубами. “Ох и нелегкая жизнь у нас, непризнанных, скромных гениев. "Давай, жми" — как вам это нравится? Ага нажал, и все случилось. Хотя с таким количеством мозгов, как у Крута, трудно оценить то, что вот-вот произойдет...”
Остановка времени не сводится к простому нажатию кнопки. Тут требуется совершить целый ряд тонких операций, причем выполнить их нужно с исключительной точностью. Иначе вся окружающая вас местность превратится в радиоактивное пепелище.
Вот уже много тысячелетий волшебный народец умеет останавливать время, однако с каждым днем это становится все опаснее и опаснее. Дело все в том, что теперь появились спутники слежения, появился Интернет, и люди случайно могут заметить, что какой-то участок земной поверхности вдруг взял и выпал из времени на пару часов. В прежние эпохи можно было накрыть целую страну, и все это списалось бы на гнев Божий. Но, увы, положение изменилось. Современный человек способен измерить все и вся, а значит, прежде чем остановить время, нужно как следует подготовиться.
Вот как было раньше? Пять эльфийских чародеев, расположившись по вершинам пентаграммы, окружали нужное место, растягивали над ним магическое поле — и останавливали время.
Если б еще чародеям не нужно было ходить в туалет... Сколько великих планов потерпело крах из-за того, что эльф выпил всего на один стакан вина больше, чем нужно. Кроме того, чародеи быстро устают, и у них начинает сводить руки. То есть рассчитывать вы можете в лучшем случае часа на полтора, а стоит ли ради такого мизера заваривать кашу?
Именно Жеребкинсу принадлежала идея механизировать весь процесс. Он уговорил чародеев заколдовать литиевые батареи, после чего расположил вокруг намеченной зоны несколько спутниковых тарелок — и получил то самое магическое поле, которое останавливает время. “Неужели все так просто?” — изумитесь вы. Просто, да не совсем. Зато куча преимуществ. Во-первых, энергия не расходуется зазря — батареям не нужно выставляться друг перед другом. Во-вторых, необходимое количество источников питания легко можно рассчитать. Таким образом, волшебное поле могло держаться аж до восьми часов!
Поместье Фаулов представляло собой идеальный объект для остановки времени. Оно стояло особняком, имело четкие очертания, а сторожевые башенки на стенах словно были созданы для того, чтобы на них устанавливали спутниковые тарелки. Артемис Фаул как будто специально выбирал место, которое будет удобнее всего штурмовать... Палец Жеребкинса замер над кнопкой. Но возможно ли такое? А учитывая то, что до сих пор этот юноша всегда опережал их на пару шагов...

Предыдущая страница 9 Следующая страница


Интеллект против волшебства 10

— Майор!
— Есть поле?
— Не совсем. Но есть кое-что другое. Я...
Ответ Крута чуть не разорвал динамики в наушниках Жеребкинса:
— Нет, Жеребкинс! Никаких “кое-что”! Хватит с меня твоих светлых идей! Жизнь капитана Малой в опасности, поэтому дави кнопку, иначе я поднимусь и сам нажму ее твоей мордой!
— Нервный какой... — пробормотал Жеребкинс и нажал на кнопку.
Майор Дубин взглянул на луномер.
— В твоем распоряжении восемь часов.
— Сам знаю, сколько у меня часов, — проворчал Крут. — И прекрати повсюду ходить за мной. Тебе что, нечем заняться?
— Кстати, спасибо, что напомнил. Надо бы зарядить биобомбу.
— Слушай, майор, ты меня лучше не доставай, — взъярился Крут. — Эти твои вечные подколки мешают мне сосредоточиться. Хочешь пустить в ход бомбу — давай, вперед. Но будь готов держать ответ перед трибуналом. Если мы хоть в чем-то напортачим, мигом полетят головы.
— Это точно, — пробормотал Дубин себе под нос. — Но моей головы среди них не будет.
Крут посмотрел на небо. Дрожащее лазурное поле легло на особняк Фаулов. Отлично. Стопроцентное попадание. Там, снаружи, жизнь продолжалась — правда, ускоренными темпами, — но само поместье выглядело заброшенным, все его обитатели безнадежно увязли в прошлом.
Итак, ближайшие восемь часов поместье Фаулов будет погружено в предрассветные сумерки. За это время нужно успеть освободить Элфи, иначе... Об “иначе” Крут предпочитал не думать. Учитывая серьезность положения, Дубин скорее всего получит “добро” и сбросит на поместье биобомбу. Круту уже приходилось видеть последствия применения “полоскалки”. Не уцелел никто, даже крысы.
Крут нашел Жеребкинса у подножия северной башни. Кентавр поставил шаттл рядом с мощной стеной толщиной в метр. Рабочая площадка была сплошь завалена спутанными проводами и пульсирующими оптико-волоконными кабелями.
— Жеребкинс! Ты тут?
Из-под капота вынырнула блеснувшая фольгой голова кентавра.
— Так точно, майор. А вы, наверное, прибыли, чтобы сдержать свое обещание? Нажать моей мордой на кнопку?
— Извинений ты от меня все равно не дождешься, Жеребкинс, — едва сдерживая улыбку, ответил Крут. — На сегодня я свой лимит уже исчерпал. Растратил на друга, которого знаю всю жизнь.
— Вы про Дубина? Простите, майор, но лично я не стал бы с ним церемониться. Он-то без лишних церемоний вонзит нож в вашу спину.
— Вот тут ты ошибаешься. Дубин — хороший полицейский. Его иногда заносит, но в нужный момент он сделает то, что надо.
— То, что надо ему. Да, возможно. Только почему-то мне кажется, что Элфи в списке его приоритетов занимает далеко не первую строчку.
Крут не ответил. Ему нечего было ответить.
— И еще. Меня не покидает смутное подозрение, что юный Артемис Фаул сам добивался того, чтобы мы остановили время. До сих пор мы постоянно играли ему на руку, может, и сейчас он предугадал нашу реакцию?
— Но это невозможно! — От волнения Крут даже принялся тереть виски. — Откуда какому-то вершку может быть известно об остановке времени? И вообще, Жеребкинс, кончай теоретизировать. У меня осталось меньше восьми часов на то, чтобы разобраться со всем этим безобразием. Давай лучше к делу.
Жеребкинс протопал к висящей на стене стойке.
— На этот раз тяжелое вооружение мы применять не будем — после того, что случилось с первым взводом Быстрого реагирования. И никаких шлемов. Похоже, этот мерзавец из вершков их коллекционирует. Нет, чтобы продемонстрировать свою добрую волю и готовность к переговорам, мы отправим вас туда без оружия и защиты. Никаких бластеров, никаких спецкомбинезонов.
— Интересно, в каком руководстве ты это вычитал? — фыркнул Крут.
— Обычная оперативная тактика. Доверие способствует быстрому достижению взаимопонимания.
— Слушай, хватит цитировать всякие инструкции, дай мне лучше что-нибудь такое, из чего можно стрелять.
— Ладно, ладно...
Жеребкинс вздохнул и взял с полки какой-то предмет. Предмет напоминал самый обычный палец.
— Это еще что?
— Палец. Или похоже на что-то еще?
— Да нет, вылитый палец, — согласился Крут.
— Палец-то палец, да не совсем. — Жеребкинс огляделся по сторонам, чтобы убедиться, что никто не подсматривает. — В его кончике спрятан дротик. У вас будет один-единственный выстрел. Нажмите на косточку указательного пальца подушечкой большого, и ваш противник отправится баиньки.
— А почему я этого раньше не видел?
— Так секретное же оружие...
— Да? И что? — с подозрением поинтересовался Крут.
— Ну, бывали несчастные случаи...
— Рассказывай, Жеребкинс, рассказывай.
— Агенты иногда забывают, что на них надет этот палец.
— И... стреляют сами в себя? Жеребкинс с несчастным видом кивнул:
— Один из наших лучших людей как-то вздумал поковыряться в носу. Три дня пролежал в реанимации.
Крут натянул на указательный палец секретное оружие. Псевдопалец мгновенно сжался и автоматически подстроился под цвет кожи.
— Не волнуйся, Жеребкинс, я не полный идиот. Что-нибудь еще?
— Вот...— Жеребкинс взял со стойки очередной предмет, в точности имитирующий задницу.
— Ты шутишь? Это еще для чего?
— Ни для чего, — признался кентавр. — Но на вечеринках всех здорово смешит.
Крут хохотнул. Два раза. Для него это было серьезным нарушением дисциплины.
— Ладно, шутки в сторону. Вы за мной будете как-то наблюдать?
— Естественно. Одна камера будет установлена на радужке вашего глаза. Сейчас подберем цвет. Так, что мы имеем? — Он заглянул майору в глаза. — Ага, грязно-коричневый.
Жеребкинс покопался на полке, выбрал какой-то пузырек и извлек оттуда электронную контактную линзу. Осторожно раздвинув веки Крута большим и указательным пальцами, кентавр вставил в глаз майора видеокамеру.
— Линза может вызвать небольшое раздражение. Постарайтесь не тереть глаз, иначе камера попадет в зрачок. Тогда мы будем смотреть вам в голову, а там, поверьте мне, ничего интересного нет.
— Что-нибудь еще? — Крут поморгал, сдерживая желание потереть слезящийся глаз.
— Это все,— помотал головой Жеребкинс. — Мы и так сильно рискуем.
Майор нехотя согласился. На боку ощущалась непривычная легкость — он чувствовал себя словно голым без верного трехствольного бластера.
— Хорошо. Надеюсь, этот твой чудо-палец поможет. Но клянусь, Жеребкинс, если он вдруг пальнет мне в лицо, то следующим же рейсом ты отправишься назад, в Гавань.
— Главное, будьте осторожнее, когда решите сходить в туалет, — довольно заржал кентавр.
На сей раз Крут не засмеялся. Есть вещи, над которыми не шутят.
Часы Артемиса встали. Похоже, Гринвич приказал долго жить. “Или, — размышлял Артемис,— это мы исчезли”. Он проверил канал Си-эн-эн. На экране подрагивало лицо диктора. Артемис не смог сдержать удовлетворенной улыбки. Они это сделали — в точности по Книге. Волшебный народец остановил время. Все идет по плану.
Пора проверить еще одну теорию. Артемис крутанулся в кресле, включил камеру в комнате матери и перевел картинку на семидесятисантиметровый главный монитор. Но Ангелины Фаул в шезлонге не оказалось. Артемис включил панораму спальни. Комната была пуста. Матери нигде не было. Она исчезла. Испарилась. Улыбка Артемиса стала еще шире. Великолепно. На это он и рассчитывал.
Артемис переключился на камеру, наблюдающую за Элфи Малой. Эльфийка продолжала колотить ножками кровати об пол. Периодически она вскакивала и принималась стучать в стенку кулаками. Может, за этим скрывается нечто большее, чем просто отчаяние? Неужели в ее безумии есть какой-то план? Артемис постучал наманикюренным ногтем по монитору.
— Что вы задумали, капитан? Чего вы добиваетесь?
Но тут его внимание привлек монитор, транслирующий изображение аллеи.
— Наконец-то, — выдохнул Артемис. — Игра начинается.
По аллее двигалась какая-то фигура. Маленькая, но весьма представительная. И к тому же без защитного экрана. Значит, они перестали ломать комедию.
Артемис нажал клавишу интеркома:
— Дворецки? К нам гость. Я его впущу. А ты возвращайся сюда и наблюдай за видеокамерами.
— Вас понял. Уже иду,— глухо донеслось из динамика.
Артемис застегнул на все пуговицы дорогой пиджак, приобретенный у модного кутюрье, и чуть-чуть задержался у зеркала, чтобы поправить галстук. Секрет успешных переговоров состоит в. том, чтобы убедить противника, будто у тебя на руках все козыри. Тем более если этих самых козырей у тебя практически нет.
Артемис скорчил самую зловещую рожу, на какую только был способен. “Ты злобный,— сказал он себе,— злобный и очень умный. А еще решительный, ни в коем случае нельзя забывать о решительности. — Он взялся за ручку двери. — Теперь спокойно. Дыши глубже и старайся не думать о том, что, может, ты неправильно оценил ситуацию и сейчас схлопочешь пулю в лоб. Раз, два, три...” Артемис распахнул дверь.
— Добрый вечер, — произнес он, и лицом и голосом являя образец радушного гостеприимства. Но в то же самое время он был зловещ и умен, жесток и решителен.
Крут поднял руки, показывая пустые ладони, — универсальный жест, означающий: “Свою огромную жуткую пушку я оставил там, за углом”.
— Вы — Фаул?
— Артемис Фаул к вашим услугам. А вы?
— Майор спецкорпуса Крут. Вот мы и познакомились. Вы готовы продолжать переговоры?
— Разумеется.
Крут решил рискнуть:
— Тогда выходите наружу. Чтобы я мог вас видеть.
Лицо Артемиса разом стало жестким.
— Разве предыдущие уроки ничему вас не научили? Тот корабль? Ваши коммандос? Или я должен кого-нибудь убить, чтобы вы наконец поняли, с кем имеете дело?
— Нет, нет, — поспешно возразил Крут. — Я всего-навсего...
— Вы всего-навсего хотите выманить меня из дома, чтобы захватить, а потом обменять на своего офицера. Прошу вас, майор Крут, ведите игру хотя бы чуть более искусно или пришлите кого-нибудь поумнее.
Крут почувствовал, что к его щекам прилила кровь.
— Послушай, ты...
Артемис улыбнулся, он снова одержал верх.
— Хладнокровие — вот путь к плодотворным переговорам. Ваши методы несколько устарели.
Крут сделал несколько глубоких вдохов.
— Прекрасно, — в конце концов буркнул он.— Как скажете. Где вы предпочитаете вести переговоры?
— В доме, конечно. Я разрешаю вам войти, но помните, от вашего поведения зависит жизнь капитана Малой. Будьте осторожны.
Крут проследовал за хозяином по длинному сводчатому коридору. С портретов, выполненных в классическом стиле, строго смотрели многие поколения Фаулов. Наконец через дубовую дверь Артемис и Крут вошли в продолговатый совещательный зал.
За круглым столом были заранее приготовлены два места, вокруг были разложены блокноты, расставлены пепельницы и бутылки с минералкой.
Увидев пепельницу, Крут искренне обрадовался и тут же достал из кармана жилета наполовину скуренную сигару.
— Возможно, ты не такой уж варвар... — пробормотал он, выпустив огромный клуб зеленого дыма. Затем, проигнорировав минеральную воду, плеснул себе какой-то темно-красной жидкости из плоской походной фляжки. Выпил залпом, рыгнул и сел в кресло.
— Ну, вы готовы? — Артемис перебирал листы с записями, точь-в-точь диктор из новостей.— Вот какой мне представляется ситуация. У меня есть возможность обнародовать сведения о вашем подземном существовании, и не в вашей власти меня остановить. Поэтому вы заплатите за мое молчание ту плату, которую я попрошу. У вас нет выхода.
Крут выплюнул попавшую в рот крошку грибного табака.
— Вы думаете, что сможете так вот запросто выложить эти сведения в Интернет?
— Ну, не запросто. Мне придется подождать, когда закончится действие вашего волшебного поля, при помощи которого вы остановили время.
Крут поперхнулся. Его козырная карта бита. Их раскусили.
— Что ж, — осторожно промолвил он, — раз вам известно об остановке времени, вам также должно быть известно и о том, что вы полностью отрезаны от внешнего мира. То есть, по сути, бессильны.
Артемис что-то чиркнул в своем блокноте.
— Простите невольную игру слов, но давайте сэкономим мое и ваше время. Вы блефуете крайне неуклюже. В случае похищения кого-либо из представителей волшебного народца ваш Корпус сначала должен послать лучший взвод Быстрого реагирования, дабы попытаться вызволить заложника. Что вы и сделали. Прошу прощения за невольный смешок. Лучший взвод? Честное слово, да их легко раскидали бы самые обычные дети, вооруженные водяными пистолетами.
Крут молча кипел от возмущения, вымещая свой гнев на огрызке сигары.
— Следующий официальный шаг — это переговоры. Ну а в крайнем случае, если восьмичасовой лимит времени подойдет к концу, а проблема так и не будет решена, внутри временного поля взорвут бомбу биологического воздействия.
— Похоже, мистер Фаул, вам о нас многое известно. И вряд ли вы ответите мне на следующий вопрос, но все же я его задам: откуда?
— Вы правы, на этот вопрос я отвечать не стану.
Крут раздавил остатки сигары в хрустальной пепельнице.
— Итак, я хотел бы выслушать ваши требования.
— Не требования, а требование. Оно у меня всего одно.
Артемис подтолкнул к майору свой блокнот.
— Одна тонна золота, двадцатичетырехкаратного, — прочел вслух Крут. — В маленьких слитках, без маркировки. Вы шутите?
— Нисколько.
Крут подался вперед всем телом:
— Неужели вы не понимаете?! Ваше положение безнадежно. Либо вы возвращаете нам капитана Малой, либо мы будем вынуждены всех вас убить, включая и ее тоже. Других вариантов нет и не будет. Мы не ведем переговоров. Я пришел сюда только ради того, чтобы разъяснить вам существующее положение дел.
В ответ на что Артемис наградил его хищной улыбкой вампира:
— Но со мной вам придется вести переговоры, майор.
— Неужели? И что же в вас такого особенного?
— Что во мне особенного? Хотя бы то, что я знаю, как выбраться из временного поля.
— Это невозможно, — фыркнул Крут. — Этого сделать нельзя.
— Можно. Поверьте, я пока еще ни разу не ошибался.
Крут оторвал верхнюю страницу блокнота, сложил и сунул в карман.
— Мне надо обдумать ваше предложение.
— Можете не торопиться. У нас есть восемь... простите, семь с половиной часов, а потом время закончится у всех нас.
Крут долго молчал, барабаня пальцами по полированной столешнице. Затем набрал в легкие воздуха, собираясь что-то сказать, но внезапно передумал и резко поднялся с кресла.
— Мы с вами свяжемся. Не беспокойтесь, я сам найду дорогу назад.
— Как вам угодно. — Артемис отодвинул свое кресло и тоже встал. — Но вот что еще я хотел сказать напоследок: вам, никому из ваших людей, не разрешается входить в этот дом. Только через мой труп.
Крут прошагал по коридору, бросая сердитые взгляды на картины, что висели по стенам. Сейчас следует отступить и спокойно обработать полученную информацию. Фаул действительно очень скользкий противник. Но в главном этот человечишка все же ошибается: он полагает, что Крут станет играть по его правилам. Однако Джулиус Крут получил свои нашивки майора вовсе не за то, что четко следовал всякого рода инструкциям. Пора предпринять некоторые неожиданные действия.
Эксперты внимательно изучали видеозапись камеры, установленной в глазу Крута.
— Видите, вот здесь! — воскликнул профессор Тучч, специалист по теории поведения. — Он дернулся, значит, он лжет.
— Чепуха, — пропыхтел доктор Аргон, психолог из-под Соединенных Штатов.— Просто у него зачесалась нога, вот и все. Он ее и почесал. Никаких зловещих знаков я в этом не усматриваю.
В ярости Тучч повернулся к Жеребкинсу:
— Нет, вы только послушайте. Как я могу работать с этим шарлатаном?!
— От самозванца слышу, — спокойно парировал Аргон.
Жеребкинс поднял мохнатые ладони.
— Прошу вас, господа. Нам сейчас необходимо согласие. И конкретная характеристика данного представителя человеческой расы.
— Бесполезно, — покачал головой Аргон. — Я не могу работать в подобных условиях.
С вызывающим видом Тучч скрестил на груди руки:
— Что ж, если он не может работать, то я тем более не могу.
В шаттл вошел Крут. Его знаменитый лиловый цвет лица приобрел еще более багровый оттенок:
— Да этот вершок просто издевается над нами! Я этого не потерплю. Ну, что наши эксперты извлекли из пленки?
Жеребкинс слегка отступил в сторону, открывая майору доступ к ученым.
— Насколько я понял, они не могут работать в подобных условиях.
Глаза Крута превратились в узкие щелки и взяли на прицел жертву.
— Простите?
— Этот так называемый доктор попросту недоумок, — произнес Тучч, не знакомый с дурным нравом майора.
— Я? Недоумок? — заикаясь от возмущения, проговорил Аргон, также не знавший Крута. — А как насчет тебя, ты, чудо пещерное? Ты даже самым обыкновенным жестам даешь такие идиотские объяснения, что уши вянут.
— Самым обыкновенным? Да этот мальчишка — просто комок нервов. Он явно лжет. Это ясно, как дважды два.
Крут стукнул кулаком по столу с такой силой, что по поверхности разбежались трещины, похожие на паутину:
— Молчать!

Предыдущая страница 10 Следующая страница


11 Йон Колфер

И воцарилось молчание. Мгновенно.
— Вы, двое экспертов, получаете вполне приличное жалование за свою аналитическую работу. Правильно?
Парочка робко кивнула.
— Так вот, возможно, это ваш единственный шанс получать его и дальше, поэтому я хочу, чтобы вы выложились на полную катушку. Я ясно излагаю?
Они снова закивали.
— Перемотай пленку, Жеребкинс. Ближе к концу.
Изображение на пленке неровно задергалась.
— Вот. Останови. Можешь дать крупным планом его лицо?
— Могу ли я дать крупный план? — фыркнул Жеребкинс. — Может ли гном утащить золото у дракона?
— Может,— ответил Крут.
— Собственно говоря, это был риторический вопрос.
— Я не нуждаюсь в уроках грамматики, Жеребкинс, просто дай мне крупный план.
Жеребкинс скрипнул своими огромными, как надгробные камни, зубами:
— Слушаюсь, босс. Сейчас сделаю.
Пальцы кентавра со скоростью света запорхали по клавиатуре. Лицо Артемиса Фаула выросло и заполнило собой плазменный экран.
— Слушайте очень внимательно,— сказал Крут и стиснул мощными пальцами плечи экспертов. — Это поворотный момент в вашей карьере.
“Что во мне особенного? — произнесли губы на экране. — Хотя бы то, что я знаю, как выбраться из временного поля”.
— А теперь успокойте меня,— продолжал Крут. — Он лжет?
— Прокрутите-ка еще раз, — попросил Тучч. — Покажите мне его глаза.
— Да-да,— кивнул Аргон.— Глаз будет вполне достаточно.
Жеребкинс нажал еще несколько клавиш, и темно-синие глаза Артемиса заняли всю ширину экрана.
“Что во мне особенного? — прогремел голос человека. — Хотя бы то, что я знаю, как выбраться из временного поля”.
— Ну что, лжет он или нет?
Тучч и Аргон переглянулись, напрочь позабыв о своих разногласиях.
— Нет, — в один голос ответили ученые.
— Он говорит правду, — прибавил специалист по поведению.
— Или, — объяснил психолог, — искренне уверен, что это правда.
Крут капнул в глаз промывающего раствора.
— Так я и думал. Только я посмотрел в лицо этому человеку, как сразу понял: он либо гений, либо безумец.
Спокойные глаза Артемиса взирали на них с экрана.
— Так кто именно? — уточнил Жеребкинс. — Гений или безумец?
Крут схватил со стойки с оружием свой трехствольный бластер.
— Какая разница? — рявкнул он, вешая бластер, самого надежного из своих друзей, на бедро. — Обеспечьте мне переброску к шахте Е1. Этот Фаул, кажется, все знает о наших правилах. Так вот, настало время парочку этих правил нарушить.

ГЛАВА 7
МУЛЬЧ

А кроме того, настало время ввести в картину мира нового персонажа. Строго говоря, персонаж этот не совсем новый. Мы уже встречались с ним раньше, в полицейском участке в Гавани. Это Мульч Рытвинг, гном-клептоман, проходящий по делу о многочисленных кражах. Сомнительная личность, даже по меркам Артемиса Фаула. А ведь наш рассказ и так страдает от переизбытка всяческих аморальных личностей.
Мульч родился в обычной гномьей семье, но еще в детстве понял, что горное дело, которым занимались все его обитающие в подземных пещерах предки, — не для него.
И тогда он решил найти своему главному таланту землекопа другое применение. Его целью стала чужая частная собственность — главным образом принадлежащая верхним людям. Конечно, это значило отказаться от своей волшебной силы, ведь жилища людей неприкосновенны. Если ты нарушил это правило и вошел в человеческий дом без спросу, будь готов к последствиям. Но Мульчу было все равно. Он работал руками.
Несколько столетий дела у него шли довольно хорошо, и он основал вполне прибыльный бизнес по торговле всевозможными реликвиями, добытыми на поверхности. Это продолжалось до тех пор, пока он не попытался сбыть кубок Жюля Риме переодетому полицейскому Легиона. С той поры удача отвернулась от Мульча, и на сегодняшний день его аресты уже исчислялись десятками. Последние триста лет он ничем больше не занимался — только садился и выходил на свободу, садился и выходил на свободу.
Что же касается рытья всевозможных туннелей, тут Мульч отличался, мягко скажем, огромным аппетитом, и это выражение следует понимать буквально. Для тех, кто не знаком с принятой у гномов технологией земляных работ, я попытаюсь объяснить ее как можно более деликатно. Подобно некоторым представителям семейства пресмыкающихся, мужские особи гномов способны при помощи своей безразмерной пасти заглатывать почву со скоростью нескольких килограммов в секунду. За счет усиленного обмена веществ проглоченная земля перерабатывается, из нее извлекаются все полезные составляющие, и далее... она извергается со стороны, противоположной пасти. В общем, простенько, но со вкусом.
В момент описываемых событий Мульч томился в каменных стенах одной из камер Централа, главной подземной тюрьмы. Во всяком случае, он всячески пытался произвести впечатление томящегося, но не сломленного гнома. На самом же деле его била крупная внутренняя дрожь. Ноги Мульча в модных сапогах с обитыми сталью носами обильно потели.
Еще бы, между гоблинами и гномами шла война за передел территорий, а тут какой-то умник из полицейских умудрился посадить его в одну камеру с отморозками гоблинами. Возможно, это случилось по недосмотру.
Но скорее всего Мульча сунули сюда в отместку за то, что он обчистил арестовавшего его полицейского, пока они ждали своей очереди в участке.
— Эй, гном,— фыркнул гоблин-пахан, весь покрытый татуировками и с лицом, усыпанным бородавками. — А как это ты с такими зубищами, типа, до сих пор не проел себе выход на волю?
— Крепкая порода. — Мульч постучал по стенке.
— Крепкая, в натуре, порода? — Гоблин противно рассмеялся. — Что, типа, даже крепче твоей черепушки?
Гоблиновы дружки с готовностью заржали. Мульч тоже хихикнул. Он решил, что так будет разумнее. Но ошибся.
— Над кем это ты, в натуре, смеешься? Типа, надо мной?
Мульч разом перестал смеяться.
— Скорее вместе с вами, — ответил он. — Смеюсь вместе с вами. Это вы отлично пошутили, насчет моей головы.
Паханская морда придвинулась почти вплотную, так что кончик гоблинского сопливого носа оказался в сантиметре от носа Мульча.
— Ты, типа, хочешь сказать, что мы и пошутить, в натуре, не можем?
Мульч с трудом сглотнул, пытаясь проанализировать ситуацию. Если он сейчас распахнет свою пасть, то, возможно, успеет проглотить вожака еще до того, как вмешаются остальные. Но гоблины — это ходячая смерть пищеварению. Слишком костлявые.
Гоблин сотворил вокруг кулака шаровую молнию.
— Эй, мелочь, я, типа, задал тебе вопрос. Мульч почувствовал, как все потовые железы на его теле мгновенно выдали щедрую порцию влаги. Гномы категорически не любят огня. Они даже думать не могут о такой штуке, как огонь. В отличие от остальных представителей волшебного народца, гномы органически не переносят земную поверхность. Слишком уж она близко к солнцу. Вдумайтесь, сколько иронии в этой ситуации — ведь именно Мульч, чистокровный гном, поставил на широкую ногу бизнес по избавлению вершков от их собственности.
— Я... я... — заикаясь, ответил он.— Я только пытался вести себя, это, по понятиям.
— По понятиям! — фыркнул бородавчатый. — Да разве твоя порода, типа, знает, что такое понятия? Все вы, в натуре, типа, трусы, так и норовите шило в спину вогнать.
Мульч предпочел вести себя дипломатично.
— Это правда,— кивнул он,— за нами водится некоторая склонность к предательству.
— Типа, склонность?! Мой братан Флегм угодил в натуральную гномью засаду. А знаешь, почему он, типа, ничего не заподозрил?! Вы, в натуре, кучками дерьма притворились! Мой кровный братан до сих пор в гипсе валяется!
— Старая хитрость с кучкой дерьма,— сочувственно кивнул Мульч. — Позор. Это одна из причин, по которой я порвал с Братством.
— Есть две вещи в подземном мире, которые я, в натуре, презираю.— Бородавчатый задумчиво повертел между пальцев шаровую молнию.
Мульч почувствовал, что вот-вот ему предстоит узнать, о каких таких двух вещах говорит гоблин.
— Вонючие гномы — это, типа, раз. Ну, тут никаких сюрпризов.
— И когда предают своих братанов — это, в натуре, два. А ты, типа, и с теми, и с этими.
— Такой уж я везучий,— попробовал улыбнуться Мульч.
— Везение тут, в натуре, ни при чем. Сама судьба, типа, отдала тебя в мои руки.
Конечно, Мульч мог бы ему ответить, что везение и судьба, “типа”, одно и то же. Но не стал.
— Ты, в натуре, любишь огонь, гном? Мульч покачал головой.
— А жаль, — ухмыльнулся бородавчатый, — ведь я сейчас засуну эту молнию прямо тебе в глотку.
Сердце Мульча подпрыгнуло. Как это характерно для Гномьего Братства! Что гномы ненавидят? Огонь. Какие из созданий единственные умеют создавать шаровые молнии? Гоблины. С кем гномы затеяли драку? Вот тут-то и подумаешь, есть у некоторых мозги или нет.
— Эй-эй, поосторожнее. — Мульч попятился к стенке. — Мы же все взлетим на воздух.
— Говори о себе, гном. — Бородавчатый ухмыльнулся и втянул молнию в свои продолговатые ноздри.— Мы, в натуре, огнеупорны.
Мульч прекрасно знал, что случится дальше. Такое частенько происходило в темных переулках и тупиках, пару раз он сам был свидетелем подобных случаев. Группа гоблинов загоняла в угол какого-нибудь одинокого гнома, прижимала его к земле, а потом их главарь, как из двустволки, стрелял из ноздрей прямо ему в лицо.
Ноздри бородавчатого затрепетали, он готовился вытолкнуть молнию. Мульч задрожал. У него оставался только один шанс. Гоблины допустили большую ошибку. Они оставили свободными его руки.
Гоблин набрал полную грудь воздуха, как бы накачивая внутри себя давление, чтобы струя огня получилась посильнее. Запрокинул голову, целясь носом в лицо Мульча, начал выдыхать и... И тут, стремительно рванувшись вперед, Мульч заткнул большими пальцами его ноздри. Пальцы ушли глубоко в сопливый нос гоблина — отвратительно, да, но это все ж таки лучше, чем превратиться в гномий кебаб.
Шаровой молнии некуда было деваться. Она срикошетила от подушечек пальцев Мульча и вернулась в голову гоблина. Слезные каналы оказались наиболее уязвимым местом, поэтому пламя, сжавшись в плотные струи, вырвалось наружу через глаза гоблина. Море огня разлилось по потолку камеры.
Мульч выдернул пальцы и быстро сунул их в рот, чтобы целительный бальзам, содержащийся в его слюне, начал процесс заживления. Конечно, обладай Мульч волшебной силой, то мог бы исцелить свои пальцы, просто пожелав этого. Однако он сполна расплатился за свою преступную жизнь, навсегда попрощавшись с волшебством.
Вид у главаря был, прямо скажем, неважный. Из всех отверстий в его голове валил дым. Может быть, гоблины и огнеупорны, но шаровая молния хорошо прочистила ему мозги. Некоторое время гоблин качался, словно дерево на ветру, после чего рухнул физиономией прямо на бетонный пол. При падении что-то хрустнуло. Судя по звуку, нос.
Другим членам банды случившееся крайне не понравилось.
— Смотрите, что он сотворил с нашим боссом, в натуре!
— Обрубок вонючий!
— Зажарить его!
По стеночке, по стеночке Мульч принялся отступать. Он-то надеялся, что, лишившись своего главаря, остальные гоблины растеряются. Но они почему-то не растерялись. В общем, выхода у Мульча не было. Придется атаковать, хоть это и не в его характере.
Мульч широко распахнул челюсти, прыгнул вперед и сжал в зубах голову ближайшего гоблина.
— Ффе нафад! — заорал он, отчаянно пытаясь не подавиться. — Ффе нафад, ина-фе фаше-у пфияфе-ю кофец!
Вот теперь гоблины действительно растерялись. Им было хорошо известно, во что коренные зубы гнома способны превратить голову гоблина. На выходе получается не слишком приятное зрелище.
Но потом гоблины дружно сотворили по шаровой молнии.
— Я фас фре-уфре-ил!
— Со всеми тебе не справиться, ты, сморчок!
Мульч изо всех сил боролся с желанием сжать зубы. Все, что попадает в рот, гномы сразу пережевывают — это самый сильный из их инстинктов, генетическая память, порожденная тысячелетиями рытья туннелей. Тот факт, что гоблин продолжал трепыхаться у него во рту, только усугублял положение. У Мульча не оставалось выбора. Банда гоблинов надвигалась, а зубы, его единственное оружие, были выведены из строя. В общем, пришло время чуть-чуть перекусить. Извините за каламбур.
Внезапно двери с грохотом распахнулись, и в камеру влетела едва ли не целая рота полицейских. Мульч почувствовал холодную сталь пистолетного дула у себя на виске.
— А ну, выплюнь заключенного, — приказал чей-то голос.
Мульч с удовольствием повиновался. Перемазанный в гномьих слюнях гоблин грохнулся на пол. Там его и стошнило.
— Эй, гоблины, погасить огонь! Шаровые молнии одна за другой погасли.
— Я не виноват, — заскулил Мульч, махнув рукой в сторону бьющегося в судорогах бородавчатого. — Он сам себя взорвал.
Офицер убрал оружие в кобуру и достал наручники.
— Мне плевать, что вы там друг с дружкой делаете. — Он повернулся к Мульчу и защелкнул наручники у него на запястьях. — Была 6 моя воля, я бы запер всех вас в одной камере, а потом вернулся через неделю, чтобы ее помыть. Но майор Крут пожелал встретиться с тобой наверху, и немедленно.
— Немедленно?
— Прямо сейчас, а то и быстрее. Крута Мульч знал. Именно благодаря майору он несколько раз садился на бесплатные правительственные харчи. Если Джулиус чего-то от него хочет, то уж, наверное, не выпить на двоих и не сходить в кино.
— Сейчас? Но сейчас наверху светло.
Я же сгорю.
Полицейский офицер рассмеялся.
— Нет, приятель, там, куда ты отправишься, света нет. Там ничего нет.
Крут ждал гнома в портале временного поля. Автором данного изобретения также был Жеребкинс. Через портал можно было входить в волшебное поле и покидать его, не влияя на остановленное время. В реальности это означало следующее: несмотря на то, что понадобилось почти шесть часов, чтобы доставить Мульча на поверхность, гном попал внутрь поля всего через несколько секунд после того, как у Крута возникла идея послать за известным воришкой.
Мульч первый раз оказался в остановленном времени. Вытаращив глаза, он уставился на жизнь, несущуюся за пределами поля. С невероятной скоростью мелькали автомобили, облака проносились по небу, словно гонимые десятибалльным штормом.
— Мульч, мелкий ты пакостник! — проревел Крут. — Можешь уже снять свою одёжку. Поле не пропускает ультрафиолетовые лучи, так мне, по крайней мере, сказали.
На станции Е1 Мульчу выдали защитный комбинезон. Хотя у гномов толстая кожа, они чрезвычайно чувствительны к солнечному свету и обгорают за каких-нибудь три минуты. Мульч стащил с себя плотно облегающий комбинезон.
— Рад видеть вас, Джулиус.
— Для тебя — майор Крут.
— Уже майор... Слышал, слышал. Канцелярская ошибка, да?
Зубы Крута превратили сигару в мочалку.
— У меня нет времени отвечать на подобную наглость, арестованный. И я не врезал тебе сапогом под зад исключительно потому, что у меня имеется для тебя одна работенка.
— Арестованный? — нахмурился Мульч.— У меня, знаете ли, есть имя.
Крут нагнулся. Его глаза оказались на одном уровне с глазами гнома.
— Не знаю, в каком выдуманном мире ты живешь, арестованный, но в реальном мире ты — преступник, и моя задача — сделать твою жизнь как можно менее приятной. Я таскал тебя на суды раз пятнадцать, не меньше, мы хорошо знакомы, так что церемониться с тобой я не буду!
Мульч потер запястья, на которых остались красные полосы от наручников.
— Хорошо, майор, хорошо. Только чего орать-то? Я ж не убийца какой-нибудь, а всего лишь мелкий правонарушитель.
— Я слышал, ты чуть не стал убийцей. Там, внизу, в камере.
— Я не виноват. На меня напали. Крут сунул в рот новую сигару.
— Ладно, замяли. Иди за мной и не вздумай совать свои лапы в чужие карманы.
— Слушаюсь, сэр, майор,— с невинным видом ответил Мульч.
Он и не собирался Лазать по чужим карманам. Больше не собирался. Когда майор столь опрометчиво нагнулся к нему, Мульч успел умыкнуть у него карточку доступа во временное поле.
Они пересекли периметр, установленный Быстрым реагированием, и подошли к аллее.
— Видишь этот дом?
— Какой дом?
— У меня нет времени на пустую болтовню, арестованный, — набросился на него Крут. — Мы тут околачиваемся почти четыре часа. Еще несколько часов, и один из моих лучших офицеров погибнет от “полоскалки”!
— Ну а я тут при чем? — пожал плечами Мульч. — Вы же сами сказали, я всего лишь арестованный. Кстати, я догадываюсь, чего вы от меня хотите, так вот, я этого делать не буду.
— Но я еще ни о чем не попросил!
— Тут и дураку понятно. Я кто? Взломщик. Перед нами что? Дом. Вы в этот дом войти не можете, иначе лишитесь своей волшебной силы, а мне уже терять нечего. Я правильно все изложил?
Крут выплюнул сигару.
— А твоя гражданская совесть? Ты пойми, весь наш образ жизни поставлен на карту.
— Ваш — да. Но не мой. Мне все равно, где сидеть — в людской тюрьме или в тюрьме подземной.
— Ладно, червяк... — Крут задумался. — Обещаю скостить тебе пятьдесят лет.
— Я хочу полную амнистию.
— Даже не мечтай.
— Что ж, дело ваше.
— Семьдесят пять лет, и ни годом больше. Откажешься — пеняй на себя.
Мульч сделал вид, будто бы погрузился в глубокие раздумья. Вся эта торговля представляла для него чисто академический интерес. Пятьдесят лет, семьдесят пять — все равно он собирался удрать.
— И одиночная камера?
— Да-да. Одиночка. Так ты это сделаешь?
— Хорошо, Джулиус. Но исключительно ради вас.
Жеребкинс подбирал подходящую под цвет радужки видеокамеру.
— Светло-карий, думаю, подойдет. Или нет, темно-желтый. У вас просто потрясающие глаза, мистер Мульч.
— Спасибо, Жеребкинс. Моя мама всегда говорила, что глаза — самое привлекательное в моей внешности.
Крут мерил шагами шаттл.
— Жеребкинс! — наконец не выдержал он. — Ты что, не понимаешь, у нас время почти на исходе?! Плевать на цвет. Вставь ему видеокамеру, и все.
Жеребкинс осторожно достал из раствора линзу.

Предыдущая страница 11 Следующая страница


Интеллект против волшебства 12

— Тут дело не только в красоте, майор. Чем лучше цвет линзы сочетается с цветом глаза, тем меньше помех на изображении.
— Лично мне уже все равно, лишь бы быстрее.
Жеребкинс схватил Мульча за подбородок, чтобы тот не дергал головой.
— Вот и все. Теперь мы будем всегда рядом.
В густые пучки волос, торчащие из гномьего уха, Жеребкинс вставил крохотный цилиндрик.
— А вот так мы подключили звук. Вдруг тебе срочно потребуется помощь.
— Вообще-то, — хмыкнул Мульч, — я привык работать в одиночку. Так мне больше везет.
— Семнадцать ходок подряд — это, по-твоему, везение? — рассмеялся Крут.
— Ага! На шутки, значит, у нас время есть?
— Ты прав. — Кивнув, Крут схватил его за плечо. — Времени у нас совсем нет. Давай-ка пошевеливаться.
Выскочив из шаттла, он потащил Мульча к рощице вишневых деревьев.
— Я хочу, чтобы ты прорыл внутрь дома туннель и выяснил, откуда этому Фаулу столько о нас известно. Возможно, у него есть какое-то шпионское устройство. Если что-нибудь подобное попадется, тут же уничтожь. Далее. Постарайся найти капитана Малой и посмотри, что для нее можно сделать. Может быть, она уже мертва... это, по крайней мере, развяжет нам руки. Тогда мы запускаем “полоскалку”.
Мульч прищурился, глядя на окружающий ландшафт.
— Не нравится мне все это...
— И что же тебе тут не нравится?
— Местность. Нюхом чую известняк. Крепкое скальное основание. А вдруг я не смогу проникнуть в дом?
К ним подскакал Жеребкинс.
— Я провел сканирование. Первоначальная постройка целиком покоится на скале, но некоторые из более поздних пристроек залезают на глинистый грунт. В частности, винный погреб. Кстати, если не ошибаюсь, там еще и пол деревянный. Ты с ним одним левым клыком справишься.
Мульч решил принять высказывание кентавра за констатацию факта, а не за оскорбление.
— Что ж, попробуем...— Он отстегнул задний клапан на своих туннельных штанах.— Отойдите-ка подальше.
Крут и окружающие его полицейские поспешили в укрытие, но Жеребкинс, который никогда прежде не видел гнома за рытьем туннеля, решил остаться и посмотреть.
— Удачи, Мульч.
Гном распахнул челюсти.
— А-и-о, — невнятно поблагодарил он и встал в стартовую позицию.
Кентавр огляделся по сторонам.
— Куда это все по дева... Договорить он не успел, потому что о его лицо сочно шмякнулся комок только что проглоченной и молниеносно переработанной почвы. Когда же кентавр протер глаза,
Мульч уже исчез в туннеле, только земля вылетала из глубокой дыры... да ближайшие стволы вишен сотрясались от мощного хохота.
Мульч двигался вдоль слоя суглинка, идущего сквозь вулканическую породу. Приятная консистенция — камни в такой почве редко попадаются. К тому же полно насекомых. Насекомые укрепляют зубы, делают их здоровыми и крепкими, а зубы — очень важная для гнома вещь: именно на этот атрибут жениха прежде всего обращает внимание гномья невеста. Гм, ну а потом на все остальное.
Мульч спустился почти до самого известняка, его брюхо чуть ли не скребло по камню. Чем глубже туннель, тем меньше шансов на то, что грунт осядет. В наше время, когда кругом понаставлены датчики движения, осторожность не помешает. Вершки на что только не идут, лишь бы защитить свои ценности. И отчасти они правы.
Слева Мульч ощутил весьма характерную вибрацию. Кролики. Гном отметил их местонахождение на карте, что рисовал у себя в голове. Всегда полезно знать, где обретается местная фауна. Он обогнул кроличий участок и, следуя вдоль фундамента особняка, направился на северо-запад.
Найти винный погреб было нетрудно. На протяжении многих веков сквозь пол просачивались остатки вина и пропитывали землю под погребом, наделяя ее характерным вкусом. Вино было отличным, сразу видно — старые запасы. Даже легкий фруктовый оттенок ничуточки не портил благородный аромат. Сразу чувствуется, вино для особенных случаев, которое, как правило, хранится на нижних полках... Мульч рыгнул. Хорошая глина.
Развернувшись, гном нацелил свои острые челюсти вертикально вверх и принялся прогрызать доски пола. Вскоре он был уже в погребе и вытряхивал из штанов комки переработанной почвы.
Темень стояла кромешная, но гномы просто обожают темноту. Кроме того, внутренний сонар опять не подвел — вывел его на свободный участок пола. Возьми Мульч на метр левее, очутился бы прямо под огромной бочкой итальянского красного.
Мульч вставил нижнюю челюсть на место, подкрался к стене и прижал к кирпичу ухо, очень похожее на морскую раковину. Несколько секунд он простоял неподвижно, прислушиваясь к тому, что происходило в доме. Сплошные низкочастотные колебания. Значит, где-то рядом работает генератор и по проводам течет много электричества.
Чьи-то шаги. Далеко наверху. Возможно, на четвертом этаже. А еще звук сильных ударов металла о бетон. Вот опять. Кто-то что-то строит. Или ломает.
Какое-то существо пробежало мимо ноги. Мульч инстинктивно топнул и раздавил его. Паук. Это был всего лишь паук.
— Извини, дружок,— сказал он серому пятнышку. — Я немного нервничаю.
Лестница, ведущая в погреб, разумеется, была деревянной. И судя по запаху, сделали ее лет этак сто назад. Такие ступеньки скрипят от одного вашего взгляда. Никаких датчиков не нужно, хозяева сразу поймут, что в дом пробрались посторонние. Мульч старался ступать по самому краешку, поближе к стенке, где опора самая прочная и вероятность того, что дерево случайно заскрипит под ногой, минимальная.
Легко сказать, трудно сделать. Ноги гнома предназначены не для балетных па и не для балансирования на скрипучих ступеньках, гном ими землю роет. Тем не менее Мульч добрался до двери без приключений. Ступеньки скрипнули пару раз, но очень тихо — ни приборы, ни человеческие уши на такой скрип отреагировать не могли.
Дверь, естественно, оказалась запертой, однако для гнома, страдающего запущенной клептоманией, что закрытая, что открытая дверь — разницы никакой.
Запустив пальцы в бороду, Мульч выдернул толстый волос. Тут самое время упомянуть, что гномы отличаются от людей не только строением челюстей и пищеварительной системой. Волосы Мульча служили своего рода антеннами, которые позволяли ему легко ориентироваться под землей. Будучи отделен от тела, гномий волос мгновенно застывает в своеобразном трупном окоченении. Буквально за секунду до того, как волос полностью затвердел, Мульч ловко загнул его кончик. И получилась идеальная отмычка.
Один быстрый поворот — и замок открыт. Самый примитивный механизм. Ужасная халатность. Как это типично для людей — они никогда не ждут нападения снизу. Мульч высунул голову в коридор. Особняк насквозь пропах деньгами. Мульч мог бы сколотить тут целое состояние, будь у него время.
Под самым потолком прятались камеры наблюдения, размещенные в естественной тени лепных украшений. Сделано со вкусом — и профессионализмом. За коридором внимательно наблюдали. Мульч попытался вычислить, есть ли у системы наблюдения мертвая зона. Три камеры на коридор. Время охвата — девяносто секунд. Пройти невозможно.
— Какие-нибудь проблемы? — произнес голос у него в ухе.
— Жеребкинс? — Мульч направил свой вставной глаз на ближайшую камеру. — Можешь что-нибудь с ними сделать? — прошептал он.
Гном услышал проворное щелканье клавиш, и вдруг его правый глаз зажужжал, словно объектив фотоаппарата. Картинка камеры резко приблизилась.
— Удобно, — выдохнул Мульч. — Надо бы себе такую штуку достать.
В крохотном наушнике раздалось хихиканье Крута.
— Никаких шансов, арестованный. Это государственная тайна. И потом, что ты будешь делать с ней в тюрьме? Снимать крупным планом стену напротив?
— Вы очень любезны, Джулиус. Только я не совсем понимаю, в чем дело. Да, я пробрался сюда, а вы полностью облажались — и вы что, завидуете?
Грязную ругань Крута заглушил голос Жеребкинса:
— Порядок, я разобрался. Простое видео. Никаких тебе цифровых наворотов. Я задействую наши тарелки и запущу на каждую из камер петлю записи последних десяти секунд. У тебя будет несколько минут.
Мульч беспокойно переступил с ноги на ногу.
— И сколько времени ты будешь копаться? Я тут торчу у всех на виду...
— Уже сделано, — ответил Жеребкинс. — Так что вперед, и без паники.
— Уверен?
— Уверен, уверен. Элементарная электроника. Я с детского сада вожусь с человеческими системами наблюдения, уж поверь мне.
“Я скорее поверю, что люди вдруг воспылали любовью ко всем живым существам на планете, чем доверюсь консультанту Легиона”,— подумал Мульч. Но вслух произнес:
— Ладно. Я иду. Конец связи.
Крадучись, он двинулся по коридору. Даже руки его “крались” — разгребали воздух так, словно их обладатель мог каким-то чудом сделать свое тело более легким. Однако, что бы там ни сотворил этот безумный кентавр, его задумка сработала, иначе бы вершки уже мчались, как сумасшедшие, вниз по лестницам, размахивая своими допотопными пороховыми ружьями.
Кстати, о лестницах. Ах, какая здесь была лестница! Мульч вообще питал слабость к лестницам. Некогда он открыл для себя, что самая лакомая добыча непременно ждет наверху, за последним пролетом. А лестничная клетка какая! Мореный дуб, покрытый прихотливой резьбой. Очень похоже на восемнадцатый век, а значит, хозяева дома просто до неприличия богаты. Мульч провел пальцем по искусно выточенным перилам. Пожалуй, справедливо и первое, и второе.
Однако сейчас не время фантазировать. Лестницы, как правило, недолго остаются пустыми, особенно когда особняк обложен вражескими войсками. Кто знает, сколько кровожадных солдат кроется за дверью соседней комнаты? Голова гнома может занять достойное место на стене рядом с прочими военными трофеями.
Мульч осторожно поднимался по ступенькам, с подозрением прислушиваясь к каждому шороху. Не важно, что под ногами старый дуб, нет такого дерева, которое бы не скрипело. Мульч жался к самой стене, держась подальше от ковровой дорожки. Именно на этом он когда-то и погорел (помниться, то была восьмая ходка): в глубоком ворсе древнего ковра коварный хозяин-жадюга установил сигнализацию.
До лестничной площадки он добрался целым и невредимым — голова его по-прежнему оставалась на плечах. Но тут Мульча ждал некоторый, гм, в буквальном смысле слова конфуз. Процесс пищеварения у гномов протекает с такой скоростью, что результатом может быть нечто наподобие мини-взрыва. Почва поместья Фаулов была хорошо аэрирована, поэтому вместе с землей Мульчу в кишечник попало приличное количество воздуха. И теперь этот самый воздух отчаянно стремился наружу.
Этикет гномов требует избавляться от газов еще в туннеле, но у Мульча попросту не было времени на соблюдение хороших манер. Правда, он мог справить свои дела в погребе, чего тоже не сделал и о чем сейчас крайне жалел. Проблема с газовыделением у гномов заключается в следующем: газы могут выходить только сзади, но никак не спереди. И действительно, представьте себе, к каким катастрофическим последствиям может привести обыкновенная отрыжка, если у вас в это самое время полна пасть глины. Лучше не думать, что может произойти с вашей головой. Короче, анатомия гномов обеспечивает выброс газов с соответствующей стороны тела, что также помогает избавляться от непереваренной почвы. Есть и более простой способ объяснить весь этот процесс, но такой вариант можно прочесть только в книжке для взрослых.
Обеими руками Мульч схватился за живот. Надо как можно быстрее делать ноги. Выброс газов в таком тесном пространстве, как лестничная площадка, может высадить все стекла в окнах. Он промчался по коридору и нырнул в первую же попавшуюся дверь.
Здесь тоже стояли видеокамеры. Очень много видеокамер. Мульч изучил поле обзора объективов. Четыре из них двигались, остальные были закреплены неподвижно.
— Жеребкинс! Ты здесь? — прошептал гном.
— Нет! — привычно слетело с глумливого языка кентавра.— У меня есть более интересные занятия, чем беспокоиться по поводу гибели небезызвестной нам обоим цивилизации.
— Спасибо. Тогда пусть и моя неминуемая гибель не причинит тебе особого беспокойства.
— Договорились.
— Да, кстати. У меня тут есть задачка для тебя.
Жеребкинс мгновенно сменил тон:
— Правда? Ну-ка, ну-ка...
Мульч нацелил свой глаз на камеры, наполовину скрытые завитками лепки.
— Мне нужно знать, куда направлены эти три камеры. И знать точно.
Жеребкинс рассмеялся:
— Задачка для первоклассников. Эти старые видеосистемы излучают слабые пучки ионов. Невидимые для невооруженного глаза, но уж конечно не для видеокамеры, которой мы снабдили тебя.
Прибор в глазу у Мульча сверкнул и слабенько заискрил.
— У-У-У!
— Прости. Небольшой разряд.
— Предупреждать надо.
— С меня один отеческий поцелуй, малышка. Никак не думал, что гномы — такие маменькины сынки.
— Я тебе покажу маменькиного сынка, дай только выбраться.
Голос Крута прервал их дружескую беседу:
— Арестованный, если ты что-нибудь кому-нибудь когда-нибудь и покажешь, так только то, где у тебя в камере туалет. Ну, что видишь?
Мульч снова обвел комнату своим ионочувствительным глазом. Каждая камера излучала едва видимый поток света, похожий на последний луч закатного солнца. И все лучи были направлены на застекленный портрет Артемиса Фаула-старшего.
— Неужели за картиной?.. О боги, как примитивно...
Мульч приложил ухо к стеклу, которое покрывало холст. Потоков электричества не слышно. Значит, к сигнализации картина не подключена. Чтобы удостовериться окончательно, он понюхал край рамы. Точно, ни меди, ни пластика. Лишь дерево, сталь и стекло. Немного свинца в красках. Он поддел раму ногтем и потянул. Картина плавно отворилась, петли даже не скрипнули. За ней оказался сейф.
— Это сейф, — подсказал Жеребкинс.
— Знаю, не идиот. И не мешай, я пытаюсь сосредоточиться! Если хочешь помочь, лучше подскажи мне комбинацию.
— Нет проблем. На счет “раз” тебя ждет очередной сюрприз. А пока большой мальчик может пососать свой пальчик, чтобы немножко утешиться.
— Жеребкинс! Я... Ой-ой-ой!
— Вот. Это включился рентген в твоей линзе.
Мульч прищурился и снова взглянул на _ сейф. Невероятно. Он видел прямо сквозь дверцу. Механизмы замков и запоров выделялись рельефной тенью. Он подул на свои волосатые пальцы и набрал комбинацию цифр на диске. Через секунду сейф распахнулся.
— Ох! — разочарованно выдохнул Мульч.
— Что там?
— Деньги вершков. Ничего ценного.
— Брось их, — приказал Крут. — Попробуй другую комнату. И пошевеливайся там.
Мульч кивнул. Другую комнату. Пока время не истекло. Но что-то его тревожило. Если этот парень такой умный, почему он спрятал сейф за картиной? Какая банальщина! Совершенно против правил. Нет. Тут что-то нечисто. Кажется, их все же надули.
Мульч закрыл сейф и поставил портрет на место. Тот плавно провернулся на петлях, словно совсем не имел веса.
Не имел веса... Он снова отвел картину в сторону. Затем вернул на место.
— Арестованный! Тебе что, нечем больше заняться?
— Заткнись, Джулиус! Я хочу сказать, помолчите минутку, майор.
Мульч прищурился, рассматривая раму в профиль. Немного толще обычной. Какое там немного! Гораздо толще. Даже если брать в расчет раму. Пять сантиметров. Он провел ногтем по заднику картины, отделил его и открыл...
— Еще один сейф.
Размером поменьше. Явно сделанный на заказ.
— Жеребкинс! Сквозь этот я не вижу.
— Прокладка из свинца. Ну, ты у нас опытный взломщик, так что справишься. Это у тебя получается лучше всего.
— Спасибо, что утешил... — пробормотал Мульч, прижимая ухо к холодной стали.
Он на пробу покрутил диск. Вращается плавно. Щелчки приглушает свинец, придется сосредоточиться. Хорошо хоть повезло с тем, что дверца такая тонкая, это означает максимум тройную комбинацию.
Мульч затаил дыхание и начал осторожно поворачивать диск, по одному шпеньку за раз. Для обычного слуха все щелчки звучали бы одинаково. Но Мульч явственно различал, что каждый шпенек щелкает на свой лад, и когда нужный шпенек наконец-то оказался в пазу, раздался громкий, почти оглушительный “ щелк!”.
— Один,— выдохнул он.
— Поторопись, арестованный. Твое время на исходе.
— Это все, что вы хотели мне сказать? И оторвали меня только ради этого? Кажется, я начинаю понимать, как вы стали майором.
— Заключенный, я сейчас ка-ак...
Мульч так и не узнал, что входило в намерения майора. Гном вытащил из уха микрофон и сунул в карман. Теперь он мог полностью сосредоточиться на своей задаче.
— Два.
Снаружи донесся какой-то шум. Из коридора. К комнате кто-то приближался. Судя по шагам, чуть ли не слон. Наверняка это тот самый человек-гора, что устроил головомойку лучшему взводу Быстрого реагирования.
Мульч сморгнул каплю пота с ресницы. Сосредоточься. Сосредоточься. Щелчки следовали один за другим. Ничего не получалось. Пол под его ногами слегка подпрыгивал — хотя, возможно, у Мульча просто разыгралось воображение.
Щелк-щелк. Давай, давай! Пальцы его взмокли от пота, диск под ними скользил. Мульч протер сталь рукавом.
— Ну же, детка, давай. Поговори со мной. Щелк. Дзинь.
— Есть!
Мульч повернул ручку. И ничего не случилось. Еще один секрет? Он провел кончиком пальца по металлической поверхности. Вот оно! Небольшая неровность. Микроскопическая замочная скважина. Слишком маленькая для обычной отмычки. Что ж, пора применить небольшой трюк, которому он научился в тюрьме. Только быстро, потому что желудок бурлит, как рагу в печке, а шаги все ближе и ближе.
Выбрав в бороде волос пожестче, Мульч осторожно вставил его в крохотное отверстие. Потом покрепче сжал пальцы и дернул головой, вырывая волосок. Который тут же затвердел, сохранив вместе с тем форму замка.
Затаив дыхание, Мульч повернул волос. Замок открылся. Вот так вот, Мульч уделал его, как гном гоблина! Подобные моменты стоят всех отсидок, вместе взятых.
Гном-клептоман распахнул небольшую дверцу. Прекрасная работа. Вполне достойная кузнечных дел мастеров волшебного народца. Дверца — легкая, будто вафелька. А за ней — маленький сейф. Ну а в нем...
— О, всесильные боги на небесах! — выдохнул Мульч.
Дальше события развивались стремительно. Потрясение, которое пережил Мульч, стремительно достигло желудка, и тот, бедняга, решил, что пора наконец сбросить ненужный балласт. Мульч сразу понял, что сейчас произойдет. Симптомы были хорошо знакомы: ватные ноги, бурные спазмы, ходящий ходуном зад. Гном успел лишь выхватить из сейфа некий предмет, наклониться вперед и для большей устойчивости обхватить колени руками.
Скопившиеся внутри газы обрели силу маленького циклона, и сдерживать их стало больше невмоготу. Задний клапан на штанах у Мульча вырвало — это газы со страшной силой вылетели наружу. Причем основной их удар принял на себя некий здоровяк, который в эту самую минуту подкрадывался к Мульчу сзади.
Артемис не отводил взгляда от мониторов. Начинался самый сложный этап: успокоенные похитители, думая, что всех перехитрили, расслабляются, закуривают и начинают болтать с заложниками. И не успевают опомниться, как уже лежат лицами вниз, а к их затылкам приставлены полицейские пистолеты. Но с Артемисом Фаулом такого произойти не может. Артемис Фаул не совершает ошибок.
Его противники наверняка уже изучили запись переговоров в надежде найти дырочку, через которую можно было бы просочиться в дом. И Артемис сам подкинул им намек. Правда, достаточно завуалированный. Чтобы никто ничего не заподозрил. Пусть считают себя самыми умными.
Хотя, возможно, майор Крут найдет какой-нибудь другой путь. В уме этому эльфу не откажешь. Он не из тех, кто легко мирится с поражением, тем более что победу над ним одержал какой-то мальчишка. В общем, за майором нужно приглядывать.
Одно воспоминание о Круте вызвало у Артемиса дрожь. Пожалуй, стоит еще раз проверить дом. Артемис вгляделся в мониторы.
Джульетта по-прежнему толчется на кухне, чем-то грохочет в мойке. Наверное, чистит овощи.
Капитан Малой сидит на своей кровати. В камере царит гробовая тишина. Похоже, эльфийка немножко успокоилась. Неужели он ошибался насчет ее? Может, никакого плана у нее и не было...
Дворецки на посту у камеры Элфи. Странно. Ему ведь пора делать обход. Артемис схватил рацию.
— Дворецки!
— Слушаю, база. Прием.
— По-моему, ты сейчас должен обходить дом.
Пауза. А затем:
— Что я и делаю, сэр. Сейчас я на главной лестнице. Подхожу к комнате с сейфом. Вот, машу вам рукой.
Артемис бросил взгляд на мониторы, показывающие главную лестницу. Она была абсолютно пуста, как ни посмотри. Дворецки машет ему рукой? Артемис всмотрелся в экраны и начал считать... Вот! Каждые десять секунд изображение слегка подпрыгивает.
— Видеопетля! — закричал он, вскакивая со стула. — Камеры закольцованы!
Доносящиеся из динамика шаги Дворецки резко ускорились.
— Комната с сейфом!
Артемис почувствовал, как к горлу подкатывает тошнота. Одурачили! Его, Артемиса Фаула, одурачили! А ведь он знал, знал, что они обязательно попытаются надуть его! Непостижимо. Вот к чему приводит самонадеянность. Весь его план оказался под угрозой срыва.
Артемис переключил портативную рацию на частоту Джульетты. Жаль, домашнее переговорное устройство не работает, но, с другой стороны, противник легко мог подключиться к внутреннему интеркому.
— Джульетта?
— Прием.

Предыдущая страница 12 Следующая страница


13 Йон Колфер

— Где ты сейчас?
— На кухне. Порчу ногти дурацкой теркой.
— Брось ее, Джульетта. Проверь нашу пленницу.
— Но, Артемис, морковка засохнет!
— К черту морковку, Джульетта! — закричал Артемис.— Бросай все и проверь пленницу!
Джульетта послушно все бросила, в том числе и рацию тоже. Теперь несколько дней будет дуться. Ну и ладно, пусть дуется. Сейчас не время беспокоиться об уязвленном самолюбии какой-то девчонки. Есть дела поважнее.
Артемис нажал кнопку и выключил компьютеризованную систему наблюдения. Единственный шанс вывести камеры из видеопетли — это полностью перезагрузить систему. Несколько мучительных секунд экраны передавали шуршащий “снег”, а потом снова появилось изображение. И дела обстояли совсем не так, как казалось несколькими секундами раньше.
В комнате с сейфом находилось некое гротескное существо. Оно обнаружило тайное отделение, и не просто обнаружило, но даже ухитрилось отомкнуть секретный замок. Поразительно. Однако Дворецки настиг воришку. Он осторожно подкрадывался к существу сзади — через секунду-другую незваный гость ткнется носом в ковер.
Артемис переключил внимание на Элфи. Та снова молотила ножками кровати об пол. Снова и снова с силой долбила бетон, как будто пытаясь...
Тут Артемиса словно окатило струей воды из водомета. Он понял. Если Элфи каким-то чудом удалось протащить сюда желудь, то одного квадратного сантиметра почвы будет достаточно, чтобы... И если Джульетта оставит дверь открытой...
— Джульетта! — закричал он в рацию. — Джульетта! Не входи туда!
Но все его усилия пропали даром. Рация Джульетты жужжала на полу в кухне. Артемису оставалось лишь беспомощно наблюдать, как сестра Дворецки шагает по направлению к камере и бормочет себе под нос что-то насчет обветрившейся морковки.
— Комната с сейфом! — воскликнул Дворецки, ускорив шаг.
Инстинкт побуждал его ворваться внутрь, паля из всех пистолетов, но осторожность, приобретенная за долгие годы, возобладала над этим позывом. Наверняка вооружение волшебного народца превосходит все человеческие изобретения — и кто знает, сколько там, в комнате, засело врагов? Нет, в сложившейся ситуации лучше будет проявить осторожность. И одержать победу не силой, но умом.
Он приложил ладонь к двери — не чувствуется ли подозрительной вибрации. Все тихо. Значит, внутри никаких механизмов нет. Дворецки ухватился за ручку и тихонько ее повернул. Другой, свободной рукой он достал из наплечной кобуры автоматический “Зиг Зауэр”. Ружье с усыпляющими дротиками осталось внизу, придется стрелять на поражение.
Дверь открылась бесшумно, как и рассчитывал Дворецки — он лично смазал в доме все петли. Итак, дверь открылась, и он увидел... Если честно, Дворецки был не вполне уверен, что именно он увидел. Это напоминало... он готов был поклясться, что больше всего эта штуковина похожа на огромную, трясущуюся...
И как раз тут она рванула, окатив несчастного Дворецки таким умопомрачительным количеством туннельных отходов, что страшно даже представить! В тело Дворецки ударила сотня кувалд сразу — он взмыл в воздух и со всего маху врезался в дверь.
Теряя последние крохи сознания, Дворецки молился лишь об одном: только бы видеокамеры не зафиксировали момент его ужасного взлета и не менее позорного падения.
Силы у Элфи таяли. Кровать весила почти вдвое больше ее, а края металлической рамы натерли на ладонях кровавые полосы. Но остановиться она уже не могла. Цель была совсем близко.
Она снова ударила ножками кровати по бетону. Облачко серой пыли заклубилось вокруг ее ног. В любой момент Фаул может догадаться — и тогда ее снова наколют каким-нибудь наркотиком. Но пока...
Отрывая кровать от пола, она скрипнула зубами. О боги, как больно... И тут она наконец увидела свою цель. Среди серой пыли показалось коричневое пятнышко. Неужели получилось?
Мигом позабыв про боль, капитан Малой выпустила раму из рук и бухнулась на колени. Из-под цемента выглядывало маленькое пятнышко почвы. Элфи сунула руку в сапог, нащупала желудь и крепко сжала его в окровавленных пальцах.
— Я возвращаю тебя в землю, — шепнула она, просовывая пальцы в ямку. — И заявляю свои права на дар, принадлежащий мне по праву.
Миновал один удар сердца, и... ничего. Второй удар. Волшебная сила внезапно прошила ее руку — словно Элфи дотронулась до тролльего вольера, через который пропущено электричество. Элфи аж отбросило в противоположный конец камеры. Несколько секунд мир кружился в расплывчатом калейдоскопе цветов, а когда привычное равновесие вернулось к нему, от прежней пленницы не осталось и следа. Элфи вновь обрела силу.
— Так-то, господин Фаул. — Капитан Малой широко улыбнулась, увидев, как затягиваются ее раны. Голубые волшебные искорки стремительно сшивали разорванную плоть. — Ну а теперь мы посмотрим, кто у кого в заложниках.
— Это надо ж, — ворчала Джульетта. — Все бросай, беги проверяй пленницу... — Она привычным движением откинула на спину светлые пряди волос.— Я что ему, горничная?
Она забарабанила ладонью в дверь камеры.
— Эй, эльфийка, я собираюсь войти, так что если ты занята чем-нибудь неприличным, то закругляйся. — Джульетта набрала на пульте нужную комбинацию цифр и распахнула дверь. — Только поесть я тебе не принесла. Но я не виновата. Артемису вдруг приспичило, чтобы я срочно...
Почувствовав, что ее никто не слушает, Джульетта замолчала. Она обращалась к пустой комнате. Девушка потрясла головой, пытаясь понять, что происходит, однако никакого разумного объяснения придумать не удалось. Тогда она решила обследовать камеру еще раз, повнимательнее.
Джульетта нерешительно шагнула в бетонную клетушку. Пусто. Только легкое дрожание, очень похожее на туман. Наверное, это все дурацкие очки виноваты. Что можно увидеть в темных зеркальных очках, да еще при таком освещении? Тем более что очки действительно дурацкие, уже напрочь вышедшие из моды, но на стиль “ретро” еще не тянущие.
Джульетта виновато покосилась в сторону монитора. Она только разочек взглянет, что в этом плохого? Девушка приподняла оправу и обвела глазами комнату.
В ту же секунду перед ней материализовалась фигура капитана Малой. Просто сгустилась из воздуха. На лице эльфийки играла ехидная улыбочка.
— А, это ты. Но как...
— Почему бы тебе не снять эти очки, а, Джульетта? — махнув рукой, перебила ее Элфи. — Они тебе совершенно не идут.
“Она права, — подумала девушка. — И какой у нее красивый голос. Как целый оперный хор. Разве можно противиться такому голосу?”
— Конечно. Ну их к дьяволу, эти доисторические очки. Кстати, у тебя классный голос. Я просто торчу от того, как ты говоришь.
Порой Джульетта изъяснялась крайне загадочно. Даже будучи в здравом уме и твердой памяти. Впрочем, общее содержание было вполне понятно.
— У меня к тебе есть простой вопрос.
— Никаких проблем. — “С радостью отвечу на все ее вопросы”.
— Сколько в доме людей? Джульетта задумалась. Один плюс один, плюс один...
И еще один? Нет, миссис Фаул отсутствует.
— Трое, — ответила она наконец. — Я, мистер Дворецки ну и, само собой, Артемис. А еще здесь была миссис Фаул, но она отправилась баиньки, да-да, миссис Фаул пошла бай-бай.
Джульетта хихикнула. Она придумала шутку. Очень даже клёвый прикол.
Элфи набрала в грудь воздуха, чтобы попросить Джульетту разъяснить последнюю фразу, но передумала. И как потом выяснилось, тут она совершила ошибку.
— А кто-нибудь еще в доме был? Кто-нибудь похожий на меня?
Джульетта закусила губу.
— Был один маленький человечек. В таком же комбинезоне, как у тебя. Но не такой приятный. То есть он был совсем не приятный. Только и делал, что кричал да дымил своей вонючей сигарой. И рожа у него жуть, а не рожа. Красная, как помидор.
Элфи едва сдержала улыбку. Стало быть, Крут прибыл лично. И наверняка с переговорами ничего не вышло.
— И все? Больше никого не было?
— Да нет вроде. Ты, когда еще раз увидишь этого человечка, передай ему, что бифштексы с кровью до добра не доводят. Надо питаться здоровой пищей, иначе его скоро инфаркт хватит.
Элфи снова подавила непрошеную улыбку. Под влиянием гипнотических чар Джульетта стала мыслить куда более здраво, чем раньше. С таким случаем Элфи сталкивалась впервые.
— Ладно, ладно, передам. А теперь, Джульетта, я хочу, чтобы ты осталась здесь, в этой комнате и не выходила отсюда ни под каким предлогом.
— В этой комнате? — нахмурилась Джульетта. — Но здесь так скучно. Ни телевизора, ничего. Можно я поднимусь в гостиную?
— Нет. Тебе придется остаться тут. Тем более, ты еще не знаешь, но совсем недавно здесь установили телевизор. Вон он, на стене, размером с настоящий киноэкран. И круглые сутки транслирует матчи по борьбе.
Джульетта от радости чуть не лишилась чувств. Она повернулась и восторженно ахнула, увидев картинки, подсказанные ей собственным воображением.
Элфи покачала головой.
“Что ж, — подумала она, — по крайней мере, хоть кто-то из нас абсолютно счастлив”.
Мульч потряс задом, отряхивая прилипшие комки земли. Вот бы его мать сейчас видела, как он поливает вершков грязью! Как это там называется? Ирония... в общем, как-то так. Мульч никогда не был силен в грамматике. Или ирония — это что-то поэтическое? Впрочем, что грамматика, что поэзия — все это полная галиматья. Там, в подземных туннелях, только две фразы имели значение: “Гляди, золото!” и “Уходим, обвал!” Ни тебе скрытого смысла, ни тебе складных рифм.
Гном застегнул пуговицы клапана, прикрывающего буреносную часть тела. Пора уносить ноги. Незаметно слинять уже не удастся. Все его надежды были развеяны ветром. Ну, или ветрами.
Мульч достал микрофончик и вставил его обратно в ухо. Никогда не знаешь, где найдешь, где потеряешь. Порою даже полицейские Легиона могут оказаться полезными.
— ...В общем, когда я до тебя доберусь, арестованный, ты сильно пожалеешь, что не остался там, в шахтах...
Мульч вздохнул. Ничего нового он не услышал.
Крепко зажав в кулаке добытое из сейфа сокровище, гном повернулся и направился назад той же самой дорогой, которой сюда пришел. К своему полному изумлению, в перилах лестницы он обнаружил застрявшего там человека. Но Мульча удивило вовсе не это. Случалось, что гномьи газы становились причиной схода мощных лавин в Альпах. Ну а отбросить на несколько метров вершка, пусть даже слоноподобного, — это для гнома сущие пустяки. Нет, Мульч был поражен тем, что этот человек смог так близко подойти к нему, а ведь у него, бывалого преступника, очень тонкий слух.
— А ты профессионал,— уважительно произнес Мульч и помахал пальцем перед лицом бесчувственного слуги. — Да только ни одному профессионалу не удавалось устоять на ногах, получив удар от самого Мульча Рытвинга.
Вершок шевельнулся, под дрогнувшими веками показалась полоска белков.
У Мульча в ухе закудахтал нервный голос майора Крута:
— Шевелись, великий Мульч Рытвинг, пока этот вершок не встал и не вытряс из тебя душу. Не сомневайся, он это может. Кстати, если ты не знал, он в одиночку вывел из строя целый взвод Быстрого реагирования.
Мульч с трудом проглотил слюну, всю его напускную храбрость как ветром сдуло.
— Взвод Быстрого реагирования? Что ж, спешу к вам, майор... ведь задание есть задание, правда?
Поспешно миновав стонущего телохранителя, Мульч через две ступеньки запрыгал вниз. Скрипучей лестницы можно было не опасаться — мощный залп, произведенный главным орудием кишечной артиллерии гнома, должен был весь дом на уши поставить. Он почти добрался до двери в погреб, когда из дрожащей воздушной дымки перед ним вдруг материализовалась какая-то женская фигура. Присмотревшись, Мульч узнал в незнакомке эльфийку из Легиона, которая некогда арестовала его по делу о контрабанде шедевров эпохи Возрождения.
— Здравствуйте, капитан Малой.
— Мульч? Вот уж кого не ожидала увидеть!
— У Джулиуса имелась одна грязная работенка, — пожал плечами гном. — Кто-то же должен ее выполнять.
— Понятно, — кивнула Элфи. — А ты своей волшебной силы все равно уже лишился... Ловко. Ну и каковы результаты?
— Вот это лежало в сейфе. — Мульч показал Элфи свою находку.

— Книга! — ахнула Элфи. — Неудивительно, что мы так капитально влипли. Мы же все время играли ему на руку.
— Ну что, идем? — Мульч открыл дверь в погреб.
— Не могу. Мне запретили покидать дом. И глядели при этом прямо в глаза.
— Ох уж эти ваши волшебные ритуалы... Вы даже понятия не имеете, насколько легче дышится безо всей этой чепухи.
С верхней площадки послышались какой-то грохот и треск. На ум Элфи почему-то сразу пришел образ громадного тролля, запертого в узком пространстве и крайне недовольного этим фактом.
— Давай обсудим это немного позже. А сейчас предлагаю разбежаться.
— Предложение принимается, — кивнул Мульч. — Говорят, этот парень положил целый взвод Быстрого реагирования.
— Целый взвод? — удивилась Элфи, полускрывшаяся за защитным экраном. — С их-то вооружением? Интересно...
И она продолжила растворяться в воздухе. Последней исчезла ее широкая улыбка.
Мульчу очень хотелось задержаться и посмотреть, что будет. Хорошо вооруженный офицер спецкорпуса собирается разобраться с кучкой ни о чем не подозревающих людишек — немногие вещи способны доставить зрителю столько удовольствия. К тому времени, когда капитан Малой закончит с этим подонком Фаулом, тот будет в ногах у нее валяться, лишь бы она убралась из его дома.
А тем временем упомянутый выше подонок Фаул наблюдал за происходящим в доме из своего обзорного пункта. Чего уж там говорить, дела обстояли неважно. Совсем неважно. Но не безнадежно. Надежда еще оставалась.
Артемис разложил по полочкам события нескольких последних минут.
Система наблюдения за особняком подверглась взлому. Комната с сейфом, взорванная кишечными газами одного из представителей народца, превратилась в руины. Дворецки лежит без сознания, возможно, парализованный той же газовой аномалией. Заложница свободно разгуливает по дому, ее волшебная сила восстановлена. Какое-то уродливое создание в кожаных штанах роет туннели под фундаментом его дома, причем на священные заповеди волшебного народца созданию ровным счетом наплевать. Одна из копий Книги вернулась к законным владельцам, хотя, в принципе, это не имеет значения — есть еще дискета с текстом, которая хранится в швейцарском банке.
Артемис пригладил выбившуюся прядь темных волос. Чтобы найти в происходящем какие-то плюсы, нужно очень постараться. Он пару раз глубоко вдохнул и выдохнул, обретая свое ки, как учил его Дворецки.
И буквально через нескольких секунд размышлений он понял, что по большому счету ничего ведь не изменилось. Все осталось на своих местах. Капитан Малой по-прежнему заперта в доме Фаула. Энергия у временного поля медленно, но верно подходит к концу. Вскоре у Легиона не останется другого выхода, кроме как пустить в ход биобомбу, — именно тогда Артемис и нанесет решающий удар. Но тут, конечно, все зависит от Крута. Если Артемис переоценил его, то весь план с треском провалится. Только бы у кого-нибудь из волшебного народца хватило ума заметить тот “промах”, который во время переговоров допустил Артемис...
Мульч расстегнул свой задний наштанный клапан. Ну, как говорится у них в шахтах, пора засосать чуток грязи. Гномьи туннели имеют один существенный недостаток: они затягиваются сами по себе, так что, если тебе нужно вернуться туда, откуда ты пришел, приходится прорывать их заново. Некоторые гномы возвращаются первоначальным маршрутом, проедая себе дорогу сквозь менее плотный и однажды уже переваренный грунт, но Мульч всегда предпочитал рыть новый туннель. Почему-то ему не нравилось дважды пропускать через себя одну и ту же землю.
Распахнув челюсти, гном, подобно торпеде, устремился в дыру, что была проделана в полу погреба. И как только сладкий аромат почвы проник в его ноздри, на душу гнома снизошел покой. Вот теперь он в безопасности. Никто не сможет угнаться за гномом в его родной стихии, даже скейлианский червь-камнеед. Сейчас Мульч уйдет под землю и...
Десять сильных и цепких пальцев ухватили его за лодыжки. Сегодня гному положительно не везло. Сначала бородавчатый в камере, теперь этот одержимый громила. Некоторым хоть кол на голове теши, ничему не учатся. Правильно говорится, горбатого вершка только могила исправит.
— О-пус-и,— нечленораздельно выдавил Мульч. Его челюсти вхолостую щелкали на одном и том же месте.
— Ага, как же, — донеслось в ответ. — Ну уж нет, ты покинешь этот дом только в мешке для трупов.
Мульча потащили назад. Силы этому человеку было не занимать. Немного есть на свете существ, способных сдвинуть с места уцепившегося за что-то гнома. Мульч отчаянно барахтался в дыре. Что ж, шанс у него остается только один. Гном принялся кидать себе в пасть полные пригоршни земли.
— Вылезай, гоблин. А ну вылезай!
Гоблин! Если бы Мульч не был так занят пережевыванием земли, то наверняка возмутился бы в голос.
Человек замолчал. Может быть, он увидел расстегнутый наштанный клапан, а может, и то, что пряталось за этим клапаном. Несомненно одно: он вспомнил происшествие в комнате с сейфом...
— О...
Что именно должно было последовать за этим “о”, так и останется тайной, покрытой мраком, но мы готовы биться об заклад, что и возглас, и последовавшее за ним молчание в сумме должны были составить распространенное среди вершков выражение “О Господи!”. Однако у Дворецки не хватило времени закончить призыв к Всевышнему, потому что он последовал земной мудрости и вовремя разжал руки. И решение это оказалось воистину мудрым, ибо оно совпало с началом атаки Мульча.
Подобно пушечному ядру, ком спрессованной почвы устремился точно в то место, где всего секунду назад находилась голова Дворецки. Если бы она оставалась там, то мощный удар непременно отделил бы ее от туловища. Бесславнее конца и не придумать, тем более для такого опытного телохранителя. А так земляной снаряд только чуть-чуть задел ухо Дворецки. И все же силы удара оказалось достаточно, чтобы развернуть Дворецки, как конькобежца на льду, и заставить его приземлиться на заднее место, что за последние минут пятнадцать с ним случалось уже во второй раз.
Когда в глазах у Дворецки наконец просветлело, гном уже бесследно канул в бурлящем водовороте земляной массы. Дворецки благоразумно решил отказаться от преследования. Погибнуть под землей не входило в список неотложных дел, запланированных им на сегодня. “Но мы с тобой еще встретимся”, — мрачно подумал он. Им действительно еще предстояло встретиться. Но это уже совсем другая история.
Отдача сработала Мульчу на... гм, в общем, на руку, придала ускорения. По инерции он промчался добрых десять метров вдоль слоя суглинка, прежде чем до него дошло, что погони никакой нет. Наконец вкус старой, доброй земли привел его в себя. Мульч слегка притормозил. Пожалуй, пришло время подумать о побеге...
Гном изменил курс и стал проедать дорогу к месту обитания кроликов, которое обнаружил чуть раньше. Если удача на его стороне и кентавр не проводил сейсмического анализа почвы, тогда хитрость Мульча сработает. Остается надеяться лишь на то, что у Крута и Жеребкинса есть куда более неотложные дела, нежели пускаться на поиски пропавшего заключенного. Провести Джулиуса труда не составит, другое дело башковитый кентавр.
Внутренний компас вел Мульча в правильном направлении, и уже через несколько минут он почувствовал слабые колебания, идущие от кроличьих нор. Теперь главное было верно рассчитать время, чтобы его розыгрыш приняли за чистую монету. Он сбросил скорость и принялся осторожно разрывать землю руками, пока пальцы его не проникли в пустоту кроличьей норы. Мульч намеренно не смотрел туда, потому что все, что он видел перед собой, сразу передавалось на экраны командного пункта.
Соорудив из пальцев ловушку, Мульч затаился. Долго ждать не пришлось. Вскоре он ощутил дробный топоток приближающегося к засаде кролика. Как только лапы зверька коснулись его кожи, Мульч резко дернул руку вверх и сжал свои сильные пальцы на кроличьей шее. У бедного кролика не было никаких шансов.
“Прости, приятель, — извинился про себя гном. — Если бы можно было поступить как-нибудь по-другому...” Вытащив тушку кролика из норы, Мульч что было сил заорал:
— Обвал! Обвал! Помогите!
А теперь самое сложное. Одной рукой он разворошил окружающую почву, обрушив лавину комьев себе на голову. Другой рукой выдернул из левого глаза миниатюрную видеокамеру и вставил ее в глаз кролика. Учитывая почти полную темноту и удары от осыпающегося грунта, заметить подмену было почти невозможно.
— Джулиус! Пожалуйста! Помогите!
— Мульч! Какова ситуация? Доложи обстановку!
“Какую еще обстановку?” — изумленно подумал гном. Даже в самые отчаянные минуты Крут изъяснялся исключительно на своем любимом военном жаргоне.
— Я-а-а-а... аргх... — Гном издал долгий вопль, переходящий в предсмертный хрип.
Возможно, это отдавало мелодрамой, но Мульч всегда был склонен к некоторой театральности. Бросив грустный взгляд на умирающее животное, он снова раззявил челюсти и двинулся на юго-восток. Свобода звала.

ГЛАВА 8
ТРОЛЛЬ

— Мульч! — нагнувшись вперед, заревел в микрофон Крут.— Какова ситуация? Доложи обстановку!
Жеребкинс с бешеной скоростью стучал по клавиатуре.
— Мы потеряли связь. И картинку тоже.
— Мульч! Отвечай, черт побери!
— Я сейчас проверяю его жизненно важные органы... Ого!
— Что? Что такое?
— Сердце бьется, как сумасшедшее. Колотится, как у кролика...
— У кролика?
— Нет, уже...
— Что? — выдохнул майор, содрогнувшись всем телом. Впрочем, он и так знал ответ.
— Оно остановилось. — Жеребкинс откинулся на спинку стула. — Его сердце остановилось.
— Ты уверен?
— Мониторы не лгут. При помощи этой видеокамеры можно снимать показания всех жизненно важных органов. Нет ни единого сигнала. Он умер.
Крут отказывался поверить в случившееся. Мульч Рытвинг был одной из неизменных составляющих его жизни. Умер? Этого не может быть! Нет!
— Знаешь, Жеребкинс, он свое дело выполнил. Изъял у них экземпляр Книги и подтвердил, что капитан Малой жива.
— Да, только... — Кентавр на мгновение нахмурил широкий лоб.
— Что? — спросил Крут. В нем снова проснулись подозрения.
— Ну, перед самым концом, несколько последних секунд, его сердцебиение было ненормально быстрым.
— Возможно, неисправность приборов.
Но кентавр все еще сомневался:
— Вряд ли. У моих жучков блох не бывает.
— А как иначе это объяснить? Камера еще передает изображение?
— Да. Передача по-прежнему идет, но глаз, в котором установлена линза, принадлежит мертвому телу. В мозгу нет ни единой искры электричества, поэтому камера работает от собственной батарейки.
— Что ж, значит, Мульч мертв. Никаких других объяснений нет.
— Похоже на правду, — кивнул Жеребкинс.— Если только не... Впрочем, это уж совсем фантастика.
— Мы с тобой говорим о Мульче Рытвинге. От него можно ждать самых фантастических выходок.
Жеребкинс открыл было рот, чтобы изложить свою теорию, но не успел — дверь за их спинами широко распахнулась.
— Мы его поймали! — раздался торжествующий вопль.
— Да! — подтвердил второй голос. — Фаул допустил ошибку!
Крут повернулся вместе с креслом. Это были Аргон и Тучч, известные психи.
— А, значит, мы все-таки решили отработать те деньги, что нам платит государство?
Но сбить профессоров с толку оказалось не так-то просто. Их объединяло радостное возбуждение. И что самое невероятное, Тучч даже не обратил внимания на сарказм Крута. Майор выпрямился в кресле и приготовился слушать.

Предыдущая страница 13 Следующая страница


Интеллект против волшебства 14

Аргон протиснулся мимо Жеребкинса и вставил в щель лазерный диск. На экране появилось лицо Артемиса Фаула, снятое видеокамерой, которая была спрятана в глазу Крута.
— Мы с вами свяжемся,— произнес записанный на пленку голос майора. — Не беспокойтесь, я сам найду дорогу назад.
Лицо Фаула на секунду исчезло, это Крут поднялся из-за стола. А потом лицо Фаула возникло опять. Последние слова мальчика:
— Как вам угодно. Но вот что еще я хотел сказать напоследок: вам, никому из ваших людей, не разрешается входить в этот дом. Только через мой труп.
— Вот, видите? — Аргон торжествующе надавил на кнопку паузы.
— Вот? Что — вот? Что я должен увидеть? — Лицо Крута вновь приобрело багровый оттенок.
Стоящий рядом Тучч щелкнул языком и расстроено покачал головой, как будто им, знаменитым ученым, приходилось сейчас иметь дело с каким-нибудь умственно отсталым ребенком. Такое поведение оказалось большой ошибкой. Ловким движением майор поймал Тучча за клинышек бородки.
— Ну а теперь,— сказал он обманчиво мирным голосом, — притворитесь, что у нас с вами очень мало времени, и объясните мне все простым языком, без лишних эмоций и комментариев.
— Этот человек сказал, что мы не можем войти в дом. Только через его труп, — ответил Тучч.
— И что это означает?
— Это означает,— продолжил за Тучча Аргон, — что мы все-таки можем войти в дом. Но для этого нам нужен его труп.
Крут резко втянул ртом воздух:
— То есть мы должны устранить его... Тучч и Аргон дружно расцвели улыбками.
— Вот именно, — в один голос подтвердили ученые.
— Ну, не знаю... — Крут почесал подбородок. — С правовой точки зрения тут мы вступаем на весьма сомнительную почву...
— Вовсе нет,— возразил Тучч.— Элементарная логика. Этот человек особо подчеркнул, что вход запрещен, но использовал излишне фигуральное выражение. Которое можно толковать двояко. Он как бы сам приглашает нас войти, но только после своей смерти.
— Так-то оно так... Приглашение есть, но какое-то оно... — Майор все еще продолжал сомневаться.
— Эти психи абсолютно правы, — перебил его Жеребкинс.— Бесспорный факт. Если Фаул умрет, вход свободен. Он сам так сказал.
— Возможно.
— Ничего не возможно, — выпалил Жеребкинс. — Ради всего святого, Джулиус, что еще вам нужно? Кстати, если вы вдруг забыли, положение у нас самое отчаянное.
— Ты прав — это раз,— медленно кивнул Крут. — Два — я собираюсь воспользоваться этой возможностью. Три — вы, двое, хорошо поработали. И четыре — если ты еще раз назовешь меня Джулиусом, Жеребкинс, я заставлю тебя сожрать собственные копыта. А теперь соедини меня с Советом. Это дело пахнет гномьим туннелем, мне нужно получить разрешение.
— Сию минуту, майор, ваше святейшество. — Жеребкинс ухмыльнулся, пропуская мимо ушей угрозу насчет копыт — но исключительно ради спасения жизни Элфи.
— Итак, мы отдадим Фаулу золото,— вслух размышлял Крут, — он выпустит Элфи, мы пустим в ход “полоскалку”, после чего войдем в дом и заберем выкуп обратно. Все очень просто.
— Так просто, что прямо замечательно! — с энтузиазмом воскликнул Аргон. — И мы, психиатры, показали себя в лучшем свете. Это настоящий прорыв, как вы считаете, доктор Тучч?
Голова Тучча кружилась при виде открывающихся возможностей.
— Поездки с лекциями, договора на книги. Одни только права на экранизацию принесут целое состояние. А социологи, социологи!.. Наконец-то мы заткнули им рты! Данный случай начисто разбивает их бредовые утверждения, будто бы асоциальное поведение характерно лишь для беднейших слоев населения. Этот Фаул ни разу в жизни не испытывал ни голода, ни жажды.
— Существует множество разновидностей жажды,— заметил Аргон.
— Воистину так. Жажда успеха. Жажда власти. Жажда...
— Убирайтесь! — рявкнул на них Крут. — Убирайтесь, пока я не задушил вас обоих! И если в сегодняшнем вечернем ток-шоу я услышу хоть слово о происходящем, кое-кто навсегда лишится своего длинного языка.
Консультанты нехотя удалились, про себя решив не звонить своим агентам до тех пор, пока не окажутся за пределами слышимости Крута.
— Не знаю, согласится ли на такое Совет, — признался Крут, когда Тучч и Аргон ушли. — Слишком уж много золота.
— Сколько именно? — Жеребкинс оторвал глаза от компьютера.
— Вот столько.— Майор подтолкнул к нему бумажный листок.
— Ничего себе! — присвистнул Жеребкинс.— Тонна. В маленьких слитках без маркировки. И обязательно двадцатичетырехкаратное. Ну, по крайней мере, хоть вес круглый...
— Спасибо, что утешил. Обязательно приведу этот довод Совету. Ты уже подключился к линии?
Кентавр в ответ что-то буркнул. Что-то неудобопроизносимое. Ну и наглость, так отвечать старшему офицеру. Но у Крута уже не было сил ставить его на место, он лишь взял нарушение на заметку. “Когда все закончится, — подумал майор, — лишу Жеребкинса зарплаты на пару десятков лет вперед” . Крут потер утомленные глаза. Начала сказываться остановка времени. В момент, когда время остановили, Крут бодрствовал, а следовательно, мозг все равно не позволил бы ему заснуть, но тело буквально молило об отдыхе.
Он встал с кресла и широко распахнул дверь, чтобы впустить в шаттл хоть немного воздуха. Атмосфера была затхлой, спертой. В зоне остановленного времени всегда такой воздух. Даже молекулы не могут выбраться из временного поля, не говоря уже про какого-то там мальчишку.
У портала наблюдалась бурная деятельность. Даже чересчур бурная. Толпа полицейских окружала парящую в воздухе клетку. Процессию возглавлял Дубин, и вся компания направлялась как раз к шаттлу. Крут шагнул навстречу.
— Это еще что такое? — осведомился он не слишком приветливо. — К нам приехал цирк?
Лицо Дубина было бледным, но вместе с тем решительным.
— Нет, Джулиус. Цирк как раз собирается сворачиваться.
— Ага. — Крут кивнул. — А это, надо понимать, главного клоуна упаковали?
— Простите, что прерываю вашу пространную цирковую метафору, — высунулся из двери Жеребкинс, — но что это, черт побери, такое?
— Да, лейтенант,— Крут показал головой на парящую над землей клетку, — что это, черт побери, такое?
Дубин несколько раз глубоко вдохнул — видимо, набираясь смелости.
— Я решил действовать по твоей схеме, Джулиус.
— В самом деле?
— Да. Ты послал в особняк этого своего преступника. Теперь за дело берусь я.
— Ты и шагу не сделаешь без моего разрешения, майор. — Крут угрожающе улыбнулся.
Дубин невольно подался назад.
— Я был в Совете, Джулиус. И заручился их поддержкой.
Крут повернулся к Жеребкинсу:
— Это правда?
— Похоже на то. Только что по внешней линии пришло сообщение. Бал теперь правит Дубин. Он доложил Совету о требовании выкупа и о, так скажем, взрывных действиях вашего мистера Рытвинга. Вы же знаете, наши старейшины очень не любят расставаться со своим золотом.
Крут скрестил на груди руки.
— Знаешь, Дубин, а меня ведь насчет тебя предупреждали. Говорили, мол, ты способен нанести удар в спину. Но я не верил. Старый дурак. •
— Дело не в нас, Джулиус. Дело в нашей миссии. То, что находится в этой клетке, — единственный наш шанс на успех.
— И что же находится в этой твоей клетке? Впрочем, можешь не говорить, я и сам догадаюсь. Там второе из подземных существ, не обладающее волшебной силой. И первый тролль, которого нам удалось взять живьем за последнюю сотню лет.
— Именно так. Для уничтожения нашего противника он подходит идеально.
Щеки Крута заалели от едва сдерживаемого гнева.
— Я не верю, что нормальному, здоровому эльфу такое могло прийти в голову.
— Посмотри правде в глаза, Джулиус. Эта идея ничем не отличается от твоей.
— И все-таки различие есть. Мульч Рытвинг сам сделал свой выбор. Он понимал, чем рискует.
— Рытвинг погиб? Крут снова потер глаза.
— Да. Кажется. Туннель обвалился.
— Это лишнее доказательство моей правоты. С троллем они так просто не справятся.
— Помилуй, да это же тупое животное! Тролль не будет слушаться твоих указаний!
Дубин улыбнулся, сквозь страх вновь проглянула его былая самоуверенность.
— Указаний? Мы просто повернем его лицом к дому и разбежимся в стороны. Гарантирую, очень скоро эти вершки будут молить нас о пощаде.
— А как насчет моего офицера?
— Мы сумеем посадить тролля обратно в клетку еще до того, как под угрозой окажется жизнь капитана Малой.
— Ты и это можешь гарантировать?
— На данный риск я, то есть Совет, готов пойти, — после короткой заминки ответил Дубин.
— Политика, — бросил Крут презрительно. — Для тебя это все политика, Дубин. Еще одно перо в твою шляпу, еще одна ступенька на пути к креслу в Совете. Знаешь, меня от тебя тошнит.
— Как угодно, но этот план мы осуществим. Решением Совета твои обязанности, майор, временно исполняю я. Личные отношения, не личные — ты должен убраться с моей дороги.
— Не волнуйтесь, главнокомандующий, — Крут сделал шаг в сторону. — С этой бойней я и сам не хочу иметь ничего общего. Все лавры достанутся вам.
— Джулиус,— Дубин постарался сделать как можно более искреннее лицо, — что бы ты ни вбил себе в голову, просто поверь: я забочусь об интересах нашего с тобой народа.
— И в частности, одного его представителя, — фыркнул Крут.
Дубин решил быть выше наносимых ему оскорблений.
— Мне надоело стоять здесь и выслушивать твои бредни. Каждая секунда разговора с тобой — это секунда, потраченная напрасно.
Крут посмотрел ему прямо в глаза.
— Если сложить все вместе, получится примерно шестьсот впустую потраченных лет, а, друг? — тихим голосом спросил он.
Дубин не ответил. Да и что он мог сказать? Честолюбие имеет свою цену, и этой ценой стала дружба.
Новоиспеченный главнокомандующий повернулся к своему взводу, состоящему из тщательно подобранных спрайтов, которые были душой и телом преданы лишь ему одному.
— Отбуксируйте клетку к главной аллее. Без моей команды операцию не начинать.
Он проследовал мимо Крута, стараясь не смотреть на бывшего друга. Но Жеребкинс все-таки должен был внести свою лепту:
— Эй, Дубин!
Временно исполняющий обязанности главнокомандующего Корпусом не мог допустить такого вольного обращения, особенно в свой первый день пребывания в должности.
— Следи за языком, Жеребкинс. Незаменимых кентавров не бывает.
— Истинная правда, — хихикнул в ответ тот. — Но вот что плохо в политике: у тебя есть только один выстрел. — Дубин задумчиво наклонил голову, поневоле заинтересовавшись. — Будь я на твоем месте и представься мне шанс, один-единственный, забронировать для своей задницы место в Совете, я бы ни за что на свете не доверил свое будущее троллю.
Всю самоуверенность Дубина как рукой сняло. Он побледнел, вытер пот со лба и заторопился вслед за удаляющейся клеткой.
— Завтра встретимся, — крикнул вдогонку Жеребкинс. — Когда придешь выносить мою мусорную корзину.
Крут расхохотался. Пожалуй, первый раз в жизни его рассмешила шутка Жеребкинса.
— Ты хороший парень, Жеребкинс. Этот подлый предатель получил по своему самому чувствительному месту, то есть по амбициям.
— Спасибо, Джулиус.
Улыбка Крута исчезла быстрее, чем жаренные во фритюре земляные улитки в столовой Легиона.
— Я уже предупреждал тебя насчет Джулиуса, Жеребкинс. Так вот, это второе предупреждение, и последнее. А теперь дай мне еще раз внешнюю линию. Золото должно быть у меня под рукой, когда план Дубина с треском провалится. Свяжись со всеми моими сторонниками в Совете. Я совершенно уверен, что Витток на моей стороне, и Кахартес, и, скорее всего, Виниайа. Она всегда смотрела на меня благосклонно, я ведь чертовски красив.
— Это шутка?
— На такие темы я никогда не шучу, — ответил Крут с самым серьезным видом.
В голове у Элфи созрело некое подобие плана. Невидимой она обыщет особняк, найдет оружие, отобранное у спецназовцев, а потом разнесет тут все к чертовой матери. В конце концов Фаул схватится за голову и сам отпустит ее. Ну а то, что при этом неизбежно пострадает имущества на несколько миллионов ирландских фунтов,— это ее подарок мальчишке.
Элфи уже много лет не чувствовала себя так хорошо. Глаза ее лучились энергией, каждый сантиметр кожи был напитан искрящимися зарядами. Она уже и забыла, как это приятно — обладать полным запасом волшебной силы.
Теперь капитан Малой была здесь главной, теперь она управляла событиями и вела охоту. А чему ее хорошо научили, так это охотиться. Когда все начиналось, преимущество было на стороне вершков. Но ситуация изменилась. Теперь она стала охотником, а они — добычей.
Элфи поднялась по парадной лестнице, осторожно оглядываясь по сторонам, не появится ли откуда вездесущий слуга-великан. С этим типом она связываться не собиралась. Его громадные пальцы легко раздавят ей голову, никакой защитный шлем не поможет, — кстати, шлем надо еще отыскать.
Сейчас просторный особняк больше напоминал мавзолей: его сводчатые залы были абсолютно безжизненны. Жуткие портреты таращились ей в спину глазами Фаула-младшего, подозрительными и загадочно поблескивающими. Дайте ей только отыскать свой “Нейтрино-2000”, а потом Элфи вернется и сожжет все картины до последней. Да, это месть, но месть совершенно оправданная, учитывая, сколько она, Элфи Малой, пережила благодаря этому паскуднику Артемису Фаулу.
Она быстренько преодолела лестницу, плавной дугой взбегающую к верхней площадке. Из-под двери в конце коридора сочился неяркий свет. Приложив ладонь к дереву, Элфи ощутила легкую вибрацию. За дверью что-то происходило. Вдруг послышался чей-то крик. И по направлению к Элфи понесся нарастающий топот.
Элфи отскочила от двери и прижалась спиной к бархатистым обоям. И как раз вовремя. Из комнаты вылетела громадная фигура и помчалась по коридору, оставляя после себя настоящий вихрь воздушных потоков.
— Джульетта! — снова выкрикнул на бегу Дворецки.
Имя его сестры еще долго висело в воздухе после того, как, сбежав по лестнице, он исчез внизу.
“Не волнуйся, Дворецки, с твоей сестрой все в порядке, — усмехнулась Элфи. — Сейчас она наслаждается жизнью как никогда, с головой уйдя в соревнования по вольной борьбе”. Открытый проем комнаты неудержимо манил, и Элфи проскользнула внутрь, пока автозапор не успел вернуть дверь на место.
И очутилась прямо перед Артемисом Фаулом. Он смотрел на нее сквозь темные очки, к которым были прикреплены фильтры, позволяющие видеть сквозь защитное поле.
— Добрый вечер, капитан Малой, — с прежней самоуверенностью заговорил он. — Рискую прозвучать банально, но все же скажу: я ждал вас...
Элфи не ответила, даже не посмотрела в глаза своему тюремщику. Вместо этого она внимательно оглядела комнату, ненадолго задерживаясь взглядом на каждом предмете. Следствие тренировки всякого лепрекона — первым делом оцени обстановку.
— ... Разумеется, вы все еще связаны обещаниями, данными в начале сегодняшнего вечера...
Но Элфи не слушала его, она бросилась к столу из нержавеющей стали, стоящему у дальней стены.
— ...Поэтому в главном положение не изменилось. Вы по-прежнему моя заложница.
— Ага, сейчас...— пробормотала Элфи, перебирая груду конфискованного у спецназа снаряжения.
Наконец она выбрала шлем с отражающим покрытием и опустила его на свои острые ушки. Пневматические присоски плотно обхватили ее голову. Вот теперь она в безопасности. Фаул больше не сможет приказывать ей, забрало надежно защитит ее, и хотя все предыдущие приказы этого мальчишки по-прежнему действуют, у нее есть кое-какой план... Но тут в ее ухо ворвался громкий голос:
— ...На всех частотах. Веду передачу на всех частотах. Элфи, если ты меня слышишь, немедленно прячься в укрытие.
Элфи сразу узнала Жеребкинса. Хоть что-то знакомое в этом безумном фарсе.
— Повторяю, прячься в укрытие. Дубин посылает в особняк...
— Что-нибудь важное? — вмешался Артемис.
— Тихо ты, — прошипела Элфи, встревоженная серьезным тоном обычно легкомысленного Жеребкинса.
— Повторяю, они посылают в особняк тролля.
Элфи вздрогнула. Выходит, теперь Дубин командует парадом. Веселенькая новость.
— Это невежливо — игнорировать своего хозяина, — снова прервал ее мысли Фаул.
— Ну все, с меня хватит, — хищно оскалилась Элфи и отвела назад сжатую в кулак руку.
Однако Артемис даже не почесался. Действительно, а с чего бы? Дворецки все равно успеет вмешаться раньше, чем удар достигнет цели. Но тут взгляд Артемиса привлекла видеокамера, установленная на втором этаже. Некто огромный сбегал вниз по лестнице. Это был Дворецки.
— Вот именно, богатенький мальчик,— съязвила Элфи. — На сей раз ты один.
И не успел Артемис даже глазом моргнуть, как Элфи, вложив в удар все свои силы, заехала ему прямо в нос.
— Уф! — только и смог сказать он, приземляясь на мягкое место.
— Действительно “уф”! Не правда ли, приятное ощущение?
Элфи прислушалась к голосу, который продолжал зудеть ей в ухо:
— ...Наружные камеры мы замкнули в видеопетлю, так что люди ничего не увидят. Но тролль уже на центральной аллее. Прием, ты меня слышишь?
— Да, Жеребкинс, да, да!
— Элфи! Ты?
— Я самая, собственной персоной. Жеребкинс, ваш замысел с видеопетлей не прошел. Я сейчас вижу все, что происходит возле дома.
— Вот поганец! Наверное, опять перезагрузил систему.
На центральной аллее кипела оживленная деятельность. Дубин тоже был там, с важным видом раздавал приказы взводу спрайтов. А в центре всей этой кутерьмы парила платформа на воздушной подушке, и на этой платформе покоилась огромная, пятиметровой высоты клетка. Клетку уже подвели к самому парадному входу, и сейчас техники устанавливали между ней и дверью специальную перемычку. Очевидно, перемычка эта изнутри начинена взрывчаткой, вскоре последует команда, запал сработает, и входная дверь будет уничтожена. А потом пыль осядет... и разъяренный тролль влетит прямиком в особняк.
Элфи проверила другие экраны. Дворецки удалось вытащить Джульетту из камеры. Они как раз поднялись из подвала и в этот самый момент шли через холл. То есть были прямо на линии огня.
— Д'арвит, — выругалась она и кинулась к столу.
Артемис приподнялся на локтях.
— Вы меня ударили, — изумленно проговорил он.
— Правильно, Фаул. И могу еще добавить. Поэтому будь хорошим мальчиком, оставайся на месте.
Впервые в жизни Артемис не знал, что ответить. Он даже открыл рот, ожидая, что вот-вот его мозг выдаст подходящий ситуации ответ. Но так ничего и не дождался.
Элфи сунула в кобуру “Нейтрино-2000”.
— Остынь, малыш. Игры закончились. За дело берутся профессионалы. Если будешь вести себя хорошо, я куплю тебе леденец на палочке.
Элфи вылетела в дверь и взмыла под древние дубовые балки коридора, а Артемис все подыскивал нужные слова.
— Я не люблю леденцов, — наконец пробормотал он вслед эльфийке.
Это был жалкий, недостойный его ответ, и Артемис тут же преисполнился глубокого отвращения к самому себе. “Я не люблю леденцов”. Даже звучит противно. Под страхом смерти ни один уважающий себя гений преступного мира не произнес бы самого слова “леденец”. Надо будет завести в компьютере папку с текстами остроумных ответов для подобных случаев.
Он еще долго просидел бы вот так, в прострации, совершенно отрешившись от происходящего, но тут парадная дверь взорвалась, и особняк содрогнулся до самого своего основания. А такое кого угодно приведет в чувство.

Предыдущая страница 14 Следующая страница


15 Йон Колфер

— Перемычка установлена, сэр.— Перед временно исполняющим обязанности главнокомандующего приземлился один из его спрайтов.
Дубин кивнул.
— Вы уверены в ее надежности, капитан? Очень не хотелось бы, чтобы тролль вырвался на волю.
— Не волнуйтесь, сэр. Тролль там, как у гоблина за пазухой. Ни один пузырек воздуха не проникнет сквозь уплотнение. Даже если червяк-вонючка пер...
— Очень хорошо, капитан,— поспешно перебил его Дубин, обрывая начатое сравнение.
Клетку рядом с ними тряхнуло так сильно, что она чуть не сверзилась с платформы.
— Пора выпускать нашего малыша, майор, да побыстрее. Не то всю следующую неделю мои парни будут отскребать дерь...
— Прекрасно, капитан, замечательно. Ради всех богов, взрывайте уже.
Поспешив укрыться от взрывной волны за надежным щитом, Дубин ввел в свой мини-“ноутбук” памятку следующего содержания: “Напомнить спрайтам, чтобы следили за своим языком. В конце концов, я теперь у них майор или кто?”
Капитан спрайтов, любитель забористых выражений, повернулся к водителю платформы на воздушной подушке:
— Давай, Цып. Срывай эту фигову дверь с петель к чертовой матери!
— Есть, сэр. Сорвать, гм, дверь к чертовой матери. Вас понял.
Дубин поморщился. Завтра надо будет устроить общее собрание. С утра пораньше. К тому времени он станет полноправным командующим Корпуса, а не каким-то там временно исполняющим. Три желудя на эмблеме приведут в чувство любого. Ух, он им покажет...
Платформа была надежно защищена кварцевым стеклом, но Цып все же не упустил возможности покрасоваться и гордо нацепил на нос специальные, противошрапнельные очки. Очки были полный отпад. Девчонкам нравились. По крайней мере, водителю казалось, что им, девчонкам, они, очки, нравятся. Со стороны он видел себя отважным воином с суровым и волевым лицом. Со спрайтами такое бывает, те еще разбиватели и покорители женских сердец. Думают, будто пара крыльев решает все. Впрочем, любовные разочарования Цыпа Треплоу — это, опять-таки, совсем другая история. Ну а нам он нужен только для того, чтобы торжественно нажать кнопку на пульте и тем самым произвести взрыв. Что он и сделал — с суровым и волевым лицом.
Две дюжины управляемых зарядов взорвались где положено и вытолкнули куда положено две дюжины цилиндров из особого сплава, придав им скорость более тысячи миль в час. При столкновении с преградой каждый из цилиндров разнес в пыль область непосредственного контакта плюс пятнадцать сантиметров вокруг. В результате “эта фигова” дверь тут же слетела со своих петель “к чертовой матери” (цитируя слова капитана).
Не успела осесть пыль, как несколько полицейских бросились к небольшой лебедке. Подняв в клетке перегородку, они принялись колотить по стенкам дубинками, выгоняя тролля наружу.
Дубин выглянул из-за своего щита.
— Все чисто, капитан?
— Секундочку, майор. Цып! Как там у нас дела?
Цып посмотрел на монитор.
— Он двигается. Стук его пугает. Ага, показались когти. Ну и ну, какой крупный малыш. Не хотел бы я оказаться на месте той девчонки, которую мы спасаем.
Дубин вдруг почувствовал слабый укол совести — но сразу же задушил все сомнения на корню, представив следующую сладостную картинку: как он, Дубин, опускается в бежевое бархатное кресло Совета.
Клетка заходила ходуном, и Цып едва удержался на своем сиденье. О да, он, Цып Треплоу, великий наездник...
— Что там, Цып?
— Малыш пошел. Ну, ребята, готовьтесь к бою! Есть у меня такое чувство, что сейчас кое-кто будет звать на помощь.
Дубин к бою готовиться не стал. С такой ерундой вполне справится рядовой состав.
Ну а исполняющий обязанности главнокомандующего — слишком важная персона, чтобы подвергаться ненужному риску. Нет, он должен помнить о благе народа и оставаться за пределами зоны боевых действий.
Дворецки бежал, перескакивая через четыре ступеньки сразу. Невероятно, но слуга впервые бросил своего господина в столь ответственный момент. Хотя иначе он поступить не мог, ведь Джульетта — его родная сестра, а с малышкой явно стряслось что-то серьезное. Эта коварная эльфийка как-то ее околдовала, и теперь Джульетта сидит в подвале и над чем-то все время хихикает. Дворецки опасался самого худшего. Он не представлял, как будет жить дальше, если с Джульеттой что-то случится.
По его бритой голове обильно струился пот. Контроль над ситуацией был практически потерян. Особняк обложили спецвойска волшебного народца, время было остановлено при помощи какого-то волшебства, а теперь еще заложница вырвалась на волю и бродит тут как у себя дома. Ну что, скажите на милость, он, Дворецки, может сделать? Для охраны политика самого низкого ранга и то необходимо иметь команду как минимум из четырех человек, а здесь приходится работать чуть ли не в одиночку... Он протопал по коридору к комнате, совсем недавно служившей тюремной камерой для капитана Малой. Джульетта лежала на кровати и полными восторга глазами буравила бетонную стенку.
— Ты что это тут делаешь? — задыхаясь, спросил он и натренированным движением выхватил девятимиллиметровый “Зиг Зауэр”.
— Тихо, ты, горилла неповоротливая. — Сестра едва удостоила его взглядом. — Выступает сам Луи Машина Любви. Я думала, он настоящий силач, а оказывается... В общем, я бы его легко...
Дворецки в недоумении заморгал. Несет какую-то чушь. Ну точно, околдовали.
— Пойдем. Нас вызывает Артемис. Джульетта ткнула наманикюренным пальчиком в стену.
— Ничего, подождет. Идет схватка за титул чемпиона всех континентов. А у Хогмана на Луи зуб. Луи слопал его любимого поросенка.
Слуга внимательно посмотрел на стену. Самая нормальная стена, бетон и бетон. А времени на то, чтобы разглядывать бетон, у него не было.
— Ну все, хватит уже, пошли, — проворчал он и перебросил сестру через плечо.
— Не-е-ет! Ты, жиртрест! — заголосила Джульетта, молотя по спине старшего брата крохотными кулачками. — Только не сейчас! Хогман! Хогма-а-ан!
Не обращая внимания на ее вопли, Дворецки большими скачками припустил вон из комнаты. Кто такой, черт возьми, этот Хогман? Наверное, какой-нибудь из ее школьных дружков-приятелей. Пусть только попробует сюда нос сунуть...
— Дворецки? Возьми трубку, — раздался вдруг из рации голос Артемиса.
Дворецки переместил сестру поближе к шее, чтобы дотянуться до пояса.
— Леденцы! — рявкнул его хозяин.
— Что-что? Сэр, мне, видимо, показалось, но вы...
— Э-э... Я хотел сказать — срочно убирайся оттуда. В укрытие! В укрытие, Дворецки!
В укрытие? Услышать подобное выражение из уст господина Артемиса? Дворецки недоверчиво покачал головой. Это все равно как если бы в шкатулку с фамильными драгоценностями вдруг затесалась какая-нибудь дешевая бижутерия.
— Я должен проследовать в укрытие?
— Да, Дворецки. В укрытие. Я подумал, что с помощью примитивных выражений быстрее достучусь до твоих мыслительных функций. Но, видимо, ошибся.
Вот это уже больше похоже на Артемиса. Дворецки обвел взглядом прихожую в поисках чего-нибудь хоть отдаленно похожего на укрытие. Выбор был не велик. В стенной нише стояли средневековые доспехи. Слуга шустро нырнул за спину рыцаря четырнадцатого века, вооруженного булавой и копьем.
— Думаешь, самый крутой? — Джульетта постучала по кирасе пальцем. — Да я тебя одной левой.
— Тихо,— прошипел Дворецки.
Затаив дыхание, он прислушался. У парадной двери что-то шуршало. Что-то большое. Дворецки высунулся из ниши, чтобы хоть одним глазком глянуть, что происходит...
И как раз тут дверь взорвалась. Хотя этот простой глагол вряд ли достоверно описывает происшедшее. Дверь даже не взорвалась, она разлетелась в пыль. Дворецки однажды уже видел нечто подобное, когда землетрясение силой в семь баллов разрушило поместье колумбийского наркобарона за несколько секунд до того, как он, Дворецки, должен был его подорвать. Впрочем, сейчас все произошло куда аккуратнее. Взрыв был локальным. И очень профессионально исполненным. Классическая тактика борьбы с террористами. Сначала точечный удар, главное — шума и дыма побольше, а потом, пока противник сбит с толку, начинается штурм. Ничего хорошего ждать не приходилось. В этом он был уверен. И оказался прав.
Клубы пыли неторопливо осели, выкрасив тунисский ковер в мышиный цвет. Мадам Фаул пришла бы в ярость, увидев подобное безобразие. Все инстинкты подсказывали, что надо уходить. Пробежать зигзагом по первому этажу и подняться наверх. Пригибаясь как можно ниже, чтобы не стать легкой мишенью. Сейчас как раз подходящий момент, пока не улеглась пыль. В любую секунду из дверного проема засвистят пули, и Дворецки совсем не улыбалось застрять на нижнем этаже.
Сложись ситуация несколько иначе, Дворецки был бы уже на середине лестницы, а тем временем его мозг работал бы над дальнейшим планом действий. Но на плече у Дворецки висела и несла какую-то околесицу его родная сестра. Ему вовсе не хотелось подставлять ее под шквал убийственного огня. Джульетта пребывала в несколько странном состоянии и запросто могла вызвать эльфийский спецназ на соревнование по вольной борьбе. Однако, несмотря на все громкие заявления, Джульетта, по сути, еще ребенок. Ей не справиться с тренированными военными.
Дворецки опустился на корточки, прислонил Джульетту к гобелену, что висел на стенке позади железного рыцаря, и проверил предохранитель пистолета. Снят. Хорошо. Ну-ка, попробуй возьми меня, чудо-народец.
В пыльной мгле что-то двигалось. Явно не человек, это Дворецки понял сразу. Он охотился на всяких зверей и умел отличить звериные повадки от поведения разумного существа. Сузив глаза, Дворецки вгляделся в дверной проем. Судя по походке, какая-то обезьяноподобная тварь. Строение верхней части туловища как у обезьяны, но таких здоровенных приматов Дворецки еще ни разу не встречал. Что ж, если это человекообразная обезьяна, пистолет ничем не поможет. В череп самца гориллы можно всадить пять пуль, одну за другой, и все равно эта животина успеет сожрать тебя раньше, чем мозг ее осознает, что смерть уже наступила.
Но это не человекообразная обезьяна. Обезьяны в темноте не видят. А это существо видит. Горящие красные глазки, полускрытые мохнатыми бровями. И еще клыки, скорее даже бивни, но вовсе не такие, как у слона. Чуть изогнутые, с зазубренными краями. Грозное оружие. В животе у Дворецки что-то забурчало. Однажды он уже испытывал подобные ощущения. В свой первый день в израильской академии. Это был страх.
Существо наконец вышло из пыльной мглы. Дворецки ахнул. Опять-таки в первый раз после академии. С таким противником он еще не сталкивался. Слуга мгновенно понял, что задумал волшебный народец. Они послали вперед себя первобытного охотника. Создание, которого не волнуют ни волшебство, ни какие бы то ни было правила. Оно просто прикончит любого, кто окажется на его пути, невзирая на видовую принадлежность. Идеальный хищник. Это ясно, стоит только взглянуть на острые зубы, предназначенные для раздирания мяса, на засохшую под когтями кровь и на звериную ненависть в горящих глазах.
Тролль шаркающей походкой направился вперед, разъяренно щурясь на свет люстр. Желтоватые когти царапали мрамор плит, высекая из камня искры. Но вот он замер и начал принюхиваться, странно похрюкивая при этом и наклонив морду к плечу. Дворецки встречался с подобными повадками — так обычно вели себя голодные питбули за секунду до того, как русские псари выпускали их на медведей.
Мохнатая голова замерла, морда повернулась в сторону укрытия Дворецки. Это не могло быть случайностью. Слуга краешком глаза заглядывал в щелочку между пальцами кольчужной перчатки. Вот сейчас зверь крадучись двинется в его сторону. Уловив запах жертвы, хищник начинает приближаться, медленно и бесшумно, а потом наносит молниеносный удар.
Но тролль явно не читал книжек о повадках диких зверей, потому что не стал утруждать себя всякими там условностями, а перешел непосредственно к завершающей стадии. Двигался он куда быстрее, чем мог предположить Дворецки: одним прыжком тролль пересек прихожую и отбросил средневековые латы с такой легкостью, словно это был пластмассовый манекен.
— Ох! — воскликнула Джульетта, моргая. — Это же Боб Снежный Человек! Чемпион Канады тысяча девятьсот девяносто восьмого года. А я думала, ты в Андах, разыскиваешь своих сородичей.
Дворецки не стал переубеждать ее. Последнее время сестренка плохо соображает. Что ж, по крайней мере, она умрет счастливой. Пока голова Дворецки прорабатывала этот кладбищенский вариант развития событий, рука его, сжимающая пистолет, взлетела вверх будто сама по себе.
Он принялся нажимать на курок с максимальной скоростью, какую только позволял спусковой механизм “Зиг Зауэра”. Две пули в грудь, три между глаз. По крайней мере, план был именно таков. Он успел выстрелить зверюге в грудь, но потом свой ход сделал тролль. Острые клыки хищника без труда вспороли куртку на кевларовой подкладке — словно острая бритва разрезала листок бумаги.
Один из зазубренных клыков чудовища вонзился в грудь Дворецки, и тело тут же сковала холодная боль. Слуга сразу понял, что рана смертельна. Дыхание с трудом вырывалось изо рта. Одно легкое было выведено из строя. Мех тролля заливала кровь, принадлежащая Дворецки. После такого ни один человек не выживет. Тем не менее вскоре боль сменилась странной эйфорией. Что-то вроде естественного наркотика попало в кровь Дворецки через каналы в тролльих клыках. И это “что-то” опаснее самого смертоносного яда. Через минуту Дворецки не только перестанет сопротивляться, он с радостным смехом сам отправится в могилу.
Слуга яростно сражался с действием наркотика, он боролся, но все было бесполезно. Для него эта битва была проиграна, еще даже не начавшись.
Тролль зарычал и перебросил обмякшее человеческое тело через голову. Массивное туловище Дворецки врезалось в стену с такой силой, на которую человеческие кости никак не рассчитаны. Кирпичная кладка треснула от пола до потолка. Позвоночник Дворецки тоже.
А Джульетта по-прежнему ничего не понимала, пребывая под действием волшебных чар.
— Вставай, братец. Ну давай, поднимайся. Все знают, что ты притворяешься.
Тролль притормозил, подобное отсутствие страха разбудило его природное любопытство. Он, конечно, заподозрил бы некий подвох — если бы способен был сформулировать столь сложную мысль. Однако в конце концов аппетит победил. Это существо пахло плотью. Свежей, нежной. Свежая плоть на поверхности земли пахнет по-особому. Она пропитана неведомыми ароматами. Кто хоть раз пробовал мясо, взращенное на открытом воздухе, тот никогда не вернется к прежней пище. Тролль провел языком по передним резцам и поднял мохнатую лапу...
Прижав крылья “Колибри” вплотную к телу, Элфи спикировала вниз. Она скользнула по перилам и вылетела в портик под большим витражным куполом. Неестественный свет остановившегося времени падал сквозь цветное стекло широкими лазурными полосами.
“Свет...” — подумала Элфи. В голове у нее сложилось подобие плана. Если включатся прожектора на шлеме — а с чего бы им, спрашивается, не включиться?.. Правда, помочь мужчине уже невозможно, он превратился в мешок переломанных костей. Но девушка... у нее еще есть несколько секунд, прежде чем тролль выпотрошит ее заживо. Палец Элфи нащупал на шлеме кнопку “Соникса”. Обычно “Соникс” применялся для отпугивания собак, но секунды на две-три он вполне способен привлечь внимание тролля. И этих самых двух-трех секунд как раз хватит, чтобы спуститься на первый этаж. Тролль тянулся лапой к подмышке Джульетты. Именно так эти зверюги расправлялись с беззащитными жертвами. Когти входят под ребра и вонзаются в самое сердце. Плоти наносятся минимальные повреждения, и жертва умирает почти безболезненно, а стало быть, нет напряжения, от которого мясо становится жестким.
Элфи включила “Соникс”, но ничего не произошло. Плохо. Обычно тролли терпеть не могут сверхвысокие звуки. Но этот зверь даже своей мохнатой башкой не тряхнул. Причины две: или шлем неисправен, или тролль глух, как пробка. К сожалению, Элфи не могла определить истинную причину — звуки такой высоты неслышны даже для ее острых ушек.
Как бы там ни было, Элфи ничего не оставалось, кроме как прибегнуть к стратегии, прибегать к которой ей совсем не хотелось. Она пошла на прямой контакт. Подумать только, и все ради того, чтобы спасти жизнь человеку! Вот уж точно, она совсем свихнулась.
Элфи дернула рычаг и переключилась с четвертой скорости на задний ход. Не очень-то полезно для коробки передач. Механики устроят ей головомойку — если, конечно, она уцелеет после всего этого нескончаемого кошмара, на что шансов, в общем-то, практически никаких. Благодаря этому маневру она развернулась в воздухе, и теперь каблуки ее сапог нацелились прямо в голову тролля. Элфи поморщилась. Две схватки с одним и тем же чудовищем. Невероятно.
Каблуки Элфи вошли точно в макушку тролля. Учитывая скорость, которую удалось развить, можно сказать, что на троллью голову свалился вес где-то в полтонны. Только вшитая в комбинезон Элфи броня спасла ее ноги от переломов. И все же она услышала, как коленная чашечка с хрустом выскочила из сустава. Боль острой иглой пронзила мозг. Но самое главное — это помешало задуманному маневру отхода. Вместо того чтобы снова взмыть на безопасную высоту, Элфи брякнулась на спину тролля и тут же запуталась в густых зарослях его шерсти.
Разозлился тролль не на шутку. Еще бы, сверху падает какая-то неизвестная штуковина, и мало того, что этот непонятный предмет отвлекает тролля от заслуженного обеда, он к тому же вместе со слизнями-чистильщиками вознамерился поселиться на его драгоценной шкуре. Чудовище выпрямилось и попыталось дотянуться до спины. Загнутые когти заскребли по шлему Элфи, оставляя параллельные борозды. Временно Джульетта была вне опасности, зато Элфи заняла ее место в списке претендентов на безвременную кончину.
Тролль посильнее сжал пальцы, каким-то образом ему удалось подцепить шлем, несмотря на прочное покрытие, за которое, как клялся Жеребкинс, ухватиться было никак нельзя. Ничего, она еще перекинется парой добрых словечек с кентавром. Если не в этой жизни, так хотя бы в следующей.
Капитан Малой почувствовала, что взлетает в воздух, и вот она уже очутилась лицом к морде со своим старым врагом. Преодолевая боль и растерянность, Элфи попыталась сосредоточиться. Нога ее болталась, как маятник, а зловонное дыхание тролля било ей прямо в нос.
Ведь у нее был какой-то план! Наверняка она летела сюда не только затем, чтобы покорно сложить лапки и умереть. Была же какая-то стратегия. Не может быть, чтобы за долгие годы учебы в Академии ее так ничему и не научили! Но каким бы этот план ни был, сейчас он упорно ускользал. Боль путала мысли, мешала вспоминать.
— Свет, Элфи...
В ее голове звучал голос. Неужели она разговаривает сама с собой? Точно ведь, помешалась. Ха-ха, хи-хи. Не забыть бы рассказать об этом Жеребкинсу... Жеребкинс?
— Врубай прожектора, Элфи. Если он пустит в ход свои клыки, ты погибнешь, и никакая волшебная сила тебе не поможет.
— Жеребкинс? Это ты?
Возможно, Элфи произнесла это вслух, а может, просто подумала. Она сама не знала...
— Капитан Малой, включи туннельные прожектора! — Другой голос. Уже не столь ласковый. — Жми кнопку немедленно! Это приказ!
Ого! Да это же Крут. Снова она собирается провалить дело. Сперва Гамбург, потом Мартина-Франка, теперь это.
— Есть, сэр, — пробормотала она, пытаясь придать голосу профессиональные нотки.
— Жми, тебе говорят! Сейчас же, капитан Малой!
Элфи посмотрела троллю прямо в безжалостные глаза и нажала на кнопку. Очень мелодраматичная сценка. Вернее, сценка была бы таковой, если бы свет зажегся. К несчастью, в спешке Элфи схватила один из шлемов, в которых успел поковыряться Артемис Фаул. Поэтому не работали ни “Соникс”, ни фильтры, ни прожектора. Галогенные лампы остались на месте, но провода творческими стараниями Артемиса были отсоединены.
— О боги, — выдохнула Элфи.
— О боги? — переспросил Крут. — И что это должно означать?
— Прожектора не подключены, — объяснил Жеребкинс.
— О...— Голос Крута замер. А что еще он мог сказать?
Элфи прищурилась и посмотрела на тролля. Если бы она сама не знала, насколько тролли тупые, то могла бы поклясться, что эта тварь смотрит на нее и ухмыляется. Стоит тут, видите ли, кровь хлещет из ран, а он ухмыляется. Капитан Малой терпеть не могла, когда в лицо ей вот так ухмылялись.
— Смеешься, значит? Ну так повеселись еще, — сказала она и врезала троллю единственным имеющимся в ее распоряжении оружием. Собственной головой в шлеме.
Несомненно, поступок доблестный, однако примерно с тем же успехом она могла попытаться пробить кирпичную стену указательным пальцем. Но, к счастью, этот ее отчаянный шаг вызвал другой эффект. На долю секунды два конца провода соединились, и электричество хлынуло в один из прожекторов, установленных на ее шлеме. Ярко-белый свет мощностью в четыреста ватт ворвался в красные глаза тролля и стрелой пронзил его мозг.
— Хе-хе, — пробормотала Элфи ровно за секунду до того, как тролль судорожно дернулся.
После чего она отлетела прочь, стремительно скользя с нелепо вывернутой ногой по паркетному полу.
Стена приближалась просто до неприличия быстро. “Может быть,— с надеждой подумала Элфи,— это будет одно из тех столкновений, боль от которых ощущается не сразу”. — “О нет, — возразила пессимистическая сторона ее "я", — боюсь, тут ты сильно ошибаешься...” Элфи врезалась в сюжетно-тематический гобелен, и вся эпохальная картина норманнского нашествия рухнула на нее сверху. Боль не заставила себя ждать и была просто ужасной.
— У-ух, — застонал Жеребкинс. — Я так и знал. Видеокамерам кранты. Все датчики боли зашкалило. Гляжу, капитан, твоим легким сполна досталось. Мы ненадолго потеряем с тобой связь. Но не волнуйся, Элфи, твоя волшебная сила, наверное, уже начала действовать.
Она почувствовала, как волшебные голубые струйки быстро потекли к ее ранам. Спасибо вам, боги, за то, что в мире есть желуди. Вот только помощь чуточку запоздала. Боль намного превышала порог выносливости. За мгновение до того, как Элфи потеряла сознание, рука ее вынырнула из-под гобелена и упала прямо на руку Дворецки. Поразительно, но этот человек был все еще жив. Внутренний насос упорно гнал кровь через истерзанное тело.
“Исцелись”,— велела Элфи. И волшебная сила потекла с ее пальцев на его кожу.
Перед троллем встал сложный выбор: которую из двух дамочек сожрать первой? Выбор, выбор... Незатихающая боль в голове и пригоршня пуль, застрявших в жировой прослойке между кожей и грудной клеткой, еще больше затрудняли мысленный процесс. В конце концов тролль остановился на обитательнице верхнего мира. Нежное человеческое мяско. А в волшебном народце сплошные сухожилия, челюсть жевать устает.
Чудовище присело на корточки и одним когтем приподняло подбородок девушки. Пульсирующая яремная вена лениво вилась вдоль шеи. “Сердце или шея? — снова задумался тролль.— Шея, она ближе”. Он приложил режущую кромку когтя к мягкой человеческой плоти. Один быстрый надрез, и сердце девушки само вытолкнет кровь из ее тела.
Дворецки очнулся, что само по себе было крайне удивительно, и тут же понял, что жив, — каждый кубический сантиметр его тела наполняла острая боль. Но плохо другое... Пусть ему повезло и он остался в живых, шея его была вывернута на все сто восемьдесят градусов. А значит, он больше никогда не сможет выгуливать собаку, не говоря уже о том, что ему еще нужно спасти родную сестру.
Он пошевелил пальцами. Больно ужасно, но, по крайней мере, они двигаются. Странно, что он вообще сохранил какие-то двигательные функции, учитывая происшедшее с его позвоночником. Пальцы на ногах тоже вроде шевелятся, хотя, возможно, это ему только кажется.
Рана на груди больше не кровоточила, в голове прояснилось. В общем, он чувствовал себя гораздо лучше, чем, по идее, должен был. Что здесь происходит, во имя неба?
И тут он заметил нечто очень необычное. По его телу прыгали голубые искры. Ага, у него, наверное, галлюцинации, это его воображение рисует всякие приятные картинки, чтобы отвлечь ум от печальных мыслей. Только что-то она больно реалистична, эта галлюцинация.
Искры скапливались на поврежденных местах и просачивались под кожу. Дворецки вздрогнул. Нет, на галлюцинацию не похоже. Здесь творится что-то другое. Какое-то волшебство.
Волшебство? В его черепной коробке, почему-то целой и невредимой, это слово тут же соединилось с другим словом. Получилось: волшебный... народец. Что-то залечивает его раны. Он повернул голову и поморщился от скрипа трущихся друг о друга позвонков. На его предплечье лежала чья-то ладонь. Искры стекали с тонких пальчиков и устремлялись к его ранам, переломам и синякам. Повреждений было более чем достаточно, но крохотные искорки справлялись с работой быстро и эффективно. Словно армия волшебных бобров, устраняющих последствия непогоды.
Дворецки в самом деле ощущал, как срастаются его кости и рассасывается запекшаяся на ранах кровь. Голова его непроизвольно дернулась — это встали на место позвонки. А когда волшебство восстановило три литра крови, вылившейся из раны в груди, он почувствовал, как былая сила мощной волной хлынула обратно в его тело.
Дворецки вскочил на ноги — вскочил в буквальном смысле этого слова. Он снова был прежним Дворецки. Нет, не так. Он стал таким сильным, каким никогда прежде не бывал. Во всяком случае, достаточно сильным, чтобы опять броситься на чудовище, наклонившееся над его сестрой.
Обновленное сердце стучало, словно подвесной мотор. “Спокойно, Дворецки,— приказал он себе. — Тут нужна голова, а не сила”. Но ситуация была хуже некуда. Чудовище однажды уже прикончило его, а сейчас с ним не было даже любимого “Зиг Зауэра”. Мастерство, конечно, дело хорошее, но хорошо бы еще заручиться помощью оружия. Сойдет любая железяка, в конце концов, главное, чтобы потяжелее. Под его сапогом что-то звякнуло. Дворецки опустил взгляд... Замечательно.
Экран показывал только снежные хлопья помех.
— Ну же! — подгонял Крут. — Быстрее! Жеребкинс оттолкнул начальника локтем.
— Если вы не будете путаться под ногами и пропустите меня к панелям управления, возможно, я смогу что-нибудь сделать...
Крут ворча отодвинулся в сторону. Можно подумать, он виноват, что нужные Жеребкинсу панели оказались за его спиной. Голова кентавра погрузилась в электронные недра.
— Есть что-нибудь?
— Ничего. Все те же помехи.
Крут хлопнул ладонью по монитору. Неудачная идея. Во-первых, обычно подобное обращение не идет аппаратуре на пользу, а во-вторых, эти плазменные экраны чем дольше работают, тем сильнее нагреваются.
— Д'арвит!
— И кстати, не трогайте экран.
— Ха-ха. Самое время для шуточек.
— Я не шутил. Что-нибудь видите? “Снег” сгустился в узнаваемые формы.
— Да, да, что-то вижу. Сигнал есть!
— Я включил вспомогательную камеру. Боюсь, что это обычная старая видеокамера, но временно сойдет.
Крут ничего не ответил. Он таращился на экран. Наверное, они случайно подсоединились к телевидению и попали на какой-то кинофильм. В реальной жизни такого происходить не может.
— Что там? Что-нибудь интересное?
Крут попытался ответить, но в его армейском лексиконе не оказалось подходящих сравнений.
— Что? Что там такое?
— Это... Ну...— попытался объяснить майор. — Там человек... Нет, Жеребкинс, это надо видеть!
Элфи следила за происходящим сквозь прореху в гобелене и с трудом верила собственным глазам. Расскажи ей кто-нибудь о таком, она бы рассмеялась наглому вруну в лицо. Честно говоря, в то, что это не было предсмертным наваждением, она окончательно поверила лишь тогда, когда при составлении отчета просмотрела видеозапись. Впоследствии эта видеопленка стала в некотором роде легендой. Сначала ее крутили по кабельному телевидению в рубрике “Домашнее любительское кино”, а потом она вошла в число учебных фильмов Академии подземной полиции.
Сюжет был таков: человек по имени Дворецки надевал на себя средневековые рыцарские доспехи. Пусть это выглядело невероятным, но он явно намеревался сразиться с троллем врукопашную. Элфи попыталась предостеречь сошедшего с ума вершка, попробовала издать хоть какой-то звук, но волшебная сила еще не успела восстановить ее почти уничтоженные легкие.
Человек опустил забрало и замахнулся на тролля булавой.
— А теперь,— проскрежетал он сквозь решетку шлема, — я покажу тебе, что бывает с тем, кто посмел тронуть мою сестру.
Он взмахнул тяжеленной булавой, как тростинкой, и что было сил приложил троллю между лопатками. Этот удар хоть и не сбил тролля с ног, но, по крайней мере, отвлек его внимание от предполагаемой жертвы.
Затем, ногой упершись троллю в бедро, Дворецки выдернул оружие из тела чудовища. Звук раздался самый тошнотворный — чмокающий, хлюпающий, болотный. Дворецки отскочил на пару шагов назад и занял оборонительную позицию.
Обернувшись, тролль выпустил все десять своих когтей и угрожающе воззрился на противника. Кончики его зазубренных клыков сочились ядом. Игры закончились. На сей раз тролль не стал бросаться в атаку сломя голову. Чудовище стало осторожным, чудовищу было больно. Нынешнему противнику тролль выказывал такое же уважение, как любому самцу одного с ним вида. С точки зрения тролля, сейчас на его территорию посягали. А при конфликтах такого рода существовал только один способ этот спор разрешить.
— Должен тебя предупредить, — произнес Дворецки серьезно. — Я вооружен и при необходимости пойду до самого конца.
Наверное, Элфи застонала бы, если б смогла. Ну что за хвастун! Этот человек вызывал тролля на поединок, нашел время корчить из себя супермена! Но тут капитан Малой осознала свою ошибку. Слова были не важны, тут имел значение тон. Уверенный, успокаивающий. Примерно таким же тоном говорит дрессировщик, усмиряющий разъяренного единорога.
— Отойди от женщины. Медленно. Надув щеки, тролль испустил громкий рев.
Тактика запугивания. Проверка противника на “слабо”. Дворецки не дрогнул.
— Да-да. Очень страшно. А теперь уходи вон в ту дверь, спиной вперед, и тогда, может быть, мне не придется рубить тебя в капусту.
Тролль смущенно фыркнул. Он не понимал, что происходит. Создания, живущие в подземных туннелях, мчались куда глаза глядят, заслышав его рев.
— Давай, давай, раз шажок, два шажок. Ты у нас тот еще громила.
В глазах тролля промелькнуло сомнение. Может быть, это человеческое существо...
И тут Дворецки нанес удар. Легко пританцовывая, он проскочил под клыками и нанес сокрушительный апперкот своим средневековым оружием. Тролль отпрянул назад, яростно взмахнул когтистыми лапами... но поздно: Дворецки был уже за пределами досягаемости, в противоположном конце прихожей.
Пошатываясь и отплевываясь выбитыми зубами, тролль двинулся за ним. Дворецки упал на колени, сгруппировался и заскользил по натертому полу, словно конькобежец на льду. Сделав изящный пируэт, он снова повернулся к своему преследователю лицом.
— Угадай, что я нашел? — крикнул он, вскидывая “Зиг Зауэр”.
На этот раз он стрелял не в грудь. Все оставшиеся в обойме заряды Дворецки выпустил в десятисантиметровый участок между глазами тролля. К сожалению, ему было неизвестно, что тролли тысячелетиями сшибались друг с другом лбами и поэтому над их переносицей развился толстый костяной гребень. Пули были с тефлоновым покрытием и легли точно в яблочко, но череп, увы, так и не пробили.

Предыдущая страница 15 Следующая страница


Интеллект против волшебства 16

Однако десять пуль типа “Разрушитель” — это довольно веский аргумент. Ни одно существо на планете не способно переварить подобное угощение, даже тролль, хотя, можно сказать, он отделался довольно легко — всего-навсего заработал сотрясение мозга. Животное отшатнулось, хлопая себя ладонями по лбу. Дворецки воспользовался ситуацией, рванулся вперед и шипами своей булавы пришпилил одну мохнатую лапу к полу.
В результате тролль получил сотрясение мозга, напрочь ослеп от крови и вдобавок ко всему охромел. Нормальный человек почувствовал бы укол совести, пожалел бы несчастного тролля, но только не Дворецки. Опаснее раненого животного нет. Он не раз видел тела людей, погибших на охоте. Сейчас наступал переломный момент. Не время проявлять милосердие, пора завершать бой, но действовать надо с исключительной осторожностью.
Элфи ничего не могла поделать — ей оставалось лишь смотреть. Человек действовал очень планомерно и размеренно, нанося удар за ударом. Сначала он подрубил троллю сухожилия, и тот рухнул на колени, потом Дворецки отбросил булаву в сторону и принялся обрабатывать чудовище кулаками в железных перчатках. Каждый удар попадал точно в цель, каждый удар нес смерть. Бедняга-тролль пытался сопротивляться, он начал отмахиваться лапами, но сил уже не было, и когти лишь скользили по древним доспехам, не причиняя противнику никакого вреда. В то время как Дворецки действовал с точностью хирурга. Вполне разумно предположив, что люди и тролли устроены примерно одинаково, он осыпал чудовище градом ударов и за несколько секунд превратил тролля в груду дрожащего меха. Жалкое было зрелище. Но на этом слуга не успокоился. Он сорвал окровавленные латные перчатки и вставил в пистолет новую обойму.
— Что ж, а теперь проверим, везде ли у тебя такая толстая шкура...
— Нет! — воскликнула Элфи, к ней наконец-то вернулась способность дышать. — Не надо!
Не обращая на нее внимания, Дворецки приставил пистолетное дуло к подбородку тролля.
— Не делай этого... Ты теперь мой должник.
Рука Дворецки дрогнула. Это правда, Джульетта жива. Немного не в себе, но жива. Он положил палец на спусковой крючок. Ему так хотелось нажать на спуск. Но Джульетта жива.
— Ты передо мной в долгу, человек. Дворецки вздохнул. Он еще пожалеет о своем решении...
— Хорошо, капитан. Пусть это чудище поживет еще немножко. Ему повезло, у меня сегодня хорошее настроение.
Элфи издала странный звук. Нечто среднее между всхлипом и смешком.
— А теперь давайте избавимся от нашего мохнатого друга.
Дворецки взвалил бесчувственное чудовище на тележку из-под доспехов, подкатил ее к взорванной двери и, поднапрягшись, запустил троллем в ошеломленную ночь.
— И чтоб я тебя здесь больше не видел! — крикнул он вслед.
— Потрясающе,— произнес Крут.
— И не говорите, — согласился Жеребкинс.

ГЛАВА 9
ТУЗ В РУКАВЕ

Артемис взялся за ручку двери и поспешно отдернул руку. Ко всем своим неприятностям он заработал еще и ожог на ладони. Дверь была приварена. Видимо, эльфийка постаралась. Очень предусмотрительно. Одним неизвестным меньше. Он и сам поступил бы точно так же.
Артемис не стал терять времени, пытаясь вышибить дверь. Она была сделана из бронированной стали, а ему было всего двенадцать. Ему с ней никак не справиться — чтобы понять это, Артемису даже не потребовалось пускать в ход свои гениальные мозги. Смирившись, наследник семейства Фаулов вернулся к своим мониторам и стал наблюдать за развитием событий.
Он сразу понял, что затеяли лепреконы. Они запустят в дом тролля, подождут, когда обитатели особняка взмолятся о помощи, а дальше не успеет он, Артемис, и глазом моргнуть, как бригада гоблинов-штурмовиков захватит поместье. Умно. Этого он не предвидел. Уже второй раз он недооценивает противника. Но третьего раза не будет.
Сначала он испытывал неподдельный ужас, наблюдая через видеокамеры за тем, как разворачивается драма в прихожей, но потом его охватило чувство гордости. Дворецки все-таки справился. Он победил тролля, и ни один призыв о помощи не слетел с его губ. Впервые Артемис оценил по достоинству таланты семьи Дворецки.
Протянув руку, он включил трехдиапазонный радиопередатчик.
— Майор Крут, полагаю, вы прослушиваете все каналы...
Несколько секунд из микрофонов доносился лишь шум помех, затем Артемис услышал резкий щелчок.
— Я тебя слышу, человек. Чем могу помочь?
— Я говорю с майором?
Из темной сетки микрофона донесся какой-то звук. Он был похож на ржание.
— Нет, не с майором. Это Жеребкинс, кентавр. А я говорю с подлым похитителем?
Артемису понадобилась пара секунд, чтобы осознать, что это не совсем шутка, а его действительно оскорбляют.
— Мистер... э... Жеребкинс. Вы плохо изучали психологию. Не следует вызывать чувство неприязни у похитителя. Вдруг у меня неустойчивая психика?
— Вдруг? Лично я в этом нисколько не сомневаюсь. Хотя это и не имеет значения. Скоро от тебя останется лишь облако радиоактивных молекул.
— Вот тут вы ошибаетесь, мой четвероногий друг, — рассмеялся Артемис. — Когда взорвется биобомба, меня во временном поле уже не будет.
Теперь пришла очередь Жеребкинса рассмеяться.
— Ты блефуешь, человек. Если бы существовал способ удрать из поля, я бы его уже нашел. Думаю, ты морочишь нам...
К счастью, в этот момент микрофон взял Крут.
— Фаул? Говорит майор Крут. Что тебе нужно?
— Я просто хотел проинформировать вас, майор, что, несмотря на ваше предательство, я готов продолжить переговоры.
— Тролль не имеет ко мне никакого отношения, — тут же заявил Крут. — Это было сделано вопреки моему желанию.
— Главное, это было сделано, и сделано Легионом. Мы потеряли к вам всякое доверие. Так что слушайте мой ультиматум. У вас есть тридцать минут, чтобы прислать сюда золото, иначе капитана Малой вы больше не увидите. Мне-то биобомбы опасаться нечего — я без труда покину временное поле, а вот вашего дражайшего капитана оставлю здесь, и она разлетится в пыль.
— Не валяй дурака, человек. Ты сам себя обманываешь. Техника вершков отстает от нашей на много веков. Способа вырваться из временного поля попросту не существует.
Артемис нагнулся к самому микрофону, улыбаясь своей фирменной волчьей улыбкой:
— Что ж, мы это можем проверить. Вы готовы поставить на карту жизнь капитана Малой, а, майор Крут?
Продолжительное шипение помех в динамике довольно ясно говорило о неуверенности майора. Когда же Крут наконец ответил, в его голосе звучала притворная покорность.
— Нет, — вздохнул он. — Не готов. Ты получишь свое золото, Фаул. Тонну. Двадцатичетырехкаратное.
“А этот Крут неплохой актер”, — криво усмехнулся Артемис.
— 'Тридцать минут, майор. Считайте секунды, если ваши часы стоят. Я жду. Но мое терпение на исходе.
Артемис отключил связь и откинулся на спинку вращающегося кресла. Кажется, они заглотили наживку. Эксперты Легиона наверняка уже обнаружили его “случайную” оговорку, которую можно истолковать как приглашение. И волшебный народец заплатит, ведь они абсолютно уверены, что золото к ним все равно вернется — когда он, Артемис, умрет, испарится от взрыва биобомбы. Вот только этого не произойдет. Не должно произойти.
Дворецки выпустил в дверной косяк три продолжительных очереди. Сама дверь была стальной, и пули отлетели бы рикошетом прямо в Дворецки, но косяки были сложены из того же самого камня, что и весь особняк.
Крошился этот камень довольно легко. Серьезный просчет в системе безопасности, надо будет потом его исправить.
Господин Артемис хладнокровно ждал в кресле у стойки с мониторами.
— Хорошая работа, Дворецки.
— Спасибо, Артемис, сэр. Мы тут попали в серьезную переделку. Если бы не капитан Малой...
— Да, — кивнул Артемис. — Я все видел. Она тебя исцелила, волшебный народец это умеет. Вот только никак не пойму — зачем она это сделала?
— Не знаю... — тихо ответил Дворецки. — По-моему, мы этого не заслужили.
Артемис пристально посмотрел на своего слугу.
— Не теряй веры, дружище, — ободрил он. — Конец уже близок.
Дворецки кивнул, даже попробовал улыбнуться. И все же, несмотря на сверкающий частокол зубов, его улыбке недоставало искренности.
— Меньше чем через час капитан Малой вернется к своим, а у нас будет достаточно денег, чтобы заняться более достойными делами.
— Да, сэр, разумеется. Просто... Артемис все понимал. Он хорошо знал, что чувствует сейчас Дворецки. Эльфийка спасла им обоим жизнь, а он, Артемис, продолжает держать ее в заложницах. Для такого человека чести, как Дворецки, это было невыносимо.
— Переговоры закончились. Так или иначе она вернется к своим. Ничего плохого с ней не случится. Даю тебе слово.
— А Джульетта?
— Что — Джульетта?
— Что будет с моей сестрой?
— Все нормально. Очень скоро она придет в себя.
— Что, волшебный народец действительно отдаст нам золото и оставит нас в покое?
— Ну, все будет не совсем так... — Артемис тихонько фыркнул. — Как только капитан Малой окажется на свободе, на нас сбросят биобомбу.
Дворецки набрал в грудь воздуха, чтобы задать следующий вопрос, но вдруг засомневался. У хозяина наверняка есть какой-то план, и в нужное время господин Фаул сам все расскажет.
— Я вам доверяю, Артемис, сэр, — спокойно промолвил Дворецки.
— Да, — ответил его хозяин, и тяжкий груз оказанного доверия лег морщинами на мальчишеский лоб. — Знаю, Дворецки, знаю.
А Дубин тем временем занимался тем, что лучше всего получается у политиков: пытался уйти от ответственности.
— С вашей стороны вершкам была оказана помощь! — выпалил он, пытаясь изобразить крайнюю степень негодования. — Вернее, со стороны вашего офицера! Операция шла точно по плану, пока эта чокнутая девица не атаковала нашего представителя.
— Как-как? — фыркнул Жеребкинс.— Тролль и в самом деле был очень представительным.
— Именно! Он был нашим представителем. А этот человек сделал из него котлету. И теперь операция провалена, а все благодаря некомпетентности твоего, Крут, подразделения.
В другой день Крут, услышав такое, непременно взорвался бы, но он знал: Дубин в отчаянии готов цепляться за любую соломинку, лишь бы спасти свою карьеру. Поэтому майор ответил бывшему другу простой улыбкой.
— Эй, Жеребкинс! — окликнул он, поворачиваясь к кентавру.
— Да, майор?
— Мы ведь записали атаку тролля на диск?
Кентавр испустил демонстративно тяжелый вздох.
— Нет, сэр, как раз перед тем, как тролль вошел в особняк, у нас кончились диски.
— Какая жалость.
— Действительно, жаль.
— Этот диск мог оказать Дубину неоценимую помощь во время разбирательства по его делу.
Самоуверенность Дубина мгновенно испарилась.
— Немедленно отдай мне диск, Джулиус! Я знаю, у тебя есть эта запись! Ты пытаешься чинить препятствия временно исполняющему обязанности главнокомандующего!
— Ты сам во всем виноват, Дубин. Не стоило пользоваться этим делом в интересах собственной карьеры.
Лицо Дубина приобрело такой же оттенок, как лицо самого Крута. Положение вышло из-под его контроля, и он это понимал. Цып Треплоу и прочие спрайты, стоявшие за спиной командира, заозирались по сторонам, прикидывая, как бы половчее улизнуть.
— Пока что здесь командую я, так что, Джулиус, будь добр, отдай мне диск, иначе я прикажу тебя арестовать.
— Неужели? И кто же меня будет арестовывать?
Примерно с секунду Дубин вызывающе смотрел ему в глаза, но потом оглянулся и обнаружил, что за спиной у него практически никого нет.
— Вот именно, — заржал Жеребкинс. — А кроме того, своих полномочий вы уже лишились. Снизу пришел приказ. Вас вызывают в Совет, и, думаю, вовсе не для того, чтобы предложить вам занять там кресло.
Хитрая ухмылка Жеребкинса окончательно вывела Дубина из себя.
— Отдай диск! — завопил он и, кинувшись вперед, прижал кентавра к борту шаттла.
Крут с трудом подавил в себе искушение позволить им немного подраться, но времени для подобной роскоши просто не было.
— Эй, эй, потише там! — окликнул он, целясь из указательного пальца в Дубина. — Никто не смеет трогать Жеребкинса, кроме меня.
— Осторожнее с пальцем, майор! — побледнел Жеребкинс.— На нем же...
Большой палец Крута совершенно случайно задел сустав указательного и привел в действие крохотный газовый заряд. Освобожденный газ выбросил иглу с транквилизатором, она легко прошла сквозь латекс на кончике пальца и угодила прямо Дубину в шею. Временно исполняющий обязанности главнокомандующего, а в скором будущем — рядовой, рухнул словно подкошенный.
— Хороший выстрел, майор.— Жеребкинс потер собственную шею, будто попали не в Дубина, а в него.
— Понятия не имею, о чем ты. Чистая случайность. Я совсем забыл об этом накладном пальце. Кажется, подобные случаи уже бывали?
— Бывали, как не быть. Не повезло бедняге, несколько часов проваляется без сознания. К тому времени, как он очнется, все самое интересное уже кончится.
— Жаль. — Крут позволил себе мимолетную улыбку, после чего снова собрался и перешел к делу. — Золото уже здесь?
— Да, только что доставили.
— Хорошо. Грузите золото на тележку и везите к дому, — крикнул он подчиненным Дубина, робко толпящимся в сторонке.— А если хоть что-нибудь пойдет не так, я скормлю вам ваши же собственные крылья. Все понятно?
Те ничего не ответили, наверное, майор все очень доходчиво растолковал. Даже не наверное, а, пожалуй, наверняка.
— Отлично. В общем, живее бейте крылышками.
Крут исчез в шаттле, Жеребкинс последовал за ним.
— Бомба готова? — спросил майор, плотно закрывая за собой дверь.
Кентавр нажал какие-то кнопки на главном пульте. Кнопки выглядели весьма внушительно.
— Теперь — да.
— Надо поторапливаться. — Крут выглянул в иллюминатор, затянутый прочным отражающим стеклом, которое могло выдержать даже прямое попадание из бластера. — Счет идет на минуты. Кое-где уже пробивается солнечный свет.
— Батареи заканчиваются. — Жеребкинс сосредоточенно склонился над клавиатурой. — Через пятнадцать минут наступит середина наземного дня. Нейтринные потоки теряют целостность.
— Понятно, — ответил Крут, по привычке выдавая желаемое за действительное. После чего вздохнул и все-таки признался: — Ладно, ладно, на самом деле я понял только одно: у меня есть пятнадцать минут. Значит, тебе дается десять минут на то, чтобы вытащить оттуда капитана Малой. После чего быстренько сворачиваем весь цирк и убираемся. Мне что-то не хочется позировать тут для людских кинокамер.
Жеребкинс включил очередную видеокамеру, которая была установлена на воздушной платформе. Для пробы он легонько тронул пальцем некий рычажок на пульте управления. Платформа резко рванулась вперед и чуть не снесла голову Цыпу Треплоу, который ошивался рядом.
— Хорошо слушается, — одобрительно пробормотал Крут. — А по лестнице она поднимется?
— Автоматический лифтинг с полутораметровым люфтом. Никаких проблем, — ответил Жеребкинс, не отрывая взгляда от своей электроники.
— Тебе, наверное, очень нравится надо мной издеваться, да? — пронзил его злобным взглядом Крут.
— Возможно. — Жеребкинс пожал плечами.
— Тогда считай, что тебе повезло. У меня не осталось больше заряженных пальцев. Намек понял?
— Так точно, сэр.
— Отлично. А теперь давай приступим к спасению капитана Малой.
Элфи парила в воздухе под куполом. Сквозь плотную синеву уже прорывались оранжевые солнечные полосы. Временное поле на исходе. Значит, буквально через несколько минут Крут запустит “полоскалку”.
— Капитан Малой, — прогудел в наушниках голос Жеребкинса. — Золото уже в пути. Приготовься уходить.
— Мы ведь не торгуемся с похитителями, — удивилась Элфи. — Что происходит?
— Ничего,— небрежно ответил Жеребкинс. — Честный обмен. Золото — туда, ты — сюда. А потом мы запускаем бомбу. Хорошее “ба-бах”, и все кончено.
— А Фаул знает о биобомбе?
— Да. Ему все известно. Он утверждает, что нашел способ покинуть временное поле.
— Но это невозможно!
— Согласен.
— Значит, они все погибнут!
— Подумаешь, большая важность, — ответил Жеребкинс, и Элфи ясно представила себе, как кентавр пожал плечами. — Отсюда урок: никогда не связывайся с волшебным народцем.
Элфи раздирали противоречивые чувства. Конечно, Фаул представлял собой угрозу для всего цивилизованного подземного мира, и очень немногие прольют слезы над его могилой. Но эта девушка, Джульетта, она же ни в чем не виновата!
Элфи снизилась на высоту двух метров. То есть на уровень головы Дворецки. Люди о чем-то совещались прямо посреди разрушенной прихожей. Похоже, между ними возникли какие-то разногласия. Такие штуки Элфи нутром чуяла.
Обвиняющим взором Элфи уставилась на Артемиса.
— Ты им рассказал?
— Рассказал о чем? — Артемис смерил ее не менее воинственным взглядом.
— Да, эльфийка, рассказал о чем? — с подозрением осведомилась Джульетта. Девушка все еще немного сердилась на Элфи из-за тех чар.
— Не валяй дурака, Фаул. Ты знаешь, о чем я спрашиваю.
Артемис никогда не умел разыгрывать из себя дурака.
— Да, капитан Малой, — кивнул он. — Я все им рассказал. И о биобомбе тоже. Право, ваша забота была бы очень трогательной, если бы распространялась и на меня тоже. Тем не менее не беспокойтесь за нас. Все идет по плану.
— По плану?! — Элфи аж задохнулась от возмущения. Она обвела рукой царящий повсюду хаос. — Что, и это входило в план? А то, что Дворецки чуть не убили, — тоже часть плана?
— Нет, — признался Артемис. — Тролль относится к числу непредвиденных обстоятельств, не слишком серьезных, впрочем. На план в целом он не мог повлиять.
Элфи едва удержалась от желания еще раз дать в нос этому бледнолицему юному негодяю. Она повернулась к Дворецки.
— Ради всех богов, у вас же есть голова на плечах. Вам не убежать из временного поля. Это еще никому не удавалось.
Лицо Дворецки казалось высеченным из камня.
— Если Артемис говорит, что это возможно, значит, так оно и есть.
— Но ваша сестра! Вы готовы рискнуть ее жизнью из чувства верности к этому малолетнему уголовнику?
— Артемис не уголовник, мисс, он — гений. А теперь прошу вас, не закрывайте мне линию огня. Я держу под прицелом парадный вход.
Элфи взлетела вверх метров на шесть.

Предыдущая страница 16 Следующая страница


17 Йон Колфер

— Вы сошли с ума. Все до единого! Через пять минут вы превратитесь в пыль. Неужели непонятно?
— Вы выслушали наш ответ, капитан, — вздохнул Артемис. — А теперь, пожалуйста, не мешайте, начинается самый ответственный этап операции.
— Операции? Это называется похищением! По крайней мере, имейте мужество называть вещи своими именами.
Терпение Артемиса начало истощаться.
— Дворецки, у нас еще остались дротики с транквилизатором?
Огромный слуга кивнул, но вслух ничего не сказал. Дворецки и сам не знал, как бы поступил, получи он от Артемиса приказ пустить оружие в ход. К счастью, внимание Артемиса отвлекло какое-то движение на главной аллее.
— Ага, похоже, Легион капитулировал. Дворецки, проследи за доставкой. Но не теряй бдительности. Наши волшебные друзья не стесняются идти на всякие хитрости.
— Кто бы говорил... — пробормотала Элфи.
Дворецки поспешил к разрушенной двери, проверяя на ходу свой верный девятимиллиметровый “Зиг Зауэр”. Он был почти рад, что приказа устранить капитана Малой так и не последовало. Ну а теперь всяким колебаниям конец, начинаются боевые действия. В подобных ситуациях верх берут полученные навыки. В бою не место сантиментам.
В воздухе по-прежнему висела пелена пыли. Дворецки прищурился, рассматривая аллею. Фильтры сообщили, что живых тел, излучающих тепло, поблизости не обнаружено. Однако к парадному входу словно бы сама по себе двигалась большая платформа, парящая на подушке из дрожащего воздуха. Такую, машину Дворецки видел впервые, а господина Артемиса рядом не было — придется самому придумывать, как разобраться с этой штуковиной.
Однако, приблизившись к первой ступеньке, платформа остановилась как вкопанная.
— Автоматический лифтинг, ага, как же, — фыркнул Крут.
— Да-да,— отозвался Жеребкинс,— я над этим работаю.
— Это выкуп,— крикнул Дворецки.
Усилием воли Артемис заставил свое сердце биться спокойно. Только эмоций сейчас не хватало.
— Проверь, нет ли там взрывных устройств.
Дворецки осторожно ступил на крыльцо, громко захрустев обломками разбившейся горгульи, что раньше сидела над парадным входом.
— Ничего подозрительного. Похоже, это какой-то самоходный механизм.
Дергаясь и раскачиваясь из стороны в сторону, платформа принялась взбираться по ступенькам.
— Не знаю, кто этой штукой управляет, но ему явно не помешало бы подучиться.
Дворецки нагнулся и осмотрел днище платформы.
— Так, никаких взрывных устройств не видно.
Он достал из кармана портативный сканер и выдвинул телескопическую антенну.
— Жучков тоже нет. По крайней мере, ничего подозрительного я пока не обнаружил. Хотя стоп. Ну-ка, ну-ка! Что это у нас тут?
— Тьфу ты! — выругался Жеребкинс.
— Да это же камера.
Дворецки протянул руку и за провод вытащил миниатюрный объектив, слегка смахивающий на рыбий глаз.
— Спокойной ночи, джентльмены.
После чего Дворецки легонько подтолкнул платформу, и она, как ни странно, тут же подчинилась его безмолвному приказу. Несмотря на тяжелый груз, платформа плавно перевалила через порог и в прихожей остановилась, слабо жужжа, словно бы ожидая, когда же ее разгрузят.
Заветная цель была совсем рядом, но Артемис даже шагу не мог ступить. Он не верил своей удаче. Долгие месяцы ушли на планирование и подготовку — неужели через каких-то несколько минут его желания наконец свершатся? Хотя эти последние несколько минут были, самыми важными и, пожалуй, самыми опасными.
— Проверь, что там, — выдавил он, и — невероятно, но факт — голос его дрогнул.
Вряд ли этот напряженный момент мог оставить кого-либо равнодушным. Джульетта с округлившимися глазами осторожно приблизилась к платформе. Даже Элфи переключила скорости и опустилась вниз, почти коснувшись ногами мраморных плит пола. Расстегнув молнию, Дворецки откинул черный брезент в сторону.
В голове Артемиса зазвучали начальные такты увертюры “1812 год”. Золото лежало аккуратными сияющими рядами. Казалось, его окружала аура, окутывало тепло, но под этой аурой, за этим теплом таилась осязаемая опасность. Многие готовы были пожертвовать жизнью, как своей, так и чужой, лишь бы заполучить то немыслимое богатство, которое сулило это золото.
Элфи смотрела и смотрела — как загипнотизированная. Волшебный народец вообще неравнодушен ко всякого рода минералам, ведь те рождены самой землей. Но золото волшебный народец любил больше всего. Оно манило. Оно притягивало. Оно несло силу.
— Они все-таки заплатили,— выдохнула Элфи. — Глазам своим не верю.
— Я тоже,— пробормотал Артемис.— Дворецки, оно настоящее?
Дворецки вытащил один из слитков и кончиком метательного ножа снял с него тонкую стружку.
— Самое настоящее, сэр, можете не сомневаться, — сказал он, поднося стружку к свету. — Во всяком случае, этот слиток.
— Хорошо, очень хорошо. Начинай разгружать. Обратно на этой платформе поедет капитан Малой.
Звук собственного имени вывел Элфи из золотого транса.
— Артемис, лучше откажитесь от своих намерений, пока не поздно. Еще ни одному человеку не удавалось присвоить золото нашего народа. А ведь попытки были, и не раз, и не два. Легион не позволит вам уйти с этим золотом.
Артемис устало покачал головой.
— Я ведь уже говорил...
Тогда Элфи бросилась к мальчику, схватила его за плечи и сильно встряхнула.
— Вам не выбраться отсюда! Все выходы перекрыты! Неужели ты не понимаешь!
— И все-таки, Элфи, меня никто не остановит. — Мальчик поднял голову и прищурился.— Сами посмотрите мне в глаза и скажите, смогу я уйти или нет.
Что она и сделала. Капитан Элфи Малой заглянула в синие глаза своего похитителя и узрела в них истину. И на короткое мгновение поверила этому маленькому мальчику.
— Наверняка есть какой-то выход, — в отчаянии промолвила она. — Можно же что-то придумать... У меня еще осталась волшебная сила...
Мальчик раздраженно нахмурился.
— Мне очень неприятно вас разочаровывать, капитан, но больше придумать ничего нельзя.
Артемис помолчал и на секунду устремил глаза вверх, к мансарде. “Действительно, а зачем тебе столько золота? — подумал он. —
И разве тебя не мучает совесть, лишая долгожданную победу приятной сладости?” Он встряхнулся и помотал головой. Надо придерживаться плана. Строго придерживаться плана. И никаких эмоций.
— Вы как, сэр? — Артемис почувствовал на своем плече знакомую ладонь.
— Все нормально, Дворецки. Продолжай разгружать. Пусть Джульетта поможет тебе, а мне надо переговорить с капитаном Малой.
— Вы уверены, что все нормально, сэр?
— Нет, старина, честно говоря, не уверен, — вздохнул Артемис. — Но что-либо менять уже слишком поздно.
Дворецки кивнул и вернулся к платформе. Джульетта послушно потрусила за ним.
— Вот что, капитан. Насчет вашего волшебства.
— Да, и что насчет моего волшебства? — с подозрением осведомилась Элфи.
— У меня есть одно желание. Что я должен сделать, чтобы вы его исполнили?
— Ну, все зависит от обстоятельств. — Элфи бросила взгляд на платформу. — А что вы можете предложить?
Сказать, что нервы майора Крута были натянуты как струны, означало бы не сказать ничего. Все более широкие полосы солнечного света прорывались сквозь синеву временного поля. Истекали последние минуты. Последние минуты. От едкой сигары, отравляющей его организм, головная боль только усиливалась.
— Лишний персонал весь эвакуирован?
— Разве что кто-то тайком пробрался назад с тех пор, как вы последний раз спрашивали меня об этом.
— Ты, Жеребкинс, лучше не шути сейчас со мной. Поверь, не стоит. Есть известия от капитана Малой?
— Нет. Видеосвязь с ней мы потеряли. Встречи с троллем даром не проходят. Боюсь, батарейка не выдержала. Кстати, на месте Элфи я бы поскорее избавился от шлема. А то представляете, вытаскиваем мы наконец капитана Малой, а у нее вместо мозгов радиоактивные отходы. Столько сил будет потрачено зря...
Жеребкинс вернулся к своему пульту. На котором тихо замигала красная лампочка.
— Погодите-ка, это же датчик движения. Перед главным входом наблюдается какая-то деятельность.
Крут подскочил к мониторам.
— Можешь дать увеличение?
— Без проблем. — Жеребкинс ввел координаты и дал четыреста процентов увеличения.
Крут без сил опустился на ближайший стул.
— Неужели я действительно это вижу? Или у меня уже начались галлюцинации?
— Это не галлюцинации, майор, — довольно заржал Жеребкинс. — Но, признаю, это даже круче, чем тот фокус с рыцарскими доспехами.
Элфи выходила из особняка. С золотом.
Через долю секунды на нее налетели спасатели.
— Позвольте увести вас из опасной зоны, капитан, — настаивал молодой спрайт, подхватывая Элфи под локоток.
Другой тем временем водил счетчиком радиации над ее шлемом.
— У вас поврежден источник энергии, капитан. Необходимо немедленно обработать вашу голову спреем.
Элфи уже открыла рот, чтобы начать протестовать, но его тут же заполнила струя антирадиационной пены.
— А что, подождать с этим нельзя? — отплевываясь, возмутилась она.
— Простите, капитан, но сейчас дорога каждая секунда. Майор желает выслушать ваш отчет до того, как мы взорвем бомбу.
Элфи чуть ли не на руках потащили к командному пункту. Зачистчики из Быстрого реагирования поспешно ликвидировали всякие следы осады. Техники демонтировали тарелки связи и готовились отсоединить кабели. Платформу уже отвели к временному порталу. Биобомба не пощадит никого, поэтому нужно было срочно убираться.
Крут ждал ее на ступеньках шаттла.
— Элфи! — воскликнул он. — Я хотел сказать, капитан Малой. Очень рад видеть тебя живой и здоровой.
— Да, сэр. Спасибо, сэр.
— И к тому же ты вернула золото. Достойное завершение твоих подвигов.
— Ну, не все золото, майор. Примерно половину.
— Не переживай, — отмахнулся Крут. — Скоро вернем и остальное.
Элфи стряхнула со лба антирадиационную пену.
— Я уже думала об этом, сэр. Видите ли, у меня родился план, который позволит избежать ненужных жертв. Фаул допустил еще одну ошибку. Некоторое время назад он похитил меня и ввез в свой дом — это однозначно толкуется как приглашение. Потом он меня отпустил — но забыл запретить мне возвращаться. Следовательно, я могу беспрепятственно проникнуть в дом и стереть память у всех его обитателей. Золото мы спрячем в особняке, а завтра ночью еще раз остановим время и...
— Нет, капитан.
— Но, сэр...
Лицо Крута вновь приобрело привычный багровый оттенок.
— Нет, капитан. Я не буду обращаться с этой просьбой к Совету. И ради кого? Ради какого-то вершка, промышляющего похищениями! Нет, даже не упрашивай. У меня есть приказ, и если уж я начал рыть туннель, то иду, как правило, до самого конца.
Крут повернулся и нырнул в шаттл, однако Элфи не отставала.
— Но та девушка, сэр! Она же ни в чем не виновата!
— Это, так сказать, отходы производства. На каждой войне есть невинные жертвы. Впрочем, она сама выбрала свою судьбу, встав не на ту сторону. Я ничего не могу для нее сделать.
Элфи не верила своим ушам.
— Отходы производства? Да как вы можете так говорить? Жизнь — это жизнь.
Крут резко обернулся и схватил ее за плечи.
— Ты сделала все, что могла, Элфи, — сказал он. — Никто не смог бы сделать больше. Ты даже вернула большую часть выкупа. Но сейчас ты переживаешь острый приступ “стокгольмского синдрома”, как это называют вершки: ты прониклась симпатией к своим похитителям. Не волнуйся, это пройдет. Но эти люди в особняке — они знают о нас. И ничто их уже не спасет.
— Это не совсем так. — Жеребкинс оторвался от своих расчетов. — С технической точки зрения. Кстати, Элфи, с возвращеньицем.
— Что ты имеешь в виду? Что значит “не совсем так”? — опешила Элфи, даже забыв поприветствовать кентавра.
— О, я прекрасно себя чувствую, спасибо, что спросила.
— Жеребкинс! — в один голос выкрикнули Элфи и Крут.
— Ну, как сказано в Книге:
Когда ни чары, ни волшба не преуспеют
И золото добыть вершок сумеет,
Пускай он этим золотом владеет,
Покуда вечный сон его не одолеет.
Так что, если этот паренек выживет, победа останется за ним. Вот так вот. Даже Совет не пойдет против Книги. Крут поскреб подбородок:
— И меня это должно волновать?
— Нет. — Жеребкинс невесело рассмеялся.— На мой взгляд, эти ребята все равно что ходячие мертвецы.
— Мертвец должен лежать в могиле, Жеребкинс.
— Это приказ?
— Вот именно, солдат.
— Я не солдат, — ответил Жеребкинс и нажал на кнопку.
Дворецки был очень удивлен.
— Вы отдали ей золото?
— Примерно половину, — кивнул Артемис. — Но у нас еще остался хороший запасец на черный день. Приблизительно пятнадцать миллионов долларов согласно нынешним рыночным ценам.
Обычно Дворецки не задавал вопросов. Однако на сей раз он не удержался:
— Но, сэр, почему вы это сделали?
— Есть причины, — улыбнулся Артемис. — Я счел, что мы кое-чем обязаны капитану. И расплатился за оказанные услуги.
— И это все?
Артемис опять кивнул. О своем желании он рассказывать не стал. Это ведь могли расценить как проявление слабости.
— Хм, — многозначительно хмыкнул Дворецки, очевидно, сделав какие-то выводы.
— Ну а теперь пора отпраздновать нашу победу,— с энтузиазмом заявил Артемис, ловко меняя тему. — Давайте-ка выпьем шампанского.
И, ускользая от проницательного взгляда Дворецки, поспешил на кухню.
Когда туда же подошли остальные, Артемис уже наполнил три бокала знаменитым шампанским “Дом Периньон”.
— Конечно, я еще слишком мал для этого напитка, но, думаю, мама не стала бы ругать меня.
Дворецки почувствовал, что Артемис что-то скрывает. Однако, не сказав ни слова, взял протянутый ему высокий хрустальный бокал.
— А мне тоже можно? — Джульетта с беспокойством посмотрела на брата.
— Сегодня можно. — Он набрал в грудь воздуха. — Знаешь, сестричка, я очень тебя люблю.
Джульетта насупилась — некоторые местные парни находили эту ее привычку очень даже милой — и хлопнула брата по плечу.
— Ты, братец, слишком чувствителен для телохранителя.
— И вы хотите, чтобы мы это выпили, да, сэр? — Дворецки посмотрел своему хозяину прямо в глаза.
— Да, Дворецки, — твердым голосом ответил Артемис, не отводя взгляда.
Не произнеся больше ни слова, Дворецки опустошил свой бокал. Джульетта последовала его примеру. Слуга сразу ощутил привкус снотворного в шампанском, и хотя у него было еще достаточно времени, чтобы сломать Артемису шею, он этого не сделал. Просто не хотел, чтобы Джульетта в последние мгновения своей жизни расстраивалась по пустякам.
На глазах у Артемиса брат и сестра почти одновременно опустились на пол. Ему очень не хотелось обманывать их, но пришлось. Ведь если бы он посвятил их в свой план, они стали бы тревожиться за него, а тревога могла помешать действию снотворного. Он посмотрел на пузырьки, играющие в бокале. Все шло в соответствии с планом. Пора и ему совершить этот смелый шаг. Рука его лишь чуточку дрожала, когда он поднимал бокал.
Выпив шампанское, Артемис стал спокойно ждать, когда снотворное подействует на его организм. Долго ждать не пришлось, каждая доза была точно рассчитана. Когда его мысли начали путаться, ему вдруг пришло в голову, что, возможно, он уже никогда не проснется. “Раньше надо было думать”,— одернул он себя и потерял сознание.
— Бомба запущена, — сказал Жеребкинс, откидываясь на спинку кресла. — Теперь от меня ничего не зависит.
Они следили за полетом бомбы сквозь иллюминаторы. Что ни говорите, а “полоскалка” поистине замечательное оружие. Небольшого веса, а значит, взрыв можно сосредоточить в точно определенном радиусе. Плюс радиоактивный элемент, использованный в сердечнике, солиний-2, имеет период полураспада всего четырнадцать секунд. А это означало, что Жеребкинс мог настроить биобомбу так, чтобы она захватила только особняк, не тронув ни единой лишней травинки. К тому же здание меньше чем через минуту должно было освободиться от радиации. Ну а на тот случай, если какая-то часть солиния разлетится в стороны, есть временное поле, которое не пустит радиацию в человеческий мир. В общем, легкий способ убийства.
— Траектория полета задана заранее, — объяснил Жеребкинс, хотя никто у него об этом не спрашивал. — “Полоскалка” влетит в вестибюль и взорвется. Оболочка и взрывной механизм сделаны из пластика, от них и следа не останется. Можно гордиться, это идеально чистая операция.
Крут и Элфи проводили глазами бомбу. Как и было обещано, она влетела точно в проем разрушенной двери. Элфи перевела взгляд на изображение, передаваемое камерой, что была установлена на носу бомбы. На мониторе мелькнуло просторное помещение холла, где совсем недавно ее, Элфи, держали в плену. Холл был пуст. Никого из людей не видно. Неужели, подумала она с надеждой. А потом посмотрела на Жеребкинса и на его хитроумные приборы. И поняла, что этим людям действительно не спастись.
Биобомба взорвалась. Голубой шар сконденсированного света трещал и разрастался во все стороны, заполняя каждый уголок замка смертоносными лучами. Цветы вяли, насекомые съеживались, рыбы гибли в аквариумах. Ни один кубический миллиметр пространства не избежал своей невеселой участи. Артемис Фаул и его помощники никак не могли спастись. Это просто невозможно было представить.
Элфи вздохнула и отвернулась от уже начавшего исчезать голубого тумана. Несмотря на все свои великие планы, Артемис в результате оказался самым обыкновенным человеком, смертным. И она почему-то не могла удержать слез.
— Ладно. Одевайся, — с непреклонной уверенностью прагматика приказал ей Крут. — В полный защитный костюм.
— Зачем? — удивился Жеребкинс. — Там уже не опасно. Вы что, плохо учились в школе?
Но майор в ответ только фыркнул:

Предыдущая страница 17 Следующая страница


Интеллект против волшебства 18

— Я не доверяю науке, Жеребкинс. Ученые могут сколько угодно орать, мол, радиация уже рассеялась, ничего не бойтесь, — а она тут как тут. В общем, без защитного костюма отсюда никто не выйдет. Да, и не отходи от мониторов, так, на всякий случай...
“На случай чего?” — удивился Жеребкинс, но промолчал. Лучше он потом скажет что-нибудь вроде: “Ну я же вам говорил!”
— Готова, капитан? — Крут повернулся к Элфи.
Опять идти в дом. На этот раз чтобы опознать трупы. Но она понимала, что это ее долг. Она единственная из всех была знакома с внутренней планировкой особняка.
— Есть, сэр. Уже иду.
Элфи выбрала на полке защитный костюм и натянула его поверх своего комбинезона. Как на учениях, проверила датчик давления перед тем, как надеть бронированный капюшон. Малейшая дырочка в костюме могла обернуться смертью.
Крут выстроил на границе опасной зоны свою команду. Нельзя сказать, чтобы остатки первого взвода Быстрого реагирования горели желанием возвращаться в особняк — наверное, скорее бы они согласились пожонглировать чуть-чуть атлантийскими шарами-вонючками.
— Вы уверены, что с этим громилой покончено?
— Уверен, капитан Келп. Он уже мертвее мертвого.
Но убедить Трубу было не так-то просто.
— Этот вершок очень хитрый и злобный. Мне кажется, он, как и мы, обладает некой волшебной силой.
Капрал Шкряб хихикнул и тут же получил в ухо. Он пробормотал что-то насчет мамы, которая обязательно все узнает, и быстренько натянул шлем.
Крут почувствовал, как его лицо наливается кровью.
— Давайте пошевеливаться. Наша задача — найти и вытащить оттуда все оставшиеся слитки. Берегитесь мин-ловушек. Я не доверял Фаулу при жизни и тем более не доверяю ему сейчас, после его смерти.
Самой интересной во всей речи майора была фраза про мины-ловушки. Одной мысли о том, что противопехотная мина-ловушка “Попрыгунья Бетти” может взорваться на уровне чьей-нибудь головы, было достаточно, чтобы вся напускная крутизна Быстрого реагирования мгновенно улетучилась. Никто не производил оружия более жестокого, чем коварные вершки.
Элфи заняла место во главе клина. И хотя считалось, что особняк чист, она поймала себя на том, что рука ее невольно тянется к “ Нейтрино-2000”.
В доме стояла потусторонняя тишина, которую нарушало лишь слабое шипение последних, редких вспышек со линия. А еще запах смерти. Весь дом стал приютом безносой. За средневековыми стенами лежали миллионы мертвых насекомых, а под полом остывали трупики мышей.
Быстрое реагирование осторожно приблизилось к парадному входу. Сканером Элфи проверила подступы к дому. Под плитами не оказалось ничего, кроме земли и гнезда мертвых земляных паучков.
— Чисто,— сказала она в микрофон.— Входим внутрь. Жеребкинс, ты надел наушники?
— Я с тобой, дорогая,— ответил кентавр. — Только до тех пор, пока ты не наступишь случайно на мину. Тогда я снова окажусь далеко, на командном пункте.
— Какие-нибудь источники тепла в доме есть?
— “Полоскалка” работает надежно. Хотя, конечно, остаточное тепло наблюдается. Но это всего-навсего вспышки солиния. Еще пару дней дом будет светиться.
— Но радиация уже рассеялась?
— Абсолютно.
— Позади недоверчиво фыркнул Крут. В наушниках этот звук больше походил на чихание слона.
— Похоже, придется действовать по старинке. Давайте все обшарим,— проворчал он.
— Но поторопитесь, — предупредил Жеребкинс. — По моим оценкам, максимум через пять минут поместье Фаулов вернется в обычное время.
Элфи шагнула в дыру, совсем недавно бывшую дверью. Люстра, видимо задетая взрывом “полоскалки”, еще раскачивалась, но на первый взгляд в доме ничего не изменилось.
— Золото в подвале. В моей камере.
Никто не ответил. По крайней мере — словами. Зато кого-то стошнило. Прямо в микрофон. Элфи резко обернулась. Труба согнулся пополам, прижимая к животу руки.
— Мне что-то нехорошо...— простонал он. Замечание совершенно излишнее, принимая во внимание лужу блевотины, которая растекалась возле его сапог.
Капрал Шкряб набрал в грудь воздуха, вероятно для того, чтобы в очередной раз вспомнить про маму. Однако выдал лишь мощную струю изо рта. На свою беду, Шкряб не успел поднять забрало. В общем, зрелище было не из приятных.
Элфи охнула и нажала на шлеме капрала кнопку, поднимающую забрало. Цунами из полупереваренного пайка хлынуло на защитный костюм Шкряба.
— О боги, — пробормотал Крут, локтями расталкивая братьев по оружию.
Но далеко майор не ушел. Едва он переступил порог, как его тоже вырвало.
Элфи нацелилась камерой на перепачканных полицейских.
— Черт возьми, Жеребкинс, что все это значит?
— Веду поиск. Не отключайся.
Элфи услышала, как он яростно барабанит по клавишам компьютера.
— Нашел... Так. Внезапная рвота. Пространственная морская болезнь... О нет!
— Что? — нервно спросила Элфи.
Однако она уже знала ответ. Наверное, она с самого начала подозревала...
— Это похоже на острую аллергическую реакцию,— воскликнул Жеребкинс.— Мы не можем войти в дом, пока не умрет Фаул. Иначе наше волшебство... Невозможно поверить, но это означает... это означает, что...
— У него все получилось, — договорила за него Элфи. — Он жив. Артемис Фаул жив.
— Д'арвит! — простонал Крут и выдал новую порцию блевотины.
Дальше Элфи двинулась одна. Она должна убедиться, увидеть все собственными глазами. Искать Фаула надо было где-нибудь рядом с золотом.
Все те же фамильные портреты смотрели на нее сверху, но теперь нарисованные лица казались скорее самодовольными, чем суровыми. Элфи очень хотелось пару раз пальнуть по ним из “Нетрино-2000”. Но это было бы нарушением правил. Раз Артемис Фаул победил, значит, так тому и быть. Ответных мер предприниматься не будет.
Она спустилась по лестнице к своей бывшей камере. Дверь слегка раскачивалась на петлях — последствия все того же взрыва.
Вспышка солиния рикошетом носилась по комнате, будто попавшая в плен голубая молния. Элфи шагнула через порог, внутренне страшась того, что могла там увидеть... или не увидеть.
В камере никого не было. Во всяком случае, никаких мертвых тел она не обнаружила. Только золото. Около двухсот слитков. Они были сложены в стопки на матрасе ее кровати. Красивыми, по-военному аккуратными рядами. Ох уж этот старина Дворецки, единственный из людей, кто посмел вступить в рукопашную схватку с троллем — и вышел из нее победителем.
— Майор! Вы на связи? Прием!
— Связь есть, капитан. Количество тел?
— Насчет тел ответ отрицательный, сэр. Но я нашла остаток выкупа.
Последовало долгое молчание.
— Оставь золото, Элфи. Ты знаешь правила. Мы уходим.
— Но, сэр! Должен же быть какой-то способ...
— Никаких “но”, капитан.— Это в их разговор вмешался Жеребкинс. — Я уже включил обратный отсчет, поле вот-вот будет снято. Но учтите, на поверхности сейчас полдень — как вам перспективка пробежаться под палящим солнышком?
Элфи вздохнула. Кентавр прав. Им нужно уйти до того, как поле спадет. Но подумать только, этот человечишка все-таки побил их! К тому же потерпеть поражение от несовершеннолетнего...
Она в последний раз оглядела стены. Внутри ее зародилась злость, и рано или поздно она, эта ненависть, найдет выход. Элфи убрала пистолет в кобуру. Скорее рано. Да, на сей раз Фаул вышел победителем, но такой человек, как он, не сможет долго почивать на лаврах. Скоро он снова заявит о себе, он вернется, чтобы еще раз потрясти мошну волшебного народца. И когда он появится, Элфи Малой будет его ждать. С большим пистолетом в руке и улыбкой на лице.
У периметра временного поля земля была помягче. Полтысячи лет плюс отсутствие нормального дренажа — все это превратило землю у фундамента средневековых стен в настоящее болото. Именно здесь Мульч решил выбраться на поверхность.
Впрочем, мягкая почва была не единственной причиной такого выбора. Второй причиной стал запах. Настоящий гном способен уловить запах золота сквозь полукилометровую толщу гранитной скалы. Мульч Рытвинг обладал одним из лучших носов за всю историю гномьего рода.
Платформа на воздушной подушке парила в воздухе практически без охраны. Двое спецназовцев из Быстрого реагирования, приставленных охранять возвращенное золото, развлекались тем, что в подробностях обсуждали происшедшее на пороге особняка.
— Не может быть, Цып! Неужели его в самом деле вывернуло наизнанку?
Цып кивнул и еще раз изобразил блюющего Крута.
Цыпова пантомима послужила идеальным прикрытием для задуманной кражи. На сей раз перед тем, как выбраться из туннеля, Мульч тщательно прочистил свои кишки. Ему совсем не улыбалось, чтобы внезапный взрыв газов оповестил лепреконов о его присутствии. Хотя вряд ли тут стоит беспокоиться. Сейчас он мог бы засунуть червяка-вонючку прямо в нос Цыпу Треплоу, и спрайт ничего не заметил бы.
За несколько секунд Мульч перетаскал две дюжины слитков в туннель. Это была
самая легкая кража из всех, которые он когда-либо проворачивал. Мульч едва сдерживал смех, бросая последние два слитка в нору. Хорошую, однако, услугу оказал ему Джулиус, втянув его в это дело. Более удачное стечение обстоятельств трудно было представить. Он свободен как птица, богат, и, что главное, его считают погибшим. Ну а к тому времени, как спецназовцы обнаружат пропажу золота, Мульч Рытвинг уже будет на другом континенте. А там ищи его хоть до скончания века.
Гном юркнул под землю. Понадобится несколько ходок, чтобы перетаскать свалившиеся ему на голову сокровища, но результат того стоит. С такими деньжищами можно всю жизнь пролежать пузом вверх. Конечно, гному Мульчу Рытвингу придется исчезнуть насовсем, однако в этом не будет ничего сложного — в его изобретательном мозгу уже вызревал план.
Некоторое время он поживет на поверхности. Замаскируется под человека, просто очень маленького роста и который к тому же терпеть не может дневного света. Купит себе пентхауз с плотными шторами. На Манхэттене или в Монте-Карло. Да, многим это покажется странным — карлик, прячущийся от солнца. Но с другой стороны, он же будет до неприличия богатым карликом. Люди готовы поверить любой сказке, даже самой невероятной, главное, чтоб им что-нибудь перепало. А больше всего на свете они любят такие бумажки, которые зеленые и приятно шуршат.
Артемис различил некий голос, зовущий его по имени. За голосом было лицо, но оно расплывалось, таяло, и он его не узнавал. Может, это отец?
— Пап?
Как странно произносить это слово. Непривычно для губ. Какое-то оно было трудное, словно заржавевшее. Артемис открыл глаза.
Над ним нависал Дворецки.
— Сэр, вы очнулись?
— А, Дворецки, это ты.
Артемис встал на ноги, голова его закружилась. Он думал, что Дворецки сразу подхватит его под руку, чтобы поддержать. Но помощи так и не дождался. Джульетта лежала в шезлонге, пуская слюни в подушку. Принятый ею усыпляющий наркотик, видимо, еще действовал.
— Дворецки, это было просто снотворное. Ничего опасного.
— Я должен просить объяснений, сэр. — Глаза слуги сверкнули угрожающим блеском.
— Потом, Дворецки.—Артемис потер виски.— Я чувствую себя немного...
Но Дворецки загородил ему дорогу.
— Артемис, сэр, моя сестра лежит, отравленная каким-то неизвестным наркотиком. Она чуть не умерла. Объяснитесь немедленно!
Артемис понял, что это приказ. Он спросил себя, уж не стоит ли ему оскорбиться, потом решил, что Дворецки, возможно, прав. Слишком далеко он зашел.
— Если бы я рассказал вам о снотворном, вы, естественно, разволновались бы и на вас оно могло не подействовать. А для моего плана было крайне важно, чтобы все мы уснули как можно быстрее.
— Для вашего плана?
Артемис опустился в удобное кресло.
— Временное поле — вот ключ ко всему. Это своего рода туз, что прячется в рукаве Легиона подземной полиции. Вот почему все эти годы никто не мог их победить. Любой инцидент можно легко урегулировать остановкой времени. Временное поле плюс биобомба — мощнее сочетания не придумать.
— Но почему нам пришлось принимать снотворное?
Артемис улыбнулся.
— Выгляни в окно. Неужели ты ничего не заметил? Они ушли. Все закончилось.
Дворецки посмотрел сквозь кисейные занавески. За окном сиял яркий и ровный солнечный свет. Синева временного поля бесследно развеялась. Однако слугу это зрелище, похоже, совсем не впечатлило.
— Скорее временно отступили. И будущей ночью они вернутся, это я вам гарантирую.
— Нет. Это против правил. Мы их победили. Игра окончена.
Дворецки недоверчиво поднял бровь:
— Ну а снотворное тут при чем?
— Тебе не так-то легко заговорить зубы, как я вижу.
Ответом ему было угрюмое молчание Дворецки.
— Итак, снотворное. Ладно, я все расскажу. Понимаешь, чтобы мой план удался, мне надо было придумать способ справиться с этим их временным полем. Я тщательно проштудировал Книгу, но ничего не нашел. Никакой подсказки. Даже сам народец не знал такого способа. Поэтому я обратился к их Ветхому Завету, то есть к тем временам, когда наши с ними жизни переплетались. Ты знаешь эти сказки: об эльфах, что чинят по ночам наши башмаки, о домовых, которые наводят порядок в доме. Раньше мы и они как-то сосуществовали. Мы не лезли в их волшебные холмы, а они оказывали нам взамен некие волшебные услуги. А еще в те времена волшебным народцем правил Сайта Клаус.
Брови Дворецки чуть не прыгнули выше лба.
— Сайта Клаус?
— Знаю, знаю, — успокаивающим жестом выставил ладошки Артемис. — Я и сам сначала отнесся к этому весьма скептически. Но, очевидно, наш фирменный Сайта Клаус произошел не от какого-то там византийского святого, на самом деле он — прообраз Сан Д'Класса, третьего короля из династии Фронда Эльфийского. Который также известен под именем Сан Очень Заблуждавшийся.
— Не слишком-то лестный титул.
— Абсолютно согласен. Д'Класс искренне верил, что нас, людей, все-таки можно сделать менее жадными — при помощи щедрых даров. Один раз в год он созывал к себе всех великих волшебников и останавливал время над нашими городами. После чего, пока люди спали, спрайты разносили всем подарки. Но, конечно же, из его затеи ничего не вышло. С человеческой жадностью невозможно совладать, и уж тем более подарки тут не помогут.
— Но предположим... все мы засыпали... а что, если...— Дворецки нахмурился. — Что было бы, если бы мы вдруг проснулись?
— Хороший вопрос. В этом-то все и дело. Мы бы не проснулись. Таково свойство остановленного времени. В каком состоянии — в сознании или без сознания — ты в него попал, в таком состоянии ты и останешься. Ты не можешь ни проснуться, ни уснуть. Наверное, ты сам заметил, мы целую ночь были на ногах, наши тела очень устали, но мозг не давал нам заснуть.
Дворецки кивнул. Общий замысел более или менее прояснялся, хотя и был очень сложным.
— Поэтому я выдвинул теорию: единственный способ вырваться из временного поля — это взять и заснуть. Наше собственное сознание — вот что удерживает нас в поле, и ничто иное.
— Вы очень сильно рисковали, поставив на эту теорию, Артемис, сэр.
— Это была не просто теория. Я основывался на опыте реального человека.
— Реального человека? Ах да, Ангелина...
— Все верно, Дворецки. У нас был пример моей матери. Поскольку ее сон был вызван наркотиком, то есть искусственным путем, временное поле на нее не подействовало и она осталась в реальном времени. Если бы не она, я бы сам сдался подземной полиции и добровольно подвергся процедуре стирания памяти.
Дворецки фыркнул. Он в этом сильно сомневался.
— Мне надо было погрузить нас в сон, но сами заснуть мы не могли, вот я и дал нам всем по хорошей дозе маминого снотворного. Всего-навсего.
— Но мы были на грани. Еще минута, и...
— Согласен. — Артемис кивнул головой. — Под конец напряжение очень возросло. Однако это было необходимо, чтобы волшебный народец поверил, будто бы все идет по ихнему. — Мальчик сделал паузу, давая Дворецки время переварить информацию. — Ну что, я прощен?
Дворецки вздохнул. Джульетта храпела в шезлонге, словно пьяный матрос. Он внезапно улыбнулся.
— Да, Артемис, сэр. Считайте, я все забыл. Но...
— Что?
— Больше я на такую авантюру не пойду. Слишком уж они... похожи на нас, на людей.
— Ты прав, — согласился Артемис, и морщинки в уголках его глаз стали глубже. — Это был первый и последний раз. Отныне мы ограничимся менее сомнительными авантюрами. Впрочем, не могу обещать, что все они будут укладываться в рамки закона.
Дворецки кивнул. Не совсем то, чего он добивался, но все же...
— А теперь, сэр, может, нам стоит подняться наверх, проверить, как там ваша матушка?
Бледное Артемисово лицо побледнело еще больше, если такое вообще было возможно. Сдержала ли свое обещание капитан Малой? Должна была сдержать.
— Да. Пожалуй, именно так мы и сделаем. А Джульетта пусть пока отдыхает. Она это заслужила.
Артемис поднял голову и посмотрел на ведущую вверх лестницу. Не слишком ли он надеется на слово эльфийки? В конце концов, она побывала у него в заложницах и наверняка затаила на него злобу. Сейчас он ругал себя последними словами. Нет, ну надо быть таким легковерным! Она пообещала исполнить его желание, и он, как последний дурак, тут же отвалил ей кучу золота. Глупость несусветная!
Дверь мансарды неожиданно распахнулась.
Дворецки тут же выхватил пистолет.
— Артемис, сэр, прячьтесь за мою спину! Похоже, у нас незваные гости.
Однако мальчик спокойно отстранил его в сторону.
— Нет, Дворецки, это кое-кто другой. Сердце громко стучало в него в висках,
кровь пульсировала в кончиках пальцев. Неужели? Возможно ли это? На лестнице появилась чья-то фигура. Похожая на призрак, в махровом халате, с волосами, мокрыми после душа.
— Арти? — окликнула она. — Арти, ты там?
Артемис хотел радостно завопить в ответ, хотел опрометью взбежать по лестнице и броситься ей в объятия. Но не смог. Тело наотрез отказывалось его слушаться.
Ангелина Фаул спустилась по лестнице, легонько касаясь рукой перил. Артемис уже успел забыть, как красива и стройна его мама. Ее босые ноги быстро ступали по покрытым ковром ступенькам, и вот она уже перед ним.
— Доброе утро, дорогой, — весело сказала она, словно это был самый обычный день.
— М-мама...— заикаясь, выдавил Артемис.
— Ну, обними меня.
Артемис шагнул в объятия матери. Они были теплыми и сильными. От мамы пахло духами. Он почувствовал себя маленьким мальчиком — впрочем, кем еще он мог себя чувствовать?
— Прости меня, Арти, — шепнула она ему в ухо.
— За что?
— За все. За те последние месяцы, когда я была не в себе. Но теперь все изменится. Прошлое ушло, надо с ним попрощаться. —
Артемис внезапно почувствовал на щеке слезу. Только он не знал, чья она. — Да, извини, у меня нет для тебя подарка.
— Подарка? — удивился Артемис.
— Конечно, — пропела мать и закружила его. — Разве ты не знаешь, какой сегодня день?
— А какой?
— Сегодня Рождество, глупый мальчик. Рождество! А на Рождество принято дарить подарки!
“Точно,— подумал Артемис. — Подарки. Сан Д'Класс”.
— И ты только посмотри на этот дом. Тут уныло, как в мавзолее. Дворецки?
Слуга поспешно сунул в карман “Зиг Зауэр”.
— Да, мадам?
— Свяжись по телефону с Брауном Томасом. Номер на платиновой карточке. Открой мне заново счет. И скажи Хелене, что я хочу отремонтировать дом. Все тут переделать.

Предыдущая страница 18 Следующая страница


19 Йон Колфер

— Слушаюсь, мадам. Все переделаем.
— Да, и разбуди Джульетту. Пусть перенесет мои вещи в большую спальню. Мансарда слишком пыльная.
— Да, мадам. Сию минуту, мадам. Ангелина Фаул взяла сына под руку.
— А теперь, Арти, я хочу все-все знать. Признавайся, что здесь произошло?
— Мы кое-что меняли, мам, — ответил Артемис. — Старая дверь совсем пришла в негодность. От сырости.
Ангелина нахмурилась, ее по-прежнему не оставляли сомнения.
— Понятно. А как насчет школы? Ты уже выбрал себе профессию? И кем же ты решил стать?
Губы машинально отвечали на самые обычные вопросы, которые частенько задают все мамы на свете, а сам Артемис тем временем напряженно размышлял о будущем. Он снова превратился в маленького мальчика. А значит, прости-прощай, прежняя легкая жизнь. Отныне придется придумывать куда более хитроумные планы, чтобы мама случаем чего не заметила. Но дело того стоит.
Да, кстати, насчет подарка Ангелина Фаул ошибалась. Она сделала ему замечательный, настоящий рождественский подарок.

ЭПИЛОГ

Теперь, когда вы закончили читать данный отчет, вам должно стать более понятным, что за опасное создание этот Фаул. Существует весьма тревожная тенденция окружать Артемиса этаким романтическим ореолом. Приписывать ему качества, которыми он не обладает. Тот факт, что он отдал половину полученного выкупа, дабы исцелить свою мать, вовсе не является доказательством его сыновней любви. Скорее он знал, что социальные службы уже занимаются рассмотрением его дела. Артемиса со дня на день должны были отправить в какой-нибудь сиротский приют, это было лишь вопросом времени, вот он и принял соответствующие меры.
Ну а существование волшебного народца он сохранил в тайне лишь для того, чтобы самому еще раз воспользоваться этим, несомненно, очень ценным знанием, никаких доказательств тут не требуется, мы все прекрасно осведомлены о дальнейших столкновениях подземных жителей с этим злым гением. Единственная его ошибка заключалась в том, что он оставил в живых капитана Малой. Элфи Малой стала ведущим экспертом Легиона подземной полиции по делам Артемиса Фаула, и ее заслуги в борьбе с самым опасным врагом волшебного народца поистине велики. Ведь борьбе этой суждено было затянуться аж на несколько десятилетий.
По иронии судьбы, величайшим триумфом для обоих противников стал тот случай, когда во время восстания гоблинов они вынуждены были объединить свои усилия. Но это уже совсем другая история.
Отчет составил: доктор психологии Ж. Аргон для архива Академии Легиона подземной полиции.
Достоверность деталей составляет 94 процента, остальные 6 процентов приходятся на неизбежные экстраполяции.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА 1
    КНИГА     (Страница 1)
  • ГЛАВА 2
    ПЕРЕВОД     (Страница 2)
  • ГЛАВА 3
    ЭЛФИ     (Страница 2)
  • ГЛАВА 4
    ПОХИЩЕНИЕ     (Страница 4)
  • ГЛАВА 5
    БЕЗ ВЕСТИ ПРОПАВШАЯ     (Страница 5)
  • ГЛАВА 6
    ОСАДА     (Страница 7)
  • ГЛАВА 7
    МУЛЬЧ     (Страница 11)
  • ГЛАВА 8
    ТРОЛЛЬ     (Страница 13)
  • ГЛАВА 9
    ТУЗ В РУКАВЕ     (Страница 16)
  • ЭПИЛОГ (Страница 19)


Йон Колфер

Интеллект против волшебства

Цикл: "Артемис Фаул" - 1

 Читать книгу

Аннотация

Это история первого преступного опыта двенадцатилетнего подростка, который в поисках пропавшего отца набрел во Всемирной Паутине на информацию о существовании волшебной страны, населенной гномами, троллями, эльфами, кентаврами и прочими веселыми ребятами.Как оказалось, ребята не только веселые, но и ужасно современные. Волшебство волшебством, но их техника и технологии - на грани фантастики, и все это практически рядом, только этажом ниже - под землей. А где подземелье, там, ясное дело, и пещеры, полные сокровищ. Артемис решил, что золото волшебного народца позволит ему выправить бедственное семейное положение и отправился на поиски Книги - главной святыни волшебного народца, с помощью которой он надеялся - ни много ни мало - взять "волшебного" заложника и потребовать огромный выкуп.После похищения эльфа (вернее, эльфийки) начинается настоящий боевик, потому что эльфы оказываются не милыми воздушными существами из детских сказок, а настоящим отрядом спецназа.Приключения Артемиса Фаула представляют собой невероятную смесь фэнтези, экшна и технотриллера. Не даром сам Колфер называет свою книжку "Крепкий орешек с эльфами".

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Йон Колфер - Биография

Йон Колфер

На основную страницу

Биография

Йон Колфер родился в 1965 году в небольшом городке Уэксфорд, что на побережье юго-восточной части Ирландии. Его мать – актриса, а отец – преподаватель истории. С самого детства Йон мечтал стать учителем и так же, как Колфер-старший, стрелять в учеников из водяного пистолетика за орфографические ошибки.

После окончания педагогического колледжа в Дублине, Йон в течение нескольких лет был обычным преподавателем начальных классов, а по ночам сочинял сказки про эльфов, лепреконов, гоблинов и прочую нечисть. Иногда он читал их своим ученикам, если оставалось свободное время от урока.

«Артемис Фаул» – уже не первое его произведение. В 1995 году Йон написал приключенческую книгу «Бенни и Омар» – о дружбе юного ирландца и мальчика из Туниса. Повесть была опубликована только спустя три года, но зато почти сразу стала бестселлером. За ней последовали несколько томов продолжения, но всемирную известность Йону Колферу принес именно роман о юном злом гении Артемисе Фауле. Автору пришлось оставить школу, чтобы участвовать в рекламной кампании своих книг. Колфер неоднократно признавался в своих интервью, что оказался не готов к такой популярности и что ему хотелось бы вернуться к преподаванию. Но, скорее всего, в ближайшие несколько лет он не сможет этого сделать: с каждым днем у Артемиса Фаула становится все больше поклонников.

«Я уверен, что дети намного умнее, чем взрослые обычно про них думают. Это одна из причин, по которой я написал «Артемиса Фаула». Мне понравилась мысль, что главный герой может быть злодеем. Думаю, детей это тоже очень заинтересует. Зачастую я размышлял несколько дней, чтобы придумать очередную гениальную идею, которая придет в голову моему герою за считанные секунды», – говорит Колфер.

Йон считает, что как писателю ему очень помогло его ирландское происхождение: «Нам с четырех лет преподают мифологию. Поэтому у человека складывается определенный образ мышления, позволяющий писать сказки об эльфах и гоблинах. Ирландия является неотъемлемой частью всех моих книг».

Голливудская киностудия «Мирамакс» собирается экранизировать первую книгу про юного злодея. Йон Колфер убеждает сотрудников киностудии, что снимать фильм нужно только в Ирландии: «Все места, которые я представлял себе, когда писал книгу, находятся именно здесь. Даже идея огромного дома главного героя пришла мне в голову, когда я прогуливался неподалеку от одного поместья в графстве Вексфорд».