Иван Бунин - Жизнь Арсеньева

1 Иван Бунин

Книга Первая

Глава I

«Вещи и дела, аще не написанiи бываютъ, тмою покрываются и гробу безпамятства предаются, написавшiи же яко одушевленiи …»
Я родился полвека тому назад, в средней России, в деревне, в отцовской усадьбе.
У нас нет чувства своего начала и конца. И очень жаль, что мне сказали, когда именно я родился. Если бы не сказали, я бы теперь и понятия не имел о своем возрасте, – тем более, что я еще совсем не ощущаю его бремени, – и, значит, был бы избавлен от мысли, что мне будто бы полагается лет через десять или двадцать умереть. А родись я и живи на необитаемом острове, я бы даже и о самом существовании смерти не подозревал. «Вот было бы счастье!» – хочется прибавить мне. Но кто знает? Может быть, великое несчастье. Да и правда ли, что не подозревал бы? Не рождаемся ли мы с чувством смерти? А если нет, если бы не подозревал, любил ли бы я жизнь так, как люблю и любил?
О роде Арсеньевых, о его происхождении мне почти ничего не известно. Что мы вообще знаем! Я знаю только то, что в Гербовнике род наш отнесен к тем, «происхождение коих теряется во мраке времен». Знаю, что род наш «знатный, хотя и захудалый» и что я всю жизнь чувствовал эту знатность, гордясь и радуясь, что я не из тех, у кого нет ни рода, ни племени. В Духов день призывает Церковь за литургией «сотворить память всем от века умершим». Она возносит в этот день прекрасную и полную глубокого смысла молитву: – Вси рабы Твоя, Боже, упокой во дворех Твоих и в недрех Авраама, – от Адама даже до днесь послужившая Тебе чисто отцы и братiи наши, други и сродники!
Разве случайно сказано здесь о служении? И разве не радость чувствовать свою связь, соучастие «с отцы и братiи наши, други и сродники», некогда совершавшими это служение? Исповедовали наши древнейшие пращуры учение «о чистом, непрерывном пути Отца всякой жизни», переходящего от смертных родителей к смертным чадам их – жизнью бессмертной, «непрерывной», веру в то, что это волей Агни заповедано блюсти чистоту, непрерывность крови, породы, дабы не был «осквернен», то есть прерван этот «путь», и что с каждым рождением должна все более очищаться кровь рождающихся и возрастать их родство, близость с ним, единым Отцом всего сущего.
Среди моих предков было, верно, не мало и дурных. Но все же из поколения в поколение наказывали мои предки друг другу помнить и блюсти свою кровь: будь достоин во всем своего благородства. И как передать те чувства, с которыми я смотрю порой на наш родовой герб? Рыцарские доспехи, латы и шлем с страусовыми перьями. Под ними щит. И на лазурном поле его, в середине – перстень, эмблема верности и вечности, к которому сходятся сверху и снизу своими остриями три рапиры с крестами-рукоятками.
В стране, заменившей мне родину, много есть городов, подобных тому, что дал мне приют, некогда славных, а теперь заглохших, бедных, в повседневности живущих мелкой жизнью. Все же над этой жизнью всегда – и не даром – царит какая-нибудь серая башня времен крестоносцев, громада собора с бесценным порталом, века охраняемым стражей святых изваяний, и петух на кресте, в небесах, высокий Господний глашатай, зовущий к небесному Граду.

Глава II

Самое первое воспоминание мое есть нечто ничтожное, вызывающее недоумение. Я помню большую, освещенную предъосенним солнцем комнату, его сухой блеск над косогором, видным в окно, на юг… Только и всего, только одно мгновенье! Почему именно в этот день и час, именно в эту минуту и по такому пустому поводу впервые в жизни вспыхнуло мое сознание столь ярко, что уже явилась возможность действия памяти? И почему тотчас же после этого снова надолго погасло оно?
Младенчество свое я вспоминаю с печалью. Каждое младенчество печально: скуден тихий мир, в котором грезит жизнью еще не совсем пробудившаяся для жизни, всем и всему еще чуждая, робкая и нежная душа. Золотое, счастливое время! Нет, это время несчастное, болезненно-чувствительное, жалкое.
Может быть, мое младенчество было печальным в силу некоторых частных условий? В самом деле, вот хотя бы то, что рос я в великой глуши. Пустынные поля, одинокая усадьба среди них… Зимой безграничное снежное море, летом – море хлебов, трав и цветов… И вечная тишина этих полей, их загадочное молчание… Но грустит ли в тишине, в глуши какой-нибудь сурок, жаворонок? Нет, они ни о чем не спрашивают, ничему не дивятся, не чувствуют той сокровенной души, которая всегда чудится человеческой душе в мире, окружающем ее, не знают ни зова пространств, ни бега времени. А я уже и тогда знал все это. Глубина неба, даль полей говорили мне о чем-то ином, как бы существующем помимо их, вызывали мечту и тоску о чем-то мне недостающем, трогали непонятной любовью и нежностью неизвестно к кому и чему …
Где были люди в это время? Поместье наше называлось хутором, – хутор Каменка, – главным имением нашим считалось задонское, куда отец уезжал часто и надолго, а на хуторе хозяйство было небольшое, дворня малочисленная. Но все же люди были, какая-то жизнь все же шла. Были собаки, лошади, овцы, коровы, работники, были кучер, староста, стряпухи, скотницы, няньки, мать и отец, гимназисты братья, сестра Оля, еще качавшаяся в люльке …
Почему же остались в моей памяти только минуты полного одиночества? Вот вечереет летний день. Солнце уже за домом, за садом, пустой, широкий двор в тени, а я (совсем, совсем один в мире) лежу на его зеленой холодеющей траве, глядя в бездонное синее небо, как в чьи-то дивные и родные глаза, в отчее лоно свое. Плывет и, круглясь, медленно меняет очертания, тает в этой вогнутой синей бездне высокое, высокое белое облако … Ах, какая томящая красота! Сесть бы на это облако и плыть, плыть на нем в этой жуткой высоте, в поднебесном просторе, в близости с Богом и белокрылыми ангелами, обитающими где-то там, в этом горнем мире! Вот я за усадьбой, в поле. Вечер как будто все тот же – только тут еще блещет низкое солнце – и все так же одинок я в мире. Вокруг меня, куда ни кинь взгляд, колосистые ржи, овсы, а в них, в густой чаще склоненных стеблей, – затаенная жизнь перепелов. Сейчас они еще молчат да и все молчит, только порой загудит, угрюмо зажужжит запутавшийся в колосьях хлебный рыжий жучок. Я освобождаю его и с жадностью, с удивленьем разглядываю: что это такое, кто он, этот рыжий жук, где он живет, куда и зачем летел, что он думает и чувствует? Он сердит, серьезен: возится в пальцах, шуршит жесткими надкрыльями, из-под которых выпущено что-то тончайшее, палевое, – и вдруг щитки этих надкрылий разделяются, раскрываются, палевое тоже распускается, – и как изящно! – и жук подымается в воздух, гудя уже с удовольствием, с облегчением, и навсегда покидает меня, теряется в небе, обогащая меня новым чувством: оставляя во мне грусть разлуки…
А не то вижу я себя в доме и опять в летний вечер и опять в одиночестве. Солнце скрылось за притихший сад, покинуло пустой зал, пустую гостиную, где оно радостно блистало весь день: теперь только последний луч одиноко краснеет в углу на паркете, меж высоких ножек какого-то старинного столика, – и, Боже, как мучительна его безмолвная и печальная прелесть! А поздним вечером, когда сад уже чернел за окнами всей своей таинственной ночной чернотой, а я лежал в темной спальне в своей детской кроватке, все глядела на меня в окно, с высоты, какая-то тихая звезда… Что надо было ей от меня? Что она мне без слов говорила, куда звала, о чем напоминала?

Глава III

Детство стало понемногу связывать меня с жизнью, – теперь в моей памяти уже мелькают некоторые лица, некоторые картины усадебного быта, некоторые события…
Из этих событий на первом месте стоит мое первое в жизни путешествие, самое далекое и самое необыкновенное из всех моих последующих путешествий. Отец с матерью отправились в ту заповедную страну, которая называлась городом, и взяли меня с собой. Тут я впервые испытал сладость осуществляющейся мечты, а вместе с тем и страх, что она почему-нибудь не осуществится. Помню до сих пор, как я томился, стоя среди двора на солнечном припеке и глядя на тарантас, который еще утром выкатили из каретного сарая: да когда же наконец запрягут, когда кончатся все эти приготовления к отъезду? Помню, что ехали мы целую вечность, что полям, каким-то лощинам, проселкам, перекресткам не было счета и что в дороге случилось вот что: в одной лощине, – а дело было уже к вечеру и места были очень глухие, – густо рос дубовый кустарник, темно-зеленый и кудрявый, и по ее противоположному склону пробирался среди кустарника «разбойник», с топором засунутым за пояс, – самый, может быть, таинственный и страшный из всех мужиков, виденных мной не только до той поры, но и вообще за всю мою жизнь. Как въехали мы в город, не помню. Зато как помню городское утро! Я висел над пропастью, в узком ущельи из огромных, никогда мною не виданных домов, меня ослеплял блеск солнца, стекол, вывесок, а надо мной на весь мир разливался какой-то дивный музыкальный кавардак: звон, гул колоколов с колокольни Михаила Архангела, возвышавшейся надо всем в таком величии, в такой роскоши, какие и не снились римскому храму Петра, и такой громадой, что уже никак не могла поразить меня впоследствии пирамида Хеопса.
Всего же поразительнее оказалась в городе вакса. За всю мою жизнь не испытал я от вещей, виденных мною на земле, – а я видел много! – такого восторга, такой радости, как на базаре в этом городе, держа в руках коробочку ваксы. Круглая коробочка эта была из простого лыка, но что это было за лыко и с какой несравненной художественной ловкостью была сделана из него коробочка! А самая вакса! Черная, тугая, с тусклым блеском и упоительным спиртным запахом! А потом были еще две великих радости: мне купили сапожки с красным сафьяновым ободком на голенищах, про которые кучер сказал на весь век запомнившееся мне слово: «в аккурат сапожки!» – и ременную плеточку с свистком в рукоятке… С каким блаженным чувством, как сладострастно касался я и этого сафьяна и этой упругой, гибкой ременной плеточки! Дома, лежа в своей кроватке, я истинно замирал от счастья, что возле нее стоят мои новые сапожки, а под подушкой спрятана плеточка. И заветная звезда глядела с высоты в окно и говорила: вот теперь уже все хорошо, лучшего в мире нет и не надо!
Эта поездка, впервые раскрывшая мне радости земного бытия, дала мне еще одно глубокое впечатление. Я испытал его на возвратном пути. Мы выехали из города в предвечернее время, проехали длинную и широкую улицу, уже показавшуюся мне бедной по сравненью с той, где была наша гостиница и церковь Михаила Архангела, проехали какую-то обширную площадь, и перед нами опять открылся вдали знакомый мир – поля, их деревенская простота и свобода. Путь наш лежал прямо на запад, на закатное солнце, и вот вдруг я увидел, что есть еще один человек, который тоже смотрит на него и на поля: на самом выезде из города высился необыкновенно огромный и необыкновенно скучный желтый дом, не имевший совершенно ничего общего ни с одним из доселе виденных мною домов, – в нем было великое множество окон и в каждом окне была железная решетка, он был окружен высокой каменной стеной, а большие ворота в этой стене были наглухо заперты, – и стоял за решеткой в одном из этих окон человек в кофте из серого сукна и в такой же бескозырке, с желтым пухлым лицом, на котором выражалось нечто такое сложное и тяжкое, чего я еще тоже отроду не видывал на человеческих лицах: смешение глубочайшей тоски, скорби, тупой покорности и вместе с тем какой-то страстной и мрачной мечты… Конечно, мне объяснили, какой это был дом и кто был этот человек, это от отца и матери узнал я о существовании на свете того особого сорта людей, которые называются острожниками, каторжниками, ворами, убийцами. Но ведь слишком скудно знание, приобретаемое нами за нашу личную краткую жизнь – есть другое, бесконечно более богатое, то, с которым мы рождаемся. Для тех чувств, которые возбудили во мне решетка и лицо этого человека, родительских объяснений было слишком мало: я сам почувствовал, сам угадал, при помощи своего собственного знания, особенную, жуткую душу его. Страшен был мужик, пробиравшийся по дубовым кустарникам в лощине, с топором за подпояской. Но то был разбойник, – я ни минуты не сомневался в этом, – то было нечто очень страшное, но и чарующее, сказочное. Этот же острожник, эта решетка…

Глава IV

Дальнейшие мои воспоминания о моих первых годах на земле более обыденны и точны, хотя все так же скудны, случайны, разрозненны: что, повторяю, мы знаем, что помним, – мы, с трудом вспоминающие порой даже вчерашний день!
Детская душа моя начинает привыкать к своей новой обители, находить в ней много прелести уже радостной, видеть красоту природы уже без боли, замечать людей и испытывать к ним разные, более или менее сознательные чувства.
Мир для меня все еще ограничивается усадьбой, домом и самыми близкими. Вот я уже не только заметил и почувствовал отца, его родное существование, но и разглядел его, сильного, бодрого, беспечного, вспыльчивого, но необыкновенно отходчивого, великодушного, терпеть не могшего людей злых, злопамятных. Я стал интересоваться им и вот уже кое-что узнал о нем: то, что он никогда ничего не делает, – он, и правда, проводил свои дни в той счастливой праздности, которая была столь обычна тогда не только для деревенского дворянского существования, но и вообще для русского; что он всегда очень оживляется перед обедом и весел за столом; что, проснувшись после обеда, он любит сидеть у раскрытого окна и пить очаровательно-шипящую и восхитительно-колющую в нос воду с кислотой и содой и что он всегда внезапно ловит меня в это время, сажает на колени, тискает и целует, а затем так же внезапно ссаживает, не любя ничего длительного… Я уже чувствовал к нему не только расположенье, но временами и радостную нежность, он мне уже нравился, отвечал моим уже слагающимся вкусам своей отважной наружностью, прямотой переменчивого характера, больше же всего, кажется, тем, что был он когда-то на войне в каком-то Севастополе, а теперь охотник, удивительный стрелок, – он попадал в двугривенный, подброшенный в воздух, – и так хорошо, задушевно, а когда нужно, так ловко, подмывающе играет на гитаре песни, какие-то старинные, счастливых дедовских времен…
Заметил я наконец и няньку нашу, то есть осознал присутствие в доме, какую-то особую близость к нашей детской этой большой, статной и властной женщины, которая, хотя и называет себя постоянно нашей холопкой, есть на самом деле член нашей семьи, а ссорится (и довольно часто) с нашей матерью лишь потому, что это совершенно необходимо в силу их любви друг к другу и потребности после ссоры через некоторое время заплакать и помириться. Братья были совсем не ровесники мне, они жили тогда уже какой-то своей жизнью, приезжали к нам только на каникулы; зато у меня оказалось две сестры, которых я тоже наконец осознал и по-разному, но одинаково тесно соединил с своим существованием: я нежно полюбил смешливую синеглазую Надю, которая заняла свою очередь в люльке, и незаметно стал делить все свои игры и забавы, радости и горести, а порой и самые сокровенные мечты и думы с черноглазой Олей, девочкой горячей, легко, как отец, вспыхивающей, но тоже очень доброй, чувствительной, вскоре сделавшейся моим верным другом. Что до матери, то, конечно, я заметил и понял ее прежде всех. Мать была для меня совсем особым существом среди всех прочих, нераздельным с моим собственным, я заметил, почувствовал ее, вероятно, тогда же, когда и себя самого…
С матерью связана самая горькая любовь всей моей жизни.
Все и все, кого любим мы, есть наша мука, – чего стоит один этот вечный страх потери любимого! А я с младенчества нес великое бремя моей неизменной любви к ней, – к той, которая, давши мне жизнь, поразила мою душу именно мукой, поразила тем более, что, в силу любви, из коей состояла вся ее душа, была она и воплощенной печалью: сколько слез видел я ребенком на ее глазах, сколько горестных песен слышал из ее уст!
В далекой родной земле, одинокая, на веки всем миром забытая, да покоится она в мире и да будет во веки благословенно ее бесценное имя. Ужели та, чей безглазый череп, чьи серые кости лежат теперь где-то там, в кладбищенской роще захолустного русского города, на дне уже безымянной могилы, ужели это она, которая некогда качала меня на руках? «Пути Мои выше путей ваших и мысли Мои выше мыслей ваших».

Глава V

Так постепенно миновало мое младенческое одиночество. Помню: однажды осенней ночью я почему-то проснулся и увидал легкий и таинственный полусвет в комнате, а в большое незавешенное окно – бледную и грустную осеннюю луну, стоявшую высоко, высоко над пустым двором усадьбы, такую грустную и исполненную такой неземной прелести от своей грусти и своего одиночества, что и мое сердце сжали какие-то несказанно-сладкие и горестные чувства, те самые как будто, что испытывала и она, эта осенняя бледная луна. Но я уже знал, помнил, что я не один в мире, что я сплю в отцовском кабинете, – я заплакал, я позвал, разбудил отца… Постепенно входили в мою жизнь и делались ее неотделимой частью люди.
Я уже заметил, что на свете, помимо лета, есть еще осень, зима, весна, когда из дому можно выходить только изредка. Однако я сперва не запоминал их, – в детской душе остается больше всего яркое, солнечное, – и поэтому мне теперь вспоминается, кроме этой осенней ночи, всего две-три темных картины, да и то потому, что были они не обычны: какой-то зимний вечер с ужасным и очаровательным снежным ураганом за стенами, – ужасным потому, что все говорили, что это всегда так бывает «на Сорок Мучеников», очаровательным же по той причине, что, чем ужаснее бился ветер в стены, тем приятнее было чувствовать себя за их защитой, в тепле, в уюте; потом какое-то зимнее утро, когда случилось нечто действительно замечательное: проснувшись, мы увидали странный сумрак в доме, увидали, что со двора застит что-то белесое и невероятно громадное, поднявшееся выше дома, – и поняли, что это снега, которыми занесло нас за ночь и от которых работники откапывали нас потом весь день; и наконец какой-то мрачный апрельский день, когда среди нашего двора внезапно появился человек в одном сюртучке, весь развевающийся и перекошенный от студеного ветра, который гнал его, несчастного, кривоногого, как-то жалко прихватившего одной рукой картуз на голове, а другой неловко зажавшего на груди этот сюртучек… В общем же, повторяю, раннее детство представляется мне только летними днями, радость которых я почти неизменно делил сперва с Олей, а потом с мужицкими ребятишками из Выселок, деревушки в несколько дворов, находившейся за Провалом, в версте от нас.
Бедная была эта радость, столь же бедная, как и та, что испытывал я от ваксы, от плеточки. (Все человеческие радости бедны, есть в нас кто-то, кто внушает нам порой горькую жалость к самим себе). Где я родился, рос, что видел? Ни гор, ни рек, ни озер, ни лесов, – только кустарники в лощинах, кое-где перелески и лишь изредка подобие леса, какой-нибудь Заказ, Дубровка, а то все поля, поля, беспредельный океан хлебов. Это не юг, не степь, где пасутся отары в десятки тысяч голов, где по часу едешь по селу, по станице, дивясь их белизне, чистоте, многолюдству, богатству. Это только Подстепье, где поля волнисты, где все буераки да косогоры, неглубокие луга, чаще всего каменистые, где деревушки и лапотные обитатели их кажутся забытыми Богом, – так они неприхотливы, первобытно-просты, родственны своим лозинам и соломе. И вот я расту, познаю мир и жизнь в этом глухом и все же прекрасном краю, в долгие летние дни его, и вижу: жаркий полдень, белые облака плывут в синем небе, дует ветер, то теплый, то совсем горячий, несущий солнечный жар и ароматы нагретых хлебов и трав, а там, в поле, за нашими старыми хлебными амбарами, – они так стары, что толстые соломенные крыши их серы и плотны на вид, как камень, а бревенчатые стены стали сизыми, – там зной, блеск, роскошь света, там, отливая тусклым серебром, без конца бегут по косогорам волны неоглядного ржаного моря. Они лоснятся, переливаются, сами радуясь своей густоте, буйности, и бегут, бегут по ним тени облаков…
Потом оказалось, что среди нашего двора, густо заросшего кудрявой муравой, есть какое-то древнее каменное корыто, под которым можно прятаться друг от друга, разувшись и бегая белыми босыми ножками (которые нравятся даже самому себе своей белизной) по этой зеленой кудрявой мураве, сверху от солнца горячей, а ниже прохладной. А под амбарами оказались кусты белены, которой мы с Олей однажды наелись так, что нас отпаивали парным молоком: уж очень дивно звенела у нас голова, а в душе и теле было не только желанье, но и чувство полной возможности подняться на воздух и полететь куда угодно… Под амбарами же нашли мы и многочисленные гнезда крупных бархатно-черных с золотом шмелей, присутствие которых под землей мы угадывали по глухому, яростно-грозному жужжанию. А сколько мы открыли съедобных кореньев, сколько всяких сладких стеблей и зерен на огороде, вокруг риги, на гумне, за людской избой, к задней стене которой вплотную подступали хлеба и травы!

Глава VI

За людской избой и под стенами скотного двора росли громадные лопухи, высокая крапива, – и «глухая», и жгучая, – пышные малиновые татарки в колючих венчиках, что-то бледно-зеленое, называемое козельчиками, и все это имело свой особый вид, цвет, запах и вкус. Мальчишка подпасок, существованье которого мы тоже наконец открыли, был необыкновенно интересен: посконная рубашонка и коротенькие портченки были у него дыра на дыре, ноги, руки, лицо высушены, сожжены солнцем и лупились, губы болели, потому что вечно жевал он то кислую ржаную корку, то лопухи, то эти самые козельчики, разъедавшие губы до настоящих язв, а острые глаза воровски бегали: ведь он хорошо понимал всю преступность нашей дружбы с ним и то, что он подбивал и нас есть Бог знает что. Но до чего сладка была эта преступная дружба! Как заманчиво было все то, что он нам тайком, отрывисто, поминутно оглядываясь, рассказывал! Кроме того он удивительно хлопал, стрелял своим длинным кнутом и бесовски хохотал, когда пробовали и мы хлопать, пребольно обжигая себя по ушам концом кнута…
Но уж где было настоящее богатство всякой земляной снеди, так это между скотным двором и конюшней, на огородах. Подражая подпаску, можно было запастись посоленной коркой черного хлеба и есть длинные зеленые стрелки лука с серыми зернистыми махорчиками на остриях, красную редиску, белую редьку, маленькие, шершавые и бугристые огурчики, которые так приятно было искать, шурша под бесконечными ползучими плетями, лежавшими на рассыпчатых грядках… На что нам было все это, разве голодны мы были? Нет, конечно, но мы за этой трапезой, сами того не сознавая, приобщались самой земли, всего того чувственного, вещественного, из чего создан мир. Помню: солнце пекло все горячее траву и каменное корыто на дворе, воздух все тяжелел, тускнел, облака сходились все медленнее и теснее и наконец стали подергиваться острым малиновым блеском, стали где-то, в самой глубокой и звучной высоте своей погромыхивать, а потом греметь, раскатываться гулким гулом и разражаться мощными ударами да все полновеснее, величавей, великолепнее … О, как я уже чувствовал это божественное великолепие мира и Бога, над ним царящего и его создавшего с такой полнотой и силой вещественности! Был потом мрак, огонь, ураган, обломный ливень с трескучим градом, все и всюду металось, трепетало, казалось гибнущим, в доме у нас закрыли и завесили окна, зажгли «страстную» восковую свечу перед черными иконами в старых серебряных ризах, крестились и повторяли: «Свят, свят, свят, Господь Бог Саваоф!» Зато какое облегченье настало потом, когда все стихло, успокоилось, всей грудью вдыхая невыразимо-отрадную сырую свежесть пресыщенных влагой полей,-когда в доме опять распахнулись окна, и отец, сидя под окном кабинета и глядя на тучу, все еще закрывавшую солнце и черной стеной стоявшую на востоке, за огородом, послал меня выдернуть там и принести ему редьку покрупнее! Мало было в моей жизни мгновений, равных тому, когда я летел туда по облитым водой бурьянам и, выдернув редьку, жадно куснул ее хвост вместе с синей густой грязью, облепившей его…
А затем, постепенно смелея, мы узнали скотный двор, конюшню, каретный сарай, гумно, Провал, Выселки. Мир все расширялся перед нами, но все еще не люди и не человеческая жизнь, а растительная и животная больше всего влекли к себе наше внимание и все еще самыми любимыми нашими местами были те, где людей не было, а часами – послеполуденные, когда люди спали. Сад был весел, зелен, но уже известен нам; в нем хороши были только дебри и чащи, птичьи гнезда (особенно если в них, в этих чашечках, сплетенных из прутиков и устланных чем-то мягким и теплым, сидело и зорким черным зернышком смотрело что-нибудь пестро окрашенное) да малинники, ягоды которых были несравненно вкуснее тех, что мы ели с молоком и с сахаром после обеда. И вот – скотный двор, конюшня, каретный сарай, рига на гумне, Провал…

Глава VII

Всюду была своя прелесть!
На скотном дворе, весь день пустом, с ленивой грубостью скрипели ворота, когда мы из всех своих силенок приотворяли их, и остро, кисло, но неотразимо привлекательно воняло навозной жижей и свиными закутами.
В конюшне жили своей особой, лошадиной жизнью, заключавшейся в стояньи и звучном жеваньи сена и овса, лошади. Как и когда они спали? Кучер говорил, что иногда они тоже ложатся и спят. Но это было трудно, даже как-то жутко представить себе, – тяжело и неумело ложатся лошади. Это случалось, очевидно, в какие-то самые глухие ночные часы, а обычно лошади стояли в стойлах и весь день в молоко размалывали на зубах овес, теребили и забирали в мягкие губы сено, и были они все красавицы, могучие, с лоснящимися крупами, коснуться которых было большое удовольствие, с жесткими хвостами до земли и женственными гривами, с крупными лиловыми глазами, которыми они порой грозно и дивно косили, напоминая нам то страшное, что рассказывал кучер: что каждая лошадь имеет в году свой заветный день, день Флора и Лавра, когда она норовит убить человека в отместку за свое рабство у него, за свою лошадиную жизнь, заключающуюся в постоянном ожиданьи запряжки, в исполненьи своего странного назначенья на свете – только возить, только бегать… Пахло и здесь тоже крепко и тоже навозом, но совсем не так, как на скотном дворе, потому что совсем другой навоз тут был, и запах его мешался с запахом самих лошадей, сбруи, гниющего сена и еще чего-то, что присуще только конюшне.
А в каретном сарае стояли беговые дрожки, тарантас, старозаветный дедушкин возок; и все это соединялось с мечтами о далеких путешествиях, в задке тарантаса был необыкновенно занятный и таинственный дорожный ящик, возок тянул к себе своей старинной неуклюжестью и тайным присутствием чего-то оставшегося в мире от дедушки, был непохож ни на что теперешнее. Ласточки непрестанно сновали черными стрелами взад и вперед, то из сарая в голубой небесный простор, то опять в ворота сарая, под его крышу, где они лепили свои известковые гнездышки, страшно приятные своей твердостью, выпуклостью, искусством лепки. Часто приходит теперь в голову: «Вот умрешь и никогда не увидишь больше неба, деревьев, птиц и еще многого, многого, к чему так привык, с чем так сроднился и с чем так жалко будет расставаться!» Что до ласточек, то их будет особенно жалко: какая это милая, ласковая, чистая красота, какое изящество, эти «касаточки» с их молниеносным летом, с розово-белыми грудками, с черно-синими головками и такими же черно-синими, острыми, длинными, крест накрест складывающимися крылышками и неизменно счастливым щебетаньем! Ворота сарая были всегда открыты – ничто не мешало забегать в него когда угодно, по часам следить за этими щебетуньями, предаваться мечте поймать какую-нибудь из них, садиться верхом на дрожки, залезать в тарантас, в возок и, подпрыгивая, ехать куда-нибудь далеко, далеко… Почему с детства тянет человека даль, ширь, глубина, высота, неизвестное, опасное, то, где можно размахнуться жизнью, даже потерять ее за что-нибудь или за кого-нибудь?
Разве это было бы возможно, будь нашей долей только то, что есть, «что Бог дал», – только земля, только одна эта жизнь? Бог, очевидно, дал нам гораздо больше. Вспоминая сказки, читанные и слышанные в детстве, до сих пор чувствую, что самыми пленительными были в них слова о неизвестном и необычном. «В некотором. царстве, в неведомом государстве, за тридевять земель… За горами, за долами, за синими морями… Царь-Девица, Василиса Премудрая…»
А рига была пленительно-страшна своей серой соломенной громадой, зловещей пустотой, обширностью, сумраком внутри и тем, что, если залезть туда, нырнув под ворота, можно заслушаться, как шарит, шуршит но ней, носится вокруг нее ветер; там в одном уголке висела запыленная святая дощечка, но говорили, что все таки чорт по ночам прилетал туда, и это соединенье – чорта и столь грозной для него дощечки – внушало особенно жуткие мысли. А Провал был дальше, за ригой, за гумном, за обвалившимся овином, за просяным полем. Это была небольшая, но очень глубокая лощина, с обрывистыми скатами и знаменитым «провалом» на дне, которое заростало высочайшим бурьяном. Это было для меня самое глухое из всех глухих мест на свете. Какая благословенная пустынность! Казалось – сидел бы в этой лощине весь век, кого-то любя и кого-то жалея. Какой прелестный и по виду и по имени цветок цвел в густой и высокой траве на ее скатах, – малиновый Богородичный Цветок с коричневым липким стеблем! И как горестно-нежно звенела в бурьяне своей коротенькой песенкой овсянка! Тю-тю-тю-тю-ю…

Глава VIII

Затем детская жизнь моя становится разнообразнее. Я все больше замечаю быт усадьбы, все чаще бегаю в Выселки, был уже в Рождестве, в Новоселках, у бабушки в Батурине…
В усадьбе на восходе солнца, с первым щебетаньем птиц в саду, просыпается отец. Совершенно убежденный, что все должны просыпаться вместе с ним, он громко кашляет, громко кричит: «Самовар!» Просыпаемся и мы, с радостью от солнечного утра, – других, повторяю, я все еще не хочу или не могу замечать, – с нетерпеливым желаньем поскорее бежать в вишенник, рвать наши любимые вишни, – наклеванные птицами и подпеченные солнцем. На скотном дворе, по-утреннему, ново, скрипят в это время ворота, оттуда с ревом, визгом, хлопаньем кнутов выгоняют на сочный утренний корм коров, свиней, серо-кудрявую, плотную, волнующуюся отару овец, гонят поить на полевой пруд лошадей, и от топота их сильного, дружного табуна, гудит земля, меж тем как в людской избе и белой кухне уже пылает оранжевый огонь в печах и начинается работа стряпух, смотреть и обонять которую лезут под окна и на пороги собаки, часто с визгом от них отскакивающие…
После чая отец иногда едет со мной на беговых дрожках в поле, где, смотря по времени, или пашут, то есть идут и идут, качаясь, оступаясь в мягкой борозде, приноравливая к натуживающейся лошади и себя и тяжело скрипящую соху, на подвои которой лезут серые пласты земли, разутые, без шапок мужики, или выпалывают то просо, то картошки несметные девки, радующие своей пестротой, бойкостью, смехом, песнями, или на зное косят, со свистом, размашисто, приседая и раскорячиваясь, валят густую стену жаркой желтой ржи косцы с почерневшими от пота спинами, с расстегнутыми воротами, с ремешками вокруг головы, а следом за ними работают граблями и, сгибаясь, наклоняясь, борются с колкими головастыми снопами, пахнущими разогретой на солнце золотой ржаной соломой, мнут их коленом и туго вяжут подоткнутые бабы… Какой это непередаваемо-очаровательный звук, – звук натачиваемой косы, по блестящему лезвию которой то с одной, то с другой стороны ловко мелькает шершавая от песку, обмокнутая в воду лопаточка! Всегда есть косец, который непременно восхитит – расскажет, что он чуть-чуть не скосил целое перепелиное гнездо, чуть-чуть не поймал перепелку, пополам перехватил змею. А про баб я уже знаю, что иногда они вяжут и ночью, если ночь лунная, – днем слишком сухо, сыплется зерно, – и чувствую поэтическую прелесть этой ночной работы…
Много ли таких дней помню я? Очень, очень мало, утро, которое представляется мне теперь, складывается из отрывочных, разновременных картин, мелькающих в моей памяти. Полдень помню такой: жаркое солнце, волнующие кухонные запахи, бодрое предвкушенье уже готового обеда у всех возвращающихся с поля,– у отца, у загорелого, с кудрявой рыжей бородой старосты, крупно и валко едущего на потном иноходце, у работников, косивших с косцами и теперь въезжающих во двор на возу подкошенной вместе с цветами на межах травы, на которой лежат сверкающие косы, и у тех, что пригнали с пруда выкупанных, зеркально блещущих лошадей, с темных хвостов и грив которых струится вода… В такой полдень видел я однажды брата Николая, тоже на возу, на траве с цветами, приехавшего с поля с Сашкой, девкой из Новоселок. Я уже что-то слышал о них на дворне, – что-то непонятное, но почему-то запавшее мне в сердце. И теперь, увидав их вдвоем на возу, вдруг с тайным восторгом почувствовал их красоту, юность, счастье. Она, высокая, худощавая, еще совсем почти девочка, тонколикая, сидела с кувшином в руке, отвернувшись от брата, свесив с воза босые ноги, опустив ресницы; он, в белом картузе, в батистовой косоворотке, с расстегнутым воротом, загорелый, чистый, юный, держал вожжи, а сам смотрел на нее сияющими глазами, что-то говорил ей, радостно, любовно улыбаясь …

Глава IX

Помню поездки к обедне, в Рождество. Тут все необычайно, празднично: кучер в желтой шелковой рубахе и плисовой безрукавке на козлах тарантаса, запряженного тройкой; отец с свежевыбритым подбородком и по городскому одетый, в дворянском картузе с красным околышем, из под которого еще мокро чернеют по старинному, косицами начесанные от висков к бровям волосы, мать в красивом, легком платье со множеством оборок; я, напомаженный, в шелковой рубашечке, с праздничной напряженностью в душе и теле …
В поле уже душно, жарко, дорога среди высоких и недвижных хлебов узка и пылит, кучер барственно обгоняет мужиков и баб, тоже наряженных и тоже едущих к празднику. В селе весело замирает сердце от спуска с необыкновенно крутой каменистой горы и от новизны, богатства впечатлений: в селе мужицкие дворы все большие, зажиточные, с древними дубами на гумнах, с пасеками, с приветливыми, но независимыми хозяевами, рослыми, крупными однодворцами, а под горой извивается в тени высоких лозин, усеянных орущими грачами, глубокая черная речка, прохладно пахнущая и этими лозинами, и сыростью низины, на которой они растут. На противоположной горе, на которую поднимаешься, переехав каменный затонувший в светлых струях мост, на выгоне перед церковью – цветистое многолюдство: девки, бабы, гнутые, гробовые старики в чистых свитках и шляпах-черепенниках.
А в церкви – теснота, теплая, пахучая жара от этой тесноты, от пылающих свечей, от солнца, льющегося в купол, и чувство тайной гордости: мы впереди всех, мы так хорошо, умело и чинно молимся, священник после обедни подает нам целовать пахнущий медью крест прежде всех, кланяется подобострастно… Во дворе старика Данилы, ласкового лешего с сивыми кудрями, с коричневой шеей, похожей на потрескавшуюся пробку, мы после обедни отдыхали, пили чай с теплыми лепешками и медом, горой наваленным в деревянную миску, и мне на всю жизнь запомнилось, – оскорбило! – что он однажды взял прямо своими черными негнущимися пальцами кусок текущего, тающего янтарного сота и положил мне в рот…
Я уже знал, что мы стали бедные, что отец много «промотал» в крымскую кампанию, много проиграл, когда жил в Тамбове, что он страшно беспечен и часто, понапрасну стараясь напугать себя, говорит, что у нас вот-вот и последнее «затрещит» с молотка; знал, что задонское именье уже «затрещало», что у нас уже нет его; однако у меня от тех дней все таки сохранилось чувство довольства, благополучия. И я помню веселые обеденные часы нашего дома, обилие жирных и сытных блюд, зелень, блеск и тень сада за раскрытыми окнами, много прислуги, много гончих и борзых собак, лезущих в дом, в растворенные двери, много мух и великолепных бабочек… Помню, как сладко спала вся усадьба в долгое послеобеденное время… Помню вечерние прогулки с братьями, которые уже стали брать меня с собой, их юношеские восторженные разговоры … Помню какую-то дивную лунную ночь, то, как неизъяснимо прекрасен, легок, светел был под луной южный небосклон, как мерцали в лунной небесной высоте редкие лазурные звезды, и братья говорили, что все это – миры, нам неведомые и, может быть, счастливые, прекрасные, что, вероятно, и мы там будем когда-нибудь … Отец спал в такие ночи не в доме, а на телеге под окнами, на дворе: наваливали на телегу сена, на сене стелили постель. Мне казалось, что ему тепло спать от лунного света, льющегося на него и золотом сияющего на стеклах окон, что это высшее счастье спать вот так и всю ночь чувствовать сквозь сон этот свет, мир и красоту деревенской ночи, родных , окрестных полей, родной усадьбы …
Только одно событие омрачило эту счастливую пору, событие страшное и огромное. Однажды вечером влетели во двор усадьбы пастушата, гнавшие с поля рабочих лошадей, и крикнули, что Сенька на всем скаку сорвался вместе с лошадью в Провал, на дно Провала, в те страшные заросли, где, как говорили, было нечто вроде илистой воронки. Работники, братья, отец, все кинулись туда, спасать, вытаскивать, и усадьба замерла в страхе, в ожидании: спасут ли? Но село солнце, стало темнеть, стемнело – вестей «оттуда» все не было, а когда они пришли, все притихло еще более: оба погибли – и Сенька и лошадь…
Помню страшные слова: надо немедленно дать знать становому, послать стеречь «мертвое тело …» Почему так страшны были эти совершенно для меня новые слова? Значит, я их уже знал когда-то?

Глава X

Люди совсем не одинаково чувствительны к смерти. Есть люди, что весь век живут под ее знаком, с младенчества имеют обостренное чувство смерти (чаще всего в силу столь же обостренного чувства жизни). Протопоп Аввакум, рассказывая о своем детстве, говорит: «Аз же некогда видех у соседа скотину умершу и, той нощи восставши, пред образом плакався довольно о душе своей, поминая смерть, яко и мне умереть …» Вот к подобным людям принадлежу и я.
Я с особенной чувствительностью слушал в младенчестве о темных и нечистых силах, сущих в мире, и о «покойниках», отчасти сродных этим силам. Я слышал, как говорили о «покойном» дяде, о «покойном» дедушке, о том, что «покойники» находятся где-то «на том свете», и, слушая, приобретал какие-то неприятные и недоуменные впечатления, боязнь темных комнат, чердака, глухих ночных часов, чертей – и привидений, иначе говоря, все тех же «покойников», оживающих и бродящих по ночам.
Когда и как приобрел я веру в Бога, понятие о Нем, ощущение Его? Думаю, что вместе с понятием о смерти. Смерть, увы, была как-то соединена с Ним (и с лампадкой, с черными иконами в серебряных и вызолоченных ризах в спальне матери). Соединено с Ним было и бессмертие. Бог – в небе, в непостижимой высоте и силе, в том непонятном синем, что вверху, над нами, безгранично далеко от земли: это вошло в меня с самых первых дней моих, равно как и то, что, не взирая на смерть, у каждого из нас есть где-то в груди душа и что душа эта бессмертна. Но все же смерть оставалась смертью, и я уже знал и даже порой со страхом чувствовал, что на земле все должны умереть – вообще еще очень не скоро, но в частности в любое время, особенно же накануне Великого Поста. У нас в доме, поздним вечером, все вдруг делались тогда кроткими, смиренно кланялись друг другу, прося друг у друга прощенья; все как бы разлучались друг с другом, думая и боясь, как бы и впрямь не оказалась эта ночь нашей последней ночью на земле. Думал так и я и всегда ложился в постель с тяжелым сердцем перед могущим быть в эту роковую ночь Страшным Судом, каким-то грозным «Вторым Пришествием» и, что хуже всего, «восстанием всех мертвых». А потом начинался Великий пост, – целых шесть недель отказа от жизни, от всех ее радостей. А там – Страстная неделя, когда умирал даже Сам Спаситель …
На Страстной, среди предпраздничных хлопот, все тоже грустили, сугубо постились, говели – даже отец тщетно старался грустить и говеть, – и я уже знал, что в пятницу поставят пред алтарем в рождественской церкви то, что называется плащаницей и что так страшно – как некое подобие гроба Христа – описывали мне, в ту пору еще никогда не видевшему ее, мать и нянька. К вечеру Великой субботы дом наш светился предельной чистотой, как внутренней, так и внешней, благостной и счастливой, тихо ждущей в своем благообразии великого Христова праздника. И вот праздник наконец наступал, – ночью с Субботы на Воскресенье в мире совершался некий дивный перелом, Христос побеждал смерть и торжествовал над нею. К заутрене нас не возили, но все же мы просыпались с чувством этого благодетельного перелома, так что, казалось бы, дальше не должно было быть места никакой печали. Однако она даже и тут была, даже в Пасхе. Вечером в тихих и розовых весенних полях слышалось отдаленное, но все приближавшееся и все повторявшееся с радостной настойчивостью: «Христос Воскресе из мертвых» – и через некоторое время показывались «Христоносцы», молодые мужики без шапок и в белых подпоясках, высоко несшие огромный крест, и девки в белых платках, – эти несли в чистых полотенцах церковные иконы. Все шли с торжествующим пением, входили во двор и, дойдя до крыльца, радостно и взволнованно, с сознаньем честь честью завершенного дела, замолкали, затем братски, как равные с равными, целовались со всеми нами мягкими и теплыми, очень приятными молодыми губами и осторожно вносили крест и иконы в дом, в зал, где в тонком полусвете весенней зари мерцала в главном углу лампадка, и ставили иконы на сдвинутые под лампадку столы, на новые красивые скатерти, а крест в меру с рожью. Как прекрасно было все это! Но, увы, было и грустно и жутко немного. Все было хорошо, успокоительно, лампадка в весеннем чуть зеленеющем сумраке горела так нежно, миротворно. А все-таки было во всем этом и что-то церковное, Божественное и потому опять соединенное с чувством смерти, печали. И не раз видел я с каким горестным восторгом молилась в этот угол мать, оставшись одна в зале и опустившись на колени перед лампадкой, крестом и иконами…
О чем скорбела она? И о чем вообще всю жизнь, даже и тогда, когда, казалось, не было на то никакой причины, горевала она, часами молилась по ночам, плакала порой в самые прекрасные летние дни, сидя у окна и глядя в поле? О том, что душа ее полна любви ко всему и ко всем и особенно к нам, ее близким, родным и кровным, и о том, что все проходит и пройдет навсегда и без возврата, что в мире есть разлуки, болезни, горести, несбыточные мечты, неосуществимые надежды, невыразимые или невыраженные чувства – и смерть…
Не Сенька дал мне понятие о смерти. Я и до Сеньки знал и в известной мере чувствовал ее. Однако это благодаря ему почувствовал я ее в первый раз в жизни по настоящему, почувствовал ее вещественность, то, что она наконец коснулась и нас. Я впервые ощутил тогда, что она порой находит на мир истинно как туча на солнце, вдруг обесценивая все наши «дела и вещи», лишая нас интереса к ним, чувства законности и смысла их существования, все покрывая печалью и скукой. Она в тот памятный вечер восстала из-за гумна, из-за риги, со стороны Провала. И долго, долго чудилось мне потом что-то очень темное, тяжкое и даже как будто гадкое в той стороне, и все, о чем бы я ни думал, что бы я ни видел, связывалось у меня с Сенькой и с бесплодными вопросами: что сталось с ним после того, как его задавило, и что он теперь такое, и почему именно в этот вечер погиб он?

Глава XI

Дни слагались в недели, месяцы, осень сменяла лето, зима осень, весна зиму… Но что могу я сказать о них? Только нечто общее: то, что незаметно вступил я в эти годы в жизнь сознательную.
Помню: однажды, вбежав в спальню матери, я вдруг увидал себя в небольшое трюмо (в овальной раме орехового дерева, стоявшее напротив двери) – и на минуту запнулся: на меня с удивленьем и даже некоторым страхом глядел уже довольно высокий, стройный и худощавый мальчик в коричневой косоворотке, в черных люстриновых шароварах, в обшарпанных, но ловких козловых сапожках. Много раз, конечно, видал я себя в зеркале и раньше и не запоминал этого, не обращал на это внимания. Почему же обратил теперь? Очевидно, потому, что был удивлен и даже слегка испуган той переменой, которая с каких то пор, – может быть, за одно лето, как это часто бывает, – произошла во мне и которую я наконец внезапно открыл. Не знаю точно, когда, в какое время года это случилось и сколько мне было тогда лет. Полагаю, что случилось осенью, судя по тому, что, помнится, загар мальчика в зеркале был бледный, такой, когда он сходит, выцветает, и что был я, должно быть, лет семи, а более точно знаю только то, что мальчик мне понравился своей стройностью, красиво выгоревшими на солнце волосами, живым выраженьем лица – и что произошло несколько испуганное удивление. В силу чего? Очевидно, в силу того, что я вдруг увидал (как посторонний) свою привлекательность, – в этом открытии было, неизвестно почему, даже что-то грустное, – свой уже довольно высокий рост, свою худощавость и свое живое, осмысленное выраженье: внезапно увидал, одним словом, что я уже не ребенок, смутно почувствовал, что в жизни моей наступил какой-то перелом и, может быть, к худшему…
И так оно и было на самом деле. Преимущественное запоминание только одних счастливых часов приблизительно с тех пор кончилось, – что уже само по себе означало не малое, – и совпало это с некоторыми опять совсем новыми и действительно нелегкими познаниями, мыслями и чувствами, приобретенными мною на земле. Я вскоре после того узнал одного замечательного в своем роде человека, вошедшего в мою жизнь, и начал с ним свое ученье. Я перенес первую тяжелую болезнь. Пережил новую смерть – смерть Нади, потом смерть бабушки…

Глава XII

Человек в сюртучке, неожиданно появившийся однажды на нашем дворе в ледяной и ненастный весенний день, появился у нас снова, – когда именно, не помню, но появился. И оказался этот человек действительно несчастным человеком, только совсем особого рода, то есть не просто несчастным, а создавшим свое несчастье своей собственной волей и переносившим его даже как бы с наслаждением, – оказался, словом, принадлежащим к тому ужасному разряду русских людей, который я, разумеется, понял как следует только впоследствии, в годы зрелости. Звали его Баскаковым, он происходил из богатой и родовитой семьи, был умен, талантлив и, следовательно, мог жить не хуже, если не лучше, многих. Однако не даром был он худ, сутул, горбонос, темнолик «точно чорт», как говорили про него: характер у него был сумасшедший, он, еще будучи лицеистом, с проклятиями бежал из дому после какой-то ссоры с отцом, затем, когда умер отец, так взбесился на брата при разделе наследства, что в клочки порвал раздельный акт, плюнул брату в лицо, крикнув, что он, «когда такое дело», знать не желает никакого дележа, не берет на свою долю ни гроша, и опять и уже навсегда крепко хлопнул дверью родного дома. С тех пор и началась его скитальческая жизнь: ни на одном месте, ни в одном доме он не мог ужиться даже несколько месяцев. Не ужился он и у нас сначала: вскоре после его первого появления на нашем дворе они с отцом чуть не порезались кинжалами. Но во второй раз случилось чудо: Баскаков через некоторое время заявил, что остается у нас навеки, – и прожил у нас целых три года, до моего поступления в гимназию. Он даже признался, что, относясь вообще к людям только с презреньем и ненавистью, он горячо полюбил всех нас, особенно меня. Он стал моим воспитателем и учителем, и через некоторое время горячо привязался и я к нему, что и было источником многих очень сложных и сильных чувств, испытанных мною в близости с ним.
Повышенная впечатлительность, унаследованная мной не только от отца, от матери, но и от дедов, прадедов, тех весьма и весьма своеобразных людей, из которых когда-то состояло русское просвещенное общество, была у меня от рожденья. Баскаков чрезвычайно помог ее развитию. Как воспитатель и учитель в обычном значении этих слов он был никуда не годен. Он очень быстро выучил меня писать и читать по русскому переводу Дон-Кихота, случайно оказавшемуся у нас в доме среди прочих случайных книг, а что делать дальше, точно не знал, да и не очень интересовался знать. С матерью, с которой, кстати сказать, он держался всегда почтительно и тонко, он чаще всего говорил по-французски. Мать посоветовала ему выучить меня читать и на этом языке. Он и это выполнил скоро и с большой охотой, но дальше опять не пошел: заказал купить в городе какие-то учебники, которые я должен был пройти, чтобы попасть в первый класс гимназии, и стал просто засаживать меня учить их наизусть. И вышло так, что его большое воздействие на меня сказалось совсем в другом. Он вообще жил очень замкнуто и дико. Он иногда бывал необыкновенно весел, мил, любезен, разговорчив, остроумен, даже блестящ, неистощим на мастерские рассказы. Но большей частью был он как то едко молчалив, все что-то думал, ядовито усмехаясь, зло бормоча и без конца поспешно шагая по дому, по двору, быстро раскачиваясь на своих тонких и кривых ногах. В это время всякую попытку заговорить с ним он обрывал или короткой, желчной любезностью или дерзостью. Но и в это время он совершенно преображался, завидя меня. Он тотчас же спешил ко мне навстречу, обнимал за плечо и уводил в поле, в сад или усаживался со мной в каком-нибудь уголке и начинал что-нибудь рассказывать, что-нибудь читать вслух, поселяя во мне самые противоположные чувства и представления.
Рассказывал он, повторяю, превосходно, изображая все в лицах, в жестах, быстрых переменах голоса. Можно было заслушаться его и тогда, когда он читал, всегда, по своему обыкновению, прищурив левый глаз и далеко отставив от себя книгу. А та противоположность чувств и представлений, которую он поселял во мне, проистекала из того, что для своих рассказов он чаще всего избирал, совсем не считаясь с моим возрастом, все, кажется, наиболее горькое и едкое из пережитого им, свидетельствующее о людской низости и жестокости, а для чтения – что-нибудь героическое, возвышенное, говорящее о прекрасных и благородных страстях человеческой души, и я, слушая его, то горел от негодования к людям и от мучительной нежности к нему самому, столько от них страдавшему, то млел, замирал от радостных волнений. Глаза у него были рачьи, близорукие и всегда красные, какие-то огненно-карие, выраженье лица поражало своей напряженностью.
И всегда, когда он ходил или, вернее, бегал, развевались его сухие с проседью волосы и полы неизменного сюртучка, чрезвычайно старомодного. «Не желая никому быть в тягость», у него было помешательство на этом, – он курил (и беспрестанно) только махорку, спал летом в амбаре, а зимой в лакейской, давно упраздненной за отсутствием лакеев, а что до пищи, то, кажется, был твердо убежден, что это сущи и предрассудок, будто люди должны питаться: за столом его интересовала только водка да горчица с уксусом. Все истинно дивились, чем только жив он…
Он рассказывал мне о том, какие случались у него в жизни жестокие столкновения «с негодяями», о Москве, где он когда-то учился, о дремучих, медвежьих лесах за Волгой, где он одно время скитался. Он читал со мной Дон-Кихота, журнал «Всемирный путешественник», какую-то книгу под названием «Земля и люди», Робинзона… Он рисовал акварелью – и пленил меня страстной мечтой стать живописцем. Я весь дрожал при одном взгляде на ящик с красками, пачкал бумагу с утра до вечера, часами простаивал, глядя на ту дивную, переходящую в лиловое, синеву неба, которая сквозит в жаркий день против солнца в верхушках деревьев, как бы купающихся в этой синеве, – и навсегда проникся глубочайшим чувством истинно-божественного смысла и значения земных и небесных красок. Подводя итоги того, что дала мне жизнь, я вижу, что это один из важнейших итогов. Эту лиловую синеву, сквозящую в ветвях и листве, я и умирая вспомню …

Глава XIII

В кабинете отца висел на стене старый охотничий кинжал. Я видел, как отец иногда вытаскивал из ножен его белый клинок и тер его полой архалука. Какой сладострастный восторг охватывал меня при одном прикосновении к этой гладкой, холодной, острой стали! Мне хотелось поцеловать, прижать ее к сердцу – и затем во что-нибудь вонзить, всадить по рукоятку. Отцовская бритва тоже была сталь и еще острее, да я не замечал ее. А вот при виде всякого стального оружия я до сих пор волнуюсь – и откуда они у меня, эти чувства? Я был в детстве добр, нежен – и однако с истинным упоением зарезал однажды молодого грача с перебитым крылом. Помню, двор был пуст, в доме почему-то было тоже пусто и тихо, и вот я внезапно увидел большую и очень черную птицу, которая куда-то спешила, боком, неловко, распустив повисшее крыло, прыгала по траве по направлению к амбарам. Я кинулся в кабинет, схватил кинжал, выскочил в окно… Грач, когда я настиг его, вдруг замер, с ужасом в диком блестящем глазу откинулся в сторону, прижался к земле и, широко раскрыв и подняв клюв, ощерясь, зашипел, захрипел от злобы, решив драться со мной, видимо, не на живот, а на смерть… Убийство, впервые в жизни содеянное мною тогда, оказалось для меня целым событием, я несколько дней после того ходил сам не свой, втайне моля не только Бога, но и весь мир простить мне мой великий и подлый грех ради моих великих душевных мук. Но ведь я все таки зарезал этого несчастного грача, отчаянно боровшегося со мной, в кровь изодравшего мне руки, и зарезал с страшным удовольствием!
А сколько раз лазил я с Баскаковым на чердак, где, по преданиям, будто бы валялась какая-то дедовская или прадедовская сабля? Карабкались мы туда по очень крутой лестнице, в полутьме, согнувшись. Так же пробирались и дальше, шагая через балки, матицы, груды золы и мусора. Было по чердачному тепло и душно, пахло остывшим дымом, сажей, печами. В мире было небо, солнце, простор, а тут – сумрак и что-то задавленное, дремотное. Полевой ветер вольно шумел вокруг нас по крыше, а сюда его шум доходил глухо, превращаясь в. какой-то иной, колдовской, зловещий … Сумрак понемногу редел, мы обходили кирпичный боров и шею трубы и при свете, падавшем из слухового окна, без конца шатались взад и вперед, заглядывали под балки, под косо лежавшие над ними пыльные стропила, рыли золу, то серую, то фиолетовую, в зависимости от места, от освещения… Если б нашлась эта сказочная сабля! Я бы, кажется, задохнулся от счастья! А меж тем на что она мне была? Откуда взялась моя страстная и бесцельная любовь к ней?
Впрочем, ведь и все в мире было бесцельно, неизвестно зачем существовало, и я уже чувствовал это.
Устав от бесплодных поисков, мы отдыхали. Странный человек, деливший их со мной, человек, зачем-то дотла разоривший свою жизнь и бесцельно мотавший ее по свету, единственный, кто понимал мои бесцельные мечты и страсти, садился на матицу, крутил цыгарку и, думая свое, что-то бормотал себе под нос, а я стоял, глядел в слуховое окно. Теперь на чердаке было совсем почти светло, особенно возле окна, и шум ветра не казался в нем таким зловещим. Но все же мы были тут сами по себе, а усадьба сама по себе, и я представлял ее себе, ее мирно текущую жизнь, как посторонний. Прямо подо мной, в солнечном свете, разнообразно круглились серо-зеленые и темно-зеленые верхушки сада, на которые так странно было глядеть сверху. Их осыпали оживленным треском воробьи, они, внутри тенистые, сверху стеклянно блестели под солнцем, а я глядел и думал: для чего это? Должно быть, для того только, что это очень хорошо. За садом и за полями, простиравшимися за ним, на самом горизонте, синело, подобно далекому лесу, Батурине, и там неизвестно зачем уже восемьдесят лет жила в своей старосветской усадьбе, в доме с высочайшей крышей и цветными стеклами, бабушка, мать матери. Левее все сияло в солнечной пыли; там, за лугами, были Новоселки, то есть лозины, огороды, скудные мужицкие гумна и ряд жалких изб вдоль длинной улицы… Зачем существовали там куры, телята, собаки, водовозки, пуньки, пузатые младенцы, зубастые бабы, красивые девки, лохматые и скучные мужики? И зачем уходил туда почти каждый день к Сашке брат Николай? Только затем, что ему было почему-то приятно видеть ее ласковое и скромное лицо, милый круглый вырез белой миткалевой рубашки вокруг шеи, длинный стан и босые ноги… Этот вырез и мне нравился и тоже возбуждал какое-то томящее чувство: хотелось что-то с ним сделать, но было непонятно, что именно и зачем?
Да, в те дни больше всего пленяла таившаяся на чердаке сабля. Но нет-нет вспоминалась и Сашка, к которой я однажды, когда она как-то пришла в усадьбу и, стоя с опущенной головой у крыльца, что-то робко говорила матери, вдруг испытал что-то особенно сладостное и томящее: первый проблеск самого непонятного из всех человеческих чувств…

Глава XIV

Дон-Кихот, по которому я учился читать, картинки в этой книге и рассказы Баскакова о рыцарских временах совсем свели меня с ума. У меня не выходили из головы замки, зубчатые стены и башни, подъемные мосты, латы, забрала, мечи и самострелы, битвы и турниры. Мечтая о посвящении в рыцари, о роковом, как первое причастие, ударе палашом по плечу коленопреклоненного юноши с распущенными волосами, я чувствовал, как у меня мурашки бегут по телу. В письмах А. К. Толстого есть такие строки: «Как в Вартбурге хорошо! Там даже есть инструменты 12 века. И как у тебя бьется сердце в азиатском мире, так у меня забилось сердце в этом рыцарском мире, и я знаю, что я прежде к нему принадлежал». Думаю, что и я когда-то принадлежал. Я посетил на своем веку много самых славных замков Европы и, бродя по ним, не раз дивился: как мог я, будучи ребенком, мало чем отличавшимся от любого мальчишки из Выселок, как я мог, глядя на книжные картинки и слушая полоумного скитальца, курившего махорку, так верно чувствовать древнюю жизнь этих замков и так точно рисовать себе их? Да, и я когда-то к этому миру принадлежал. И даже был пламенным католиком. Ни Акрополь, ни Баальбек, ни Фивы, ни Пестум, ни святая София, ни старые церкви в русских Кремлях и доныне несравнимы для меня с готическими соборами. Как потряс меня орган, когда я впервые (в юношеские годы) вошел в костел, хотя это был всего на всего костел в Витебске! Мне показалось тогда, что нет на земле более дивных звуков, чем эти грозные, скрежещущие раскаты, гул и громы, среди которых и наперекор которым вопиют и ликуют в разверстых небесах ангельские гласы …
А за Дон-Кихотом и рыцарскими замками последовали моря, фрегаты, Робинзон, мир океанский, тропический. Уж к этому то миру я несомненно некогда принадлежал. Картинки в Робинзоне и во «Всемирном путешественнике», а вместе с ними большая пожелтевшая карта земного шара с великими пустотами южных морей и точками полинезийских островов пленили меня уже на всю жизнь. Эти узкие пироги, нагие люди с луками и дротиками, кокосовые леса, лопасти громадных листьев и первобытная хижина под ними – все чувствовал я таким знакомым, близким, словно только что покинул я эту хижину, только вчера сидел возле нее в райской тишине сонного послеполуденного часа. Какие сладкие и яркие виденья и какую настоящую тоску по родине пережил я над этими картинками! Пьер Лоти рассказывает о том «волнующем и чудодейственном», что заключалось для него в детстве в слове «колонии». Но ведь он говорит:
«II y avait une quantit de choses des colonies chez cette petite Antoinette: un perroquet, des oiseaux de toutes couleurs dans une voliиre, des collections de coquilles et d'insectes. Dans les tiroirs de sa maman, j'avais vu de bizarres colliers de graines pour parfumer; dans les greniers on trouvait des peaux de bкtes, des sacs singuliers, des caisses sur lesquelles se lisaient encore des adresses de villes des Antilles . . .»
A что же подобное могло быть в Каменке?
В книге «Земля и люди « были картинки в красках. Помню особенно две: на одной – финиковая пальма, верблюд и египетская пирамида, на другой – пальма кокосовая, тонкая и очень высокая, косой скат длинного пятнистого жирафа, тянувшегося своей женственной косоглазой головкой, своим тонким жалоподобным языком к ее перистой верхушке – и весь сжавшийся в комок, летящий в воздухе прямо на шею жирафу гривастый лев. Все это – и верблюд, и финиковая пальма, и пирамида, и жираф под пальмой кокосовой, и лев – было на фоне двух резко бьющих в глаза красок: необыкновенно яркой, густой и ровной небесной сини и ярко-желтых песков. И, Боже, сколько сухого зноя, сколько солнца не только видел, но и всем своим существом чувствовал я, глядя на эту синь и эту охру, замирая от какой-то истинно эдемской радости! В тамбовском поле, под тамбовским небом, с такой необыкновенной силой вспомнил я все, что я видел, чем жил когда-то, в своих прежних, незапамятных существованьях, что впоследствии, в Египте, в Нубии, в тропиках мне оставалось только говорить себе: да, да, все это именно так, как я впервые «вспомнил» тридцать лет тому назад!

Глава XV

Пушкин поразил меня своим колдовским прологом к «Руслану»:
У лукоморья дуб зеленый, Златая цепь на дубе том…
Казалось бы, какой пустяк – несколько хороших, пусть даже прекрасных, на редкость прекрасных стихов! А меж тем они на весь век вошли во все мое существо, стали одной из высших радостей, пережитых мной на земле. Казалось бы, какой вздор – какое-то никогда и нигде не существовавшее лукоморье, какой-то «ученый» кот, ни с того ни с сего очутившийся на нем и зачем то прикованный к дубу, какой-то леший, русалки и «на неведомых дорожках следы невиданных зверей». Но очевидно, в том-то и дело, что вздор, нечто нелепое, небывалое, а не что-нибудь разумное, подлинное; в том-то и сила, что и над самим стихотворцем колдовал кто-то неразумный, хмельной и «ученый» в хмельном деле: чего стоит одна эта ворожба кругообразных, непрестанных движений («и днем и ночью кот ученый все ходит по цепи кругом») и эти «неведомые» дорожки, и «следы невиданных зверей», – только следы, а не самые звери! – и это «о заре», а не на заре, та простота, точность, яркость начала (лукоморье, зеленей дуб, златая цепь), а потом – сон, наважденье, многообразие, путаница, что-то плывущее и меняющееся, подобно ранним утренним туманам и облакам какой-то заповедной северной страны, дремучих лесов у лукоморья, столь волшебного:
Там лес и дол видений полны, Там о заре прихлынут волны На брег песчаный и пустой, И тридцать рыцарей прекрасных Чредой из волн выходят ясных И с ними дядька их морской …
У Гоголя необыкновенное впечатление произвели на меня «Старосветские помещики» и «Страшная месть.» Какие незабвенные строки! Как дивно звучат они для меня и до сих пор, с детства войдя в меня без возврата, тоже оказавшись в числе того самого важного, из чего образовался мой, как выражался Гоголь, «жизненный состав.»
Эти «поющие двери», этот «прекрасный» летний дождь, который «роскошно» шумит по саду, эти дикие коты, обитавшие за садом в лесу, где «старые древесные стволы были закрыты разросшимся орешником и походили на мохнатые лапы голубей…» А «Страшная месть»!
«Шумит, гремит конец Киева: есаул Горобець празднует свадьбу своего сына. Наехало много людей к есаулу в гости…»
«Приехав и названный брат есаула, Данило Бурульбаш, с другого берега Днепра, с молодою женой Катериною и с годовым сыном. Дивились гости белому лицу пани Катерины, черным, как немецкий бархат, бровям, сапогам с серебряными подковами, но еще больше дивились тому, что не приехал вместе с нею старый отец…»
И дальше:
«Тихо светит по всему миру: то месяц показался из-за горы. Будто дамасскою белою, как снег, кисеею покрыл он гористый берег Днепра, и тень ушла еще далее в чащу сосен… Посереди Днепра плыл дуб. Сидят впереди два хлопца: черные козацкие шапки набекрень, и под веслами, как будто от огнива огонь, летят брызги во все стороны…»
А вот Катерина тихо говорит с мужем, вытирая платком лицо спящего на ее руках ребенка: «на том платке были вышиты красным шелком листья и ягоды» (те самые, что я вижу, помню и люблю всю жизнь). Вот она «замолчала, потупивши очи в сонную воду; а ветер дергал воду рябью, и весь Днепр серебрился, как волчья шерсть середи ночи…»
Опять дивлюсь: как мог я тогда, в Каменке, так разительно точно видеть все эти картины! И как уже различала, угадывала моя детская душа, что хорошо, что дурно, что лучше и что хуже, что нужно и что не нужно ей! К одному я был холоден и забывчив, другое ловил с восторгом, со страстью, навсегда запоминая, закрепляя за собой, – и чаще всего действовал при этом с удивительной верностью чутья и вкуса.
«Все вышли. Из-за горы показалась соломенная кровля: то дедовские хоромы пана Данила. За ними еще гора, а там уже и поле, а там хоть сто верст пройди, не сыщешь ни одного козака…»
Да, вот это было мне нужно!
«Хутор пана Данила между двумя горами в узкой долине, сбегающей к Днепру. Невысокие у него хоромы; хата на вид как у простых козаков и в ней одна светлица… Вокруг стен, вверху, идут дубовые полки. Густо на них стоят миски, горшки для трапезы. Есть меж ними и кубки серебряные, и чарки, оправленные в золото, дарственные и добытые на войне. Ниже висят дорогие мушкеты, сабли, пищали, копья… Под стеною, внизу, дубовые гладко вытесанные лавки; возле них, перед лежанкою, висит на веревках, продетых в кольцо, привинченное к потолку, люлька. Во всей светлице пол гладко убитый и смазанный глиною. На лавках спит с женою пан Данило, на лежанке старая прислужница; в люльке тешится и убаюкивается малое дитя; на полу покотом ночуют молодцы…»
Несравненней всего – эпилог:
«За пана Степана, князя Семиградского, жило два козака: Иван да Петро…»
«Страшная месть» пробудила в моей душе то высокое чувство, которое вложено в каждую душу и будет жить вовеки – чувство священнейшей законности возмездия, священнейшей необходимости конечного торжества добра над злом и предельной беспощадности, с которой в свой срок зло карается.
Это чувство есть несомненная жажда Бога, есть вера в Него. В минуту осуществленья Его торжества и Его праведной кары оно повергает человека в сладкий ужас и трепет и разрешается бурей восторга как бы злорадного, который есть на самом деле взрыв нашей высшей любви и к Богу и к ближнему…

Глава XVI

Так начались мои отроческие годы, когда особенно напряженно жил я не той подлинной жизнью, что окружала меня, а той, в которую она для меня преображалась, больше же всего вымышленной.
Подлинная жизнь была бедна.
Я родился и рос, повторяю, совсем в чистом поле, которого даже и представить себе не может европейский человек. Великий простор, без всяких преград и границ, окружал меня: где в самом деле кончалась наша усадьба и начиналось это беспредельное поле, с которым сливалась она? Но ведь все-таки только поле да небо видел я.
Колонии! Я знал только «колониальную» лавку в Рождестве. Для меня все колониальное заключалось в корице, которой сдабривали на Страстной пасху, да в черных блестящих рожках, приторный вкус которых я узнал, побывав в Рождестве на ярмарке, да в ярлыках (херес, мадера) на бутылках в тонких проволочных сетках, которыми я забавлялся, растягивая их так и этак, и которых опять стало появляться в нашем доме все больше и больше, потому что отец опять стал запивать все чаще и чаще. В Рождестве же видел я и высшую роскошь: в церкви. Для глаза, привыкшего только к хлебам, травам, проселкам, дегтярным телегам, курным избам, лаптям, посконным рубахам, для уха, привыкшего к тишине, к пенью жаворонков, к писку цыплят, к кудахтанью кур, глубокий купол с грозным седовласым Саваофом, простершим длани над сиреневыми клубами облаков и над своими волнистыми, веющими ризами, золотой иконостас, образа в золотых окладах, жарко пылающие светлым, золотым костром, косо и обильно наставленные перед Праздником и друг друга растопляющие тонкие восковые свечи, громкое и нестройное пенье дьячка и пономаря, ризы священника и дьякона, возгласы и чтения на языке возвышенном и не совсем понятном, поклоны и кажденья ладаном, его пряный дым, густо восходящий из кадила, ловко взлетающего вверх и бряцающего серебряными цепочками – все казалось царственным, пышным, торжественно восхищало душу…
Рос я, кроме того, среди крайнего дворянского оскудения, которого опять таки никогда не понять европейскому человеку, чуждому русской страсти ко всяческому самоистребленью. Эта страсть была присуща не одним дворянам. Почему в самом деле влачил нищее существование русский мужик, все таки владевший на великих просторах своих таким богатством, которое и не снилось европейскому мужику, а свое безделье, дрему, мечтательность и всякую неустроенность оправдывавший только тем, что не хотели отнять для него лишнюю пядь земли от соседа помещика, и без того с каждым годом все скудевшего? Почему алчное купеческое стяжание то и дело прерывалось дикими размахами мотовства с проклятиями этому стяжанию, с горькими пьяными слезами о своем окаянстве и горячечными мечтами по своей собственной воле стать Иовом, бродягой, босяком, юродом? И почему вообще случилось то, что случилось с Россией, погибшей на наших глазах в такой волшебно краткий срок?
Среди моих родных и близких еще можно было понять одну нашу мать с ее слезами, грустью, постами и молитвами, с ее жаждой отрешения от жизни: душа ее была в непрестанном и высоком напряжении, царство Божие она полагала не от мира сего и верила всем существом своим, что милая, недолгая и печальная земная жизнь есть только приуготовленье к иной, вечной и блаженной. А все прочие, то есть наши беспутные соседи, родственники, отец, Баскаков? Что сделал с своей жизнью Баскаков, я уже говорил. А что делал над собой, над своим благосостоянием наш живой, сильный, благородный, великодушный, но беспечный, как птица небесная, отец? А мы сами, юные наследники прежней славы арсеньевского рода и жалких остатков его прошлого богатства? Брат Николай ради Сашки и прелестей деревенского безделья бросил гимназию. Брат Георгий все свои каникулярные дни проводил за чтением Лавровых и Чернышевских. А с какими задатками рос я, можно судить по следующему: стал однажды Николай рисовать мне мое будущее, – ну, что ж, сказал он, подшучивая, мы, конечно, уже вполне разорены, и ты куда-нибудь поступишь, когда подрастешь, будешь служить, женишься, заведешь детей, кое-что скопишь, купишь домик, – и я вдруг так живо почувствовал весь ужас и всю низость подобного будущего, что разрыдался…

Глава XVII

В последний год нашей жизни в Каменке я перенес первую тяжелую болезнь, – впервые узнал то удивительное, что привыкли называть просто тяжелой болезнью и что есть на самом деле как бы странствие в некие потусторонние пределы. Заболел я поздней осенью. Что же было со мной? Я испытал внезапное ослабленье всех своих душевных и телесных сил, чудодейственную перемену, совершающуюся в такие часы во всех пяти человеческих чувствах, – в зрении, вкусе, слухе, обонянии, осязании; испытал неожиданную потерю желания жить, то есть двигаться, пить, есть, радоваться, печалиться и даже кого бы то ни было, не исключая самых дорогих сердцу, любить; а затем – целые дни и ночи как бы несуществования, иногда только прерываемого снами, виденьями, чаще всего безобразными, нелепо-сложными, как бы сосредоточившими в себе всю телесную грубость мира, которая, в распаде, в яростном борении с самой собой, гибнет среди чего-то горячечного, пламенного (несомненно, послужившего для человеческих представлений об адских муках). Ах, как помню я эти минуты, когда я уже стал приходить в себя порой и видел то мать в образе какого-то громадного призрака, то, вместо спальни, темный и мрачный овин, где, от свечи, поставленной на пол за изголовье кровати, неслись и дрожали в огненных волнах тысячи отвратных фигур, лиц, зверей, растений! И какой неземной ясностью, тишиной, умилением долго полна была моя душа после того, как я вернулся из этого снисхождения во ад на землю, в ее простую, милую и уже знакомую юдоль! Почему-то в это время я с особенным наслажденьем ел черный хлеб, один запах которого приводил меня в восторг и который, по деревенской простоте, давали мне.
Затем умерла Надя – месяца через два после моей болезни, после Святок. Святки эти прошли весело. Отец пил, и каждый день, с утра до вечера шло у нас разливанное море, дом был полон гостей… Мать была счастлива: высшей ее радостью всегда было то время, когда вся наша семья была в сборе, когда приезжал на каникулы брат Георгий, а он на Святки приехал. Как вдруг, среди всего этого веселого безобразия, захворала Надя, перед тем особенно бойко топавшая по всему дому крепкими ножками и всех восхищавшая своими синими глазками, криками и смехом. Праздник кончился, гости схлынули, брат уехал, а она все лежала в забытьи, горела, и в детской было все то же: завешенные окна, полумрак, свет лампадки… За что, именно ее, радость всего дома, избрал Бог? Весь дом был угнетен, подавлен, и все-таки никто не чаял, что этот гнет так внезапно разрешится в некий поздний вечер криком няньки, вдруг распахнувшей дверь в столовую с дикой вестью, что Надя кончается. Да, это потрясающее слово – «кончается» – раздалось для меня впервые поздним зимним вечером, в глуши темных снежных полей, в одинокой усадьбе! А ночью, когда улеглось сумасшедшее смятенье, на время охватившее после того весь дом, я видел: в зале на столе, в лампадном могильном свете, лежала недвижная нарядная кукла с ничего не выражающим бескровным личиком и неплотно закрытыми черными ресницами… Более волшебной ночи не было во всей моей жизни.
А весной умерла бабушка. Стояли чудесные майские дни, мать сидела возле раскрытого окна, в черном платье, худая, бледная. Вдруг из-за амбаров выскочил какой-то незнакомый мужик, верховой, и что-то ей весело крикнул. Мать широко раскрыла глаза и с легким и как будто тоже радостным восклицаньем ударила по подоконнику ладонью… Жизнь усадьбы опять была внезапно и резко нарушена. Опять всюду поднялась какая-то особая суматоха, – увы, уже знакомая мне, – работники кинулись запрягать лошадей, мать и отец – одеваться… Нас, детей, они, слава Богу, с собой не взяли…

Глава XVIII

Смерть Нади, первая, которую я видел воочию, надолго лишила меня чувства жизни, – жизни, которую я только что узнал. Я вдруг понял, что и я смертей, что и со мной каждую минуту может случиться то дикое, ужасное, что случилось с Надей, и что вообще все земное, все живое, вещественное, телесное, непременно подлежит гибели, тленью, той лиловой черноте, которой покрылись губки Нади к выносу ее из дома. И моя устрашенная и как будто чем-то глубоко опозоренная, оскорбленная душа устремилась за помощью, за спасеньем к Богу. Вскоре все мои помыслы и чувства перешли в одно – в тайную мольбу к Нему, в непрестанную безмолвную просьбу пощадить меня, указать путь из той смертной сени, которая простерлась надо мной во всем мире. Мать страстно молилась день и ночь. Нянька указывала мне то же убежище: – Поусердней надо Богу молиться, деточка. Как же святые-то, угодники-то молились, постились, мучили себя! О Наденьке грех плакать, за нее радоваться надо, – говорила она, плача: – она теперь в раю, с ангелами…
И вот я вступил еще в один новый для меня и дивный мир: стал жадно, без конца читать копеечные жития святых и мучеников, которые стал привозить мне из города сапожник Павел из Выселок, часто ездивший в город за товаром для своего ремесла. В избушке Павла всегда пахло не только кожей и кислым клеем, но и сыростью, плесенью. Так навеки и соединился у меня запах плесени с теми тоненькими, крупным шрифтом напечатанными книжечками, что я читал и перечитывал когда-то с таким болезненным восторгом. Этот запах стал даже навсегда дорогим мне, живо напоминающим ту странную зиму: мои полубезумные, восторженно-горькие мечты о мучениях первых христиан, об отроковицах, растерзанных дикими зверями на каких то ристалищах, о царских дочерях, чистых и прекрасных, как Божьи лилии, обезглавленных от руки собственных лютых родителей, о горючей пустыне Иорданской, где, прикрывая свою наготу лишь собственными власами, отросшими до земли, обитала, замаливала свой блуд в миру, Мария Египетская, о киевских пещерах, где почиют сонмы страстотерпцев, заживо погребавших себя для слез и непрестанных молитвенных трудов в подземном мраке, полном по ночам всяких ужасов, искушений и надругательств от дьявола… Я жил только внутренним созерцаньем этих картин и образов, отрешился от жизни дома, замкнулся в своем сказочно-святом мире, упиваясь своими скорбными радостями, жаждой страданий, самоизнурения, самоистязания. Я пламенно надеялся быть некогда сопричисленным к лику мучеников и выстаивал целые часы на коленях, тайком заходя в пустые комнаты, связывал себе из веревочных обрывков нечто вроде власяницы, пил только воду, ел только черный хлеб…
И длилось это всю зиму. А к весне стало понемногу отходить – как-то само собой. Пошли солнечные дни, стало пригревать двойные стекла, по которым поползли ожившие мухи, – трудно было не развлекаться ими среди «земных метаний» и коленопреклонений, уже не дававших прежних, полных и искренних молитвенных восторгов! Настал апрель, и в один особенно солнечный день стали вынимать, с треском выдирать сверкающие на солнце зимние рамы, наполняя весь дом оживленьем, беспорядком, всюду соря сухой замазкой и паклей, а затем распахнули летние стекла на волю, на свободу, навстречу новой, молодой жизни, и в комнатах запахло свежим и нежным полевым воздухом, землей, ее мягкой сыростью, послышался важный и томный крик уже давно прилетевших грачей… Стали по вечерам причудливо громоздиться на алом, тихо и долго гаснущем западе синие весенние тучи, стали заводить свои дремотные, мечтательные и успокоительные трели лягушки на пруду в поле, в медленно густеющей весенней темноте, обещающей ночью благодатный, теплый дождь… И опять, опять ласково и настойчиво потянула меня в свои материнские объятия вечно обманывающая нас земля…

Глава XIX

В августе того года я уже носил синий картузик с серебряным значком на околыше. Просто Алеши не стало, – теперь был Арсеньев Алексей, ученик первого класса такой-то мужской гимназии.
К лету от телесных и душевных болезней, пережитых мной зимою, как будто не осталось и следа. Я был спокоен, весел – вполне подстать веселой, сухой погоде, которая держалась в том году все лето, и тому легкому настроенью, которое царило во всем нашем доме. Надя уже превратилась – даже для матери и няньки – только в прекрасное воспоминанье, в представленье о младенчески-ангельском образе, который пребывает и радуется где-то там, в вечной небесной обители; мать и нянька еще тосковали, часто говорили о ней, но уже как-то по иному, чем прежде, – иногда даже с улыбками, – они, случалось, и плакали, но опять таки не прежними слезами. Что до бабушки, то она просто забылась; даже более: ее смерть была одной из причин легкого настроенья нашего дома: во-первых, Батурине принадлежало теперь нам, что очень поправляло наши дела, а, во-вторых, осенью предстояло наше переселенье туда, которое втайне тоже всех радовало, как всегда радует человека перемена обстановки, связанная с надеждой на что-то хорошее или, может быть, просто с бессознательными воспоминаньями давнего былого, кочевых времен.
По рассказам матери, я живо нарисовал себе картину того, что было в Батурине, когда мать с отцом так поспешно прискакали туда: майский день, уютный двор, окруженный старинными службами, старинный дом с деревянными колоннами на двух крыльцах, темно синие и багряные верхние стекла в окнах зала – и под ними, на двух сдвинутых столах, устланных под простыней сеном и косяком упирающихся в главный угол, лежит бледная старушка в белом чепце с зубчиками, со сложенными на груди прозрачными ручками, у изголовья которой стоит «черничка», опрятная пожилая отроковица и, не поднимая длинных ресниц, однообразно читает наставительным, высоким и странным голосом, который отец с неприязненной усмешкой назвал серафическим… Это слово часто вспоминалось мне, и я смутно чувствовал то жуткое, чарующее и вместе с тем что-то неприятное, что заключалось в нем. Неприятна была и вся картина, рисовавшаяся мне. Но уже только неприятна – не более. И эта неприятность с излишком возмещалась приятной, хотя и греховной, то и дело приходившей в голову мыслью, что теперь прекрасная бабушкина усадьба стала наша, что это туда приеду я в первый раз на каникулы, – уже, Бог даст, второклассником, и отец выберет из бывших бабушкиных лошадей и подарит мне верховую кобылку, которая так полюбит меня, что будет прибегать ко мне куда угодно, только я свистну ей.
Часто в то лето пугало предчувствие разлуки с матерью, с Олей, с Баскаковым и со всем родным гнездом, находил страх перед одинокой, неизвестной жизнью у каких-то чужих, городских людей, перед тем, что называется какой-то гимназией с ее строгими и беспощадными учителями в мундирах; то и дело сжималось сердце при взгляде на мать и Баскакова, у которых, конечно, тоже сжималось сердце при виде меня; но сейчас же я с радостью говорил себе: все это еще так не скоро! – и с радостью обращался к тому заманчивому, что ведь тоже таилось в моем будущем: я буду гимназист, буду ходить в форме, буду жить в городе, у меня будут товарищи, из которых я выберу себе верного друга… Больше всего меня ободрял и обольщал картинами этой новой жизни брат Георгий, казавшийся мне совсем необыкновенным существом: был он тогда удивительно красив своей юношеской худобой и свежестью, чистотой высокого лба, лучистыми глазами, темным румянцем на щеках и был он уже не кто-нибудь, а студент Императорского Московского Университета, с золотой медалью кончивший ту самую гимназию, в которую вот-вот должен был я поступить.
В начале августа меня повезли наконец – на экзамены. Когда послышался под крыльцом шум тарантаса, у матери, у няньки, у Баскакова изменились лица, Оля заплакала, отец и братья переглянулись с неловкими улыбками. «Ну, присядем», решительно сказал отец, и все несмело сели. «Ну, с Богом», через мгновенье еще решительнее сказал он, и все сразу закрестились и встали. У меня от страха ослабели ноги, и я закрестился так усердно и торопливо, что мать со слезами кинулась целовать и крестить меня. Но я уже оправился – пока она, плача, целовала и крестила меня, я уже думал: «А может, Бог даст, я еще не выдержу…»
Увы, я выдержал. Три года готовили меня к этому знаменательному дню, а меня только заставили помножить пятьдесят пять на тридцать, рассказать, кто такие были Амаликитяне, попросили «четко и красиво» написать: «снег бел, но не вкусен» да прочесть наизусть: «Румяной зарею покрылся восток…» Тут мне даже кончить не дали: едва я дошел до пробужденья стад «на мягких лугах», как меня остановили, – верно, учителю (рыжему, в золотых очках, с широко открытыми ноздрями) слишком хорошо было известно это пробужденье и он поспешно сказал: – Ну, прекрасно, – довольно, довольно, вижу, что знаешь…
Да, брат был прав: в самом деле «ничего особенно страшного» не оказалось. Все вышло гораздо проще, чем я ожидал, разрешилось с неожиданной быстротой, легкостью, незначительностью. А меж тем ведь какую черту перешагнул я!
Сказочная дорога в город, в котором я не был со времени моего первого знаменитого путешествия, самый город, столь волшебный некогда, – все было теперь уже совсем не то, что прежде, ничем не очаровало меня. Гостиницу возле Михаила Архангела я нашел довольно невзрачной, трехъэтажное здание гимназии за высокой оградой, в глубине большого мощеного двора, я принял как нечто уже знакомое, хотя никогда в жизни не входил я в такой огромный, чистый и гулкий дом. Не удивительны, не очень страшны оказались и учителя во фраках с золотыми пуговицами, то огненно-рыжие, то дегтярно-черные, но одинаково крупные, и даже сам директор, похожий на гиену.
После экзамена нам с отцом тотчас же сказали, что я принят и что мне дается отпуск до первого сентября. У отца точно гора с плеч свалилась, – он страшно соскучился сидеть в «учительской», где испытывали мои знания, – у меня еще более. Все вышло отлично: и выдержал, и целых три недели свободы впереди! Казалось бы, ужаснуться должен был я, с рожденья до сей минуты пользовавшийся полнейшей свободой и вдруг ставший рабски несвободным, отпущенный на свободу только на три недели, а я почувствовал только одно: слава Богу, целых три недели! – точно этим трем неделям и конца не предвиделось. – Ну-с, зайдем теперь поскорей к портному – и обедать! – весело сказал отец, выходя из гимназии.
И мы зашли к какому-то маленькому коротконогому человечку, удивившему меня быстротой речи с вопросительными и как будто немного обиженными оттяжками в конце каждой фразы и той ловкостью, с которой он снимал с меня мерку, потом в «шапочное заведение», где были пыльные окна, нагреваемые городским солнцем, было душно и тесно от бесчисленных шляпных коробок, всюду наваленных в таком беспорядке, что хозяин мучительно долго рылся в них и все что-то сердито кричал на непонятном языке в другую комнату, какой-то женщине с приторно-белым и томным лицом. Это был тоже еврей, но совсем в другом роде: старик с крупными пейсами, в длинном сюртуке из черного люстрина, в люстриновой шапочке, сдвинутой на затылок, большой, толстый в груди и под мышками, сумрачный, недовольный, с огромной и черной, как сажа, бородой, росшей от самых глаз, – в общем нечто даже страшное, траурное. И это он выбрал мне наконец превосходный синий картузик, на околышке которого ярко белели две серебряных веточки. В этом картузике я и домой вернулся, – на радость всем и даже матери, на радость очень непонятную, ибо совершенно справедливо говорил отец: – И на чорта ему эти Амаликитяне?

Глава XX

Как-то в конце августа отец надел высокие сапоги, подпоясался поясом с патронами, перекинул через плечо ягташ, снял со стены двустволку, кликнул меня, потом свою любимицу, каштановую красавицу Джальму, и мы пошли по жнивьям вдоль дороги на пруд.
Отец был в одной пестренькой косоворотке и в белом картузе, я, несмотря на жаркую, сухую погоду, в гимназическом. Отец, рослый, сильный, легко шел своим твердым шагом впереди, шурша по желтой щетке жнивья и пуская через плечо дым папиросы, я поспешал сзади, держась правой стороны, как и полагается по правилам охоты, соблюдать которые мне доставляло большое удовольствие. Он поощрительно посвистывал, и Джальма со сдержанной горячностью, мелко и часто мотая, дрожа тугим хвостом, вся превратясь в слух, зренье и чутье, быстрым, извилистым поиском тянула перед нами. Поля были уже пусты, просторны, но еще по-летнему светлы и веселы. Горячий ветерок то совсем упадал, – и тогда припекало, слышно было, как горячо сипят, часиками стучат, куют кузнечики, – то дул мягким сухим зноем, усиливался, летел мимо нас и вдруг игриво взвивал по наезженной за рабочую пору дороге облачко пыли, подхватывал, крутил ее и винтом, воронкой лихо уносил вперед. Мы зорко следили за Джальмой, тянувшей однообразно и споро, незаметно уводившей нас за собой все дальше. Время от времени она вдруг замирала, вся подавшись вперед, и, подняв правую лапу, впивалась глазами в то, невидимое нам, что было перед нею. Отец негромко ронял: «пиль!» – она кидалась на это невидимое и тотчас же – ффрр! – тяжело и неловко (от жиру) вырывался из-под нее крупный кургузый перепел и, не успев пролететь и пяти шагов, комом падал опять в жнивье под выстрелом. Я бежал, подбирал его, клал отцу в ягташ…
Так прошли мы все ржаное поле, потом картофельное, миновали глинистый пруд, жарко и скучно блестевший своей удлиненной поверхностью вправо от нас, в лощине среди голых, выбитых скотиной косогоров. На них кое-где как то бесприютно, на юру, в раздумьи, сидели грачи. Тут отец поглядел и сказал, что вот уже и грачи по осеннему стали собираться на советы, подумывать об отлете, и меня на минуту опять охватило чувство близкой разлуки не только с уходящим летом, но и со всеми этими полями, со всем, что было мне так дорого и близко во всем этом глухом и милом краю, кроме которого я еще ничего не видал на свете, в этой тихой обители, где так мирно и одиноко цвело мое никому в мире неведомое и никому ненужное младенчество, детство…
Потом мы взяли левее, пошли на Заказ, по межам среди необозримой черной пашни, которую скородили. Это было все еще наше поле, и одну борону влек по сухим комьям сухого чернозема гнедой стригун, когда-то, еще тонконогим сосуном, у которого еще шелковисто кудрявилась репка хвоста, подаренный мне, а теперь бессовестно, без спросу, без моего разрешения, уже пущенный в работу. Дул жаркий ветерок, над пашней блестело августовское солнце, еще как будто летнее, но уже какое-то бесцельное, а стригун, уже очень выросший, высокий, – хотя высокий еще как-то странно, по мальчишески, – покорно шел по пашне, таща веревочные постромки, и за ним виляла, прыгала решетка бороны, разбивавшая землю косыми железными клевцами, и, неумело держа веревочные вожжи в обеих руках, ковылял подросток в лаптях. И я долго смотрел на эту картину, опять чувствуя непонятную грусть…
Заказ был довольно большой полевой лес, принадлежавший полусумасшедшему помещику, который одиноко и враждебно всему миру, точно в крепости, сидел в своей усадьбе возле Рождества, охраняемой свирепыми овчарками, вечно судился с рождественскими и новосельскими мужиками, никогда не сходился с ними в ценах на работу, так что нередко случалось, что у него оставались целые косяки хлебов некошеными или до глубокой осени гнили в поле, а потом гибли под снегом тысячи копен. Так было и теперь. Мы шли к Заказу по некошеным желтым овсам, перепутанным и истоптанным скотиной. Тут Джальма подняла еще несколько перепелов; я опять бегал, поднимал их и мы опять шли дальше, обходя Заказ по густому просяному полю, шелковисто блестевшему под солнцем своими коричневыми склоненными к земле кистями, полными зерна, которые особенно сухо и звонко, бисером шумели под нашими ногами. Отец расстегнул ворот, раскраснелся, – ужасная жара и ужасно пить хочется, пойдем в Заказ на пруд, сказал он. И, перепрыгнув через канаву, которая отделяла поле от лесной опушки, мы пошли по лесу, вошли в его августовское, светлое, легкое, уже кое-где желтеющее, веселое и прелестное царство.
Птиц было уже мало, – одни дрозды стаями, с веселым, притворно-яростным взвизгиваньем и сытым квохтаньем, перелетали там и сям; в лесу было пусто, просторно, лес был не частый, далеко видный насквозь, солнечный. Мы шли то под старыми березами, то по широким полянам, на которых вольно и свободно стояли могучие ветвистые дубы, уже далеко не такие темные, как летом, с поредевшей и подсохшей листвой. Мы шли в их пестрой тени, дыша их сухим ароматом, по скользкой, сухой траве и глядели вперед, где жарко сияли более открытые поляны, а за ними канареечно желтела и трепетала небольшая чаща молодой кленовой поросли. Когда мы вошли на тропинку, пролегавшую среди этой чащи к пруду, из подседа, из лапчатых орешников, вдруг с треском вырвался почти из под ног у нас золотисто-рыжий вальдшнеп. Отец был так поражен столь ранним гостем, что даже растерялся, – выстрелил, разумеется, мгновенно, но промахнулся. Подивившись, откуда мог взяться в такую пору вальдшнеп, и подосадовав на промах, он подошел к пруду, положив ружье, присел на корячки и стал горстями пить. Потом, с удовольствием отдуваясь и вытирая рукавом губы, лег на берегу и закурил. Вода в пруде была чистая, прозрачная, особенная лесная вода, как есть вообще нечто особенное в этих одиноких лесных прудах, почти никогда никем, кроме птицы и зверя, не посещаемых. В ее светлой бездонности, похожей на какое-то зачарованное небо, спокойно отражались, тонули верхушки окружавшего ее березового и дубового леса, по которому с легким лепетом и шорохом тянул ветер с поля. И под этот шорох, лежа с подставленной под головой рукой, отец закрыл глаза и задремал. Джальма тоже напилась в пруде, потом бухнулась в него, немножко проплыла, осторожно держа голову над водой с повисшими, как лопухи, ушами, и, внезапно повернув назад, как бы испугавшись глубины, быстро выскочила на берег и крепко встряхнулась, осыпав нас брызгами. Теперь, высунув длинный красный язык, она сидела возле отца, то вопросительно посматривая на меня, то нетерпеливо оглядываясь по сторонам… Я встал и бесцельно побрел среди деревьев в ту сторону, откуда мы подходили к лесу по овсяному полю…

Глава XXI

Там, за опушкой, за стволами, из-под лиственного навеса, сухо блестел и желтел полевой простор, откуда тянуло теплом, светом, счастьем последних летних дней. Вправо от меня всплывало из-за деревьев, неправильно и чудесно круглилось в синеве, медленно текло и менялось неизвестно откуда взявшееся большое белое облако. Пройдя несколько шагов, я тоже лег на землю, на скользкую траву, среди разбросанных, как бы гуляющих вокруг меня светлых, солнечных деревьев, в легкой тени двух сросшихся берез, двух белоствольных сестер в сероватой мелкой листве с сережками, тоже подставил руку под голову и стал смотреть то в поле, сиявшее и ярко желтевшее за стволами, то на это облако. Мягко тянуло с поля сушью, зноем, светлый лес трепетал, струился, слышался его дремотный, как будто куда-то бегущий шум. Этот шум иногда возрастал, усиливался и тогда сетчатая тень пестрела, двигалась, солнечные пятна вспыхивали, сверкали и на земле и в деревьях, ветви которых гнулись и светло раскрывались, показывая небо…
Что я думал, если это только были думы? Я думал, конечно, о гимназии, об удивительных людях, которых я видел в ней, которые назывались учителями и принадлежали как бы к какой-то совсем особой породе людей, все назначенье которых – учить и держать учеников в вечном страхе, и меня охватывал недоуменный ужас, зачем везут меня в рабство к ним, разлучают с родным домом, с Каменкой, с этим лесом… Я думал о стригуне, которого я видел в бороне на пашне.
Я смутно думал так: да, вот как все обманчиво на свете, – я воображал, что стригун-то мой, а им распорядились, не спросясь меня, как своей собственностью… да, вот был тонконогий мышастый жеребенок, трепетный, пугливый, как все жеребята, но и радостный, доверчивый, с ясными черносливными глазами, привязанный только к матери, всегда со сдержанным удовольствием и лаской ржавшей при виде его, во всем же прочем бесконечно вольный, беззаботный… этого жеребенка мне в один счастливый день подарили, навсегда отдали в мое полное распоряжение, и я радовался на него некоторое время, мечтал о нем, о нашем с ним будущем, о близости, которая не только будет, но уже образовалась между нами оттого что мне его подарили, а потом стал понемногу забывать о нем – и мудрено ли, что и все забыли, что он мой? Я ведь в конце-концов совсем забыл о нем, – вот как забуду я, верно, и Баскакова, и Олю, и даже может быть отца, которого я сейчас так люблю, с которым такое счастье ходить на охоту, да забуду и всю Каменку, где мне знаком и дорог каждый уголок… И прошло два года, – точно их и не бывало никогда! – и где он теперь, этот глупый и беспечный жеребенок? Есть трехлеток, стригун – и где его прежняя воля, свобода? Вот он уже ходит в хомуте по пашне, таскает за собой борону… И разве не случилось и со мной того же, что с этим жеребенком?
На что мне были Амаликитяне? Я то и дело ужасался и дивился, но что ж я мог? Облако из-за берез блистало, белело, все меняя свои очертанья… Могло ли оно не меняться? Светлый лес струился, трепетал, с дремотным лепетом и шорохом убегал куда-то… Куда, зачем? И можно ли было остановить его? И я закрывал глаза и смутно чувствовал: все сон, непонятный сон! И город, который где-то там, за далекими полями, и в котором мне быть не миновать, и мое будущее в нем, и мое прошлое в Каменке, и этот светлый предосенний день, уже склоняющийся к вечеру, и я сам, мои мысли, мечты, чувства – все сон! Грустный ли, тяжелый ли? Нет, все таки счастливый, легкий… И, как бы подтверждая это, за мной вдруг тяжко бухнул и по всему лесу, гремящим кольцом охватывая его, раскатился выстрел, вслед за которым послышался особенно яростный взвизг и квохт, видимо, огромной стаей взлетевших дроздов и бешено-радостный лай Джальмы: стрелял проснувшийся отец. И, сразу забыв все свои думы, я со всех ног кинулся к нему – подбирать убитых, окровавленных и еще теплых, сладко пахнущих дичью и порохом дроздов.

Книга Вторая

Глава I

В тот день, когда я покинул Каменку, не зная, что я покинул ее навеки, когда меня везли в гимназию, – по новой для меня, Чернавской дороге, – я впервые почувствовал поэзию забытых больших дорог, отходящую в преданье русскую старину. Большие дороги отживали свой век. Отживала и Чернавская. Ее прежние колеи зарастали травой, старые ветлы, местами еще стоявшие справа и слева вдоль ее просторного и пустынного полотнища, вид имели одинокий и грустный. Помню одну особенно, ее дуплистый и разбитый грозой остов. На ней сидел, черной головней чернел большой ворон, и отец сказал, очень поразив этим мое воображенье, что вороны живут по несколько сот лет и что, может быть, этот ворон жил еще при татарах… В чем заключалось очарованье того, что он сказал и что я почувствовал тогда? В ощущеньи России и того, что она моя родина? В ощущеньи связи с былым, далеким, общим, всегда расширяющим нашу душу, наше личное существование, напоминающим нашу причастность к этому общему?
Он сказал, что этими местами шел когда-то с низов на Москву и по пути дотла разорил наш город сам Мамай, а потом – что сейчас мы будем проезжать мимо Становой, большой деревни, еще недавно бывшей знаменитым притоном разбойников и особенно прославившейся каким-то Митькой, таким страшным душегубом, что его, после того, как он наконец был пойман, не просто казнили, а четвертовали. Помню, что как раз в это время, между Становой и нами, влево от большой дороги, шел еще никогда не виденный мной поезд. Сзади нас склонялось к закату солнце и в упор освещало эту быстро обгонявшую нас, бегущую в сторону города как бы заводную игрушку – маленький, но заносчивый паровозик, из головастой трубы которого валил назад хвост дыма, и зеленые, желтые и синие домики с торопливо крутящимися под ними колесами. Паровоз, домики, возбуждавшие желанье пожить в них, их окошечки, блестевшие против солнца, этот быстрый и мертвый бег колес – все было очень странно и занятно; но хорошо помню, что все же гораздо больше влекло меня другое, то, что рисовалось моему воображенью там, за железной дорогой, где виднелись лозины таинственной и страшной Становой. Татары, Мамай, Митька… Несомненно, что именно в этот вечер впервые коснулось меня сознанье, что я русский и живу в России, а не просто в Каменке, в таком-то уезде, в такой-то волости, и я вдруг почувствовал эту Россию, почувствовал ее прошлое и настоящее, ее дикие, страшные и все же чем-то пленяющие особенности и свое кровное родство с ней…

Глава II

Очень русское было все то, среди чего жил я в мои отроческие годы.

1 Следующая страница


Иван Бунин - Жизнь Арсеньева

Жизнь Арсеньева 2

Вот хотя бы эта Становая. Впоследствии я не раз бывал в Становой и вполне убедился, что уже давно нет в ней никаких разбойников. Однако, никогда не установилось у меня совсем простого взгляда на нее, все казалось, что недаром ее обитатели все еще имеют славу прирожденных злодеев. А затем – пресловутый Становлянский верх. Большая дорога возле Становой спускалась в довольно глубокий лог, по нашему, верх, и это место всегда внушало почти суеверный страх всякому запоздавшему проезжему, в какое-бы время года ни проезжал он ее, и не раз испытал в молодости этот чисто русский страх и я сам, проезжая под Становой. Много было на Чернавском тракте славных мест, – таких, где когда-то, в свой заветный час, из разных потаенных буераков и водомоин, выходили под дорогу добрые молодцы, чутким ухом заслышав в ночной тишине дальний плач колокольчика или стук простой телеги; но Становлянский верх славился больше всех. Ночью возле него всегда невольно замирала душа, и неизвестно, что было хуже: гнать-ли лошадей во весь опор или вести их шагом, ловя малейший звук? Все представлялось: глядь, а они и вот они – не спеша идут наперерез тебе, с топориками в руках, туго и низко, по самым кострецам подтянутые, с надвинутыми на зоркие глаза шапками, и вдруг останавливаются, негромко и преувеличенно-спокойно приказывают: «Постой-ка минутку, купец…»
И что было страшней: услыхать их приказ в мирном безмолвии, в тихом сумраке летних ночных полей, или сквозь шум зимнего ветра, слепящего белой вьюгой, или под осенними ледяными и острыми звездами, в полусвете которых далеко видна чернеющая окрест мертвая земля и так страшно грохочут твои собственные колеса по застывшей, как камень, дороге?
После Становой большую дорогу пересекало шоссе, и тут была застава, шлагбаум: тут нужно было останавливаться и ждать, пока николаевский солдат, выйдя из траурно-полосатой будки, освободит такую же полосатую перекладину, и она, звеня цепью, медленно потянется оголовком вверх (за что нужно было платить казне две копейки дани, которую все проезжие почитали денным грабежом). Дальше дорога шла вдоль старинной Беглой Слободы, потом мимо необозримого болота нечистот, имевшего совершенно непристойное название, и наконец по шоссе между острогом и древним монастырем. Самый город тоже гордился своей древностью и имел на то полное право: он и впрямь был одним из самых древних русских городов, лежал среди великих черноземных полей Подстепья на той роковой черте, за которой некогда простирались «земли дикие, незнаемые», а во времена княжеств Суздальского и Рязанского принадлежал к тем важнейшим оплотам Руси, что, по слову летописцев, первые вдыхали бурю, пыль и хлад из-под грозных азиатских туч, то и дело заходивших над нею, первые видели зарева страшных ночных и дневных пожарищ, ими запаляемых, первые давали знать Москве о грядущей беде и первые ложились костьми за нее. В свое время он, конечно, не раз пережил все, что полагается: в таком-то веке его «дотла разорил» один хан, в таком-то другой, в таком-то третий, тогда-то «опустошил» его великий пожар, тогда-то голод, тогда-то мор и трус… Вещественных исторических памятников 79 он при таких условиях, конечно, не мог сохранить. Но старина в нем все же очень чувствовалась, сказывалась в крепких нравах купеческой и мещанской жизни, в озорстве и кулачных боях его слобожан, то есть жителей Черной Слободы, Заречья, Аргамачи, стоявшей над рекой на тех желтых скалах, с которых будто бы сорвался некогда вместе со своим аргамаком какой-то татарский князь. А какой пахучий был этот город!
Чуть не от заставы, откуда еще смутно виден был он со всеми своими несметными церквами, блестевшими вдали в огромной низменности, уже пахло: сперва болотом с непристойным названьем, потом кожевенными заводами, потом железными крышами, нагретыми солнцем, потом площадью, где в базарные дни станом стояли съезжавшиеся на торг мужики, а там уже и не разберешь чем: всем, что только присуще старому русскому городу…

Глава III

В гимназии я пробыл четыре года, живя нахлебником у мещанина Ростовцева, в мелкой и бедной среде: попасть в иную среду я не мог, богатые горожане в нахлебниках не нуждались.
Как ужасно было начало этой жизни! Уже одно то, что это был мой первый городской вечер, первый после разлуки с отцом и матерью, первый в совершенно новой и убогой обстановке, в двух тесных комнатках, в среде до нелепости чужой и чуждой мне, с людьми, которых я, барчук, считал, конечно, очень низкими и которые однако вдруг приобрели даже некоторую власть надо мной, – уже одно это было ужасно. У Ростовцевых был и другой нахлебник, мой сверстник и одноклассник, незаконный сын одного батуринского помещика, рыжий мальчик Глебочка; но между нами не было в тот вечер еще никаких отношений, он дико сидел в углу, как зверек, попавший в клетку, дико и упорно молчал, со звериной недоверчивостью посматривая на меня исподлобья, да и я не спешил навязываться в дружбу к нему – между прочим и по той причине, что он казался мне не совсем обыкновенным мальчиком, от которого, может, надо было держаться подальше: я еще в Каменке знал, что он будет жить вместе со мной, и однажды слышал, как нехорошо назвала его наша нянька, разумея его незаконное происхожденье. А на дворе, как нарочно, было сумрачно, к вечеру стало накрапывать, бесконечная каменная улица, на которую я смотрел из окошечка, была мертва, пуста, а на полуголом дереве за забором противоположного дома, горбясь и натуживаясь, не обещая ничего доброго, каркала ворона, на высокой колокольне, поднимавшейся вдали за железными пыльными крышами в ненастное темнеющее небо, каждую четверть часа нежно, жалостно и безнадежно пело и играло что-то…
Отец в такой вечер тотчас закричал бы зажечь огонь, подать самовар или прежде времени накрывать на стол к ужину, – «терпеть не могу этого чертового уныния!» Но тут огня не зажигали, за стол когда попало не садились, – тут на все знали свой час и срок. Так было и теперь: огонь зажгли, когда уже совсем стемнело и воротился из города хозяин. Это был высокий, стройный человек с правильными чертами смуглого лица и сухой черной бородой, кое-где тронутой серебристыми волосами, чрезвычайно скупой на слова, неизменно требовательный и назидательный, на все имевший и для себя и для других твердые правила, какой-то «не нами, глупцами, а нашими отцами и дедами» раз навсегда выработанный устав благопристойной жизни, как домашней, так и общественной. Он занимался тем, что скупал и перепродавал хлеб, скотину, и потому часто бывал в разъездах. Но даже и тогда, когда он отсутствовал, в его доме, в его семье (состоявшей из миловидной и спокойной жены, двух тихих отроковиц с голыми круглыми шейками и шестнадцатилетнего сына) неизменно царило то, что было установлено его суровым и благородным духом: безмолвие, порядок, деловитость, предопределенность в каждом действии, в каждом слове… Теперь, в эти грустные сумерки, хозяйка и девочки, сидя каждая за своим рукодельем, сторожко ждали его к ужину. И как только стукнула наружи калитка, у всех у них тотчас же слегка сдвинулись брови. – Маня, Ксюша, накрывайте, – негромко сказала хозяйка и, поднявшись с места, пошла в кухню.
Он вошел, снял в маленькой прихожей картуз и чуйку и остался в одной легкой серой поддевке, которая вместе с вышитой косовороткой и ловкими опойковыми сапогами особенно подчеркивала его русскую ладность. Сказав что-то сдержанно-приветливое жене, он тщательно вымыл и туго отжал, встряхнул руки под медным рукомойником, висевшим над лоханью в кухне. Ксюша, младшая девочка, потупив глаза, подала ему чистое длинное полотенце. Он неспеша вытер руки, с сумрачной усмешкой кинул полотенце ей на голову, – она при этом радостно вспыхнула, – и, войдя в комнату, несколько раз точно и красиво перекрестился и поклонился на образничку в угол…
Первый мой ужин у Ростовцевых тоже крепко запомнился мне – и не потому только, что состоял он из очень странных для меня кушаний. Подавали сперва похлебку, потом, на деревянном круге, серые шершавые рубцы, один вид и запах которых поверг меня в трепет и которые хозяин крошил, резал, беря прямо руками, к рубцам – соленый арбуз, а под конец гречишный крупень с молоком. Но дело было не в этом, а в том, что, так как я ел только похлебку и арбуз, хозяин раза два слегка покосился на меня, а потом сухо сказал: – Надо ко всему привыкать, барчук. Мы люди простые, русские, едим пряники неписанные, у нас разносолов нету…
И мне показалось, что последние слова он произнес почти надменно, особенно полновесно и внушительно, – и тут впервые пахнуло на меня тем, чем я так крепко надышался в городе впоследствии: гордостью.

Глава IV

Гордость в словах Ростовцева звучала вообще весьма не редко. Гордость чем? Тем, конечно, что мы, Ростовцевы, русские, подлинные русские, что мы живем той совсем особой, простой, с виду скромной жизнью, которая и есть настоящая русская жизнь и лучше которой нет и не может быть, ибо ведь скромна-то она только с виду, а на деле обильна, как нигде, есть законное порожденье исконного духа России, а Россия богаче, сильней, праведней и славней всех стран в мире. Да и одному ли Ростовцеву присуща была эта гордость? Впоследствии я увидал, что очень и очень многим, а теперь вижу и другое: то, что была она тогда даже некоторым знамением времени, чувствовалась в ту пору особенно и не только в одном нашем городе.
Куда она девалась позже, когда Россия гибла? Как не отстояли мы всего того, что так гордо называли мы русским, в силе и правде чего мы, казалось, были так уверены? Как бы то ни было, знаю точно, что я рос во времена величайшей русской силы и огромного сознанья ее. Поле моих отроческих наблюдений было весьма нешироко, и однако то, что я наблюдал тогда, было, повторяю, показательно. Да, впоследствии я узнал, что далеко не один Ростовцев говорит в таком роде, то и дело слышал эти мнимо-смиренные речи, – мы, мол, люди серые, у нас сам государь Александр Александрович в смазных сапогах ходит, – а теперь не сомневаюсь, что они были весьма характерны не только для нашего города, но и вообще для тогдашних русских чувств. В проявлениях этих чувств было, конечно, много и показного, – как, например, играла каждая чуйка на каждом перекрестке, завидев в пролет улицы церковь, снимая картуз, крестясь и чуть не до земли кланяясь; с игры то и дело срывались, слова часто не вязались с жизнью, одно чувство не редко сменялось другим, противоположным; но что все-таки преобладало?
Ростовцев сказал однажды, указывая на оконный косяк, где были сделаны им каки-то пометки мелом: – Что нам векселя! Не русское это дело. Вот в старину их и в помине не было, записывал торговый человек, кто сколько ему должен, вот вроде этого, простым мелом на притолке. Пропустил должник срок в первый раз, торговый человек вежливо напоминал ему о том. Пропустил другой – остерегал: ой, мол, смотри, не забудь и в третий раз, а то возьму да и сотру свою пометку. Тебе, мол, тогда дюже стыдно будет!
Таких, как он, конечно, было мало. По роду своих занятий он был «кулак», но кулаком себя, понятно, не считал да и не должен был считать: справедливо называл он себя просто торговым человеком, будучи не чета не только прочим кулакам, но и вообще очень многим нашим горожанам. Он, случалось, заходил к нам, своим нахлебникам, и порой вдруг спрашивал, чуть усмехаясь: – А стихи вам нынче задавали?
Мы говорили:
Задавали.
Какие же?
Мы бормотали: – «Небо в час дозора – обходя луна – светит сквозь узоры – мерзлого окна …» – Ну, это что-й-то не складно, – говорил он. – «Небо в час дозора обходя луна» – я этого что-й-то не понимаю.
Не понимали и мы, ибо почему-то никогда не обращали вниманья на запятую после слова «обходя». Выходило действительно нескладно. И мы не знали, что сказать, а он опять спрашивает: – А еще? – А еще «тень высокого старого дуба голосистая птичка любила, на ветвях, переломанных бурей, она кров и покой находила…» – Ну, это ничего, приятно, мило. А вот вы прочитайте энти про всенощную и «под большим шатром».
И я смущенно начинал:
«Приди ты, немощный, приди ты, радостный, звонят ко всенощной, к молитве благостной…» Он слушал, прикрывая глаза. Потом я читал Никитина: «Под большим шатром голубых небес, вижу, даль степей расстилается …» Это было широкое и восторженное описание великого простора, великих и разнообразных богатств, сил и дел России. И когда я доходил до гордого и радостного конца, до разрешенья этого описания: «Это ты, моя Русь державная, моя родина православная!» – Ростовцев сжимал челюсти и бледнел. – Да, вот это стихи! – говорил он, открывая глаза, стараясь быть спокойным, поднимаясь и уходя. – Вот это надо покрепче учить! И ведь кто писал-то? Наш брат мещанин, земляк наш!
Прочие «торговые люди» нашего города, и большие и малые, были, повторяю, не Ростовцевы, чаще всего только на словах были хороши: не мало в своем деле они просто разбойничали, «норовили содрать с живого и мертвого», обмеривали и обвешивали, как последние жулики, лгали и облыжно клялись без всякого стыда и совести, жили грязно и грубо, злословили друг на друга, чванились друг над другом, дышали друг к другу недоброжелательством и завистью походя, над дураками и дурочками, калеками и юродивыми, которых в городе шлялось весьма порядочно, потешались с ужасной бессердечностью и низостью, на мужиков смотрели с величайшим и ничуть не скрываемым презрением, «объегоривали» их с какой-то бесовской удалью, ловкостью и веселостью. Да не очень святы были и другие сограждане Ростовцева, – всем известно, что такое был и есть русский чиновник, русский начальник, русский обыватель, русский мужик, русский рабочий. Но ведь были же у них и достоинства. А что до гордости Россией и всем русским, то ее было еще раз говорю, даже в излишестве. И не один Ростовцев мог гордо побледнеть тогда, повторяя восклицание Никитина: «Это ты, моя Русь державная!» – или говоря про Скобелева, про Черняева, про Царя-Освободителя, слушая в соборе из громовых уст златовласого и златоризного диакона поминовение «благочестивейшего, самодержавнейшего, великого Государя нашего Александра Александровича» – почти с ужасом прозревая вдруг, над каким действительно необъятным царством всяческих стран, племен, народов, над какими несметными богатствами земли и силами жизни, «мирного и благоденственного жития», высится русская корона.

Глава V

Учился я легко; хорошо только по тем предметам, которые более или менее нравились, по остальным – посредственно, отделываясь своей способностью быстро все схватывать, кроме чего-нибудь уж очень ненавистного, вроде аористов. Три четверти того, чему нас учили, было ровно ни на что нам не нужно, не оставило в нас ни малейшего следа и преподавалось тупо, казенно. Большинство наших учителей были люди серые, незначительные, среди них выделялось несколько чудаков, над которыми, конечно, в классах всячески потешались, и два-три настоящих сумасшедших. Один из них был замечателен: он был страшно молчалив, страдал боязнью грязи жизни, людского дыхания, прикосновения, ходил всегда по середине улицы, в гимназии, сняв перчатки, тотчас вынимал носовой платок, чтобы только через него браться за дверную ручку, за стул перед кафедрой; он был маленький, щуплый, с великолепными, закинутыми назад каштановыми кудрями, с чудесным белым лбом, с удивительно тонкими чертами бледного лица и недвижными, темными, куда-то в пустоту, в пространство печально и тихо устремленными глазами…
Что еще сказать о моих школьных годах? За эти годы я из мальчика превратился в подростка. Но как именно совершилось это превращение, опять один Бог ведает. А внешне жизнь моя шла, конечно, очень однообразно и буднично. Все то же хождение в классы, все то же грустное и неохотное ученье по вечерам уроков на завтра, все та же неотступная мечта о будущих каникулах, все тот же счет дней, оставшихся до святок, до летнего отпуска, – ах, если бы поскорей мелькали они!

Глава VI

Вот сентябрь, вечер. Я брожу по городу, – меня не смеют сажать учить уроки и драть за уши, как Глебочку, который становится все озлобленней и поэтому все ленивей и упрямее. В душе грусть о промелькнувшем лете, которое, казалось, будет бесконечным и сулило осуществление тысячи самых чудесных планов, грусть своей отчужденности от всех, кто идет, едет по улице, торгует на базаре, стоит в рядах возле лавок… У всех свои дела, свои разговоры, все живут своей привычной жизнью взрослых людей, – не то, что одинокий и грустный гимназист, еще не принимающий в ней никакого участия. Город ломится от своего богатства и многолюдства: он и так богат, круглый год торгует с Москвой, с Волгой, с Ригой, Ревелем, теперь же и того богаче – с утра до вечера везет в него деревня все свои урожаи, с утра до вечера идет по всему городу ссыпка хлеба, базары и площади завалены целыми горами всяких плодов земных. То и дело встречаешь мужиков, которые спешат по середине улицы с громким говором довольных, отдыхающих людей, обделавших наконец все свои городские дела, уже дернувших по шкалику и теперь, на ходу, по дороге к своим телегам, закусывающих «подрукавничком». С оживленным говором идут по тротуарам и те, что весь день обрабатывали этих мужиков, – загорелые, запыленные, вечно бодрые мещане-перекупщики, с утра выходящие в город навстречу мужикам, друг у друга их перебивающие и потом разводящие за собой по базарам и лабазам; они тоже отдыхают теперь, направляются по трактирам попить чайку. А прямая, как стрела, Долгая улица, ведущая вон из города, к острогу и монастырю, тонет в пыли и слепящем блеске солнца, заходящего как раз в конце ее пролета, и в этом пыльном золоте течет поток идущих и едущих, возвращающихся с рысистых бегов, которыми тоже знаменит город, – и сколько тут франтов из всяких писцов и приказчиков, сколько барышень, разряженных точно райские птицы, сколько щегольских шарабанов, в которых красуются перед народом толстозадые купчики, сидя рядом со своими молодыми женами и сдерживая своих рысачков! А в соборе звонят ко всенощной, и бородатые, степенные кучера везут в тяжелых и покойных колясках, на раскормленных лошадях, старых купчих с восковыми свечами в руках, поражающих или желтой пухлостью и обилием драгоценностей, или гробовой белизной и худобой…
Вот «табельный» день, торжественная обедня в соборе. Наш капитан, перед тем как вести нас, собравшихся во дворе гимназии, осматривает каждую нашу пуговицу. Учителя – в мундирах, в орденах, в треуголках. Идя по улицам, мы с удовольствием чувствуем, что прохожие смотрят на нас как на что-то казенное, полувоенное, принимающее непосредственное участие во всем том параде, которым должен быть ознаменован этот день. К собору отовсюду сходятся и съезжаются другие «ведомства», то есть опять мундиры, ордена, треуголки, жирные эполеты. Чем ближе собор, тем звучнее, тяжелее, гуще и торжественнее гул соборного колокола. Но вот и паперть – «шапки долой!» – и теснясь, расстраивая ряды, мы вступаем в прохладное величие широко раскрытого портала, и тысячепудовый звон ревет и гудит уже глуше, над самой головой, широко и благостно-строго встречая, принимая и покрывая тебя. Какое многолюдство, какое грузное великолепие залитого сверху до низу золотом иконостаса, золотых риз причта, пылающих свечей, всякого чина, теснящегося возле ступеней амвона, устланного красным сукном! Для отроческого сердца было все это нелегко: голова мутилась от длительности и пышности службы, от этих чтений, каждений, выходов и выносов, от зычного грома басов и сладких альтовых замираний на клиросе, изысканно щеголяющем то мощью, то нежностью, от горячей и жуткой плотности больших тел, со всех сторон надвинувшихся на тебя, от вида до ужаса скованной своим коротким мундиром и серебряным поясом кабаньей туши полициймейстера, возвышающегося прямо над тобою…
По вечерам в такие дни город багрово пылал, дымился и вонял плошками, расставленными по тротуарам, дома, украшенные флагами, горели в темноте огненно-сквозными вензелями и коронами, – это, среди моих первых городских впечатлений, одно из самых памятных. Тогда в городе бывало большое гулянье. И вот сын Ростовцева, – он был тоже гимназист, шестиклассник, – однажды взял нас с Глебочкой на такое гулянье в городской сад, и меня поразила несметная, от тесноты медленно двигающаяся по главной аллее толпа, пахнущая пылью и дешевыми духами, меж тем как в конце аллеи, в сияющией цветными шкаликами раковине, томно разливался вальсом, рычал и гремел во все свои медные трубы и литавры военный оркестр. Ростовцев в этой аллее вдруг остановился, лицом к лицу столкнувшись с хорошенькой барышней, шедшей навстречу нам с подругами, и, покраснев, шутя щелкнул каблуками и отдал ей честь, а она вся озарилась под своей затейливой шляпкой откровенно-радостной улыбкой. Перед раковиной, на площадке, бил среди большого цветника, орошая его прохладным водяным дымом, раскидистый фонтан, и мне навсегда запомнилась его свежесть и прохладный, очаровательный запах обрызганных им цветов, которые, как я узнал потом, назывались просто «табак»: запомнились потому, что этот запах соединился у меня с чувством влюбленности, которой я впервые в жизни был сладко болен несколько дней после того. Это благодаря ей, этой уездной барышне, я до сих пор не могу без волненья слышать запах «табака», а она и понятия не имела никогда обо мне и о том, что я всю жизнь вспоминал от времени до времени и ее, и свежесть фонтана, и звуки военной музыки, как только слышал этот запах…

Глава VII

А вот и первые холода: скудные, свинцовые, спокойные дни поздней осени. Город вставил в окна зимние рамы, топит печи, тепло оделся, запасается на зиму всем, чем полагается, с удовольствием чувствуя уже зимний уют и тот старый, наследственный быт, которым он живет столетия, – повторяемость времен года и обычаев. – Гуси летят, – с удовольствием говорит Ростовцев, входя в дом в теплой чуйке и теплом картузе и внося с собой зимний воздух. – Сейчас целый косяк видел… Купил у мужика два воза капусты, прими, Любовь Андреевна, сейчас привезет. Загляденье капуста, качан к качану…
И на душе у меня делается хорошо и так грустно, грустно. Я оставляю Вальтер Скотта, которого взял читать из гимназической библиотеки, и задумываюсь, – мне хочется понять и выразить что-то происходящее во мне. Я мысленно вижу, осматриваю город. Там, при въезде в него, – древний мужской монастырь… все говорят, что в нем, в каждой келье, у каждого монаха, всегда есть за образом и водочка и колбаса. Глебочку очень занимает, носят ли монахи под рясами штаны, я же, думая о монастыре, вспоминаю то болезненно-восторженное время, когда я постился, молился, хотел стать святым, а кроме того почему-то томлюсь мыслью о его старине, о том, что когда-то его не раз осаждали, брали приступом, жгли и грабили татары: я в этом чувствую что-то прекрасное, что мне мучительно хочется понять и выразить в стихах, в поэтической выдумке…
Затем, если идти от монастыря назад, в город по Долгой улице, то влево будут бедные и грязные улицы, спускающиеся к оврагам, к зловонному притоку нашей реки, в котором мочат, гноят кожи: он мелкий, дно его все завалено их черными пластами, а по берегам лежат целые горы чего-то бурого, остро и пряно воняющего, и тянутся черные сквозные срубы, где эти кожи сушат и выделывают, где в огромном количестве шумно работает, курит, сквернословит какой-то страшный род людей, – могучих, невероятно сальных и грубых… это тоже очень старинные места, им лет триста, четыреста, и меня томит желание и о них, об этих мерзких местах, сказать, выдумать что-то чудесное. .. Дальше, за притоком, – Черная Слобода, Аргамача, скалистые обрывы, на которых она стоит, и тысячи лет текущая под ними на далекий юг, к низовьям Дона, река, в которой погиб когда-то молодой татарский князь: о нем тоже очень хочется что-нибудь выдумать и рассказать в стихах; его, говорят, покарала чудотворная икона Божьей Матери, и доныне пребывающая в самой старой из всех наших церквей, что стоит над рекой, как раз против Аргамачи, – тот древний образ, перед которым горят неугасимые лампады и всегда молится на коленях какая-нибудь женщина в темной шали, крепко прижав щепоть ко лбу и настойчиво и скорбно устремив глаза на тускло блистающий в теплом лампадном свете смугло-золотой оклад, в отверстия которого видна узкая черно-коричневая дощечка правой руки, прижатой к груди, а немного выше небольшой и такой-же темный средневековый Лик, смиренно и горестно склоненный к левому плечу под серебряным кружевным, колючим венчиком в мелко и разнообразно сверкающих алмазах, жемчугах и рубинах… А за рекой, за городом, широко раскинулось на низменности Заречье: это целый особый город и целое железнодорожное царство, где день и ночь, волнуя тягой в даль, туда, куда косяками тянутся теперь под сумрачным и холодным небом гуси, требовательно и призывно, грустно и вольно перекликаются в студеном, звонком воздухе паровозы, где стоит вокзал, тоже волнующий своими запахами, – жареных пирожков, самоваров, кофе, – смешанными с запахом каменноугольного дыма, то есть тех паровозов, что день и ночь расходятся от него во все стороны России…
Я помню не мало таких дней, скудных, коротких, сладко и грустно томивших и домашним уютом и мечтами то о старине города, то о вольных осенних просторах, видных из него. Без конца шли эти дни среди классной скуки в гимназии, где я насильно узнавал все то, что будто бы было необходимо мне знать, и в тишине двух теплых мещанских комнаток, спокойствие которых усугублял не только дремотный стук будильника на комоде Любови Андреевны, покрытом вязанной скатерткой, но даже мелкий треск коклюшек под руками Мани и Ксюши, весь день сидевших за плетением кружев, – шли медленно, однообразно и вдруг сразу обрывались: в некие особенно печальные сумерки неожиданно хлопала наружи калитка, потом дверь в сенцах, дверь в прихожей – и внезапно на пороге появлялся отец в меховой шапке с наушниками и распахнувшейся енотовой шубе, и я со всех ног кидался ему на шею, впиваясь в его милые теплые губы под холодными и влажными с морозу усами и с восторгом чувствуя: Боже, как не похож он ни на кого во всем городе, какой он совсем, совсем другой, чем все прочие!

Глава VIII

Улица наша шла через весь город. В нашей части она была пуста, безлюдна, состояла из каменных купеческих домов, казавшихся необитаемыми. Зато середина ее была очень оживлена, – тут к ней примыкал базар и находилось все, что полагается: трактиры, ряды, лучшие магазины, лучшие гостиницы, между прочим и та, что стояла на углу Долгой, – Дворянская, недаром называвшаяся так: в ней останавливались только помещики, из окон ее подвального этажа прохожие обоняли сладкий ресторанно-кухонный чад, видели поваров в белых колпаках, в стеклянную же дверь подъезда – широкую лестницу, устланную красным сукном.
Отец в мои гимназические годы переживал свой последний подъем: переселившись в Батурине, заложив его и продав Каменку, – все будто бы с мудрыми хозяйственными планами, – он опять чувствовал себя богатым барином и поэтому, приезжая в город, опять стал останавливаться только в Дворянской, всегда занимая лучший номер. И вот, когда он приезжал, я из дома Ростовцева сразу попадал на два, три дня совсем в другой мир, опять на время становился барчуком, которому все улыбались, кланялись – и «резвые» у подъезда, и швейцар в подъезде, и коридорные, и горничные, и сам бритый Михеич в широком фраке и белом галстуке, бывший шереметьевский крепостной, всего когда-то отведавший на своем веку, – и Парижа, и Рима, и Петербурга, и Москвы, – а теперь достойно и печально доживавший свой век лакеем в захолустном городе, в какой-то Дворянской гостинице, где даже настоящие хорошие господа только притворялись теперь господами, а прочие – просто «уездные моншеры», как он называл их, люди с преувеличенно-барскими замашками, с подозрительно-развязной требовательностью, с низкими больше от водки, чем от барства голосами. – Зравствуйте, Александр Сергеич, – на перебой кричали отцу «резвые» у подъезда Дворянской. – Извольте приказать обождать, – может, в цирк вечерком поедете?
И отец, не могший, конечно, не чувствовать своей фальшивой роли будто бы прежнего, богатого человека, все-таки был доволен этими криками и приказывал обождать, хотя извозчиков возле Дворянской всегда было сколько угодно, так что не имело ровно никакого смысла платить за обожданье.
А за стеклянной дверью подъезда было тепло, возбуждающе светло от ярких ламп, сразу охватывало всем тем хорошим, барским, что присуще старым провинциальным гостиницам для дворян, для дворянских съездов и собраний. А из коридора в первом этаже, который вел в ресторан, слышались шумные голоса и смех, кто-то кричал: «Михеич, да скажи же, чорт возьми, графу, что мы его ждем!» А на лестнице во второй этаж встречался и вдруг останавливался, издавал удивленное восклицанье, притворно-радостно выкатывал холодные ястребиные глаза и с придворной любезностью целовал руку матери великан в дохе, похожий на мужика и на удельного князя, и отец тотчас же подхватывал его светский тон, крепко жал его руку: – Пожалуйста, пожалуйста, заходите, князь! Сердечно будем рады!
А по коридору быстро шел коротконогий и довольно плотный молодой человек в поддевке, в батистовой косоворотке, с гладко причесанными белесыми волосами и выпученными ярко-голубыми, всегда пьяными глазами, который хрипло и громко, поспешно и необыкновенно родственно (хотя родства между нами совсем не было) кричал еще издали: – Дядя, дорогой, сколько лет, сколько зим! А я слышу: «Арсеньев, Арсеньев», а ты ли это, не знаю… Здравствуйте, милая тетя, – говорил он без передышки, целуя руку матери так родственно, что она принуждена была целовать его в висок, – здравствуй, Александр, – живо обращался он ко мне, как всегда, перевирая мое имя, – да ты совсем молодец стал! А я, понимаешь, дядя, уже пятый день тут сижу, жду эту анафему Кричевского – обещал дать для уплаты в банк, а сам, чорт его знает зачем, в Варшаву сбежал и когда назад будет, один Мордахай ведает… Ты что, уже обедал?
Пойдем вниз, там целое собрание…
И отец радушно целовал его и ни с того ни с сего, неожиданно даже для самого себя, вдруг приглашал его обедать к себе, тащил в номер и с величайшим оживлением заказывал Михеичу невероятное количество закусок, блюд, водок и вин… Как страшно много и жадно ел и пил этот мнимый родственник наш! Как шумно и немолчно говорил, восклицал, хохотал, изумлялся! До сих пор слышу его хриплый крик, его беспрестанную и запальчивую фразу: – Но неужели ты, дядя, серьезно думаешь, что я способен на такую подлость?!
А вечером мы сидели в огромном и ледяном шатре братьев Труцци, резко и приятно вонявшем всем тем, чем всегда воняет цирк. Резко, попугаями, вскрикивали, вылетая на арену под гогот публики и со всего размаху шлепаясь с притворной неловкостью животом в песок, широкоштанные клоуны с мучными лицами и оранжево-огненными волосами, за ними тяжело вырывалась старая, белая лошадь, на широчайшей, вогнутой спине которой стоя неслась вся осыпанная золотыми блестками коротконогая женщина в розовом трико, с розовыми тугими ляжками под торчащей балетной юбочкой. Музыка с беззаботной удалью нажаривала: «Ивушка, ивушка, зеленая моя», чернобородый красавец-директор во фраке, в ботфортах и в цилиндре, стоя и вращаясь посреди арены, равномерно и чудесно стрелял длинным бичем, лошадь, круто, упрямо выгнув шею, вся завалившись наискось, тяжким галопом мчалась по самому краю круга, женщина выжидательно пружинила на ней и вдруг с каким-то коротким, кокетливым криком взвивалась и с треском прорывала бумажный щит, вскинутый перед ней шталмейстерами в камзолах. А когда она, стараясь быть легче пуха, слетала наконец с лошади на изрытый песок арены, с чрезвычайнейшей грацией приседала, делала ручками, как-то особенно вывертывая их в кисти, и, под бурю аплодисментов, с преувеличенной детскостью, уносилась за кулисы, музыка вдруг смолкала (хотя клоуны, расхлябанно шатаясь по арене с видом бесприютных дурачков, картаво кричали: «еще полпорции камаринского!») и весь цирк замирал в сладком ужасе: шталмейстеры с страшной поспешностью бежали на арену, таща за собой огромную железную клетку, а за кулисами внезапно раздавался чудовищный перекатный рык, точно там кого-то мучительно тошнило, рвало, и затем такой мощный, царственный выдых, что до основания сотрясался весь шатер братьев Труцци…

Глава IX

После отъезда отца с матерью, в городе наступали как бы великопостные дни.
И почему-то часто уезжали они в субботу, так что в тот же день вечером я должен был идти ко всенощной, в церковку Воздвиженья, стоявшую в одном из глухих переулков близь гимназии.
Боже, как памятны мне эти тихие и грустные вечера поздней осени под ее сумрачными и низкими сводами! По обычаю, привели нас задолго до начала службы, и мы ждем ее в напряженной тишине и сумраке. Никого, кроме нас – только несколько темных старушечьих фигур, коленопреклоненных в углах, и ни звука, кроме их молитвенного шепота да осторожного потрескиванья редких свечей и лампад у алтаря.
Сумрак все сгущается, в узких окнах все печальнее синеет, лиловеет умирающий вечер… Вот и мягкие шаги священнослужителей, в теплых рясах и глубоких калошах проходящих в алтарь. Но и после этого долго еще длится тишина, ожидание, идут в алтаре, за закрытыми красным шелком Царскими Вратами, какие-то таинственные приготовления, потом, по открытии их, – которое всегда немного неожиданно и жутко, – долгое и безмолвное каждение Престола, пока не выйдет наконец на амвон диакон со сдержанно-торжественным призывом: «Возстаните!» – пока не ответит ему из глубины алтаря смиренный и грустный, зачинающий голос: «Слава святей и единосущней и животворящей и нераздельней Троице» – и не покроется этот голос тихой, согласной музыкой хора: «Аминь…»
Как все это волнует меня! Я еще мальчик, подросток, но ведь я родился с чувством всего этого, а за последние годы уже столько раз испытал это ожиданье, эту предваряющую службу напряженную тишину, столько раз слушал эти возгласы и непременно за ними следующее, их покрывающее «аминь», что все это стало как бы частью моей души, и она, теперь уже заранее угадывающая каждое слово службы, на все отзывается сугубо, с вящей родственной готовностью. «Слава святей, единосущней» – слышу я знакомый милый голос, слабо долетающий из алтаря, и по всему моему телу проходит сладостный трепет, и уже всю службу стою я потом, как зачарованный.
«Приидите поклонимся, приидите поклонимся… Благослови, душе моя, Господа», слышу я, меж тем как священник, предшествуемый диаконом со светильником, тихо ходит по всей церкви и безмолвно наполняет ее клубами кадильного благоухания, поклоняясь иконам, и у меня застилает глаза слезами, ибо я уже твердо знаю теперь, что прекрасней и выше всего этого нет и не может быть ничего на земле, что, если бы даже и правду говорил Глебочка, утверждающий со слов некоторых плохо бритых учеников из старших классов, что Бога нет, все равно нет ничего в мире лучше того, что я чувствую сейчас, слушая эти возгласы, песнопения и глядя то на красные огоньки перед тускло-золотой стеной старого иконостаса, то на святого Божьего витязя, благоверного князя Александра Невского, во весь рост и в полном воинском доспехе написанного на злаченом столпе возле меня, в страхе Божием и благоговении приложившего руку к груди и горе поднявшего грозные и благочестивые очи…
И течет, течет святая мистерия. Закрываются и открываются Царские Врата, знаменуя то наше отторжение от потерянного нами Рая, то новое лицезрение его, читаются дивные Светильничные молитвы, выражающие наше скорбное сознанье нашей земной слабости, безпомощности и наши домогания наставить нас на пути Божий, озаряются ярче и теплее своды церкви многими свечами, зажигаемыми в знак человеческих упований на грядущего Спасителя и озарения человеческих сердец надеждою, с крепкой верою в щедроты Божий звучат земные прошения великой ектений:
«О свышнем мире и спасении душ наших… О мире всего мира и благостояния святых Божиих церквей…» А там опять, опять этот слабый, смиренный и все мирно разрешающий голос: «Яко подобает Тебе всякая слава, честь и поклонение Отцу и Сыну и Святому Духу всегда, ныне и присно и вовеки веков…»
Нет, это неправда – то, что говорил я о готических соборах, об органах: никогда не плакал я в этих соборах так, как в церковке Воздвиженья в эти темные и глухие вечера, проводив отца с матерью и войдя истинно как в отчую обитель под ее низкие своды, в ее тишину, тепло и сумрак, стоя и утомляясь под ними в своей длинной шинельке и слушая скорбно-смиренное «Да исправится молитва моя» или сладостно-медлительное «Свете Тихий – святые славы бессмертного – Отца небесного – святого, блаженного – Иисусе Христе…» – мысленно упиваясь видением какого-то мистического Заката, который представлялся мне при этих звуках: «Пришедше на запад солнца, ви-девше свет вечерний…» – или опускаясь на колени в тот таинственный и печальный миг, когда опять на время воцаряется глубокая тишина во всей церкви, опять тушат свечи, погружая ее в темную ветхозаветную ночь, а потом протяжно, осторожно, чуть слышно зачинается как бы отдаленное, предрассветное: «Слава в вышних Богу – и на земли мир – в человецех благоволение …» – с этими страстно-горестными и счастливыми троекратными рыданьями в середине: «Благословен еси, Господи, научи мя оправданием Твоим!»

Глава X

А еще помню я много серых и жестких зимних дней, много темных и грязных оттепелей, когда становится особенно тягостна русская уездная жизнь, когда лица у всех делались скучны, недоброжелательны, – первобытно подвержен русский человек природным влияниям! – и все на свете, равно как и собственное существование, томило своей ненужностью …
Помню, как иногда по целым неделям несло непроглядными, азиатскими метелями, в которых чуть маячили городские колокольни. Помню крещенские морозы, наводившие мысль на глубокую древнюю Русь, на те стужи, от которых «земля на сажень трескалась»: тогда над белоснежным городом, совершенно потонувшим в сугробах, по ночам грозно горело на черно-вороненом небе белое созвездие Ориона, а утром зеркально, зловеще блистало два тусклых солнца и в тугой и звонкой недвижности жгучего воздуха весь город медленно и дико дымился алыми дымами из труб и весь скрипел и визжал от шагов прохожих и санных полозьев… В такие морозы замерзла однажды на паперти собора нищая дурочка Дуня, полвека шатавшаяся по городу, и город, всегда с величайшей беспощадностью над ней издевавшийся, вдруг закатил ей чуть не царские похороны …
Как это ни странно, тотчас же вслед за этим мне вспоминается бал в женской гимназии, – первый бал, на котором я был. Дни стояли тоже очень морозные. Возвращаясь после ученья домой, мы с Глебочкой нарочно шли по той улице, где была женская гимназия, во дворе которой уже выравнивали сугробы по бокам проезда к парадному крыльцу и сажали в них два ряда необыкновенно густых и свежих елок. Солнце садилось, все было чисто, молодо и все розовело – снежная улица, снежные толстые крыши, стены домов, их блестящие золотой слюдой стекла и самый воздух, тоже молодой, крепкий, веселящим эфиром входивший в грудь. А навстречу шли из гимназии гимназистки в шубках и ботиках, в хорошеньких шапочках и капорах, с длинными, посеребренными инеем ресницами и лучистыми глазами, и некоторые из них звонко и приветливо говорили на ходу: «Милости просим на бал!» – волнуя этой звонкостью, будя во мне первые чувства к тому особенному, что было в этих шубках, ботиках и капорах, в этих нежных возбужденных лицах, в длинных морозных ресницах и горячих, быстрых взглядах, – чувства, которым суждено было впоследствии владеть мной с такой силою …
После бала я долго был пьян воспоминаньями о нем и о самом себе: о том нарядном, красивом, легком и ловком гимназисте в новом синем мундирчике и белых перчатках, который с таким радостно-молодецким холодком в душе мешался с нарядной и густой девичьей толпой, носился по коридору, по лестницам, то и дело пил оршад в буфете, скользил среди танцующих по паркету, посыпанному каким то атласным порошком, в огромной белой зале, залитой жемчужным светом люстр и оглашаемой с хор торжествующе-звучными громами военной музыки, дышал всем тем душистым зноем, которым дурманят балы новичков, и был очарован каждой попадавшейся на глаза легкой туфелькой, каждой белой пелеринкой, каждой черной бархаткой на шее, каждым шелковым бантом в косе, каждой юной грудью, высоко поднимавшейся от блаженного головокруженья после вальса….

Глава XI

В третьем классе я сказал однажды директору дерзость, за которую меня едва не исключили из гимназии. На уроке греческого языка, пока учитель что-то объяснял нам, писал на доске, крепко, ловко и с большим от этой ловкости удовольствием стуча мелом, я, вместо того, чтобы слушать его, в сотый раз перечитывал одну из моих любимейших страниц в Одиссее – о том, как Навзикая поехала со своими служанками на морской берег мыть пряжу. Внезапно в класс вошел директор, имевший привычку ходить по коридорам и заглядывать в дверные стекла, направился прямо ко мне, вырвал у меня из рук книгу и бешено крикнул: – Пошел до конца урока в угол!
Я поднялся и, бледнея, ответил: – Не кричите на меня и не говорите мне ты. Я вам не мальчик…
В самом деле, мальчиком я уже не был. Я быстро рос душевно и телесно. Я жил теперь уже не одними чувствами, приобрел некоторое господство над ними, стал разбираться в том, что я вижу и воспринимаю, стал смотреть на окружающее и на переживаемое мной до известной степени сверху вниз. Нечто подобное я испытал при переходе из детства в отрочество. Теперь испытывал с удвоенной силой. И, бродя в праздничные дни с Глебочкой по городу, замечал, что рост мой почти равен росту среднего прохожего, что только моя отроческая худоба, стройность да тонкость и свежесть безусого лица отличают меня от этих прохожих.
В начале сентября того года, когда я перешел в четвертый класс, неожиданно захотел вступить со мной в приятельство один из моих товарищей, некто Вадим Лопухин. Как-то на большой перемене он подошел ко мне, взял меня за руку выше локтя и сказал, прямо и пусто глядя в глаза мне: – Послушай, хочешь войти в наш кружок? Мы образовали кружок гимназистов-дворян, чтобы не мешаться больше со всякими Архиповыми и Заусайловыми. Понимаешь?
Он был во всех отношениях гораздо старше меня, потому что в каждом классе непременно сидел два года, был уже юношески высок и широк в кости, белокур, светоглаз, с пробивающимися золотистыми усиками. Чувствовалось, что он уже все знает, все испытал, чувствовалась его порочность и то, что он весьма доволен ею, как признаком хорошего тона и своей взрослости: на переменах он рассеянно и быстро прогуливался в толпе своим барски-легким, несколько пружинным и шаркающим шагом, небрежно и развязно подавшись вперед, засунув руки в карманы широких и легких панталон, все посвистывая, все поглядывая вокруг с холодным и несколько насмешливым любопытством, подходил, что бы поболтать, только к «своим», при встрече с надзирателем кивал ему как знакомому…
Я в ту пору уже начал приглядываться к людям, наблюдать за ними, мои расположения и нерасположения стали определяться и делить людей на известные сорта, из коих некоторые навсегда становились мне ненавистны. Лопухин определенно принадлежал к ненавистным. И все таки я был польщен, ответил полным согласием на счет кружка, и тогда он предложил мне прийти нынче же вечером в городской сад: – Ты, во-первых, должен поближе сойтись кое с кем из наших, – сказал он, – а во-вторых, я познакомлю тебя с Налей Р. Она еще гимназистка, дочка очень чванных родителей, но уж прошла огонь и воду и медные трубы, умна, как бес, весела, как француженка, и может выпить бутылку шампанского без всякой посторонней помощи. А сама аршин ростом, и ножка – как у феи … Понимаешь? – сказал он, как всегда, глядя мне в глаза и думая или делая вид, что думает о чем-то другом.
И вот, тотчас же после этого разговора, случилось со мной нечто совершенно необыкновенное: впервые в жизни я вдруг почувствовал не только влюбленность к той Нале, которую я вообразил себе со слов Лопухина, – влюбленность уже совсем не похожую на то мимолетное, легкое, таинственное и прекрасное, что коснулось меня когда-то при взгляде на Сашку, а потом при встрече молодого Ростовцева с барышней на гуляньи в царский день, – но уже и нечто мужское, телесное. Как трепетно ждал я вечера! Вот оно, мерещилось мне, – наконец-то! Что наконец-то, что именно? Какая то роковая и как будто уже давно вожделенная грань, через которую наконец и я должен переступить, жуткий порог какого-то греховного рая…
И мне уже казалось, что все это будет или, по крайней мере, начнется нынче же вечером. Я сходил к парикмахеру, который постриг меня «бобриком» и, надушив, взодрал этот бобрик сально и пряно вонявшей круглой щеткой, я чуть не час мылся, наряжался и чистился дома и, когда шел в сад, чувствовал, как у меня леденеют руки и огнем пылают уши. В саду опять играла музыка, сыпал прохладной пылью высокий, раскидистый фонтан и с какой-то женственной роскошью пахло цветами в бодром и студеном воздухе багряного осеннего заката, но народу было мало, отчего мне еще стыднее было ходить отдельно от прочих, на виду у всех, в этом избранном «кружке дворян-гимназистов» и поддерживать с ними какой-то особый дворянский разговор, – как вдруг меня словно ударило что-то: по аллее, навстречу нам, быстро шла мелкими шажками, с тросточкой в руках, маленькая женщина-девочка, очень ладно сложенная и очень изящно и просто одетая. Когда она быстро подошла к нам и, приветливо играя агатовыми глазами, свободно и крепко пожала нам руки своей маленькой ручкой в узкой черной перчатке, быстро заговорила и засмеялась, раза два мельком, но любопытно взглянув на меня, я впервые в жизни так живо и чувственно ощутил все то особенное и ужасное, что есть в женских смеющихся губах, в детском звуке женского голоса, в округлости женских плечей, в тонкости женской талии, в том непередаваемом, что есть даже в женской щиколке, что не мог вымолвить ни слова. – Образуйте его нам немножко. Наля, – сказал Лопухин, спокойно и развязно кивая на меня и так бесстыдно-многозначительно на что-то намекая, что у меня холодной мелкой дрожью задрожало внутри и чуть не стукнули зубы …
К счастью, Наля через несколько дней уехала в губернский город – неожиданно умер ее дядя, наш вице-губернатор. К счастью, и из кружка ничего не вышло. К тому же вскоре случилось у нас в семье огромное событие: арестовали брата Георгия.

Глава XII

Событие это даже отца ошеломило.
Теперь ведь и представить себе невозможно, как относился когда-то рядовой русский человек ко всякому, кто осмеливался «итти против царя», образ которого, несмотря на непрестанную охоту за Александром Вторым и даже убийство его, все еще оставался образом «земного Бога», вызывал в умах и сердцах мистическое благоговение. Мистически произносилось и слово «социалист» – в нем заключался великий позор и ужас, ибо в него вкладывали понятие всяческого злодейства. Когда пронеслась весть, что «социалисты» появились даже и в наших местах, – братья Рогачевы, барышни Субботины, – это так поразило наш дом, как если бы в уезде появилась чума или библейская проказа. Потом произошло нечто еще более ужасное: оказалось, что и сын Алферова, нашего ближайшего соседа, вдруг пропал из Петербурга, где он был в военно-медицинской академии, потом объявился под Ельцом на водяных мельницах, простым грузчиком, в лаптях, в посконной рубахе, весь заросший бородой, был узнан, уличен в «пропаганде», – это слово звучало тоже очень страшно, – и заключен в Петропавловскую крепость. Отец наш был человек вовсе не темный, не косный и уж далеко не робкий во всех отношениях; много раз слыхал я в детстве, с какой дерзостью называл он иногда Николая Первого Николаем Палкиным, бурбоном; однако слышал я и то, с какой торжественностью и столь же искренно произносил он на другой день совсем другие слова: «В Бозе почивающий Государь Император Николай Павлович…» У отца все зависело от его барского настроения, а что все таки преобладало? И потому даже и он только руками растерянно разводил, когда «схватили» этого юного и бородатого грузчика. – Несчастный Федор Михайлыч! – с ужасом говорил он про его отца. – Вероятно, этого голубчика казнят. Даже непременно казнят, – говорил он со своей постоянной страстью к сильным положениям. – Да и поделом, поделом! Очень жалко старика, но церемониться с ними нечего. Этак мы и до французской революции достукаемся! И как я был прав, когда твердил, что, попомните мое слово, будет этот крутолобый, угрюмый болван острожником, позором всей своей семьи!
И вот, такой же позор, ужас вдруг свалился и на нашу семью. Как, почему? Ведь уж брата-то никак нельзя было назвать крутолобым, угрюмым болваном. Его «преступная деятельность» казалась еще нелепее, еще невероятнее, чем таковая же барышень Субботиных, которые, хотя и принадлежали к богатому и хорошему дворянскому роду, все-таки просто могли быть сбиты с толку, по своей девичьей глупости, какими-нибудь Рогачевыми.
В чем заключалась «деятельность» брата и как именно проводил он свои университетские годы, я точно не знаю. Знаю только то, что деятельность эта началась еще в гимназии под руководством какой-то «замечательной личности», какого-то семинариста Доброхотова. Но что общего было у брата с Доброхотовым? Брат, рассказывая мне о нем впоследствии, все еще восхищался им, говорил о его «ригоризме», о его железной воле, о «беспощадной ненависти к самодержавию и беззаветной любви к народу»; но была ли хоть одна из этих черт у брата, почему он восхищался?
Очевидно, только в силу той вечной легкомысленности, восторженности, что так присуща была дворянскому племени и не покидала Радищевых, Чацких, Рудиных, Огаревых, Герценов даже и до седых волос; потому, что черты Доброхотова считались высокими, героическими; и наконец по той простой причине, что, вспоминая Доброхотова, он вспоминал весь тот счастливый праздник, в котором протекала его юность, – праздник ощущения этой юности, праздник «преступной», а потому сладостно-жуткой причастности ко всяким тайным кружкам, праздник сборищ, песен, «зажигательных» речей, опасных планов и предприятий …
Ах, эта вечная русская потребность праздника! Как чувственны мы, как жаждем упоения жизнью, – не просто наслаждения, а именно упоения, – как тянет нас к непрестанному хмелю, к запою, как скучны нам будни и планомерный труд! Россия в мои годы жила жизнью необыкновенно широкой и деятельной, число людей работающих, здоровых, крепких в ней все возрастало. Однако разве не исконная мечта о молочных реках, о воле без удержу, о празднике была одной из главнейших причин русской революционности? И что такое вообще русский протестант, бунтовщик, революционер, всегда до нелепости отрешенный от действительности и ее презирающий, ни в малейшей мере не хотящий подчиниться рассудку, расчету, деятельности невидной, неспешной, серой? Как! Служить в канцелярии губернатора, вносить в общественное дело какую-то жалкую лепту! Да ни за что, – «карету мне, карету!»
Брату и в гимназии и в университете пророчили блестящую научную будущность. Но до науки ли было ему тогда! Он, видите ли, должен был «всецело отказаться от личной жизни, всего себя посвятить страждущему народу». Он был добрый, благородный, живой, сердечный юноша и все таки тут он просто врал себе или, вернее, старался жить – да и жил – выдуманными чувствами, как жили тысячи прочих. Чем вообще созданы были «хождения в народ» дворянских детей, их восстание на самих себя, их сборища, споры, подполья, кровавые слова и действия? В сущности дети были плоть от плоти, кость от кости своих отцов, тоже всячески прожигавших свою жизнь. Идеи идеями, но ведь сколько, повторяю, было у этих юных революционеров и просто жажды веселого безделья под видом кипучей деятельности, опьяненья себя сходками, шумом, песнями, всяческими подпольными опасностями, – да еще «рука об руку» с хорошенькими Субботиными, – мечтами об обысках и тюрьмах, о громких процессах и товарищеских путешествиях в Сибирь, на каторгу, за полярный круг!
Что побуждало брата, превосходно кончившего и гимназию и университет только в силу своих совершенно необыкновенных способностей, весь жар своей молодости отдавать «подпольной работе?» Горькая участь Пилы и Сысойки? Несомненно, читая о ней, он не раз прослезился. Но почему же, подобно всем своим соратникам, никогда даже не замечал он ни Пилы ни Сысойки в жизни, в Новоселках, в Батурине? Во многом, во многом был он сын своего отца, не даром говорившего послее двух-трех рюмок водки: – Нет, отлично! Люблю выпить! Замолаживает!
Замолаживает – это слово употреблялось когда-то на винокурнях, и человек выпивший хотел им сказать, что в него вступает нечто молодое, радостное, что в нем совершается некое сладкое брожение, некое освобождение от рассудка, от будничной связанности и упорядоченности. Мужики так и говорят про водку:
«Как можно! От ней в человеке развязка делается!» Знаменитое «Руси есть веселие пити» вовсе не так просто, как кажется. Не родственно ли с этим «веселием» и юродство, и бродяжничество, и радения, и самосжигания, и всяческие бунты – и даже та изумительная изобразительность, словесная чувственность, которой так славна русская литература?

Глава XIII

Брат долго скрывался, меняя местожительство, под чужим именем. Потом, когда решил, что опасность миновала, приехал в Батурине. Но тут, на другой же день, его арестовали; донес о его приезде приказчик одного из наших соседей.
Замечательно, что в то самое утро, когда в Батурине явились жандармы, этого приказчика убило деревом, которое, по его распоряжению, рубили в саду. Так навсегда и осталась в моем воображении картина, представившаяся мне тогда: большой старый сад, весь уже по осеннему проредевший, живописно обезображенный осенними дождями, бурями и первыми заморозками, засыпанный гниющей листвой, чернеющий стволами и сучьями и пестреющий остатками желтого и красного убора, свежее и яркое утро, ослепительный солнечный свет, блещущий на полянах и теплыми, золотистыми столпами падающий среди стволов вдали в сырой холодок и тень низов, в тонкий, сияющий голубым эфиром дым еще не совсем испарившегося утреннего тумана, перекресток двух аллей и на нем – великолепный столетний клен, который раскинулся и сквозит на ярком и влажном утреннем небе своей огромной раскрытой вершиной, черным узором сучьев с кое-где повисшими на них большими зубчатыми лимонными листьями и в могучий, закаменевший от времени ствол которого, с удовольствием акая, все глубже врубаются блестящими топорами мужики в одних рубахах и в шапках на затылок, меж тем как приказчик, засунув руки в карманы, глядит вверх на вздрагивающую в небе макушку дерева. Может быть, он задумался о том, как ловко подсидел он социалиста?
А дерево вдруг крякнуло, макушка внезапно двинулась вперед – и с шумом, все возрастая в быстроте, тяжести и ужасе, ринулась сквозь ветви соседних деревьев на него …
В этом имении я бывал впоследствии много раз. Оно когда-то принадлежало нашей матери. Отец, имевший неутомимую страсть все сбывать с рук, давно продал и прожил его. После смерти нового владельца оно перешло к какой-то «кавалерственной даме», жившей в Москве, и было заброшено: земля сдавалась мужикам, а усадьба предоставлена воле Божией. И часто, проезжая мимо нее по большой дороге, от которой она была в какой-нибудь версте, я сворачивал, ехал по широкой дубовой аллее, ведшей к ней, въезжал на просторный двор, оставлял лошадь возле конюшен, шел к дому… Сколько заброшенных поместий, запущенных садов в русской литературе и с какой любовью всегда описывались они! В силу чего русской душе так мило, так отрадно запустенье, глушь, распад? Я шел к дому, проходил в сад, поднимавшийся за домом … Конюшни, людские избы, амбары и прочие службы, раскинутые вокруг пустынного двора, – все было огромно, серо, все разрушалось и дичало, как дичали, зарастали бурьяном, кустарником и огороды, гумна, простиравшиеся за ними и сливавшиеся с полем.
Деревянный дом, обшитый серым тесом, конечно, гнил, ветшал, с каждым годом делаясь все пленительнее, и особенно любил я заглядывать в его окна с мелкорешетчатыми рамами … как передать те чувства, что испытываешь в такие минуты, когда как бы воровски, кощунственно заглядываешь в старый, пустой дом, в безмолвное и таинственное святилище его давней, исчезнувшей жизни! А сад за домом был, конечно, наполовину вырублен, хотя все еще красовалось в нем много вековых лип, кленов, серебристых итальянских тополей, берез и дубов, одиноко и безмолвно доживавших в этом забытом саду свои долгие годы, свою вечно-юную старость, красота которой казалась еще более дивной в этом одиночестве и безмолвии, в своей благословенной, божественной бесцельности. Небо и старые деревья, у каждого из которых всегда есть свое выражение, свои очертания, своя душа, своя дума, – можно ли наглядеться на это? Я подолгу бродил под ними, не сводя глаз с их бесконечно разнообразных вершин, ветвей, листьев, томясь желанием понять, разгадать и навсегда запечатлеть в себе их образы, сидел, думал о них на просторном косогоре под садом, среди огромных дубовых пней, грубо черневших на нем в нежной высокой траве и цветах, над светлыми прудами, все еще полноводно лежавшими под косогором в лощине… Как отрешалась тогда душа от жизни, с какой грустной и благой мудростью, точно из какой-то неземной дали, глядела она на нее, созерцала «вещи и дела» человеческие! И каждый раз непременно вспоминался мне тут и этот несчастный человек, убитый старым кленом, погибший вместе с ним, и вся несчастная, бессознательно испорченная им, этим человеком, судьба брата, и тот далекий осенний день, когда привезли его два борода-них на просторном косогоре под садом, среди огромтурина в город, в тот самый острог, где так поразил меня когда-то мрачный узник, глядевший из-за железной решетки на заходящее солнце …
Отец с матерью прискакали в этот день в город, вслед за казенной тройкой брата, совершенно вне себя. Мать даже не плакала, ея темные глаза горели сухо, страшно. Отец старался не глядеть ни на меня ни на нее, все только курил и повторял: – Вздор, пустяки! Поверьте, что через несколько дней вся эта ерунда разъяснится…
В тот же день вечером брата увезли дальше, в Харьков, где было то подполье, за причастность к которому и был он арестован. Мы ездили на вокзал провожать его. Кажется, больше всего поразило меня то, что, приехав на вокзал, мы должны были идти в зал третьего класса, где брат, под надзором жандармов, дожидался отхода поезда, уже не смея сидеть с приличными, свободными людьми, уже лишившись воли распоряжаться собой, возможности пить чай или есть пирожки вместе с ними. И как только мы вошли в этот безобразно, беспорядочно людный, шумный зал, меня так и ударил в сердце вид брата, его арестантская обособленность и бесправность: он и сам хорошо понимал ее, чувствовал всю свою униженность и неловко улыбался. Он одиноко сидел в самом дальнем углу возле дверей на платформу, юношески милый и жалкий своей худощавостью, своим легким сереньким костюмчиком, на который была накинута отцовская енотовая шуба. Возле него было пусто, – жандармы то и дело отстраняли баб, мужиков и мещан, толпившихся вокруг и с любопытством, со страхом глядевших на живого социалиста, слава Богу, уже попавшего в клетку. Особенно любопытствовал какой-то сельский батюшка, длинный, в высокой бобровой шапке и глубоких пыльных калошах, не сводивший с брата расширенных глаз и таинственной скороговоркой засыпавший жандармов вопросами, на которые они не отвечали. Они поглядывали на брата, как на провинившегося мальчика, которого они волей неволей должны стеречь и везти куда приказано, и один из них с ласковой и снисходительной усмешкой сказал нашей матери: – Не беспокойтесь, сударыня, все, Бог даст, обойдется … Пожалуйте, посидите с ними, до поезда еще минут двадцать… Вот младший сейчас пойдет запасется кипяточком, купит им на дорогу, какой прикажете, закусочки … Это вы хорошо сделали, что шубу им дали, – в вагоне ночью прохладно будет…
Помню, что тут мать наконец заплакала, – села на скамейку возле брата и вдруг зарыдала, зажимая рот платком, отец же, болезненно сморщив лицо, махнул рукой и быстро пошел прочь. Он не переносил страданий, неприятностей, всегда, в силу невольной самозащиты, спешил как-нибудь уклониться от них, – он даже мало-мальски тяжелых разлук избегал, всегда неожиданно их обрывая, поспешно хмурясь и бормоча, что долгие проводы – лишние слезы. Он ушел в буфет, выпил несколько рюмок водки, пошел искать станционного жандармского полковника с просьбой разрешить брату ехать в первом классе…

Глава XIV

В этот вечер я не чувствовал ничего, кроме растерянности, недоумения… Но вот брата увезли, отец с матерью уехали… Мне понадобилось после того не мало времени, чтобы пережить свой новый душевный недуг.
Отец с матерью уехали почему-то на другой же день утром. Было солнечно, как часто бывает у нас в октябре, но даже в городе насквозь прохватывал резкий северный ветер, и все было необыкновенно чисто, ясно, просторно – пролеты улиц, дали пустых окрестностей, точно совсем лишенных воздуха, яркое небо, кое-где сиявшее острой прозеленью между быстро плывущими дымчато-белыми облаками… Я проводил уезжающих до монастыря и острога, между которыми убегало в холодные и нагие, пестрые от солнца и облачных теней поля уже подмерзшее, крепко закаменевшее шоссе. Тут тарантас остановился. Солнце, поднявшееся, покуда собрались и выехали, немного выше, то и дело выглядывало из-за облаков; но его слепящий свет не грел, а с выезда в поле с севера дуло так пронзительно, что кучер на козлах гнул голову, у отца, сидевшего в шубе и в зимней шапке, трепались усы и на глаза, в которых рябило от ветра, выступали слезы. Я слез, и мать вновь горько заплакала, прижавшись к моему лицу серым теплым капором, отец же только торопливо перекрестил меня, сунул к моим губам озябшую руку и крикнул в спину кучеру: – Пошел!
Тарантас с полуподнятым верхом тотчас же загремел, могучий бурый коренник задрал голову и затряс залившийся под дугой колокольчик, гнедые пристяжные дружно и вольно взяли вскачь, подкидывая крупы, а я еще долго стоял на шоссе, провожая глазами этот верх, глядя на убегающие задние колеса, на косматые бабки коренника, быстро пляшущие между ними под кузовом тарантаса, и на высоко и легко взвивающиеся по его бокам подковы пристяжных, – долго с мукой слушал удаляющийся поддужный плач. Я стоял в своей легонькой шинельке, пронизываемый ветром, преодолевая его плечом, и вспоминал то, что говорил отец вчера вечером, за ужином в номере Дворянской, наливая себе портеру: – Вздор, пустяки! – говорил он твердо. – Эка, подумаешь, важность! Ну, арестовали, ну, увезли и, может, в Сибирь сошлют, – даже наверное сошлют, – да мало ли их нынче ссылают и чем, позвольте спросить, какой-нибудь Тобольск хуже Ельца, Воронежа? Да и вообще все вздор и пустяки! Пройдет дурное, пройдет и хорошее, как сказал Тихон Задонский, – все пройдет!
Я вспоминал эти слова и чувствовал, что мне не только не легче, а еще больнее от них. Может быть, и впрямь все вздор, но ведь этот вздор моя жизнь, и зачем же я чувствую ее данной вовсе не для вздора и не для того, чтобы все бесследно проходило, исчезало? Все пустяки, – однако оттого, что увезли брата, для меня как будто весь мир опустел, стал огромным, бессмысленным, и мне в нем теперь так грустно и так одиноко, как будто я уже вне его, меж тем как мне нужно быть вместе с ним, любить и радоваться в нем! Как же пустяки, когда оказалось, что я люблю, – да и всегда, очевидно, любил, – того милого и жалкого «социалиста», что сидел вчера арестантом на вокзале в своем сереньком пиджачке и накинутой на плечи енотовой шубе, а его куда-то увезли, лишили свободы, счастья, разлучили с нами и со всей обычной жизнью? Все в мире как будто по-прежнему, как всегда, и все свободны и счастливы, а он один в неволе и в несчастье. Вот, подгоняемая этим ледяным и буйным ветром, бежит вдоль шоссе в город, бочком трусит какая-то скромная, чем-то своим озабоченная рыжая собачонка; а его уже нет, он теперь где-то там, в бесконечной и пустой, сияющей южной дали, едет в замкнутом купэ солнечного вагона под надзором двух вооруженных жандармов, везущих его в какой-то Харьков. Вот спокойно стоит против солнца, глядит через шоссе на монастырь своими решетчатыми окнами желтый острожный дом, такой же жуткий, ото всех особенный, как и тот, что ждет его в Харькове, и вчера в этом доме сидел несколько часов и он, а нынче в нем его уже нет, – чувствуется только скорбный остаток его присутствия. Вот из-за высокой и зубчатой монастырской стены в мраморном от облаков небе дивно блестят тускло-золотые соборные маковки и сквозят, чернеют сучья древних кладбищенских деревьев, а он уже не видит этой красоты, не делит со мной радости глядеть на них… На громадных запертых воротах монастыря, на их створах, во весь рост были написаны два высоких, могильно-изможденных святителя в епитрахилях, с зеленоватыми печальными ликами, с длинными, до земли развернутыми хартиями в руках: сколько лет стоят они так – и сколько веков уже нет их на свете? Все пройдет, все проходит, будет время, когда не будет в мире и нас, – ни меня, ни отца, ни матери, ни брата, – а эти древне-русские старцы со своим священным и мудрым писанием в руках будут все также бесстрастно и печально стоять на воротах… И, сняв картуз, со слезами на глазах, я стал креститься на ворота, все живее чувствуя, что с каждой минутой мне становится все жальче себя и брата, – то есть, что я все больше люблю себя, его, отца с матерью, – и горячо прося святителей помочь нам, ибо, как ни больно, как ни грустно в этом непонятном мире, он все же прекрасен и нам все таки страстно хочется быть счастливыми и любить друг друга…
Я пошел назад, часто останавливаясь, оборачиваясь. Ветер дул как будто еще крепче и холоднее, но солнце поднималось, сияло, день веселел, требовал жизни, радости, и надо всем, – над городом, над пустой Щепной площадью, над заповедным, безмолвным поместьем монастыря с его высокой стеной, кладбищенской рощей и золотыми соборными главками, и над той необозримой степной равниной, куда к прозрачно-зеленому северному небосклону убегало шоссе, – плыли в бледно-голубом, в жидком и ярком осеннем небе крупные и красивые лиловатые облака, и все было светло и пестро, по всему картинно и легко, то и дело чередуясь с солнцем, шли воздушные дымчатые тени. Я стоял, смотрел и шел дальше… Где только я не был в этот день!
Я обошел кругом весь город. Я шел по той черной слободе, что спускалась от Щепной площади к кожевенным заводам, перешел по горбатому, от древности полуразрушенному каменному мосту через зловонный речной приток, заваленный гниющими в нем бурыми шкурами, поднялся на противоположную гору к женскому монастырю, – он так и сиял против солнца меловой белизной своих стен, а из калитки его ворот выходила молоденькая монашка в грубых башмаках, в грубых черных одеждах, но такой тонкой, чистой, древне-русской иконописной красоты, что я, пораженный, даже остановился, – потом пошел к Аргамаче, опять опустился к притоку и поднялся к собору… На обрыве за собором я стоял, глядя на гнилые тесовые крыши мещанских лачуг, лепившихся внизу по буграм вдоль реки, на внутренности их грязных и убогих дворишек, и все что-то думал о человеческой жизни, о том, что все проходит и повторяется, что, верно, и триста лет тому назад были тут все такие же черные тесовые крыши и всякая сорная дрянь, что растет на пустырях, на глинистых буграх, потом мысленно видел отца с матерью, скачущих на тройке по светлым, пустынным полям, видел Батурине, где все так мирно, родственно, теперь, конечно, очень, очень грустно, а все таки несказанно мило, отрадно, видел брата Николая, черноглазую десятилетнюю Олю, нашу с ней заветную ель перед окнами зала и пустой, обнаженный, по-осеннему печальный сад, буйный ветер и вечереющее солнце в нем, – всей душой стремился туда, но за всеми этими думами и чувствами все время неотступно чувствовал брата. Я смотрел на реку, серой рябью равномерно шедшую к желтым скалам, делавшую под ними поворот на юг и пропадавшую вдали, опять думал о том, что даже и при печенегах все так же шла она – и старался не смотреть на Заречье, на краснеющий на его окраине вокзал, с которого вчера в сумерки увезли брата, не слыхать грустно-требовательных паровозных криков, сквозь ветер доносившихся оттуда в ледяном вечернем воздухе … Как мучительно мешалось с братом все, что я видел и переживал в этот странный день, больше же всего, кажется, то сладкое
восхищение, с которым я вспоминал о монашке, выходившей из калитки монастыря.
Мать в это время дала Богу, за спасение брата, обет вечного поста, который она и держала всю жизнь, вплоть до самой своей смерти, с великой строгостью. И Бог не только пощадил, но и наградил ее: через год брата освободили и, к ее великой радости, выслали на трехлетнее жительство в Батурине, под надзор полиции …

Глава XV

Через год вышел на свободу и я, – бросил гимназию и тоже возвратился под родительский кров, чтобы встретить там дни, несомненно, самые удивительные из всех пережитых мной.
Это было уже начало юности, время для всякого удивительное, для меня же, в силу некоторых моих особенностей, оказавшееся удивительным особенно: ведь, например, зрение у меня было такое, что я видел все семь звезд в Плеядах, слухом за версту слышал свист сурка в вечернем поле, пьянел, обоняя запах ландыша или старой книги …
Жизнь моя в это время не только опять резко изменилась внешне, но ознаменовалась еще одним, внезапным и благодетельным переломом, расцветом, совершившимся во всем моем существе.
Удивителен весенний расцвет дерева. А как он удивителен, если весна дружная, счастливая! Тогда то незримое, что неустанно идет в нем, проявляется, делается зримым особенно чудесно. Взглянув на дерево однажды утром, поражаешься обилию почек, покрывших его за ночь. А еще через некий срок внезапно лопаются почки – и черный узор сучьев сразу осыпают несметные ярко-зеленые мушки. А там надвигается первая туча, гремит первый гром, свергается первый теплый ливень – и опять, еще раз совершается диво: дерево стало уже так темно, так пышно по сравнению со своей вчерашней голой снастью, раскинулось крупной и блестящей зеленью так густо и широко, стоит в такой красе и силе молодой крепкой листвы, что просто глазам не веришь… Нечто подобное произошло и со мной в то время. И вот настали для меня те волшебные дни –
Когда в таинственных долинах, Весной, при кликах лебединых, Близ вод, сиявших в тишине, Являться стала муза мне …
Ни лицейских садов, ни царско-сельских озер и лебедей, ничего этого мне, потомку «промотавшихся отцов», в удел уже не досталось. Но великая и божественная новизна, свежесть и радость «всех впечатлений бытия», но долины, всегда и всюду таинственные для юного сердца, но сияющие в тишине воды и первые, жалкие, неумелые, но незабвенные встречи с музой – все это у меня было. То, среди чего, говоря словами Пушкина, «расцветал» я, очень не походило на царско-сельские парки. Но как пленительно, как родственно звучали для меня тогда пушкинские строки о них! Как живо выражали они существенность того, чем полна была моя душа, – те тайные лебединые клики, что порою так горячо и призывно оглашали ее! И не все ли равно, что именно извлекало их? И что с того, что ни единым словом не умел я их передать, выразить!

Глава XVI

Все человеческие судьбы слагаются случайно, в зависимости от судеб, их окружающих… Так сложилась и судьба моей юности, определившей и всю мою судьбу.
Как в старинных стихах:
Мне возвращен был кров родимый, Дарован мир степной глуши, Привычный быт и круг любимый И жар восторженной души …
Почему я возвратился под этот кров, почему бросил гимназию? И была ли бы моя юность такой, какой она была, и как сложилась бы вся моя жизнь, не случись этого на первый взгляд ничтожного события?
Отец иногда говорил, что я бросил гимназию по причинам совершенно непозволительным в своей неожиданности и нелепости, просто «по вольности дворянства», как он любил выражаться, бранил меня своенравным недорослем и пенял себе за попустительство этому своенравию. Но говорил он и другое, – суждения его всегда были крайне противоречивы, – то, что я поступил вполне «логично», – он произносил это слово очень точно и изысканно, – сделал так, как требовала моя натура. – Нет, – говорил он, – призвание Алексея не гражданское поприще, не мундир и не хозяйство, а поэзия души и жизни. Да и хозяйствовать-то, слава Богу, уже не над чем. А тут, кто знает, может, вторым Пушкиным или Лермонтовым выйдет?..
В самом деле, многое сложилось против моего казенного учения: и та «вольность», которая была так присуща в прежние времена на Руси далеко не одному дворянству и которой не мало было в моей крови, и наследственные черты отца, и мое призвание «к поэзии души и жизни», уже ясно определившееся в ту пору, и наконец то случайное обстоятельство, что брата сослали не в Сибирь, а в Батурине.
Я как-то сразу окреп и возмужал за последний год пребывания в гимназии. До этой поры во мне, думаю, преобладали черты матери, но тут быстро стали развиваться отцовские, – его бодрая жизненность, сопротивляемость обстоятельствам, той чувствительности, которая была и в нем, но которую он всегда бессознательно спешил взять в свои здоровые и крепкие руки, и его бессознательная настойчивость в достижении желаемого, его своенравие. То, весьма в сущности неважное, что произошло с братом и что казалось тогда всей нашей семье ужасным, пережито было мной не сразу, но все-таки пережито и даже послужило к моей зрелости, к возбуждению моих сил. Я почувствовал, что отец прав, – «нельзя жить плакучей ивой», что «жизнь все-таки великолепная вещь», как говорил он порой во хмелю, и уже сознательно видел, что в ней есть нечто неотразимо-чудесное – словесное творчество. И в мою душу запало твердое решение – во что бы то ни стало перейти в пятый класс, а затем навсегда развязаться с гимназией, вернуться в Батурине и стать «вторым Пушкиным или Лермонтовым», Жуковским, Баратынским, свою кровную принадлежность к которым я живо ощутил, кажется, с тех самых пор, как только узнал о них, на портреты которых я глядел как на фамильные.
Всю эту зиму я старался вести жизнь трудовую, бодрую, а весной мне уже и стараться не нужно было. За зиму со мной, несомненно, что-то случилось, – в смысле прежде всего телесного развития, – как неожиданно случается это со всеми подростками, у которых вдруг начинает пробиваться пушок на щеках, грубо начинают расти руки и ноги. Грубости у меня, слава Богу, ни в чем не проявилось даже и в ту пору, но пушок уже золотился, глаза засинели ярче и гуще и лицо, черты которого стали определенней, точно покрылось легким и здоровым загаром. Экзамены я поэтому держал совсем не так, как прежде. Я зубрил по целым дням, сам наслаждаясь своей неутомимостью, подтянутостью, с радостью чувствуя все то молодое, здоровое, чистое, что делает иногда экзамены похожими на Страстную неделю, на говенье, на приготовление к исповеди и причастию. Я спал по три, по четыре часа, по утрам вскакивал с постели легко и быстро, мылся и одевался особенно заботливо, молился Богу с уверенностью, что Бог непременно поможет мне даже в аористах, выходил из дому с твердым спокойствием, крепко держа в уме и сердце все то, что было завоевано вчера и что нынче требовалось донести и передать куда следует стойко и полностью. А когда весь этот искус благополучно кончился, меня ждала другая радость: ни отец, ни мать на этот раз не приехали, чтобы везти меня в Батурине, а только прислали за мной, как за взрослым, тарантас парой, которой правил молодой и смешливый работник, за дорогу быстро ставший моим сердечным другом. А в Батурине, – это была большая и довольно зажиточная деревня с тремя помещичьими усадьбами, потонувшими в садах, с несколькими прудами и просторными выгонами, – все уже цвело, зеленело, и я вдруг ощутил, понял эту счастливую красоту, эту пышность и яркость зелени, полноводность прудов, озорство соловьев и лягушек уже как юноша, с чувственной полнотой и силой …
Летом женился брат Николай, натуре которого, самой все-таки трезвой из всех наших натур, наскучило наконец безделье, – взял дочь немца, управляющего казенным имением в селе Васильевском. Думаю, что эта женитьба, тот праздник, в который она превратила для нас все лето, а затем присутствие в доме молодой женщины тоже способствовали моему развитию.
А вскоре после того неожиданно явился в Батурине брат Георгий. Был июньский вечер, во дворе уже пахло холодеющей травой, в задумчивой вечерней красоте, как на старинной идиллической картине, стоял наш старый дом со своими серыми деревянными колоннами и высокой крышей, все сидели в саду на балконе за чаем, а я спокойно направлялся по двору к конюшне седлать себе лошадь и ехать кататься на большую дорогу, как вдруг в наших деревенских воротах показалось нечто совершенно необычное: городской извозчик! До сих пор помню ту особенную острожную бледность, которой меня поразило знакомое и вместе с тем совсем какое-то новое, чужое лицо брата…
Это был один из счастливейших вечеров в жизни нашей семьи и начало того мира, благополучия, которое в последний раз воцарилось в ней на целых три года перед ее концом, рассеянием…

Глава XVII

Уже с юношескими чувствами приехал я весной того года в Батурино. Уже почти дружески делил летом поездки брата Николая к его невесте в Васильевское, всю прелесть их: вольный бег тройки в предвечернее время, по проселкам, среди все густеющих ржей, кукованье кукушки в далекой березовой роще, еще полной травы и цветов, вид причудливых облаков на золотом западе, вечерние смешанные запахи села, его изб, садов, реки, винокуренного завода, кушаний, приготовляемых к ужину в доме управляющего, резкие, подмывающие звуки аристона, на котором играли для нас его младшие дочки, вестфальские пейзажи на стенах, огромные букеты черно-красных пионов на столиках, все то веселое, немецкое радушие, которым окружали нас в этом доме, и все увеличивающуюся, родственную близость к нам той высокой, худощавой, некрасивой, но чем-то очень милой девушки, которая вот-вот должна была стать членом нашей семьи и уже говорила мне ты…
Шафером я еще не мог быть, но и положение свадебного отрока, принятое мной на себя, уже не подходило ко мне, когда я, затянутый в новый блестящий мундир, в белых перчатках, с сияющими глазами и напомаженный, надевал белую атласную туфельку на ее ногу в шелковом скользком чулке, а потом ехал с ней в карете на могучей серой паре в Знаменье. Каждый день шли дожди, лошади несли, разбрасывая комья синей черноземной грязи, тучные, пресыщенные влагой ржи клонили на дорогу мокрые серо-зеленые колосья, низкое солнце то и дело блистало сквозь крупный золотой ливень, – это, говорили, к счастливому браку, – алмазно сверкающие дождевыми слезами стекла кареты были подняты, в ее коробке было тесно, я с наслаждением задыхался от духов невесты и всего того пышного, белоснежного, в чем она тонула, глядел в ее заплаканные глаза, неловко держал в руках образ в золотой новой ризе, которым ее благословили…
А во время венчания я впервые почувствовал то чудное, ветхозаветное, что есть в этом радостном таинстве, которое особенно прекрасно в деревенской церкви, под ее бедной, но торжественно зажженной люстрой, под нестройно-громкие, ликующие крики сельского клира, при открытых на вечернее зеленеющее небо дверях, в которых теснится толпа восхищенных баб и девок… Когда же то новое и как будто счастливое, что вошло в наш дом с молодыми, завершилось неожиданным приездом брата Георгия и вся наша семья оказалась в сборе и полном благополучии, мысль о возвращении в гимназию стала для меня совсем нелепа.
Осенью я воротился в город, опять стал ходить в классы, но уроки едва просматривал и все чаще отказывался отвечать учителям, которые с ядовито-вежливым спокойствием выслушивали мои ссылки на головную боль и с наслаждением ставили мне единицы. Я, убивая время, шатался по городу, по Слободам, в Заречье встречал и провожал поезда на станции, в толкотне и суете приезжающих и уезжающих, завидовал тем, кто, спеша и волнуясь, усаживались с множеством вещей в вагоны «дальнего следования», замирал, когда огромный швейцар в длинной ливрее, выйдя на середину залы, пел зычным, величественным басом, возглашал с дорожной протяжностью, с угрожающей, строгой грустью, куда и какой поезд отправляется…
Так дожил я до святок. А как только получил отпуск, сломя голову прибежал домой, в пять минут собрался, едва простился с Ростовцевыми и Глебочкой, – он еще должен был дожидаться лошадей из деревни, а я ехал по железной дороге, через Васильевское, – схватил свой чемоданчик и, выскочив на улицу, кинулся в мерзлые санки первого попавшегося извозчика с сумасшедшей мыслью: навсегда прощай гимназия! Шершавая кляча его подхватила со всех ног, санки неслись, разлетаясь во все стороны на раскатах, морозный ветер рвал поднятый воротник моей шинели, осыпая лицо острым снегом, город тонул в мрачных вьюжных сумерках, а у меня захватывало дух от радости. По случаю заносов, целых два часа я сидел, ждал на вокзале, наконец дождался… Ах, эти заносы, Россия, ночь, мятель и железная дорога! Какое это счастье – этот весь убеленный снежной пылью поезд, это жаркое вагонное тепло, уют, постукиванье каких-то молоточков в раскаленной топке, а снаружи мороз и непроглядная вьюга, потом звонки, огни и голоса на какой-то станции, едва видной из-за крутящегося с низу и с крыш снежного дыма, а там опять отчаянный крик паровоза куда-то во тьму, в бурную даль, в неизвестность и первый толчок вновь двинувшегося вагона, по мерзлым, играющим бриллиантами окнам которого проходит удаляющийся свет платформы – и снова ночь, глушь, буран, рев ветра в вентиляторе, а у тебя покой, тепло, полусвет фонаря за синей занавеской, и все растущий, качающий, убаюкивающий на бархатном пружинном диване бег и все шире мотающаяся на вешалке перед дремотными глазами шуба!
От нашей станции до Васильевского было верст десять, а приехал я на станцию уже ночью и на дворе так несло и бушевало, что пришлось ночевать в холодном, воняющем тусклыми керосиновыми лампами вокзале, двери которого хлопали в ночной пустоте особенно гулко, когда входили и уходили закутанные, занесенные снегом, с красными коптящими фонарями в руках, кондуктора товарных поездов. А меж тем и это было очаровательно. Я свернулся на диванчике в дамской комнате, спал крепко, но поминутно просыпался от нетерпеливого ожидания утра, от буйства вьюги и чьих-то дальних грубых голосов, долетавших откуда-то сквозь клокочущий, кипящий шум паровоза, с открытым огнедышащим поддувалом стоявшего под окнами, – и очнулся, вскочил при розовом свете спокойного морозного утра с чисто звериной бодростью…
Через час я был уже в Васильевском, сидел за кофе в теплом доме нашего нового родственника Виганда, не зная куда девать глаза от счастливого смущенья: кофе наливала Анхен, его молоденькая племянница из Ревеля…

Глава XVIII

Прекрасна – и особенно в эту зиму – была Батуринская усадьба. Каменные столбы въезда во двор, снежно-сахарный двор, изрезанный по сугробам полозьями, тишина, солнце, в остром морозном воздухе сладкий запах чада из кухонь, что-то уютное, домашнее в следах, пробитых от поварской к дому, от людской к варку, конюшне и прочим службам, окружающим двор… Тишина и блеск, белизна толстых от снега крыш, по зимнему низкий, утонувший в снегах, красновато чернеющий голыми сучьями сад, с двух сторон видный за домом, наша заветная столетняя ель, поднимающая свою острую чернозеленую верхушку в синее яркое небо из-за крыши дома, из-за ее крутого ската, подобного снежной горной вершине, между двумя спокойно и высоко дымящимися трубами… На пригретых солнцем фронтонах крылец сидят, приятно жмутся монашенки-галки, обычно болтливые, но теперь очень тихие; приветливо, щурясь от слепящего, веселого света, от ледяной самоцветной игры на снегах, глядят старинные окна с мелкими квадратами рам… Скрипя мерзлыми валенками по затвердевшему на ступеньках снегу, поднимаешься на главное, правое крыльцо, проходишь под его навесом, отворяешь тяжелую и черную от времени дубовую дверь, проходишь темные длинные сени… В лакейской, с большим грубым ларем у окна, еще прохладно, синевато, – солнце в ней не бывает, окно ее на север, – но трещит, гудит, дрожит медной заслонкой печь. Направо сумрачный коридор в жилые комнаты, прямо напротив – высокие, тоже черные дубовые двери в зал. В зале не топят, – там простор, холод, стынут на стенах портреты деревянного, темноликого дедушки в кудрявом парике и курносого, в мундире с красными отворотами, императора Павла, и насквозь промерзает куча каких-то других старинных портретов и шандалов, сваленных в маленькой, давно упраздненной буфетной, заглядывать в полустеклянную дверку которой было в детстве таким таинственным наслаждением. Зато в зале все залито солнцем и на гладких, удивительных по ширине половицах огнем горят, плавятся лиловые и гранатовые пятна – отражения верхних цветных стекол. В окно налево, боковое, тоже на север, лезут черные сучья громадной липы, а в те солнечные, что против дверей, виден сад в сугробах. Среднее окно все занято высочайшей елью, той, что глядит между трубами дома: за этим окном пышными рядами висят ее оснеженные рукава … Как несказанно хороша была она в морозные лунные ночи! Войдешь – огня в зале нет, только ясная луна в высоте за окнами. Зал пуст, величав, полон словно тончайшим дымом, а она, густая, в своем хвойном, траурном от снега облачении, царственно высится за стеклами, уходит острием в чистую, прозрачную и бездонную куполообразную синеву, где белеет, серебрится широко раскинутое созвездие Ориона, а ниже, в светлой пустоте небосклона, остро блещет, содрогается лазурными алмазами великолепный Сириус, любимая звезда матери … Сколько бродил я в этом лунном дыму, по длинным теневым решеткам от окон, лежавшим на полу, сколько юношеских дум передумал, сколько твердил вельможно-гордые державинские строки:
На темноголубом эфире Златая плавала луна…
Сквозь окна дом мой озаряла И палевым своим лучем Златые стекла рисовала На лаковом полу моем…
Прекрасны были и те новые чувства, с которыми я провел мою первую зиму в этом доме. Она вся прошла в прогулках и бесконечных разговорах с братом Георгием, необыкновенно быстро развивавших меня, в поездках в Васильевское и за чтением поэтов державинских и пушкинских времен. В батуринском доме книг почти не было. Но вот я стал ездить в Васильевское, в усадьбу нашей двоюродной сестры, стоявшую на горе против того казенного имения с винокуренным заводом, где был управляющим Виганд. Сестра была замужем за Писаревым, и мы много лет не бывали у нее в доме – старик Писарев, ее свекор, был, в полную противоположность своему сыну, человек необыкновенно серьезный, с которым наш отец, разумеется, быстро поссорился.
В этом году сношения между нашими домами возобновились, – старик умер, – и я получил полную возможность распоряжаться всей той библиотекой, которую он собрал за свой долгий век. Там оказалось множество чудеснейших томиков в толстых переплетах из темно-золотистой кожи с золотыми звездочками на корешках – Сумароков, Анна Бунина, Державин, Батюшков, Жуковский, Веневитинов, Языков, Козлов, Баратынский…
Как восхитительны были их романтические виньетки, – лиры, урны, шлемы, венки, – их шрифт, их шершавая, чаще всего синеватая бумага и чистая, стройная красота, благородство, высокий строй всего того, что было на этой бумаге напечатано! С этими томиками я пережил все свои первые юношеские мечты, первую полную жажду писать самому, первые попытки утолить ее, сладострастие воображения. Оно, это воображение, было поистине чудодейственно. Если я читал: «На брань летит певец младой», или «Шуми, шуми с крутой вершины, не умолкай, поток седой», или «Среди зеленых волн, лобзающих Тавриду, на утренней заре я видел Нереиду», я так видел и чувствовал и этого певца, и поток, и зеленые волны, и морское утро, и нагую Нереиду, что мне хотелось петь, кричать, смеяться, плакать … Дивлюсь младенчеству, ничтожеству того, что выходило из под моего собственного пера в это же самое время!
И прекрасна была моя первая влюбленность, радостно длившаяся всю зиму. Анхен была простенькая, молоденькая девушка, только и всего. Но в ней-ли было дело? Была она кроме того неизменно весела, ласкова, очень добра, искренно и простодушно говорила мне: «Вы мне, Алешенька, очень нравитесь, у вас горячие и чистые чувства!» Загорелись эти чувства, конечно, мгновенно. Я вспыхнул при первом же взгляде на нее, – как только она, во всей свежести своей немецкой чистоты, затейливого розового платьица и юной миловидности, вышла ко мне, насквозь промерзшему за дорогу со станции, в вигандовскую столовую, розово озаренную утренним зимним солнцем, и стала наливать мне кофе. Едва я пожал ее еще холодную от воды руку, сердце во мне тотчас же дрогнуло и решило: вот оно! Я уехал в Батурине совершенно счастливый: на второй день святок Виганды должны были приехать к нам. И вот они приехали, сразу наполнив весь дом своим шумным немецким весельем, беспричинным смехом, шутками и всем тем особенно праздничным, что вносят гости в деревне, зимой, с морозу сбрасывая в прихожей пахучие холодные шубы, ботики и валенки. А вечером подъехали и другие гости и все, кроме старших, решили, конечно, ехать по соседним усадьбам ряжеными. Шумно нарядились во что попало, – больше всего мужиками и бабами, – мне круто завили волосы, набелили и нарумянили лицо, подрисовали неизменной жженой пробкой неизменные черные усики, – и гурьбой высыпали на крыльцо, возле которого уже стояло в темноте несколько саней и розвальней, расселись и, смеясь, крича, под звон колокольчиков, шибко понеслись через свежие сугробы со двора. И конечно, я очутился в розвальнях с Анхен…
Как забыть этот ночной зимний звон колокольчиков, эту глухую ночь в глухом снежном поле, то необыкновенное, зимнее, серое, мягкое, зыбкое, во что сливаются в такую ночь снега с низким небом, меж тем как впереди все чудятся какие-то огоньки, точно глаза каких-то неведомых, ночных, зимних порождений! Как забыть снежный ночной полевой воздух, холодок под енотовой шубой сквозь тонкие сапоги, впервые в жизни взятую в свои молодые, горячие руки вынутую из меховой перчатки теплую девичью руку – и уже ответно, любовно мерцающие сквозь сумрак девичьи глаза!

Глава XIX

А потом пришла весна, самая необыкновенная во всей моей жизни.
Помню как сейчас – я сидел с Олей в ее комнате, выходившей окном во двор. Было часов пять солнечного мартовского вечера. Неожиданно, застегивая полушубок, вошел с обычной своей бодростью отец, – усы у него были теперь уже седые, но он по-прежнему держался молодцем, – и сказал:
– Нарочный из Васильевского. С Писаревым что-то вроде удара. Сейчас еду туда, – хочешь со мной?
Я поднялся, пораженный счастьем неожиданно попасть в Васильевское, увидеть Анхен, и мы тотчас же поехали. К удивлению нашему, Писарев был здоров и весел, сам дивился и не понимал, что такое с ним было. «А ты все таки пей-то поменьше», сказал ему отец на другой день на прощанье в прихожей. «Пустяки!» ответил Писарев, усмехаясь своими цыганскими глазами, помогая отцу надеть полушубок. – как сейчас вижу его, стройного, смуглого, чернобородого, в шелковой красной косоворотке на выпуск, в черных легких шароварах и красных, шитых серебром чувяках. Мы спокойно воротились домой, а тут вскоре пошла полая вода, такая спорая и буйная, что наше сообщение с Васильевским недели на две совсем прервалось.
На первый день Пасхи стало везде совсем сухо, зазеленели лозинки и выгоны. Мы все собрались ехать в Васильевское и уже вышли садиться в тарантас, как вдруг в воротах показалась лошадь, за ней беговые дрожки, а на них наш двоюродный брат Петр Петрович Арсеньев.
– Христос Воскресе, – сказал он, подъезжая, с каким-то преувеличенным спокойствием. – Вы в Васильевское? Как нельзя более во время. Писарев приказал долго жить. Проснулся нынче, вошел к сестре, сел вдруг в кресло – и каюк…
Писарева только что обмыли и убрали, когда мы вошли в его дом. Он лежал, являя обычную картину покойника, только что положенного на стол, – картину, поражавшую еще только своей странностью, – в том самом зале, где две недели тому назад он стоял и улыбался на пороге, щурясь от вечернего солнца и своей папиросы. Он лежал с закрытыми глазами, – до сих пор вижу их лиловато-смуглую выпуклость, – но пока совсем как живой, с великолепно расчесанными, еще мокрыми смольными волосами и такой же бородой, в новом сюртуке, в крахмальной рубашке, с хорошо завязанным черным галстуком, по пояс прикрытый простыней, под которой обозначались его прямо стоящие связанные ступни. Я спокойно и тупо глядел на него, даже пробовал его лоб и руки, – они были почти теплы. . .
К вечеру однако все очень изменилось. Я уже понял, что случилось, и сам не свой вошел в зал, когда позвали на первую панихиду. В окна зала еще алел над дальними полями темный весенний закат, но сумерки, поднимавшиеся с темной речной долины, с темных сырых полей, со всей темной холодеющей земли, снизу затопляли его все гуще, в темном зале, полном народу, было мутно от ладана, и сквозь эту темноту и муть у всех в руках золотисто горели восковые свечки, а из-за высоких церковных свечей, дымивших вокруг смертного одра красным пламенем, зловеще звучали возгласы священнослужителей, странно сменявшиеся радостно и беззаботно настойчивым «Христос воскресе из мертвых.» И я пристально смотрел то вперед, туда, где в дымном блеске и сумраке тускло и уже страшно мерцал как-то скорбно-поникший, потемневший за день лик покойника, то с горячей нежностью, с чувством единственного спасительного прибежища находил в толпе личико тихо и скромно стоявшей Анхен, тепло и невинно озаренное огоньком свечи снизу. . .
Ночь я спал тревожно и скорбно, одолеваемый все одними и теми же противоестественно яркими и беспорядочными видениями какого-то суетливого многолюдства, жутко и таинственно связанного с тем, что случилось: все поспешно – и, что всего ужаснее, как будто под молчаливым руководством самого покойника – ходили по всем комнатам, что-то друг другу торопливо советовали, перетаскивали столы, кресла, кровати, комоды… Утром я вышел на крыльцо как пьяный. Утро было тихое, теплое, ясное. Солнце пригревало сухое крыльцо, ярко и нежно зеленеющий двор, и еще низкий, сквозной, однако уже по весеннему сереющий в мягком блеске сад. Но я вдруг взглянул вокруг – и с ужасом увидал совсем рядом с собой длинную, стоймя прислоненную к стене новую темно-фиолетовую крышку гроба. Я сбежал с крыльца, ушел в сад, долго ходил по его нагим, светлым и теплым аллеям, сел в аллее акаций на скамейку…
Пели зяблики, желтела нежно и весело опушившаяся акация, сладко и больно умилял душу запах земли, молодой травы, однообразно, важно и торжествующе, не нарушая кроткой тишины сада, орали грачи вдали на низах, на старых березах, там, где в оливковый весенний дымок сливалась еще голая ивовая поросль… И во всем была смерть, смерть, смешанная с вечной, милой и бесцельной жизнью! Почему-то вдруг вспомнилось начало «Вильгельма Телля», – я перед тем все читал Шиллера: горы, озеро, плывет и поет рыбак… Ив душе моей вдруг зазвучала какая-то несказанно сладкая, радостная, вольная песня каких-то далеких, несказанно счастливых стран…
Как во хмелю провел я и весь день, все время державший в непрестанном напряжении: опять были панихиды, опять многолюдство, приезжающие и уезжающие соседи, а там где-то, в затворенной со всех сторон солнечной детской, беззаботные игры ничего еще не понимающих детей, под скорбным и ласково невнимательным присмотром то и дело тихо плачущей няньки…
И вот опять стало смеркаться и опять стали сходиться, собираться в зал, ждать новой панихиды, осторожно переговариваться… Приход священнослужителей и вслед за тем воцарившееся молчание, зажигание свечей и облачение в этой тишине, все это таинственно-церковное приготовление к службе, а потом первый взмах кадила и первый возглас – все это показалось мне теперь, в этот последний для покойника вечер, столь многозначительным, что я уже глаз не мог поднять на то, что было впереди, на этот пышный, бархатный гроб, воздвигнутый на составленные столы, и на то церковно-страшное, картинно-погребальное, что наклонно возвышалось в гробу во всем зловещем великолепии своего золотого покрова, золотой иконки на груди и новой, жестко-белой подушки, – во всей сумрачной тьме непробудного гробового сна этого чернобородого лика с запавшими и почерневшими веками, металлически лоснящегося сквозь теплый, душный дым и горячий, дрожащий блеск…
На ночь нам с братом Георгием опять постелили в его бывшем кабинете. Двери в опустевший, еще полный ладана зал, где негромко и однообразно читал под нагоревшими свечами дьячок, затворили со всех сторон, дом затих, успокоился. Брат, потушив свечу, заснул. Но я даже не мог раздеться, лег не раздеваясь и, как только тоже дунул на свечу и на миг забылся, тотчас же увидел себя в зале – и в диком ужасе очнулся. Я сел и с бьющимся сердцем стал смотреть в темноту, слушать малейший шорох. Все было необыкновенно, страшно тихо, – слышалось только отдаленное, невнятное чтенье в зале… Я сделал над собой крайнее усилие, скинул ноги с дивана, распахнул дверь кабинета, на цыпочках перебежал темный коридор и прильнул ухом к двери, под которой светилось из зала: – Господь царствует, Он облечен величием, облечен Господь могуществом, – негромко, деревянно и поспешно говорил за дверью дьячок. – Возвышают реки, Господи, возвышают реки голос свой, возвышают реки волны свои… В начале Ты основал землю, и небеса – дело рук Твоих. . . Они погибнут, а Ты пребудешь, и все они, как риза, обветшают и, как одежду, Ты переменишь их… Да будет Господу слава во веки, да веселится Господь о делах Своих!
Дрожь восторженных слез охватила меня, я пошел поспешно по темному коридору в темную заднюю прихожую и на заднее крыльцо. Я обошел дом и остановился среди двора. Было темно и как-то особенно, как бывает только ранней весной, чисто, свежо, тихо. Земля подмерзла, была тугая. Какое-то тончайшее и чистейшее дыхание чуть серебрилось между землей и чистым звездным небом. В тишине, вдали, мерно и глухо шумела в долине весенняя река. Я посмотрел в темноту за долину, на противоположную гору, – там, в доме Виганда, одиноко краснел, светился поздний огонек: – Это она не спит, – подумал я. – «Возвышают реки голос свой, возвышают реки волны свои», – подумал я, – и огонек лучисто задрожал у меня в глазах от новых слез – слез счастья, любви, надежд и какой-то иступленной, ликующей нежности.

Предыдущая страница 2 Следующая страница


Иван Бунин - Жизнь Арсеньева

3 Иван Бунин

Книга Третья

Глава I

Та страшная весенняя ночь в Васильевском памятна мне тем более, что она была накануне похорон.
Я заснул в эту ночь лишь под утро. Я не в силах был вернуться в дом сразу, – слишком зловеще темнели в звездном свете его очертания и чернела возле крыльца крышка гроба… Я ушел в поле, долго шел в темноте куда глаза глядят… Вернулся я, когда на востоке уже белело и по всему селу пели петухи, прокрался в дом тем же задним ходом и тотчас заснул. Однако, вскоре начала тревожить сквозь сон мысль о близости каких-то особенно важных минут, и я вдруг опять вскочил, не проспав и трех часов. Дом все еще делился на два совершенно разных мира: в одном была смерть, был зал с гробом, в другом же, то есть во всех прочих комнатах, со всех сторон отделенных от него запертыми дверями, как попало шла наша беспорядочная жизнь, нетерпеливо ждущая роковой развязки этого беспорядка. Я проснулся с резким чувством того, что развязка наконец настала, и был немало удивлен, увидя, что брат, спавший со мной в кабинете покойного, равнодушно курит, сидя в одном белье на диване, с которого до полу сползла смятая простыня, меж тем как по коридору за дверью уже поспешно ходили, слышались голоса, какие-то короткие вопросы и такие же ответы.
Вошла Марья Петровна, старшая горничная, внесла поднос с чаем, молча поклонилась, не глядя на нас, и, поставив поднос на письменный стол, озабоченно вышла. Я, дрожащими руками, стал одеваться. В кабинете, оклеенном старенькими золотистыми обоями, было все просто, буднично и даже весело, плавал, говоря о нашей мужской утренней жизни, пахучий папиросный дым. Брат курил и рассеянно посматривал на те самые кавказские туфли Писарева, в которых я видел его, во всей его бодрой цыганской красоте, две недели тому назад, и которые мирно стояли теперь под письменным столом. Я тоже взглянул на них: да, его уже нет, а вот туфли все стоят и могут простоять еще хоть сто лет! И где он теперь и где будет до скончания веков? И неужели это правда, что он уже встретился где-то там со всеми нашими давным-давно умершими, сказочными бабушками и дедушками, и кто он такой теперь? Неужто это он – то ужасное, что лежит в зале на столах, в этих вкось расходящихся краях гробового ящика, противоестественно озаряемое среди бела дня тупым огнем до коротких обрубков догоревших свечей, густо закапавших и просаливших зубчатую бумагу, окружающую их на высоких серебряных ставниках, – он, который всего позавчера, вот в такое же утро, входил с только что расчесанной, еще свежей после умыванья черной бородой к жене в соседнюю комнату, на полу которой через полчаса после того уже обмывали его голое, еще почти живое, податливо и бессильно падающее куда угодно тело?
И все таки это он, подумал я, и это нынче, вот сейчас, произойдет с ним то последнее, церковное, с чем он ни в малейшей мере не имел ничего общего при жизни, то самое дивное в мире, в чем я буду участвовать впервые за все свое молодое существование, то есть переживать осуществление тех самых необыкновенных слов, которые я, в гимназии, должен был зачем-то учить наизусть:
«Через трое суток по кончине христианина следует его вынос во храм… Приготовлением к сему служат, при стечении близких, друзей и сродников усопшего, усиленные каждения вокруг него и пение тропарей о его упокоении до Страшного Суда Господня и восстания всех мертвых от гроба. . . » Я с великим изумлением подумал вдруг, что этот самый христианин и есть в данную минуту Писарев, и ужаснулся тому беcконечному сроку, который еще остается ему до этого восстания, после которого будто бы начнется и во веки веков будет длиться что-то уже совершенно невообразимое, не имеющее ни смысла, ни цели и никаких сроков…

Глава II

Вынос я наблюдал жадно и трепетно. Работники, празднично сытые и чистые, были сильны и молоды, но с каким неловким и боязливым напряжением, отворачивая головы, сдвинули они со столов и на белых полотнищах подняли свой тяжкий груз, когда настал наконец последний час разлуки Писарева с родным домом и всем миром! Мне опять показалось тогда, что в этом огромном бархатно-фиолетовом ящике с мерзкими серебряными лапками лежит нечто священное, но вместе с тем и непристойно-земное, непотребное. Это нечто, с покорно скрещенными и закаменевшими в черных сюртучных обшлагах руками, деревянно покачивающее мертвой головою, низко и наклонно поплыло по чужой воле над полом, среди тесноты, праздничных риз, ладана и нестройного пения, ногами к настежь раскрытым дверям, – да никогда не переступит оно вновь порога этого дома! – сперва в прихожую, потом на крыльцо, на яркий свет и зелень весеннего двора, где над толпой высилось Распятие и два мужика держали на головах крышку гроба. Тут работники приостановились, оттягивая полотнищами свои густо покрасневшие шеи, причт запел громче, – «в знамение того, что усопший переходит в царство бесплотных духов, окружающих престол Вседержителя и немолчно воспевающих Ему трисвятую песнь», – ас верхушки колокольни, глядевшей из-за надворных построек прямо против крыльца и медленно ронявшей до этой минуты тонкие, жалостные и все строже густевшие звуки, вдруг резко сорвалась короткая, нарочито нелепая, трагическая разноголосица, на которую дружным и нестройным лаем и воем ответили испуганные борзые и гончие, наполнявшие двор. Это было так безобразно, что сестра в своем длинном крепе зашаталась и зарыдала, бабы в толпе заголосили и отец, тоже неловко поддерживавший гроб, весь исказился отвращением и болью.
В церкви я все смотрел на трупный лик покойника, лежавшего как раз против царских врат, под круглым глухим куполом, разрисованным каменными сизыми облаками, среди которых, из грубого синего треугольника, продолговато, жестко и загадочно взирало Всевидящее Око. Шло уже отпевание, и лик этот, с его обострившимся носом, черной сквозящей бородой и такими же усами, под которыми блестели плоские слипшиеся губы, был уже могильно увенчан пестрым бумажным венчиком. Я смотрел, думая: он похож теперь на древнего великого князя, он теперь навеки приобщен как бы к лику святых, к сонму всех праотцев и пращуров наших… Над ним уже пели: «Блаженны непорочнии, в путь ходящий в законе Господне», я же, с мукой и болью за него и с умилением за себя, думал: вот сейчас всунут в его тугие пальцы с почерневшими ногтями «отпуск», польют его «елеем», крестообразно посыплют «перстью», покроют кисеей и крышкой, вынесут и закопают, и уйдут и забудут, и пойдут годы, и будет длиться моя долгая и счастливая жизнь где-то там, в моем туманном и светлом будущем, а он, или, вернее, его череп и кости все будут лежать и лежать в земле за этой церковью, в высокой траве под березкой, которую нынче посадят в его возглавии и которая станет некогда большим и прекрасным белоствольным деревом со своей низко струящейся и сладко трепещущей в долгий летний день серо-зеленой верхушкой… Воздавая ему «последнее целование», я коснулся венчика губами – и, Боже, каким холодом и смрадом пахнуло на меня и как потрясла меня своей ледяной твердостью темно-лимонная кость лба под этим венчиком в непостижимую противоположность тому живому, весеннему, теплому, чем так сладко и просто веяло в решетчатые окна церкви!
Я пристально глядел потом, стоя за церковью, среди старых могильных плит и памятников всяких бригадиров и секунд-майоров, в глубокую и узкую яму, тускло и угрюмо блестевшую своими твердо и ровно обрезанными боками: грубо и беспощадно летела туда, поспешно сыпалась сырая, первобытная земля на фиолетовый бархат, на крест из белого позумента. Мне хотелось кощунственно ожесточить себя, я вспоминал холодное Всевидящее Око в каменно-облачном небе церковного купола, думал о том несказанном, что будет в этом гробу через неделю, даже пытался уверить себя, что ведь будет в некий срок и со мной то же самое. .. Но веры в это не было ни малейшей, могилу уже сравняли с землею, на Анхен было новое батистовое платьице… ласково и беззаветно, все разрешая и во всем обнадеживая, звучало последнее песнопение, опять праздничное, опять Христово, терявшееся в теплом солнечном воздухе… Мир стал как будто еще моложе, свободнее, шире и прекраснее после того, как кто-то навеки ушел из него…

Глава III

Когда возвращались с кладбища, сестра шла, спотыкаясь, прижимая платок к глазам, ничего не видя перед собой. Но отец крепко держал ее под локоть и, приноравливаясь к ее шагу, настойчиво говорил ей все то пустое, милое, что спокон веку говорят в таких случаях:
– Душа моя, утешать тебя бесполезно, но одно скажу: помни, что отчаяние есть смертный грех, что ты не одна в мире, что у тебя есть люди, бесконечно любящие тебя, что у тебя есть дети, дающие тебе высокую цель в жизни, и главное, что ты так еще молода, что у тебя все впереди…
Возле отца шел, держа в руках дворянский картуз, его старый друг, круглый и плотный помещик, загорелый и смуглый, у которого были какие-то золотисто-табачные пятна на желтоватых белках карих глаз, с самого детства занимавшие меня. Ему было жарко от непривычного ему сюртука, от крахмальной рубашки, от своей крепкой полноты и тех чувств, которые волновали его. И он, свистя легкими от поспешности и удушья, говорил то же, что и отец:
– Вера Петровна, позвольте и мне сказать: я покойному вторым отцом был по смерти его батюшки, я его и крестил, и вырастил, и под венец с вами благословлял, вы понимаете, что я испытываю… Потом, вы ведь знаете: я и сам рано овдовел…
Но Александр все-таки тысячу раз прав. Знаете, как говорят мужики? «Смерть как солнце, на нее не глянешь…» Да, не глянешь, и не надо глядеть, иначе нельзя жить…
Мне вот стыдно, что его нету, а я все иду и хриплю, да разве это наша воля?
И я смотрел на его стриженую сизосеребристую голову с широким затылком, на старое, истончившееся обручальное кольцо на его темной маленькой руке… Я смотрел и чувствовал, что и всем нам в той или иной мере стыдно, неловко, а все таки бесконечно сладко возвращаться к жизни после той ужасной обузы, которая тяготела на нас целых три дня, и ловил себя на том, как мне приятно ступать по мягкой весенней земле, идти с раскрытой головой под греющим солнцем, слушать непрестанный, разноголосый крик грачей, с буйным и страдальчески-счастливым упоением орущих и хлопочущих во всех окрестных садах, глядеть какими-то новыми, чуть не влюбленными глазами на сестру, на ее траур, на красоту ее молодости и горя, думать с замиранием сердца, что у нас с Анхен назначено нынче свидание в низах сада…
Дом тоже помолодел, освободившись от хозяина. Все полы и стекла были в нем вымыты, всюду было прибрано и настежь раскрыты окна на солнце и воздух. Едва переступив порог зала, где были расставлены и убраны столы для поминального обеда, я тотчас же опять встретил тот ужасный, ни на что в мире не похожий запах, который все утро сводил меня с ума возле гроба. Но запах этот как-то особенно возбуждающе мешался с сыростью еще темных от воды полов и с весенней свежестью, отовсюду веявшей в дом, и празднично, для пира жизни, а не смерти, блестели на столах скатерти, приборы, рюмки и графины… Все же как ужасен был этот долгий и грубо обильный обед, который то и дело прерывали своими уже нескладными, хмельными голосами причетники, встававшие и умиленно певшие вечную память непонятному существу, только что зарытому ими в землю за церковью! Прав был отец, говоря мне за обедом:
– Знаю, знаю, душа моя, каково тебе теперь! Мы то уж все обстреляны, а вот на пороге жизни да еще с таким несовременным сердцем, как у тебя… Воображаю, что ты чувствуешь!

Глава IV

После похорон я пробыл в Васильевском еще с полмесяца, продолжая находиться все в том же обостренном и двойственном ощущении той самой жизни, непостижимый и ужасный конец которой я только что видел воочию.
Мне в те дни было тем мучительней, что предстояло пережить еще одно испытание – разлуку с уезжавшей домой Анхен (хотя я и в этом находил какую-то пронзительно-горькую утеху).
Отец и Петр Петрович решили, ради сестры, остаться в Васильевском еще на некоторое время. Остался и я – и не только ради Анхен, страсть к которой усиливалась во мне с каждым днем: мне зачем-то хотелось длить те двойственные чувства, которые владели мной и заставляли не расставаться с «Фаустом», нечаянно попавшим тогда в мои руки среди писаревских книг и совершенно пленившим меня:
Потоками жизни, в разгаре деяний, Невидимый, видимо всюду присущий, Я радость и горе, Я смерть и рожденье, Житейского моря Живое волненье – На шумном станке мирозданья От века сную без конца И в твари и в недрах созданья Живую одежду Творца…
Двойственна была и жизнь в Васильевском. Она была еще обвеяна грустью, но как-то удивительно быстро приходила опять в порядок, приобретая что-то особенно приятное вследствие тех перемен, которые в ней произошли и происходили среди расцветающей и крепнущей весенней красоты. Все чувствовали, что пора возвращаться к жизни с новыми и даже удвоенными силами. Поддерживали особую чистоту во всем доме, многое изменив в нем, – убрав на чердак некоторую слишком старую мебель, кое-что переставив из комнаты в комнату, устроив сестре новую спальню возле детской, а прежнюю, супружескую, за маленькой гостиной, совсем упразднив и сделав из нее просторную диванную… Потом куда-то попрятали почти все вещи покойного, – я раз видел, как возле заднего крыльца чистили щетками и складывали в большой старинный сундук его дворянский мундир, картуз с красным околышем, пуховую треуголку… Новые порядки начались и в хозяйстве: им распоряжались теперь отец и Петр Петрович, и на дворне, как всегда это бывает между господами и работниками на первых порах, всем хотелось усердно подчиняться им, надеяться, в силу этой новизны, что все пойдет теперь как-то по-иному, по-настоящему. Это меня, помню, очень трогало. Всего же трогательней было постепенное возвращенье к жизни сестры, то, как она понемногу приходит в себя, становится спокойнее и проще и уже иногда слабо улыбается за столом глупым и милым вопросам детей, а Петр Петрович и отец сдержанно, но неизменно ласковы и внимательны к ней…
И удивительно скоро мелькали для меня эти горестно-счастливые дни. Расставшись поздно вечером с Анхен, сладко замученный бесконечным прощанием с ней, я, придя домой, тотчас же проходил в кабинет и засыпал мертвым сном с мыслью о завтрашнем свиданьи. Утром я нетерпеливо сидел с книгой в руках в солнечном саду, ожидая той минуты, когда можно будет опять бежать за реку, чтобы увести Анхен куда-нибудь на прогулку. В эти часы всегда гуляли с нами девочки, младшие дочки Виганда, но они всегда бежали впереди, не мешали нам…
В полдень я возвращался домой к обеду, после обеда все перечитывал «Фауста» – и ждал вечерней встречи … По вечерам в низах сада светила молодая луна, таинственно и осторожно пели соловьи. Анхен садилась ко мне на колени, обнимала меня и я слышал стук ее сердца, впервые в жизни чувствовал блаженную тяжесть женского тела …
Она наконец уехала. Никогда еще не плакал я так неистово, как в тот день. Но с какой нежностью, с какой мукой сладчайшей любви к миру, к жизни, к телесной и душевной человеческой красоте, которую, сама того не ведая, открыла мне Анхен, плакал я!
А вечером, когда, уже отупев от слез и затихнув, я опять зачем-то брел за реку, обогнал меня тарантас, отвозивший Анхен на станцию, и кучер, приостановившись, подал мне номер петербургского журнала, в который я, с месяц тому назад, впервые послал стихи. Я на ходу развернул его и точно молнией ударили мне в глаза волшебные буквы моего имени …
На другой день, рано утром, я пешком ушел в Батурино. Шел сперва сухим, уже накатанным проселком, среди блестящих в утреннем пару пашен, потом по писаревскому лесу, солнечному, светло-зеленому, полному птичьего весеннего пенья, прошлогодней гниющей листвы и первых ландышей … Когда я явился в Батурине, мать даже руками всплеснула, увидав мою худобу и выражение обрезавшихся глаз. Я поцеловал ее, подал ей журнал и пошел в свою комнату, шатаясь от усталости и не узнавая знакомого дома, дивясь тому, какой он стал маленький и старый…

Глава V

В ту весну мне шел всего шестнадцатый год. Однако, воротясь в Батурине, я уже совсем утвердился в мысли, что вступление мое в полноправную, совершеннолетнюю жизнь завершилось.
Мне еще зимой казалось, будто я уже знаю многое, необходимое всякому взрослому человеку: и устройство вселенной, и какой-то ледниковый период, и дикарей каменного века, и жизнь древних народов, и нашествие на Рим варваров, и киевскую Русь, и открытие Америки, и французскую революцию, и байронизм, и романтизм, и людей сороковых годов, и Желябова, и Победоносцева, не говоря уже о множестве навеки вошедших в меня лиц и жизней вымышленных, со всеми их чувствами и судьбами, то есть всех этих тоже будто бы всякому необходимых Гамлетов, Дон-Карлосов, Чайльд-Гарольдов, Онегиных, Печориных, Рудиных, Базаровых… Теперь жизненный опыт мой казался мне огромным. Я воротился смертельно усталый, но с крепкой готовностью начать жить отныне какой-то уже совсем «полной» жизнью. В чем должна была состоять эта жизнь? Я полагал, что в том, что бы испытывать среди всех ее впечатлений и своих любимых дел как можно больше каких-то высоких поэтических радостей, на которые я считал себя имеющим даже какое-то особенное право. «Мы в жизнь вошли с прекрасным упованьем…» С прекрасным упованьем входил и я в нее… хотя какие были у меня на то основания?
Было чувство того, что у меня «все впереди», чувство своих молодых сил, телесного и душевного здоровья, некоторой красоты лица и больших достоинств сложения, свободы и уверенности движений, легкого и быстрого шага, смелости и ловкости, – как, например, ездил я верхом! Было сознание своей юношеской чистоты, благородных побуждений, правдивости, презрения ко всякой низости. Был повышенный душевный строй, как прирожденный, так и благоприобретенный за чтением поэтов, непрестанно говоривших о высоком назначении поэта, о том, что «поэзия есть Бог в святых мечтах земли», что «искусство есть ступень к лучшему миру». Была какая-то душу поднимающая отрада даже в той горькой страстности, с которой я повторял в иные минуты и нечто совсем противоположное– едкие строки Лермонтова и Гейне, жалобы Фауста, обращающего к луне за готическим окном свой предсмертный, во всем разочарованный взор, или веселые, бесстыдные изречения Мефистофеля … Но разве я не сознавал порой, что мало иметь крылья, чтобы летать, что для крыльев нужен еще воздух и развитие их?
Я не мог не испытывать тех совсем особых чувств, что испытывают все пишущие юноши, уже увидевшие свое имя в печати. Но я не мог не знать и того, что одна ласточка весны не делает. Отец в минуты раздражения называл меня «недорослем из дворян»; я утешал себя тем, что не я один учился «понемногу, чему-нибудь и как-нибудь»; но ведь я хорошо понимал, сколь это утешение сомнительно. Я втайне (вопреки тому, что уже был заражен, благодаря чтению и брату Георгию, множеством свободных мнений) еще очень гордился тем, что мы Арсеньевы. Но я не мог не помнить в то же время нашей все растущей бедности и того, что беззаботность к ней достигала в нас даже какой-то неестественной меры. Я вырос и оставался в странном убеждении, что, при всех достоинствах братьев, особенно Георгия, все таки я главный наследник всего того замечательного, чем, при всех его недостатках, так необыкновенно выделялся для меня из всех известных мне людей отец. Но отец был уже не тот, что прежде; он, казалось, на все махнул рукой теперь, был чаще всего во хмелю – и что должен был испытывать я, видя его постоянно возбужденное лицо, серый небритый подбородок, величественно взлохмаченную голову, разбитые туфли, оборванный архалук севастопольских времен? А какую боль причиняли мне порой мысли о стареющей матери, о подрастающей Оле! Жестокую жалость испытывал я часто и к самому себе, пообедав, например, одной окрошкой и возвратясь в свою комнату, к своим книгам и единственному своему богатству – дедовской шкатулке из карельской березы, где хранилось все самое заветное мое: исписанные «элегиями» и «стансами» листы серой, пахнущей мятной махоркой, бумаги, купленной в нашей деревенской лавчонке…
Я думал порой о молодости отца: какая страшная разница с моей молодостью! Он имел почти все, что подобало счастливому юноше его среды, звания и потребностей, он рос и жил в беспечности вполне естественной по тому еще большому барству, которым он так свободно и спокойно пользовался, он не знал никаких преград своим молодым прихотям и желаниям, всюду с полным правом и веселым высокомерием чувствовал себя Арсеньевым. А у меня была только шкатулка из карельской березы, старая двустволка, худая Кабардинка, истертое казацкое седло …
Как хотелось порой быть нарядным, блестящим! А мне, собираясь в гости, нужно было надевать тот самый серенький пиджачок брата Георгия, в котором некогда везли его в тюрьму в Харьков и за который я в гостях втайне мучился острым стыдом. Я был лишен чувства собственности, но как мечтал я порой о богатстве, о прекрасной роскоши, о всяческой свободе и всех телесных и душевных радостях, сопряженных с ними! Я мечтал о далеких путешествиях, о необыкновенной женской красоте, о дружбе с какими-то воображаемыми чудесными юношами, сверстниками и товарищами по стремлениям, по сердечному пылу и вкусам…
А разве я не сознавал порой, что еще никогда не ступала моя нога дальше нашего уездного города, что весь мир еще замкнут для меня давно привычными полями и косогорами, что вижу я только мужиков и баб, что весь круг наших знакомств ограничивается двумя-тремя мелкопоместными усадьбами да Васильевским, а приют всех моих мечтаний – моей старой угловой комнатой с гниющими подъемными рамами и цветными верхними стеклами двух окон в сад?

Глава VI

Отцвел и оделся сад, целый день пел соловей в саду, целый день были подняты нижние рамы окон в моей комнате, которая стала мне еще милее прежнего стариной этих окон, составленных из мелких квадратов, темным дубовым потолком, дубовыми креслами и такой же кроватью с гладкими и покатыми отвалами… Первое время я только и делал, что лежал с книгой в руках, то рассеянно читая, то слушая соловьиное цоканье, думая о той «полной» жизни, которой я должен жить отныне, и порой нежданно засыпая коротким и глубоким сном, очнувшись от которого я всякий раз как то особенно свежо изумлялся новизне и прелести окружающего и так хотел есть, что вскакивал и шел или за вареньем в буфетную, то есть в заброшенную каморку, стеклянная дверь которой выходила в зал, или за черным хлебом в людскую, где днем всегда было пусто, – лежал только в темном углу на горячей и сорной печи один Леонтий, длинный и невероятно худой, густо заросший желтой щетиной и весь шелушившийся от старости, бывший бабушкин повар, уже много лет зачем то отстаивавший от неминуемой смерти свое непонятное, совсем пещерное существование … Надежды на счастье, на счастливую жизнь, которая вот-вот должна начаться! Но для этого часто бывает достаточно вот так очнуться после внезапного и короткого сна и побежать за коркой черного хлеба или услыхать, что зовут на балкон к чаю, а за чаем подумать, что сейчас надо пойти оседлать лошадь и закатиться куда глаза глядят по вечереющей большой дороге…
Ночи стояли лунные, и я порой просыпался среди ночи в самый глубокий час ее, когда даже соловей не пел. Во всем мире была такая тишина, что, казалось, я просыпался от чрезмерности этой тишины. На мгновение охватывал страх, – вдруг вспоминался Писарев, чудилась высокая тень возле двери в гостиную… Но через мгновение тени этой уже не было, виден был только просто угол, темнеющий сквозь тонкий сумрак комнаты, а за раскрытыми окнами сиял и звал в свое светлое безмолвное царство лунный сад. И я вставал, осторожно отворял дверь в гостиную, видел в сумраке глядевший на меня со стены портрет бабушки в чепце, смотрел в зал, где провел столько прекрасных часов в лунные ночи зимой… он казался теперь таинственней и ниже, потому что луна, ходившая летом правее дома, не глядела в него, да и сам он стал сумрачней: липа за его северными окнами, густо покрывшаяся листвой, вплотную загораживала эти окна своим темным громадным шатром… Выйдя на балкон, я каждый раз снова и снова, до недоумения, даже до некоторой муки, дивился на красоту ночи: что же это такое и что с этим делать!
Я и теперь испытываю нечто подобное в такие ночи. Что же было тогда, когда все это было внове, когда было такое обоняние, что отличался запах росистого лопуха от запаха сырой травы! Необыкновенно высокий треугольник ели, освещенный луной только с одной стороны, по-прежнему возносился своим зубчатым острием в прозрачное ночное небо, где теплилось несколько редких звезд, мелких, мирных и настолько бесконечно далеких и дивных, истинно Господних, что хотелось стать на колени и перекреститься на них. Пустая поляна перед домом была залита сильным и странным светом. Справа, над садом, сияла в ясном и пустом небосклоне полная луна с чуть темнеющими рельефами своего мертвенно-бледного, изнутри налитого яркой светящейся белизной лица. И мы с ней, теперь уже давно знакомые друг другу, подолгу глядели друг на друга, безответно и безмолвно чего-то друг от друга ожидая … Чего? Я знал только то, что чего-то нам с нею очень не достает…
Потом я шел вместе со своей тенью по росистой, радужной траве поляны, входил в пестрый сумрак аллеи, ведущей к пруду, и луна покорно следовала за мной. Я шел, оглядываясь, – она, зеркально сияя и дробясь, катилась сквозь черный и местами ярко блестящий узор ветвей и листьев. Я стоял на росистом скате к полноводному пруду, широко сиявшему своей золотой поверхностью возле плотины вправо. Я стоял, глядел – и луна стояла, глядела. Возле берега, подо мной, была зыбкая, темно-зеркальная бездна подводного неба, на которой висели, чутким сном спали, спрятав под крыло голову и глубоко отражаясь в ней, утки; за прудом влево темнела вдали усадьба Уварова, того помещика, чьим незаконным сыном был Глебочка; за прудом напротив лежали в упор освещенные луной глинистые косогоры, а дальше – по-ночному светлый деревенский выгон и ряд чернеющих за ним изб… Какое молчание – так может молчать только что-нибудь живое! Дико-тревожный крик внезапно проснувшихся и закачавших под собой свое зыбкое зеркальное небо уток громом звучал по окрестным садам… Когда же я медленно шел дальше, вдоль пруда направо, луна опять тихо катилась рядом со мной над темными вершинами застывших в своей ночной красоте деревьев…
И так мы обходили кругом весь сад. Было похоже, что и думаем мы вместе – и все об одном: о загадочном, томительно-любовном счастьи жизни, о моем загадочном будущем, которое должно быть непременно счастливым, и, конечно, все время об Анхен. Образ Писарева, как живого, так и мертвого, забывался все больше. Что осталось от бабушки, кроме ее портрета на стене в гостиной? Так и Писарев: думая о нем, я мысленно видел теперь только его большой портрет, висевший в диванной Васильевского дома, портрет той поры, когда он только что женился (и, верно, надеялся жить бесконечно!). Еще приходило в голову прежнее: где теперь этот человек, что с ним сталось, что такое та вечная жизнь, где он будто бы пребывает? Но безответные вопросы не повергали больше в тревожное недоумение, в них было даже что-то утешающее: где он – ведомо одному Богу, которого я не понимаю, но в которого должен верить и верю, чтобы жить и быть счастливым.
Анхен мучила дольше. Даже днем, – на что бы я ни глядел, что бы ни чувствовал, ни читал, ни думал, – за всем была она, нежность к ней, воспоминания, связанные с нею, боль, что уже некому сказать, как я ее люблю и сколько на свете прекрасного, наслаждаться которым мы могли бы вместе; про ночь же и говорить нечего – тут она владела мной всецело. Но время шло – и вот постепенно стала превращаться в легенду, утрачивать свой живой облик и Анхен: уже как то не верилось, что когда-то она была со мной и что где-то есть она и теперь; уже думать о ней и чувствовать ее я стал только поэтически, с тоской вообще о любви, о каком-то общем прекрасном женском образе, смешанном с образами поэм Пушкина, Лермонтова, Байрона …

Глава VII

Как-то в начале лета я прочел в «Неделе», которую выписывал в тот год, о выходе в свет полного собрания стихов Надсона. Какой восторг возбуждало тогда даже в самой глухой провинции это имя! Я кое что из Надсона уже читал и, сколько ни старался, никак не мог растрогать себя. «Пусть яд безжалостных сомнений в груди истерзанной замрет» – это казалось мне только дурным пустословием. Я не мог питать особого уважения к стихам, где говорилось, что болотная осока растет над прудом и даже склоняется над ним «зелеными ветвями». Но все равно – Надсон был «безвременно погибший поэт», юноша с прекрасным и печальным взором, «угасший среди роз и кипарисов на берегах лазурного южного моря…» Когда я прочел зимой о его смерти и о том, что его металлический гроб, «утопавший в цветах», отправлен для торжественного погребения «в морозный и туманный Петербург», я вышел к обеду столь бледный и взволнованный, что даже отец стал тревожно поглядывать на меня и успокоился только тогда, когда я объяснил причину своего горя. – Ах, только-то и всего? – удивленно спросил он, узнав, что причина эта заключается в смерти Надсона.
И сердито прибавил с облегчением: – Какой вздор лезет тебе однако в голову! Теперь заметка «Недели» снова ужасно взволновала меня. За зиму слава Надсона возросла еще пуще. И мысль об этой славе вдруг так ударила мне в голову, внезапно вызвала такое горячее желание и собственной славы, добиваться которой нужно было начинать сию же минуту, не медля ни единого мгновения, что я завтра же решил отправиться за Надсоном в город, чтобы узнать уже как следует, что он такое, чем он, помимо своей поэтической смерти, все таки приводит в такое восхищение всю Россию. Ехать было не на чем: Кабардинка хромала, рабочие лошади были слишком худы и безобразны, – нужно было идти пешком. И вот я пошел, хотя до города было не менее тридцати верст. Я вышел рано, шагал по жаркой и пустой большой дороге без отдыха и часа в три уже входил в библиотеку на Торговой улице. Барышня с кудряшками на лбу, одиноко скучавшая в узкой комнате, заставленной сверху до низу книгами в обитых переплетах, взглянула на меня, заморенного дорогой и солнцем, почему-то очень любопытно. – На Надсона очередь, – сказала она небрежно. – Раньше как через месяц не дождетесь…
Я опешил, растерялся, – каково отмахать тридцать верст задаром! – однако оказалось, что она хотела только немножко помучить меня: – Но ведь вы тоже поэт? – тотчас же прибавила она, усмехаясь. – Я вас знаю, я вас еще гимназистом Видала … Я вам дам свой собственный экземпляр …
Я рассыпался в благодарностях и, весь красный от смущения и от гордости, так радостно выскочил с драгоценной книгой на улицу, что чуть не сбил с ног какую-то худенькую девочку лет пятнадцати в сереньком холстинковом платье, только что вышедшую из тарантаса, который стоял возле тротуара. Тарантас был запряжен тройкой странных лошадей, – все они были пегие, все крепкие и небольшие, масть в масть, лад в лад.
Еще странней был кучер, сутуло сидевший на козлах: донельзя сухой, поджарый и донельзя оборванный, но чрезвычайно щеголеватый рыжий кавказец с заломленной назад коричневой папахой. А в тарантасе сидела дородная и величавая барыня в широком чесучовом пальто. Барыня взглянула на меня довольно строго и удивленно, девочка же отшатнулась в сторону с настоящим испугом, чудесно мелькнувшем в ее черных чахоточных глазах и на всем тонком и чистом личике несколько сиреневого оттенка с какими-то трогательно-болезненными губами. Я потерялся еще более, с излишней горячностью и изысканностью воскликнул: «ах, простите ради Бога!» и, не оглядываясь, полетел вниз по улице, к базару, с единственной мыслью поскорее заняться хотя бы беглым просмотром книги и выпить чаю в трактире. Однако встрече этой не суждено было кончиться так просто.
Мне в этот день решительно везло. В трактире сидели батуринские мужики. Мужики эти, увидав меня с тем радостным удивлением, с которым всегда встречаются в городе односельчане, дружно закричали: – Да никак это наш барчук? Барчук! Милости просим к нам! Не побрезгуйте! Подсаживайтесь!
Я подсел, тоже чрезвычайно обрадованный, в надежде доехать с ними домой, и действительно они тотчас же предложили подвезти меня. Оказалось, что они приехали за кирпичами, что подводы их за городом, на кирпичных заводах возле Беглой Слободы, и что «вечерком» они трогаются обратно. Вечерок однако весь прошел в накладывании кирпичей. Я сидел на заводах час, другой, третий, без конца смотрел на пустое вечернее поле, простиравшееся передо мной за шоссе, а мужики все накладывали и накладывали. Уже и к вечерне отзвонили в городе, и солнце совсем низко опустилось над покрасневшим полем, а они все накладывали. Я просто изнемогал от скуки и усталости, как вдруг один мужик насмешливо сказал, через силу таща к телеге целый фартук свежих розовых кирпичей и мотая головой на тройку, пылившую по дороге возле шоссе: – А вон барыня Бибикова едет. Это она к нам, к Уварову. Он мне еще третьего дня говорил, что ждет ее к себе гостить и баранчика на зарез торговал… Другой подхватил: – Верно, она и есть. Вон и этот живодер на козлах …
Я взглянул пристальней, тотчас узнал пегих лошадей, стоявших давеча возле библиотеки, и вдруг понял, что именно тайно тревожило меня все время с той минуты, как я выскочил оттуда: тревожила она, эта худенькая девочка. Услыхав, что она едет как раз к нам, в Батурине, я даже с места вскочил, засыпал мужиков поспешными вопросами и сразу узнал очень многое: что барыня Бибикова мать этой девочки и что она вдова, что девочка учится в институте в Воронеже, – мужики называли институт «дворянским заведением», – что живут они в своем «именьишке» под Задонском бедно-пребедно, что они родня Уварову, что лошадей им дал их другой родственник, их задонский сосед Марков, что его пегие лошади на всю губернию известны, равно как и живодер кавказец, который был у Маркова сперва, как обыкновенно, объездчиком, а потом «прижился» у него, стал его закадычным другом, связавшись с ним страшным делом: он до смерти запорол однажды нагайкой конокрада-цыгана, хотевшего угнать из марковского табуна самую главную матку…
Выехали мы только в сумерки и тащились всю ночь с ноги на ногу, – сколько позволяла малосильным лошаденкам их стопудовая кладь. И что это за ночь была! В сумерки, как только мы выбрались на шоссе, потянуло ветром, стало быстро и как-то неверно, тревожно темнеть от надвигавшихся с востока туч, стало тяжко греметь, сотрясая все небо, и все шире пугать, озарять красными сполохами… Через полчаса наступила кромешная тьма, в которой со всех сторон рвало то горячим, то очень свежим ветром, слепило во все стороны метавшимися по черным полям розовыми и белыми молниями и поминутно оглушало чудовищными раскатами и ударами, с невероятным грохотом и сухим, шипящим треском разражавшимися над самой нашей головой. А потом бешено понесло уже настоящим ураганом, молнии засверкали по тучам, во всю высоту их, зубчатыми, до бела раскаленными змеями с каким-то свирепым трепетом и ужасом – и хлынул обломный ливень, с яростным гулом секший нас под удары уже беспрерывные, среди такого апокалипсического блеска и пламени, что адский мрак небес разверзался над нами, казалось, до самых предельных глубин своих, где мелькали какими-то сверхъестественными, довременными Гималаями медью блистающие горы облаков… На мне, лежавшем на холодных кирпичах и укрытом всеми веретьями и армяками, какие только могли дать мне мужики, нитки живой не осталось через пять минут. Да что мне был этот ад и потоп! Я был уже в полной власти своей новой любви …

Глава VIII

Пушкин был для меня в ту пору подлинной частью моей жизни.
Когда он вошел в меня? Я слышал о нем с младенчества, и имя его всегда упоминалось у нас с какой-то почти родственной фамильярностью, как имя человека вполне «нашего» по тому общему, особому кругу, к которому мы принадлежали вместе с ним. Да он и писал все только «наше», для нас и с нашими чувствами. Буря, что в его стихах мглой крыла небо, «вихри снежные крутя», была та самая, что бушевала в зимние вечера вокруг Каменского хутора. Мать иногда читала мне (певуче и мечтательно, на старомодный лад, с милой, томной улыбкой): «Вчера за чашей пуншевою с гусаром я сидел» – и я спрашивал: «С каким гусаром, мама? С покойным дяденькой?» Она читала: «Цветок засохший, безуханный, забытый в книге, вижу я» – и я видел этот цветок в ее собственном девичьем альбоме… Что же до моей юности, то вся она прошла с Пушкиным.
Никак не отделим был от нее и Лермонтов:
Немая степь синеет, и кольцом
Серебряным Кавказ ее объемлет,
Над морем он, нахмурясь, тихо дремлет.
Как великан, склонившись над щитом,
Рассказам волн кочующих внимая,
А море Черное шумит, не умолкая…
Какой дивной юношеской тоске о далеких странствиях, какой страстной мечте о далеком и прекрасном и какому заветному душевному звуку отвечали эти строки, пробуждая, образуя мою душу! И все таки больше всего был я с Пушкиным. Сколько чувств рождал он во мне! И как часто сопровождал я им свои собственные чувства и все то, среди чего и чем я жил!
Вот я просыпаюсь в морозное солнечное утро, и мне вдвойне радостно, потому что я восклицаю вместе с ним: «мороз и солнце, день чудесный» – с ним, который не только так чудесно сказал про это утро, но дал мне вместе с тем и некий чудесный образ:
Еще ты дремлешь, друг прелестный …
Вот, проснувшись в метель, я вспоминаю, что мы нынче едем на охоту с гончими, и опять начинаю день так же, как он:
Вопросами: тепло ль? утихла ли метель,
Пороша есть иль нет?
И можно ли постель
Оставить для седла, иль лучше до обеда
Возиться с старыми журналами соседа?
Вот весенние сумерки, золотая Венера над садом, раскрыты в сад окна, и опять он со мной, выражает мою заветную мечту:
Спеши моя краса,
Звезда любви златая
Взошла на небеса!
Вот уже совсем темно, и на весь сад томится, томит соловей:
Слыхали ль вы за рощей глас ночной
Певца любви, певца своей печали?
Вот я в постели, и горит «близ ложа моего печальная свеча», – в самом деле печальная сальная свеча, а не электрическая лампочка, – и кто это изливает свою юношескую любовь или, вернее, жажду ее – я или он?
Морфей, до утра дай отраду
Моей мучительной любви!
А там опять «роняет лес багряный свой убор и страждут озими от бешеной забавы» – той самой, которой с такой страстью предаюсь и я:
Как быстро в поле, вкруг открытом,
Подкован вновь, мой конь бежит,
Как звонко под его копытом
Земля промерзлая стучит!
Ночью же тихо всходит над нашим мертвым черным садом большая мглисто-красная луна – и опять звучат во мне дивные слова:
Как привидение, за рощею сосновой
Луна туманная взошла, –
и душа моя полна несказанными мечтами о той, неведомой, созданной им и навеки пленившей меня, которая где-то там, в иной, далекой стране, идет в этот тихий час – К брегам, потопленным шумящими волнами…

Глава IX

Мои чувства к Лизе Бибиковой были в зависимости не только от моего ребячества, но и от моей любви к нашему быту, с которым так тесно связана была когда-то вся русская поэзия.
Я влюблен был в Лизу на поэтический старинный лад и как в существо, вполне принадлежавшее к нашей среде.
Дух этой среды, романтизированный моим воображением, казался мне тем прекраснее, что навеки исчезал на моих глазах.
Я видел, как беднел наш быт, но тем дороже был он мне; я даже как-то странно радовался этой бедности … может быть, потому, что и в этом находил близость с Пушкиным, дом которого, по описанию Языкова, являл картину тоже далеко не богатую:
Обоями худыми Кой-где прикрытая стена, Пол нечиненный, два окна И дверь стеклянная меж ними, Диван пред образом в углу Да пара стульев…
Впрочем, в то время, когда Лиза жила в Батурине, бедный быт наш был украшен жаркими июньскими днями, густой зеленью тенистых садов, запахом отцветающего жасмина и цветущих роз, купаньем в пруду, который со стороны нашего берега, тенистого от сада и тонувшего в густой прохладной траве, был живописно осенен высоким ивняком, его молодой блестящей листвой, гибкими глянцевитыми ветвями… Так навсегда и соединилась для меня Лиза с этими первыми днями купанья, с июньскими картинами и запахами, – жасмина, роз, земляники за обедом, этих прибрежных ив, длинные листочки которых очень пахучи и горьки на вкус, теплой воды и тины нагретого солнцем пруда …
Я к Уваровым в то лето не ходил, – Глебочка проводил лето в земледельческой школе, куда его перевели в виду его малых успехов в гимназии; не бывали и Уваровы у нас, были с нами в натянутых отношениях,– вечная история мелких деревенских ссор; однако Уварова все таки попросила у нашего отца позволения купаться в пруде с нашей стороны и приходила вместе с Бибиковыми почти каждый день, а я то и дело как бы нечаянно встречался с ними на берегу и особенно учтиво раскланивался, при чем госпожа Бибикова, ходившая всегда как-то милостиво-важно, с поднятой головой, в широком балахоне и с мохнатой простыней на плече, отвечала мне уже довольно приветливо и даже с усмешкой, вспоминая, верно, как я тогда, в городе, выскочил из библиотеки.
Сперва застенчиво, а потом все дружелюбней и живей отвечала и Лиза, уже несколько загоревшая и с некоторым блеском в своих широких глазах. Теперь она ходила в белой с синим воротом матроске и довольно короткой синей юбочке, ничем не прикрывая от солнца свою черную головку с заплетенной и большим белым бантом завязанной, слегка курчавившейся черной косой. Она не купалась, только сидела на берегу, пока купались где-то под особенно густым ивняком ее мать и Уварова; но она иногда снимала туфельки, чтобы походить по траве, насладиться ее нежной свежестью, и я несколько раз видел ее босиком. Белизна ее ножек в зеленой траве была невыразимо прелестна…
И опять наступили лунные ночи, и я выдумал уже совсем не спать по ночам, – ложиться только с восходом солнца, а ночь сидеть при свечах в своей комнате, читать и писать стихи, потом бродить в саду, глядеть на усадьбу Уваровых с плотины пруда .., Днем на этой плотине часто стояли бабы и девки и, наклонясь к большому плоскому голышу, лежавшему в воде на бережку, подоткнувшись выше колен, крупных, красных, а все таки нежных, женских, сильно и ладно, переговариваясь быстрыми, бойкими голосами, колотили вальками мокрые серые рубахи; иногда они разгибались, вытирали о засученный рукав пот со лба, с шутливой развязностью, на что то намекая, говорили, когда мне случалось проходить мимо: «Барчук, ай потерял что?» – и опять наклонялись и еще бодрей колотили, шлепали и чему-то смеялись, переговариваясь, а я поскорей уходил прочь: мне уже трудно было смотреть на них, склоненных, видеть их голые колени …
Потом к другому нашему соседу, к тому, чья усадьба была через улицу от нашей и чей сын был в ссылке, к старику Алферову, приехали его дальние родственницы, петербургские барышни, и одна из них, младшая, Ася, была хороша собой, ловка и высока, весела и энергична, свободна в обращении. Она любила играть в крокет, щелкать что попало фотографическим аппаратом, ездить верхом, и незаметно я стал довольно частым гостем в этой усадьбе, вступил с Асей в какое-то подобие дружбы, в которой она и помыкала мной, как мальчишкой, и проявляла в то же время явное удовольствие от общества этого мальчишки. Она то и дело снимала меня, мы с ней по целым часам стучали крокетными молотками, при чем всегда выходило, что я будто бы что-то не так делаю, а она поминутно останавливалась и, необыкновенно мило не выговаривая буквы «л», кричала на меня в полном отчаянии: «Ах, какой гвупый, Боже, какой гвупый!» – больше же всего любили скакать под вечер по большой дороге, и уже не совсем спокойно слушал я ее радостные покрикиванья на скаку, видел ее румянец и растрепавшиеся волосы, чувствовал наше с ней одиночество в поле, меж тем как ее лироподобное тело великолепно лежало на седле и тугая икра левой ноги, упертой в стремя, все время мелькала под развевающимся подолом амазонки …
Но то было днем, вечером. А ночи свои я посвящал поэзии.
Вот уже совсем темно в поле, густеют теплые сумерки, и мы с Асей шагом возвращаемся домой, проезжаем по деревне, пахнущей всеми вечерними летними запахами. Проводив Асю до дому, я въезжаю во двор нашей усадьбы, бросаю повод потной Кабардинки работнику и бегу в дом к ужину, где меня встречают веселые насмешки братьев и невестки. После ужина я выхожу с ними на прогулку, на выгон за пруд или опять все на ту же большую дорогу, глядя на сумрачно-красную луну, поднимающуюся за черными полями, откуда тянет ровным мягким теплом. А после прогулки я остаюсь наконец один. Все затихло – дом, усадьба, деревня, лунные поля. Я сижу у себя возле открытого окна, читаю, пишу. Чуть посвежевший ночной ветер приходит от времени до времени из сада, там и сям уже озаренного, колеблет огни оплывающих свечей. Ночные мотыльки роями вьются вокруг них, с треском и приятной вонью жгутся, падают и понемногу усеивают весь стол. Неодолимая дремота клонит голову, смыкает веки, но я всячески одолеваю, осиливаю ее…
И к полуночи она обычно рассеивалась. Я вставал, выходил в сад. Теперь, в июне, луна ходила по летнему, ниже. Она стояла за углом дома, широкая тень далеко лежала от него по поляне, и из этой тени особенно хорошо было смотреть на какую-нибудь семицветную звезду, тихо мерцавшую на востоке, далеко за садом, за деревней, за летними полями, откуда иногда чуть слышно и потому особенно очаровательно доносился далекий бой перепела. Цвела и сладко пахла столетняя липа возле дома, тепла и золотиста была луна. Опять тянуло только теплом, – как всегда перед рассветом, близость которого уже чувствовалась там, на восточном небосклоне, где горизонт уже чуть серебрился. Тянуло оттуда, из за пруда, и я тихо проходил по саду навстречу этой ровной тяге, шел на плотину… Двор уваровской усадьбы сливался с деревенским выгоном, а сад за домом – с полем. Глядя на дом с плотины, я точно представлял себе, где кто спит. Я знал, что Лиза спит в Глебочкиной комнате, в той, окна которой выходили тоже в сад, темный, густой, подступающий прямо к ним… Как же передать те чувства, с которыми смотрел я, мысленно видя там, в этой комнате, Лизу, спящую под лепет листьев, тихим дождем струящийся за открытыми окнами, в которые то и дело входит и веет этот теплый ветер с полей, лелея ее полудетский сон, чище, прекраснее которого не было, казалось, на всей земле!

Глава X

Этот странный образ жизни длился чуть не все лето. А изменился неожиданно и круто. В одно прекрасное утро я вдруг узнал, что Бибиковых уже нет в Батурине, – вчера уехали. Я кое-как провел день, перед вечером пошел к Асе – и что же услышал?
– А мы завтра в Крым уезжаем, – тотчас сказала она, завидя меня, и так весело, точно хотела чрезвычайно меня обрадовать.
В мире после того образовалась такая пустота и скука, что я стал ездить в поле, где уже начали косить нашу рожь, стал по целым часам сидеть на рядах, на жнивье и бесцельно смотреть на косцов. Сижу, а кругом сушь, недвижный зной, мерный шум кос; густой и высокой стеной стоит на серой от зноя синеве безоблачного неба море пересохшей желто-песчаной ржи с покорно склоненными, полными колосьями, а на него, друг за другом, наступают, в раскорячку идут и медленно ровно уходят вперед мужики распояской, широко и солнечно блещут шуршащими косами, кладут влево от себя ряд за рядом, оставляют за собой колкую щетку желтого жнивья, широкие пустые полосы – мало-помалу все больше оголяют поле, делают его совсем новым, раскрывают все новые виды и дали…
– Что ж так-то даром сидеть, барчук? – грубовато и дружелюбно сказал мне как-то один косец, высокий и красивый черный мужик. – Берите-ка мою другую косу, заходите с нами …
И я встал и, ни слова не говоря, направился к его телеге. С тех пор и пошло…
Сперва было великое мученье.
От поспешности и всяческой неловкости я так выбивался из сил, что по вечерам едва добредал домой – с согнутой, изломанной спиной, с ноющими в плечах и горящими от кровавых мозолей руками, с обожженным лицом, со слипшимися от засохшего пота волосами, с полынной горечью во рту. Но потом так втянулся в свою добровольную каторгу, что даже засыпал с блаженной мыслью:
– Завтра опять косить!
За косьбой же наступила возка. Эта работа еще трудней. Это еще хуже – всаживать вилы в толстый, сухоупругий сноп, подхватывать скользкую рукоятку вил коленом и смаху, до боли в животе, вскидывать эту великолепную шуршащую тяжесть, осыпающую тебя острым зерном, на высокий и все растущий на все уменьшающейся телеге огромный, отовсюду торчащий охвостьем снопов воз… а потом опутывать его тяжко-зыбкую, со всех сторон колющую и душно пахнущую ржаным теплом гору жесткими веревками, изо всех сил стягивать ее ими, туго-натуго захлестывать их за тележную грядку… а потом медленно идти за ее качающейся громадой по выбитому, ухабистому проселку, по ступицу в горячей пыли, все время глядеть на лошадь, кажущуюся под возом совсем ничтожной, все время внутренне тужиться вместе с ней, все время бояться, что на все лады скрипящая под своим страшным грузом тележенка не выдержит где-нибудь на повороте, заест слишком круто подвернувшееся колесо – и весь этот груз безобразно рухнет на бок… Это все не шутка да еще с раскрытой под солнцем головой, с горячей, потной грудью, разъеденной ржаным сором с дрожащими от переутомления ногами и с полынью во рту!
А в сентябре я все сидел на гумне. Пошли серенькие, бедные дни. В риге с раннего утра до позднего вечера ревела, гудела, засыпала соломой и густо дымила хоботьем молотилка, бабы и девки одни горячо работали под ней граблями, низко сдвинув запыленные платки на глаза, другие мерно стучали в темном углу веялкой, за ручку крутили внутри нее дующие хлебным ветром крылья и все время однообразно и жалобно-сладко пели, а я все слушал их, то становясь крутить рядом с какой-нибудь из них, то помогая нагребать из под веялки уже совсем чистое зерно в меру и с удовольствием сливать его потом в раскрытый, подставленный мешок. Я все больше втягивался в близость и дружбу с этими бабами и девками, и неизвестно, чем бы все это кончилось, – уже одна длинноногая рыжая девка, певшая всех удалей и умелей и в то же время, несмотря на свою видимую бойкость и грубость, с особенно-грустной задушевностью, намекала мне совсем понятно, что она ни от чего не прочь за новые ножницы, например, – если бы не случилось в моей жизни нового события: я неожиданно попал уже в один из самых важных ежемесячных петербургских журналов, очутился в обществе самых знаменитых в то время писателей да еще получил за это почтовую повестку на целых пятнадцать рублей. Нет, сказал я себе, потрясенный и тем и другим, довольно с меня этой риги, пора опять за книги, за писанье – и тотчас же пошел седлать Кабардинку: съезжу в город, получу деньги – и за работу… Уже вечерело, но я все таки пошел седлать, оседлал и погнал по деревне, по большой дороге… В поле было грустно, пусто, холодно, неприветливо, а какой бодростью, какой готовностью к жизни и верой в нее полна была моя юная, одинокая душа!

Глава XI

В поле хмуро темнело, дул суровый ветер, а я всей грудью вдыхал его предзимнюю свежесть, с наслаждением чувствовал его здоровый холод на своем молодом горячем лице и все гнал и гнал Кабардинку. Я всегда любил резвую езду, – всегда горячо привязывался к той лошади, на которой ездил, а меж тем всегда был ужасно безжалостен к ней. Тут же я ехал особенно шибко. Думал ли я, мечтал ли о чем-нибудь определенно? Но в тех случаях, когда в жизни человека произошло что-нибудь важное или хотя бы значительное и требуется сделать из этого какой-то вывод или предпринять какое-нибудь решение, человек думает мало, охотнее отдается тайной работе души. И я хорошо помню, что всю дорогу до города моя как-то мужественно-возбужденная душа неустанно работала над чем-то. Над чем? Я еще не знал, только опять чувствовал желание какой-то перемены в жизни, свободы от чего-то и стремление куда-то…
Помню, под Становой я на минуту приостановился. Наступала ночь, в поле стало еще угрюмей и печальней. Ни души, казалось, не было не только на этой глухой, всеми позабытой дороге, но и на сотни верст кругом. Дичь, ширь, пустыня… Ах, хорошо, подумал я, опуская повод. Кабардинка стала, глубоко повела боками и замерла. Я, с застывшими коленками, слез с нагретого, скользкого седла, зорко и сторожко оглядываясь, вспоминая старые разбойничьи предания Становой и втайне даже желая какой-нибудь страшной встречи, жуткой схватки с кем-нибудь, подтянул подпруги, подтянул ременный пояс на поддевке и поправил кинжал на нем … Ветер круто, надавливая, точно холодной водой дул мне в бок, бил, гудел в ухо, тревожно и воровски шуршал в неверном сумраке полей, в сухих бурьянах и жнивье; Кабардинка, с висящими по ее бокам стременами и торчащими седельными рогами, стояла с какой-то чудесной стройностью, остро подняв уши, тоже как будто чувствуя всю недобрую славу этих мест и тоже внимательно и строго глядя куда-то по дороге. Она уже вся потемнела от горячего пота, похудела в ребрах, в пахах, но я знал ее выносливость, то, что ей достаточно единственного глубокого вздоха, которым она вздохнула, остановясь, чтобы снова пуститься в путь во всю меру своих уже немолодых сил, своей неизменной безответности и любви ко мне. И, с особенной нежностью обняв ее тонкую шею и поцеловав в нервный храп, я опять взмахнул в седло и еще шибче погнал вперед…
А потом надвинулась ночь, темная, черная, настоящая осенняя, и, как во сне, стало казаться, что и конца не будет этому мраку, ветру навстречу и ладному топоту копыт в густой темноте под ногами … Потом открылись и долго точно на одном месте стояли, с той особенной зоркостью и четкостью, которая бывает только в осенние ночи, дальние городские и пригородные огни… Наконец они стали ближе, больше, зачернели вдоль темной дороги слободские тесовые крыши, заманчиво и уютно глянули из под них светлые окошечки, светлые внутренности изб, люди, семейственно ужинающие в них… а там явственно запахло всеми сложными, людными запахами города, замелькали вокруг другие многочисленные огни и освещенные окна – и подковы Кабардинки весело и возбуждающе зазвенели уже по мостовой, по улицам…
В городе было тише, теплей, был еще вечер, а не та черная слепая ночь, что уже давно была в полях, и я попал на постоялый двор Назарова прямо к ужину…
Чего только не было в моей душе в тот вечер! Нельзя сказать, чтоб я был уж так взволнован, счастлив тем, что попал в знаменитый журнал, в круг знаменитых писателей – я, помню, принял это почти как должное. Я был только как-то крепко и хорошо возбужден, был в полном обладании всеми своими способностями, всей душевной и телесной восприимчивостью, и мне все доставляло удивительное наслаждение:
и этот осенний вечерний город, и то, как я, рысью подъехав к воротам Назарова, задергал за кольцо ржавую проволоку, висевшую из дыры в верее, громко зазвонив по двору колокольчиком, и то, как послышался по камням за воротами постукивающий шаг хромого дворника, отворившего мне ворота, и уют навозного двора, где в темноте, под черными навесами и под открытым среди них небом, стоял целый табор чьих-то телег и звучно жующих лошадей, и какое то особое, уездное, старое зловоние отхожего места в непроглядном мраке в сенцах, куда я одеревеневшими от стужи ногами взбежал по гнилым ступеням деревянного крыльца и где я долго нашаривал скобку двери в дом, и вдруг открывшаяся потом светлая, людная и теплая кухня, густо пахнущая жирной горячей солониной и ужинающими мужиками, а за нею – чистая половина, в которой, за большим круглым столом, ярко освещенным висячей лампой, во главе с толстой рябой хозяйкой с длинной верхней губой и стариком хозяином, строго-унылым мещанином, крупным и костистым человеком, похожим своими бурыми прямыми волосами и суздальским носом на старообрядца, тоже ужинало много каких-то загорелых, обветренных людей в жилетках и косоворотках, выпущенных из под жилеток… Все, кроме хозяина, пили водку, хлебали наваристые щи с мясом и лавровым листом из огромной общей чашки … Ax, хорошо, почувствовал я, ax, как все хорошо – и та дикая, неприветливая ночь в поле, и эта вечерняя дружелюбная городская жизнь, эти пьющие и едящие мужики и мещане, то есть вся эта старинная уездная Русь со всей ее грубостью, сложностью, силой, домовитостью, и мои смутные мечты о каком-то сказочном Петербурге, о Москве и знаменитых писателях, и то, что я сейчас тоже хорошенько выпью и с волчьим аппетитом примусь за щи с мягким, белым городским подрукавником!
И действительно, я так закусил и выпил, что потом (когда уже все разошлись по своим местам, улеглись где кто попало спать и на дворе, и в кухне, в горнице, потушили огонь и крепко заснули, отдав себя в полное распоряжение клопам и тараканам) долго сидел без картуза на ступеньках крыльца, освежая свою слегка кружащуюся голову воздухом октябрьской ночи, слушая в ночной тишине то колотушку, ловко, на плясовой лад что-то выделывающую где-то вдали, вдоль пустынной улицы, то мирный хруст жующих под навесами лошадей, прерываемый иногда их короткой дракой и злым визгом, и все что-то обдумывая, решая своей блаженно-хмельной душой…
В этот вечер я впервые замыслил рано или поздно, но непременно покинуть Батурино.

Глава XII

Одни хозяева спали отдельно, в своей спальне, похожей на часовню от множества золотых и серебряных икон в киоте, какой-то черной стоячей гробницей возвышавшемся в переднем углу за большой малиновой лампадой, а все мы, то есть я и пять человек прочих чистых постояльцев, в той же горнице, где вчера ужинали. Трое ночевали на полу, на казанских войлоках, трое, в числе которых, к несчастью, был и я, на диванах, жестких, как камень, с прямыми деревянными спинками. И, конечно, клопы (какие-то мелкие, особенно ядовитые, подло разбегавшиеся по подушке, как только я зажигал спичку) ели всю ночь и меня, а в теплой и вонючей темноте вокруг стоял крепкий храп, от которого ночь казалась безнадежной, безрассветной, а неугомонная колотушка проходила иногда своим отчаянно-громким, распутно-залихватским, каким-то круглым, полым треском под самыми окнами, а двери из хозяйской спальни были прикрыты только на половину, так что лампадка краснела оттуда мне прямо в глаза, составляя из своего черного крестообразного поплавка, темного лучистого мерцания и теней, колеблемых им, подобие какого то сказочного паука в середине огромной паутины… Встал я однако как ни в чем не бывало, лишь только послышалось, что проснулись хозяева, начали зевать, подниматься, натягивать сапоги спавшие на полу, а кухарка по их ногам и войлокам бегом втащила и с размаху стукнула об стол ключом кипящий и крепко, вкусно пахнущий угаром ведерный самовар, от густого пара которого сразу побелели окна и зеркало.
Через час после того я был уже на почте и получил наконец и свой первый гонорар и ту удивительную, от всех прочих в мире отличную толстую книгу в девственно свежей обложке цвета яичного желтка, где были мои стихи, показавшиеся мне в первую минуту даже как будто и не моими, – так очаровательно похожи были они на какие-то настоящие, прекрасные стихи какого-то настоящего поэта. Вслед за тем мне предстояло дело – зайти, по поручению отца, к некоему Ивану Андреевичу Балавину, скупщику хлеба, чтобы показать ему образчики нашего умолота, узнать цену на них и, если можно, сделать запродажу. И вот, с почты я направился прямо к нему, но шел так, что прохожие мужики и мещане с удивлением поглядывали на молодого человека в сапогах, в синем картузе и такой же поддевке, который на ходу все замедлял шаги, а порой и совсем останавливался среди улицы, уткнувшись все в одно и то же место развернутой перед его глазами книги.
Балавин принял меня сперва сухо, с той беспричинной неприязнью, которая часто встречается среди русских торговых людей. Амбар его в хлебных рядах выходил растворами прямо на мостовую. Приказчик провел меня по этому амбару куда-то в глубину, к стеклянной дверке, изнутри завешенной кумачным лоскутом, и несмело стукнул. – Входи! – неприятно крикнул кто-то из-за двери.
И я вошел и навстречу мне приподнялся из-за большого письменного стола человек неопределенных лет, одетый по европейски, с очень чистым и как бы прозрачным желтоватым лицом, с белесыми волосами, аккуратно причесанными на прямой ряд, с желтыми тонкими усами и быстрым взглядом светло-зеленых глаз. – В чем дело? – спросил он сухо и быстро.
Я назвал себя, поспешно и неловко вытащил из карманов поддевки два маленьких мешочка с зерном и положил перед ним на стол. – Садитесь, – как-то вскользь сказал он, садясь за стол, и, не глядя на меня, стал развязывать эти мешочки, Развязав, он вынул горсточку одного зерна, подбросил его на ладони, потер в пальцах и понюхал, потом сделал то же самое с другим. – Сколько всего? – спросил он невнимательно. – То есть четвертей? – спросил я. – Да не вагонов же, – сказал он насмешливо.
Я вспыхнул, но он не дал мне ответить: – Впрочем, это не суть важно. Цены сейчас слабы, вы их, небось, сами знаете …
И, назвав свою цену, предложил привозить хлеб хоть завтра. – Я на эту цену согласен, – сказал я, краснея. – Можно получить задаток?
Он молча вынул из бокового кармана бумажник, подал мне сторублевую бумажку и привычным, очень точным жестом снова спрятал его. – Прикажете расписку? – спросил я, краснея еще более от неловкого наслаждения своей взрослостью и деловитостью.
Он усмехнулся, ответил, что, слава Богу, Александр Сергеевич Арсеньев достаточно всем известен, и, как бы желая дать мне понять, что деловой разговор кончен, раскрыл лежавший на столе серебряный портсигар и протянул его мне. – Благодарю вас, я не курю, – сказал я.
Он закурил и опять как-то вскользь спросил: – Это вы пишете стихи?
Я взглянул на него с чрезвычайным изумлением, но он опять не дал мне ответить: – Не удивляйтесь, что я и такими делами интересуюсь, – сказал он с усмешкой. – Я ведь, с позволения сказать, тоже поэт. Даже когда-то книжку выпустил. Теперь, понятно, лиру оставил в покое, – не до нее, да и таланту оказалось мало, – пишу только корреспонденции, как, может быть, слыхали, но интересоваться литературой продолжаю, выписываю много газет и журналов … Это, если не ошибаюсь, первый ваш дебют в толстом журнале? Позвольте от души пожелать вам успеха и посоветовать не манкировать собой. – То есть как? – спросил я, пораженный столь неожиданным оборотом этого делового свидания. – А так, что вам очень крепко надо подумать о своем будущем. Вы меня простите, для занятий литературой нужны и средства к жизни и большое образование, а что ж у вас есть? Вот вспоминаю себя. Без ложной скромности скажу, малый я был не глупый, еще мальчишкой видел столько, сколько дай Бог любому туристу, а что я писал?
Вспоминать стыдно!
Родился я в глуши степной,
В простой и душной хате,
Где вместо мебели резной
Качались полати…
– Позвольте спросить, что за оболтус писал это?
Во-первых, фальшь, – ни в какой степной хате я не рожался, родился в городе, во-вторых, сравнивать полати с какой-то резной мебелью верх глупости и, в-третьих, полати никогда не качаются. И разве я всего этого не знал? Прекрасно знал, но не говорить этого вздору не мог, потому что был не развит, не культурен, а развиваться не имел возможности в силу бедности… – Мое почтение, – сказал он, вдруг поднимаясь, протягивая мне руку, крепко пожимая мою и пристально глядя мне в глаза. – Пусть я послужу вам поводом для серьезных размышлений о себе. Сидеть сиднем в деревне, не видать жизни, пописывать и почитывать спустя рукава – карьера не блестящая. А у вас заметен хороший талант и впечатление вы производите, простите за откровенность, очень приятное…
И вдруг опять стал сух и серьезен: – До свидания, – опять как-то невнимательно сказал он, кивком головы отпуская меня и снова садясь за свой стол. – Прошу передать поклон вашему батюшке …
Так неожиданно получил я еще одно подтверждение своим тайным замыслам покинуть Батурино.

Предыдущая страница 3 Следующая страница


Иван Бунин - Жизнь Арсеньева

Жизнь Арсеньева 4

Глава XIII

Замыслы эти осуществились однако не скоро. Жизнь моя снова пошла по прежнему и даже еще более беспечно, день за день. Я превращался, – по крайней мере с виду, – в обычного деревенского юношу, который уже довольно привычно сидел в своей усадьбе, не чуждаясь больше ее обыденного существования, ездил на охоту, бывал у соседей, в дождь или вьюгу ходил от скуки на деревню, в излюбленные избы, коротал время в семейном кругу за самоваром, а не то целыми часами лежал с книгой на диване, вслух мечтал о чем-нибудь с сестрой, болтал с братьями… И так прошел еще год. А затем случилось то, что и должно было рано или поздно случиться.
Умер наш сосед Алферов, живший совсем одиноко. Брат Николай снял это опустевшее имение в аренду и жил в ту зиму уже не с нами, а в алферовской усадьбе. И в числе его прочей прислуги была горничная Тонька. Она только что вышла замуж, но тотчас после свадьбы должна была, по своей бедности и бездомности, разлучиться с мужем: он был шорник, и, женившись, опять пошел по своему бродячему заработку, а она поступила к брату.
Ей было лет двадцать. На деревне звали ее галкой, дикой, считали (за молчаливость) совсем глупой. У нее был невысокий рост, смуглый цвет кожи, ловкое и крепкое сложение, маленькие и сильные руки и ноги, узкий разрез черно-ореховых глаз. Она была похожа на индианку: прямые, но грубоватые черты темного лица, грубая смоль плоских волос. Но я в этом находил даже какую-то особую прелесть. Я чуть не каждый день бывал у брата и всегда любовался ею, любил, как крепко и быстро она топает ногами, неся на стол самовар или миску с супом, как бессмысленно взглядывает: этот топот и взгляд, грубая чернота волос, прямой ряд которых был виден под оранжевым платком, сизые губы слегка удлиненного рта, смуглая молодая шея, покато переходящая в плечи, – все неизменно вызывало во мне томящее беспокойство. Случалось, что, встретясь с ней где-нибудь в прихожей, в сенцах, я, шутя, ловил ее находу, прижимал к стене… Она молча вывертывалась – и тем дело и кончалось. Никаких любовных чувств мы друг к другу не испытывали.
Но вот, гуляя как-то в зимние сумерки по деревне, я рассеянно свернул во двор алферовской усадьбы, прошел среди сугробов к дому, поднялся на крыльцо. В прихожей, совсем темной, особенно сверху, сумрачно и фантастично, точно в черной пещере, краснела грудой раскаленных углей только что истопленная печка, а Тонька, без платка, вытянув слегка раздвинутые босые смуглые ноги, берцы которых блестели против света своей гладкой кожей, сидела на полу прямо против ее устья, вся в ее пламенно-темном озареньи, держала в руках кочергу, огненно-белый конец которой лежал на углях, и, слегка отклонив от палящего жара такое же темно-пламенное лицо, полусонно смотрела на эти угли, на их малиновые, хрупко-прозрачные горки, кое-где уже меркнувшие под сиреневым тонким налетом, а кое-где еще горевшие сине-зеленым эфиром. Я, входя, стукнул дверью – она даже не обернулась. – Что-й-то у вас темно, ай дома никого нету? – спросил я, подходя.
Она еще больше откинула лицо назад и, не глядя на меня, как-то неловко и томно усмехнулась. – Будто не знаете! – сказала она насмешливо. – Что не знаю? – Да уж будет, будет… – Что будет? – Да как же вы можете не знать, где они, когда они к вам пошли… – Я гулял, не видал их. – Знаем мы ваше гулянье…
Я присел на корточки, посматривая на ее ноги и раскрытую черную голову, уже весь внутренне дрожа, но притворяясь, что любуюсь на угли, на их жаркий багряно-темный свет… потом неожиданно сел рядом с нею, обнял и завалил ее на пол, поймал ее уклоняющиеся горячие от огня губы … Кочерга загремела, из печки посыпались искры…
На крыльцо я выскочил после того с видом человека, неожиданно совершившего убийство, перевел дыханье и быстро оглянулся, – не идет ли кто? Но никого не было, все было просто и тихо; на деревне, в обычной зимней темноте, с неправдоподобным спокойствием, – точно ничего и не случилось, – горели по избам огни … Я взглянул, прислушался – и быстро пошел прочь со двора, не чуя земли под собой от двух совершенно противоположных чувств: страшной, непоправимой катастрофы, внезапно совершившейся в моей жизни, и какого-то ликующего, победоносного торжества …
Ночью, сквозь тревожный сон, меня то и дело томила смертельная тоска, чувство чего-то ужасного, преступного и постыдного, внезапно погубившего меня. Да, все пропало! – думал я, просыпаясь, с трудом приходя в себя. Все, все пропало, все погублено, испорчено, но, видно, так тому и быть, все равно теперь этого уже не поправишь…
Проснувшись утром, я какими-то совсем новыми глазами взглянул вокруг, на эту столь знакомую мне комнату, ровно освещенную свежим снегом, выпавшим за ночь: солнца не было, но в комнате было очень светло от его белизны. Первая мысль, с которой я открыл глаза, была, конечно, о том, что случилось. Но мысль эта уже не испугала меня, ни тоски, ни отчаяния, ни стыда, ни чувства преступности в душе уже не было. Напротив. Как же я теперь выйду к чаю? – подумал я. – И вообще как теперь быть? Но никак не быть, подумал я, никто ничего не знает и не узнает никогда, а на свете все по-прежнему и даже особенно хорошо: на дворе этот любимый мной тихий белый день, сад, космато оснеженный по голым сучьям, весь завален белыми сугробами, в комнате тепло от кем-то затопленной, пока я спал, и теперь ровно гудящей и потрескивающей печки, с дрожью тянущей в себя медную заслонку … горько и свежо пахнет сквозь тепло мерзлым и оттаивающим осиновым хворостом, лежащим возле нее на полу…
А случилось только то законное, необходимое, что и должно было случиться, – ведь мне уже семнадцать лет… И меня опять охватило чувство торжества, мужской гордости. Как глупо все, что лезло мне в голову ночью! Как это дивно и ужасно, то, что было вчера! И это опять будет, может быть, даже нынче же! Ах, как я люблю и буду любить ее!

Глава XIV

С этого дня началось для меня ужасное время. Это было настоящее помешательство, всецело поглощавшее все мои душевные и телесные силы, жизнь только минутами страсти или ожиданием их и муками жесточайшей ревности, совершенно разрывавшей мне сердце, когда к Тоньке приходил повидаться муж и она должна была по вечерам уходить из дому, где она спала обычно, спать с ним в людскую.
Любила ли она меня? Первое время любила, была сокровенно, но так счастлива этой любовью, что не могла, сколько ни старалась, скрыть своего тайного восхищенья мною, блеска своих узких опущенных глаз, даже когда видела меня при брате и невестке, прислуживая нам. Потом то любила, то нет, – временами бывала не только равнодушна, холодна, но даже враждебна, – и эти постоянные смены чувств, всегда непонятные, неожиданные, совершенно изнуряли меня. Я порой тяжко ненавидел ее, а вместе с тем даже и тогда одна мысль о ее серебряных сережках, о том нежном и милом, еще очень юном, что было в ее губах, в овале нижней части лица и в опущенных узких глазах, одно воспоминание о грубом запахе ее волос, смешанном с запахом платка, приводило меня в трепет. Я готов был тогда – и даже с какой-то жадной радостью – на всякое унижение перед нею, лишь бы хоть на минуту возвратились первые счастливые дни нашей близости.
Я всеми силами старался жить хотя бы в некоторой мере так, как жил когда-то, но все дни мои уже давно превратились только в жалкую видимость моей прежней жизни.
Прошла зима, наступила весна… я ничего не заметя, зачем-то упорно изучал английский язык…
Бог спас меня неожиданно.
Был чудесный майский день. Я сидел с английским учебником в руках возле поднятого окна в своей комнате. Рядом со мной, на балконе, слышались голоса братьев, невестки и матери. Я рассеянно слушал и, тупо глядя в книгу, думал самые безнадежные думы. Так и подмывало сбегать хоть на минуту в алферовскую усадьбу, благо брат с женой у нас, и Тонька, верно, одна в доме. И вместе с тем душу давило такое тяжкое сознание своего крайнего падения, было так горько и больно, так жаль себя, что приходили в голову и казались счастьем мысли о смерти.
Сад то сиял жарким солнцем и гудел пчелами, то стоял в какой-то тончайшей голубой тени: в бесконечно-высокой, еще молодой, весенней и вместе с тем яркой и густой синеве порой круглилось, закрывало солнце бесконечно высокое облако, и воздух медленно темнел, синел, небо казалось еще больше, еще выше, и в этой вышине, в счастливой весенней пустоте мира, начинало вдруг как-то благостно и величественно, с постепенно возрастающей и катящейся звучностью и гулкостью, погромыхивать … Я взял карандаш и, все думая о смерти, стал писать на учебнике:
И вновь, и вновь над вашей головой, Меж облаков и синей тьмы древесной, Нальется высь эдемской синевой, Блаженной, чистою, небесной, И вновь, круглясь, заблещут облака Из-за деревьев горними снегами И шмель замрет на венчике цветка И загремит державными громами Весенний бог, а я – где буду я?
– Ты дома? – каким-то строгим, необычным тоном сказал брат Николай, подходя к моему окну. – Выйди-ка ко мне на минутку, мне нужно кое-что сказать тебе…
Я почувствовал, что бледнею, однако встал и выпрыгнул в окно. – Что сказать? – спросил я неестественно спокойно. – Пойдем немного пройдемся, – сухо сказал он, идя впереди меня вниз, к пруду. – Только, пожалуйста, отнестись к моим словам разумно …
И, приостановившись, обернулся ко мне: – Вот что, друг мой, ты, конечно понимаешь, что вся эта история уже давно ни для кого не тайна … – То есть какая история? – с трудом спросил я. – Ну, ты отлично понимаешь… Так вот, я и хочу тебя предупредить: я ее нынче утром рассчитал. Иначе дело кончилось бы, вероятно, смертоубийством. Он вчера вернулся и пришел прямо ко мне. «Николай Александрович, я все давно знаю, отпустите Антонину сию же минуту, не то плохо будет…» И, понимаешь, белый, как мел, губы так пересохли, что едва говорит … Очень советую тебе опомниться и не пытаться больше ее видеть. Да впрочем это и бесполезно – нынче они уезжают куда-то под Ливны …
Я не сказал ни слова в ответ, обошел его и пошел к пруду, сел в траве на берегу под молодыми блестящими ветвями ив, дугой склонявшихся к зеркально-светлой, серебристой воде …
Опять величественно загремело где-то в бездонной пустой вышине, вокруг меня что-то крупно и быстро зашуршало, запахло мокрой свежестью весенней зелени… Прямой, редкий дождь длинными стеклянными нитями засверкал из нового большого облака, бесконечно высоко вставшего над самой моей головой своими снежными клубами, и по недвижной и ровной поверхности зеркально-белой воды, быстро шумя и пестря ее темными точками, запрыгали бесчисленные гвозди …

Книга Четвертая

Глава I

Мои последние батуринские дни были вместе с тем и последними днями всей прежней жизни нашей семьи.
Мы все понимали, что прежнее на исходе. Отец говорил матери: «Разлетается, душа моя, наше гнездо! В самом деле, Николай это гнездо уже бросил, Георгий собирался бросать, – срок его поднадзорности кончился; оставался один я; но шел и мой черед.
И все таки, как водится, никто из нас (кроме, конечно, матери) ничего не додумывал, я тем более.

Глава II

Опять, еще раз была весна. И опять казалась она мне такой, каких еще не было, началом чего-то совсем не похожего на все мое прошлое.
Во всяком выздоровлении бывает некое особенное утро, когда, проснувшись, чувствуешь наконец уже полностью ту простоту, будничность, которая и есть здоровье, возвратившееся обычное состояние, хотя и отличающееся от того, что было до болезни, какою-то новой опытностью, умудренностью. Так проснулся и я однажды в тихое и солнечное майское утро в своей угловой комнате, окна которой я, по молодости, не имел надобности завешивать. Я откинул одеяло, чувствуя спокойное довольство всех своих молодых сил и все то здоровое, молодое тепло, которым нагрел я за ночь постель и себя самого. В окна светило солнце, от верхних цветных стекол на полу горели синие и рубиновые пятна. Я поднял нижние рамы – утро было уже похоже на летнее, со всей мирной простотой, присущей лету, его утреннему мягкому и чистому воздуху, запахам солнечного сада со всеми его травами, цветами, бабочками. Я умылся, оделся и стал молиться на образа, висевшие в южном углу комнаты и всегда вызывавшие во мне своей арсеньевской стариной что-то обнадеживающее, покорное непреложному и бесконечному течению земных дней. На балконе пили чай и разговаривали. Был опять брат Николай, – он часто приходил к нам по утрам. И он говорил – очевидно, обо мне: – Да что ж тут думать? Конечно, надо служить, поступить куда-нибудь на место… Думаю, что Георгию все таки удастся устроить его где-нибудь, когда он сам как-нибудь устроится…
И эти слова еще более умиротворяли меня. «Ну, что ж, служить так служить. А потом, все это еще так не скоро. Георгий уедет не раньше осени, а до осени еще целая вечность…»
Какие далекие дни! Я теперь уже с усилием чувствую их своими собственными при всей той близости их мне, с которой я все думаю о них за этими записями и все зачем-то пытаюсь воскресить чей-то далекий юный образ. Чей это образ? Он как бы некое подобие моего вымышленного младшего брата, уже давно исчезнувшего из мира вместе со всем своим бесконечно далеким временем.
Случалось, бывало, в каком-нибудь чужом доме взять в руки старый фотографический альбом. Странные и сложные чувства возбуждали лица тех, что глядели с его поблекших карточек! Прежде всего – чувство необыкновенной отчужденности от этих лиц, ибо необыкновенно бывает чужд человек человеку в иные минуты. А потом – происходящая из этого чувства повышенная острота ощущения их самих и их времени. Что это за существа, эти лица? Это все люди когда-то и где-то жившие, каждый по своему, разными судьбами и разными эпохами, где было все свое: одежды, обычаи, характеры, общественные настроения, события … Вот суровый чиновный старик с орденом под двойным галстухом, с большим и высоким воротом сюртука, с крупными и мясистыми чертами бритого лица. Вот светский щеголь времен Герцена с подвитыми волосами и с бакенбардами, с цилиндром в руке, в широком сюртуке и таких же широких панталонах, ступня которого кажется от них маленькой. Вот бюст грустно-красивой дамы: затейливая шляпка на высоком шиньоне, шелковое платье с рюшами, плотно обтягивающие грудь и тонкую талию, длинные серьги в ушах… А вот молодой человек семидесятых годов: высокие, широко расходящиеся воротнички крахмальной рубашки, не скрывающие кадыка, нежный овал чуть тронутого пушком лица, юная томность в загадочных больших глазах, длинные волнистые волосы … Сказка, легенда все эти лица, их жизни и эпохи!
Точно те же чувства испытываю я и теперь, воскрешая образ того, кем я был когда-то. Выл ли в само деле? Был молодой Вильгельм Второй, был какой-то генерал Буланже, был Александр Третий, грузный хозяин необъятной России… И была в эти легендарные времена, в этой навсегда погибшей России весна, и был кто-то, с темным румянцем на щеках, с синими яркими глазами, зачем-то мучивший себя английским языком, день и ночь таивший в себе тоску о своем будущем, где, казалось, ожидала его вся прелесть и радость мира.

Глава III

В начале лета я как то встретил на деревне невестку Тоньки. Она приостановилась и сказала: – А вам один человек поклон прислал…
Воротясь домой, вне себя от этих слов, я оседлал Кабардинку и пустился куда глаза глядят. Помню, был в Малиновом, доехал до Ливенской большой дороги … Наступал один из тех безмятежных вечеров начала лета, когда в полях царит какая-то особенная полнота мира, красоты, благоденствия. Я постоял возле дороги, подумал: куда еще? – пересек ее и поехал целиком дальше. Я ехал на блеск уже низкого солнца, въехал в чей-то большой лес, начинавшийся длинной лощиной с заросшими оврагами и буераками, где цветы и травы, уже свежевшие и пахнувшие к вечеру лесной и луговой свежестью, были по брюхо лошади. Кругом, по всем кустам и чащам, сладко голосили и цокали соловьи, где-то далеко вдали мерно и настойчиво, как бы убежденная среди всех этих тщетных соловьиных восторгов в правоте только своей одинокой, бездомной печали, не смолкая куковала кукушка, и ее гулко-полый голос казался то ближе, то дальше, грустно и дивно чередуясь с еще более дальними откликами вечереющего леса. И я ехал и слушал, потом стал считать, сколько лет нагадает мне она, – сколько еще осталось мне всего того непостижимого, что называется жизнью, любовью, разлуками, потерями, воспоминаниями, надеждами …
И она все куковала и куковала, суля мне что-то бесконечное. Но что таило в себе это бесконечное? В загадочности и безучастности всего окружающего было что-то даже страшное. Я смотрел на шею Кабардинки, на ее гриву, откинутую на сторону и ровно, в лад с ходом мотавшуюся, на всю эту поднятую конскую голову, когда-то, в дни сказочные, порой говорившую вещим голосом: страшна была ее роковая бессловесность, это во веки ничем не могущее быть расторгнутым молчание, немота существа, столь мне близкого и такого же как я, живого, разумного, чувствующего, думающего, и еще страшней – сказочная возможность, что она вдруг нарушит свое молчание… И с бессмысленно-жуткой радостью голосили кругом соловьи, и с колдовской настойчивостью куковала вдали кукушка, тщетно весь свой век взыскующая какого-то заветного гнезда…

Глава IV

Летом я был в городе на Тихвинской ярмарке и еще раз случайно встретился с Балавиным. Он шел с каким-то барышником. Барышник был на редкость грязен и оборван, он же особенно чист и наряден – во всем с иголочки, в новой соломенной шляпе и с блестящей тросточкой. Барышник, поспешая рядом с ним, яростно клялся ему в чем-то, поминутно взглядывал на него дико и вопросительно, – он шел, не слушая, холодно и жестко глядя перед собой своими светло-зелеными глазами. «Все брехня!» – кинул он наконец невнимательно и, поздоровавшись со мной, – так, как будто мы не два года тому назад, а только вчера виделись, – взял меня под руку и предложил зайти «попить чайку и немножко побеседовать.» И мы зашли в один из чайных балаганов, и за беседой он стал с усмешкой меня расспрашивать, – «ну-с, как же поживаете, в чем преуспеваете?» – а потом заговорил о «бедственном положении» наших дел, – он откуда-то знал их лучше нас самих, – и опять о том, как быть лично мне. Я после того простился с ним настолько расстроенный, что даже решил тотчас же домой уехать. Уже вечерело, в монастыре звонили ко всенощной, ярмарка, стоявшая на выгоне возле него, разъезжалась, коровы, уводимые за скрипучими телегами, выбиравшимися на шоссе, ревели как-то угрожающе, захлебываясь, обратные извозчики, ныряя по пыльным ухабам выгона, бесшабашно неслись мимо…
Я вскочил на первого попавшегося и погнал его на станцию, – был как раз вечерний поезд в нашу сторону. Да, что же делать? – думал я, вспоминая речи Балавина и все больше убеждаясь, что смысл их был, собственно, отчаянный. «И ума не приложу, как вам быть далее, – говорил он мне. – Отцы ваши в таких обстоятельствах на Кавказ служить скакали, к разным иностранным коллегиям приписывались, а вам куда скакать или приписываться? Вы, вообще, я полагаю, служить не можете – не те у вас мечтания. Вы, как говорится в оракулах, слишком в даль простираетесь. На счет Батурина один исход вижу: продать как ни можно скорей, пока с молотка не продали. В этом случае у вашего батюшки в кармане хоть грош, а все-таки останется. А на счет себя вы уж как-нибудь сами подумайте…» Но что же я могу выдумать? – спрашивал я себя. – В амбар к нему что ли поступить?
Эта встреча несколько охладила даже мою работу над «Гамлетом». Я переводил его для себя, прозой, – он никак не был в числе произведений, близких мне. Он просто попался мне под руку – как раз тогда, когда мне так хотелось снова начать чистую, трудовую жизнь. Я не медля взялся тогда за работу, и она вскоре увлекла меня, стала радовать, возбуждать своей трудностью. Кроме того, родилась во мне тогда мысль стать вообще переводчиком, открыть себе впоследствии источник не только неизменных художественных наслаждений, но и существования. Теперь, воротясь домой, я вдруг понял всю сомнительность подобных надежд. Понял и то, что дни идут, а все мои «мечтания», которые Балавин, сам того не желая, вновь взволновал во мне, так и остаются мечтаниями. О нашем «бедственном положении» я быстро забыл. Другое дело были «мечтания»… В чем собственно состояли они? Да вот упомянул, например, Балавин случайно про Кавказ – «отцы ваши в таких обстоятельствах на Кавказ служить скакали» – и опять стало казаться мне, что я бы полжизни отдал, лишь бы быть на месте отцов…
На ярмарке гадала мне по руке молоденькая цыганка. Уж как не новы эти цыганки! Но чего только не перечувствовал я, пока она держала меня за руку своими цепкими черными пальцами, и сколько думал потом о ней! Вся она была, конечно, необыкновенно пестра разноцветностью своих желтых и красных лохмотьев и все время слегка поводила бедрами, говоря мне обычный вздор, откинув шаль с маленькой смоляной головы и томя меня не только этими бедрами, сонной сладостью глаз и губ, но и всей своей древностью, говорившей о каких-то далеких краях, и тем еще, что опять тут были мои «отцы», – кому же из них не гадали цыганки? – моя тайная связь с ними, жажда ощущения этой связи, ибо разве могли бы мы любить мир так, как любим его, если бы он уж совсем был нов для нас.

Глава V

В те дни я часто как бы останавливался и с резким удивлением молодости спрашивал себя: все таки что же такое моя жизнь в этом непонятном, вечном и огромном мире, окружающем меня, в беспредельности прошлого и будущего и вместе с тем в каком-то Батурине, в ограниченности лично мне данного пространства и времени? И видел, что жизнь (моя и всякая) есть смена дней и ночей, дел и отдыха, встреч и бесед, удовольствий и неприятностей, иногда называемых событиями; есть беспорядочное накопление впечатлений, картин и образов, из которых лишь самая ничтожная часть (да и то неизвестно зачем и как) удерживается в нас; есть непрестанное, ни на единый миг нас не оставляющее течение несвязных чувств и мыслей, беспорядочных воспоминаний о прошлом и смутных гаданий о будущем; а еще – нечто такое в чем как будто и заключается некая суть ее, некий смысл и цель, что-то главное, чего уж никак нельзя уловить и выразить, и – связанное с ним вечное ожидание: ожидание не только счастья, какой-то особенной полноты его, но еще и чего-то такого, в чем (когда настанет оно) эта суть, этот смысл вдруг наконец обнаружится. «Вы, как говорится в оракулах, слишком в даль простираетесь…» И впрямь: втайне я весь простирался в нее. Зачем? Может быть, именно за этим смыслом?

Глава VI

Брат Георгий уехал опять в Харьков и опять, как когда-то, бесконечно давно, когда его везли в тюрьму, в светлый и холодный октябрьский день. Я провожал его на станцию. Мы резво катили по набитым, блестящим дорогам, отгоняли бодрыми разговорами о будущем грусть разлуки, ту тайную боль о прожитом сроке жизни, которому всякая разлука подводит последний итог и тем самым навсегда его заканчивает. – Все, Бог даст, устроится! – говорил брат, себялюбиво не желая огорчать себя, своих надежд на харьковскую жизнь. – Как только осмотрюсь немного и справлюсь со средствами, тотчас же выпишу тебя. А там видно будет, что и как… Хочешь папиросу? – сказал он и с удовольствием стал глядеть, как я неловко, в первый раз в жизни, закуриваю.
Возвращаться домой, одному, было особенно грустно и странно. Даже как-то не верилось, что то, чего мы все так долго втайне боялись, совершилось, что вот брата уже нет, что я еду один и один проснусь завтра в Батурине. А дома меня ожидало еще и большое несчастие. Я возвращался в ледяные багровые сумерки. На пристяжке была Кабардинка, всю дорогу не дававшая отдыху шедшему крупной рысью кореннику. Приехав, я о ней не подумал, ее, не выводив, напоили, потная, она смертельно продрогла, простояла морозную ночь без попоны и под утро пала. В полдень я пошел в лужки за садом, куда ее стащили. О, какая жестокая, светлая пустота была в мире, какое гробовое солнечное молчание, какая прозрачность воздуха, холод и блеск пустых полей! Кабардинка безобразно чернела в лужках своей мертвой грудой, высоко вздутым боком и тонкой длинной шеей с далеко откинутой лежачей головой. Собаки уже работали над ее брюхом, сладострастно мотали, рвали его, стая старых воронов выжидательно торчала подле, как-то свирепо взлетая порой, когда собаки, беспокойно рычавшие даже в самый разгар своих мерзких хлопот, вдруг кидались на нее с оскаленными и окровавленными мордами…
А после завтрака, когда я тупо лежал на диване в своей комнате, за мелкими квадратными стеклами которой ровно синело осеннее небо и чернели нагие деревья, послышались по коридору быстрые и тяжелые шаги и внезапно вошел ко мне отец. В руках у него была его любимая бельгийская двустволка, единственная драгоценность, оставшаяся ему от прежней роскоши. – Вот, – сказал он, решительно кладя ее рядом со мной. – Дарю, что могу, чем богат, тем и рад. Может быть, это тебя хоть немного утешит…
Я вскочил, схватил его руку, но не успел поцеловать – он отдернул ее и, быстро наклонившись, неловко поцеловал меня в висок. – И вообще ты не очень убивайся, – прибавил он, стараясь говорить с обычной своей бодростью. – Это я уж не о лошади, конечно, говорю, а вообще о твоем положении… Ты думаешь, я ничего не вижу, не думаю о тебе? Больше всех думаю! Я перед всеми вами виноват, всех вас по миру пустил, да у тех хоть что-нибудь есть. Николай все таки хоть немного обеспечен, у Георгия есть образование, а у тебя что, кроме твоей прекрасной души? Да и что им? Николай человек вполне дюжинный, Георгий всегда вечным студентом останется, а вот ты…
И хуже всего то, что не усидишь ты долго с нами, и что тебя ждет, один Бог ведает! А все таки помни мое: нет беднее беды, чем печаль …

Глава VII

В ту осень пусто, тихо было в нашем доме. Никогда, кажется, не чувствовал я такой нежной любви к отцу и матери, но только одна сестра Оля спасала меня в те дни от чувства одиночества, с особенной силой овладевшего мной. Делить прогулки, вести разговоры, мечтать о будущем я стал теперь с ней – и с удивлением и радостью все больше убеждался в том, что она гораздо взрослей, развитей и душевно и умственно и гораздо ближе мне, чем я мог полагать. Был в этих наших новых отношениях еще и какой-то чудесный возврат к нашей дальней, детской близости …
Отец сказал про меня: «Что ждет тебя, один Бог ведает!» А что ждало ее, со всей прелестью ее юности и со всей бедностью и одиночеством в Батурине?
Впрочем, я тогда думал больше всего о себе.

Глава VIII

Работу я бросил. Много времени проводил на деревне, по избам, много охотился – то с братом Николаем, то один. Борзых у нас уже не было, оставалась только пара гончих. Большие охоты, еще кое-где уцелевшие в уезде, травили волков, лисиц, далеко и надолго уходили в отъезжее поле, в места более прибыльные, чем наши. Мы же и одному русаку бывали рады, – вернее, нашим скитаньям за ним по осенним полям, на осеннем воздухе.
Так скитался я однажды, в конце ноября, под Ефремовым. Рано утром позавтракали в людской горячими картошками, перекинул ружье за плечи, сел на старого рабочего мерина, кликнул собак и поехал. У брата веяли, я поехал один. Выдался необыкновенно теплый, солнечный день, но в полях было грустно, а в смысле охоты совсем безнадежно: грустно потому, что уже слишком тихо и голо было всюду и во всем было то последнее, бедное, смиренное, что бывает только самой поздней осенью, а безнадежно по причине недавних дождей: было так грязно и вязко, – и не только по дорогам, а и на зеленях, на взметах и жнивьях – что и мне и собакам приходилось пробираться все межами и гранями. Я вскоре и думать перестал об охоте, а за мной и собаки – бежали себе впереди, отлично понимая невозможность гона по такому полю, если бы даже и было что гнать, и несколько оживляясь лишь тогда, когда мы попадали в какой-нибудь голый перелесок, где крепко и сыро пахло прелым листом, или проходили по рыжим дубовым кустарникам, по какому-нибудь логу, бугру. Но ничего не было и тут: всюду пустота, молчание, жидкий, безжизненный, хотя и теплый, ясный блеск, в котором по осеннему низко, плоско и четко лежали светлые окрестности, – все эти клетчатые от жнивий, зеленей и пашен перевалы полей, рыжие шкуры кустарников, сизо-сереющие кое-где вдали березовые и осиновые острова…
И от Лобанова я повернул наконец назад. Проехал Шипово, потом въехал в ту самую Кроптовку, где было родовое имение Лермонтовых. Тут я отдохнул у знакомого мужика, посидел с ним на крылечке, выпил квасу. Перед нами был выгон, за выгоном – давно необитаемая мелкопоместная усадьба, которую красил немного только сад, неподвижно поднимавший в бледно-голубом небосклоне, за небольшим старым домом, свои черные верхушки. Я сидел и, как всегда, когда попадал в Кроптовку, смотрел и думал: да ужели это правда, что вот в этом самом доме бывал в детстве Лермонтов, что почти всю жизнь прожил тут его родной отец? – Говорят, продают, – сказал мужик, тоже глядя на усадьбу и щурясь. – Говорят, ефремовский Каменев торгует…
И, взглянув на меня, еще более сощурился: – А вы как? Не продаете еще? – Это дело отца, – ответил я уклончиво. – Конечно, конечно, – сказал мужик, думая что-то свое. – Я это только к тому, что все, мол, теперь продают, плохое пришло господам житье. Народ избаловался, – и свое-то и то как попало работают, а не то, что господское, – а цена на руки в горячее время – приступу нет, а загодя, под заработки, барину не из чего дать – нужда, бедность …
Дальше я поехал, делая большой крюк, решив для развлечения проехать через Васильевское, переночевать у Писаревых. И, едучи, как-то особенно крепко задумался вообще о великой бедности наших мест. Все было бедно, убого и глухо кругом. Я ехал большой дорогой – и дивился ее заброшенности, пустынности. Ехал проселками, проезжал деревушки, усадьбы: хоть шаром покати не только в полях, на грязных дорогах, но и на таких же грязных деревенских улицах и на пустых усадебных дворах. Даже непонятно: да где же люди и чем убивают они свою осеннюю скуку, безделье, сидя по этим избам и усадьбам? А потом я опять вспомнил бессмысленность и своей собственной жизни среди всего этого и просто ужаснулся на нее, вдруг вспомнив вместе с тем Лермонтова. Да, вот Кроптовка, этот забытый дом, на который я никогда не могу смотреть без каких-то бесконечно-грустных и неизъяснимых чувств…
Вот бедная колыбель его, наша общая с ним, вот его начальные дни, когда так же смутно, как и у меня некогда, томилась его младенческая душа, «желанием чудным полна», и первые стихи, столь же, как и мои, беспомощные… А потом что? А потом вдруг «Демон», «Мцыри», «Тамань», «Парус», «Дубовый листок оторвался от ветки родимой…» Как связать с этой Кроптовкой все то, что есть Лермонтов? Я подумал: что такое Лермонтов? – и увидел сперва два тома его сочинений, увидел его портрет, странное молодое лицо с неподвижными темными глазами, потом стал видеть стихотворение за стихотворением и не только внешнюю форму их, но и картины, с ними связанные, то есть то, что и казалось мне земными днями Лермонтова: снежную вершину Казбека, Дарьяльское ущелье, ту, неведомую мне, светлую долину Грузии, где шумят, «обнявшись точно две сестры, струи Арагвы и Куры», облачную ночь и хижину в Тамани, дымную морскую синеву, в которой чуть белеет вдали парус, молодую ярко-зеленую чинару у какого-то уже совсем сказочного Черного моря… Какая жизнь, какая судьба! Всего двадцать семь лет, но каких бесконечно-богатых и прекрасных, вплоть до самого последнего дня, до того темного вечера на глухой дороге и подошвы Машука, когда, как из пушки, грянул из огромного старинного пистолета выстрел какого-то Мартынова и «Лермонтов упал, как будто подкошенный…» Я подумал все это с такой остротой чувств и воображения и у меня вдруг занялось сердце таким восторгом и завистью, что я даже вслух сказал себе, что довольно наконец с меня Батурина!

Глава IX

Я думал о том же и на другой день, возвратившись домой.
Ночью я сидел в своей комнате и, думая, читал вместе с тем, – перечитывал «Войну и мир.» Погода за день круто изменилась. Ночь была холодная и бурная. Было уже поздно, весь дом был тих и темен. У меня топилась печка, пылала и гудела тем жарче, чем злей и сумрачней налетал на сад, на дом и потрясал окна ветер. Я сидел, читал и вместе с тем думал о себе, с грустным наслаждением чувствуя этот поздний час, ночь, печку и бурю. Потом встал, оделся, вышел через гостиную наружу и стал взад и вперед ходить по поляне перед домом, по ее уже скудной и мерзлой траве. Кругом чернел шумный сад, над поляной стоял бледный свет. Ночь была лунная, но какая-то мучительная, оссиановская. Ветер, ледяной, северный, свирепствовал, верхушки старых деревьев мрачно и слитно ревели, кусты шумели остро, сухо и как будто бежали вперед; по небу, замазанному чем-то белесым, по небольшому лунному пятну в огромном радужном кольце быстро неслись с севера, где было особенно зловеще и угрюмо, темные и странные, какие-то не наши, а как будто морские облака, вроде тех, что изображали старинные живописцы ночных кораблекрушений. И я, то на ветер, одолевая его ледяную свежесть, то гонимый им в спину, стал ходить и опять думать – с той беспорядочностью и наивностью, с которой всегда в молодости думаются думы наиболее сокровенные. Я думал приблизительно так: – Нет, лучше этого я еще никогда ничего не читал! Впрочем, а «Казаки», Ерошка, Марьянка? Или пушкинское «Путешествие в Арзерум»? Да, как они были все счастливы, – Пушкин, Толстой, Лермонтов! – Вчера, говорят, мимо нас прошла по большой дороге в отъезжее поле чья-то охота вместе с охотой молодых Толстых. Как это удивительно – я современник и даже сосед с ним! Ведь это все равно, как если бы жить в одно время и рядом с Пушкиным. Ведь это все его – эти Ростовы, Пьер, Аустерлицкое поле, умирающий князь Андрей: «Ничего нет в жизни, кроме ничтожества всего понятного мне, и величия чего-то непонятного, но важнейшего…» Пьеру кто-то все говорил: «Жизнь есть любовь … Любить жизнь – любить Бога …» Это кто-то и мне всегда говорит, и как люблю я все, даже вот эту дикую ночь! Я хочу видеть и любить весь мир, всю землю, всех Наташ и Марьянок, я во что бы то ни стало должен отсюда вырваться!
В кольце вокруг млечно-туманной луны было точно какое-то зловещее небесное знамение. Бедный, слегка склоненный на бок лик ее все больше грустнел и туманился на белесой мути неба, в вышине неслись и мешались, порой могильно закрывая этот лик, дымные, свинцовые, а то и совсем темные облака… с севера, из-за ревущего сада, поднималась черная туча и дико пахло по ветру снегом. А я ходил и думал: – Да, больше нельзя так жить. Я не мог бы, если бы даже имел десять незаложенных Батуриных.
Как это ужасно, что даже сам Толстой в молодости мечтал больше всего о женитьбе, о семье, о хозяйстве! А вот теперь все твердят о «работе на пользу народа», о «возмещении своего долга перед народом…» Но никакого долга перед народом я никогда не чувствовал и не чувствую. Ни жертвовать собой за народ, ни «служить» ему, ни играть, как говорит отец, в партии на земских собраниях я не могу и не хочу… Нет, надо наконец на что-нибудь решиться!
Я тщетно искал, на что именно должен решиться я, и вернулся в дом, совсем запутавшись в беспорядочном и бесплодном думаньи. Печка потухла, лампа выгорела, пахла керосином и светила уже так слабо, что в комнате виден был неверный свет этой бледной и тревожной ночи. Я посидел возле письменного стола, потом взял перо – и неожиданно стал писать брату Георгию, что еду на днях искать какого-нибудь места в орловском «Голосе…»

Глава X

Это письмо и решило мою судьбу.
Выехав я, конечно, не «на днях», – нужно было сперва собрать хоть какие-нибудь деньги в дорогу, – но все равно: наконец выехал.
Помню мой последний завтрак дома. Помню, что лишь только был он кончен, как послышался глухой шорох бубенчиков под окнами, и выросла за ними, совсем с ними рядом, пара деревенских зимних, лохматых лошадей, – лохматых и от снега, который непроглядно валил в тот день густыми молочными хлопьями … Как, Боже мой, старо все это, все подобные отъезды, а как мучительно-ново было для меня! Мне показалось, что даже и снег валил в тот день какой-то совсем особенный – так поразил он меня своей белизной и свежестью в ту минуту, когда, отягченный отцовской енотовой шубой и сопровождаемый всем домом, я вышел садиться.
А потом был точно сон – долгая, безмолвная дорога, мерное покачивание саней в этом бесконечно-белом царстве снежных хлопьев, где не было ни земли, ни неба, а только какая-то неустанно текущая вниз белизна, да очаровательные зимние дорожные запахи: лошадиной вони, мокрого енотового воротника, серника и махорки при закуриваньи… А потом мелькнул в этой белизне первый телеграфный столб, показались занесенные снегом, торчащие из придорожных сугробов щиты, то есть, уже начало какой-то иной, не степной жизни, то, для русского человека всегда особое, волнующее, что называется железной дорогой …
Когда пришел поезд, я, простившись с работником, отдав ему шубу и наказав доправить в Батурине тысячу поклонов, вошел в людный третьеклассный вагон с таким чувством, точно отправлялся в путь, которому и конца не предвиделось. Я даже долго дивился тому равнодушию, с которым одни из пассажиров пили чай и закусывали, другие спали, третьи, от нечего делать, все подбрасывали дрова в железную печку, и без того уже докрасна раскаленную, на весь вагон дышавшую пламенем. Я сидел и наслаждался даже этим сухим металлическим жаром, его березовым и чугунным запахом, а за окнами все валил и валил сизо-белый снег, и все время как будто близились сумерки…
То чувство, с которым я вошел в вагон было правильно – впереди ожидал меня и впрямь немалый, небудничный путь, целые годы скитаний, бездомности, существования безрассудного и беспорядочного, то бесконечно счастливого, то глубоко несчастного, словом, всего того, что, очевидно, и подобало мне и что, быть может, только с виду было так бесплодно и бессмысленно …

Глава XI

Те смутные думы, с которыми я тогда выехал, были полны необыкновенной грусти и нежности ко всему тому, с чем я только что расстался, что покинул на тишину и одиночество в Батурине; я видел, чувствовал там даже свое собственное отсутствие, видел свою опустевшую комнату, как бы хранившую в своем почти набожном молчании нечто уже навеки завершенное – меня прежнего. Но была в этой грусти и большая тайная радость, счастье наконец-то осуществившейся мечты, какой-то свободы и воли, деятельности, движения (к чему-то тем более заманчивому, что совсем еще неопределенно было оно). И все росли эти чувства с каждой новой станцией, так что все слабели первые, пока не отступило наконец куда-то вдаль (во что-то милое, но уже почти чуждое) все прошлое, покинутое, и не осталось одно настоящее, которое понемногу делалось все интересней и явственней: вот я уже несколько освоился со множеством этих чужих, грубых жизней и лиц вокруг себя, несколько разобрался в них, и вместе с чувствами своими, личными, стал жить и чувствами к ним, стал делать о них всякие предположения, различать то махорки табак Асмолова, узел на коленях бабы от расписанной под дуб укладки, стоящей против меня под локтем новобранца; вот я уже заметил, что вагон довольно нов и чист, что он желтый и рубчатый от планок, составляющих его нагретые чугункой стены, и очень душен от этих разных табачных дымов, в общем очень едких, хотя и дающих приятное чувство дружной человеческой жизни, как-то оградившей себя от снегов за окнами, где встает и никнет, плывет и не кончается телеграфная проволока; а вот мне уже хочется наружу, на снег и на ветер, и я, качаясь, иду к двери … Полевой снежный холод дует в сенцы вагона, кругом белизна каких-то теперь уже совсем неизвестных полей. Снег наконец редеет, стало светлей и еще белей, а поезд меж тем куда-то подходит и на несколько минут останавливается: какой-то глухой полустанок, тишина, – только горячо сипит паровоз впереди, – и во всем непонятная прелесть: и в этом временном оцепененьи и молчаньи, и в паровозной сипящей выжидательности, и в том, что вокзала не видно за красной стеной товарных вагонов, стоящих на первом пути, на обтаявших рельсах, среди которых спокойно, по-домашнему ходит и поклевывает курица, осужденная мирно провести весь свой куринный век почему-то именно на этом полустанке и совсем неинтересующаяся тем, куда и зачем едешь ты со всеми своими мечтами и чувствами, вечная и высокая радость которых связывается с вещами внешне столь ничтожными и обыденными. …
Когда потом стало близиться к вечеру, все перешло лишь в одно – в ожидание первой большой станции. И задолго до нее я опять зяб в сенцах, пока не увидал наконец впереди, в неприветливых сумерках, многих разноцветных огней, во все стороны расходящихся рельс, постов, стрелок, запасных паровозов, а затем и вокзала с черной от толпы платформой… Легко представить себе, с какой поспешностью кинулся я в пахучий и светлый буфет и стал обжигаться какими-то вкуснейшими в мире щами!
Последствие всего этого были довольно неожиданные: с большим удовлетворением сидя после обеда с папиросой возле черных оконных стекол вновь гремевшего вагона, в дымном полусвете толстой казенной свечи, горевшей в углу в фонаре, думал я о том, что вот, как это ни странно, скоро и цель моего путешествия, тот самый Орел, которого я еще почти никак не представляю себе, но который уже одним тем удивителен, что там, вдоль вокзала, – великий пролет по всей карте России: на север – в Москву, в Петербург, на юг – в Курск и в Харьков, а главное – в тот самый Севастополь, где как будто навеки осталась молодая отцовская жизнь… И я вдруг сказал себе: да ужели и правда, что я еду в какой-то «Голос», на какую-то службу? Там, конечно, тоже было нечто такое, что влекло ужасно, – какая-то редакция, какая-то типография. Но Курск, Харьков, Севастополь … «Нет, все это вздор! – вдруг сказал я себе. – В Орел я лишь заеду, познакомлюсь, узнаю, что мне предложат, скажу, что мне надо подумать, повидаться с братом … Заеду – и дальше, в Харьков!»
Но оказалось, что даже и заезжать не следует. Вышло еще лучше, чем я предполагал: как нарочно попал я в Орел с опозданием, как раз к приходу сверху поезда на Харьков. И поезд, как нарочно, был чудесный, никогда еще невиданный мной – скорый, с американским страшным паровозом, весь из тяжелых и больших вагонов лишь первого и второго класса, с шерстяными занавесками на окнах, с полутемным светом из-под синего шелка, со всем тем теплом и уютом богатого мира, провести ночь в котором (да еще в пути на юг) мне показалось уже совсем неотразимым счастьем…

Глава XII

В Харькове я сразу попал в совершенно новый для меня мир.
В числе моих особенностей всегда была повышенная восприимчивость к свету и воздуху, к малейшему их различию. И вот первое, что поразило меня в Харькове: мягкость воздуха и то, что света в нем было больше, чем у нас. Я вышел из вокзала, сел в извозчичьи сани, – извозчики, оказалось, ездили тут парой, с глухарями-бубенчиками и разговаривали друг с другом на вы, – оглянулся вокруг и сразу почувствовал во всем что-то не совсем наше, более мягкое и светлое, даже как будто весеннее. И здесь было снежно и бело, но белизна была какая-то иная, приятно слепящая. Солнца не было, но света было много, больше во всяком случае, чем полагалось для декабря, и его теплое присутствие за облаками обещало что-то очень хорошее. И все было мягче в этом свете и воздухе: запах каменного угля из-за вокзала, лица и говор извозчиков, громыханье на парных лошадях бубенчиков, ласковое зазыванье баб, продававших на площади перед вокзалом бублики и семячки, серый хлеб и сало. А за площадью стоял ряд высочайших тополей, голых, но тоже необыкновенно южных, малорусских. А в городе на улицах таяло…
Однако все это было ничто в сравнении с тем, что ожидало меня в тот день далее: такого количества новых чувств я еще никогда не испытывал, столько знакомств за всю жизнь не делал. Бывает так, что в первый же день по приезде куда-нибудь попадаешь на редкое обилие впечатлений и встреч. Так было и со мной в тот день.
В брате, который встретил меня с радостным изумлением, оказалось тоже что-то новое, – он тут, в Харькове, был как будто какой-то другой, чем в Батурине, как будто менее близок мне, несмотря на всю радость, с которой мы встретились. И как странна была его харьковская жизнь! Пусть и впрямь был он «вечный студент», по выражению отца, но ведь все-таки был он Арсеньев. А где же нашел я его? В какой-то узкой уличке, идущей под гору, в каменном и грязном дворе, густо пахнущем каменным углем и еврейскими кухнями, в тесной квартирке какого-то многосемейного портного Блюмкина… Правда, даже и это было страшно хорошо своей новизной, но все же я был поражен. – Ну, как отлично, что ты попал в воскресенье и застал меня! – сказал брат, расцеловавшись со мной. – Хотя, собственно, зачем ты приехал? – тотчас же прибавил он, стараясь говорить в том вечно насмешливом тоне, который был так принят в нашей семье.
Я ответил, что и сам не знаю, зачем… затем, конечно, чтобы посоветоваться наконец серьезно, как же мне в самом деле быть с собой? Но брат уже не слушал, – «обдумаем как-нибудь!» уверенно сказал он, – и тотчас же стал торопить меня умыться, приодеться и идти обедать с ним в кухмистерскую какого-то «пана» Лисовского, где всегда обедали многие из его сослуживцев по земской статистике. И вот мы вышли и пошли из улицы в улицу, продолжая что попало говорить с обычной в таких случаях беспорядочностью, меж тем как у меня, – одетого уже горожанином и очень это чувствующего, – глаза разбегались на эти улицы, казавшиеся мне совершенно великолепными, и на то, что окружало меня: после полудня стало совсем солнечно, всюду блестело, таяло, тополя на Сумской улице возносились верхушками к пухлым белым облакам, плывшим по влажно-голубому, точно слегка дымящемуся небу…
А у пана Лисовского оказался необыкновенно интересный низок, стойка с превосходными и удивительно дешевыми закусками, – особенно хороши были как огонь горячие и страшно перченые блинчатые пирожки по две копейки штука. Когда мы сели за большой отдельный стол, стали подходить и присоединяться к нам люди уже и совсем для меня странные, на которых я смотрел тем более жадно, что все это были как раз те самые (как будто совсем особые от всех прочих) люди, о которых я столько наслушался от брата еще в Батурине. Со всеми с ними брат знакомил меня с радостной поспешностью и даже как будто с гордостью. И вскоре у меня голова кругом шла: и от этого совершенно для меня непривычного и столь замечательного общества, и от этого людного низка, в полуподвальные окна которого по-весеннему весело блестел сверху солнечный свет и видны были всяческие ноги идущих взад и вперед по улице, и от красного горячего борща, и от того, что весьма оживленный разговор за нашим столом шел все о чем-то совсем неизвестном, а меж тем казавшемся чрезвычайно интересным мне: о знаменитом статистике Анненском, имя которого произносилось с неизменным восхищением, о каком-то волжском губернаторе, который будто бы порол голодающих мужиков, чтобы они не распространяли слухов о своем голоде, о предстоящем в Москве Пироговском съезде, который, как всегда, должен быть целым событием…
Легко представляю себе, до чего резко выделялся я за этим обедом своей юностью, свежестью, деревенским загаром, здоровьем, простосердечностью, горячей и напряженной внимательностью слуха и зрения, вид имевшей, вероятно, даже глупости и отупения! Очень выделялся и брат. И он был из какого-то совсем другого мира, чем все прочие, несмотря на всю близость к ним; и он казался моложе и как будто наивней всех, имел какой-то более тонкий вид и даже иной язык.
Многие из этого общества были, как я понял впоследствии, очень типичны и по внешности и по всему прочему. Некоторых я втайне уже не одобрил кое в чем: один, очень длинный и узкогрудый, был слишком близорук и все сутулился, все держал руку в кармане штанов и все мелко тряс ногой, на которой лежала другая, чудодейственно заплетенная за нее винтом нога; другой, желтоволосый, прозрачно-желтый и худой лицом, говорил, как мне казалось, чересчур много, горячо и вдохновенно и, не глядя на папиросу, все сбивал с нее пепел вытянутым костлявым указательным пальцем той же руки, в которой держал ее; а следующий все чему-то едко ухмылялся, делая то, что мне было особенно неприятно: все катал по скатерти двумя пальцами катышку белого хлеба, уже давно ставшую грязной … Но зато некоторые другие были чрезвычайно милы: поляк Ганский с глубокими и скорбными глазами и запекшимися губами, куривший неустанно, глубоко затягиваясь и поминутно поджигая и без того горящую папиросу дрожащей рукой; огромный ростом и живописно-кудлатый Краснопольский, похожий на Иоанна Крестителя; бородатый Леонтович, который был старше и, как статистик, известней всех и сразу очаровал меня ласковым спокойствием, доброжелательной рассудительностью и, главное, необыкновенно приятным, чисто малорусским звуком грудного голоса; затем некто Падалка, маленький востроносенький, в очках, до нельзя рассеянный, неистово пылкий, все на что-то страстно негодовавший и вместе с тем такой детски чистый, искренний, что я тотчас же полюбил его еще более, чем Леонтовича. Ужасно понравился мне еще статистик Вагин, – статистик, как я узнал потом, такой заядлый, что для него, казалось, во всем мире не существовало ничего, кроме статистики, – крепкий, рослый, белозубый, по-мужицки красивый и веселый, – он и был из мужиков, – хохотавший раскатисто и заразительно, говоривший крупно, окая… И ужасную неприязнь возбуждали два человека: бывший рабочий Быков, коренастый парень в блузе, в кудрявой голове которого, в толстой шее и выкаченных глазах было и впрямь что-то бычье, и еще один, по фамилии Мельник: весь какой-то дохлый, чахлый, песочно-рыжий, золотушный, подслепый и гнусавый, но необыкновенно резкий и самонадеянный в суждениях, – много лет спустя оказавшийся, к моему крайнему изумлению, большим лицом у большевиков, каким-то «хлебным диктатором…»

Глава ХIII

В среде подобных людей я и провел мою первую харьковскую зиму (да и многие годы впоследствии).
Известно, что это была за среда, как слагалась, жила и веровала она.
Замечательней всего было то, что члены ее, пройдя еще на школьной скамье все то особое, что полагалось им для начала, то есть какой-нибудь кружок, затем участие во всяких студенческих «движениях» и в той или иной «работе», затем высылку, тюрьму или ссылку и так или иначе продолжая эту «работу» и потом, жили, в общем, очень обособленно от прочих русских людей, даже как бы и за людей не считая всяких практических деятелей, купцов, земледельцев, врачей и педагогов (чуждых политике), чиновников, духовных, военных и особенно полицейских и жандармов, малейшее общение с которыми считалось не только позорным, но даже преступным, и имели все свое, особое и непоколебимое: свои дела, свои интересы, свои события, своих знаменитостей, свою нравственность, свои любовные, семейные и дружеские обычаи и свое собственное отношение к России: отрицание ее прошлого и настоящего и мечту о ее будущем, веру в это будущее, за которое и нужно было «бороться». В этой среде были, конечно, люди весьма разные не только по степени революционности, «любви» к народу и ненависти к его «врагам», но и по всему внешнему и внутреннему облику. Однако, в общем, все были достаточно узки, прямолинейны, нетерпимы, исповедывали нечто достаточно несложное: люди – это только мы да всякие «униженные и оскорбленные» ; все злое – направо, все доброе – налево; все светлое – в народе, в его «устоях и чаяниях»; все беды – в образе правления и дурных правителях (которые почитались даже за какое-то особое племя); все спасение – в перевороте, в конституции или республике …
И вот к этой-то среде и присоединился я в Харькове. Уж как не подобала она мне! Но к какой другой мог присоединиться я? Никакой связи с другими кругами у меня не было, да я и не искал ее: над желанием проникнуть в них преобладало чувство и сознание, что, если и есть многое, что совсем не по мне в моем новом кругу, то очень и очень многое будет в других кругах не по мне еще более, ибо что общего было у меня, например, с купцами, с чиновниками? Да многое в этом кругу было просто приятно мне. Знакомства мои в нем быстро расширялись, и мне нравилась легкость, с которой можно было делать это в нем. Нравилась студенческая скромность его существования, простота обычаев, обращение друг с другом. Кроме того, и жилось в этом кругу довольно весело. Утром – сборище на службе, где не мало чаепития, куренья и споров; затем оживленная трапеза, так как обедали почти все компаниями, по кухмистерским; вечером – новое сборище: на каком-нибудь заседании, на какой-нибудь вечеринке или на дому у кого-нибудь… Мы в ту зиму чаще всего бывали у Ганского, человека довольно состоятельного, затем у Шкляревич, богатой и красивой вдовы, где нередко бывали знаменитые малорусские актеры, певшие песни о «вильном казацьстви» и даже свою марсельезу – «До зброи, громада!»
А не по мне было в этом кругу тоже многое. По мере того как я привыкал и присматривался к нему, я все чаще возмущался в нем то тем, то другим и даже порой не скрывал своего возмущения, пускался в горячий и, конечно, напрасный спор то по одному, то по другому поводу, благо большинство полюбило меня и прощало мне мои возмущения. Я чувствовал, что все больше проникаюсь огульным предубеждением против всех других кругов, а что нахожу в своем? Девочкам и мальчикам дают тут читать политическую экономию, сами читают только Короленко, Златовратского, а Чехова презирают за «политическое безразличие», Толстого всячески поносят за «постыднейшую и вреднейшую проповедь неделания», за то, что он «носится с Богом, как с писанной торбой», и, поиграв в пахаря или сапожника, садится за «роскошный» стол, в то время как тот же яснополянский мужик, в любви к которому он так распинается, «пухнет с голоду»; о художественной литературе говорят вообще так, что в меня, вопреки всем моим возмущениям, все-таки с каждым днем все больше и больше внедряется тайный страх, что, может быть, и впрямь вот этого никак нельзя писать, а вот это никому не нужно, а вот это (о бедном Макаре или о жизни ссыльных) единственно необходимо; всегда готовы на все за благо России, а все русские сословия, кроме самого темного и нищего, взяли под самое строгое подозрение; времена «Отечественных Записок» считают золотым веком, а их закрытие одним из самых больших и страшных событий всей русской жизни, свое же время называют безвременьем – «бывали хуже времена, но не было подлей» –и уверяют, будто бы вся Россия от этого безвременья «задыхается»; клеймят «ренегатом» всякого, кто хоть мало-мальски усумнился в чем-нибудь ими узаконенном и поминутно издеваются над чьей-нибудь «умеренностью и аккуратностью»; пресерьезно восхищаются тем, например, что жена Вагина организует какие-то воскресные чтения с волшебным фонарем и сама готовит одно такое чтение – «об огнедышащих горах»; на вечеринках поют даже бородатые: «Вихри враждебные веют над нами» – а я чувствую такую ложь этих «вихрей», такую неискренность выдуманных на всю жизнь чувств и мыслей, что не знаю, куда глаза девать, и меня спрашивают:
– А вы, Алеша, опять кривите свои поэтические губы?
Это спрашивает жена Богданова, того самого статистика, который так непостижимо для меня умеет винтом заплетать нога за ногу. У Богдановых большой вечер, в маленькой квартире их многолюдство и табачный дым, со стола не сходит самовар, углы полны опустевшими пивными бутылками: собрались в честь тайно приехавшего в Харьков старого, знаменитого «борца», прославившегося своей огромной и жестокой деятельностью, без счета сидевшего по крепостям, несколько раз попадавшего за полярный круг и отовсюду убегавшего, человека с виду совсем пещерного, густобородого и неуклюжего, с волосами в ноздрях и ушах, маленькие глазки которого глядят, однако, чрезвычайно умно и проницательно, а речь льется с удивительной плавностью, точно по писаному. Сам Богданов всячески незначителен, но жена его давно и заслуженно пользуется известностью: кого только не знала она на своем веку, в каких только предприятиях не участвовала! Она была когда-то хорошенькая, имела множество поклонников, до сих пор весела и бойка, на язык остра и находчива, отбрить может всякого с редкой логикой, тонка и моложава, на вечеринки принаряжается, подвивает кудряшки на лбу.
Она меня любит, но пробирает на каждом шагу. Теперь я «губы кривлю», потому, что, вдоволь наслушавшись знаменитости, вдоволь наговорившись и порядочно выпив, уже поют в одном углу: «Мы пошлем всем злодеям проклятье, на борьбу всех борцов позовем!» – Мне тяжко, неловко, и хозяйка, сидящая возле меня на диване с тонкой папироской в руке, замечает это и раздражается. Я не знаю, что ей ответить, не умею себя выразить, и она, не дожидаясь моего ответа, звонко затягивает: «От ликующих, праздно болтающих, обагряющих руки в крови…» Мне это кажется просто ужасно – да кто это уж так ликует, думаю я, кто болтает и обагряет! А потом идет нечто еще более для меня ненавистное своим студенческим молодечеством: «Из страны, страны далекой, с Волги матушки широкой, ради славного труда, ради вольности веселой, собрались мы сюда…» Я даже отворачиваюсь от этой Волги-матушки и славного труда и вижу, как Браиловская, прелестная девочка, молчаливая и страстная, с пылкими и пытливыми архангельскими глазами, глядит на меня из угла с вызывающей прямотой ненависти …
Я не был правее их в общем, то есть в своей легкомысленной революционности, в искренней жажде доброго, человечного, справедливого, но я просто не мог слушать, когда мне даже шутя ( а все-таки, разумеется, наставительно) напоминали: «Поэтом можешь ты не быть, но гражданином быть обязан!» – когда в меня внедряли эту обязательность, когда мне проповедывали, что весь смысл жизни заключается «в работе на пользу общества», то есть мужика или рабочего.
Я из себя выходил: как, я должен принести себя в жертву какому-нибудь вечно пьяному слесарю или безлошадному Климу, да и Климу-то не живому, а собирательному, которого в жизни замечают так же мало, как любого едущего по улице извозчика, в то время как я действительно любил и люблю некоторых своих батуринских Климов всем сердцем и последнюю копейку готов отдать какому-нибудь бродячему пильщику, робко и неловко бредущему по городу с мешком и пилой за плечами и застенчиво говорящему мне, нищему молодому человеку, наивную и трогательную глупость: «Работки у вас, барчук, не найдется какой?»
Я постигнуть не мог, как это можно говорить, будто бы даже и умереть можно спокойно, «честно поработав на пользу общества.» Я истинно страдал при этих вечных цитатах из Щедрина об Иудушках, о городе Глупове и градоначальниках, въезжающих в него на белом коне, зубы стискивал, видя на стене чуть не каждой знакомой квартиры Чернышевского или худого, как смерть, с огромными и страшными глазами Белинского, приподнимающегося со своего смертного ложа навстречу показавшимся в дверях его кабинета жандармам.
Были кроме того в этом кругу и Быковы, Мельники… Трудно было, глядя на их лица, освоиться с мыслью, будто они тоже работники на какое-то прекрасное будущее, что они считаются в числе главнейших знатоков и устроителей человеческих благ.
И был еще один, известный под кличкой Макс, от времени до времени появлявшийся откуда-то в Харькове: рослый, на кривых и крепких, как дубовые корни, ногах, в толстых швейцарских ботинках, подбитых гвоздями, очень спокойный и деловитый, очень точный на слова, с загорелым грубоватым лицом и с большим, кругло и круто расширяющимся над ним горшком черепа. Он необыкновенно мало ел, мало спал и все ехал и ехал куда-то без всякой усталости…

Глава XIV

Так прошла зима.
По утрам, пока брат был на службе, я сидел в публичной библиотеке. Потом шел бродить, думать о прочитанном, о прохожих и проезжих, о том, что почти все они, верно, по своему счастливы и спокойны – заняты каждый своим делом и более или менее обеспечены, меж тем как я только томлюсь смутным и напрасным желанием писать что-то такое, чего и сам не могу понять, на что у меня нет ни смелости решиться, ни уменья взяться и что я все откладываю на какое-то будущее, а беден настолько, что не могу позволить себе осуществить свою жалкую заветную мечту – купить хорошенькую записную книжку: это было тем более горько, что, казалось, от этой книжки зависит очень многое – вся бы жизнь пошла как-то иначе, более бодро и деятельно, потому что мало ли что можно было записать в нее! Уже наступала весна, я только что прочел собрание малорусских «Дум» Драгоманова, был совершенно пленен «Словом о полку Игореве», нечаянно перечитав его и вдруг поняв всю его несказанную красоту, и вот меня уже опять тянуло в даль, вон из Харькова: и на Донец, воспетый певцом Игоря, и туда, где все еще, казалось, стоит на городской стене, все на той же древней ранней утренней заре, молодая Княгиня Евфросиния, и на Черное море казацких времен, где на каком-то «бiлом камiнi сидит какой-то дивный «сокiл-бiлозiрець», и опять в молодость отца, в Севастополь …
Так убивал я утро, а потом шел к пану Лисовскому – возвращался к действительности, к этим застольным беседам и спорам, уже ставшим для меня привычными. Потом мы с братом отдыхали, болтали и валялись на постелях в нашей каморке, где после обеда особенно густо пахло сквозь двери еврейской трапезой, чем-то теплым, душисто-щелочным. Потом мы немного работали, – мне тоже давали иногда из бюро кое-какие подсчеты и сводки. А там мы опять шли куда-нибудь на люди…
Я любил бывать у Ганского. Он был прекрасный музыкант, иногда играл для нас по целым вечерам. Странный, совершенно дотоле неведомый мне, сладостно и мучительно возвышенный мир открывал он мне, мир, в который вступал я с восторженной и жуткой радостью при первых же звуках, чтобы тотчас же вслед за тем обрести тот величайший из обманов (мнимой божественной возможности быть всеблаженным, всемогущим, всезнающим), который дают только музыка да иные минуты поэтического вдохновенья! И странно было видеть и самого Ганского, человека столь крайнего в своей революционности, – хотя он реже и сдержанней всех проявлял ее, – сидящим за пианино, с губами уже до черноты спекшимися от той все разгорающейся, напряженной страсти, с которой всегда играл он. Звуки куда-то вели, шли такт за тактом, настойчиво, изысканно-плавно, ликующе, так бессмысленно-божественно-весело, что становились почти страшными, и чудесно-трагический образ вставал перед моим воображением: мне все думалось, что непременно сойдет когда-нибудь Ганский с ума и тогда, в своей узкой камере с решеткой в окне, со своими горящими губами, с экстатическим взором и серым халатом, будет уже непрерывно жить и без музыки в подобном же бессмысленно-радостном, обманчиво-возвышенном мире…
Ганский однажды рассказывал, как он, еще юношей, был в Зальцбурге в доме Моцарта и видел его старинные, узенькие клавикорды, а рядом – стеклянную витрину, где лежал его череп. Я подумал: «Еще юношей! А я?» И мне стало так горько, так обидно, что я едва усидел на месте – такое страстное желание внезапно овладело мной тотчас же бежать домой, сесть, не теряя ни минуты, за какую-то поэму или повесть, написать что-то необыкновенное, сразу прославиться, стать знаменитым – и уехать в Зальцбург, чтобы собственными глазами увидеть и эти клавикорды и этот череп…
Много лет спустя я осуществил эту мечту, всегда жившую во мне с тех пор среди множества прочих, давних и заветных: видел и Зальцбург, и череп, и клавикорды. Клавиши их были совершенно одного цвета с черепом, и мне все хотелось наклониться и поцеловать их, приложиться к ним. А сам череп был неправдоподобно мал, совершенно младенческий…

Глава XV

Ранней весной я поехал в Крым.
Мне достали бесплатный билет, я должен был ехать под чьим-то чужим именем, выдавая себя за какого-то железнодорожного рабочего… В больших лишениях проходила моя молодость!
Выехал я в такой тесноте и мерзости, каких я еще никогда не испытывал, в ночном почтовом поезде, прямо страшном своей длиной. Он и пришел переполненный, а на платформе в Харькове осадила его новая несметная орда ехавших на юг на заработки, со всеми своими мешками, котомками и привязанными к ним лаптями и онучами, с чайниками и вонючими съестными запасами: ржавыми таранками, печеными яйцами… Кроме того, время было уже позднее, так что мне тотчас же предстояла бессонная ночь, затем долгий день, а там новая ночь без сна… Но я шел на все – где-то там, вдали, ждала меня отцовская молодость.
Видение этой молодости жило во мне с младенчества. Это был какой-то бесконечно-давний светлый осенний день. В этом дне было что-то очень грустное, но и бесконечно счастливое. Было что-то, что связывалось с моим смутным представлением дней Крымской войны: какие-то редуты, какие-то штурмы, какие-то солдаты того особенного времени, что называлось «крепостным» временем, и смерть на Малаховом кургане дяди Николая Сергеевича, великана и красавца полковника, человека богатого и блестящего, память которого была в нашей семье всегда окружена легендой. А главное – был в этом дне какой-то пустынный и светлый приморский холм, а на этом холме, среди камней, какие-то белые цветы вроде подснежников, что росли на нем только потому, разумеется, что еще в младенчестве слышал я как-то зимой слова отца:
– А мы, бывало, в Крыму, в это время цветочки рвали в одних мундирчиках!
Что же я нашел в действительности?
Помню, что на рассвете первой ночи я очнулся в своем тесном углу на какой-то степной станции, уже далеко от Харькова. Еще догорала свеча в углу, солнца еще не было, но было уже совсем светло и розово. Я с изумлением оглянул тяжко-безобразную картину как попало спящих в этом розовом, и сейчас же открыл окно. Боже, какая заря была! Розовым огнем горит вдали восток, в воздухе та дивная свежесть и ясность, что бывает лишь ранней весной, на рассвете, в степи; в тишине свежо и сладостно, по-весеннему, поют невидимые в небе жаворонки, вправо и влево тянется неподвижная стена нашего поезда, а в двух шагах от нас, на бесконечной и гладкой, как ток, степи, стоит и глядит на меня большой могильный курган … До сих пор не могу понять, чем он так поразил меня. Это было нечто ни на что не похожее ни по своим столь определенным и вместе с тем столь мягким очертаниям, ни по тому, главное, что таилось в них. Это было нечто совершенно необыкновенное при всей своей простоте, такое древнее, что казалось бесконечно чуждым всему живому, нынешнему, и в то же время было почему-то так знакомо, близко, родственно. – Ишь, как в старину-то люди хоронились – сказал мне какой-то старик из дальнего угла. Он один не спал, сидел и, согнувшись, жарко раскуривал трубку, блестя запухшими, слезящимися глазами из-под рваной телячьей шапки, из всего того красного, морщинистого, неряшливо чем-то седым заросшего, что составляло его лицо. – В старину люди хоронились, чтобы память была! – твердо сказал он. – Богатые были.
И, помолчав, добавил: – А может, это татары нас так закапывали? Ведь всего бывало на свете, – и плохого и хорошего…
А второй рассвет был милый, еще удивительней. Опять внезапно очнулся я на какой-то станции – и увидел уже что-то райское: белое летнее утро – тут было уже совсем лето – и что-то очень тесное и сплошь цветущее, росистое и благовонное, какой-то маленький белый вокзал, весь увитый розами, какой-то лесистый обрыв, отвесно поднимающийся над ним, и какие-то густые, тоже цветущие заросли в обрывах с другой стороны … И как-то совсем иначе, радостно и как будто испуганно, звонко крикнул паровоз, трогаясь в путь. Когда-же снова выбрался он на простор, из-за диких лесистых холмов впереди вдруг глянуло на меня всей своей темной громадной пустыней, поднявшейся в небосклон, что-то тяжко-синее, почти черное, влажно-мглистое, еще сумрачное, только что освобождающееся из влажных и темных недр ночных, – и я вдруг с ужасом и радостью узнал его. Именно – вспомнил, узнал!
Севастополь же показался мне чуть не тропическим. Какой роскошный вокзал, весь насквозь нагретый нежным воздухом! Как горячи, как блещут рельсы перед ним! Небо от зноя даже бледное, серое, но и в этом роскошь, счастье, юг. Все то огромное, мужицкое, что везли мы с собой, по дороге растаяло. А вот и я, почти один, выхожу наконец из поезда, опять с моим подлинным именем, и, шатаясь от усталости и голода, иду в первый класс. Полдень, везде пустота, огромный буфетный зал (мир богатых, свободных и знатных людей, приезжающих сюда с курьерскими!) чист и тих, блещет белизной столов, вазами и канделябрами на них… Я не мог больше удерживаться, быть, как был весь путь, нищенски расчетливым, – спросил себе кофе, калач. Мне все это подали, искоса на меня поглядывая – вид мой и впрямь был подозрителен. Но все равно, – я опять был я, я наслаждался тишиной, чистотой, веющим в окна и двери жарким воздухом – и вдруг увидал: из открытых на яркую платформу дверей неожиданно, но совсем просто, гуляючи, вошло в залу что-то пестренькое, вроде цесарочки … С тех пор уже всегда связывалось у меня представление о южных вокзалах с этим пестреньким.
Но где же было то, за чем как будто и ехал я? Не оказалось в Севастополе ни разбитых пушками домов, ни тишины, ни запустения – ничего от дней отца и Николая Сергеевича с их денщиками, погребцами и казенными квартирами. Город уже давно-давно жил без них, вновь отстроенный, белый, нарядный и жаркий, с просторными извозчичьими колясками под белыми навесами, с караимской и греческой толпой на улицах, осененных светлой зеленью южной акации, с великолепными табачными магазинами, с памятником сутулому Нахимову на площади возле лестницы, ведущей к Графской пристани, к зеленой морской воде со стоящими на ней броненосцами. Только там, за этой зеленой водой, было нечто отцовское – то, что называлось Северной стороной, Братской Могилой; и только оттуда веяло на меня грустью и прелестью прошлого, давнего, теперь уже мирного, вечного и даже как будто чего-то моего собственного, тоже всеми давно забытого …
И вот, я пустился в путь далее. Я переночевал где-то на окраине, в грошевой гостинице, и рано утром вышел из Севастополя. В полдень я был уже за Балаклавою. Как странен был этот нагой горный мир! Белое шоссе без конца, голые, серые долины впереди, голые серые ковриги близких и дальних вершин, одна за другой уходящие и куда-то томительно зовущие своими сиреневыми и пепельными грудами, знойным и таинственным сном своим… Посреди каких-то огромных кремнистых долин я сидел, отдыхал. Чабан татарченок с высоким крюком в руке стоял вдали, возле серой отары овец, похожей на густо насыпанные голыши. Он что-то жевал. Я пошел к нему, увидал, что он ест брынзу и хлеб, вынул двугривенный. Он, жуя, не сводя с меня глаз, замотал головой, протянул весь мешок, через плечо висевший на нем. Я взял, – он нежно и радостно оскалился, блеснул всем своим черноглазым лицом, уши, торчавшие под его круглой шапочкой, двинулись назад… А по белому шоссе мимо нас катилась коляска тройкой, с топотом копыт и звоном колокольчиков: на козлах – татарин ямщик, в коляске – чернобровый старик в полотняном картузе, а рядом с ним, вся закутанная, вся восковая, желтая, с темными и страшными глазами, девушка… Верно, не раз я видал, много лет спустя, ее мраморный крест на горе над Ялтой, среди множества прочих крестов, под кипарисами и розами, в легком и свежем морском ветерке светлого южного дня …
У Байдарских ворот я ночевал на крыльце почтовой станции. Смотритель не пустил меня в комнаты, узнав, что лошадей я не буду брать. За воротами, в бесконечной темной пропасти, всю ночь шумело море – довременно, дремотно, с непонятным, угрожающим величием. Я выходил иногда под ворота: край земли и кромешная тьма, крепко дует пахучим туманом и холодом волн шум то стихает, то растет, поднимается, как шум дикого бора … Бездна и ночь, что-то слепое и беспокойное, как-то утробно и тяжко живущее, враждебное и бессмысленное…

Глава XVI

Откуда-нибудь возвращаясь, всегда думаешь, что в твое отсутствие что-нибудь случилось, получено какое-нибудь особенное письмо, известие. Чаще всего оказывается, что ничего не случилось, ничего не получено. Не так, однако, было со мной в этот раз. Брат встретил меня с большим смущеньем: во-первых, отец запродал Батурине, прислал нам денег, написал необыкновенно грустно, покаянно… Я на мгновение вспыхнул от радости, – опять, значит, есть возможность куда-нибудь поехать, – но тотчас же это чувство сменилось болью: значит, совсем конец всей нашей прежней жизни! – и горькой жалостью к отцу, к матери, к Оле: мы тут веселы, беспечны, у нас весна, люди, город, а они там в глуши, в одиночестве, в думах только о нас, а вот теперь и о своей близкой бесприютности … Я никогда не мог спокойно видеть отца в грусти, не мог слушать его оправданий в том, что он «пустил нас по миру»: я в такие минуты всегда готов был кинуться руки его целовать даже как бы с горячей благодарностью именно за это самое. Теперь же, после Севастополя, едва удержался от слез… К счастью, оказалось, что он запродал только землю, без усадьбы.
А вторая новость была еще неожиданней. Брат совсем потерялся, сообщая ее: «Прости, что я скрывал это, я не хотел и теперь не хочу, чтоб об этом знали наши … Дело в том, что я женат… Не церковно, конечно, – она даже продолжает, ради ребенка, жить вместе с мужем, – но ты понимаешь меня … Теперь она в Харькове, завтра уезжает… Переодевайся и пойдем сейчас к ней, она тебя знает и заранее любит.. .»
И он поспешно рассказал мне свою историю. Она была из богатой и родовитой семьи, но росла в страстных свободолюбивых и народнических мечтах, рано вышла замуж, чтобы начать «рука об руку с любимым человеком» жить только для народа, в борьбе за народ … «Любимый человек», став, благодаря ей, человеком богатым, скоро остыл ко всем своим прежним стремлениям, меж тем, как для нее эти стремления были столь святы, дороги, с самых ранних лет мучили ее, счастливую, такой болью за свое собственное счастье среди всех народных несчастий и таким стыдом даже за красоту свою, что она однажды пыталась себя изуродовать, сжечь серной кислотой себе руки, которыми все чересчур восхищались… С братом она встретилась на юге, – он тогда скрывался, жил под чужим именем … Поняв свою любовь к нему, она в отчаяньи кинулась в море, спасена была только случайно, рыбаками …
Я, покорно переодеваясь, слушал все это с большим удивлением, ужасно волнуясь и отводя глаза. Мне почему-то было неловко, неприятно за брата, во мне росла враждебность к его героине, – уж слишком все это было романтично. Однако, я был удивлен еще более, едва переступил порог комнаты в том богатом отеле, где жила она. Как быстро встала она мне навстречу, как нежно и родственно обняла меня, как ласково и чудно улыбнулась, как хорошо, легко заговорила! Во всей милой простоте ее обращенья была тонкость породы, воспитанья, прекрасного сердца, застенчивая, женственная и вместе с тем какая-то удивительно свободная прелесть, в движениях мягкость и точность, в грудном, слегка певучем и гармонически-изысканном звуке голоса, равно как в чистоте и ясности серых, несколько грустно улыбающихся глаз с черными ресницами, – необъяснимое очарование…
И все таки это неожиданное знакомство, это внезапное открытие, что у брата есть своя собственная жизнь, от нас ото всех сокровенная, есть привязанность не к нам одним, очень ранило меня. Я опять почувствовал себя одиноким со всей своей молодостью среди всего того весеннего, что окружало меня, испытал какую-то горечь, разочарование. Но вместе с тем я как будто сказал себе: «Ну, что ж, тем лучше для меня, я теперь уже совсем свободен в той чудесной стране, которая только что открылась мне…» Страна же эта грезилась мне необозримыми весенними просторами всей той южной Руси, которая все больше и больше пленяла мое воображение и древностью своей и современностью. В современности был великий и богатый край, красота его нив и степей, хуторов и сел, Днепра и Киева, народа сильного и нежного, в каждой мелочи быта своего красивого и опрятного, – наследника славянства подлинного, дунайского, карпатского. А там, в древности, была колыбель его, были Святополки и Игори, печенеги и половцы, – меня даже одни эти слова очаровывали, – потом века казацких битв с турками и ляхами, Пороги и Хортица, плавни и гирла херсонские… «Слово о Полку Игореве» сводило меня с ума:
«Хощу бо, рече, копiе преломити конець поля Половецкаго с вами, Русици… Не буря соколы занесе чрез поля широкая; галици стады бежать к Дону великому… Комони ржуть за Сулою; звенить слава в Кыеве; трубы трубят в Новеградe; стоять стязи в Путивле… Тогда вступи Игорь князь в злат стремень и поеха по чистому полю. Солнце ему тьмою путь заступаше; нощь стонущи ему грозою птичь убуди… Див кличеть вреху древа, велить послушати земли незнаеме, Влезе и Поморiю, и Посулiю, и Сурожу …»
«Кричать телегы полунощи, рци лебеди распущени, Игорь вои к Дону ведеть… Орли клектом на кости звери зовуть, лисици брешуть на чреленые щиты… О русьская земле! уже за шеломянем еси …»
«Другого дни велми рано кровавыя зори свете поведають; чреныя тучя с моря идуть: в них трепещут синiя молнiи, быти грому великому, идти дождю стрелами…»
И потом:
«Что ми шумить, что ми звенить далече рано пред зорями?»
«Святеслав мутен сон виде: в Кыеве на горах си ночь с вечера одевахуть мя, рече, чорною паполомою, на кровати тисов. Черепахуть ми синее вино с трудом смешено …»
«Прысну море полунощи … Игореви Князю Бог путь кажет из земли Половецкой на землю Русьскую, к отню злату столу. Погасоша вечеру зори:
Игорь спить, Игорь бдить, Игорь мыслiю поля мерить от Великого Дона до Малого Донца…»
И вскоре я опять пустился в странствия. Был на тех самых берегах Донца, где когда-то кинулся из плена Князь «горностаем в тростник, белым гоголем на воду»; потом был на Днепре, как раз там, где «пробил он каменныя горы сквозь землю Половецкую», плыл мимо белых весенних сел, среди необозримо синеющих приднепровских низин, вверх, к Киеву – и как рассказать, что пело тогда во мне вместе с этой весной и песней об Игоре? «Солнце светится на небеси, Игорь Князь в Русьской земли! Девици поють на Дунай. Вьются голоси через море до Кыева …»
А от Киева ехал я на Курск, на Путивль. «Седлай, брате, свои борзыи комони, а мои ти готови, оседлани у Курська напереди …» Только много лет спустя проснулось во мне чувство Костромы, Суздаля, Углича, Ростова Великого: в те дни я жил в ином очаровании. И что нужды, что был «Курськ» только скучнейшим губернским городом, а пыльный Путивль был, верно, и того скучней! Разве не та же глушь, пыль была и тогда, когда на ранней степной заре, на земляной стене, убитой кольями, слышен был «Ярославнин глас»?
«Ярославна рано плачет Путивлю городу: полечю, рече, зегзицею, омочю бебрян рукав в Каяле реце, утру Князю кровавыя раны его …»

Глава XVII

Этим путем я уже возвращался домой. Теперь я даже спешил туда: кочевая страсть моя была до поры до времени несколько насыщена, мне хотелось отдыха и работы, и лето, ожидавшее меня в Батурине, представлялось мне восхитительным – так богат я был самыми лучшими надеждами, планами и доверием к судьбе. Но, как известно, нет ничего опаснее излишнего доверия к ней…
Короче сказать, по пути я заехал в Орел.
Тут я почувствовал свои странствия почти конченными: еще несколько часов – и я в Батурине. Оставалось только взглянуть на самый Орел – город Лескова и Тургенева – да узнать наконец, что же такое редакция и типография.
Бодрость я чувствовал необыкновенную. Но почернел, похудел, как цыган, побывавший на пяти ярмарках: столько ходил пешком, столько плыл по Днепру и все на палубе, в радостной жаре солнца, блеска воды, раскаленной пароходной трубы, над которой весь день дрожало и плавилось что-то тончайшее, стеклянное, в духоте и густом тепле, людском, машинном и кухонном. Надо было поэтому хоть несколько вознаградить себя. И вот, выйдя в Орле, я велел везти себя в лучшую гостиницу… Были пыльно-сиреневые сумерки, везде вечерние огни, за рекой, в городском саду, духовая музыка… Известны те неопределенные, сладко волнующие чувства, что испытываешь вечером в незнакомом большом городе, в полном одиночестве. С этими чувствами я и обедал в пустой зале той старой и почтенной губернской гостиницы, в которую привезли меня, и сидел потом на железном балкончике своего номера, над уличным фонарем, горевшим под деревом, сквозившая зелень которого, благодаря ему, казалась металлической. Внизу взад и вперед шли с говором, смехом и огоньками папирос гуляющие, напротив, в больших домах, были открыты окна, а за ними видны освещенные комнаты, люди, сидящие за чайным столом или что-то делающие, – чья-то чужая, манящая жизнь, на которую глядишь в такие часы с особенно обостренной наблюдательностью … Впоследствии, без конца скитаясь по свету, много пережил я подобных часов одинокого спокойствия и наблюдения и многим из них обязан весьма горькой мудростью. Но совсем не до мудрости было мне в ту теплую ночь в Орле с этой полковой музыкой, порой доносившейся ко мне из за реки то своей певучей томностью, то печально-восторженным грохотом …
Я совсем отвык спать по-человечески, – мне даже странной показалась в ту ночь большая, покойная и чистая кровать, темнота, тишина и простор моего номера. Я и проснулся по дорожному – чуть стало светать. Этим и объясняется то, что пришел я в редакцию «Голоса» совсем в неурочный час.

Предыдущая страница 4 Следующая страница


Иван Бунин - Жизнь Арсеньева

5 Иван Бунин

Утро было жаркое. Главная улица, белая, голая, была еще пуста. Чтобы как-нибудь приблизить тот срок, когда можно было, не слишком нарушая приличия, явиться в редакцию, я пошел сперва вниз по этой улице, перешел какой-то мост, вышел на другую, большую, торговую, со всякими старыми складами и амбарами, скобяными, железными, москательными и колониальными лавками и вообще всем тем грузным обилием благосостояния, от которого ломились тогда русские города. В лад с этим обилием и густым утренним солнцем, густо и важно-благостно звонили к обедне в тяжкой и высокой церкви возле Орлика. Под этот гудящий звон, – он гудел даже во мне во всем, – я перешел еще один мост, поднялся на гору к присутственным местам, к домам николаевских и александровских времен, перед которыми вдоль длинной светлой площади вправо и влево тянулся бульвар, широкая аллея еще по-утреннему свежих, прозрачно-тенистых лип. Я знал улицу, где была редакция «Голоса», спросил, далеко ли она, у встречного: – Вон там, в двух шагах, – сказал он мне, и я вдруг почувствовал сердцебиение: сейчас буду в редакции!
Простота этой редакции была однако истинно провинциальная. За площадью шли сплошные сады, тихие тенистые улицы, совсем утонувшие в них и заросшие густой травой. В такой же улице, в большом саду, стоял и тот длинный серый дом, где помещалась редакция. Я подошел, увидал полуоткрытую прямо на улицу дверь, дернул за ручку звонка… Он задребезжал где-то вдали, но не произвел никакого действия: дом казался необитаемым, как впрочем и все вокруг: тишина, сады, милое светлое утро губернского степного города … Я опять позвонил, подождал еще и наконец решил войти. Длинные сени вели куда-то вглубь. Я пошел туда и увидал большой, низкий и необыкновенно грязный зал, весь загроможденный какими-то машинами, затоптанный и усеянный рваными сальными бумагами. Машины были все в движении, мерно рокотали, взад и вперед катая какие-то темно-свинцовые доски под черными валами и валиками, мерно поднимая и опуская какие-то решетки, лист за листом откладывая большие бумажные листы, с исподу еще белые, а сверху уже покрытые как бы зернью черной блестящей икры, и от всех этих машин, рокот и шум которых сливался порой с перекрикивающимися голосами печатников и наборщиков, веяло пахучим ветром, крепкой и приятной вонью свежей краски, бумаги, свинца, керосина и масел – всем тем, что тотчас же стало для меня (и уже навсегда) таким особенным. – Редакция? – сердито крикнул кто-то мне из этого ветра, шума и рокота. – Тут типография! Эй, проводи в редакцию!
И под ноги мне кинулся откуда-то грязный, с круглой, густо заросшей свинцовым ежом головой мальчишка: – Сюда пожалуйте!
И я, волнуясь, поспешил за ним назад в сени и через минуту уже сидел в большой приемной редактора, который оказался очень хорошенькой и маленькой молодой женщиной, а потом в столовой, совсем по домашнему, за кофеем. Меня то и дело угощали и все расспрашивали, сказали несколько лестных слов о моих стихах, напечатанных в столичных ежемесячниках, звали сотрудничать в «Голосе»… Я краснел, благодарил и неловко улыбался, сдерживая почти восторженное удовольствие от такого неожиданно-чудесного знакомства, несколько дрожащими руками брал какие-то печенья, быстро и сладко таявшие во рту… Кончилось все это тем, что хозяйка вдруг приостановилась, услышав за дверью оживленные голоса, засмеялась и сказала: – А вот и мои заспавшиеся красавицы! Я сейчас познакомлю вас с двумя очаровательными созданиями, моей кузиной Ликой и ее подругой Сашенькой Оболенской …
И тотчас же вслед за тем в столовую вошли две девушки в цветисто-расшитых русских нарядах с разноцветными бусами и лентами, с широкими рукавами, до локтя открывавшими их молодые круглые руки…

Глава XVIII

Удивительна была быстрота и безвольность, лунатичность, с которой я отдался всему тому, что так случайно свалилось на меня, началось с такой счастливой беззаботностью, легкостью, а потом принесло столько мук, горестей, отняло столько душевных и телесных сил!
Почему мой выбор пал на Лику? Оболенская была не хуже ее.
Но Лика, войдя, взглянула на меня дружелюбней и внимательней, заговорила проще и живей, чем Оболенская… И в кого, вообще, так быстро влюбился я? Конечно, во все; в то молодое, женское, в чем я вдруг очутился; в туфельку хозяйки и в расшитые наряды этих девушек со всеми их лентами, бусами, круглыми руками и удлиненно-округлыми коленями; во все эти просторные, невысокие провинциальные комнаты с окнами в солнечный сад; даже в то наконец, что нянька привела с гулянья в столовую раскрасневшегося и немного запотевшего мальчика, серьезно и внимательно заглядевшегося на меня во все свои синие глаза, пока мать целовала его и расстегивала ему курточку…
Тут, кстати, тотчас же стали убирать со стола и накрывать его к завтраку, а хозяйке вдруг пришла в голову мысль, что уходить мне от завтрака совсем не след, как не след и вообще скоро уезжать из Орла, а Лика отняла у меня картуз, села за пианино и заиграла «Собачий вальс …» Словом, я ушел из редакции только в три часа, совершенно изумленный, как быстро все это прошло: я тогда еще не знал, что эта быстрота, исчезновение времени есть первый признак начала так называемой влюбленности, начала всегда бессмысленно-веселого, похожего на эфирное опьянение…

Глава XIX

Так началась для меня еще одна любовь, которой суждено было стать в моей жизни большим событием. И начало это ознаменовалось случаем вдвойне удивительным.
Я покидал Орел как нечто уже дорогое, близкое, со всей грустью и нежностью первой любовной разлуки и с горячими надеждами на скорое новое свидание. Нужно же было быть тому, что как раз в этот день экстренно проходил через Орел некий траурный поезд чрезвычайной важности! Он проходил ровно в два часа, всего за час до моего поезда, и потому мой новый друг, хозяйка «Голоса», которой необходимо было присутствовать при встрече его, предложила подвести меня на вокзал и тем самым дать мне возможность видеть редкое зрелище. И вот, все так же неожиданно, как все время в Орле, я очутился в большой, но очень избранной толпе, ожидавшей, перед рядами парадно выстроенных на платформе солдат, прибытия того величавого и жуткого, что где-то там уже шло, близилось, – среди всяких знатных представителей города и губернии, фраков, шитых мундиров, треуголок, жирных военных эполет и целого синклита блистающих риз и митр.
Всякий попадающий в подобное торжественное-напряженное общество тотчас заражается некоторым оцепенением, так что, постояв на платформе с полчаса, я очнулся лишь в тот внезапный миг, когда вдруг, с шумом и грохотом как бы обрушился на нас и на весь вокзал огромный паровоз с траурными флагами, а потом замелькало перед глазами что-то великолепное, темно-синее, с большими чистыми стеклами и шелковыми занавесками, с золотыми орлами гербов… Тут вся толпа встречающих подалась назад, а из среднего вагона тотчас вслед затем мягко и точно остановившегося поезда быстро появился и шагнул на красное сукно, заранее разостланное на платформе, молодой, ярко-русый гигант гусар в красном доломане, с прямыми и резкими чертами лица, с тонкими, энергично и как бы несколько презрительно изогнутыми ноздрями, с чуть-чуть выдвинутым подбородком, совершенно поразивший меня своей нечеловеческой высотой, длиной тонких ног, зоркостью царственных глаз, больше же всего гордо и легко откинутой назад головой в коротких и точно гофрированных ярко-русых волосах и крепко и красиво вьющейся рыжей острой бородкой …
Мог ли я думать в тот жаркий весенний день, как и где увижу я его еще один раз!

Глава XX

Целая жизнь прошла с тех пор.
Россия, Орел, весна… И вот, Франция, юг, средиземные зимние дни.
Мы с ним уже давно в чужой стране. В эту зиму он мой близкий сосед, тяжело больной. Однажды поутру, развернув местный французский листок, я вдруг опускаю его: конец. Я долго и напряженно следил за ним по газетам и все смотрел с своей горы на тот дальний горбатый мыс, где все время чувствовалось его присутствие. Теперь этому присутствию конец.
Утро светло и холодно. Я выхожу из дому в уступчатый сад, на усыпанную гравием площадку под пальмами, откуда видна целая страна долин, моря и гор, сияющая солнцем и синевой воздуха. Огромная лесистая низменность, все повышаясь своими волнами, холмами и впадинами, идет от моря к тем предгорьям Альп, где я. Подо мной, вправо от меня, на крутом каменистом отроге, громоздится вокруг остатков своей древней крепости с первобытно-грубой сарацинской башней одно из самых старых гнезд Прованса, то есть тоже нечто весьма грубое, серое, каменное, уступчатое, воедино слитое, сверху чешуйчатое, как бы ржавое, коряво-черепичное. На горизонте впереди – высоко поднимающаяся к светло-туманному небу белесая туманность далекого моря. А тот горбатый мыс – левей, тонет в утреннем морском блеске, зыбко окружающем его … Я долго смотрю туда. Поднимающийся мистраль прилетает дорой в сад, волнует жесткую и длинную листву пальм, сухо, знойно-холодно, точно в могильных венках, шелестит и шуршит в ней… Ехать ли туда? Это непостижимо-странно – встретиться всего два раза в жизни и оба раза в сообществе смерти. Да и все непостижимо. Неужели это солнце, что так ослепительно блещет сейчас и погружает вон те солнечно-мглистые горы в равнодушно-счастливые сны о всех временах и народах, некогда виденных ими, ужели это то же самое солнце, что светило нам с ним некогда?

Глава XXI

Весь день мистраль, острый шелест пальм, тревожный зимний блеск.
К вечеру как будто стихает.
В четыре часа я уже на мысу, иду дальше.
Дорога долго поднимается среди сплошных южных садов, по длинному проспекту. Наконец вот и оно, это большое старинное поместье и этот белый большой дом в глубине обширного и просторного сада, за раскрытыми настежь воротами, в конце длинной аллеи старых сумрачных пальм. Предвечернее солнце, весь свет и блеск западного неба – за домом.
Это первое, что жутко, – эти так широко и свободно для всякого раскрытые смертью ворота и множество автомобилей, стоящих возле них.
Аллея пуста, все уже в доме. Быстро иду к нему. Под ногами шуршит гравий.
Пусто и возле крыльца. Сюда?
Но я произношу это слово только потому, что вдруг теряюсь: внезапно вижу на крыльце то, чего не видел уже целых десять лет и что поражает меня как чудодейственно воскресшая вдруг передо мной вся моя прежняя жизнь: светлоглазого русского офицера в гимнастерке, в погонах…
Высокие стеклянные двери крыльца тоже настежь открыты. За дверями – полутемный вестибюль и такие же другие двери, а дальше полусвет большого французского салона, что-то странное и красивое: гранатом сквозящие на солнце, скрытом за ними, спущенные на высоких и полукруглых окнах шелковые шторы и необычно зажженная в такой еще ранний час, палевым жемчугом сияющая под потолком люстра.
В вестибюле молчаливая и тесная толпа. С какой-то особой покорностью пробираюсь ко вторым дверям, затем поднимаю глаза – и тотчас же вижу лежащий в непомерно длинном гробу, в желтом дубовом саркофаге, большой желто-серый лик, большой романовский лоб, всю эту старческую мертвую голову, уже седую, а не русую, но все еще властную и гордую: поседевшая бородка слегка выдвинута, ноздри вырезаны тонко и как бы чуть презрительно …
Затем вижу и чувствую подробности. Да, странный полусвет, спущенные, красно просвечивающие предвечерним солнцем шторы, жемчужно сияющая люстра, тонкие и бледные, чуть дрожащие огни высоких церковных свечников. И тут народ, но только по стенам, а чуть не вся середина салона занята им. У стены налево стоймя стоит прислоненная к мраморному камину с завешенным зеркалом, высится и блистает желтым лакированным дубом гробовая крышка необычной формы, – в боках расширенная. В глубине угла, за гробовым возглавием, робко и нежно, как в детской спальне, теплится на столике перед древним серебряным образом лампадка.
Чуть не все остальное занято гробом-саркофагом. Он тоже странно расширен в боках, необыкновенно долог и глубок, блещет своей новизной, полировкой, ладностью – и страшен тем, что в нем заключен еще другой, цинковый гроб, который внутри обит белым рытым бархатом. Вокруг застыл в своих напряженно-щегольских воинских позах его последний почетный караул, офицерская и казачья стража: шашки наголо, к правому плечу, на согнутой левой руке – фуражки, глаза с резко подчеркнутым выражением беспрекословности и готовности устремлены на него. Сам же он, вытянутый во весь свой необыкновенный рост и до половины покрытый трехцветным знаменем, лежит еще неподвижнее. Голова его, прежде столь яркая и нарядная, теперь старчески проста и простонародна. Поседевшие волосы мягки и слабы, лоб далеко обнажен. Голова эта кажется теперь велика, – так детски худы и узки стали его плечи. Он лежит в старой, совсем простой рыже-серой черкеске, лишенной всяких украшений, – только георгиевский крест на груди, – с широкими, но не в меру короткими рукавами, так что выше кисти, – длинной и плоской, – открыты его большие желтоватые руки, неловко и тяжело положенные одна на другую, тоже старческие, но еще могучие, поражающие своей деревянностью и тем, что одна из них с грозной крепостью, как меч, зажала в кулаке древний афонский кипарисовый крест, почерневший от времени… Я подхожу и становлюсь возле самого гробового изножия, у пальмовых ветвей и венков, прислоненных к нему.
Тотчас же вслед за тем начинается служба. Из внутренних покоев выходят близкие, облачается в ризу священник, в руках у нас тепло и ласково зажигаются огни восковых свечей… Как все это уже привычно мне теперь – это негромкое, стройное пение, мерное кадильное звяканье, скорбно-покорные, горестно-умиленные возгласы и моления, уже миллионы раз звучавшие на земле! Только имена меняются в этих молениях, и для каждого имени настает в некий срок свой черед! – Благословен Бог наш, всегда, ныне и присно и во веки веков… – Миром Господу помолимся … – О приснопамятном рабе Божием… Я все еще думаю о том, кто когда-то в жаркий солнечный день, был на вокзале в Орле. Но лишь на миг мелькает передо мной это яркое видение. Горестно и несмело звучат моления о «Благоверном Государе, Великом Князе», новопреставленном в сонме всех «чающих Христова утешения» и ждущем теперь «покоя, тишины, блаженные памяти», уповающем «неосужденным предстати у страшного престола Господа Славы …»
Мертвый лик, уже обращенный к чему-то нам недоступному, все еще выразителен, но уже покоен и тих. Выпуклые веки закрыты, бесцветные губы сжаты, пепельно белеют под усами… Я вижу слегка вздувшиеся вены на его старчески крупных висках, – завтра они уже почернеют, думаю я… Я думаю о его протекшей жизни, такой большой и сложной, думаю и о своей собственной … – Еще молимся о упокоении души усопшого раба Твоего… и о еже проститися ему всякому согрешению, вольному же и невольному… – Милости Божия, Царства Небесного и оставления грехов его у Христа, бессмертного Царя и Бога нашего, просим…
Потом взгляд мой опять останавливается на трехцветном знамени, до половины прикрывающем его ноги, его черкеску, видит эту окаменевшую руку с зажатым в ней черным крестом, эти застывшие в своей напряженной готовности лица караула, их фуражки, клинки и погоны, уже десять лет мной невиденные … – Образ есмь неизреченные Твоея славы – ущедри создание Твое, Владыко, и вожделенное Отечество подаждь ми…
Когда мы все выходим, уже вечер. Солнце только что село, сзади, за черными пальмами, темно-розовое зарево. А впереди, вдали, огромная картина этих вечных средиземных берегов. В глубине ее, в смутном и холодном, розово-синем восточном небе, надо всем мертвенно царят снежные хребты Верхних Альп, уже гаснущие, сумрачно малиновые, всему живому бесконечно чуждые, уходящие в свою дикую зимнюю ночь, снизу уже до половины потонувшие в сизой густой мгле. Сурово, холодно посинело к ночи море под ними..

Глава XXII

Ночью на моей горе все гудит, ревет, бушует от мистраля. Я просыпаюсь внезапно. Я только что видел или думал во сне о том, как, во время прощания после панихиды, последней из числа близких ему прощалась худенькая, высокая девушка вся в черном, с длинной траурной вуалью. Она подошла так просто, склонилась так женственно-любовно, на минуту закрыв легким концом ее край саркофага и старчески-детское плечо в черкеске… Стремительно несется мистраль, ветви пальм, бурно шумя и мешаясь, тоже точно несутся куда-то .. Я встаю и с трудом открываю дверь на балкон. В лицо мне резко бьет холодом, над головой разверзается черно-вороненое, в белых, синих и красных пылающих звездах небо. Все несется куда-то вперед, вперед …
Я кладу на себя медленное крестное знамение, глядя на все то грозное, траурное, что пылает надо мной.

Книга Пятая

Глава I

Те весенние дни моих первых скитаний были последними днями моего юношеского иночества.
В первый день в Орле я проснулся еще тем, каким был в пути, – одиноким, свободным, спокойным, чужим гостинице, городу, – ив необычный для города час: едва стало светать. Но на другой уже поздней – как все. Заботливо одевался, гляделся в зеркало… Вчера, в редакции, я уже со смущением чувствовал свой цыганский загар, обветренную худобу лица, запущенные волосы. Нужно было привести себя в приличный вид, благо обстоятельства мои вчера неожиданно улучшились: я получил предложение не только сотрудничать, но и взять аванс, который и взял, – горячо покраснел, но взял. И вот я отправился на главную улицу, зашел в табачный магазин, где купил коробку дорогих папирос, потом в парикмахерскую, откуда вышел с красиво уменьшившейся пахучей головой и с той особенной мужской бодростью, с которой всегда выходишь из парикмахерской. Хотелось тотчас же идти опять в редакцию, поскорее продолжить всю ту праздничность новых впечатлений, которыми так щедро одарила меня судьба вчера. Но идти немедленно было никак нельзя: «Как, он опять пришел? И опять с утра?!» – Я пошел по городу. Сперва, как вчера, вниз по Волховской, с Волховской по Московской, длинной торговой улице, ведущей на вокзал, шел по ней, пока она, за какими-то запыленными триумфальными воротами, не стала пустынной и бедной, свернул с нее в еще более бедную Пушкарную Слободу, оттуда вернулся опять на Московскую. Когда же спустился с Московской к Орлику, перешел старый деревянный мост, дрожавший и гудевший от едущих, и поднялся к присутственным местам, по всем церквам трезвонили, и вдоль бульвара, навстречу мне, на паре больших вороных, шедших споро, но мерно, в достойной противоположности с этим трезвоном, прокатил в карете архиерей, благостным мановением руки осенявший влево и вправо всех встречных.
В редакции было опять людно, бодро работала за своим большим столом маленькая Авилова, только ласково улыбнувшаяся мне и тотчас опять склонившаяся к столу. Завтрак был опять долгий, веселый, после завтрака я слушал, как Лика бурно играла на рояли, потом качался с ней и с Оболенской на качелях в саду. После чая Авилова показывала мне дом, водила по всем комнатам. В спальне я увидал на стене портрет, – из рамы недовольно смотрел кто-то волосатый, в очках, с костлявыми широкими плечами. «Мой покойный муж», вскользь сказала Авилова, – и я слегка оторопел: так был поражен нелепостью соединения во что-то одно этого чахоточного с живой, хорошенькой женщиной, вдруг назвавшей его своим мужем. Потом она опять села за работу, Лика нарядилась, сказала нам, – тем своим языком, некоторые особенности которого я уже заметил с неловкостью за нее: – «Ну, дети мои, я исчезаю!» – и куда-то ушла, а мы с Оболенской пошли по ее делам. Она предложила мне пойти с ней на Карачевскую, сказала, что ей нужно зайти там к белошвейке, и мне стало приятно от той близости, которую она вдруг установила между нами этим интимным предложением.
С тем же чувством шел я возле нее и по городу, слушал ее точный голос; у белошвейки с особенным удовольствием терпения стоял и ждал, пока она кончит свои переговоры и совещания. Когда мы опять вышли на Карачевскую, уже вечерело. «Вы любите Тургенева?» – спросила она. Я замялся, – потому, что я родился и вырос в деревне, мне всегда задавали этот вопрос, непременно предполагая во мне любовь к Тургеневу. – «Ну, все равно, сказала она, это будет все-таки вам интересно. Тут недалеко есть усадьба, которая будто бы описана в «Дворянском гнезде». Хотите посмотреть?» – И мы пошли куда-то на окраину города, в глухую, потонувшую в садах улицу, где, на обрыве над Орликом, в старом саду, осыпанном мелкой апрельской зеленью, серел давно необитаемый дом с полуразвалившимися трубами, в которых уже вили гнезда галки. Мы постояли, посмотрели на него через низкую ограду, сквозь этот еще редкий сад, узорчатый на чистом закатном небе… Лиза, Лаврецкий, Лемм… И мне страстно захотелось любви.
Вечером мы все были в городском саду, в летнем театре, – я сидел в полутьме рядом с Ликой, дружно наслаждаясь с ней всей той шумной глупостью, что шла и в оркестре и на сцене, на какой то снизу освещенной площади, где, подхватывая плясовые грохоты музыки, топали в пол и стукались пустыми оловянными кружками хорошенькие горожанки и королевские латники, а после театра тут же, в саду, ужинали, – я в первый раз в жизни попал в летний ресторан, сидел на просторной и людной террасе, за бутылкой вина во льду, с дамами. К ним то и дело подходили знакомые, и со всеми с ними меня тоже знакомили, и все они были очень любезны со мной, – кроме одного, который, сделав легкий поклон в мою сторону, не обратил больше на меня никакого внимания: это был человек, доставивший мне впоследствии – тоже совершенно невнимательно – много душевных мук, очень высокий офицер с продолговатым матово-смуглым лицом, с неподвижными черными глазами, с черными полубачками, в ладном сюртуке ниже колен, в узких панталонах со штрипками. Она много говорила и смеялась, показывая свои чудесные зубы, зная, что все ею любуются, и я уже не мог спокойно смотреть на них, я похолодел, когда офицер, отходя от нашего стола, немного задержал ее руку в своей большой руке.
В день моего отъезда гремел первый гром. Помню этот гром, легкую коляску, уносившую меня на вокзал с Авиловой, – она почему-то поехала провожать меня, – чувство гордости от коляски и от этого соседства, странное чувство первой разлуки с той, в свою выдуманную любовь к которой я уже совсем верил, и то чувство, которое преобладало надо всеми прочими, – чувство какого-то особенно счастливого приобретения, будто бы сделанного мной в Орле. На платформе вокзала меня поразило то, как велики, крупны были все те парадные, отборные люди, что выжидательно толпились на ней, как простонародны казались, при всем блеске их церковного убранства, лица духовенства, с крестами и кадилами в руках стоявшего впереди всех прочих. В то мгновение, когда всей своей тяжкой силой низвергся, наконец, на вокзал великокняжеский поезд, и всех ослепил красный доломан выскочившего из него ярко-рыжего гиганта, все как-то смешалось, спуталось, – не помню дальше ничего, кроме мрачно-угрожающего торжества панихиды. Потом маслянисто-стальная громада паровоза в угольных флагах загрохотала мощными, державными толчками своей вновь задышавшей трубы, и длинно, плавно потянулся назад полосой белой стали локоть его поршня, поплыли вперед сине-зеркальные стены вагонов с золотыми орлами…
Я глядел на литые колеса, все быстрее вращавшиеся под ними, на тормоза и рессоры, – и видел уже только одно: то, что все это густо покрыто белой пылью, волшебной пылью долгого быстрого пути с юга, из Крыма. Поезд, грохоча, скрывался, продолжая свой величественно-траурный бег через Россию, куда-то туда, к ее возглавию, я же весь был в этом сказочном Крыму, в пленительных гурзуфских днях легендарного Пушкина.
Мой скромный уездный поезд ждал меня на дальней боковой платформе, и я уже был рад тому уединению и отдыху, который предстоял мне в нем. Авилова пробыла со мной до самого отхода его, все время весело болтая, говоря, что надеется скоро увидать меня снова в Орле, улыбкой давая понять, что она прекрасно видит то забавное горе, которое приключилось со мной. При третьем звонке я горячо припал к ее руке, она коснулась губами моей щеки. Я вскочил в вагон, он толкнулся и двинулся, я, высунувшись в окно, смотрел, как она отдалялась, стоя на платформе и легонько мне махая…
В пути после того все казалось мне трогательно: и этот коротенький поезд, который то еле тянулся, то вдруг пускался отчаянно качаться и греметь, и те безлюдные станции и полустанки, на которых он неизвестно зачем стоял без конца, и все то, уже свое, знакомое, что снова окружало меня: косыми буграми идущие мимо окон поля, еще голые и потому особенно невзрачные, голые березовые перелески, тихо ждущие весны, скудные горизонты… Вечер был тоже скудный, по-весеннему прохладный, с бледным низким небом.

Глава II

Из Орла я увозил одну мечту: как-то продолжить – и, насколько возможно, скорей – то, что началось в Орле. Однако, чем дальше уезжал от Орла, тем все чаще забывал о нем, глядя в окно на поля, на долгий апрельский закат. И вот в вагоне уже совсем сумерки, сумерки и за окнами, в этом редком дубовом лесу, что идет слева от поезда, – голом, корявом, засыпанном рыжей прошлогодней листвой, только что вышедшей из под зимних снегов. И я уже стою, держу свою сумку в руках, все больше волнуясь: это уже Субботинский лес, за которым тотчас станция Писареве. Поезд предостерегающе и печально кричит куда-то в пустоту; я спешу на площадку: как-то первобытно сыро, свежо, накрапывает дождь, перед станцией одиноко стоит товарный вагон. Поезд обходит его, и я еще на ходу соскакиваю. Потом бегу по платформе, прохожу слабо освещенный, бесконечно печальный, затоптанный мужиками вокзал, выхожу на темный подъезд. В круглом дворе перед ним – жалкий и грязный после зимы палисадник, чуть видная в сумраке лошаденка мужика-извозчика. Мужик этот, иногда по неделям напрасно ожидающий седока, кидается ко мне со всех ног, восторженно соглашается с каждым моим словом, готов скакать со мной хоть на край света и за все, что угодно – «авось, не обидите!» – и через минуту я уже покорно трясусь в его мелкой тележке: сперва по дикой и темной деревне, потом – все тише и тише – в темных, молчаливых, всему миру чужих полях, в черном море земли, за которым брезжит в бесконечной дали под тучками на северо-западе что-то зеленоватое. Дует навстречу ночной полевой ветерок, жидкий, дождевой, апрельский, где-то далеко – и все как будто меняя под ветром места – хлопает перепел. Мелькают в тучках, в низком русском небе, редкие звезды … Опять перепела, весна, земля – и моя прежняя, глухая, бедная молодость! Дорога мучительно долга: десять верст в поле с русским мужиком неближний путь. Мужик стал тих, загадочен, пахнет избой, сухой овчиной своего вытертого полушубка, на просьбы поспешать молчит, а как только изволок, соскакивает с передка и ровным шагом идет с веревочными вожжами в руках рядом со своей едва плетущейся кобыленкой, лицо отворачивает … При въезде в Васильевское казалось, что уже глубокая ночь: нигде ни огня, все безжизненно. Глаз привык к темноте и хорошо видно каждую избу, каждую голую лозинку перед избой на той широкой улице, по которой въезжаешь в село; потом видишь и чувствуешь спуск в апрельскую сырость низменности, влево мост над рекой, а справа дорогу вверх, к неприветливо чернеющей усадьбе. Чувства опять очень острые:
как все страшно знакомо и вместе с тем ново – этой своей весенней деревенской чернотой, убожеством, равнодушием! Мужик совсем омертвел, тащась на гору. Вдруг там, из-за сосен палисадника, блеснул в окне огонь. Слава Богу, еще не спят! Радость, нетерпение – и мальчишеский стыд, когда наконец тележка останавливается возле крыльца и надо слезать, отворять дверь в прихожую, входить и видеть, как тебя с улыбкой рассматривают …
Из Васильевского я ехал на другой день верхом, под тихим и светлым утренним дождиком, который то переставал, то опять сыпался, среди пашен и паров. Мужики пахали и сеяли. Пахарь, босиком, шел за сохой, качаясь, оступаясь белыми косыми ступнями в мягкую борозду, лошадь разворачивала ее, крепко натуживаясь, горбясь, за сохой вилял по борозде синий грач, то и дело хватая в ней малиновых червей, за грачом большим, ровным шагом шагал старик без шапки, с севалкой через плечо, широко и благородно-щедро поводя правой рукой, правильными полукружиями осыпая землю зерном.
В Батурине было даже больно от той любви, радости, с которой был встречен я. Больше всего поразила меня даже не радость матери, а радость сестры, – я не чаял такой прелести любви и радости, с которой она, выглянув в окно, кинулась ко мне на крыльцо. И как она была прелестна вся – своей чистотой, юностью, как невинна, свежа была даже своим новеньким платьицем, в первый раз надетым в этот день ради меня. Очаровал меня и дом – своей старинной прекрасной грубостью. В моей комнате все было так, точно я только что вышел из нее: все на тех же местах, – даже та наполовину сгоревшая сальная свеча в железном подсвечнике, которая осталась на письменном столе в день моего отъезда зимой. Я вошел, посмотрел кругом: черные образа в углу, за старинными окнами с цветными верхними стеклами (лиловыми и гранатовыми) видны деревья и небо, – кое где голубеющее и сыплющее мелким дождем на зеленеющие ветви и сучья, – в комнате все несколько сумрачно, просторно, глубоко … потолок темный, деревянный, гладкий, из таких же темных, гладких бревен и стены… гладки и тяжки круглые отвалы дубовой кровати …

Глава III

Для новой поездки в Орел оказался деловой предлог: нужно было отвезти проценты в банк. И я повез, но заплатил только часть, остальное растратил. Это был поступок не шуточный, но со мной что-то делалось – я не придал ему особого значения. Я все время поступал с какой-то бессмысленно-счастливой решительностью. Едучи в Орел, опоздал к пассажирскому поезду – и тотчас устроился на паровоз товарного. Помню, влез по высокой железной подножке во что-то грубое, грязное, стою и смотрю. Машинисты в чем-то сверх меры засаленном, железно блестящем; так же засалены, блестящи и лица их, негритянски разительны белки, словно нарочно, как у актеров, подмазаны веки. Молодой резко гремит железной лопатой в каменном угле, наваленном на полу, с громом откидывает заслонку топки, откуда адски вырывается красный огонь, и размашисто осаживает этот ад чернотой угля с лопаты, старший перетирает пальцы ужасающей по своей сальности тряпкой и, швырнув ее, что-то дергает и что-то повертывает…
Раздается раздирающий уши свист, откуда то горячо обдает и окутывает ослепляющий пар, оглушает что то вдруг загрохотавшее – и медленно тянет вперед… Как дико грохочет этот грохот потом, как все растет и растет наша сила, прыть, как все вокруг трясется, мотается, прыгает! Застывает, напряженно каменеет время, ровно трепещет по буграм с боков огненный, драконий бег – и как скоро кончается каждый перегон! А на каждой передышке после него, в мирной тишине ночи и станции, пахнет лесным ночным воздухом и из всех окрестных кустов бьет, торжествует, блаженствует соловьиное пение… В Орле я непристойно нарядился, – тонкие щегольские сапоги, тонкая черная поддевка, шелковая красная косоворотка, черный с красным околышем дворянский картуз, – купил дорогое кавалерийское седло, которое было так восхитительно своей скрипящей и пахучей кожей, что, едучи с ним ночью домой, я не мог заснуть от радости, что оно лежит возле меня. Ехал опять на Писареве – с целью купить еще лошадь – там как раз в эту пору была в селе конская ярмарка. На ярмарке подружился с некоторыми из своих сверстников, тоже все в поддевках и дворянских картузах, давних завсегдатаев ярмарок, и с их помощью купил молодую породистую кобылу (хотя цыган отчаянно навязывал мне старого мерина, запаленного донца, – «купи, барин, Мишу, век будешь любить меня за Мишу!»). Лето после того стало для меня сплошным праздником – я и трех дней подряд не проводил в Батурине, все гостил у своих новых друзей, а когда она вернулась из Орла, стал пропадать в городе: как только получил от нее краткую записку: «вернулась и жажду свидания», тотчас поскакал на станцию, несмотря на неприятность от глупого остроумия этой записки и на то, что был уже вечер и надвигались тучи, а в вагоне, как пьяный, радовался шибкому ходу поезда, казавшемуся еще шибче от уже бушевавшей грозы, от того, что грохот вагона сливался с ударами грома, с шумом ливня по крыше, и все это среди синего пламени, поминутно затоплявшего черные стекла, по которым, пенясь, хлестала и свежо пахла дождевая вода.
Не было как будто ничего, кроме удовольствия веселых встреч. Но вот, – это было уже в конце лета, – один из этих друзей, живший с сестрой и стариком отцом в именьице недалеко от города, на обрывистом берегу Исты и тоже бывавший у нее, пригласил к себе довольно большое общество на именинный обед. За ней он приехал сам, она ехала с ним в шарабанчике, я сзади, верхом. Радовал солнечный, сухой простор полей, открытые и как бы песчаные поля были без конца покрыты копнами. Все во мне требовало чего то отчаянно-ловкого. Я безбожно горячил и сдерживал лошадь, потом пускал ее и на всем скаку махал через копны, в кровь рассекая ей бабки острыми подковами. Именинный обед на прогнившем балконе длился до вечера, вечер незаметно слился с ночью, с лампами, вином, песнями и гитарами. Я сидел рядом с ней и уже без всякого стыда держал ее руку в своей, и она не отнимала ее. Поздно ночью мы, точно сговорившись, встали из-за стола и сошли с балкона в темноту сада, она остановилась в его теплой черноте и, прислонясь спиной к дереву, протянула ко мне руки, – я не мог разглядеть, но тотчас угадал их движение… Быстро посерело после того в саду, хрипло и как то безпомощно-блаженно стали кричать в усадьбе молодые петушки, а еще через минуту стал светел весь сад от огромного золотистого востока, раскрывшегося за ним над желтыми полями за речной низменностью … Потом мы стояли на обрыве над этой низменностью, и она, глядя на солнечно разгорающийся небосклон и уже не замечая меня, пела «Утро» Чайковского. Оборвав на высоком, недоступном ей звуке, она подхватила нарядные оборки батистовой юбки цвета куропатки и побежала к дому. Я остановился, растерянный, но уже неспособный не только соображать что-нибудь, но просто держаться на ногах. Я отошел под старую березу, стоявшую на скате обрыва в сухой траве, и прилег под ней. Был уже день, солнце взошло и, как всегда в конце лета, в погожую пору, сразу наступило светлое жаркое утро. Я положил голову на корни березы и тотчас заснул. Но солнце разгоралось все жарче, – вскоре я проснулся в таком зное и блеске, что встал и, шатаясь, пошел искать тени. Весь дом еще спал, стоя в сухом ослепительном свете. Не спал один старый хозяин. Из открытого окна его кабинета, под которым густо разрослась одичавшая сирень, слышался его кашель, в котором чувствовалось старческое наслаждение первой утренней трубкой, утренним стаканом крепкого чаю со сливками. На мои шаги и шум воробьев, ливнем сорвавшихся от меня с блестящей под солнцем сирени, он выглянул в окно, запахивая на груди старенький халатик из турецкого узорчатого шелка, показал свое страшное от запухших глаз и громадной седой бороды лицо и улыбнулся с необыкновенной добротой. Я виновато поклонился, прошел по балкону в раскрытые двери гостиной, совершенно прелестной своей утренней тишиной и пустотой, летающими в ней бабочками, синими старинными обоями, креслами и диванчиками, лег на один из этих диванчиков, на редкость неудобный своей изогнутостью, и опять заснул глубоким сном. Но тут, – будто бы тотчас же, хотя спал я долго, – кто то подошел ко мне и, смеясь, что то стал говорить, путать мне волосы.
Я очнулся – передо мной стояли молодые хозяева, брат и сестра, оба черные, огнеглазые, по-татарски красивые, он в желтой шелковой косоворотке, она в такой же кофточке. Я вскочил и сел: они как-то очень хорошо говорили, что пора вставать, завтракать, что она уже уехала, и не одна, а с Кузьминым, и подали мне записочку. Я тотчас вспомнил глаза Кузьмина, – бойкие, дерзкие, какие-то пестрые, цвета пчелы, – взял записочку, пошел в старинную «девичью», – там смиренно ждала меня над табуретом с тазом, держа в худой руке, покрытой гречкой, кувшин с водой, какая-то старушка во всем темненьком, – на ходу прочел: «не старайтесь больше меня видеть» – и стал умываться. Вода была ледяная, острая – «у нас ведь ключевая-с, колодезна», сказала старушка и подала мне длиннейшее льняное полотенце. Я быстро прошел в прихожую, взял картуз и нагайку, пробежал через жаркий двор в конюшню … Лошадь тихонько и горестно заржала мне навстречу из сумрака, – она так и осталась под седлом, стояла возле пустых яслей, с подведенными пахами, – я схватил повода, вскочил в седло, все еще как-то дико-восторженно сдерживая себя, и помчался вон со двора. За усадьбой я круто свернул в поле, понесся куда глаза глядят по шуршащему жнивью, осадил лошадь под первой попавшейся копной и, сорвавшись с седла, сел под ней. Лошадь шумела, хватая зубами и таща к себе снопы за сыплющиеся точно стеклянным зерном колосья, тысячами часиков знойно торопились в жнивьи и в снопах кузнечики, точно песчаной пустыней простирались вокруг светлые поля – я ничего не слыхал, не видал, мысленно твердя одно: или она вернет мне себя, эту ночь, это утро, эти батистовые оборки, зашумевшие от ее замолкавших в сухой траве ног, или не жить нам обоим!
С этими сумасшедшими чувствами, с безумной уверенностью в них я поскакал в город.

Глава IV

Я надолго остался после того в городе, по целым дням сидел с ней в запыленном садике, что был в глубине двора при доме ее вдового отца, – отец (беспечный человек, либеральный доктор) ни в чем ее не стеснял. С той минуты, когда я прискакал к ней с Истры, и она, увидав мое лицо, прижала обе руки к груди, уже нельзя было понять, чья любовь стала сильней, счастливей, бессмысленней, – моя или ее (тоже как-то вдруг и неизвестно откуда взявшаяся). Наконец, чтобы хоть немного дать друг другу отдохнуть, мы решили на время расстаться. Это было необходимо тем более, что, живя на мелок в Дворянской гостинице, я впал в неоплатный долг. Пошли к тому же дожди. Я оттягивал разлуку всячески – напоследок собрался с силами и пустился под ливнем домой. Дома я сперва все только спал, тихо скитался из комнаты в комнату, ничего не делая, ни о чем не думая. Потом стал задумываться: что же это происходит со мной и чем все это кончится? Однажды пришел брат Николай, вошел в мою комнату, сел, не снимая картуза, и сказал: – Итак, мой друг, романтическое существование твое благополучно продолжается. Все по прежнему: «несет меня лиса за темные леса, за высокие горы», а что за этими лесами и горами – неведомо. Я ведь все знаю, многое слышал, об остальном догадываюсь – истории-то эти все на один лад. Знаю и то, что тебе теперь не до здравых рассуждений. Ну, а все-таки: какие же твои дальнейшие намерения?
Я ответил полушутя: – Всякого несет какая-нибудь лиса. А куда и зачем, конечно, никому неизвестно. Это даже в Писании сказано: «Иди, юноша, в молодости твоей, куда ведет тебя сердце твое и куда глядят глаза твои!»
Брат помолчал, глядя в пол и как бы слушая шепот дождя по осеннему жалкому саду, потом грустно сказал: – Ну, иди, иди …
Я все спрашивал себя: что делать? Было ясно, что именно.
Но чем настойчивее старался я внушить себе, что завтра же надо написать решительное, прощальное письмо, – это было еще возможно, последней близости между нами еще не было, – тем все больше охватывала меня нежность к ней, восхищение ею, благодарное умиление ее любовью ко мне, прелестью ее глаз, лица, смеха, голоса… А через несколько дней, в сумерки, появился вдруг во дворе усадьбы верховой, мокрый с головы до ног посыльный подавший мне мокрую депешу: «Больше не могу, жду». Я не спал до рассвета от страшной мысли, что через несколько часов увижу, услышу ее…
Так, то дома, то в городе, провел я всю осень. Я продал седло, лошадь, в городе жил уже не в Дворянской гостинице, а на подворьи Никулиной, на Щепной площади. Город был теперь другой, совсем не тот, в котором шли мои отроческие годы. Все было простое, будничное, – только иногда, проходя по Успенской улице мимо сада и дома гимназии, ловил я что-то как будто близкое душе, когда-то пережитое. Уже давно я привычно курил, привычно брился в парикмахерской, где когда-то сидел с такой детской покорностью, искоса поглядывая, как под непрерывно стрекочущими ножницами падают на пол мои шелковистые волосы. Мы с утра до вечера сидели на турецком диване в столовой почти всегда в одиночестве: доктор с утра уезжал, гимназист, ее брат, уходил в гимназию, после завтрака доктор спал и опять куда-нибудь уезжал, а гимназист занят был бешеной игрой, беготней со своим рыжим Волчком, который, притворно ярясь, лая, захлебываясь, носился вверх и вниз по деревянной лестнице во второй этаж. Одно время эти однообразные сидения и, может быть, моя неумеренная, неизменная чувствительность наскучили ей – она стала находить предлоги уходить из дому, бывать у подруг, у знакомых, а я стал сидеть на диване один, слушая крики, хохот, топот гимназиста и театральный лай Волчка, бесившегося на лестнице, сквозь слезы глядел в полузавешанные окна на ровное серое небо, куря папиросу за папиросой … Потом опять что-то случилось с ней: опять она стала сидеть дома, стала так ласкова, добра ко мне, что я совсем потерял понятие, что она за человек. «Что ж, миленький, сказала она мне однажды, видно, так тому и быть!» – и, радостно морщась, заплакала. Это было после завтрака, когда в доме все ходили на цыпочках, оберегая отдых доктора. – «Мне только папу страшно жалко, для меня никого в мире нет дороже его!» – сказала она, как всегда, удивляя меня своей чрезмерной любовью к отцу. И, как нарочно, тотчас же после того прибежал гимназист, рассеянно пробормотал, что доктор просит меня к себе. Она побледнела. Я поцеловал ее руку и твердо пошел.
Доктор встретил меня с ласковым весельем отлично выспавшегося и только что умывшегося после сна человека, напевая и закуривая. – Мой молодой друг, – сказал он, предлагая курить и мне, – давно хотел поговорить с вами, – вы понимаете, о чем. Вам отлично известно, что я человек без предрассудков. Но мне дорого счастье дочери, от души жаль и вас, и потому поговорим начистоту, как мужчина с мужчиной. Как это ни странно, но ведь я вас совсем не знаю. Скажите же мне: кто вы такой? – сказал он с улыбкой.
Краснея и бледнея, я стал усиленно затягиваться. Кто я такой? Хотелось ответить с гордостью, как Гете (я только что прочел тогда Эккермана) : «Я сам себя не знаю, и избави меня, Боже, знать себя!» Я, однако, сказал скромно:
Вы знаете, что я пишу… Буду продолжать писать, работать над собой …
И неожиданно прибавил: – Может быть, подготовлюсь и поступлю в университет … – Университет, это, конечно, прекрасно, – ответил доктор. – Но ведь подготовиться к нему дело не шуточное. И к какой именно деятельности вы хотите готовиться? К литературной только или и к общественной, служебной?
И снова вздор полез мне в голову – снова Гете:
«Я живу в веках, с чувством несносного непостоянства всего земного … Политика никогда не может быть делом поэзии …» – Общественность не дело поэта, – ответил я. Доктор взглянул на меня с легким удивлением: – Так что Некрасов, например, не поэт, по-вашему? Но вы все-таки следите хоть немного за текущей общественной жизнью, знаете, чем живет и волнуется в настоящий момент всякий честный и культурный русский человек?
Я подумал и представил себе то, что знал: все говорят о реакции, о земских начальниках, о том, что «камня на камне не оставлено от всех благих начинаний эпохи великих реформ»… что Толстой зовет «в келью под елью» … что живем мы поистине в чеховских «Сумерках» … Я вспомнил книжечку изречений Марка Аврелия, распространяемую толстовцами:
«Фронтон научил меня, как черствы души людей, слывущих аристократами …» Вспомнил печального старика-хохла, с которым плыл весной по Днепру, какого-то сектанта, все твердившего мне на свой лад слова апостола Павла: «Як Господь посадыв одесную Себя Христа на небесах, превыше всякого начальства, и власти, и силы, и господства, и всякого имени, именуемого не только в сем веке, но и в будущем, так брань наша не против крови и плоти, но против начальств, мироправителей тьмы века сего …» Я почувствовал свое уже давнее тяготение к толстовству, освобождающему от всяких общественных уз и вместе с тем ополчающемуся на «мироправителей тьмы века сего», ненавистных и мне, – и пустился в проповедь толстовства.
– Так что, по-вашему, единственное спасение от всех зол и бед в этом пресловутом неделании, непротивлении? – спросил доктор с преувеличенным безразличием.
Я поспешил ответить, что я за делание и за противление, «только совсем особое». Мое толстовство складывалось из тех сильных противоположных чувств, которые возбуждали во мне Пьер Безухов и Анатолий Куракин, князь Серпуховской из «Холстомера» и Иван Ильич, «Так что же нам делать» и «Много ли человеку земли нужно», из страшных картин городской грязи и нищеты, нарисованных в статье о московской переписи, и поэтической мечты о жизни среди природы, среди народа, которую создавали во мне «Казаки» и мои собственные впечатления от Малороссии: какое это счастье – отряхнуть от ног прах всей нашей неправедной жизни и заменить ее чистой, трудовой жизнью где-нибудь на степном хуторе, в белой мазанке на берегу Днепра! Кое-что из всего этого, опустив мазанку, я и сказал доктору. Он слушал, казалось, внимательно, но как-то черезчур снисходительно. Одну минуту у него помутились сонно отяжелевшие глаза и задрожали от приступа зевоты сжатые челюсти, но он одолел себя, зевнул только через ноздри и сказал: – Да, да, я вас слушаю… Значит, вы не ищете лично для себя никаких, так сказать, обычных благ «мира сего»?
Но ведь есть же не только личное. Я, например, далеко не восхищаюсь народом, хорошо, к сожалению, знаю его, весьма мало верю, что он есть кладезь и источник всех премудростей и что я обязан вместе с ним утверждать землю на трех китах, но неужели все-таки мы ничем ему не обязаны и ничего не должны ему? Впрочем не смею поучать вас в этом направлении. Я во всяком случае очень рад, что мы побеседовали. Теперь же вернусь к тому, с чего начал. Скажу кратко и, простите, совершенно твердо. Каковы бы ни были чувства между вами и моей дочерью и в какой бы стадии развития они ни находились, скажу заранее: она, конечно, совершенно свободна, но, буде, пожелает, например, связать себя с вами какими-либо прочными узами и спросит на то моего, так сказать, благословения, то получит от меня решительный отказ. Вы очень симпатичны мне, я желаю вам всяческих благ, но это так. Почему? Отвечу совсем по-обывательски: не хочу видеть вас обоих несчастными, прозябающими в нужде, в неопределенном существовании. И потом, позвольте говорить уж совсем откровенно: что у вас общего? Гликерия девочка хорошенькая и, нечего греха таить, довольно переменчивая, – нынче одно увлечение, завтра другое, – мечтает, уж конечно, не о толстовской келье под елью, – посмотрите-ка, как она одевается, не взирая на наше захолустье. Я отнюдь не хочу сказать, что она испорченная, я только думаю, что она, как говорится, совсем не пара вам…
Она ждала меня, стоя под лестницей, встретила меня вопрошающими и готовыми к ужасу глазами. Я поспешно передал ей последние слова доктора. Она опустила голову: – Да, против его воли я никогда не пойду, – сказала она.

Глава V

Живя на подворьи Никулиной, я иногда выходил и без цели шел по Щепной площади, потом по пустым полям сзади монастыря, где стояло большое кладбище, обнесенное старыми стенами. Там только ветер дул – грусть и глушь, вечный покой крестов и плит, всеми забвенных, заброшенных, что-то пустое, подобное одинокой, смутной мысли о чем-то. Над воротами кладбища была написана безграничная сизая равнина, вся изрытая разверзающимися могилами, наискось падающими надгробиями, подымающимися из-под них зубастыми и ребрастыми скелетами и незапамятно-древними старцами и старицами в бледно-зеленых саванах. И огромный ангел с трубой возле уст летел, трубил над этой равниной, полосами развевая свои блекло-синие одежды, согнув в коленях голые девичьи ноги, вскинув сзади себя длинные меловые ступни… На подворье царил осенний уездный мир, было тоже пусто – подъезду из деревень почти не было. Я возвращался, входил во двор – навстречу мне, из-под навесов двора, несла петуха стряпуха в мужицких сапогах: «Вот в дом несу, говорила она, неизвестно чему смеясь, – совсем очумел от старости, нехай теперь со мной квартирует…» Я поднимался на широкое каменное крыльцо, проходил темные сенцы, потом теплую кухню с нарами, шел в горницы, – там была спальня хозяйки и та комната, где стояли два больших дивана, на которых спали редкие приезжие из мещан и духовенства, а чаще всего один я. Тишина, в тишине мерный бег в спальне хозяйки будильника… «Прогулялись?» – ласково, с улыбкой милого снисхождения, спрашивает хозяйка, выходя оттуда. Какой очаровательный, гармонический голос! Она была полная, круглоликая. Я порой не мог спокойно смотреть на нее – особенно в те вечера, когда она, вся алая, возвращалась из бани и долго пила чай, сидела с еще темными влажными волосами, с тихим и томным блеском глаз, в белой ночной кофточке, свободно и широко покоя в кресле свое чистое тело, а ее любимая шелковисто-белая с розовыми глазами кошка мурлыкала в ее полных, слегка расставленных коленях. Снаружи слышался стук: стряпуха затворяла с улицы крепкие сплошные ставни, гремела, продевая оттуда в комнату, в круглые отверстия по бокам окон, железные шкворни коленчатых баутов, – нечто, напоминающее старинные, опасные времена. Никулина поднималась, вставляла в дырочки на концах баутов железные клинушки и опять бралась за чай, и в комнате становилось еще уютнее …
Дикие чувства и мысли проходили тогда во мне: вот бросить все и навсегда остаться тут, на этом подворье, спать в ее теплой спальне, под мерный бег будильника! Над одним диваном висела картина: удивительно зеленый лес, стоящий сплошной стеной, под ним бревенчатая хижинка, а возле хижинки – кротко согнувшийся старчик, положивший ручку на голову бурого медведя, тоже кроткого, смиренного, мягколапого; над другим – нечто совершенно нелепое для всякого, кто должен был сидеть или лежать на нем: фотографический портрет старика в гробу, важного, белоликого, в черном сюртуке, – покойного мужа Никулиной. Из кухни, в лад долгому осеннему вечеру, слышался дробный стук и протяжное: «У церкви стояла карета, там пышная свадьба была…» – это пели и рубили на зиму острыми сечками свежие тугие кочаны капусты слободские девки-поденщицы. И во всем, – в этой мещанской песне, в мерном хозяйственном стуке, в старой лубочной картине, даже в покойнике, жизнь которого все еще как бы длилась в этом бессмысленно-счастливом житии подворья, – была какая-то сладкая и горькая грусть…

Глава VI

В ноябре я уехал домой. Прощаясь, мы условились встретиться в Орле: она выедет туда первого декабря, я-же, для приличия, хоть неделей поздней. А первого, в морозную лунную ночь, поскакал в Писареве, чтобы сесть там как раз в тот ночной поезд, с которым она должна была ехать из города. Как вижу, как чувствую эту сказочно-давнюю ночь! Вижу себя на полпути между Батуриным и Васильевским, в ровном снежном поле. Пара летит, коренник точно на одном месте трясет дугой, дробит крупной рысью, пристяжная ровно взвивает и взвивает зад, мечет и мечет вверх из-под задних бело-сверкающих подков снежными комьями … порой вдруг сорвется с дороги, ухнет в глубокий снег, заспешит, зачастит, путаясь в нем вместе с опавшими постромками, потом опять цепко выскочит и опять несет, крепко рвет валек… Все летит, спешит – и вместе с тем точно стоит и ждет: неподвижно серебрится вдали, под луной, чешуйчатый наст снегов, неподвижно белеет низкая и мутная с морозу луна, широко и мистически-печально охваченная радужно-туманным кольцом, и всего неподвижней я, застывший в этой скачке и неподвижности, покорившийся ей до поры до времени, оцепеневший в ожидании, а наряду с этим тихо глядящий в какое-то воспоминание: вот такая же ночь и такой-же путь в Васильевское, только это моя первая зима в Батурине, и я еще чист, невинен, радостен – радостью первых дней юности, первыми поэтическими упоениями в мире этих старинных томиков, привозимых из Васильевского, их стансов, посланий, элегий, баллад:
Скачут. Пусто все вокруг.
Степь в очах Светланы …
«Где все это теперь!» думаю я, не теряя, однако, ни на минуту своего главного состояния, – оцепенелого, ждущего. «Скачут, пусто все вокруг», говорю я себе в лад этой скачке (в ритм движения, всегда имевшего такую ворожащую силу надо мной) и чувствую в себе кого-то лихого, старинного, куда-то скачущего в кивере и медвежьей шубе, и о действительности напоминает только засыпанный снегом работник, в армяке поверх полушубка стоящий в передке, да пересыпанная снежной пылью, мерзлая, пахучая овсяная солома, набитая под передком в моих застывших ногах … За Васильевским, на раскате в ухаб, упавший коренник переломил оглоблю, – я, пока работник связывал ее, замирал от ужаса, что опоздаю к поезду. Приехав, тотчас на последние деньги купил билет первого класса, – она ездила в первом, – и кинулся на платформу. Помню мутный от морозного пара лунный свет, в котором терялся желтый свет ее фонарей и освещенных окон телеграфа. Поезд уже подходил, я глядел в мутную снежную даль, чувствуя себя точно стеклянным от мороза и ледяного внутреннего трепета. Неожиданно и гулко забил колокол, резко завизжали и захлопали двери, туго и резко заскрипели быстрые шаги выходящих из вокзала – и вот как-то космато зачернел вдали паровоз, показался медленно идущий под его тяжкое дыхание страшный треугольник мутно-красных огней … Поезд подошел с трудом, весь в снегу, промерзлый, визжа, скрипя, ноя… Я вскочил в сенцы вагона, распахнул дверь в него – она, в шубке, накинутой на плечи, сидела в сумраке, под задернутым вишневой занавеской фонарем, совсем одна во всем вагоне, глядя прямо на меня…
Вагон был старый, высокий, на трех парах колес; на бегу, на морозе, он весь гремел и все падал, валился куда-то, скрипел дверями и стенками, замерзшие стекла его играли серыми алмазами… Мы были уже где-то далеко, была поздняя ночь … Все произошло как-то само собой, вне нашей воли, нашего сознания… Она встала с горящим, ничего не видящим лицом, поправила волосы и, закрыв глаза, недоступно села в угол…

Глава VII

Зиму мы жили в Орле.
Как выразить чувства, с которыми мы вышли утром из вагона, вошли в редакцию, втайне соединенные нашей новой, жуткой близостью!
Я поселился в маленькой гостинице, она по-прежнему у Авиловой. Там мы проводили почти весь день, а заветные часы – в этой гостинице.
Это было счастье нелегкое, изнурительное и телесно и душевно.
Помню: как-то вечером она была на катке, я сидел и занимался в редакции, – мне там уже стали давать кое-какую работу, некоторый заработок, – в доме было пусто и тихо, Авилова уехала на какое-то собрание, вечер казался бесконечным, фонарь, горевший за окном на улице, грустным, никому не нужным, приближающиеся и удаляющиеся шаги прохожих, их скрип по снегу, точно уносили, отнимали что-то от меня; сердце мне томила тоска, обида, ревность, – вот я тут сижу один, за какой-то нелепой, недостойной меня работой, до которой я унизился ради нее, а ей где-то там, на этом ледяном пруду, окруженном белыми снежными валами с черными елками, оглушаемом полковой музыкой, залитом сиреневым газовым светом и усеянном летающими черными фигурами, – ей там весело…
Вдруг раздался звонок и быстро вошла она. На ней был серый костюм, серая беличья шапочка, в руках она держала блестящие коньки, и все в комнате сразу радостно наполнилось ее морозной молодой свежестью, красотой раскрасневшегося от мороза и движения лица. – «Ох, сказала она, устала я!» – и прошла в свою комнату. Я пошел за ней, она бросилась на диван, с усмешкой изнеможения откинулась, все еще держа коньки в руках. Я с мучительным и уже привычным чувством смотрел на ее высокий зашнурованный подъем, на ногу, обтянутую серым чулком и видную из-под короткой серой юбки, – даже одна эта плотная шерстяная материя вожделенно мучила меня, – стал упрекать ее, – ведь мы не видались весь день! – потом вдруг, с пронзительным чувством нежности и жалости, увидал, что она спит… Очнувшись, она ласково и грустно ответила: «Я почти все слышала. Не сердись, я вообще очень устала. Ведь я слишком много пережила за этот год!»

Глава VIII

Чтобы найти предлог для жизни в Орле, она начала учиться музыке. Я тоже нашел предлог: работу в «Голосе». Первое время это меня даже радовало: радовала хоть некоторая правильность, наставшая в моем существовании, успокаивала некоторая обязательность, которая вошла в мою лишенную всяких обязательств жизнь. Потом все чаще стало мелькать в уме: о такой ли жизни я мечтал! Вот я, может быть, в самой лучшей поре своей, когда весь мир должен быть в моем обладании, а я не обладаю даже калошами! Все это только пока, теперь? Ну, а что впереди? Мне стало казаться, что далеко не все благополучно и в нашей близости, в согласованности наших чувств, мыслей, вкусов, а значит, и в ее верности: этот «вечный раздор между мечтой и существенностью», вечную неосуществимость полноты и цельности любви я переживал в ту зиму со всей силой новизны для меня и как будто страшной незаконности по отношению ко мне.
Больше всего мучился я, когда бывал с ней на балах, в гостях. Когда она танцевала с кем-нибудь, кто был красив, ловок, и я видел ее удовольствие, оживление, быстрое мелькание ее юбок и ног, музыка больно била меня по сердцу своей бодрой звучностью, вальсами влекла к слезам. Все любовались, когда она танцевала с Турчаниновым, – тем противоестественно-высоким офицером в черных полубачках, с продолговатым, матово-смуглым лицом, с неподвижными темными глазами. Она была довольно высока, – все-таки он был на две головы выше ее и, тесно обняв и плавно, длительно кружа ее, как-то настойчиво смотрел на нее сверху вниз, а в ее поднятом к нему лице было что-то счастливое и несчастное, прекрасное и вместе с тем бесконечно ненавистное мне. Как молил я тогда Бога, чтобы произошло нечто невероятное, – чтобы он вдруг наклонился и поцеловал ее и тем сразу разрешил, подтвердил тяжкие ожидания, замирания моего сердца! – Ты только о себе думаешь, хочешь, чтобы все было только по-твоему, – сказала она раз. – Ты бы, верно, с радостью лишил меня всякой личной жизни, всякого общества, отделил бы меня ото всех, как отделяешь себя…
И точно: по какому-то тайному закону, требующему, чтобы во всякую любовь и особенно любовь к женщине, входило чувство жалости, сострадающей нежности, я жестоко не любил – особенно на-людях – минут ее веселости, оживления, желания нравиться, блистать – и горячо любил ее простоту, тишину, кротость, беспомощность, слезы, от которых у нее тотчас же по-детски вспухали губы. В обществе я, действительно, чаще всего держался отчужденно, недобрым наблюдателем, втайне даже радуясь своей отчужденности, недоброжелательности, резко обострявшей мою впечатлительность, зоркость, проницательность насчет всяких людских недостатков. Зато как хотел я близости с ней и как страдал, не достигая ее!
Я часто читал ей стихи. – Послушай, это изумительно! – восклицал я. – «Уноси мою душу в звенящую даль, где, как месяц над рощей, печаль!»
Но она изумления не испытывала: – Да, это очень хорошо, – говорила она, уютно лежа на диване, подложив обе руки под щеку, глядя искоса, тихо и безразлично. – Но почему «как месяц над рощей»? Это Фет? У него вообще слишком много описаний природы.
Я негодовал: описаний! – пускался доказывать, что нет никакой отдельной от нас природы, что каждое малейшее движение воздуха есть движение нашей собственной жизни. Она смеялась: – Это только пауки, миленький, так живут!
Я читал:
Какая грусть!
Конец аллеи
Опять с утра исчез в пыли,
Опять серебряные змеи
Через сугробы поползли…
Она спрашивала: – Какие змеи?
И нужно было объяснить, что это метель, поземка.
Я, бледнея, читал:
Ночь морозная мутно глядит
Под рогожу кибитки моей …
За горами, лесами, в дыму облаков,
Светит пасмурный призрак луны …
– Миленький, – говорила она, – ведь я-же этого ничего никогда не видала!
Я читал уже с тайным укором:
Солнца луч промеж туч был и жгуч и высок,
Пред скамьей ты чертила блестящий песок…
Она слушала одобрительно, но, вероятно, только потому, что представляла себе, что это она сама сидит в саду, чертя по песку хорошеньким зонтиком. – Это, правда, прелестно, – говорила она. – Но достаточно стихов, поди ко мне… Все-то ты недоволен мной!
Я нередко рассказывал ей о своем детстве, ранней юности, о поэтической прелести нашей усадьбы, о матери, отце, сестре: она слушала с беспощадным безучастием. Я хотел от нее грусти, умиления, рассказывая о той бедности, которая наступала порой в жизни нашей семьи, – о том, например, как однажды мы сняли все старинные ризы со всех наших образов и повезли их закладывать в город Мещериновой, одинокой старухе страшного восточного вида, горбоносой, усатой, с выкаченными белками, в шелках, шалях и перстнях, в пустом дому которой, загроможденном всяким музейным убранством, весь день диким и мертвым голосом кричал попугай: и что же видел вместо грусти, умиления? – Да, это ужасно, – невнимательно говорила она.
Чем дальше жил я в городе, тем больше чувствовал себя в нем как-то совершенно ни к чему, – даже Авилова почему-то изменилась ко мне, стала суха, насмешлива; чем темней и скучней становилась моя городская жизнь, тем чаще тянуло меня быть наедине с ней, – что-нибудь читать, рассказывать, высказываться. В моей комнате в гостинице было узко, серо, страшно грустно за себя – за чемоданишко и несколько книжек, составлявших все мое богатство, за одинокие ночи, которые так бедно и холодно не то что спал, а скорее одолевал я в ней, все сквозь сон поджидая рассвета, первого морозного, зимнего удара в колокол на соседней колокольне. В ее комнате тоже было тесно, она была в конце коридора, возле лестницы в мезонин, зато окнами выходила в сад, была тиха, тепла, хорошо убрана; в сумерки в ней топилась печка, она же умела лежать в подушках дивана удивительно приятно, вся сжавшись и подобрав под себя свои на редкость хорошенькие туфельки.
Я говорил:
Шумела полночная вьюга
В лесной и глухой стороне,
Мы сели с ней друг против друга,
Валежник свистал на огне…
Но все эти вьюги, леса, поля, поэтически-дикарские радости уюта, жилья, огня были особенно чужды ей.
Мне долго казалось, что достаточно сказать: «знаешь эти осенние накатанные дороги, тугие, похожие на лиловую резину, иссеченные шипами подков и блестящие под низким солнцем слепящей золотой полосой?», чтобы вызвать ее восторг. Я рассказывал ей, как мы однажды с братом Георгием ездили поздней осенью покупать на сруб березу: в поварской у нас вдруг рухнул потолок, чуть не убил древнего старика, нашего бывшего повара, вечно лежавшего в ней на печи, и вот мы поехали в рощу, покупать эту березу на матицу. Шли непрестанные дожди (все мелкими, быстро сыплющимися сквозь солнце каплями), мы рысью катили в телеге с мужиками сперва по большой дороге, потом по роще, которая стояла в этом дробном, дождевом и солнечном сверкании на своих еще зеленых, но уже мертвых и залитых водою полянах с удивительной вольностью, картинностью и покорностью… Я говорил, как несказанно жаль было мне эту раскидистую березу, сверху до низу осыпанную мелкой ржавой листвой, когда мужики косолапо и грубо обошли, оглядели ее кругом и потом, поплевав в рубчатые, звериные ладони, взялись за топоры и дружно ударили в ее пестрый от белизны и черни ствол … «Ты не можешь себе представить, как страшно мокро было все, как все блестело и переливалось!» – говорил я и кончил признанием, что хочу написать об этом рассказ. Она пожала плечами: – Ну, миленький, о чем же тут писать! Что ж все погоду описывать!
Одним из самых сложных и мучительных наслаждений была для меня музыка. Когда она играла что-нибудь прекрасное, как любил я ее! Как изнемогала душа от восторженно-самоотверженной нежности к ней! Как хотелось жить долго, долго! Часто я думал, слушая: «Если мы когда-нибудь расстанемся, как я буду слушать это без нее! Как я буду вообще любить что-нибудь, чему-нибудь радоваться, не делясь с ней этой любовью, радостью!» Но насчет того, что мне не нравилось, я был так резок в суждениях, что она выходила из себя: – Надя! – кричала она Авиловой, бросая клавиши и круто повертываясь к соседней комнате. – Надя, послушай, что он здесь несет! – И буду нести! – восклицал я. – Три четверти каждой из этих сонат – пошлость, гам, кавардак! Ах, здесь слышен стук гробовой лопаты! Ах, тут феи на лугу кружатся, а тут гремят водопады! Эти феи одно из самых ненавистных мне слов! Хуже газетного «чреватый»!
Она уверяла себя в своей страстной любви к театру, а я ненавидел его, все больше убеждался, что талантливость большинства актеров и актрис есть только их наилучшее по сравнению с другими умение быть пошлыми, наилучше притворяться по самым пошлым образцам творцами, художниками. Все эти вечные свахи в шелковых повойниках лукового цвета и турецких шалях, с подобострастными ужимками и сладким говорком изгибающиеся перед Тит Титычами, с неизменной гордой истовостью откидывающимися назад и непременно прикладывающими растопыренную левую руку к сердцу, к боковому карману длиннополого сюртука; эти свиноподобные городничие и вертлявые Хлестаковы, мрачно и чревно хрипящие Осипы, поганенькие Репетиловы, фатовски негодующие Чацкие, эти Фамусовы, играющие перстами и выпячивающие, точно сливы, жирные актерские губы; эти Гамлеты в плащах факельщиков, в шляпах с кудрявыми перьями, с развратно-томными, подведенными глазами, с черно-бархатными ляжками и плебейскими плоскими ступнями, – все это приводило меня просто в содрогание. А опера! Риголетто, изогнутый в три погибели, с ножками раз навсегда раскинутыми врозь вопреки всем законам естества и связанными в коленках! Сусанин, гробно и блаженно закатывающий глаза к небу и выводящий с перекатами: «Ты взойдешь, моя заря», мельник из «Русалки» с худыми, как сучья, дико раскинутыми и грозно трясущимися руками, с которых, однако, не снято обручальное кольцо, и в таких лохмотьях, в столь истерзанных, зубчатых портках, точно его рвала целая стая бешеных собак!
В спорах о театре мы никогда ни до чего не договаривались: теряли всякую уступчивость, всякое понимание друг друга. Вот знаменитый провинциальный актер, гастролируя в Орле, выступает в «Записках сумасшедшего», и все жадно следят, восхищаются, как он, сидя на больничной койке, в халате, с неумеренно-небритым бабьим лицом, долго, мучительно-долго молчит, замирая в каком-то идиотски-радостном и все растущем удивлении, потом тихо, тихо подымает палец и наконец, с невероятной медленностью, с нестерпимой выразительностью, зверски выворачивая челюсть, начинает слог за слогом:
«Се-го-дня-шнего дня …» Вот, на другой день, он еще великолепнее притворяется Любимом Торцовым, а на третий – сизоносым, засаленным Мармеладовым:
«А осмелюсь ли, милостивый государь мой, обратиться к вам с разговором приличным?» – Вот знаменитая актриса пишет на сцене письмо – вдруг решила написать что-то роковое и, быстро сев за стол, обмакнула сухое перо в сухую чернильницу, в одно мгновение сделала три длинных линии по бумаге, сунула ее в конверт, звякнула в колокольчик и коротко и сухо приказала появившейся хорошенькой горничной в белом фартучке: «Немедленно отправьте это с посыльным!»– Каждый раз после такого вечера в театре мы с ней кричим друг на друга, не давая спать Авиловой, до трех часов ночи, и я кляну уже не только гоголевского сумасшедшего, Торцова и Мармеладова, но и Гоголя, Островского, Достоевского … – Но, допустим, вы правы, – кричит она, уже бледная, с потемневшими глазами и потому особенно прелестная, – почему все-таки приходите вы в такую ярость? Надя, спроси его! – Потому, – кричу я в ответ, – что за одно то, как актер произносит слово «аромат» – «а-ро-мат!» – я готов задушить его!
И такой же крик подымался между нами после каждой нашей встречи с людьми из всякого орловского общества. Я страстно желал делиться с ней наслаждением своей наблюдательности, изощрением в этой наблюдательности, хотел заразить ее своим беспощадным отношением к окружающему и с отчаянием видел, что выходит нечто совершенно противоположное моему желанию сделать ее соучастницей своих чувств и мыслей. Я однажды сказал: – Если б ты знала, сколько у меня врагов! – Каких? Где? – спросила она. – Всяких, всюду: в гостинице, в магазинах, на улице, на вокзале… – Кто же эти враги? – Да все, все! Какое количество мерзких лиц и тел! Ведь это даже апостол Павел сказал «Не всякая плоть такая же плот, но иная плоть у человеков, иная у скотов…» Некоторые просто страшны! На ходу так кладут ступни, так держат тело в наклон, точно они только вчера поднялись с четверенек. Вот я вчера долго шел по Волховской сзади широкоплечего, плотного полицейского пристава, не спуская глаз с его толстой спины в шинели, с икр в блестящих крепко выпуклых голенищах: ах, как пожирал я эти голенища, их сапожный запах, сукно этой серой добротной шинели, пуговицы на ее хлястике и все это сильное сорокалетнее животное во всей его воинской сбруе! – Как тебе не совестно! – сказала она с брезгливым сожалением. – Неужели ты, правда, такой злой, гадкий? Не понимаю я тебя вообще. Ты весь из каких-то удивительных противоположностей!

Глава IX

И все-таки, приходя по утрам в редакцию, я все радостней, родственней встречал на вешалке ее серую шубку, в которой была как бы сама она, какая-то очень женственна часть ее, а под вешалкой – милые серые ботики, часть наиболее трогательная. От нетерпения поскорее увидать ее я приходил раньше всех, садился за свою работу, – просматривал и правил провинциальные корреспонденции, прочитывал столичные газеты, составлял по ним «собственные телеграммы», чуть не заново переписывал некоторые рассказы провинциальных беллетристов, а сам слушал, ждал – и вот наконец: быстрые шаги, шелест юбки! Она подбегала, вся точно совсем новая, с прохладными душистыми руками, с молодым и особенно полным после крепкого сна блеском глаз, поспешно оглядывалась и целовала меня. Так же забегала она порой ко мне в гостиницу, вся морозно пахнущая мехом шубки, зимним воздухом. Я целовал ее яблочно-холодное лицо, обнимая под шубкой все то теплое, нежное, что было ее телом и платьем, она, смеясь, увертывалась, – «пусти, я по делу пришла!» – звонила коридорному, при себе приказывала убрать комнату, сама помогала ему…
Я однажды нечаянно услыхал ее разговор с Авиловой, – они как-то вечером сидели в столовой и откровенно говорили обо мне, думая что я в типографии. Авилова спрашивала: – Лика, милая, но что же дальше? Ты знаешь мое отношение к нему, он, конечно, очень мил, я понимаю, ты увлеклась… Но дальше-то что?
Я точно в пропасть полетел. Как, я «очень мил», не более! Она всего-навсего только «увлеклась»! Ответ был еще ужаснее: – Но что же я могу? Я не вижу никакого выхода …
При этих словах во мне вспыхнуло такое бешенство, что я уже готов был кинуться в столовую, крикнуть, что выход есть, что через час ноги моей больше не будет в Орле, – как вдруг она опять заговорила: – Как же ты, Надя, не видишь, что я действительно люблю его! А потом, ты его все-таки не знаешь, – он в тысячу раз лучше, чем кажется…
Да, я мог казаться гораздо хуже, чем был. Я жил напряженно, тревожно, часто держался с людьми жестко, заносчиво, легко впадал в тоску, в отчаяние; однако, легко и менялся, как только видел, что ничто не угрожает нашему с ней ладу, никто на нее не посягает: тут ко мне тотчас возвращалась вся прирожденная мне готовность быть добрым, простосердечным, радостным. Если я знал, что какой-нибудь вечер, на который мы собирались с ней, не принесет мне ни обиды, ни боли, как празднично я собирался, как нравился сам себе, глядясь в зеркало, любуясь своими глазами, темными пятнами молодого румянца, белоснежной рубашкой, подкрахмаленные складки которой расклеивались, разрывались с восхитительным треском! Каким счастьем были для меня балы, если на них не страдала моя ревность! Каждый раз перед балом я переживал жестокие минуты, – нужно было надевать фрак покойного мужа Авиловой, совершенно, правда, новый, кажется, ни разу не надеванный и все же меня как бы пронзавший. Но минуты эти забывались – стоило только выйти из дома, дохнуть морозом, увидать пестрое звездное небо, быстро сесть в извозчичьи санки…
Бог знает, зачем украшали ярко блиставшие входы бальных собраний какими-то красно-полосатыми шатрами, зачем разыгрывалась перед ними такая щеголеватая свирепость квартальных, командовавших съездом! Но все равно – это был уж бал, этот странный вход, ярко и бело заливавший каленым светом перемешанный сахарный снег перед ним, и вся эта игра в быстроту и в лад, четкий полицейский крик, мерзлые полицейские усы в струну, блестящие сапоги, топчущиеся в снегу, как-то особенно вывернутые и спрятанные в карманы руки в белых вязаных перчатках. Чуть не все подъезжавшие мужчины были в формах, – много форм было когда-то в России, – и все были вызывающе возбуждены своими чинами, формами, – я еще тогда заметил, что люди, даже всю жизнь владеющие всякими высшими положениями и титулами, никогда за всю жизнь не могут к ним привыкнуть. Эти подъезжавшие всегда и меня возбуждали, тотчас становились предметом моей мгновенно обостряющейся неприязненной зоркости. Зато женщины были почти все милы, желанны. Они очаровательно освобождали себя в вестибюле от мехов и капоров, быстро становясь как раз теми, которыми и надлежало идти по красным коврам широких лестниц столь волшебными, умножающимися в зеркалах толпами. А потом – эта великолепная пустота залы, предшествующая балу, ее свежий холод, тяжкая гроздь люстры, насквозь играющей алмазным сиянием, огромные нагие окна, лоск и еще вольная просторность паркета, запах живых цветов, пудры, духов, бальной белой лайки – и все это волнение при виде все прибывающего бального люда, ожидание звучности первого грома с хор, первой пары, вылетающей вдруг в эту ширь еще девственной залы, – пары всегда самой уверенной в себе, самой ловкой.
Я уезжал на бал всегда раньше их. Когда приезжал, еще длился съезд, внизу еще заваливали служителей пахучими шубами, шубками, шинелями, воздух везде был резок для тонкого фрака. Тут я, в этом чужом фраке, с гладкой прической, стройный, как будто еще больше похудевший, ставший легким, всем чужой, одинокий, – какой-то странно-гордый молодой человек, состоящий в какой-то странной роли при редакции – чувствовал себя сперва так трезво, ясно и так отдельно от всех, точно был чем-то вроде ледяного зеркала. Потом делалось все людней и шумней, музыка гремела привычней, в дверях залы уже теснились, женщин все прибывало, воздух становился гуще, теплей, и я как бы хмелел, на женщин смотрел все смелее, а на мужчин все заносчивее, скользил в толпе все ритмичней, извинялся, задевая какой-нибудь фрак или мундир, все вежливей и надменней …
Потом вдруг видел их, – вот они, осторожно, с полуулыбками, пробираются в толпе – и сердце обрывалось родственно и как-то неловко и удивленно: они и не они, те и не те. Особенно она – совсем не та! Меня каждый раз поражала в эту минуту ее юность, тонкость: схваченный корсетом стан, легкое и такое непорочно-праздничное платьице, обнаженные от перчаток до плечей и озябшие, ставшие отрочески сиреневыми руки, еще неуверенное выражение лица… только прическа высокая, как у светской красавицы, и в этом что-то особенно влекущее, но как бы уже готовое к свободе от меня, к измене мне и даже как будто к сокровенной порочности. Вскоре к ней кто-нибудь подбегал, с привычной бальной поспешностью низко кланялся, она передавала веер Авиловой и как будто рассеянно, с грацией клала руку ему на плечо и, кружась, скользя на носках, исчезала, терялась в кружащейся толпе, шуме, музыке. И я как-то прощально и уже с холодом враждебности смотрел ей вслед.
Маленькая, живая, всегда вся крепко и весело собранная Авилова тоже удивляла меня на балу своей молодостью, сияющей миловидностью. Это на балу вдруг понял я однажды, что ведь ей всего двадцать шесть лет, и впервые, не решаясь верить себе, догадался о причине странной перемены, происшедшей в ее обращении со мной в эту зиму, – о том, что она может любить и ревновать меня.

Глава Х

Потом мы надолго расстались.

Началось с того, что неожиданно приехал доктор.
Войдя однажды в солнечное морозное утро в прихожую редакции, я вдруг почувствовал крепкий запах каких-то очень знакомых папирос и услыхал оживленные голоса и смех в столовой. Я приостановился – что такое? Это, оказалось, накурил на весь дом доктор, это говорил он – громко, с оживлением того сорта людей, которые, достигнув известного возраста, так и оставались в нем без всяких перемен на целые годы, наслаждаясь отличным самочувствием, непрестанным курением и немолчной говорливостью. Я оторопел – что значит этот внезапный приезд? Какое-нибудь требование к ней? И как войти, как держать себя? – Ничего страшного не произошло, однако, в первые минуты. Я быстро справился с собой, вошел, приятно изумился … Доктор, по своей доброте, даже несколько смутился, поспешил, смеясь и как бы извиняясь, сказать, что приехал «отдохнуть на недельку от провинции». Я тотчас заметил, что и она была возбуждена. Почему-то возбуждена была и Авилова. Все же можно было надеяться, что всему причиной доктор, как неожиданный гость, как человек, только что явившийся из уезда в губернию и потому с особенным оживлением пьющий после ночи в вагоне горячий чай в чужой столовой. Я уже начал успокаиваться. Но тут-то и ждал меня удар: из всего того, что говорил доктор, я вдруг понял, что он приехал не один, а с Богомоловым, молодым, богатым и даже знаменитым в нашем городе кожевником, давно уже имевшим виды на нее; а затем услыхал смех доктора: – Говорит, что влюблен в тебя, Лика, без ума, приехал с самыми решительными намерениями! Так что теперь судьба сего несчастного в твоем полном распоряжении: захочешь – помилуешь, не захочешь – на веки погубишь …

Предыдущая страница 5 Следующая страница


Иван Бунин - Жизнь Арсеньева

Жизнь Арсеньева 6

А Богомолов был не только богат: он был умен, характером жив и приятен, кончил университет, живал заграницей, говорил на двух иностранных языках; с виду он мог в первую минуту почти испугать: красно-рыжий, гладко причесанный на прямой ряд, нежно круглоликий, он был чудовищно, нечеловечески толст, – не то какой-то до противоестественной величины разросшийся и сказочно упитанный младенец, не то громадный, весь насквозь светящийся жиром и кровью молодой йоркшир; однако, все в этом йоркшире было такое великолепное, чистое, здоровое, что даже радость охватывала: в голубых глазах – небесная лазурь, цвет лица – несказанный по своей девственности, во всем же обращении, в смехе, в звуке голоса, в игре глаз и губ что-то застенчивое и милое; ножки и ручки у него были трогательно маленькие, одежда из английской материи, носки, рубашка, галстук – все шелковое. Я быстро взглянул на нее, увидал ее неловкую улыбку… И все вдруг мне стало чужим, далеким, сам себе я вдруг показался всему этому дому постыдно лишним, ненужным, к ней меня охватила ненависть…
После того мы никогда и часу в день не могли провести наедине, она не расставалась то с отцом, то с Богомоловым. Авилову не покидала загадочно-веселая усмешка, она проявила к Богомолову такую любезность, приветливость, что он с первого же дня стал совсем своим человеком в доме, появлялся в нем с утра и сидел до позднего вечера, в гостинице только ночевал. Начались кроме того репетиции любительского драматического кружка, которого Лика была членом,– кружок готовился к спектаклю на маслянице и через нее привлек на маленькие роли не только Богомолова, но и самого доктора. Она говорила, что принимает ухаживания Богомолова только ради отца, ради того, чтобы не обижать его резким отношением к Богомолову, и я всячески крепился, делал вид, что верю ей, даже заставлял себя бывать на этих репетициях, стараясь скрывать таким образом свою тяжкую ревность и все те другие мучения, которые я испытывал на них: я не знал, куда глаза девать и от стыда за нее, за ее жалкие попытки «играть». И какое это было вообще страшное зрелище человеческой бездарности! Репетициями руководил профессионал, безработный актер, мнивший себя, конечно, большим талантом, упивавшийся своим гнусным сценическим опытом, человек неопределенного возраста, с лицом цвета замазки и в таких крупных морщинах, что они казались нарочно сделанными.
Он поминутно выходил из себя, давая указания, как нужно вести ту или иную роль, ругался так грубо и бешено, что на висках у него веревками вздувались склеротические жилы, сам играл то мужские, то женские роли, и все выбивались из сил в подражании ему, терзая меня каждым звуком голоса, каждым движением тела: как ни нестерпим был актер, его подражатели были еще нестерпимее. И почему, зачем играли они? Была среди них присущая каждому провинциальному городу полковая дама, костлявая, самоуверенная, дерзкая, была ярко рядившаяся девица, всегда тревожная, всегда чего-то ждущая, усвоившая себе манеру накусывать губы, были две сестры, известные всему городу своей неразлучностью и разительным сходством между собою: обе рослые, грубо-черноволосые, с черными сросшимися бровями, строго-молчаливые – настоящая пара вороных дышловых лошадей, был чиновник особых поручений при губернаторе, совсем еще молодой, но уже лысеющий блондин с вылупленными голубыми глазами в красных веках, очень высокий, в очень высоких воротничках, изнурительно вежливый и деликатный, был местный знаменитый адвокат, дородный, огромный, толстогрудый, толстоплечий, с тяжелыми ступнями, – когда я видал его на балах, во фраке, я всегда принимал его за главного лакея, – был молодой художник: черная бархатная блуза, длинные индусские волосы, козлиный профиль с козлиной бородкой, женственная порочность полузакрытых глаз и нежных ярко-красных губ, на которые было неловко смотреть, женский таз …
Потом настал и самый спектакль. До поднятия занавеса я сунулся было за кулисы: там сходили с ума, одеваясь, гримируясь, крича, ссорясь, выбегая из уборных, наталкиваясь друг на друга и не узнавая друг друга, – так странно все были наряжены, – кто-то был даже в коричневом фраке и фиолетовых штанах, – так мертвы были парики и бороды, неподвижны размалеванные лица с пластырно-розовыми наклейками на лбах и носах, с подведенными, блестящими глазами, с начерненными, крупными и тяжело, как у манекенов, моргающими ресницами. Я, столкнувшись с ней, тоже не узнал ее, поражен был ее кукольностью – каким-то розовым грациозно-старомодным платьицем, густым белокурым париком, лубочной красивостью и детскостью конфетного лица…
Богомолов играл желтоволосого дворника, – его нарядили с особенной изобразительностью, подобающей созданию «бытового типа», – а доктор старого дядюшку, отставного генерала: он и начал спектакль, сидя на даче, в плетеном кресле, под досчатым зеленым деревом, стоящим на голом полу, в новеньком чесучовом костюме, тоже весь розово намалеванный, с огромными молочными усами и подусниками, откинувшись в кресле и надуто глядя в широко раскрытую газету, весь, несмотря на прекрасное летнее утро декораций, ярко освещенный снизу лампочками рампы и при всех своих сединах изумительно моложавый; он должен был сказать, почитавши газету, что-то густо-ворчливое, но все только глядел, ничего не мог сказать, несмотря на отчаянный шип из суфлерской будки: только тогда, когда она выскочила наконец из-за кулис (с детски-игривым, очаровательно-резвым смехом) и кинулась на него сзади, захватила ему глаза руками, крича: «угадай, кто?» – только тогда закричал и он, отчеканивая каждое слово: «Пусти, пусти, коза, отлично знаю, кто!»
В зале было полутемно, на сцене солнечно, ярко. Я, сидя в первом ряду, взглядывал то на сцену, то вокруг себя; ряд состоял из самых богатых, удушаемых своей полнотой штатских и самых видных чинами и фигурами полицейских и военных, и все они были точно скованы тем, что творилось на сцене, – напряженные позы, недоконченные улыбки… Я не мог досидеть даже до конца первого действия. Как только что-то стукнуло на сцене, – знак, что скоро занавес, – я быстро пошел вон. Там, на сцене, разыгрались уже вовсю, – в светлый и естественный коридор, где ко всему привычный старик помогал мне одеваться, особенно неестественно доносились неумеренно бойкие восклицания артистов. Я наконец выскочил на улицу. Чувство какого-то гибельного одиночества достигло во мне до восторга. Было безлюдно, чисто, огни фонарей блестели неподвижно. Я шел не домой, – там, в моей узкой комнате, в гостинице, было уж слишком страшно, – а в редакцию. Я прошел вдоль присутственных мест, свернул на пустую площадь, посреди которой поднимался собор, теряясь чуть блестевшим золотым куполом в звездном небе … Даже в скрипе моих шагов по снегу было что-то высокое, страшное … В теплом доме была тишина, мирный, медленный стук часов в освещенной столовой. Мальчик Авиловой спал, нянька, отворившая мне, сонно взглянула на меня и ушла. Я прошел в эту уже столь знакомую мне и столь для меня особенную комнату под лестницей, сел в темноте на знакомый, теперь какой-то роковой диван… Я и ждал, и ужасался той минуты, когда вдруг приедут, шумно войдут, наперебой станут говорить, смеяться, садиться за самовар, делиться впечатлениями, – всего же больше боялся того мгновения, когда раздастся ее смех, ее голос… Комната была полна ею, ее отсутствием и присутствием, всеми ее запахами, – ее самой, ее платьев, духов, мягкого халатика, лежавшего возле меня на валике дивана… в окно грозно синела зимняя ночь, за черными сучьями деревьев в саду сверкали звезды…
На первой неделе поста она уехала с отцом и Богомоловым (отказав ему). Я давно перестал даже разговаривать с ней. Она собиралась в отъезд, все время плача, каждую минуту надеясь, что я вдруг задержу, не пущу ее.

Глава XI

Шли провинциальные великопостные дни. Извозчики без дела стояли на углах, зябли, иногда отчаянно махали крест-накрест руками, несмело окликали проходящего офицера: «Ваше благородие! На резвой?» Галки, чуя, что все-таки скоро весна, болтали нервно, оживленно, но вороны каркали еще жестко, круто.
Разлука казалась особенно ужасна по ночам. Просыпаясь среди ночи, я поражался: как теперь жить и зачем жить? Ужели это я, – тот, кто почему-то лежит в темноте этой бессмысленной ночи, в каком-то губернском городе, населенном тысячами чужих людей, в этом номере с узким окном, всю ночь сереющим каким-то длинным немым дьяволом! Во всем городе единственно близкий человек – Авилова. Но точно ли близкий? Двойственная и неловкая близость …
Теперь я приходил в редакцию поздно. Авилова, из приемной увидав меня в прихожей, радостно улыбалась, – она опять стала мила, ласкова, оставила усмешки надо мною, я неизменно видел теперь ее ровную любовь ко мне, постоянное внимание, заботливость, часто проводил целые вечера с ней вдвоем, – она подолгу играла для меня, а я полулежал на диване, все закрывая глаза от подступающих слез музыкального счастья и всегда особенно обостряющейся вместе с ним любовной боли и всепрощающей нежности. Войдя в приемную, я целовал ее маленькую крепкую руку и шел в комнату для постоянных сотрудников. Там курил передовик, глупый, задумчивый человек, высланный в Орел под надзор полиции, довольно странный с виду: простонародно-бородатый, в бурой сермяжной поддевке и смазных сапогах, вонявших очень крепко и приятно, притом левша: половины правой руки у него не было, остатком ее, скрытым в рукаве, он прижимал к столу лист бумаги, а левой писал: долго сидит, думает, густо курит, а там вдруг прижмет лист покрепче и застрочит, застрочит, – сильно, быстро, с обезьяньей ловкостью. Потом приходил коротконогий старичок в изумленных очках, иностранный обозреватель; в прихожей он снимал казакинчик на заячьем меху и финскую шапку с наушниками, после чего, в своих сапожках, шароварчиках и фланелевой блузе, подпоясанной ремешком, оказывался таким маленьким и щуплым, точно ему было десять лет; густые серо-седые волосы его торчали очень грозно, высоко и в разные стороны, делали его похожим на дикообраза; грозны были и его изумленные очки; он приходил всегда с двумя коробками в руках, коробкой гильз и коробкой табаку, и за работой все время набивал папиросы: привычно глядя в столичную газету, накладывал, наминал в машинку, в ее медную створчатую трубочку, светлого волокнистого табаку, рассеянно нашаривал гильзу, ручку машинки втыкал себе в грудь, в мягкую блузу, а трубочку – в папиросную дудку гильзы и ловко стрелял на стол. Потом заходили метранпаж, корректор. Метранпаж входил спокойно, независимо; он был удивителен по своей вежливости, молчаливости и непроницаемости; был необыкновенно худ и сух, по-цыгански черен волосом, лицом оливково-зелен, с черными усиками и гробовыми пепельными губами, одет всегда с крайней аккуратностью и чистоплотностью: черные брючки, синяя блуза, большой крахмальный воротник, лежавший поверх ее ворота, – все блистало чистотой, новизной; я иногда разговаривал с ним в типографии: тогда он нарушал свою молчаливость, ровно и пристально смотрел мне в глаза своими темными глазами и говорил, как заведенный, не повышая голоса и всегда одно и то же: о несправедливости, царящей в мире, – всюду, везде, во всем. Корректор заходил то и дело – постоянно чего-нибудь не понимал или не одобрял в той статье, которую правил, просил у автора статьи то разъяснения, то изменения: «тут, простите, что-то не совсем ловко сказано»; был толст, неуклюж, с мелко-кудрявыми и как бы слегка мокрыми волосами, горбился от нервности и страха, что все видят, как он тяжко пьян, наклонялся к тому, у кого просил разъяснения, затаивая алкогольное дыхание, издалека указывая на непонятную ему или неудачную по его мнению строку трясущейся и блестящей, распухшей рукой. – Сидя в этой комнате, я рассеянно правил разные чужие рукописи, а больше всего просто смотрел в окно и думал: как и что писать мне самому?
Теперь у меня было еще одно тайное страдание, еще одна горькая «неосуществимость». Я опять стал кое-что писать, – теперь больше в прозе, – и опять стал печатать написанное. Но я думал не о том, что я писал и печатал. Я мучился желанием писать что-то совсем другое, совсем не то, что я мог писать и писал: что-то то, чего не мог. Образовать в себе из даваемого жизнью нечто истинно достойное писания – какое это редкое счастье – и какой душевный труд! И вот моя жизнь стала все больше и больше превращаться в эту новую борьбу с «неосуществимостью», в поиски и уловление этого другого, тоже неуловимого счастья, в преследование его, в непрестанное думанье о нем.
К полудню приходила почта. Я выходил в приемную, опять видел красиво и заботливо убранную, неизменно склоненную к работе голову Авиловой и все то милое, что было в мягком лоске ее шагреневой туфельки, стоящей под столом, в меховой накидке на ее плечах, на которой тоже лоснился отблеск серого зимнего дня, зимнего окна, за которым серело воронье снежное небо. Я выбирал из почты новую книжку столичного журнала, торопливо разрезал ее…
Новый рассказ Чехова! В одном виде этого имени было что-то такое, что я только взглядывал на рассказ, – даже начала не мог прочесть от завистливой боли того наслаждения, которое предчувствовалось. В приемной появлялось и сменялось между тем все больше народу: приходили заказчики объявлений, приходило множество самых разнообразных людей, которые тоже были одержимы похотью писательства: тут можно было видеть благообразного старика в пуховом шарфе и пуховых варежках, принесшего целую кипу дешевой . бумаги большого формата, на которой стояло заглавие: «Песни и думы», выведенное со всем канцелярским блеском времен гусиных перьев, молоденького, алого от смущения офицера, который передавал свою рукопись с короткой и вежливо-четкой просьбой просмотреть ее и при печатании ни в коем случае не обнаруживать его настоящей фамилии, – «поставить лишь инициалы, если это допустимо по правилам редакции», за офицером – потного от волнения и шубы пожилого священника, желавшего напечатать под псевдонимом Spectator свои «Деревенские картинки», за священником – уездного судебного деятеля …
Деятель был человек необыкновенно аккуратный, он до странности неторопливо снимал в прихожей новые калоши, новые перчатки на меху, новое хорьковое пальто, новую боярскую шапку и оказывался на редкость худ, высок, зубаст и чист, чуть не полчаса вытирал усы белоснежным носовым платком, меж тем как я жадно следил за каждым его движением, упиваясь своей писательской проницательностью : – Да, да, он непременно должен быть так чист, аккуратен, нетороплив, заботлив о себе, раз он редкозуб и с густыми усами,.. раз у него уже лысеет этот яблоком выпуклый лоб, ярко блестят глаза, горят чахоточные пятна на скулах, велики и плоски ступни, велики и плоски руки с крупными, круглыми ногтями!
К завтраку нянька приводила с гулянья мальчика. Авилова выбегала в прихожую, ловко присаживалась на корточки, снимала с него белую барашковую шапочку, расстегивала синюю, на белом барашке, поддевочку, целовала в свежее, раскрасневшееся личико, а он рассеянно глядел куда-то в сторону, думал что-то свое, далекое, безучастно позволяя раздевать и целовать себя, – и я ловил себя на зависти ко всему этому: к блаженной бессмысленности мальчика, к материнскому счастью Авиловой, к старческой тишине няньки. Я уже завидовал всем, у кого жизнь наполнена готовыми делами и заботами, а не ожиданием, не выдумываньем чего-то для какого-то самого странного из всех человеческих дел, называемого писанием, завидовал всякому, кто имеет в жизни простое, точное, определенное дело, исполнив которое нынче, он мог быть совершенно спокоен и свободен до завтра.
После завтрака я уходил. На город густо валил дремотными хлопьями тот великопостный снег, что всегда обманывает своей нежной, особенно белой белизной, будто уж совсем близка весна. По снегу мимо меня бесшумно летел беззаботный, только что, должно быть, где-нибудь на скорую руку выпивший, как бы весь готовый к чему-то хорошему, ладному, извозчик… Что, казалось бы, обыкновенное? Но теперь меня все ранило – чуть не всякое мимолетное впечатление – и, ранив, мгновенно рождало порыв не дать ему, этому впечатлению, пропасть даром, исчезнуть бесследно, – молнию корыстного стремления тотчас же захватить его в свою собственность и что-то извлечь из него. Вот он мелькнул, этот извозчик, и все, чем и как он мелькнул,. резко мелькнуло и в моей душе и, оставшись в ней каким-то странным подобием мелькнувшего, как еще долго и тщетно томит ее! Дальше – богатый подъезд, возле тротуара перед ним чернеет сквозь белые хлопья лаковый кузов кареты, видны как бы сальные шины больших задних колес, погруженных в старый снег, мягко засыпаемый новым, – я иду и, взглянув на спину возвышающегося на козлах толстоплечего, по-детски подпоясанного под мышки кучера в толстой, как подушка, бархатной конфедератке, вдруг вижу: за стеклянной дверцей кареты, в ее атласной бонбоньерке, сидит, дрожит и так пристально смотрит, точно вот-вот скажет что-нибудь, какая-то премилая собачка, уши у которой совсем как завязанный бант. И опять, точно молния, радость: ах, не забыть – настоящий бант!
Я заходил в библиотеку. Это была старая, редкая по богатству библиотека. Но как уныла была она, до чего никому не нужна! Старый, заброшенный дом, огромные голые сенцы, холодная лестница во второй этаж, обитая по войлоку рваной клеенкой дверь. Три сверху до низу установленных истрепанными, лохматыми книгами залы. Длинный прилавок, конторка, маленькая, плоскогрудая, неприветливо-тихая заведующая в чем-то черненьком, постном, с худыми, бледными руками, с чернильным пятном на третьем пальце, и запущенный отрок в серой блузе, с мягкой, давно не стриженной мышиной головой, исполняющий ее приказания … Я проходил в «кабинет для чтения», круглую, пахнущую угаром комнату с круглым столом по середине, на котором лежали «Епархиальные Ведомости», «Русский Паломник»… За столом сидел, гнулся, как-то затаенно перелистывал страницы толстой книги один неизменный читатель – тощий юноша, гимназист в короткой изношенной шинели, все время осторожно подтиравший нос комочком платка… Кому еще было тут сидеть, кроме нас двоих, одинаково удивительных по своему одиночеству во всем городе и по тому, что оба читали? Гимназист читал нечто для гимназиста совершенно дикое – о «Сошном письме». Да и на меня не раз глядела заведующая с недоумением: я спрашивал «Северную Пчелу», «Московский Вестник», «Полярную Звезду», «Северные Цветы», «Современник» Пушкина… Брал, впрочем, и новое – всякие «Биографии замечательных людей»: все затем, чтобы в них искать какой-то поддержки себе, с завистью сравнивать себя с замечательными людьми … «Замечательные люди»! Какое несметное количество было на земле поэтов, романистов, повествователей, а сколько уцелело их? Все одни и те же имена во веки вечные! Гомер, Гораций, Виргилий, Дант, Петрарка … Шекспир, Байрон, Шелли, Гете … Расин, Мольер … Все тот же «Дон-Кихот», все та же «Манон Леско» … В этой комнате я, помню, впервые прочел Радищева – с большим восхищением. «Я взглянул окрест – душа моя страданиями человечества уязвлена стала!»
Выйдя под вечер из библиотеки, я тихо шел по темнеющим улицам. Там и сям падал медленный звон. Томимый грустью и о себе, и о ней, и о далеком родном доме, я заходил в церковь. Тут тоже было что-то никому не нужное. Пусто, сумрак, огоньки редких свечей, несколько старух, стариков. За свечной кассой стоит церковный староста, неподвижный, истовый, с мужицким прямым рядом в серых волосах, поводит глазами с торговой строгостью. Сторож еле таскает разбитые ноги, в одном месте поправляя наклонившуюся и слишком жарко тающую свечу, в другом дуя на догорающую, распространяя запах гари и воска, потом тиская ее в старческом кулаке в один восковой комок с прочими огарками, – и видно, как глубоко надоело ему все это наше непонятное земное существование и все таинства его: крещения, причастия, венчания, похороны и все праздники, все посты, из году в год идущие вечной чередой. Священник в одной рясе, без ризы непривычно тонкий, по-домашнему и по-женски простоволосый, стоит лицом к закрытым царским вратам, глубоко поклоняется им, так что отвисает, отделяется от груди епитрахиль, и со вздохом возвышает голос, отдающийся в грустном, покаянном сумраке, в печальной пустоте: «Господи, Владыко живота моего…»
Тихо выйдя из церкви, я опять вдыхал предвесенний зимний воздух, видел сизые сумерки. Низко, с притворным смирением, клонил передо мной густую седую голову нищий, приготовив ковшиком ладонь, когда же ловил и зажимал пятак, взглядывал и вдруг поражал: жидко-бирюзовые глаза застарелого пьяницы и огромный клубничный нос – тройной, состоящий из трех крупных, бугристых и пористых клубник… Ах, как опять мучительно-радостно: тройной клубничный нос!
Я шел вниз по Волховской, глядя в темнеющее небо – в небе мучили очертания крыш старых домов, непонятная успокаивающая прелесть этих очертаний. Старый человеческий кров – кто об этом писал? Зажигались фонари, тепло освещались окна магазинов, чернели фигуры идущих по тротуарам, вечер синел, как синька, в городе становилось сладко, уютно… Я, как сыщик, преследовал то одного, то другого прохожего, глядя на его спину, на его калоши, стараясь что-то понять, поймать в нем, войти в него… Писать! Вот о крышах, о калошах, о спинах надо писать, а вовсе не затем, чтобы «бороться с произволом и насилием, защищать угнетенных и обездоленных, давать яркие типы, рисовать широкие картины общественности, современности, ее настроений и течений!» Я ускорял шаги, спускался к Орлику. Вечер уже переходил в ночь, газовый фонарь на мосту горел уже ярко, под фонарем гнулся, запустив руки подмышки, по-собачьи глядел на меня, по-собачьи весь дрожал крупной дрожью и деревянно бормотал: «ваше сиятельство!» стоявший прямо на снегу босыми красными лапами золоторотец в одной рваной ситцевой рубашке и коротких розовых подштанниках, с опухшим угреватым лицом, с мутно-льдистыми глазками. Я быстро, как вор, хватал и затаивал его в себе, совал ему за это целый гривенник… Ужасна жизнь! Но точно ли «ужасна»? Может, она что-то совершенно другое, чем «ужас»? Вот я на-днях сунул пятак такому же босяку и наивно воскликнул: «Это все-таки ужасно, что вы так живете!» – и нужно было видеть, с какой неожиданной дерзостью, твердостью и злобой на мою глупость хрипло крикнул он мне в ответ: «Ровно ничего ужасного, молодой человек!» – А за мостом, в нижнем этаже большого дома, ослепительно сияла зеркальная витрина колбасной, вся настолько завешанная богатством и разнообразием колбас и окороков, что почти не видна была белая и светлая внутренность самой колбасной, тоже завешенной сверху до низу. «Социальные контрасты!» думал я едко, в пику кому-то, проходя в свете и блеске витрины… На Московской я заходил в извозчичью чайную, сидел в ее говоре, тесноте и парном тепле, смотрел на мясистые, алые лица, на рыжие бороды, на ржавый шелушащийся поднос, на котором стояли передо мной два белых чайника с мокрыми веревочками, привязанными к их крышечкам и ручкам… Наблюдение народного быта? Ошибаетесь – только вот этого подноса, этой мокрой веревочки!

Глава XII

Случалось, я шел на вокзал. За триумфальными воротами начиналась темнота, уездная ночная глушь. И вот я мысленно видел какой-то уездный городишко, неведомый, несуществующий, только вообразившийся мне, но так, точно вся моя жизнь прошла в нем. Видел широкие, занесенные снегом улицы, чернеющие в снегу хибарки, красный огонек в одной из них… И с восторгом твердил себе: да, да, вот так и написать, всего три слова: снега, хибарка и лампада в ней… больше ничего! – Полевой зимний ветер уже доносил крики паровозов, их шипение и этот сладкий, до глубины души волнующий чувством дали, простора запах каменного угля. Навстречу, чернея, неслись извозчики с седоками – уже пришел московский почтовый? И точно – буфетная зала жарка от народа, огней, запахов кухни, самовара, носятся, развевая фалды фраков, татары-лакеи, все кривоногие, темноликие, широкоскулые, с лошадиными глазницами, с круглыми, как ядра, стрижеными сизыми головами … За общим столом – целое купеческое общество, едят холодную осетрину с хреном скопцы: большие и тугие бабьи лица цвета шафрана, узкие глаза, лисьи шубы…
В книжном вокзальном киоске было для меня всегда большое очарование, – и вот я, как голодный волк, брожу вокруг него, тянусь, разглядывая надписи на желтых и серых корешках суворинских книг. Все это так взволновывает мою вечную жажду дороги, вагонов и обращается в такую тоску по ней, по той, с кем бы я мог быть так несказанно счастлив в пути куда-то, что я спешу вон, кидаюсь на извозчика и мчусь в город, в редакцию. Как хорошо всегда это смешение – сердечная боль и быстрота! Сидя в санках, вместе с ними ныряя и стукаясь из ухаба в ухаб, поднимаю голову – ночь, оказывается, лунная: за мутно идущими зимними тучами мелькает, белеет, светится бледное лицо. Как оно высоко, как чуждо всему! Тучи идут, открывают его, опять заволакивают – ему все равно, нет никакого дела до них! Я до боли держу голову закинутой назад, не свожу с него глаз и все стараюсь понять когда оно, сияя, вдруг все выкатывается из туч: какое оно? Белая маска мертвеца? Все изнутри светящееся, но какое? Стеариновое? Да, да, стеариновое! Так и скажу где-нибудь! В прихожей наталкиваюсь на удивленную Авилову: «Ах, как кстати! Едем на концерт!» На ней что-то черно-кружевное, очень красивое, сделавшее ее еще меньше, стройней, открывающее плечи, руки и нежное начало грудей, она причесана у парикмахера, слегка напудрена, отчего глаза кажутся ярче, темней. Я одеваю ее шубкой, с трудом удерживаясь, чтобы вдруг не поцеловать это столь близкое голое тело, подвитые пахучие волосы… На эстраде блещущей всеми люстрами залы Дворянского собрания – столичные знаменитости: красавица певица и огромный брюнет певец, поражающий, как все певцы, удивительным здоровьем, грубо-великолепной силой молодого жеребца. Он, блистая лаковыми туфлями на больших ступнях, удивительно сшитым фраком, белой грудью и белым галстуком, вызывающе и героически гремит отвагой, мужественностью, угрожающей требовательностью. Она, то расходясь, то сливаясь с ним, поспешно отвечает ему, перебивает его нежными упреками, жалобами, страстной печалью и восторженной радостью, торопливо-блаженными, хохочущими фиоритурами …

Глава XIII

Часто я вскакивал чем свет. Взглянув на часы, видел, что еще нет семи. Страстно хотелось опять завернуться в одеяло и еще полежать в тепле; в комнате холодно серело, в тишине еще спящей гостиницы слышно было только нечто очень раннее – как где-то в конце коридора шаркает платяной щеткой коридорный, стукает по пуговицам. Но охватывал такой страх опять даром истратить день, охватывало такое нетерпение как можно скорей – и нынче уже как следует! – засесть за стол, что я кидался к звонку, настойчиво гнал по коридору его зовущее дребезжание. Как все чуждо, противно – эта гостиница, этот грязный коридорный, шаркающий где-то там щеткой, убогий жестяной умывальник, из которого косо бьет в лицо ледяная струя! Как жалка моя молодая худоба в жиденькой ночной рубашке, как застыл голубь, комком сжавшийся за стеклами на зернистом снегу подоконника! Сердце вдруг загоралось радостной, дерзкой решимостью: нет, нынче же вон, назад, в Батурине, в родной, прелестный дом! Однако, наспех выпив чаю, кое-как прибрав несколько книжечек, лежавших на нищем столике, приставленном возле умывальника к двери в другой номер, где жила какая-то поблекшая, печально-красивая женщина с восьмилетним ребенком, я весь погружался в свое обычное утреннее занятие: в приготовление себя к писанию – в напряженный разбор того, что есть во мне, в выискивание внутри себя чего-то такого, что вот-вот, казалось, определится, во что-то образуется… ждал этой минуты – и уже чувствовал страх, что опять, опять дело кончится только ожиданием, все растущим волнением, холодеющими руками, а там полным отчаянием и бегством куда-нибудь в город, в редакцию. В голове уже опять путалось, шло что-то мучительное по своей произвольности, беспорядочности, по множеству самых разнородных чувств, мыслей, представлений … Основное было всегда свое, личное, – разве и впрямь занимали меня тогда другие люди, как бы напряженно ни следил я за ними? Что ж, думал я, может быть, просто начать повесть о самом себе? Но как? Вроде «Детства, отрочества»? Или еще проще? «Я родился там-то и тогда-то…» Но, Боже, как это сухо, ничтожно – и не верно! Я ведь чувствую совсем не то! Это стыдно, неловко сказать, но это так: я родился во вселенной, в бесконечности времени и пространства, где будто бы когда-то образовалась какая-то солнечная система, потом что-то, называемое солнцем, потом земля … Но что это такое? Что я знаю обо всем этом, кроме пустых слов? Земля была сперва газообразной, светящейся массой … Потом, через миллионы лет, этот газ стал жидкостью, потом жидкость отвердела, и с тех пор прошло еще будто бы два миллиона лет, появились на земле одноклеточные: водоросли, инфузории… А там – беспозвоночные: черви, моллюски … А там амфибии … А за амфибиями – гигантские пресмыкающиеся… А там какой-то пещерный человек и открытие им огня… Дальше какая-то Халдея, Ассирия, какой-то Египет, будто бы все только воздвигавший пирамиды да бальзамировавший мумии … Какой-то Артаксеркс, приказавший бичевать Геллеспонт … Перикл и Аспазия, битва при Фермопилах, Марафонская битва… Впрочем, задолго до всего этого были еще те легендарные дни, когда Авраам встал со стадами своими и пошел в землю обетованную… «Верою Авраам повиновался призванию идти в страну, обещанную ему в наследие, и пошел, не зная, куда он идет…» Да, не зная! Вот так же, как и я! «Верою повиновался призванию …» Верой во что? В любовную благость Божьего веления. «И пошел, не зная, куда…» Нет, зная: к какому-то счастью, то есть, к тому, что будет мило, хорошо, даст радость, то есть чувство любви-жизнь …
Так ведь и я жил всегда – только тем, что вызывало любовь, радость …
За дверью возле столика уже слышались голоса, женский и детский, стучала педаль умывальника, плескалась вода, заваривался чай, начинались уговоры: «Костенька, кушай же булочку!» Я вставал и принимался ходить по комнате. Вот еще этот Костенька… Мать, напоив его чаем, уходила куда-то до полудня. Возвратясь, что-то готовила на керосинке, кормила его и опять уходила. И что это было за мучение – смотреть, как этот Костенька, ставший каким-то общим номерным ребенком, весь день шатается по номерам, заглядывает то к одному, то к другому жильцу, если тот сидит дома, что-то несмело говорит, порой старается подольститься, сказать что-нибудь угодливое, а его никто не слушает, иные даже гонят скороговоркою: «Ну, иди, иди, братец, не мешай, пожалуйста!» В одном номере жила маленькая и старенькая дама, очень серьезная, очень приличная, считавшая себя выше всех прочих жильцов, всегда проходившая по коридору не глядя ни на кого из встречных, часто, даже слишком часто запиравшаяся в уборной и потом шумевшая в ней водой. Дама эта имела крупного, широкоспинного мопса, раскормленного до жирных складок на загривке, с вылупленными стеклянно-крыжевенными глазами, с развратно переломленным носом, с чванной, презрительно-выдвинутой нижней челюстью и прикушенным между двумя клыками жабьим языком. У него обычно было одно и то же выражение морды – ничего не выражающее, кроме внимательной наглости, – однако, он был до крайности нервен. И вот, если Костенька, кем-нибудь удаленный из номера, попадался в коридоре этому мопсу, тотчас же слышно было, как мопса схватывает за горло злое удушье, клокотанье, хрип, быстро переходивший в негодующее бешенство и разрешавшийся громким и свирепым лаем, от которого Костенька закатывался истерическим воплем …
Снова сев за стол, я томился убожеством жизни и ее, при всей ее обыденности, пронзительной сложностью. Теперь мне хотелось что-то сказать уже о Костеньке и еще о чем-то в этом роде. Вот, например, на подворье Никулиной однажды с неделю жила, работала швея, пожилая мещанка, что-то все кроила на столе, заваленном обрезками, потом прилаживала сметанное в швейную машину и начинала стрекотать, строчить … Чего стоит одно то, как она, когда кроила, всячески кривила свой крупный сухой рот, следуя ходу, изгибам ножниц, как она наслаждалась за самоваром чаем, все стараясь сказать что-нибудь приятное Никулиной, как она, притворно-оживленно заговаривая ее, тянула – будто бы бессознательно – свою крупную, рабочую руку к корзиночке с ломтями белого хлеба и косилась на граненую вазочку с вареньем! А хромоножка на костылях, что встретил я на-днях на Карачевской? Все хромые, горбатые ходят вызывающе, заносчиво. Эта скромно ныряла навстречу мне, держа черные палки костылей в обеих руках, при нырянье равномерно упираясь в них и вскидывая плечи, под которыми торчали черные рогульки, и пристально смотрела на меня … шубка коротенькая, как у девочки, глаза умные, ясные, чистые, темно-карие и тоже как у девочки, а меж тем все уже знающие в жизни, в ее печалях и загадочности … Как прекрасны бывают некоторые несчастные люди, их лица, глаза, из которых так и смотрит вся их душа!
Потом я опять пытался погрузиться в обдумывание того, с чего надо начать писать свою жизнь. Да, с чего! Все-таки надо же прежде всего сказать, если уж не о вселенной, в которой я появился в ее известный миг, то хотя бы о России: дать понять читателю, к какой стране я принадлежу, в итоге какой жизни я появился на свет. Однако, что же я знаю и об этом? Родовой быт славян, раздоры славянских родов… Славяне отличались высоким ростом, русыми волосами, храбростью, гостеприимством, боготворили солнце, гром и молнию, почитали леших, русалок, водяных, «вообще силы и явления природы» … Что еще? Призвание князей, Царьградские послы у князя Владимира, свержение Перуна в Днепр при общем народном плаче… Ярослав Мудрый, усобицы его сыновей и внуков… какой-то Всеволод Большое Гнездо … Но мало того, – я ровно ничего не знаю даже о теперешней России! Ну, да, разоряющиеся помещики, голодающие мужики, земские начальники, жандармы, полицейские, сельские священники, непременно, по словам писателей, обремененные многочисленным семейством… А дальше что? Вот Орел, один из самых коренных русских городов, – хоть бы его-то жизнь, его людей узнать, а что же я узнал?
Улицы, извозчики, разъезженный снег, магазины, вывески, – все вывески, вывески… Архиерей, губернатор… гигант, красавец и зверь пристав Рашевский … Еще Палицын: слава Орла, один из столпов его, один из тех зубров-чудаков, которыми искони славится Россия: стар, родовит, друг Аксакова, Лескова, живет в чем-то вроде древнерусских палат, бревенчатые стены которых покрыты редкими древними иконами, ходит в каком-то широком кафтане, расшитом разноцветными сафьянами, стрижется в скобку, туголик, узкоглаз, очень остер умом, начитан, по слухам, удивительно… Что еще знаю я об этом Палицыне? Ровно ничего!
Но тут меня охватывало возмущение: да почему я обязан что-то и кого-то знать с совершенной полностью, а не писать так, как знаю и как чувствую! Я опять вскакивал и принимался ходить, радуясь своему возмущению, хватаясь за него, как за спасение… И неожиданно видел Святогорский монастырь, где был прошлой весной, разноплеменный стан богомольцев возле его стен на берегу Донца, послушника, за которым гонялся по двору монастыря, напрасно домогаясь, чтобы он устроил меня где-нибудь на ночь, то, как он, пожимая плечами, бежал от меня и весь набегу развевался, – руки, ноги, волосы, полы подрясника, – и какая у него была тонкая, гибкая талия, юношеское, все в веснушках, лицо, испуганные зеленые глаза и совершенно необыкновенная пышность, взбитость легких, тонких, каждым волоском вьющихся светло-золотых волос… Потом видел эти весенние дни, когда я, казалось, без конца плыл по Днепру… Потом рассвет где-то в степи… то, как я проснулся на жесткой вагонной лавке, весь закоченелый от этой жесткости и утреннего холода, увидал, что за белыми от пота стеклами ничего не видно, – совершенно неизвестно, где идет поезд! – и почувствовал, что это-то и восхитительно, эта неизвестность… с утренней резкостью чувств вскочил, открыл окно, облокотился на него: белое утро, белый сплошной туман, пахнет весенним утром и туманом, от быстрого бега вагона бьет по рукам, по лицу точно мокрым бельем…

Глава XIV

И вот однажды случилось так, что почему-то проспал я свой положенный срок. А проснувшись, остался лежать, как лежал, глядя напротив, в окно, на ровный белый свет зимнего дня и чувствуя редкое спокойствие, редкую трезвость ума и души и какую-то малость, простоту всего окружающего. Я долго лежал так, чувствуя, как легка мне комната, – насколько она меньше меня, ничем и никак не связана со мной. Потом встал, умылся и оделся, привычно покрестился на образок, висевший над изголовьем моей дешевенькой железной кровати, – тот самый, что, как это ни удивительно, и теперь висит в моей спальне: темно-оливковая, гладкая, окаменевшая от времени дощечка в серебряном грубом окладе, означающем своими выпуклостями трех сидящих за трапезой Авраама ангелов, восточно-дикие, запеченные лики которых коричнево глядят из его округлых дыр, – наследие рода моей матери, ее благословение мне на жизненный путь, на исход в мир из того подобия иночества, которым было мое детство, отрочество, время первых юных лет, вся та глухая, сокровенная пора моего земного существования, что кажется мне теперь совсем особой порой его, заповедной, сказочной, давностью времени преображенной как бы в некое отдельное, даже мне самому чужое бытие… Покрестившись на образок, я пошел за покупкой, которую выдумал лежа. По дороге вспомнил сон, который видел в эту ночь: была масляница, я опять жил у Ростовцевых, сидел с отцом в цирке, глядел на арену, на которую бежало целое маленькое стадо черных пони, целых шесть штук… они были нарядно подседланы маленькими медными седелками с бубенчиками и очень круто взнузданы, – красные бархатные поводья уздечек были так натянуты к седелкам, что они в дугу гнули толстые короткие шеи, на которых черной щеткой торчали коротко подстриженные гривки, – а из челок торчали у них красные султаны … они бежали дружно, ровным рядом, мелкой рысцой, звеня бубенчиками, зло, упрямо согнув черные головы, – все масть в масть, рост в рост, все одинаково бокастые, коротконогие, – и, выбежав, вдруг уперлись, грызя удила и тряся султанами … директор во фраке долго вскрикивал, долго стрелял бичем, пока наконец заставил их упасть на колени и закланяться публике, после чего вдруг заскакавшая обрадованным галопом музыка быстро понесла, погнала их вереницу вдоль круга арены, точно преследуя… Я сходил в писчебумажный магазин, купил толстую тетрадь в черной клеенке. Возвратясь, стал пить чай, думая: «Да, довольно. Буду только читать да иногда, без всяких притязаний, кое-что вкратце записывать – всякие мысли, чувства, наблюдения…» И, обмакнув перо, старательно и четко вывел: – Алексей Арсеньев. Записи.
Потом долго сидел, думая, что бы записать, накурил всю комнату, но не мучился, был только грустен и тих. Наконец стал записывать: – В редакцию заходил известный толстовец, князь Н., просил напечатать его отчет по сбору и расходам на тульских голодающих. Небольшой, довольно полный. Какие-то мягкие, вроде кавказских, сапоги, каракулевая шапка, пальто с каракулевым воротником, – все старое, вытертое, но дорогое и чистое, – мягкая серая блуза, подпоясанная ремешком, под которым круглится живот, и золотое пенснэ. Держался очень скромно, но мне было очень неприятно его благообразное, холеное, молочное лицо и холодные глаза. Я сразу его возненавидел. Я, конечно, не толстовец. Но все-таки я совсем не то, что думают все. Я хочу, чтобы жизнь, люди были прекрасны, вызывали любовь, радость, и ненавижу только то, что мешает этому. – Недавно я шел вверх по Волховской, и была такая картина: закат, морозит, расчищается западное небо, и оттуда, из этого зеленого, прозрачного и холодного неба озаряет весь город светлый вечерний свет, непонятную тоску которого невозможно выразить; а на тротуаре стоит оборванный, синий от холода старик-шарманщик и оглашает этот морозный вечер звуками своей дряхлой шарманки, ее флейтовыми свистами, переливами, хрипами и вырывающейся из этих свистов и хрипов романтической мелодией, какой-то дальней, чужеземной, старинной, которая тоже мучит душу – какими-то мечтами и сожалениями о чем-то… – Я везде испытываю тоску или страх. У меня до сих пор стоит перед глазами то, что я видел недели две тому назад. Это было тоже вечером, только темным и пасмурным. Я случайно зашел в одну небольшую церковь, увидал огоньки, которые горели в темноте возле амвона очень низко от полу, подошел – и замер: три восковых свечки, прилепленные к изголовью детского гробика, печально и слабо освещали этот розовый, с бумажными кружевными краями гробик, и смуглого крутолобого ребенка, лежавшего в нем.
Совсем было бы похоже, что он спит, если бы не что-то фарфоровое в личике, что-то сиреневое в выпуклых закрытых веках и в треугольнике ротика, если бы не та бесконечно-спокойная, вечная отчужденность от всего в мире, с которой он лежал! – Я написал и напечатал два рассказа, но в них все фальшиво и неприятно: один о голодающих мужиках, которых я не видел и, в сущности, не жалею, другой на пошлую тему о помещичьем разорении и тоже с выдумкой, между тем как мне хотелось написать только про громадный серебристый тополь, который растет перед домом бедного помещика Р., и еще про неподвижное чучело ястреба, которое стоит у него в кабинете на шкапе и вечно, вечно смотрит вниз блестящим глазом из желтого стекла, раскинув пестро-коричневые крылья. Если писать о разорении, то я хотел бы выразить только его поэтичность. Бедные поля, бедные остатки какой-нибудь усадьбы, сада, дворни, лошадей, охотничьих собак, старики и старухи, то есть «старые господа», которые ютятся в задних комнатах, уступив передние молодым, – все это грустно, трогательно. И еще сказать, каковы эти «молодые господа»: они неучи, бездельники, нищие, все еще думающие, что они голубая кровь, единственное высшее, благородное сословие. Дворянские картузы, косоворотки, шаровары, сапоги … Когда собираются, сейчас выпивка, куренье, хвастовство. Водку пьют из старинных бокалов для шампанского, с хохотом заряжают холостыми зарядами ружья и стреляют в зажженные свечи, тушат их выстрелами. Некто П. из таких «молодых господ» совсем переселился из разоренной усадьбы на свою водяную мельницу, которая, конечно, давно не работает, живет там в избе с любовницей-бабой, у которой какой-то едва заметный нос. Спит с ней на нарах, на соломе, или «в саду», то есть под яблонкой возле избы. На суке яблонки висит кусочек разбитого зеркала, в котором отражаются белые облака. Со скуки сидит и все бросает камнями в мужицких уток, плавающих в затоне возле мельницы, и от каждого камня утки все сразу, всей стаей, с криком и страшным шумом кидаются по воде. – Наш бывший дворовый, слепой старик Герасим, ходил, как все слепые, приподняв лицо и как бы прислушиваясь, по наитию щупая палкой дорогу. Он жил в избушке на краю деревни, бобылем, только с перепелом, который сидел в лубяной клетке и все бился в ней, подпрыгивал в крышку из холстины, облысел, ударяясь в нее изо дня в день. Каждую летнюю зорю Герасим, несмотря на слепоту, ходил в поля ловить перепелов, наслаждаться их перекличкой, разносимой по полям теплым ветром, дующим в слепое лицо. Он говорил, что нет ничего на свете милей замирания сердца в те минуты, когда перепел, все ближе подходя к сети, через известные промежутки времени бьет все горячее, все громче и все страшней для ловца. Вот был истинный, бескорыстный поэт!

Глава XV

Идти завтракать в редакцию не хотелось. Я пошел в трактир на Московской. Там выпил несколько рюмок водки, закусывая селедкой; ее распластанная головка лежала на тарелке, я глядел и думал: «Это тоже надо записать – у селедки перламутровые щеки». Потом ел селянку на сковородке. Народу было немало, пахло блинами и жареными снетками, в низкой зале было чадно, белые половые бегали, танцуя, выгибая спины и откидывая назад затылки, хозяин, во всем являвший собой образец тоже русского духа, внимательно косил за каждым из них глазами, картинно стоя за стойкой, играя давно усвоенную роль строгости и благочестия; между столиками, занятыми мещанами, тихо ходили в грубых башмаках с ушками и тихо кланялись низенькие черные монашенки, похожие на галок, протягивали черные книжечки с галунным серебряным крестом на переплете, и мещане, хмурясь, выбирали из кошельков какие похуже копейки … Все это было как бы продолжением моего сна, я, слегка хмелея от водки, селянки и воспоминаний детства, чувствовал близость слез… Воротясь домой, лег и заснул. С грустью и раскаянием в чем-то очнувшись в сумерки, посмотрелся, причесываясь, в зеркало, с неудовольствием заметил излишнюю артистичность своих длинных волос и пошел в парикмахерскую. В парикмахерской сидел под белым балахоном кто-то низкорослый, с голым черепом, с торчащими ушами, – нетопырь, которому парикмахер удивительно густо и пышно намыливал верхнюю губу и щеки. Ловко сняв всю эту млечность бритвой, парикмахер опять немножко взмылил и опять снял, – на этот раз исподнизу, небрежными, короткими толчками, и нетопырь раскорякой привстал, потянул за собой балахон, наклонился, багрово покраснел и стал одной рукой придерживать его на груди, другой умываться. – Спрыснуть прикажете? – спросил парикмахер. – Вали, – сказал нетопырь.
И парикмахер зашипел душистым пульверизатором, легонько похлопал по мокрым щекам нетопыря салфеткой. – Пожалуйте-с, – сказал он четко, раскидывая балахон. И нетопырь встал и оказался довольно страшен: череп ушастый, большой, лицо худое и широкое, красно-сафьянное, глаза после бритья младенчески блестящи, дыра рта черна, а сам низок, плечист, туловище короткое, паучиное, ноги тонки и по-татарски кривы. Сунув парикмахеру на чай, он надел отличное черное пальто и котелок, закурил сигару и вышел. Парикмахер обратился ко мне: – Знаете, кто это? Первейший богач, купец Ермаков. Знаете, сколько он всегда дает на чай? Вот-с:
Он раскрыл ладонь и, весело смеясь, показал: – Ровно две копейки!
Потом я, по своему обыкновению, пошел бродить по улицам. Увидев церковный двор, вошел в него, вошел в церковь, – уже образовалась от одиночества, от грусти привычка к церквам. Там было тепло и грустно-празднично от блеска свечей, жарко горевших целыми пучками на высоких подсвечниках вокруг налоя, на налое лежал медный крест с фальшивыми рубинами, перед ним стояли священнослужители и умиленно-горестно пели: «Кресту Твоему поклоняемся, Владыко…»
В сумраке возле входа стоял большой старик в длинной чуйке и кожаных калошах, грубый и крепкий, как старая лошадь, сурово (в назидание кому-то) гудел, подпевая. А в толпе возле налоя стоял странник, тепло освещенный спереди золотым восковым светом. Он был пещерно худ, склоненного лица его, иконописно тонкого и темного, почти не видно было за прядями длинных темных волос, первобытно, иночески и женски висевших вдоль щек; в левой руке он твердо держал высокий деревянный посох за долгие годы натертый до блеску, за плечами у него был черный кожаный мешок, он стоял одиноко, неподвижно, отрешенно от всех.
Я глядел, и опять слезы навертывались мне на глаза – от неудержимо поднимавшегося в груди сладкого и скорбного чувства родины, России, всей ее темной древности. Кто-то сзади, снизу, легонько постучал мне по плечу свечкой: я обернулся – за мной гнулась старушка в салопчике и большой шали, с одним добрым торчащим зубом:
«Кресту, батюшка»!» Я с радостной покорностью взял свечку из ее холодной, мертвой ручки с синеватыми ноготками, шагнул к слепящему подсвечнику, неловко и стыдясь за свою неловкость, кое-как пристроил свечку к прочим и вдруг подумал: «Уеду!» И, отступив и поклонившись, скоро и осторожно пошел в сумрак к выходу, оставляя за собой милый и уютный свет и тепло церкви. На паперти встретила меня неприветливая темнота, ветер, гудевший где-то наверху… «Еду!» – сказал я себе, надевая шапку, решив ехать в Смоленск.
Почему в Смоленск? В мечтах были Брянские, «Брынские» леса, «брынские» разбойники… В каком-то переулке я зашел в кабак. В кабаке за одним столиком кричал, роняя голову, притворяясь пьяным, играя излюбленное русское – умиление над своей погибелью – какой-то гадкий малый: «Я ошибкой – роковою – как-то в каторгу попал!» На него брезгливо смотрел из-за другого столика кто-то с черными редкими усиками, с закинутой назад головой, – судя по длинной шее, по острому, крупному и подвижному кадыку, игравшему под тонкой кожей горла, вор. Возле стойки покачивалась длинная хмельная женщина в жидком, прилипшем к тощим ногам платье, видимо, прачка: она, доказывая сидельцу подлость кого-то, била по стойке стекловидно-блестящими, тонкими, состиранными пальцами; граненый стаканчик с водкой стоял перед ней, она порой брала его, держала и все не пила – опять ставила и опять говорила, стуча пальцами. Я хотел выпить пива, но прелый воздух в кабаке был слишком вонюч, лампочка горела слишком убого, с подоконников маленьких замерзших окон, с тряпок, гнивших там, текло …
У Авиловой, к несчастью, сидели в столовой гости. «– А-а! – сказала она. – Наш милый поэт! Вы не знакомы?» – Я поздоровался с ней, откланялся гостям. Рядом с Авиловой сидел старый, морщинистый господин с подстриженными усами, выкрашенными в коричневую краску, с коричневой накладкой на темени, в белом шелковом жилете, в черной визитке; быстро встав, он ответил мне чрезвычайно вежливым поклоном, с гибкостью удивительной для его возраста; борты визитки были у него обшиты черной тесьмой, что мне всегда очень нравилось, вызывало зависть и мечту о такой визитке. Середину стола занимала без умолку и очень умело говорившая дама, подавшая мне, точно тюленью ласту, крепко налитую ручку, на глянцевитой подушечке которой были видны зубчатые полоски, оставшиеся от швов перчатки. Она говорила ловко, поспешно, несколько задыхаясь: она была совсем без шеи, довольно толста, особенно сзади, возле подмышек, каменно кругла и тверда в талии, стянутой корсетом; на плечах у нее лежал дымчатый мех, запах которого, смешанный с запахом сладких духов, шерстяного платья и теплого тела, был очень душен.
В десять часов гости поднялись, налюбезничали и ушли.
Авилова засмеялась. – Ох, наконец-то! – сказала она. – Пойдем, посидим у меня. Здесь надо открыть форточку… Но, дорогой мой, что вы какой-то такой? – с ласковой укоризной сказала она, протягивая мне обе руки.
Я сжал их и ответил: – Я завтра уезжаю … Она взглянула испуганно: – Куда? – В Смоленск. – Зачем? – Как то не могу больше так жить… – А в Смоленске что? Но давайте сядем… Я ничего не понимаю …
Мы сели на диван, покрытый летним чехлом из полосатого тика. – Вот видите этот тик? – сказал я. – Вагонный. Я даже этого тика не могу видеть спокойно, тянет ехать.
Она уселась поглубже, ноги ее легли передо мной. – Но почему в Смоленск? – спросила она, глядя на меня недоумевающими глазами. – Потом в Витебск… в Полоцк… – Зачем? – Не знаю. Прежде всего – очень нравятся слова: Смоленск, Витебск, Полоцк… – Нет, без шуток? – Я не шучу. Разве вы не знаете, как хороши некоторые слова? Смоленск вечно горел в старину, вечно его осаждали… Я даже что-то родственное чувствую к нему – там когда-то, при каком-то страшном пожаре, погорели какие-то древние грамоты нашего рода, отчего мы лишились каких-то больших наследных прав и родовых привилегий… – Час от часу не легче! Вы очень тоскуете? Она вам не пишет? – Нет. Но не в том дело. Вся эта орловская жизнь не по мне. «Знает олень кочующий пастбища свои…» И литературные дела совсем никуда. Сижу все утро и в голове такой вздор, точно я сумасшедший. А чем живу? Вот есть у нас в Батурине дочь лавочника, уже потеряла надежду выйти замуж и потому живет только острой и злой наблюдательностью. Так и я живу. – Какой еще ребенок! – сказала она ласково и пригладила мне волосы. – Быстро развиваются только низшие организмы, – ответил я. – А потом, кто не ребенок? Вот я раз ехал в Орел, со мной сидел член елецкого окружного суда, почтенный, серьезный человек, похожий на пикового короля… Долго сидел, читая «Новое Время», потом встал, вышел и пропал. Я даже обеспокоился, тоже вышел и отворил дверь в сени. За грохотом поезда он не слыхал и не видал меня – и что-же мне представилось? Он залихватски плясал, выделывал ногами самые отчаянные штуки в лад колесам.
Она, подняв на меня глаза, вдруг тихо, многозначительно спросила: – Хотите, поедем в Москву?
Что-то жутко содрогнулось во мне… Я покраснел, забормотал, отказываясь, благодарности … До сих пор вспоминаю эту минуту с болью большой потери.

Глава XVI

Следующую ночь я проводил уже в вагоне, в голом купэ третьего класса. Был совсем один, даже немного боязно было. Слабый свет фонаря печально дрожал, качался по деревянным лавкам.
Я стоял возле черного окна, из невидимых отверстий которого остро и свежо дуло, и, загородив лицо от света руками, напряженно вглядывался в ночь, в леса. Тысячи красных пчел неслись, развевались там, иногда, вместе с зимней свежестью, пахло ладаном, горящими в паровозе дровами… О, как сказочно мрачна, строга, величава была эта лесная ночь! Бесконечная, узкая, глубокая просека лесного пути, великие, темные призраки вековых сосен, тесным, дремучим строем шли вдоль него. Светлые четырехугольники окон косо бежали по белым сугробам у подножья леса, иногда мелькал телеграфный столб, – выше и дальше все тонуло во тьме и тайне.
Утром было внезапное, бодрое пробуждение: все светло, спокойно, поезд стоит – уже Смоленск, большой вокзал. Я выскочил из вагона, жадно глотнул чистого воздуха… У дверей вокзала толпился возле чего-то народ: я подбежал – это лежал убитый на охоте дикий кабан, грубый, огромный, могучий, закоченевший и промерзший, страшно жесткий даже на вид, весь торчащий серыми длинными иглами густой щетины, пересыпанной сухим снегом, с свиными глазками, с двумя крепко закушенными белыми клыками. Остаться? – подумал я. – Нет, дальше, в Витебск!
В Витебск я приехал к вечеру. Вечер был морозный, светлый. Всюду было очень снежно, глухо и чисто, девственно, город показался мне древним и нерусским: высокие, в одно слитые дома с крутыми крышами, с небольшими окнами, с глубокими и грубыми полукруглыми воротами в нижних этажах. То и дело встречались старые евреи, в лапсердаках, в белых чулках, в башмаках, с пейсами, похожими на трубчатые, вьющиеся бараньи рога, бескровные, с печально-вопросительными сплошь темными глазами. На главной улице было гулянье – медленно двигалась по тротуарам густая толпа полных девушек, наряженных с провинциальной еврейской пышностью в бархатные толстые шубки, лиловые, голубые и гранатовые. За ними, но скромно, отдельно шли молодые люди, все в котелках, но тоже с пейсами, с девичьей нежностью и округлостью восточно-конфетных лиц, с шелковистой юношеской опушкой вдоль щек, с томными антилопьими взглядами… Я шел как очарованный в этой толпе, в этом столь древнем, как мне казалось, городе, во всей его чудной новизне для меня.
Темнело, я пришел на какую-то площадь, на которой возвышался желтый костел с двумя звонницами. Войдя в него, я увидал полумрак, ряды скамеек, впереди, на престоле, полукруг огоньков. И тотчас медлительно, задумчиво запел где-то надо мной орган, потек глухо и плавно, потом стал возвышаться, расти – резко, металлически … стал кругло дрожать, скрежетать, как бы вырываясь из-под чего-то глушившего его, потом вдруг вырвался и звонко разлился небесными песнопениями … Впереди, среди огоньков, то поднималось, то падало бормотание, гнусаво раздавались латинские возгласы. В сумраке, по обеим сторонам уходящих вперед толстых каменных колонн, терявшихся вверху в темноте, черными привидениями стояли на цоколях какие-то железные латники. В высоте над алтарем сумрачно умирало большое многоцветное окно…

Глава XVII

В ту же ночь я уехал в Петербург. Выйдя из костела, пошел назад, на вокзал, к поезду в Полоцк: хотел поселиться там в какой-нибудь старой гостинице, пожить зачем-то некоторое время в полном одиночестве. Поезд на Полоцк отходил поздно. На вокзале было пусто и темно. Буфет освещала только сонная лампа на стойке, в стенных часах постукивало с такими оттяжками, точно само время было на исходе. Я целую вечность сидел один, в мертвой тишине. Когда наконец откуда-то запахло самоваром и вокзал стал оживать, освещаться, я поспешно, сам не понимая, что делаю, взял билет до Петербурга.
Там, на вокзале в Витебске, в этом бесконечном ожидании поезда на Полоцк, я испытал чувство своей страшной отделенности от всего окружающего, удивление, непонимание, – что это такое все то, что передо мной, и зачем, почему я среди всего этого? Тихий, полутемный буфет со стойкой и сонно горящей на ней лампой, сумрачное пространство станционной залы, ее длина и высота, стол, занимающий всю ее середину, убранный с обычной для всех станций казенностью, дремотный старик лакей с гнутой спиной и висящими, отстающими сзади фалдами, который, оседая на ноги, вытащил себя откуда-то из-за стойки, когда пряно запахло по буфету этим ночным вокзальным самоваром, и стал с недовольной старческой неловкостью взлезать на стулья возле стен и дрожащей рукой зажигать стенные лампы в матовых шарах… потом рослый жандарм, который, пренебрежительно гремя шпорами, прошел по буфету на платформу в длинной до пят шинели, своим разрезом сзади напоминающей хвост дорогого жеребца, – что это такое? зачем? почему? И как непохожа была ни на что та свежесть зимней ночи, снегов, которой пахнул жандарм со двора, выходя на платформу! Вот тут-то и очнулся я от оцепенения и вдруг решил почему-то ехать в Петербург.
В Полоцке шел зимний дождь, улицы были мокры, ничтожны. Я только заглянул в него между поездами, и рад был своему разочарованию. В дальнейшем пути записал: «Бесконечный день. Бесконечные снежные и лесные пространства. За окнами все время вялая бледность неба и снегов. Поезд то вступает в лес, темнящий его своими чащами, то опять выходит на унылый простор снежных равнин, по далекому горизонту которых, над тушью лесов, грядой висит в низком небе что-то тускло-свинцовое. Станции все деревянные… Север, север!»
Петербург мне показался уже крайним севером. Извозчик мчал меня в сумрачной вьюге по необыкновенным для меня своей стройностью, высотой и одинаковостью улицам к Лиговке, к Николаевскому вокзалу. Был всего третий час, но круглые часы на казенной громаде вокзала уже светились сквозь вьюгу. Я остановился в двух шагах от него, в той стороне Лиговки, что идет вдоль канала. Тут было ужасно, – дровяные склады, извозчичьи постои, чайные, трактиры, портерные. В номерах, что посоветовал мне извозчик, я долго сидел, не раздеваясь, глядя с высоты шестого этажа в бесконечно грустное окно, в предвечернюю снежную муть, весь плывя от усталости, вагонной качки… Петербург! Я чувствовал это сильно: я в нем, весь окружен его темным и сложным, зловещим величием. В номере было натоплено и душно от запаха старых шерстяных драпри и такой же тахты, от крепкой вони чего-то того красноватого, чем натирают полы в плохих номерах.
Я вышел, сбежал вниз по крутой лестнице. На улице ударила в меня снежным холодом непроглядная вьюга, я поймал мелькнувшего в ней извозчика и полетел на Финляндский вокзал – испытать чувство заграницы. Там я быстро напился пьян – и вдруг послал ей телеграмму: – Буду послезавтра.
Огромная, людная, старая Москва встретила меня блеском солнечной оттепели, тающих сугробов, ручьев и луж, громом и звоном конок, шумной бестолочью идущих и едущих, удивительным количеством тяжко нагруженных товарами ломовых розвальней, грязной теснотой улиц, лубочной картинностью кремлевских стен, палат, дворцов, скученно сияющих среди них золотых соборных маковок. Я дивился на Василия Блаженного, ходил по соборам в Кремле, завтракал в знаменитом трактире Егорова в Охотном ряду. Там было чудесно: внизу довольно серо и шумно от торгового простонародья, зато наверху, в двух невысоких зальцах, чисто, тихо, пристойно, – даже курить не дозволялось, – и очень уютно от солнца, глядевшего в теплые маленькие окна откуда-то с надворья, от заливавшейся в клетке канарейки; в углу мерцала белым огоньком лампада, на одной стене, занимая всю ее верхнюю половину, блестела смуглым лаком темная картина: чешуйчатая, кверху загнутая крыша, длинная терраса и на ней несоответсвенно большие фигуры пьющих чай китайцев, желтолицых, в золотых халатах, в зеленых колпаках, как на дешевых лампах… Вечером того же дня я уехал из Москвы …
В нашем городе уже ездили на колесах, на станции бушевал вольный азовский ветер. Она меня ждала на платформе, уже сухой, легкой. Ветер трепал ее весеннюю шляпку, не давал смотреть. Я увидал ее издали, – она растерянно, морщась от ветра, искала меня по идущим вагонам глазами. В ней было то трогательное, жалкое, что всегда так поражает нас в близком человеке после разлуки с ним. Она похудела, одета была скромно. Когда я выскочил из вагона, она хотела поднять с губ вуальку – и не могла, неловко поцеловала меня через нее, побледнев до мертвенности.
На извозчике она молча клонила голову навстречу ветру, – только несколько раз повторила горько и сухо: – Что ты со мной делал, что ты со мной делал!
Потом сказала, все также серьезно: – Ты в Дворянскую? Я поеду с тобой.
Войдя в номер, – он был во втором этаже, большой, с прихожей, – она села на диван, глядя, как коридорный глупо ставит мой чемодан на ковер посреди комнаты. Поставив, он спросил, не будет ли каких приказаний. – Ничего не надо, – сказала она за меня – Идите…
И стала снимать шляпку. – Что же ты все молчишь, ничего не скажешь мне? – безразлично сказала она, сдерживая дрожащие губы.
Я стал на колени, обнял ее ноги, целуя их сквозь юбку и плача. Она подняла мне голову – и я опять узнал, почувствовал ее знакомые, несказанно-сладостные губы и смертельно-блаженное замирание наших сердец. Я вскочил, повернул ключ в дверях, ледяными руками опустил на окнах белые пузырчатые занавески, – ветер качал за окнами черное весеннее дерево, на котором, как пьяный, мотался и тревожно орал грач… – Отец просит об одном, – тихо сказала она потом, лежа в оцепенении отдыха: – подождать венчаться хотя бы полгода. Подожди, все равно моя жизнь теперь только в тебе одном, делай со мной что хочешь.
Необожженные свечи стояли на подзеркальнике, матово белели неподвижно висящие занавески, разными странными фигурами глядело с мелового потолка какое-то лепное украшение.

Глава XVIII

Мы уехали в тот малорусский город, куда переселился из Харькова брат Георгий, оба на работу по земской статистике, которой он там заведывал. Мы провели Страстную и Пасху в Батурине. Мать и сестра уже души не чаяли в ней, отец любовно говорил ей ты, сам давал по утрам целовать свою руку, – только брат Николай был сдержан, вежливо любезен. Она была тихо и растерянно счастлива, – новизной своей причастности к моей семье, к дому, к усадьбе, к моей комнате, где протекала моя юность, казавшаяся ей теперь прекрасной, трогательной, к моим книгам, которые она там рассматривала с несмелой радостью … Потом мы уехали.
Ночь до Орла. На рассвете пересадка в харьковский поезд.
В солнечное утро мы стоим в коридоре вагона возле жаркого окна. – Как странно, я никогда не была нигде, кроме Орла и Липецка! – говорит она. – Сейчас Курск? Это для меня уже юг. – Да. И для меня. – Мы будем в Курске завтракать? Знаешь, я еще никогда в жизни не завтракала на вокзале …
За Курском, чем дальше, тем все теплей, радостней. На откосе вдоль шпал уже густая трава, цветы, белые бабочки, в бабочках уже лето. – Жарко будет там летом! – с улыбкой говорит она. – Брат пишет, город весь в садах. – Да, Малороссия. Вот уж никогда не думала… Смотри, смотри, какие громадные тополя! И уж совсем зеленые! Зачем столько мельниц? – Ветряков, а не мельниц. Сейчас будут видны меловые горы, потом Белгород. – Я теперь понимаю тебя, я бы тоже никогда не могла жить на севере, без этого обилия света.
Я опускаю окно. Тепло дует солнечный ветер, паровозный дым южно пахнет каменным углем. Она прикрывает глаза, солнце горячими полосами ходит по ее лицу, по играющим возле лба темным молодым волосам, по простенькому ситцевому платью, ослепительно озаряя и нагревая его.
В долинах под Белгородом милая скромность празднично-цветущих вишневых садов, мелом белеющих хат. На вокзале в Белгороде ласковая скороговорка хохлушек, продающих бублики.
Она покупает и торгуется, довольная своей хозяйственностью, употреблением малорусских слов.
Вечером, в Харькове, мы опять меняем дорогу.
На рассвете подъезжаем.
Она спит. Свечи в вагоне догорают, в степи еще ночь, темный сумрак, но за ним далекий, низко и сокровенно зеленеющий восток. Как не похожа тут земля на нашу, – эта нагая, безграничная гладь с тугими серо-зелеными курганами! Мелькнул спящий полустанок, – ни куста ни деревца возле него, и сам он – каменный, голый, бело-синеватый в этом тайном рождении зари … Как одиноки тут станции!
Вот и в вагоне брезжит день. Сумрак внизу, по полу, но над ним уже полусвет. Она, во сне, спрятала голову в подушку, поджала ноги. Я осторожно прикрываю ее старинной шелковой шалью, подаренной ей моей матерью.

Глава XIX

Станция была от города далеко, в широких долинах. Вокзал – небольшой, приятный. На вокзале – приветливые лакеи, ласковые носильщики, благосклонные извозчики на козлах домовитых тарантасов, запряженных парой в дышло.
Город, весь в густых садах, с гетманским собором на обрыве горы, глядел с нее на восток и на юг. В восточной долине отдельно стоял крутой холм с древним монастырем на вершине, дальше было зелено и пусто, долина переходила в степные скаты. В южной, за рекой, за ее веселыми лугами, взгляд терялся в солнечном блеске.
В городе многие улицы казались тесны от садов и тополей, рядами тянувшихся вдоль дощатых «пешеходов», на которых часто можно было встретить гордую грудастую девку в обтянутой по бедрам плахте, с тяжелым водоносом на сильном плече. Тополи были необыкновенны своей высотой и мощью, восхищали нас; стоял май, много было гроз и ливней, и как блестяще зеленели они своей крепкой листвой, как свежо и смолисто благоухали! – Весна тут была всегда яркая, веселая, лето знойное, осень ясная, долгая, зима мягкая, с влажными ветрами, санные извозчики ездили с бубенчиками, с их прелестным глухим бормотаньем.
Крупный, загорелый, с кругло стриженой седой головой старик Кованько, у которого мы поселились в одной из таких улиц, имел целое поместье: двор, флигель, дом и сад за домом. Сам он занимал флигель, а дом, беленый мелом и тенистый от сада сзади и большой стеклянной галереи по фасаду, сдавал нам. Он где-то служил, придя со службы, сытно обедал, отдыхал, а потом, полураздетый, сидел под раскрытым окном и все пел, покуривая «люльку»: «Ой, на гopi та женцi жнуть…»
Комнаты в доме были невысокие, простые; какой-то древний сундук под суровым рядном с цветной мережкой стоял в прихожей. Служила нам молоденькая казачка, в красоте которой было что-то ногайское.
Брат стал еще милей и добрей. Надежды мои оправдались – между ним и ею вскоре образовалась родственная и дружеская близость; во всех моих размолвках с ней или с ним они всегда были на стороне друг друга.
Круг наших сослуживцев и знакомых (врачей, адвокатов, земцев) был подобен харьковскому кругу брата, – я вошел в него легко, с удовольствием встретил в нем Леонтовича и Вагина, тоже переселившихся из Харькова. От харьковского этот круг отличался только тем, что состоял из людей более умеренных, живших почти совсем подстать городу, его миргородскому благополучию, дружелюбно встречавшихся не только с людьми из всякого другого городского общества, но даже с полицмейстером.
Чаще всего мы собирались в доме одного из членов управы: он был владелец пяти тысяч десятин земли и отары в десять тысяч голов, дом держал – для семьи – богатый, светский, сам же, маленький, скромный, бедно одетый, побывавший в свое время в Якутске, казался в нем жалким гостем.

Глава XX

Во дворе был старый каменный колодец, перед флигелем росли две белые акации, возле крыльца дома, затеняя правую сторону стеклянной галереи, поднималась темная вершина каштана. Все это летним утром было часам к семи уже горячо, ярко, солнечно, однообразно оглашалось вопросительно-растерянными восклицаниями кур из курятника, но в доме, особенно в задних комнатах, выходивших окнами в сад, было еще прохладно, в спальне, где она плескалась, стоя в маленьких татарских туфлях, с зябко напрягшейся грудью, свежо пахло водой и туалетным мылом; она, стыдясь, повертывалась ко мне мокрым лицом, с намыленной сзади под волосами шеей, и топала каблучком:
«Уходи вон!» Потом из той комнаты, где окна выходили на галерею, пахло заваренным чаем, – там ходила, стучала подкованными башмаками казачка; она обувались на босу ногу, ее голые щиколотки, тонкие, как у породистой кобылки, восточно блестели из-под юбки; блестела и круглая шейка в янтарном ожерелья, черная головка была жива, чутка, так и сверкала раскосыми глазами, зад вилялся при каждом движении.
Брат выходил к чаю с папиросой в руке, с улыбкой и повадками отца; небольшой, полнеющий, он не был похож на него, но что-то от его барственных манер в нем сказывалось; он стал хорошо одеваться, как-то светски-вольно клал, садясь, ногу на ногу и так же держал папиросу; все когда-то были убеждены в его блестящей будущности, он и сам был в ней убежден, – теперь вполне довольствовался той ролью, которую играл в этом малорусском захолустье, и к чаю выходил с игрой в глазах: он чувствовал себя полным сил, здоровья, мы составляли его семью, очень ему милую, идти вместе с нами на службу, состоявшую, как и в Харькове, наполовину из куренья и разговоров, было для него ежедневным удовольствием. Когда выходила наконец и она, уже совсем готовая, одетая с летней веселостью, он весь сиял, целуя ее руку.
Мы шли вдоль дивных тополей, маслянисто блестевших под солнцем, по горячим доскам пешеходов, под жаркими стенами домов и нагретыми садами; ее раскрытый зонтик выпукло круглился светлым шелком в густой синеве. Потом мы переходили знойную площадь, входили в желтое здание управы. Там внизу пахло сапогами сторожей, тютюном, который они курили. По лестнице во второй этаж озабоченно ходили с бумагами в руках, по-хохлацки гнули головы всякие письмоводители и делопроизводители в черных люстриновых пиджачках, племя хитрое и многоопытное при всей своей видимой простоватости. Мы проходили под лестницу в глубину первого этажа, в низкие комнаты нашего отделения, очень приятные от тех оживленных интеллигентски неряшливых лиц, что наполняли их… Странно было мне видеть ее в этих комнатах, за всякими опросными листами, которые она вкладывала в конверты для рассылки по уездам.
В полдень сторожа подавали нам чай в дешевых стаканах, дешевые блюдечки с ломтиками лимона, и казенность всего этого доставляла мне первое время тоже какую-то приятность. Тогда к нам сходились поболтать, покурить все наши друзья из других отделений. Приходил Сулима, секретарь управы. Это был красивый, несколько сутулый человек в золотых очках, с великолепной бархатно-блестящей чернотой волос и бороды; у него была мягкая, вкрадчивая поступь, вкрадчивая улыбка и такая же манера говорить; он улыбался постоянно и постоянно играл этой своей мягкостью, изяществом; он был большой эстет, монастырь, что стоял на холме в долине, называл застывшим аккордом. Он приходил нередко и поглядывал на нее все блаженней и таинственней; подходя к ее столу, низко наклонялся к ее рукам, приподнимал очки и сладостно, тихо улыбался: «А теперь что вы рассылаете?» Она от этого вся подтягивалась и старалась ответить как можно любезнее, но и как можно проще. Я был вполне спокоен, я теперь ни к кому ее не ревновал.
На службе я невольно занял, как в редакции орловского «Голоса», какое-то особое положение, на меня, как на работника, смотрели ласково-насмешливо. Я сидел и не спеша подсчитывал, составлял сводки, сколько в такой-то волости такого-то уезда засеяно табаку, свекловицы, какие предпринимались там меры «по борьбе» с жучками, вредящими этой свекловице, иногда просто читал что-нибудь, не обращая внимания на разговоры вокруг. Меня радовало, что у меня есть свой стол и то, что я мог в любом количестве требовать из канцелярии новенькие перья, карандаши, отличную писчую бумагу.
В два часа служба кончалась; брат, улыбаясь, поднимался – «до дому, громада!» – все оживленно разбирали летние картузы и шляпы, толпой выходили на светлую площадь, трясли друг другу руки и, блестя чесучой и палками, расходились.

Глава XXI

Часов до пяти в городе было пусто, сады пеклись под солнцем. Брат спал, мы просто валялись на ее широкой кровати. Солнце, обходя дом, уже блистало в окна спальни, заглядывало в них из сада, сад отражался своей светло-зеленой листвой в зеркале над умывальником. В этом городе учился Гоголь, весь окрестный край был его, – Миргород, Яновщина, Шишаки, Яреськи, – мы часто, смеясь, вспоминали: «Как упоителен, как роскошен летний день в Малороссии!» – Все-таки жарко! – говорила она, весело вздыхая и ложась навзничь. – И сколько у нас мух! А как это дальше, про огороды? – «Изумруды, топазы, яхонты эфирных насекомых сыплются над пестрыми огородами …» – Это как-то волшебно хорошо. Я ужасно хотела бы побывать в Миргороде. Непременно надо как-нибудь поехать. Правда? Пожалуйста, как-нибудь поедем! Только какой он был странный, неприятный в жизни. Никогда ни в кого не был влюблен, даже в молодости… – Да, за всю молодость единственный бессмысленный поступок – поездка в Любек. – Вроде твоей в Петербург… Отчего ты так любишь ездить? – А отчего ты любишь получать письма? – От кого ж я их теперь получаю! – Все равно любишь. Люди постоянно ждут чего-нибудь счастливого, интересного, мечтают о какой-нибудь радости, о каком-нибудь событии. Этим влечет и дорога. Потом воля, простор… новизна, которая всегда празднична, повышает чувство жизни, а ведь все мы только этого и хотим, ищем во всяком сильном чувстве. – Да, да, это правда. – Ты говоришь – Петербург. Если бы ты знала, какой это ужас и как я там сразу и навеки понял, что я человек до глубины души южный. Гоголь писал из Италии: «Петербург, снега, подлецы, департамент – все это мне снилось: я проснулся опять на родине». Вот и я так же проснулся тут. Не могу спокойно слышать слов: Чигирин, Черкасы, Хорол, Лубны, Чертомлык, Дикое Поле, не могу без волнения видеть очеретяных крыш, стриженых мужицких голов, баб в желтых и красных сапогах, даже лыковых кошелок, в которых они носят на коромыслах вишни и сливы. «Чайка скиглить, литаючи, мов за дитьми плаче, солнце гpie, витер вie на степу козачем…» Это Шевченко, – совершенно гениальный поэт! Прекраснее Малороссии нет страны в мире. И главное то, что у нее теперь уже нет истории, – ее историческая жизнь давно и навсегда кончена. Есть только прошлое, песни, легенды о нем, – какая-то вневременность. Это меня восхищает больше всего. – Ты это часто говоришь – восхищает, восхищение. – Жизнь и должна быть восхищением … Солнце склонялось, густо лилось в открытые окна по крашеному полу, зеркальный отблеск играл на потолке. Подоконники горели все ярче, на них радостными кучками кипели мухи. Мухи кусали ее голые прохладные плечи. На подоконник вдруг садился воробей, зорко и бойко оглядывался и, вспорхнув, опять исчезал в светлой зелени сада, уже прозрачно сквозившей на предвечернем солнце. – Ну, скажи еще что-нибудь, – говорила она. – Скажи, а в Крым мы когда-нибудь поедем? Если бы ты знал, как я мечтаю! Ты б мог написать какую-нибудь повесть, – мне кажется, ты написал бы замечательно, – и вот у нас были бы деньги, мы бы взяли отпуск… Отчего ты бросил писать? Ты какой-то мот, расточитель своих способностей! – Были такие казаки, которые назывались «бродники», – от слова бродить. Вот, верно, и я бродник. «Одному Бог дает палати, другому мосты да гати». Лучше всего у Гоголя его записная книжка: «Степная чайка с хохлом в виде скобки поднимается с дороги … Рубеж во всю дорогу, зеленый, с растущими на нем бодяками, и ничего за ним, кроме безграничной равнины … Подсолнечники над плетнями и рвами, и соломенный навес чисто вымазанной хаты, и миловидное, красным ободком окруженное окошко … Ты, древний корень Руси, где сердечней чувство и нежней славянская природа!»
Она внимательно слушала. Потом вдруг спрашивала: – А скажи, зачем ты прочел мне это место из Гете? Вот, как он уезжал от Фредерики и вдруг мысленно увидал какого-то всадника, ехавшего куда-то в сером камзоле, обшитом золотыми галунами. Как это там сказано? – «Этот всадник был я сам. На мне был серый камзол, обшитый золотыми галунами, какого я никогда не носил». – Ну, да, и это как-то чудесно и страшно. И потом ты сказал, что у всякого в молодости есть в мечтах свой желанный камзол … Почему он ее бросил? – Он говорил, что им всегда руководил его «демон». – Да, и ты меня скоро разлюбишь. Ну, скажи правду – о чем ты больше всего мечтаешь? – О чем я мечтаю? Быть каким-нибудь древним крымским ханом, жить с тобой в Бахчисарайском дворце … Бахчисарай весь в каменистом, страшно жарком ущелье, а во дворце вечная тень, прохлада, фонтаны, за окнами шелковичные деревья… – Нет, серьезно? – Я серьезно. Я ведь всегда живу каким-то страшным вздором. Вот хоть эта степная чайка, это соединение в ней степи и моря … Брат Николай, бывало, смеясь, говорил мне, что я от природы дурачек, и я очень страдал, пока однажды случайно не прочел, что сам Декарт говорил, что в его душевной жизни ясные и разумные мысли занимали всегда самое ничтожное место. – И что ж, во дворце гарем? Я это тоже серьезно. Ты же сам доказывал мне, – помнишь, – что в мужской любви много смешения разных любовных чувств, что ты это испытывал к Никулиной, потом к Наде… Ты ведь иногда очень безжалостно откровенен со мной! Ты что-то в этом роде недавно говорил даже про нашу казачку. – Я говорил только то, что когда я смотрю на нее, я ужасно хочу куда-то в солончаковые степи, жить в кибитке. – Ну, вот, сам же говоришь, что тебе хочется жить с ней в кибитке. – Я не сказал, что с ней. – А с кем же? – Ой, опять воробей! Ужасно боюсь, когда они залетают и бьются по зеркалу!
И, вскочив, она быстро и неловко хлопала в ладоши. Я хватал и целовал ее голые плечи, ноги… Разность горячих и прохладных мест ее тела потрясала больше всего.

Глава XII

К вечеру зной спадал. Солнце стояло за домом, мы пили чай в стеклянной галлерее, возле открытых во двор окон. Она теперь много читала и в эти часы все о чем-нибудь расспрашивала брата, а он с удовольствием наставлял ее. Вечер был бесконечно тих, неподвижен, – одни ласточки мелькали во дворе и, взвиваясь, тонули в глубоком небе. Они говорили, а я слушал: «Ой, на гopi та женци жнуть…» Песня рассказывала, что на горе жнут хлеборобы, текла ровно, долго, грустью разлуки, потом крепла и звучала твердо – волей, далью, отвагой, воинским ладом:
А по-пiд горою,
По-пiд високою
Козаки йдуть!
Песня протяжно и грустно любовалась, как течет по долине казацкое войско, как ведет его славный Дорошенко, едет впереди всех. А за ним, говорила она, за ним Сагайдачный,-
Шо промiняв жiнку
На тютюн та люльку,
Необачний…
Она медлила, гордо дивилась столь странному человеку. Но вслед за тем била в литавры с особенно радостной волей:
Менi з жiнкою
Не возиться!
А тютюн та люлька
Козаку в дорозi
Знадобиться!
Я слушал, грустно и сладко чему-то завидуя.
На закате мы гуляли, шли иногда в город, иногда в сквер на обрыве за собором, иногда за город, в поле. В городе было несколько мощеных улиц со всякой еврейской торговлей, с непонятным количеством часовых, аптекарских и табачных магазинов; эти улицы были каменны, белы, дышали теплом после дневного жара, на их перекрестках стояли киоски, где прохожие пили разноцветные сиропы с шипучей водой, и все это говорило о юге и тянуло куда-то еще дальше на юг, – помню, я часто думал тогда почему-то о Керчи. Глядя от собора в долину, я мысленно ехал в Кременчуг, в Николаев. В поле, за город мы шли западным предместьем, совсем деревенским. Его хаты, вишневые сады и баштаны выходили в равнину, на прямую, как стрела, миргородскую дорогу. В далекой дали дороги, вдоль телеграфных столбов, медленно тянулась хохлацкая телега, влекомая двумя качающимися в ярме, клонящими головы волами, она тянулась и исчезала, как в море, вместе с этими столбами, – последние столбы уже чуть маячили в равнине, были как палочки малы. Это была дорога на Яновщину, Яреськи, Шишаки…
Вечер мы нередко проводили в городском саду. Там играла музыка, освещенная терраса ресторана издали выделялась среди темноты, как театральная сцена. Брат шел прямо в ресторан, мы иногда уходили в ту сторону сада, где он кончался тоже обрывом. Ночь была густо темна, тепла. В темноте внизу кое-где стояли огоньки и церковно, стройно подымались и замирали песни – это пели парубки предместий. Песни сливались с темнотой и тишиной. Гремя, бежал там светящимися звеньями поезд, – тогда особенно чувствовалось, как глубока и черна долина, – и постепенно смолкал, погасал, точно уходил под землю. И опять были слышны песни, и весь круг горизонта за долиной дрожал немолчной дрожью жаб, ворожившей эту тишину и темноту, повергавшей ее в оцепенение, которому, казалось, не будет конца.
Когда мы всходили на людную террасу ресторана, она, после темноты, приятно стесняла, слепила. Брат, уже хмельной и умиленный, тотчас махал нам из-за стола, где с ним сидели Вагин, Леонтович, Сулима. Нас шумно усаживали, требовали еще белого вина, бокалов и льду. Потом музыка уже не играла, сад за террасой был темен, пуст, откуда-то доходило порой дуновение до свечей в стеклянных колпачках, осыпаемых ночными насекомыми, но все говорили, что время еще детское. Наконец соглашались: пора. И все-таки не сразу расставались – шли домой ватагой, громко говоря, стуча по пешеходам. Сады спали, таинственно чернели, тепло освещаясь низким светом поздней луны. Когда мы, уже одни, входили в свой двор, луна глядела в него, блестя в черных стеклах галереи; тихо трюкал сверчок; каждый листик акации возле флигеля, каждая веточка с удивительной четкостью и изяществом рисовали свою неподвижную тень на белой стене.
Всего милей были минуты перед сном. Скромно горела свеча на ночном столике. Счастьем свежести, молодости, здоровья входила прохлада в открытые окна. Сидя в халатике на краю постели, она темными глазами смотрела на свечу и заплетала мягко блестевшую косу. – Вот ты все удивляешься, как я изменилась, – говорила она. – А если бы знал, как изменился ты.
Только ты стал как-то все меньше замечать меня! Особенно когда мы не одни. Я боюсь, что я для тебя становлюсь как воздух: жить без него нельзя, а его не замечаешь. Разве не правда? Ты говоришь, что это-то и есть самая большая любовь. А мне кажется, что это значит, что тебе теперь одной меня мало. – Мало, мало, – отвечал я смеясь. – Мне теперь всего мало. – Я и говорю: тебя куда-то тянет. Георгий Александрович уже говорил мне, что ты просишься в командировки с разъездными статистиками. Зачем? Трястись по жаре и в пыли на бричке, потом сидеть в жарком волостном правлении и без конца опрашивать хохлов вот по тем самым бланкам, что я рассылаю …
Она поднимала глаза, закинув косу за плечо: – Что тебя тянет? – Только то, что я счастлив, что мне действительно теперь как будто всего мало.
Она брала мою руку: – Правда счастлив?

Глава XXIII

В первый раз я поехал именно туда, куда ей так хотелось поехать со мной, – по миргородской дороге. Меня взял с собой Вагин, посланный зачем-то в Шишаки.
Помню, как мы с ней боялись проспать назначенное время, – выехать нужно было до жары, пораньше, – как она ласково меня разбудила, сама вставши до солнца, уже приготовив мне чай, подавляя в себе грусть, что я еду один. Было серо и прохладно, она все поглядывала в окна: неужели дождь испортит мне поездку? Я до сих пор чувствую то нежное и тревожное волнение, с которым мы вскочили, заслышав у ворот почтовый колокольчик, порывисто простились и выбежали за калитку, к перекладной тележке, на которой в длинном парусиновом балахоне и в летнем сером картузе сидел Вагин.
Потом глох колокольчик в огромном воздушном пространстве, разгулявшийся день был сух, жарок, ровно бежала тележка в глубокой дорожной пыли, и все вокруг было так однообразно, что вскоре уже не стало силы глядеть в даль сонно-светлого горизонта и напряженно ждать от него чего-то. В полдень прошло мимо нас в этой горячей пустыне хлебов нечто совсем кочевое: бесконечные овчарни Кочубея. «Полдень, овчарни, записал я среди толчков тележки. Серое от зноя небо, ястреба и сивоворонки… Я совершенно счастлив!» В Яновщине записал о корчме: «Яновщина, старая корчма, ее черная внутренность и прохладная полутьма; еврей сказал, что пива у него нету, «есть только напиток». – «Какой напиток?» – «Но напиток! Напиток Фиалка». Еврей – тощий, в лапсердаке, но напиток вынес из задней комнаты гимназист, необыкновенно полный подросток, высоко подпоясанный новеньким ремнем по светло-серой куртке, очень красивый как-то по-персидски: его сын. После Шишак я тотчас вспомнил гоголевскую записную книжку:
«И вдруг яр среди ровной дороги – обрыв в глубину и вниз; и в глубине леса, и за лесами – леса, за близкими, зелеными – отдаленные, синие, за ними полоса песков серебряно-соломенного цвета … Над стремниной и кручей махала крыльями скрипучая ветряная мельница…» Под этим обрывом, в глубине долины, лукой выгибался Псел и зеленело садами большое село. Мы долго искали в нем какого-то Василенко, к которому и было у Вагина дело, а найдя, не застали дома и долго сидели под липой возле его хаты, окруженные сыростью луговой верболозы и кваканьем лягушек. Тут же мы просидели с Василенко и весь вечер, ужинали, пили наливку, и лампа освещала снизу зелень листьев, меж тем как кругом замыкалась непроницаемая тьма летней ночи. Потом в этой тьме вдруг стукнула калитка и возле стола нарядно появилась до свинцовой бледности набеленная девица, приятельница Василенко, местная земская фельдшерица: тотчас, конечно, узнала, что у него какие-то губернские гости. Первую минуту она от смущения не знала, что с собой делать, говорила, что попало, потом стала пить с нами рюмка в рюмку и все больше вскрикивать на всякие мои остроты. Она была ужасно нервна, широкоскула, остро черноглаза, у нее были жилистые руки, крепко пахнущие шипром, и костлявые ключицы, под легонькой голубой кофточкой лежали тяжелые груди, стан был тонок, а бедра широки. Ночью я пошел ее провожать. Мы шли в черной темноте, по засохшим колеям какого-то переулка. Где-то возле плетня она остановилась, уронила мне на грудь голову. Я с трудом не дал себе воли…
Домой мы с Вагиным приехали на другой день поздно. Она уже лежала в постели, читала; увидев меня, вскочила в радости и удивленья – «как, уже приехал?» Когда я, поспешно рассказывая всю свою поездку, стал со смехом рассказывать про фельдшерицу, она перебила: – Зачем ты рассказываешь мне это? И глаза у нее наполнились слезами: – Как ты жесток со мною! – сказала она, торопливо ища под подушкой платочек. – Мало того что ты бросаешь меня одну…
Сколько раз в жизни вспоминал я эти слезы! Вот вспоминаю, как вспомнил однажды лет через двадцать после той ночи. Это было на приморской бессарабской даче. Я пришел с купанья и лег в кабинете. Был жаркий и ветренный полдень: сильный, шелковисто-горячий, то затихающий, то буйно-растущий шум сада вокруг дома, тень и блеск в деревьях, мотанье туда и сюда мягко гнущихся ветвей… Когда ветер, густо шумя, рос, приближался, он вдруг раскрывал всю эту древесную зелень, окружавшую окна тенистого кабинета, показывал в ней знойно-эмалевое небо, и тотчас раскрывалась и тень на белом потолке – потолок, светлея, становился фиолетовым. Потом опять затихало, ветер, убегая, терялся где-то в дали сада, над обрывом к прибрежью. Я глядел на все это, слушал и вдруг подумал: где-то, двадцать лет тому назад, в том давно забытом малорусском захолустье, где мы с ней только что начинали нашу общую жизнь, тоже был подобный полдень; я проснулся поздно, – она уже ушла на службу, – окна в сад тоже были открыты и за ними вот также шумело, качалось, пестро блестело, а по комнате вольно ходил тот счастливейший ветер, что сулит близкий завтрак, доносит запах жареного лука; я, открывши глаза, вздохнул этим ветром и, облокотившись на свою подушку, стал глядеть на другую, лежавшую рядом, в которой еще оставался чуть слышный фиалковый запах ее темных прекрасных волос и платочка, который она, помирившись со мной, еще долго держала в руке; и, вспомнив все это, вспомнив, что с тех пор я прожил без нее полжизни, видел весь мир и вот все еще живу и вижу, меж тем как ее в этом мире нет уже целую вечность, я, с похолодевшей головою, сбросил ноги с дивана, вышел и точно по воздуху пошел по аллее уксусных деревьев к обрыву, глядя в ее пролет на купоросно-зеленый кусок моря, вдруг представший мне страшным и дивным, первозданно новым …
В ту ночь я поклялся ей, что больше никуда не поеду. Через несколько дней опять уехал.

Глава XXIV

Когда мы были в Батурине, брат Николай говорил: – Жаль мне тебя от души! Рано ты поставил крест на себе!
Но никакого креста я на себе не чувствовал. Службу свою я опять считал случайностью, смотреть на себя как на женатого не мог. Одна мысль о жизни без нее привела бы меня теперь в ужас, но и возможность нашей вечной неразлучности вызывала недоумение: неужели и впрямь мы сошлись навсегда и так вот и будем жить до самой старости, будем, как все, иметь дом, детей? Последнее – дети, дом – представлялось мне особенно нестерпимым. – Вот мы с тобой повенчаемся, – говорила она, мечтая о будущем. – Все-таки я этого очень хочу и, потом, что может быть прекраснее венчания! У нас, может быть, будет ребенок… Разве ты не хотел бы?
Что-то сладко и таинственно сжимало мне сердце. Но я отшучивался: – «Бессмертные творят, смертные производят себе подобных». – А я? – спрашивала она. – Чем же я буду жить, когда пройдет наша любовь, молодость, и я стану больше не нужна тебе?
Это было очень грустно слушать, и я горячо говорил: – Никогда ничего не пройдет, никогда ты не перестанешь быть мне нужна!
Теперь уже я (как прежде, в Орле, она) хотел быть любимым и любить, оставаясь свободным и во всем первенствующим.
Да, больше всего трогала она меня в тот час, когда, заплетя на ночь косу, подходила ко мне поцеловать меня на прощанье, и я видел, насколько она, без каблуков, меньше меня, как она смотрит мне в глаза снизу вверх.
Сильнее всего я чувствовал к ней любовь в минуты выражения наибольшей преданности мне, отказа от себя, веры в мои права на какую-то особенность чувств и поступков.
Мы часто вспоминали нашу зиму в Орле, то, как мы расстались там, как я уехал в Витебск, и я говорил: – Да, вот, Полоцк, что меня тянуло туда? С этим словом – Полоцк или, по-древнему, Полотьск – у меня давно соединилось предание о древнем киевском князе Всеславе, которое я где-то прочел еще в отрочестве: он был свергнут братом с престола, бежал «в темный край полочан» и доживал свой век «в скудной бедности», в схиме, в молитвах, в трудах и в «прельщениях памяти»: будто бы неизменно просыпался в предутренний час с «горькими и сладкими слезьми», с обманчивой мечтой, что он опять в Киеве, «на своем благоверном княжении» и что это не в Полоцке, а у Киевской Софии звонят к полунощнице.
С тех пор Полоцк тех времен всегда представлялся мне совершенно чудесным в своей древности и грубости: какой-то темный, дикий зимний день, какой-то бревенчатый Кремль с деревянными церквами и черными избами, снежные сугробы, истоптанные конными и пешими в овчинах и лаптях… Когда я наконец попал в действительный Полоцк, я, разумеется, не нашел в нем ни малейшего подобия выдуманному. И все-таки во мне и до сих пор два Полоцка – тот, выдуманный, и действительный. И этот действительный я тоже вижу теперь уже поэтически: в городе скучно, мокро, холодно, сумрачно, а на вокзале теплый большой зал с огромными полукруглыми окнами, уже горят люстры, хотя на дворе еще только смеркается, в зале множество народу, и штатского, и военного, поспешно наедающегося перед приходом поезда на Петербург, всюду говор, стук ножей по тарелкам, запах соусов, щей, которым дуют туда и сюда летающие лакеи…
Она, как всегда в такие минуты, слушала меня с особенным, напряженным вниманием и, выслушав, убежденно соглашалась: «Да, да, я понимаю тебя!» И я пользовался этим – внушал ей: – Гете говорил: «Мы сами зависим от созданных нами креатур». Есть чувства, которым я совершенно не могу противиться: иногда какое-нибудь мое представление о чем-нибудь вызывает во мне такое мучительное стремление туда, где мне что-нибудь представилось, то есть, к чему-то тому, что за этим представлением, – понимаешь: за! – что не могу тебе выразить!
Однажды мы с Вагиным ездили в Казачьи Броды, старинное село в Поднепровьи, были на проводах переселенцев, отправлявшихся в Уссурийскую область. Возвратились утром, по железной дороге. Когда я приехал с вокзала, она с братом была уже в управе. Мужественно загорелый и бодрый, очень довольный собой, возбужденный желанием поскорее рассказать ей и брату, какую редкую картину мне удалось видеть, – целая орда тронулась на моих глазах в эту сказочную область, десятью тысячами верст отделенную от Казачьих Бродов, – я быстро прошел по всему пустому и прибранному дому, вошел в спальню, чтобы переодеться и умыться, с какой-то радостной болью взглянул на всякие вещички ее туалета, на думку в прошивках на постельной подушке, – все это показалось мне бесконечно дорого и одиноко, остро отозвалось в сердце счастьем вины перед нею, – но увидал на ночном столике раскрытую книгу и на минуту приостановился: это было «Семейное счастье» Толстого, и на раскрытой странице были отмечены строки: «Все мои тогдашние мысли, все тогдашние чувства были не мои, а его мысли и чувства, которые вдруг сделались моими …» Я перевернул несколько страниц дальше и увидал еще отметки: «Часто в это лето я приходила в свою спальню и, вместо прежней тоски желаний и надежд в будущем, меня схватывала тревога счастья в настоящем … Так прошло лето, и я стала чувствовать себя одинокой. Он всегда был в разъездах и не жалел и не боялся оставлять меня одну…»
Я несколько минут стоял без движения. Мне, оказывается, совсем не приходило в голову, что у нее могли быть (и есть) тайные, неизвестные мне и, главное, печальные чувства и мысли и уже в форме прошедшего времени! «Все мои тогдашние мысли, тогдашние чувства… Часто в это лето я приходила…» Неожиданней всего было это последнее: «Так прошло лето, и я стала чувствовать себя одинокой …» Значит, ее слезы в ту ночь, когда я приехал из Шишак, были не случайными?

Предыдущая страница 6 Следующая страница


Иван Бунин - Жизнь Арсеньева

7 Иван Бунин

В управу я вошел особенно бодро, поцеловался с ней и братом весело, говорил и шутил, не умолкая. С тайным мучением дождавшись наконец, когда мы остались одни, я тотчас же резко сказал: – Ты, оказывается, читала без меня «Семейное счастье» ?
Она покраснела: – Да, а что? – Поражен твоими отметками в нем! – Почему? – Потому что из них совершенно ясно, что тебе уже горько жить со мной, что ты уже одинока, разочарована. – Как ты все всегда преувеличиваешь! – сказала она. – Какое разочарование? Просто мне было немного грустно, и я, правда, нашла некоторое сходство… Уверяю тебя, что нет ничего подобного тому, что тебе вообразилось.
Кого она уверяла? Меня или себя? Я, однако, очень рад был слышать все это – мне очень хотелось, очень выгодно было верить ей. «Степная чайка с хохлом поднимается с дороги … Бежит, обтянутая синей запаской у пояса и трясутся под полотном трепещущие груди, а лишенные обуви ноги, обнаженные до колен, кровью и здоровьем играют …» Каких только «за» не было тут! И мог ли я отказаться от них! Я думал, кроме того, что они вполне соединимы с ней. Я под всякими предлогами внушал ей одно: живи только для меня и мной, не лишай меня моей свободы, своеволия, – я тебя люблю и за это буду еще больше любить. Мне казалось, что я так люблю ее, что мне все можно, все простительно.

Глава XXV

– Ты очень изменился, – говорила она. – Ты стал мужественней, добрей, милей. Ты стал жизнерадостный. – Да, а вот брат Николай да и твой отец все пророчили, что мы будем очень несчастны. – Это потому, что Николай так не взлюбил меня. Что я испытывала в Батурине от его холодной любезности, ты и представить себе не можешь. – Напротив, он говорил о тебе с большой нежностью. Мне и ее ужасно жаль, говорил он, тоже совсем еще девочка, и подумай, что ждет вас впереди: чем твое существование будет отличаться через несколько лет от существования какого-нибудь уездного акцизного чиновника? Помнишь, как я, бывало, шутя рисовал свою будущность? Квартирка в три комнатки, пятьдесят рублей жалованья… – Он жалел только тебя. – Плохо жалел – говорил, что у него вся надежда только на то, что нас с тобой спасет мое «беспутство», что я и на такую карьеру окажусь не способен, и что мы с тобой скоро расстанемся: или ты ее безжалостно бросишь, говорил он, или она тебя, посидевши некоторое время в этой милой статистике и понявши, какую ты приготовил ей участь. – На меня он напрасно надеялся – я тебя не брошу никогда. Я тебя брошу только в том случае, если увижу, что я тебе больше не нужна, что я мешаю тебе, твоей свободе, твоему призванию…
Когда с человеком случится несчастие, он непрестанно возвращается к одной и той же мучительной и бесполезной мысли: как и когда это началось? из чего все это слагалось и как я мог не придавать тогда значения тому, что должно было предостеречь меня? «Я тебя брошу только в том случае…» Как же я не обращал внимания на такие слова, – на то, что все-таки некоторый «случай» она не исключала?
Я слишком ценил свое «призвание», пользовался своей свободой все беспутнее – брат Николай был прав. И все больше не сиделось мне дома: как свободный день, я тотчас уезжал, уходил куда-нибудь. – Где это тебя так обожгло солнцем? – спрашивает за обедом брат. – Где ты опять пропадал? – Был в монастыре, на реке, на станции … – И всегда один – с укоризной говорит она. – Сколько раз обещал вместе пойти в монастырь, я там за все время только один раз была, а там так прекрасно, такие толстые стены, ласточки, монахи …
Мне было стыдно и больно поднять на нее глаза. Но, боясь за свою свободу, я только пожимал плечом: – На что тебе эти монахи? – А тебе на что?
Я старался переменить разговор: – Я там видел нынче на кладбище нечто очень странное: пустую, но уж совсем готовую могилу – загодя приказал вырыть себе один из братии и даже с крестом в возглавии: на кресте уже написано, кто здесь погребен, когда он родился, написано даже «скончался» – только оставлено пустое место для даты будущей кончины. Везде чистота, порядок, дорожки, цветы – и вдруг эта ждущая могила. – Ну, вот, видишь. – Что ж тут видеть? – Ты нарочно не хочешь меня понимать. Но Бог с тобой. Верно сказано у Тургенева…
Я перебивал: – Ты, кажется, читаешь теперь только затем, чтобы находить что-нибудь насчет себя и меня. Впрочем, все женщины так читают. – Ну, что ж, пусть я женщина, зато я не так эгоистична …
Брат ласково вмешивался: – Да будет вам, господа!

Глава XXVI

В конце лета положение мое в управе еще более устроилось: прежде я только «состоял» при ней, теперь был зачислен в штат и получил новую должность, как нельзя более мне подходящую: стал «хранителем» управской библиотеки – накопившихся в подвалах управы разных земских изданий. Должность эта, выдуманная для меня Сулимой, предписывала мне: разбор и приведение в порядок этих изданий, водворение их в помещение, на сей предмет особо предоставленное, – в длинную сводчатую комнату в полуподвальном этаже, – и оборудованное потребным количеством полок и шкафов, а затем надзор за ними и выдачу по управе во временное пользование тех из них, кои окажутся нужными для того или иного отделения в тот ил иной момент. Я разобрал, водворил – и приступил к надзору и ожиданию выдач. Но так как выдавать ничего не приходилось, – кое-что требовалось для отделений только осенью, перед земским собранием, – то остался мне один надзор, просто сидение в этой полуподвальной комнате, полюбившейся мне необыкновенно крепостной толщью своих стен и свода, своей глубокой тишиною, – ни единый звук не достигал в нее ни откуда, – и своим небольшим, высоко от пола отстоящим окном, в которое сверху светило солнце и видны были основания всяких диких кустов и трав, росших на пустыре за управой. Жизнь моя стала с тех пор еще свободней: я по целым дням сидел в этом склепе в полном одиночестве, писал, читал, а когда хотел, мог хоть неделю не заглядывать сюда, запирать низкую дубовую дверь на замок и уходить, уезжать, куда вздумается.
Я зачем-то съездил в Николаев, часто ходил на один пригородный хутор, где поселились ради праведной жизни два брата толстовца, одно время каждый воскресный вечер проводил в большом хохлацком селе за первой от города станцией, возвращаясь домой с поздним ночным поездом… Зачем ездил, ходил? Она чувствовала то тайное, что, помимо всего прочего, было целью моего бродяжничества. Мой рассказ о фельдшерице в Шишаках поразил ее гораздо больше, чем я думал. С тех пор в ней стала развиваться ревность, которую она старалась и не всегда могла скрывать. Так, недели через две после этого рассказа о Шишаках, она, в полную противоположность своему доброму, благородному, еще девичьему характеру, вдруг поступила как самая обыкновенная «хозяйка дома» – нашла какой-то предлог и имела резкую твердость рассчитать казачку, служившую нам: – Я хорошо знаю, – неприятно сказала она мне, что тебя это огорчило: еще бы, так отлично «постукивает» башмаками по комнатам эта, как ты говоришь, «кобылка», такие у нее точеные щиколотки, такие раскосые сверкающие глаза! Но ты забываешь, как эта кобылка дерзка, своенравна и что моему терпению все-таки есть мера …
Я ответил от всей души, с полной искренностью: – Как ты можешь меня ревновать? Я вот смотрю на твою несравненную руку и думаю: за одну эту руку я не возьму всех красавиц на свете! Но я поэт, художник, а всякое искусство, по словам Гете, чувственно.

Глава XXVII

Однажды в августе я пошел на хутор к толстовцам перед вечером. В городе было безлюдно в этот еще знойный час, к тому же была суббота. Я шел мимо еврейских закрытых магазинов и старых торговых рядов. Медленно звонили к вечерне, в улицах уже лежали длинные тени от садов и домов, но все еще стоял тот особый предвечерний зной, что бывает в южных городах в конце лета, когда все сожжено даже в садах и палисадниках, которые изо дня в день пеклись на солнце, когда все и всюду – ив городе, и в степи, и на баштанах – сладко утомлено долгим летом.
На площади, у городского колодца, богиней стояла рослая хохлушка в подкованных башмаках на босу ногу; у нее были карие глаза и та ясность широкого чела, которая присуща хохлушкам и полькам. В улицу, которая шла с площади под гору, в долину, глядела предвечерняя даль южного горизонта, чуть видных степных холмов.
Спустясь по этой улице, я свернул в тесный переулок между мещанскими поместьями городской окраины и вышел на леваду, чтобы подняться на гору за ней, в степь. На леваде, на гумнах среди голубых и белых мазанок, мелькали в воздухе цепы: это молотили те самые парубки, которые так дико и чудесно гукали или пели на церковный лад в летние ночи. На горе вся степь, насколько хватал глаз, была золотая от густого жнивья. На широком шляхе лежала такая глубокая и мягкая пыль, что казалось, будто идешь в бархатных сапогах. И все вокруг – вся степь и весь воздух – нестерпимо блестело от низкого солнца. Влево от шляха, на обрыве над долиной, стояла хата с облупившимся мелом стен – это и был хутор толстовцев. Я со шляха пошел к нему целиком, по жнивью. Но на хуторе все оказалось пусто – ив хате, и вокруг хаты. Я заглянул в ее открытое окошечко – там густо зашумела по стенам, по потолку и в горшках на полках чернота несметных мух. Я заглянул в открытые ворота скотника – одно вечернее солнце краснеет на сухом навозе. Я пошел на баштан и увидел жену младшего толстовца – она сидела на крайней меже баштана. Я подходил – она не замечала или делала вид, что не замечает меня: неподвижно сидит боком, маленькая, одинокая, откинула в сторону босые ноги, одной рукой упирается в землю, другой держит во рту соломинку. – Добрый вечер, – сказал я, подойдя. – Что это вы так грустны? – Бувайте и сидайте, – ответила она с усмешкой и, бросив соломинку, протянула мне загорелую руку.
Я сел и посмотрел: совсем девчонка, стерегущая баштаны! Выгоревшие от солнца волосы, деревенская рубашка с большим вырезом на шее, старенькая черная плахта, обтягивающая по-женски развитые бедра. Маленькие босые ноги ее были пыльны и тоже темны и сухи от загара, – как это, подумал я, ходит она босиком по навозу и всяким колким травам! От того, что она была из нашего круга, где не показывают босых ног, мне всегда было и неловко и очень тянуло смотреть на ее ноги. Почувствовав мой взгляд, она поджала их. – А где же ваши?
Она опять усмехнулась: – Наши ушли кто куда. Один святой братец ушел на леваду, молотить, помогает какой-то бедной вдове, другой понес в город письма к великому учителю: очередной отчет за неделю во всех наших прегрешениях, искушениях и плотских одолениях. Кроме того – очередное «испытание», о котором тоже надо сообщить: в Харькове арестовали «брата» Павловского за распространение листовок – против военной службы, конечно. – Вы что-то очень не в духе. – Надоело, – сказала она, тряхнув головой, откидывая ее назад. – Не могу больше, – прибавила она тихо. – Что не могу? – Ничего не могу. Дайте мне папиросу. – Папиросу? – Да, да, папиросу!
Я дал, зажег спичку, она быстро и неумело закурила и, отрывисто затягиваясь и по-женски выдувая из губ дым, замолчала, глядя в даль за долину. Низкое солнце еще грело нам плечи и тяжелые длинные арбузы, которые лежали возле нас, вдавившись боками в сухую землю среди сожженных плетей, перепутанных, как змеи…
Вдруг она швырнула папиросу и, упав головой на мои колени, жадно зарыдала.
И по тому, как я утешал ее, целовал в пахнущие солнцем волосы, как сжимал ее плечи и глядел на ее ноги, очень хорошо понял, зачем я хожу к толстовцам.
А Николаев? Зачем нужен был Николаев? Едучи, я кое-что записывал: – Только что выехали из Кременчуга, вечер. На вокзале в Кременчуге, на платформе, в буфете, множество народу, южная духота, южная толкотня. В вагонах тоже. Больше всего хохлушек, все молодых, загорелых, бойких, возбужденных дорогой и жарой, – едут куда-то «на низы», на работы. Так волнуют горячим запахом тела и деревенской одежды, так стрекочут, пьют, едят и играют скороговоркой и ореховыми глазами, что даже тяжело … – Длинный, длинный мост через Днепр, красное слепящее солнце в окна справа, внизу и вдали полнота мутной желтой воды. На песчаной отмели множество совершенно свободно раздевающихся догола и купающихся женщин. Вон одна скинула рубашку, побежала и неловко упала грудью в воду, буйно забила в ней ногами … – Уже далеко за Днепром. Вечерняя тень в пустынных горах, покрытых скошенной травой и жнивьем. Почему-то думал о Святополке Окаянном: вот в такой же вечер он едет верхом по этой долине впереди небольшой дружины – куда, что думает? И это было тысячу лет тому назад, и все так же прекрасно на земле и теперь. Нет, это не Святополк, это какой-то дикий мужик, шагом едет на потной лошади в тени меж горами, и сзади него сидит женщина со связанными за спиной руками, в растрепанных волосах, с заголенными молодыми коленками, стиснув зубы, смотрит ему в затылок, он зорко глядит вперед… – Лунная мокрая ночь. За окнами ровная степь, черная грязь дорог. Весь вагон спит, сумрак, огарок толстой свечи в пыльном фонаре. В опущенное окно дует полевой сыростью, которая странно мешается с густым, вонючим воздухом вагона. Некоторые хохлушки спят навзничь, раскинувшись. Раскрытые губы, груди под сорочками, тяжелые бедра в плахтах и юбках … Одна сейчас проснулась и долго смотрела прямо на меня. Все спят – так и кажется, что вот-вот позовет таинственным шопотом…
Село, где я бывал по воскресеньям, лежало недалеко от станции, в просторной и ровной долине. Я бесцельно доехал однажды до этой станции, слез и пошел. Были сумерки, впереди белели хаты в садах, ближе, на выгоне, темнел дряхлый ветряк. Под ним стояла толпа и за толпой подмывающе взвизгивала скрипка и топали танцующие ноги… Я простоял потом несколько воскресных вечеров в этой толпе, до полуночи слушал то скрипку и топот, то протяжные хоровые песни; становился, подойдя, возле высокогрудой рыжей девки с крупными губами и странно ярким взглядом желтых глаз, и мы тотчас, пользуясь теснотой, тайком брали друг друга за руку. Мы стояли спокойно, старались не смотреть друг на друга – понимали, что плохо мне будет, если парубки заметят, ради чего стал появляться под ветряком какой-то городской паныч. В первый раз мы оказались рядом случайно, потом, как только я подходил, она тотчас на мгновение обертывалась и, почувствовав меня возле себя, брала мои пальцы уже на весь вечер. И чем больше темнело, тем все крепче стискивала она их и все ближе прижимала ко мне плечо. Ночью, когда толпа начинала редеть, она незаметно отходила за ветряк, быстро пряталась за него, а я тихо шел по дороге на станцию, ждал, пока под ветряком не останется никого, и, согнувшись, бежал назад. Мы без слов сговорились делать так, молча стояли и под ветряком, – и молча блаженно истязались. Раз она пошла провожать меня. До поезда оставалось еще полчаса, на станции была темнота и тишина – только успокоительно трюкают кругом сверчки и вдали, где село, багрово краснеет над черными садами поднимающаяся луна. На запасных путях стоял товарный вагон с раздвинутыми дверцами. Я невольно, сам ужасаясь тому, что делаю, потянул ее к вагону, влез в него, она вскочила за мной и крепко обняла меня за шею. Но я чиркнул спичкой, чтобы осмотреться, – и в ужасе отшатнулся: спичка осветила посреди вагона длинный дешевый гроб. Она козой шаркнула вон, я за ней… Под вагоном она без конца падала, давилась смехом, целовала меня с диким весельем, я же не чаял, как уехать, и после того в село уже не показывался.

Глава XXVIII

Осенью мы пережили ту праздничную пору, что бывала в городе в конце каждого года, – съезд со всей губернии земских гласных на губернское собрание. Празднично прошла для нас и зима: были гастроли малорусского театра с Заньковецкой и Саксаганским, концерты столичных знаменитостей – Чернова, Яковлева, Мравиной, – было не мало балов, маскарадов, званых вечеров. После земского собрания я ездил в Москву, к Толстому, и, возвратившись, с особенным удовольствием предался мирским соблазнам. И они, эти соблазны, очень изменили нашу жизнь внешне – кажется, ни одного вечера не проводили мы дома. Незаметно изменяли, ухудшали и наши отношения. – Ты опять делаешься какой-то другой, – сказала она однажды. – Совсем мужчина. Стал зачем-то эту французскую бородку носить. – Тебе не нравится? – Нет, почему же? Только как все проходит! – Да. Вот и ты становишься похожа уже на молодую женщину. Похудела и стала еще красивее. – И ты опять стал меня ревновать. И вот я уже боюсь тебе признаться. – В чем? – В том, что мне хочется быть на следующем маскараде в костюме. Что-нибудь недорогое и совсем простое. Черная маска и что-нибудь черное, легкое, длинное… – Что же это будет обозначать? – Ночь. – Значит, опять начинается нечто орловское? Ночь! Это довольно пошло. – Ничего не вижу тут орловского и пошлого, – ответила она сухо и независимо, и я со страхом почувствовал в этой сухости и независимости действительно нечто прежнее. – Просто ты опять стал ревновать меня. – Почему же стал опять ревновать? – Не знаю. – Нет, знаешь. Потому что ты опять стала отдаляться от меня, опять желаешь нравиться, принимать мужские восторги.
Она неприязненно улыбнулась: – Не тебе бы говорить об этом. Ты вот всю зиму не расстаешься с Черкасовой.
Я покраснел. – Уж и не расстаешься! Точно я виноват, что она бывает тамже, где и мы с тобой. Мне больней всего то, что ты стала как-то менее свободна со мной, точно у тебя образовалась какая-то тайна от меня. Скажи прямо: какая? Что ты таишь в себе? – Что таю? – отвечала она. – Грусть, что уж нет нашей прежней любви. Но что ж об этом говорить …
И, помолчав, прибавила: – А что до маскарада, то я готова и совсем отказаться быть на нем, раз это тебе неприятно. Только уж очень ты строг ко мне, каждую мою мечту называешь пошлостью, всего лишаешь меня, а сам себе ни в чем не отказываешь …
Весной и летом я опять не мало странствовал. В начале осени снова встретился с Черкасовой (с которой до той поры у меня действительно ничего не было) и узнал, что она переселяется в Киев. – Навсегда покидаю вас, милый друг, – сказала она, глядя на меня своими ястребиными глазами. – Муж заждался меня там. Хотите проводить меня до Кременчуга? Только совершенно тайно, разумеется. Я там должна провести целую ночь в ожидании парохода…

Глава XXIX

Это было в ноябре, я до сих пор вижу и чувствую эти неподвижные, темные будни в глухом малорусском городе, его безлюдные улицы с деревянными настилками по узким тротуарам и с черными садами за заборами, голую высоту тополей на бульварах, пустой городской сад с забитыми окнами летнего ресторана, влажный воздух этих дней, кладбищенский запах лиственного тления – и мои тупые, бесцельные блуждания по этим улицам, по этому саду, мои все одни и те же мысли и воспоминания… Воспоминания – нечто столь тяжкое, страшное, что существует даже особая молитва о спасении от них.
В какой-то роковой час ее тайные муки, о которых она только временами проговаривалась, охватили ее безумием. Брат Георгий вернулся в тот день со службы поздно, я еще поздней, – и она знала, что мы поздно придем, управа опять готовилась к годовому земскому собранию, – она одна оставалась дома, несколько дней не выходила, как всегда каждый месяц, и, как всегда в эту пору, была не совсем такая, как обычно. Она, верно, долго полулежала на тахте в нашей спальне, поджав под себя, по своей привычке, ноги, много курила, – она стала с некоторого времени курить, не слушая моих просьб и требований бросить это столь не шедшее к ней занятие, – все смотрела, должно быть, перед собою, потом вдруг встала, без помарок написала мне на клочке несколько строк, которые брат, воротясь, нашел на туалете в этой опустевшей спальне, и кинулась собирать кое-что из своих вещей – прочее просто бросила – и это прочее, как попало раскиданное, я долго не имел потом решимости собрать и спрятать куда-нибудь. Ночью она была уже далеко, в пути домой, к отцу… Отчего я тотчас же не погнался за ней?
Может быть, от стыда и оттого, что уже хорошо знал теперь ее непреклонность в иные минуты жизни. А в ответ на мои телеграммы и письма пришло в конце концов только два слова: «Дочь моя уехала и местопребывание свое запретила сообщать кому бы то ни было».
Неизвестно, что было бы со мной в первое время, не будь возле меня брата (при всей его беспомощности, растерянности). Те несколько строк, что она написала в объяснение своего бегства, он не сразу передал мне, все сперва подготовлял меня, – и с большой неловкостью, – наконец решился, скупо заплакал и подал. На клочке было написано твердым почерком: «Не могу больше видеть, как ты все дальше и дальше уходишь от меня, не в состоянии продолжать переносить оскорбления, которые ты без конца и все чаще наносишь моей любви, не могу убить ее в себе, но не могу и не понимать, что я дошла до последнего предела унижения, разочарования во всех своих глупых надеждах и мечтах, молю Бога, чтобы Он дал тебе сил пережить наш разрыв, забыть меня и быть счастливым в своей новой, уж совсем свободной жизни…» Я прочел все это одним взглядом и довольно нагло сказал, чувствуя, что земля проваливается у меня под ногами и кожа на лице и голове леденеет, стягивается: – Что ж, этого надо было ожидать, обычная история, эти «разочарования»!
После этого я имел мужество пройти в спальню и с равнодушным видом лечь на тахту. В сумерки брат осторожно заглянул ко мне – я притворился, что сплю. Терявшийся во всяких несчастиях и, подобно нашему отцу, не выносивший их, он поспешил поверить, что я действительно сплю, и воспользовался необходимостью опять быть в этот вечер на заседании в управе, тихо оделся и ушел…
Думаю, что я не застрелился в эту ночь только потому, что твердо решил, что все равно застрелюсь не нынче, так завтра. Когда в комнате посветлело от лунной млечности за окном в саду, я вышел в столовую, зажег там лампу, выпил у буфета один чайный стакан водки, другой… Выйдя из дому, я пошел по улицам, – они были страшны: немо, тепло, сыро, всюду вокруг, в голых садах и среди тополей бульвара, густо стоит белый туман, смешанный с лунным светом… Но вернуться домой, зажечь в спальне свечу и увидать при ее темном свете все эти разбросанные чулки, туфли, летние платья и тот пестрый халатик, под которым я, бывало, обнимал ее перед сном, целуя ее поднятое, отдающееся лицо, чувствуя ее теплое дыхание, было еще страшнее. Спастись от этого ужаса исступленными слезами можно было только с ней, перед ней, а ее-то и не было.
Потом была другая ночь. Тот же скудный свет свечи в неподвижном молчании спальни. За черными окнами ровно кипит в темноте ночной дождь глухой осени. Я лежу и смотрю в передний угол – в его треугольнике висит старая икона, на которую она молилась перед сном: старая, точно литая доска, с лицевой стороны крашеная киноварью, и на этом лаково-красном поле образ Богоматери в золотом одеянии, строгой и скорбной, – большие, черные, запредельные глаза в темном ободке. Страшный ободок! И страшное, кощунственное соединение в мыслях: Богоматерь – и она, этот образ – и все то женское, что разбросала она тут в безумной торопливости бегства.
Потом прошла неделя, другая, месяц. Я давно отказался от службы, никуда не показывался на люди. Я одолевал воспоминание за воспоминанием, день за днем, ночь за ночью – и мне все почему-то думалось: вот так когда-то, где-то, какие-то славянские мужики «волоком» переволакивали с ухаба на ухаб по лесным дорогам свои обремененные тяжкой кладью ладьи.

Глава XXX

Я еще с месяц мучился ее вездесущим присутствием в доме и в городе. Наконец, почувствовал, что нет больше сил выносить эту муку, и решил уехать в Батурине – прожить там некоторое время, не загадывая о будущем.
Было очень странно войти в двинувшийся вагон, наспех обняв брата в последний раз, – войти и сказать себе: ну, вот, опять свободен, как птица! Был темный зимний вечер без снега, вагон гремел в сухом воздухе. Я устроился со своим чемоданчиком в углу возле двери, сидел и вспоминал, как любил повторять при ней польскую пословицу: «человек создан для счастья, как птица для полета» – и упорно смотрел в черное окно гремящего вагона, чтобы никто не видел моих слез. Ночь до Харькова… И та, другая, ночь – от Харькова, два года тому назад: весна, рассвет, ее крепкий сон в светлеющем вагоне… Я напряженно сидел в сумраке под фонарем, среди тяжкой и грубой вагонной тесноты, и ждал одного – утра, людей, их движения, стакана горячего кофе на харьковском вокзале…
Потом был Курск, тоже памятный: весенний полдень, завтрак с ней на вокзале, ее радость: «В первый раз в жизни завтракаю на вокзале!» Теперь, к вечеру серого и жесткого морозного дня перед этим вокзалом стоял наш непомерно длинный и необыкновенно будничный пассажирский поезд, бесконечная стена третьеклассных вагонов, больших тяжелых, какими отличалась Курско-Харьково-Азовская железная дорога. Я вышел, посмотрел. Паровоз чернеет так далеко впереди, что едва виден. С подножек поезда соскакивают люди с чайниками в руках, – все одинаково противные, – спешат в буфет за кипятком. Вышли и мои соседи по вагону: равнодушный, утомленный своей нездоровой полнотой купец в желтой лисьей шубе и страшно живой и ко всему любопытный малый, простонародная сухость лица и губ которого весь день вызывала во мне отвращение. Он бросает на меня подозрительный взгляд, – я тоже весь день привлекал к себе его внимание: все, мол, что-то сидит, молчит этот не то барчук, не то кто его знает кто! – однако, предупреждает меня дружелюбной скороговоркой: – Имейте в виду, тут завсегда жареных гусей продают, дешевка баснословная!
Я стою, думая о буфете, куда не могу пойти, – там тот стол, за которым мы когда-то сидели с ней. Пахнет уже крутой русской зимой, хотя снегу и тут еще нет. Какая могила ждет меня там, в Батурине! Старость отца и матери, увядание моей несчастной сестры, нищая усадьба, нищий дом, голый, низкий сад, по которому дует ледяной ветер, зимний лай собак, – зимой, когда дует вот такой ветер, он какой-то особенный, ненужный, пустынный … Хвост поезда тоже бесконечен. Напротив, за барьером платформы, высятся метлы голых тополей, за тополями, на мерзлой булыжной мостовой, ждут седоков захолустные извозчики, вид которых без слов говорит о тоске, о скуке того, что называется Курском. Под тополями стоят на платформе закутанные и подпоясанные концами шалей бабы с посиневшими от стужи лицами, угодливо кричат, зазывают – продают этих самых баснословных гусей, огромных, ледяных, в пупырчатой коже. Те, что уже запаслись кипятком, бодро бегут с вокзала назад, в теплые вагоны, с удовольствием зябнут, с ернической веселостью торгуются на бегу с бабами … Наконец с адской мрачностью взревывает вдали паровоз, угрожая мне дальнейшим путем … Безвыходней всего было то, что я не знал, куда она скрылась. Если бы не это, я бы превозмог всякий стыд, давно бы настиг ее где-нибудь и какой угодно ценой вернул себе, – дикий поступок ее был несомненно припадком безумия, раскаяться в котором ей мешает тоже только стыд.
Мое новое возвращение под отчий кров было уже не похоже на то, что было три года тому назад. На все я смотрел теперь другими глазами. И все в Батурине оказалось еще хуже, чем я представлял себе в дороге: убогие лозиновые избы деревни, дикарские лохматые собаки и дикарские обледенелые водовозки возле порогов, вросших в железную грязь, клочи этой грязи по проезду к усадьбе, пустой двор перед угрюмым домом с печальными окнами, с нелепо-высокой и тяжкой крышей времен дедов и прадедов и двумя темными от навесов крыльцами, дерево которых сизо от древности – все старое, какое-то заброшенное, бесцельное – и бесцельный холодный ветер гнет верхушку заветной ели, торчащей из-за крыши дома, из жалкого в своей зимней наготе сада… В быту дома я нашел переход уже к грубой бедности – замазанные глиной трещины печей, полы для тепла постланы мужицкими попонами …
Один отец старался держаться как-бы в противовес всему этому: похудевший, уменьшившийся, совсем седой, он был теперь всегда чисто брит, гладко причесан, одет не с прежней небрежностью, – мучительно было видеть эту подтянутость старости и бедности, – держался (очевидно, ради меня, ради моего позора и несчастья) бодрее и веселее всех. Раз он сказал, держа папиросу дрожащей, уже высохшей рукой, глядя на меня с нежной грустью: – Ну, что-ж, друг мой, все законно – и все треволнения, все горести и радости молодости, и мир, покой старости… Как это? – сказал он, засмеявшись глазами: – «мирны наслажденья», черт бы их побрал совсем:
Мы в сей глуши уединенья, Дыша свободою полей, В смиренной хижине своей, Вкушаем мирны наслажденья…
Когда вспоминаю отца, всегда чувствую раскаяние – все кажется, что недостаточно ценил и любил его. Всякий раз чувствую вину, что слишком мало знаю его жизнь, особенно молодость, – слишком мало заботился узнавать ее, когда можно было! И все стараюсь и не могу понять полностью, что он был за человек, – человек совсем особого века и особого племени, удивительный какой-то бесплодной и совершенно чудесной в своей легкости и разнообразности талантливостью всей своей натуры, живого сердца и быстрого ума, все понимавших, все схватывавших с одного намека, соединявший в себе редкую душевную прямоту и душевную сокровенность, наружную простоту характера и внутреннюю сложность его, трезвую зоркость глаза и певучую романтичность сердца. В ту зиму мне было двадцать лет, а ему шестьдесят. Как-то даже не верится: мне было когда-то двадцать лет, и только еще расцветали, не взирая ни на что, мои молодые силы!
А у него вся жизнь была уже позади. И вот, никто в ту зиму не понимал так, как он, что у меня на душе, и, верно, никто не чувствовал так этого соединения в ней скорби и молодости. Мы сидели в тот день в его кабинете. Уже лежал снег, был тихий и скромный солнечный день, освещенный им снежный двор ласково глядел в низкое окно кабинета, теплого, накуренного, запущенного, милого мне с детства этой запущенностью и уютностью, неизменностью своей простой обстановки, столь нераздельной для меня со всеми привычками и вкусами отца, со всеми моими давними воспоминаниями о нем и о себе.
И он, сказав про «мирны наслажденья», отложил папиросу, снял со стены старую гитару и стал играть что-то свое любимое, народное, и взгляд его стал тверд и весел, что-то тая в себе в то же время, – в лад нежному веселью гитары, с грустной усмешкой бормотавшей о чем-то дорогом и утраченном и о том еще, что все в жизни все равно проходит и не стоит слез…
Вскоре после приезда я не выдержал, сорвался однажды с места, кинулся очертя голову в город – и в тот же день вернулся ни с чем: в дом доктора меня просто не пустили. С дерзостью отчаяния выскочил я из извозчичьих санок у знакомого, теперь страшного подъезда, с ужасом взглянул на полузавешанные окна столовой, где столько дней просидел я с нею когда то на диване, – тех осенних, первых наших дней! – дернул звонок… Дверь отворилась, и я очутился лицом к лицу с ее братом, который, бледнея, раздельно сказал мне: – Отец не желает вас видеть. Она же, как вам известно, в отсутствии.
Это был тот гимназист, что так бешено носился в ту осень с Волчком вверх и вниз по лестнице. Теперь передо мной стоял мрачный, очень смуглый юноша в белой косоворотке офицерского образца, в высоких сапогах, с пробивающимися черными усами, с непреклонно-злобным взглядом маленьких черных глаз, от смуглости малахитово бледный. – Уходите, пожалуйста, – прибавил он тихо, и видно было, как под косовороткой бьется его сердце.
И все-таки всю зиму, каждый день, я упорно ждал от нее письма, – не мог поверить, что она оказалась столь каменно-жестокой.

Глава XXXI

Весной того же года я узнал, что она приехала домой с воспалением легких и в неделю умерла. Узнал и то, что это была ее воля – чтобы скрывали от меня ее смерть возможно дольше.
У меня сохранилась до сих пор та тетрадь в коричневом сафьяне, что она купила мне в подарок из своего первого месячного жалования: в день, может быть, самый трогательный за всю ее жизнь. На заглавном листе этой тетради еще можно прочесть те немногие слова, что она написала, даря ее мне, – с двумя ошибками, сделанными от волнения, поспешности, застенчивости…
Недавно я видел ее во сне – единственный раз за всю свою долгую жизнь без нее. Ей было столько же лет, как тогда, в пору нашей общей жизни и общей молодости, но в лице ее уже была прелесть увядшей красоты. Она была худа, на ней было что-то похожее на траур.
Я видел ее смутно, но с такой силой любви, радости, с такой телесной и душевной близостью, которой не испытывал ни к кому никогда.
1927-1929. 1933. Приморские Альпы.

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Иван Бунин - Жизнь Арсеньева

Оглавление

  • Книга Первая (Страница 1)
    • Глава I (Страница 1)
    • Глава II (Страница 1)
    • Глава III (Страница 1)
    • Глава IV (Страница 1)
    • Глава V (Страница 1)
    • Глава VI (Страница 1)
    • Глава VII (Страница 1)
    • Глава VIII (Страница 1)
    • Глава IX (Страница 1)
    • Глава X (Страница 1)
    • Глава XI (Страница 1)
    • Глава XII (Страница 1)
    • Глава XIII (Страница 1)
    • Глава XIV (Страница 1)
    • Глава XV (Страница 1)
    • Глава XVI (Страница 1)
    • Глава XVII (Страница 1)
    • Глава XVIII (Страница 1)
    • Глава XIX (Страница 1)
    • Глава XX (Страница 1)
    • Глава XXI (Страница 1)
  • Книга Вторая (Страница 1)
    • Глава I (Страница 1)
    • Глава II (Страница 1)
    • Глава III (Страница 2)
    • Глава IV (Страница 2)
    • Глава V (Страница 2)
    • Глава VI (Страница 2)
    • Глава VII (Страница 2)
    • Глава VIII (Страница 2)
    • Глава IX (Страница 2)
    • Глава X (Страница 2)
    • Глава XI (Страница 2)
    • Глава XII (Страница 2)
    • Глава XIII (Страница 2)
    • Глава XIV (Страница 2)
    • Глава XV (Страница 2)
    • Глава XVI (Страница 2)
    • Глава XVII (Страница 2)
    • Глава XVIII (Страница 2)
    • Глава XIX (Страница 2)
  • Книга Третья (Страница 3)
    • Глава I (Страница 3)
    • Глава II (Страница 3)
    • Глава III (Страница 3)
    • Глава IV (Страница 3)
    • Глава V (Страница 3)
    • Глава VI (Страница 3)
    • Глава VII (Страница 3)
    • Глава VIII (Страница 3)
    • Глава IX (Страница 3)
    • Глава X (Страница 3)
    • Глава XI (Страница 3)
    • Глава XII (Страница 3)
    • Глава XIII (Страница 4)
    • Глава XIV (Страница 4)
  • Книга Четвертая (Страница 4)
    • Глава I (Страница 4)
    • Глава II (Страница 4)
    • Глава III (Страница 4)
    • Глава IV (Страница 4)
    • Глава V (Страница 4)
    • Глава VI (Страница 4)
    • Глава VII (Страница 4)
    • Глава VIII (Страница 4)
    • Глава IX (Страница 4)
    • Глава X (Страница 4)
    • Глава XI (Страница 4)
    • Глава XII (Страница 4)
    • Глава ХIII (Страница 4)
    • Глава XIV (Страница 4)
    • Глава XV (Страница 4)
    • Глава XVI (Страница 4)
    • Глава XVII (Страница 4)
    • Глава XVIII (Страница 5)
    • Глава XIX (Страница 5)
    • Глава XX (Страница 5)
    • Глава XXI (Страница 5)
    • Глава XXII (Страница 5)
  • Книга Пятая (Страница 5)
    • Глава I (Страница 5)
    • Глава II (Страница 5)
    • Глава III (Страница 5)
    • Глава IV (Страница 5)
    • Глава V (Страница 5)
    • Глава VI (Страница 5)
    • Глава VII (Страница 5)
    • Глава VIII (Страница 5)
    • Глава IX (Страница 5)
    • Глава Х (Страница 5)
    • Глава XI (Страница 6)
    • Глава XII (Страница 6)
    • Глава XIII (Страница 6)
    • Глава XIV (Страница 6)
    • Глава XV (Страница 6)
    • Глава XVI (Страница 6)
    • Глава XVII (Страница 6)
    • Глава XVIII (Страница 6)
    • Глава XIX (Страница 6)
    • Глава XX (Страница 6)
    • Глава XXI (Страница 6)
    • Глава XII (Страница 6)
    • Глава XXIII (Страница 6)
    • Глава XXIV (Страница 6)
    • Глава XXV (Страница 7)
    • Глава XXVI (Страница 7)
    • Глава XXVII (Страница 7)
    • Глава XXVIII (Страница 7)
    • Глава XXIX (Страница 7)
    • Глава XXX (Страница 7)
    • Глава XXXI (Страница 7)


Иван Бунин - Жизнь Арсеньева

Иван Бунин

Жизнь Арсеньева

 Читать книгу

Аннотация

«Жизнь Арсеньева» - автобиографический роман. Эта книга "удивляет глубиной мысли, обостренной памятливостью, художественным артистизмом, редкой литературной культурой". «Жизнь Арсеньева» - роман-психоанализ по сути, образец словесного мастерства - по форме. Роман без сюжета, без интриги. Роман, где основное внимание сосредоточено на неосязаемых явлениях души, ее тихом и скрытом росте. "В этом романе все живет, движется, говорит на своем таинственном языке, понятном для обостренного, исключительно чуткого слуха

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Иван Бунин - Биография

Иван Бунин

На основную страницу

Биография

Бунин Иван Алексеевич (10 (22) октября 1870, Воронеж - 8 ноября 1953, Париж) - русский писатель; прозаик, поэт, переводчик.

Детство будущего писателя протекало в условиях дворянской скудеющей жизни, окончательно разорившегося "дворянского гнезда" (хутор Бутырки Елецкого уезда Орловской губернии). Он рано выучился читать, с детства обладал фантазией и был очень впечатлителен. Поступив в 1881 в гимназию в Ельце, проучился там всего пять лет, так как семья не имела на это средств, завершать гимназический курс пришлось дома (осваивать программу гимназии, а потом и университета ему помогал старший брат Юлий, с которым писателя связывали самые близкие отношения). Дворянин по рождению, Иван Бунин не получил даже гимназического образования, и это не могло не повлиять на его дальнейшую судьбу.

Средняя Россия, в которой прошло детство и юность Бунина, глубоко запала в душу писателя. Он считал, что именно средняя полоса России дала лучших русских писателей, а язык, прекрасный русский язык, подлинным знатоком которого он был сам, по его мнению, зародился и постоянно обогащался именно в этих местах.

Литературный дебют С 1889 началась самостоятельная жизнь - со сменой профессий, с работой как в провинциальной, так и в столичной периодике. Сотрудничая с редакцией газеты "Орловский вестник", молодой литератор познакомился с корректором газеты Варварой Владимировной Пащенко, вышедшей за него замуж в 1891. Молодые супруги, жившие невенчанные (родители Пащенко были против брака), впоследствии перебрались в Полтаву (1892) и стали служить статистиками в губернской управе. В 1891 вышел первый сборник стихов Бунина, еще очень подражательных.

1895 год - переломный в судьбе писателя. После того как Пащенко сошлась с другом Бунина А. И. Бибиковым, писатель оставил службу и переехал в Москву, где состоялись его литературные знакомства (с Л. Н. Толстым, чья личность и философия оказали сильнейшее влияние на Бунина, с А. П. Чеховым, М. Горьким,Н. Д. Телешовым, участником "сред" которого стал молодой писатель). Бунин водил дружбу и со многими известными художниками, живопись его всегда притягивала к себе, недаром его поэзия так живописна. Весной 1900, находясь в Крыму, познакомился с С. В. Рахманиновым и актерами Художественного театра, труппа которого гастролировала в Ялте.

Восхождение на литературный Олимп В 1900 появился рассказ Бунина "Антоновские яблоки", позднее вошедший во все хрестоматии русской прозы. Рассказ отличает ностальгическая поэтичность (оплакивание разоренных дворянских гнезд) и художественная отточенность. В то же время "Антоновские яблоки" подверглись критике за воскуренный фимиам голубой крови дворянина. В этот период приходит широкая литературная известность: за стихотворный сборник "Листопад" (1901), а также за перевод поэмы американского поэта-романтика Г. Лонгфелло "Песнь о Гайавате" (1896), Бунину была присуждена Российской Академией наук Пушкинская премия (позже, в 1909 он был избран почетным членом Академии наук). Поэзия Бунина уже тогда отличалась преданностью классической традиции, эта черта в дальнейшем пронижет все его творчество. Принесшая ему известность поэзия сложилась под влиянием Пушкина, Фета, Тютчева. Но она обладала только ей присущими качествами. Так, Бунин тяготеет к чувственно-конкретному образу; картина природы в бунинской поэзии складывается из запахов, остро воспринимаемых красок, звуков. Особую роль играет в бунинской поэзии и прозе эпитет, используемый писателем как бы подчеркнуто субъективно, произвольно, но одновременно наделенный убедительностью чувственного опыта.

Семейная жизнь. Путешествие по Востоку Семейная жизнь Бунина уже с Анной Николаевной Цакни (1896-1900), также сложилась неудачно, в 1905 скончался их сын Коля. В 1906 Бунин познакомился с Верой Николаевной Муромцевой (1881-1961), ставшей спутницей писателя на протяжении всей его последующей жизни. Муромцева, обладая незаурядными литературными способностями, оставила замечательные литературные воспоминания о своем муже ("Жизнь Бунина", "Беседы с памятью"). В 1907 Бунины отправились в путешествие по странам Востока - Сирии, Египту, Палестине. Не только яркие, красочные впечатления от путешествия, но и ощущение нового наступившего витка истории дали творчеству Бунина новый, свежий импульс.

Поворот в творчестве. Зрелый мастер Если в произведениях более ранних - рассказах сборника "На край света" (1897), а также в рассказах "Антоновские яблоки" (1900), "Эпитафия" (1900), Бунин обращается к теме мелкопоместного оскудения, ностальгически повествует о жизни нищих дворянских усадеб, то в произведениях, написанных после первой русской Революции 1905, главной становится тема драматизма русской исторической судьбы (повести "Деревня", 1910, "Суходол", 1912). Обе повести имели огромный успех у читателей. М. Горький отмечал, что, тут писателем был поставлен вопрос "... быть или не быть России?". Русская деревня, считал Бунин, обречена. Писателя обвиняли в резко негативном отражении жизни деревни.

"Беспощадную правду" бунинского письма отмечали самые разные литераторы (Ю. И. Айхенвальд , З. Н. Гиппиус и др. ). Однако реализм его прозы неоднозначно традиционен: с убедительностью и силой рисует писатель новые социальные типы, явившиеся в пореволюционной деревне. В 1910 Буниными было предпринято путешествие сначала в Европу, а затем в Египет и на Цейлон. Отголоски этого путешествия, впечатление, которое произвела на писателя буддийская культура, ощутимы, в частности, в рассказе "Братья" (1914). Осенью 1912 - весной 1913 опять за границей (Трапезунд, Константинополь, Бухарест), затем (1913-1914) - на Капри.

В 1915-1916 выходят сборники рассказов "Чаша жизни", "Господин из Сан-Франциско". В прозе этих лет ширится представление писателя о трагизме жизни мира, об обреченности и братоубийственном характере современной цивилизации (рассказы "Господин из Сан-Франциско", "Братья"). Этой цели служит и символическое, по мысли писателя, использование в этих произведениях эпиграфов из Откровения Иоанна Богослова, из буддийского канона, литературные аллюзии, присутствующие в текстах (сравнение трюма парохода в "Господине из Сан-Франциско" с девятым кругом дантовского ада). Темами этого периода творчества становятся смерть, судьба, воля случая. Конфликт обычно разрешается гибелью. Единственными ценностями, уцелевшими в современном мире, писатель считает любовь, красоту и жизнь природы. Но и любовь бунинских героев трагически окрашена и, как правило, обречена ("Грамматика любви"). Тема соединения любви и смерти, сообщающего предельную остроту и напряженность любовному чувству, свойственна творчеству Бунина до последних лет его писательской жизни.

Тяжелое бремя эмиграции Февральскую революцию воспринял с болью, предчувствуя предстоящие испытания. Октябрьский переворот только укрепил его уверенность в приближающейся катастрофе. Дневником событий жизни страны и размышлений писателя в это время стала книга публицистики "Окаянные дни" (1918). Бунины уезжают из Москвы в Одессу (1918), а затем - за границу, во Францию (1920). Разрыв с Родиной, как оказалось позднее, навсегда, был мучителен для писателя.

Темы дореволюционного творчества писателя раскрываются и в творчестве эмигрантского периода, причем в еще большей полноте. Произведения этого периода пронизаны мыслью о России, о трагедии русской истории 20 века, об одиночестве современного человека, которое только на краткий миг нарушается вторжением любовной страсти (сборники рассказов "Митина любовь", 1925, "Солнечный удар", 1927, "Темные аллеи", 1943, автобиографический роман "Жизнь Арсеньева", 1927-1929, 1933). Бинарность бунинского мышления - представление о драматизме жизни, связанное с представлением о красоте мира, - сообщает бунинским сюжетам интенсивность развития и напряженность. Та же интенсивность бытия ощутима и в бунинской художественной детали, приобретшей еще большую чувственную достоверность по сравнению с произведениями раннего творчества.

В 1927-1930 Бунин обратился к жанру короткого рассказа ("Слон", "Телячья головка", "Петухи" и др.). Это - результат поисков писателем предельного лаконизма, предельной смысловой насыщенности, смысловой "вместимости" прозы.

В эмиграции отношения с видными русскими эмигрантами у Буниных складывались тяжело, да и Бунин не обладал коммуникабельным характером. В 1933 он стал первым русским писателем, удостоенным Нобелевской премии. Это был, конечно, удар для советского руководства. Официальная пресса, комментируя это событие, объясняла решение Нобелевского комитета происками империализма.

Вo время столетия гибели А. С. Пушкина (1937) Бунин, выступая на вечерах памяти поэта, говорил о "пушкинском служении здесь, вне Русской земли".

На Родину не вернулся С началом Второй мировой войны, в 1939, Бунины поселились на юге Франции, в Грассе, на вилле "Жаннет", где и провели всю войну. Писатель пристально следил за событиями в России, отказываясь от любых форм сотрудничества с нацистскими оккупационными властями. Очень болезненно переживал поражения Красной Армии на восточном фронте, а затем искренне радовался ее победам.

В 1927-1942 бок о бок с семьей Буниных жила Галина Николаевна Кузнецова, ставшая глубокой поздней привязанностью писателя. Обладая литературными способностями, она создала произведения мемуарного характера, самым запоминающимся образом воссоздающие облик Бунина ("Грасский дневник", статья "Памяти Бунина").

Живя в нищете, прекратил публикацию своих произведений, много и тяжело болея, он все же написал в последние годы книгу воспоминаний, работал над книгой "О Чехове", вышедшей посмертно (1955) в Нью-Йорке. Бунин неоднократно выражал желание возвратиться на Родину, указ советского правительства 1946 "О восстановлении в гражданстве СССР подданных бывшей Российской империи..." назвал "великодушной мерой". Однако ждановское постановление о журналах "Звезда" и "Ленинград" (1946), растоптавшее А. Ахматову и М. Зощенко, навсегда отвратило писателя от намерения вернуться на Родину.

В 1945 Бунины вернулись в Париж. Крупнейшие писатели Франции и других стран Европы высоко оценивали творчество Бунина еще при его жизни (Ф. Мориак, А. Жид, Р. Роллан, Т. Манн, Р.-М. Рильке, Я. Ивашкевич и др.). Произведения писателя переведены на все европейские языки и на некоторые восточные.

Похоронен на русском кладбище Сен-Женевьев-де-Буа, под Парижем.