Иван Бунин - Воспоминанiя

1 Иван Бунин

Автобiографическiя замeтки

Нeкоторыя автобiографическiя замeтки, касающiяся главным образом моей писательской жизни, были напечатаны мною лeт пятнадцать тому назад в собранiи моих сочиненiй, изданном в Берлинe "Петрополисом".
Дополняю их нeкоторыми новыми. (Курсив всюду мой; дeлая выписки из стихов и прозы с новой орфографiей, я даю их по старой).
___
Моя писательская жизнь началась довольно странно. Она началась, должно быть, в тот безконечно давнiй день в нашей деревенской усадьбe в Орловской губернiи, когда я, мальчик лeт восьми, вдруг почувствовал горячее, безпокойное желанiе немедленно сочинить что-то вродe стихов или сказки, будучи внезапно поражен тeм, на что случайно наткнулся в какой-то книжкe с картинками: я увидал в ней картинку, изображавшую какiя-то дикiя горы, бeлый холст водопада и какого-то приземистаго, толстаго мужика, карлика с бабьим лицом, с раздутым горлом, т. е. с зобом, стоявшаго под водопадом с длинной палкой в рукe, в небольшой шляпкe, похожей на женскую, с торчащим сбоку птичьим пером, а под картинкой прочел подпись, поразившую меня своим послeдним словом, тогда еще, к счастью, неизвeстным мнe: "Встрeча в горах с кретином". Кретин! Не будь этого необыкновеннаго слова, карлик с зобом, с бабьим лицом и в шляпкe вродe женской показался бы мнe, вeроятно, только очень противным и больше ничего. Но кретин? В этом словe мнe почудилось что-то страшное, загадочное, даже как будто волшебное! И вот охватило меня вдруг поэтическим волненiем. В тот день оно пропало даром, я не сочинил ни одной строчки, сколько ни старался сочинить. Но не был ли этот день все-таки каким-то началом моего писательства?
Во всяком случаe, можно подумать, будто нeкiй пророческiй знак был для меня в том, что наткнулся я в тот день на эту картинку, ибо во всей моей дальнeйшей жизни пришлось мнe имeть не мало и своих собственных встрeч с кретинами, на вид тоже довольно противными, хотя и без зоба, из коих нeкоторые, вовсе не будучи волшебными, были, однако, и впрямь страшны, и особенно тогда, когда та или иная мeра кретинизма сочеталась в них с какой-нибудь большой способностью, одержимостью, с какими-нибудь истерическими силами, - вeдь, как извeстно, и это бывает, было и будет во всeх областях человeческой жизни. Да что! Мнe, вообще, суждена была жизнь настолько необыкновенная, что я был современником даже и таких кретинов, имена которых на вeки останутся во всемiрной исторiи, - тeх "величайших генiев человeчества", что разрушали цeлыя царства, истребляли миллiоны человeческих жизней.
___
Я родился в Воронежe, прожил в нем цeлых три года, а кромe того провел однажды цeлую ночь, но Воронеж мнe совсeм неизвeстен, ибо в ту ночь, что провел я в нем, я его не мог видeть: приглашен был воронежским студенческим землячеством читать на благотворительном вечерe в пользу этого землячества, прieхал в темные зимнiе сумерки, в метель, на вокзалe был встрeчен с шампанским, не мало угощался и на вечерe и перед разсвeтом был снова отвезен на вокзал к московскому поeзду уже совсeм хмельной. А тe три года, что я прожил в Воронежe, были моим младенчеством.
Из Воронежа родители увезли меня в свое орловское имeнiе. Вот с этой поры я и начинаю помнить себя. Там прошло мое дeтство, отрочество.
В тe годы уже завершалось преславутое дворянское "оскудeнiе",- под таким заглавiем написал когда-то свою извeстную книгу нынe забытый Терпигорев-Атава. Послe него называли послeдним из тeх, которые "воспeвали" погибающiя дворянскiя гнeзда, меня, а затeм "воспeл" погибшую красоту "вишневых садов" Чехов, имeвшiй весьма малое представленiе о дворянах-помeщиках, о дворянских усадьбах, о их садах, но еще и теперь чуть не всeх поголовно плeняющiй мнимой красотой своего "вишневаго сада". Я Чехова за то очень многое, истинно прекрасное, что дал он, причисляю к самым замeчательным русским писателям, но пьес его не люблю, мнe тут даже неловко за него, непрiятно вспоминать этого знаменитаго Дядю Ваню, доктора Астрова, который все долбит ни к селу, ни к городу что-то о необходимости насажденiя лeсов, какого-то Гаева, будто бы ужаснаго аристократа, для изображенiя аристократизма котораго Станиславскiй все время с противной изысканностью чистил ногти носовым батистовым платочком, - уж не говорю про помeщика с фамилiей прямо из Гоголя: Симiонов-Пищик. Я рос именно в "оскудeвшем" дворянском гнeздe. Это было глухое степное помeстье, но с большим садом, только не вишневым, конечно, ибо, вопреки Чехову, нигдe не было в Россiи садов сплошь вишневых: в помeщичьих садах бывали только части садов, иногда даже очень пространныя, гдe росли вишни, и нигдe эти части не могли быть, опять таки вопреки Чехову, как раз возлe господскаго дома, и ничего чудеснаго не было и нeт в вишневых деревьях, совсeм некрасивых, как извeстно, корявых, с мелкой листвой, с мелкими цвeточками в пору цвeтенiя (вовсе не похожими на то, что так крупно, роскошно цвeтет как раз под самыми окнами господскаго дома в Художественном театрe); совсeм невeроятно к тому же, что Лопахин приказал рубить эти доходныя деревья с таким глупым нетерпeнiем, не давши их бывшей владeлицe даже выeхать из дому: рубить так поспeшно понадобилось Лопахину, очевидно, лишь затeм, что Чехов хотeл дать возможность зрителям Художественнаго театра услыхать стук топоров, воочiю увидeть гибель дворянской жизни, а Фирсу сказать под занавeс: "Человeка забыли..." Этот Фирс довольно правдоподобен, но единственно потому, что тип стараго барскаго слуги уже сто раз был написан до Чехова. Остальное, повторяю, просто несносно. Гаев, подобно тому, как это дeлают нeкоторые персонажи и в других пьесах Чехова, постоянно бормочет среди разговора с кeм-нибудь чепуху, будто бы играя на бильярдe: "Желтаго в середину... Дуплет в угол..." Раневская, будто бы помeщица и будто бы парижанка, то и дeло истерически плачет и смeется: "Какой изумительный сад! Бeлыя массы цвeтов, голубое небо! Дeтская! Милая моя, прекрасная комната! (плачет). Шкапик мой родной! (цeлует шкап). Столик мой! О, мое дeтство, чистота моя! (смeется от радости). Бeлый, весь бeлый сад мой!" Дальше, - точно совсeм из "Дяди Вани", - истерика Ани: "Мама! Мама, ты плачешь? Милая, добрая, хорошая моя мама, моя прекрасная, я люблю тебя... я благословляю тебя! Вишневый сад продан, но не плачь, мама! Мы насадим новый сад, роскошнeе этого, и радость, тихая, глубокая радость опустится на твою душу, как солнце в вечернiй час, и ты улыбнешься, мама!" А рядом со всeм этим - студент Трофимов, в нeкотором родe "Буревeстник": "Вперед! - восклицает он. - Мы идем неудержимо к яркой звeздe, которая горит там, вдали! Вперед! Не отставай, друзья!"
Раневская, Нина Зарeчная... Даже и это: подобныя фамилiи придумывают себe провинцiальныя актрисы.
___
Впрочем, в моей молодости новые писатели уже почти сплошь состояли из людей городских, говоривших много несуразнаго: один извeстный поэт, - он еще жив и мнe не хочется называть его, - разсказывал в своих стихах, что он шел "колосья пшена разбирая", тогда как такого растенiя в природe никак не существует: существует, как извeстно, просо, зерно котораго и есть пшено, а колосья (точнeе, метелки) растут так низко, что разбирать их руками на ходу невозможно; другой (Бальмонт) сравнивал лунь, вечернюю птицу из породы сов, оперенiем сeдую, таинственно-тихую, медлительную и совершенно безшумную при перелетах, - со страстью ("и страсть ушла, как отлетeвшiй лунь"), восторгался цвeтенiем подорожника ("подорожник весь в цвeту!"), хотя подорожник, растущiй на полевых дорогах небольшими зелеными листьями, никогда не цвeтет; а что до дворянских помeстiй и владeльцев их, то Гумилев изображал их уж совсeм плохо: у него в этих помeстьях -
Дома косые двухэтажные
И тут же рига, скотный двор, - а сами помeщики и того удивительнeе, они, оказывается, "гордятся новыми поддевками" и по тиранству, по Домострою не уступают любому старозавeтному Титу Титычу: дочери их будто бы пикнуть при них не смeют и, принуждаемыя ими выходить замуж за постылых, нелюбимых, подумывают "стать русалками", то есть утопиться гдe-нибудь в рeчкe или в пруду. А совсeм недавно один из видных совeтских поэтов описал какого-то охотника, который идет в лeсу "по дерну" и "несет в ягташe золотую лису": это так же правдоподобно, как если бы он нес в карманe собаку.
Кстати: почему свой театр Станиславскiй и Немирович назвали "художественным" - как бы в отличiе от всeх прочих театров? Развe художественность не должна быть во всяком театрe - как и до всяком искусствe? Развe не претендовал и не претендует каждый актер в каждом театрe быть художником и развe мало было и в Россiи, и во всeх прочих странах актеров художников?
Впрочем, Художественный театр называется теперь Художественным Театром имени Горькаго. Прославился этот театр прежде всего и больше всего Чеховым, - вeдь даже и донынe на его занавeсe чайка, но вот приказали присвоить ему имя Горькаго, автора лубочнаго и насквозь фальшиваго "Дна", и Станиславскiй с Немировичем покорно приняли это приказанiе, хотя когда-то Немирович торжественно, публично, во всеуслышанiе всей Россiи, сказал Чехову: "Это - твой театр, Антон". Как Кремль умeет запугивать! Вот передо мной книга, изданная в Москвe в году - "Чехов в воспоминанiях современников", среди этих воспоминанiй есть воспоминанiя М. П. Чеховой, и между прочим такiя слова его: "Люди науки, искусства, литературы и политики окружали Антона Павловича: Алексeй Максимович Горькiй, Л. Н. Толстой, В. Короленко, Куприн, Левитан бывали здeсь..." В послeднiе годы Чехова я не только бывал, прieзжая в Ялту, каждый день в его домe, но иногда гостил в нем по недeлям, с М. П. Чеховой был в отношенiях почти братских, однако она, теперь глубокая старуха, не посмeла даже упомянуть обо мнe, трусливо пишет полностью: "Алексeй Максимович Горькiй и Вячеслав Михайлович Молотов", подобострастно говорит: "Вячеслав Михайлович Молотов выразил, очевидно, не только свое, но и всей совeтской интеллигенцiи, мнeнiе, написав мнe в году: "Домик А. П. Чехова напоминает о славном писателe нашей страны, и надо, чтобы многiе побывали в нем. Почитатель Чехова В. Молотов". Какiя мудрыя и благосклонныя слова!
"Художественный театр имени Горькаго". Да что! Это капля в морe. Вся Россiя, переименованная в СССР, покорно согласилась на самыя наглыя и идiотскiя оскорбленiя русской исторической жизни: город Великаго Петра дали Ленину, древнiй Нижнiй Новгород превратился в город Горькiй, древняя столица Тверского Удeльнаго Княжества, Тверь, - в Калинин, в город какого-то ничтожнeйшаго типографскаго наборщика Калинина, а город Кенигсберг, город Канта, в Калининград, и даже вся русская эмиграцiя отнеслась к этому с полнeйшим равнодушiем, не придала этому ровно никакого значенiя, - как, напримeр, тому, что какой-то кудрявый пьяница, очаровавшiй ее писарской сердцещипательной лирикой "под гармонь, под тальянку", о котором очень вeрно сказал Блок: "У Есенина талант пошлости и кощунства", в свое время обeщал переименовать Россiю Китежа в какую-то "Инонiю", орал, раздирая гармонь:
Ненавижу дыханiе Китежа!
Обeщаю вам Инонiю!
Богу выщиплю бороду!
Молюсь ему матерщиною!
Я не чета каким-то там болванам,
Пускай бываю иногда я пьяным,
Зато в глазах моих прозрeнiй дивных свeт -
Я вижу все и ясно понимаю,
Что эра новая не фунт изюму вам,
Что имя Ленина шумит, как вeтр, по краю!
За что русская эмиграцiя все ему простила? За то, видите ли, что он разудалая русская головушка, за то, что он то и дeло притворно рыдал, оплакивал свою горькую судбинушку, хотя послeднее уж куда не ново, ибо какой "мальченка", отправляемый из одесскаго порта на Сахалин, тоже не оплакивал себя с величайшим самовосхищенiем?
Я мать свою зарeзал,
Отца сваво убил,
А младшую сестренку
Невинности лишил...
Простила и за то, что он - "самородок", хотя уж так много было подобных русских самородков, что Дон Аминадо когда-то писал:
Осточертeли эти самые самородки
От сохи, от земли, от земледeлiя,
Довольно этой косоворотки и водки
И стихов с похмелiя!
В сущности, не так уж много
Требуется, чтобы стать поэтами:
Запустить в Господа Бога
Тяжелыми предметами,
Расшвырять, сообразно со вкусами,
Письменныя принадлежности,
Тряхнуть кудрями русыми
И зарыдать от нeжности...
___
Первые шаги Есенина на поэтическом поприщe извeстны, поэт Г. В. Адамович, его современник, лично знавшiй его, разсказал о них наиболeе точно: "Появился Есенин в Петербургe во время первой мiровой войны и принят был в писательской средe с насмeшливым удивленiем. Валенки, голубая шелковая рубашка; с пояском, желтые волосы в скобку, глаза долу, скромные вздохи: "Гдe уж нам, деревенщинe!" А за этим маскарадом - неистовый карьеризм, ненасытное самолюбiе и славолюбiе, ежеминутно готовое прорваться в дерзость. Сологуб отозвался о нем так, что и повторять в печати невозможно, Кузьмин морщился, Гумилев пожимал плечами, Гиппiус, взглянув на его валенки в лорнет, спросила: "Что это на вас за гетры такiя?" Все это заставило Есенина перебраться в Москву и там он быстро стал популярен, примкнув к "имажинистам". Потом начались его скандалы, дебоши, "Господи, отелись", приступы манiи величiя, Айседора Дункан, турнэ с ней по Европe и Америкe, неистовыя избiенiя ея, возвращенiе в Россiю, новыя женитьбы, новые скандалы, пьянство - и самоубiйство..."
Очень точно говорил и сам Есенин о себe, - о том, как надо пробиваться в люди, поучал на этот счет своего прiятеля Марiенгофа. Марiенгоф был пройдоха не меньше его, был величайшiй негодяй, это им была написана однажды такая строчка о Богоматери, гнуснeй которой невозможно выдумать, по гнусности равная только тому, что написал о Ней однажды Бабель. И вот Есенин всетаки поучал его:
"Так, с бухты барахты, не слeд лeзть в литературу, Толя, тут надо вести тончайшую политику. Вон смотри - Бeлый: и волос уж сeдой, и лысина, а даже перед своей кухаркой и то вдохновенно ходит. А еще очень невредно прикинуться дурачком. Шибко у нас дурачка любят. Знаешь, как я на Парнас всходил? Всходил в поддевкe, в рубашкe расшитой, как полотенце, с голинищами в гармошку. Всe на меня в лорнеты, - "ах, как замeчательно, ах, как генiально!" - А я то краснeю, как дeвушка, никому в глаза не гляжу от робости.... Меня потом по салонам таскали, а я им пахабныя частушки распeвал под тальянку... Вот и Клюев тоже так. Тот маляром прикинулся. К Городецкому с чернаго хода пришел,- не надо ли, мол, чего покрасить, - и давай кухаркe стихи читать, а кухарка сейчас к барину, а барин зовет поэта-маляра в комнату, а поэт-то упирается: "гдe уж нам в горницу, креслица барину перепачкаю, пол вощеный наслeжу... Барин предлагает садиться - Клюев опять ломается, мнется: да нeт, мы постоим..."
Интересны были и воспоминанiя Родiона Березова, его бывшаго прiятеля, напечатанныя в "Новом Русском Словe" в Нью Йоркe. Березов писал о Есенинe с умиленiем:
- Помнишь, Сережа, спрашивали Есенина его сверстники, парни того села, откуда он был родом и куда порой наeзжал, - помнишь, как мы вытянули с тобой бредень, а там видимо-невидимо золотых карасей? Помнишь ночное, печеную картошку?
И Есенин отвeчал:
- Все помню, братцы, вот что было в Нью Йоркe на банкетах в мою честь, забыл, а наше, родное помню...
Но рубашки он носил, по словам Березова, только шелковыя, галстуки и ботинки самые модные, хотя читал свои стихи публично тоже как "глубоко свой парень", покачивая кудрявой головой, слегка выкрикивая концы строк и, конечно, не спроста напоминая, что он скандалист, хулиган, "разудалая Русь":
Заметался пожар голубой,
Позабылись родимыя дали,
Первый раз я запeл про любовь,
Первый раз отрекаюсь скандалить...
Чeм тут, казалось бы, восхищаться? Этой лирикой мошенника, который свое хулиганство уже давно сдeлал выгодной профессiей, своим вeчным бахвальством, как и многими, прочими своими качествами?
Синiй май. Заревая теплынь.
Не прозвякнет кольцо у калитки.
Липким запахом вeет полынь,
Спит черемуха в бeлой накидкe...
Дeло происходит в маe, в саду, - откуда же взялась полынь, запах которой, как извeстно, сухой, острый, а вовсе не липкiй, а если бы и был липкiй, то не мог бы "вeять"?
Дальше, несмотря на спящую черемуху, -
Сад полышет, как пeнный пожар,
И луна, напрягая всe силы,
Хочет так, чтобы каждый дрожал
От щемящаго слова "милый"...
Желанiе луны понятно, - недаром Бальмонт утверждал, что даже "каждая ящерица ищет щемящих ощущенiй"; но опять: откуда взялись в этой заревой теплыни полыхающiй пeнным пожаром сад и такая неистовая луна? А кончается все это так:
Только я в эту тишь, в эту гладь,
Под тальянку веселаго мая,
Не могу ничего пожелать,
Все, как есть, без конца принимая...
Тут май оказался уже веселым и даже тальянкой; но и это не бeда: восхищаются...
Он любил пeсню, разсказывал Березов: "Мы часто встрeчались с ним в редакцiи журнала "Красная Новь". Пeсни он мог слушать вездe и всегда. Вот картинка: Есенин в черном котелкe и модном демисезонном пальто "раглан", в лаковых полуботинках, с тростью в лeвой рукe, облокотившись на выступ книжнаго шкапа, слушает, а мы поем..." Рисовал Березов и другiя "картинки" - как жил и как "творил" Есенин (игравшiй и другiя роли, уже не хулиганскiя):
"Жил Есенин в Брюссовском переулкe, в большом домe на восьмом этажe. Из окна комнаты открывался вид на Кремль. Комната эта принадлежала Галe Бениславской, которая стала его женой. Прiятныя, свeтлыя обои, изящныя гравюры. На письменном столe порядок. На обeденном, посреди комнаты, темная скатерть, ваза с фруктами. У одной из стeн кушетка о красивыми подушками. У другой кровать, застеленная шелковым самаркандским покрывалом... В воскресенье Есенин творит, Галя не хочет ему мeшать и с утра уeзжает за город. Они ходит одна по полям и рощам и думает о том, что в эти минуты из под его пера выливаются проникновенныя строки. Мы сидим у обeденнаго стола, Есенин разсказывает нам о своей поeздкe в Америку, о мучительной тоскe, пережитой им за океаном, о слезах, пролитых им, когда он очутился на родной землe и увидeл покорныя всeм вeтрам, стройныя березки. Вот он идет в коридор, поднявшись, слышим его шепот: "Груша, сходите за цвeтами, купите самых красивых". Я знал, что когда к сердцу Есенина подкатывает волна вдохновенiя, он одeвается по праздничному, как для обeдни, и ставит на письменный стол цвeты. Все его существо уже захвачено стихiей творчества. Мы уходим, навстрeчу нам Груша с цвeтами, а в это время Галя Бениславская одиноко бродит за городом и молится небу, цвeтам, голубым озерам и рощам за раба Божiя Сергeя и за его вдохновенное творчество..."
Я читал все это, чувствуя приступы тошноты. Нeт, уж лучше Маяковскiй! Тот, по крайней мeрe, разсказывая о своей поeздкe в Америку, просто "крыл" ее, не говорил подлых слов "о мучительной тоскe" за океаном, о слезах при видe березок...
___
О Есенинe была в свое время еще статья Владислава Ходасевича в "Современных Записках": Ходасевич в этой статьe говорил, это у Есенина, в числe прочих способов обольщать дeвиц, был и такой: он предлагал намeченной им дeвицe посмотрeть разстрeлы в Чека, - я, мол, для вас легко могу устроить это. "Власть, Чека покровительствовали той банде, которой Есенин был окружен, говорил Ходасевич: она была полезна большевикам, как вносящая сумятицу и безобразiе в русскую литературу..."
___
Печататься я начал в концe восьмидесятых годов. Так называемые декаденты и символисты, появившiеся через нeсколько лeт послe того, утверждали, что в тe годы русская литература "зашла в тупик", стала чахнуть, серeть, ничего не знала кромe реализма, протокольнаго описыванiя дeйствительности... Но давно ли перед этим появились, напримeр, "Братья Карамазовы", "Клара Милич", "Пeснь торжествующей любви". Так ли уж реалистичны были печатавшiеся тогда "Вечернiе огни" Фета, стихи В. Соловьева? Можно ли назвать сeрыми появившiяся в ту пору лучшiя вещи Лeскова, не говоря уже о Толстом, о его изумительных, несравненных "народных" сказках, о "Смерти Ивана Ильича", "Крейцеровой сонатe"? И так ли уж были не новы - и по духу и по формe - как раз в то время выступившiе Гаршин, Чехов?
В литературную среду я вошел в серединe девяностых годов. Тут я уже не застал, к несчастью, ни Фета, ни Полонскаго, не застал Гаршина, - его прекрасный человeческiй образ сочетался с талантом, который, если бы не погиб в самоубiйствe, развился бы несомнeнно так, что поставил бы его в ряд с самыми большими русскими писателями. Но я застал еще не только самого Толстого, но и Чехова; застал Эртеля, тоже замeчательнаго человeка и автора "Гардениных", романа, который навсегда останется в русской литературe; застал Короленко, написавшаго свой чудесный "Сон Макара", застал Григоровича,- видeл его однажды в книжном магазинe Суворина: тут передо мной был уже легендарный человeк; застал поэта Жемчужникова, одного из авторов "Кузьмы Пруткова", часто бывал у него и он называл меня своим юным другом... Но в тe годы была в Россiи уже в полном разгарe ожесточенная война народников с марксистами, которые полагали оплотом будущей революцiи босяческiй пролетарiат. В это-то время и воцарился в литературe, в одном станe ея, Горькiй, ловко подхватившiй их надежды на босяка, автор "Челкаша", "Старухи Изергиль", - в этом разсказe какой-то Данко, "пламенный борец за свободу и свeтлое будущее", - такiе борцы вeдь всегда пламенные, - вырвал из своей груди свое пылающeе сердце, дабы бeжать куда-то вперед, увлекая за собой человeчество и разгоняя этим пылающим сердцем, как факелом, мрак реакцiй. А в другом станe уже славились Мережковскiй, Гиппiус, Бальмонт, Брюсов, Сологуб... Всероссiйская слава Надсона в тe годы уже кончилась, Минскiй, его близкiй друг, еще недавно призывавшiй грозу революцiй:
Пусть же гром ударит и в мое жилище,
Пусть я даже буду первый грома пищей! - Минскiй, всетаки не ставшiй пищей грома, теперь перестраивал свою лиру тоже на их лад. Вот незадолго до этого я и познакомился с Бальмонтом, Брюсовым, Сологубом, когда они были горячими поклонниками французских декадентов, равно как Верхарна, Пшебышевскаго, Ибсена, Гамсуна, Метерлинка, но совсeм не интересовались еще пролетарiатом: это уже гораздо позднeе многiе из них запeли подобно Минскому:
Пролетарiи всeх стран, соединяйтесь!
Наша сила, наша воля, наша власть! - подобно Бальмонту, подобно Брюсову, бывшему, когда нужно было, декадентом, потом монархистом славянофилом, патрiотом во время первой мiровой войны, а кончившему свою карьеру страстным воплем:
Горе, горе! Умер Ленин!
Вот лежит он хладен, тлeнен!
Вскорe послe нашего знакомства Брюсов читал мнe, лая в нос, ужасную чепуху:
О, плачьте,
О, плачьте
До радостных слез!
Высоко на мачтe
Мелькает матрос!
Лаял и другое, нeчто уже совершенно удивительное - про восход мeсяца, который, как извeстно, называется еще и луною:
Всходит мeсяц обнаженный
При лазоревой лунe!
Впослeдствiи он стал писать гораздо вразумительнее, нeсколько лeт подряд развивал свой стихотворный талант неуклонно, достиг в версификацiи большого мастерства и разнообразiя, хотя нерeдко срывался и тогда в дикую словесную неуклюжесть и полное свинство изображаемаго:
Альков задвинутый,
Дрожанье тьмы,
Ты запрокинута
И двое мы...
Был он кромe того неизмeнно напыщен не меньше Кузьмы Пруткова, корчил из себя демона, мага, безпощаднаго "мэтра", "кормщика"... Потом неуклонно стал слабeть, превращаться в совершенно смeхотворнаго стихоплета, помeшаннаго на придумыванiи необыкновенных рифм:
В годы Кука, давно славные,
Бригам ребра ты дробил,
Чтоб тебя узнать, их главный - и
Непотворный опыт был...
Что до Бальмонта, то он своими выкрутасами однажды возмутил даже Гиппiус. Это было при мнe на одной из литературных "пятниц" у поэта Случевскаго. Собралось много народу, Бальмонт был в особенном ударe, читал свое первое стихотворенiе с такой самоупоенностью, что даже облизывался:
Лютики, ландыши, ласки любовныя...
Потом читая второе, с отрывистой чеканностью:
Берег, буря, в берег бьется
Чуждый чарам черный челн...
Гиппiус все время как-то сонно смотрeла на него в лорнет и, когда он кончил и всe еще молчали, медленно сказала:
- Первое стихотворенiе очень пошло, второе - непонятно.
Бальмонт налился кровью:
- Пренебрегаю вашей дерзостью, но желаю знать, на что именно не хватает вашего пониманiя?
- Я не понимаю, что это за челн и почему и каким таким чарам он чужд, - раздeльно отвeтила Гиппiус.
Бальмонт стал подобен очковой змee:
- Поэт не изумился бы мeщанкe, обратившейся к нему за разъясненiем его поэтическаго образа. Но когда поэту докучает мeщанскими вопросами тоже поэт, он не в силах сдержать своего гнeва. Вы не понимаете? Но не могу же я приставить вам свою голову, дабы вы стали понятливeй!
- Но я ужасно рада, что вы не можете,<-> отвeтила Гиппiус.- Для меня было бы истинным несчастiем имeть вашу голову...
Бальмонт был вообще удивительный человeк. Человeк, иногда многих восхищавшiй своей "дeтскостью", неожиданным наивным смeхом, который, однако, всегда был с нeкоторой бeсовской хитрецой, человeк, в натурe котораго было не мало притворной нeжности, "сладостности", выражаясь его языком, но не мало и совсeм другого - дикаго буянства, звeрской драчливости, площадной дерзости. Это был человeк, который всю свою жизнь поистинe изнемогал от самовлюбленности, был упоен собой, увeрен в себe до такой степени, что однажды вполнe простодушно напечатал свой разсказ о том, как он был у Толстого, как читал ему свои стихи, и как Толстой помирал со смeху, качаясь в качалкe: ничуть не смущенный этим смeхом, Бальмонт закончил свой разсказ так:
- Старик ловко притворился, что ему мои стихи не нравятся!
С необыкновенной наивностью разсказывал он немало и другого. Напримeр, о том, как посeтил он Метерлинка:
- Художественный театр готовился ставить "Синюю Птицу" и просил меня, eхавшаго как раз тогда заграницу, заeхать в Метерлинку, спросить его, как он сам мыслит постановку своего созданiя. Я с удовольствiем согласился, но у Метерлинка ожидало меня нeчто весьма странное. Во-первых, звонил я в его жилище чуть не цeлый час, во-вторых, когда, наконец, дозвонился, мнe отворила какая-то мегера, загородившая мнe порог своей особой. И в-третьих, когда я всетаки эту преграду преступил, то предо мной оказалась такая картина: пустая комната, посреди - всего один стул, возлe стула стоит Метерлинк, а на стулe сидит толстая собака. Я кланяюсь, называю себя, в полной увeренности, что мое имя небезизвестно хозяину. Но Метерлинк молчит, молча глядит на меня, а подлая собака начинает рычать. Во мнe закипает страстное желанiе сбросить это чудовище со стула на пол и отчитать хозяина за его неучтивость. Но, сдержав свой гнeв, я излагаю причину своего визита. Метерлинк молчит по-прежнему, а собака начинает уже захлебываться от рычанiя. "Будьте же добры, говорю я тогда достаточно рeзко, соблаговолите мнe сказать, что вы думаете о постановкe вашего созданiя?" И он наконец отверзает уста: "Ровно ничего не думаю. До свиданья". Я выскочил от него со стремительностью пули и с бeшенством разъяреннаго демона...
Разсказывал свое приключенiе на Мысe Доброй Надежды:
- Когда наш корабль, - Бальмонт никогда не мог сказать "пароход", - бросил якорь в гавани, я сошел на сушу и углубился в страну, - тут Бальмонт опять таки не мог сказать, что он просто вышел за город,- я увидал род вигвама, заглянул в него и увидал в нем старуху, но все же прельстительную своей старостью и безобразiем, тотчас пожелал осуществить свою близость с ней, но, вeроятно, потому что я, владeющiй многими языками мiра, не владeю языком "зулю", эта вeдьма кинулась на меня с толстой палкой, и я принужден был спастись бeгством...
"Я, владeющiй многими языками мiра..." Не один Бальмонт так безсовeстно лгал о своем знанiи языков. Лгал, напримeр, и Брюсов. Это, конечно, на основанiи того, что сам Брюсов распространил про себя, сказано в книгe какого-то Мясникова ("Поэзiя Брюсова"), изданной в г. в Москвe: "Брюсов свободно владeл французским и латинским языками, читал без словаря свободно по-англiйски, по-итальянски, по-нeмецк, по-гречески и отчасти по-испански и по-шведски, имeл представленiе о языках: санскритском, польском, чешском, болгарском, сербском, древнееврейском, древнеегипетском, арабском, древнеперсидском и японском..." Не отставал от него и его соратник по издательству "Скорпiон" С. А. Поляков: его сотрудник М. Н. Семенов разсказал недавно в газетe "Русская Мысль", что этот Поляков "знал всe европейскiе языки и около дюжины восточных..." Вы только подумайте: всe европейскiе языки и около дюжины восточных! Что до Бальмонта, то он "владeл многими языками мiра" очень плохо, даже самый простой разговор по-французски был ему труден. Однажды в Парижe, в годы эмиграцiи, он встрeтился у меня с моим литературным агентом, американцем Брадлеем, и когда Брадлей заговорил с ним по-англiйски, покраснeл, смeшался, перешел на французскiй язык, но и по-французски путался, дeлал грубыя ошибки... Как же всетаки сдeлал он столько переводов с разных языков, даже с грузинскаго, с армянскаго? Вeроятно, не раз с подстрочников. А до чего на свой лад, о том и говорить нечего. Вот, напримeр, сонет Шелли, вот его первая строчка, - очень несложная: в пустынe, в песках, лежит великая статуя, - только и всего сказал о ней Шелли; а Бальмонт? "В нагих песках, гдe вeчность сторожит пустыни тишину..." Что же до незнанiя "языка зулю", проще говоря, зулусскаго, и печальных послeдствiй этого незнанiя, то бывало множество столь же печальных послeдствiй и в других случаях, когда Бальмонт говорил на языках, ему болeе или менeе извeстных, только тут уже в силу пристрастiя Бальмонта к восклицанiям: знаю, как нещадно били его - и не раз - лондонскiе полицейскiе в силу этого пристрастiя, как однажды били его ночью полицейскiе в Парижe, потому что шел он с какой-то дамой позади двух полицейских и так бeшено кричал на даму, ударяя на слово "ваш" ("ваш хитрый взор, ваш лукавый ум!"), что полицейскiе рeшили, что это он кричит на них на парижском жаргонe воров и апашей, гдe слово "vache" (корова) употребляется как чрезвычайно оскорбительная кличка полицейских, еще болeе глупая, чeм та, которой оскорбляли их в Россiи: "фараон". А при мнe было однажды с Бальмонтом такое: мы гостили с ним лeтом под Одессой, в нeмецком поселкe на берегу моря, пошли как-то втроем, - он, писатель Федоров и я, - купаться, раздeлись и уже хотeли идти в воду, но тут, на бeду, вылeз из воды на берег брат Федорова, огромный мужик, босяк из одесскаго порта, вeчный острожник и, увидав его, Бальмонт почему-то впал в трагическую ярость, кинулся к нему, театрально заорал: - "Дикарь, я вызываю тебя на бой!" - а "дикарь" лeниво смeрил его тусклым взглядом, сгреб в охапку своими страшными лапами, и запустил в колючiя прибрежныя заросли, из которых Бальмонт вылeз весь окровавленный...
Удивительный он был вообще человeк, - человeк, за всю свою долгую жизнь не сказавшiй ни единаго словечка в простотe, называвшiй в стихах даже тайныя прелести своих возлюбленных на рeдкость скверно: "Зачарованный Грот".
И еще: при всем этом был он довольно разсчетливый человeк. Когда-то в журналe Брюсова, в "Вeсах", называл меня, в угоду Брюсову, "малым ручейком, способным лишь журчать". Позднeе, когда времена измeнились, стал вдруг милостив ко мнe, - сказал, прочитав мой разсказ "Господин из Сан-Франциско":
- Бунин, у вас есть чувство корабля!
А еще позднeе, в мои нобелевскiе дни, сравнил меня на одном собранiи в Парижe уже не с ручейком, а со львом: прочел сонет в мою честь, в котором, конечно, и себя не забыл, - начал сонет так:
Я тигр, ты - лев!
Разсчетлив он был и политически.
В Москвe в году издавалась "Литературная энциклопедiя" и вот что сказано о нем в первом томe этой энциклопедiи:
"Бальмонт - один из вождей русскаго символизма... По окончанiи гимназiи поступил в московскiй университет, откуда был исключен за участiе в студенческом движенiи. Но общественные интересы его очень скоро уступили мeсто эстетизму и индивидуализму. Короткiй рецидив революцiонных настроенiй в году и затeм изданiе в Парижe сборника революцiонных стихотворенiй "Пeсни мстителя" превратили Бальмонта в политическаго эмигранта. В Россiю вернулся в г. послe царскаго манифеста. На имперiалистическую войну откликнулся шовинистически. Но в г. опубликовал в журналe Наркомпроса стихотворенiе "Предвозвeщенное", восторженно привeтствуя Октябрьскую революцiю. Выeхав по командировкe Совeтскаго правительства заграницу, перешел в лагерь бeлогвардейской эмиграцiи... Смeнив свое преклоненiе перед гармоническим пантеизмом Шелли на преклоненiе перед извращенно-демоническим Бодлером, "пожелал стать пeвцом страстей и преступленiя", как сказал о нем Брюсов. В сонетe "Уроды" прославил "кривые кактусы, побeги бeлены и змeй и ящериц отверженные роды, чуму, проказу, тьму, убiйство и бeду, Гоморру и Содом", восторженно привeтствовал, как "брата", Нерона..."
Не знаю, что такое "Предвозвeщенное", которым, без сомнeнiя, столь же "восторженно", как "чуму, проказу, тьму, убiйство, бeду", встрeтил Бальмонт большевиков, но знаю кое-что из того, чeм встрeтил он год, что напечатал осенью того года в большевистской газетe "Новая Жизнь", - напримeр, такiя строки:
Кто не вeрит в побeду сознательных, смeлых рабочих,
Тот безчестный, тот шулер, ведет он двойную игру!
Это так глупо и грубо в смыслe подхалимства, что, кажется, дальше идти некуда: почему "безчестный", почему "шулер" и какую такую "ведет он двойную игру"? Но это еще цвeточки; а вот в "Пeснях мстителя" уже ягодки, такое, чему просто имени нeт; тут в стихах под заглавiем "Русскому офицеру", написанных по поводу разгрома московскаго возстанiя в концe года, можно прочесть слeдующее:
Грубый солдат! Ты еще не постиг,
Кому же ты служишь лакеем?
Ты сопричислился - о, не на миг! -
К подлым, к безчестным, к злодeям!
Я тебя видeл в расцвeтe души,
Встрeчал тебя вольно красивым.
Низкiй. Как пал ты! В трясинe! в глуши!

1 Следующая страница


Воспоминанiя 2

Труп ты - во гробe червивом!
Кровью ты залил свой жалкiй мундир,
Душою ты в пропасти темной.
Проклят ты. Проклят тобою весь мiр.
Нечисть! Убiйца наемный!
Но и этого мало: дальше идут "пeсни" о царe:
Наш царь - убожество слeпое,
Тюрьма и кнут, подсуд, разстрeл,
Царь висeльник....
Он трус, он чувствует с запинкой,
Но будет, час расплаты ждет!
Ты был ничтожный человeк,
Теперь ты грязный звeрь!
Царь губошлепствует...
О мерзость мерзостей!
Распад, зловонье гноя,
Нарыв уже набух, и, пухлый, ждет ножа.
Тeснeй, товарищи, сплотимтесь всe для боя,
Ухватим этого колючаго ежа!
Царь наш весь мерзостный, с лисьим хвостом,
С пастью, приличною волку,
К миру людей призывает - притом
Грабит весь мiр втихомолку,
Грабит, кощунствует, ежится, лжет,
Жалко скулит, как щенята!
Ты карлик, ты Кощей, ты грязью, кровью пьяный,
Ты должен быть убит!
Все это было напечатано в году в Парижe, куда Бальмонт бeжал послe разгрома московскаго возстанiя, и ничуть не помeшало ему вполнe безопасно вернуться в Россiю. А Гржебин, начавшiй еще до возстанiя издавать в Петербурга иллюстрированный сатирическiй журнал, первый выпуск его украсив обложкой с нарисованным на ней во всю страницу голым человeческим задом под императорской короной, даже и не бeжал никуда и никто его и пальцем не тронул. Горькiй бeжал сперва в Америку, потом в Италiю...
Мечтая о революцiи, Короленко, благородная душа, вспоминал чьи-то милые стихи:
Пeтухи поют на Святой Руси -
Скоро будет день на Святой Руси!
Андреев, изолгавшiйся во всяческом пафосe, писал о ней Вересаеву:
"Побаиваюсь кадетов, ибо зрю в них грядущее начальство. Не столько строителей жизни, сколько строителей усовершенствованных тюрем. Либо побeдит революцiя и соцiалы, либо квашенная конституцiонная капуста. Если революцiя, то это будет нeчто умопомрачительно радостное, великое, небывалое, не только новая Россiя, но новая земля!"
"И вот приходит еще один вeстник к Iову и говорит ему: сыновья твои и дочери твоя eли и пили вино в домe первороднаго брата твоего; и вот большой вeтер пришел из пустыни и охватил четыре угла дома, и дом упал на них и они умерли..."
"Нeчто умопомрачительно радостное" наконец, настало. Но об этом даже Е. Д. Кускова обмолвилась однажды так:
"Русская революцiя продeлана была зоологически".
Это было сказано еще в году и сказано не совсeм справедливо: в мiрe зоологическом никогда не бывает такого безсмысленнаго звeрства, - звeрства ради звeрства, - какое бывает в мiрe человeческом и особенно во время революцiй; звeрь, гад дeйствует всегда разумно, с практической цeлью: жрет другого звeря, гада только в силу того, что должен питаться, или просто уничтожает его, когда он мeшает ему в существованiи, и только этим и довольствуется, а не сладострастничает в смертоубiйствe, не упивается им, "как таковым", не издeвается, не измывается над своей жертвой, как дeлает это человeк, - особенно тогда, когда он знает свою безнаказность, когда порой (как, напримeр, во время революцiй) это даже считается "священным гнeвом", геройством и награждается: властью, благами жизни, орденами вродe ордена какого-нибудь Ленина, ордена "Краснаго Знамени"; нeт в мiрe зоологическом и такого скотскаго оплеванiя, оскверненiя, разрушенiя прошлаго, нeт "свeтлаго будущаго", нeт профессiональных устроителей всеобщаго счастья на землe и не длится будто бы ради этого счастья сказачное смертоубiйство без всякаго перерыва цeлыми десятилeтiями при помощи набранной и организованной с истинно дьявольским искусством миллiонной армiи профессiональных убiйц, палачей из самых страшных выродков, психопатов, садистов, - как та армiя, что стала набираться в Россiи с первых дней царствiя Ленина, Троцкаго, Джерзинскаго, и прославилась уже многими мeняющимися кличками: Чека, ГПУ, НКВД...
В концe девяностых годов еще не пришел, но уже чувствовался "большой вeтер из пустыни". И был он уже тлeтворен в Россiи для той "новой" литературы, что как-то вдруг пришла на смeну прежней. Новые люди этой новой литературы уже выходили тогда в первые ряды ея и были удивительно не схожи ни в чем с прежними, еще столь недавними "властителями дум и чувств", как тогда выражались. Нeкоторые прежнiе еще властвовали, но число их приверженцев все уменьшалось, а слава новых все росла. Аким Волынскiй, видно не даром объявил тогда: "Народилась в мiрe новая мозговая линiя!" И чуть не всe из тeх новых, что были во главe новаго, от Горькаго до Сологуба, были люди от природы одаренные, надeленные рeдкой энергiей, большими силами и большими способностями. Но вот что чрезвычайно знаменательно для тeх дней, когда уже близится "вeтер из пустыни": силы и способности почти всeх новаторов были довольно низкаго качества, порочны от природы, смeшаны с пошлым, лживым, спекулятивным, с угодничеством улицe, с безстыдной жаждой успeхов, скандалов...
Толстой немного позднeе опредeлил все это так:
"Удивительна дерзость и глупость нынeшних новых писателей!"
Это время было временем уже рeзкаго упадка в литературe, нравов, чести, совeсти, вкуса, ума, такта, мeры... Розанов в то время очень кстати (и с гордостью) заявил однажды: "Литература - мои штаны, что хочу, то в них и дeлаю..." Впослeдствiи Блок писал в своем дневникe:
- Литературная среда смердит...
- Брюсову все еще не надоeло ломаться, актерствовать, дeлать мелкiя гадости...
- Мережковскiе - хлыстовство...
- Статья Вячеслава Иванова душная и тяжелая...
- Всe ближайшiе люди на границe безумiя, больны, расшатаны... Устал... Болен... Вечером напился... Ремизов, Гершензон - всe больны... У модернистов только завитки вокруг пустоты...
- Городецкiй, пытающiйся пророчить о какой-то Руси...
- Талант пошлости и кощунства у Есенина.
- Бeлый не мужает, восторжен, ничего о жизни, все не из жизни...
- У Алексeя Толстого все испорчено хулиганством, отсутствiем художественной мeры. Пока будет думать, что жизнь состоит из трюков, будет безплодная смоковница...
- Вернисажи, "Бродячiя собаки"...
Позднeе писал Блок и о революцiи, - напримeр, в маe года:
- Старая русская власть опиралась на очень глубокiя свойства русской жизни, которыя заложены в гораздо большем количествe русских людей, чeм это принято думать по революцiонному... Не мог сразу сдeлаться революцiонным народ, для котораго крушенiе старой власти оказалось неожиданным "чудом". Революцiя предполагает волю. Была ли воля? Со стороны кучки...
И в iюлe того же года писал о том же:
- Германскiя деньги и агитацiя огромны... Ночь, на улицe галдеж, хохот...
Через нeкоторое время он, как извeстно, впал в нeкiй род помeшательства на большевизмe, но это ничуть не исключает правильности того, что он писал о революцiи раньше. И я привел его сужденiя о ней не с политической цeлью, а затeм, чтобы сказать, что та "революцiя", которая началась в девяностых годах в русской литературe, была тоже нeкоторым "неожиданным чудом", и что в этой литературной революцiи тоже было с самаго ея начала то хулиганство, то отсутствiе мeры, тe трюки, которые напрасно Блок приписывает одному Алексeю Толстому, были и впрямь "завитки вокруг пустоты". Был в свое время и сам Блок грeшен на счет этих "завитков", да еще каких! Андрей Бeлый, употребляя для каждаго слова большую букву, называл Брюсова в своих писанiях "Тайным Рыцарем Жены, Облеченной в Солнце". А сам Блок, еще раньше Бeлаго, в году, поднес Брюсову книгу своих стихов с такой надписью:
Законодателю русскаго стиха,
Кормщику в темном плащe,
Путеводной Зеленой Звeздe, - меж тeм, как этот "Кормщик", "Зеленая звeзда", этот "Тайный Рыцарь Жены, Облеченный в Солнце", был сыном мелкаго московскаго купца, торговавшаго пробками, жил на Цвeтном бульварe в отеческом домe, и дом этот был настоящiй уeздный, третьей гильдiи купеческiй, с воротами всегда запертыми на замок, с калиткою, с собакой на цeпи во дворe. Познакомясь с Брюсовым, когда он был еще студентом, я увидeл молодого человeка, черноглазаго, с довольно толстой и тугой гостиннодворческой и скуласто-азiатской физiономiей. Говорил этот гостинодворец, однако, очень изысканно, высокопарно, с отрывистой и гнусавой четкостью, точно лаял в свой дудкообразный нос и все время сентенцiями, тоном поучительным, не допускающим возраженiй. Все было в его словах крайне революцiонно (в смыслe искусства), - да здравствует только новое и долой все старое! Он даже предлагал всe старыя книги до тла сжечь на кострах, "вот как Омар сжег Александрiйскую библiотеку!" - воскликнул он. Но вмeстe с тeм для всего новаго уже были у него, этого "дерзателя, разрушителя", жесточайшiе, непоколебимые правила, уставы, узаконенiя, за малeйшее отступленiе от которых он, видимо, готов был тоже жечь на кострах. И аккуратность у него, в его низкой комнатe на антресолях, была удивительная.
"Тайный Рыцарь, Кормщик, Зеленая Звeзда..." Тогда и заглавiя книг всeх этих рыцарей и кормщиков были не менeе удивительны: "Снeжная маска", "Кубок метелей", "Змeиные цвeты"... Тогда, кромe того, ставили их, эти заглавiя, непремeнно на самом верху обложки в углу слeва. И помню, как однажды Чехов, посмотрeв на такую обложку, вдруг радостно захохотал и сказал:
- Это для косых!
В моих воспоминанiях о Чеховe сказано кое-что о том, как вообще относился он и к "декадентам" и к Горькому, к Андрееву... Вот еще одно свидeтельство в том же родe.
Года три тому назад, - в году, - в Москвe издана книга под заглавiем "А. П. Чехов в воспоминанiях современников". В этой книгe напечатаны между прочим воспоминанiя А. Н. Тихонова (А. Сереброва). Этот Тихонов всю жизнь состоял при Горьком. В юности он учился в Горном институтe и лeтом года производил развeдки на каменный уголь в уральском имeнiи Саввы Морозова, и вот Савва Морозов прieхал однажды в это имeнiе вмeстe с Чеховым. Тут, говорит Тихонов, я провел нeсколько дней в обществe Чехова и однажды имeл с ним разговор о Горьком, об Андреевe. Я слышал, что Чехов любит и цeнит Горькаго и со своей стороны не поскупился на похвалу автору "Буревeстника", просто задыхался от восторженных междометiй и восклицательных знаков.
- Извините... Я не понимаю... - оборвал меня Чехов с непрiятной вeжливостью человeка, которому наступили на ногу. - Я не понимаю, почему вы и вообще вся молодежь без ума от Горькаго? Вот вам всeм нравится его "Буревeстник", "Пeснь о соколe"... Но вeдь это не литература, а только набор громких слов...
От изумленiя я обжегся глотком чая.
- Море смeялось, - продолжал Чехов, нервно покручивая шнурок от пенснэ. - Вы, конечно, в восторгe! Как замeчательно! А вeдь это - дешевка, лубок. Вот вы прочитали "море смeялось" и остановились. Вы думаете, остановились потому, что это хорошо, художественно. Да нeт же! Вы остановились просто потому, что сразу не поняли, как это так - море - и вдруг смeется? Море не смeется, не плачет, оно шумит, плещется, сверкает... Посмотрите у Толстого: солнце всходит, солнце заходит... Никто не рыдает и не смeется...
Длинными пальцами он трогал пепельницу, блюдечко, молочник и сейчас же с какой-то брезгливостью отпихивал их от себя.
- Вот вы сослались на "Фому Гордeева", - продолжал он, сжимая около глаз гусиныя лапки морщин. - И опять неудачно! Он весь по прямой линiи, на одном героe построен, как шашлык на вертeлe. И всe персонажи говорят одинаково, на "о"...
С Горьким мнe явно не повезло. Я попробовал отыграться на Художественном Театрe.
- Ничего, театр как театр,- опять погасил мои восторги Чехов. - По крайней мeрe актеры роли знают. А Москвин даже талантливый... Вообще наши актеры еще очень некультурны...
Как утопающiй за соломинку, я ухватился за "декадентов", которых считал новым теченiем в литературe.
- Никаких декадентов нeт и не было, - безжалостно доканал меня Чехов. - Откуда вы их взяли? Жулики они, а не декаденты. Вы им не вeрьте. И ноги у них вовсе не "блeдныя", а такiя же как у всeх - волосатыя...
Я упомянул об Андреевe: Чехов искоса, с недоброй улыбкой поглядывал на меня:
- Ну, какой же Леонид Андреев - писатель? Это просто помощник присяжнаго повeреннаго, из тeх, которые ужасно любят красиво говорить...
___
Мнe Чехов говорил о "декадентах" нeсколько иначе, чeм Тихонову, - не только как о жуликах:
- Какiе они декаденты! - говорил он, - они здоровеннeйшiе мужики, их бы в арестантскiя роты отдать...
Правда - почти всe были "жулики" и "здоровеннeйшiе мужики", но нельзя сказать, что здоровые, нормальные. Силы (да и литературныя способности) у "декадентов" времени Чехова и у тeх, что увеличили их число и славились впослeдствiи, называясь уже не декадентами и не символистами, а футуристами, мистическими анархистами, аргонавтами, равно, как и у прочих,- у Горькаго, Андреева, позднeе, напримeр, у тщедушнаго, дохлаго от болeзней Арцыбашева или у педераста Кузьмина с его полуголым черепом и гробовым лицом, раскрашенным как труп проститутки, - были и впрямь велики, но таковы, какими обладают истерики, юроды, помeшанные: ибо кто же из них мог назваться здоровым в обычном смыслe этого слова? Всe они были хитры, отлично знали, что потребно для привлеченiя к себe вниманiя, но вeдь обладает всeми этими качествами и большинство истериков, юродов, помeшанных. И вот: какое удивительное скопленiе нездоровых, ненормальных в той или иной формe, в той или иной степени было еще при Чеховe и как все росло оно и послeдующiе годы! Чахоточная и совсeм недаром писавшая от мужского имени Гиппiус, одержимый манiей величiя Брюсов, автор "Тихих мальчиков", потом "Мелкаго бeса", иначе говоря патологическаго Передонова, пeвец смерти и "отца" своего дьявола, каменно неподвижный и молчаливый Сологуб, - "кирпич в сюртукe", по опредeленiю Розанова, буйный "мистическiй анархист" Чулков, изступленный Волынскiй, малорослый и страшный своей огромной головой и стоячими черными глазами Минскiй; у Горькаго была болeзненная страсть к изломанному языку ("вот я вам приволок сiю книжицу, черти лиловые"), псевдонимы, под которыми он писал в молодости, - нeчто рeдкое по напыщенности, по какой-то низкопробно eдкой иронiи над чeм-то: Iегудiил Хламида, Нeкто, Икс, Антином Исходящiй, Самокритик Словотеков... Горькiй оставил послe себя невeроятное количество своих портретов всeх возрастов вплоть до старости просто поразительных по количеству актерских поз и выраженiй, то простодушных и задумчивых, то наглых, то каторжно угрюмых, то с напруженными, поднятыми изо всeх сил плечами и втянутой в них шеей, в неистовой позe площадного агитатора; он был совершенно неистощимый говорун с несмeтными по количеству и разнообразiю гримасами, то опять таки страшно мрачными, то идiотски радостными, с закатыванiем под самые волосы бровей и крупных лобных складок стараго широкоскулаго монгола; он вообще ни минуты не мог побыть на людях без актерства, без фразерства, то нарочито без всякой мeры грубаго, то романтически восторженнаго, без нелeпой неумeренности восторгов ("я счастлив, Пришвин, что живу с вами на одной планетe!") и всякой прочей гомерической лжи; был ненормально глуп в своих обличительных писанiях: "Это - город, это - Нью-Йорк. Издали город кажется огромной челюстью с неровными черными зубами. Он дышит в небо тучами дыма и сопит, как обжора, страдающей ожирeнiем. Войдя в него, чувствуешь, что попал в желудок из камня и желeза; улицы его - это скользкое, алчное горло, по которому плывут темные куски пищи, живые люди; вагоны городской желeзной дороги огромные черви; локомотивы - жирныя утки..." Он был чудовищный графоман: в огромном томe какого-то Балухатова, изданном вскорe послe смерти Горькаго в Москвe под заглавiем: "Литературная работа Горькаго", сказано: "Мы еще не имeем точнаго представленiя о полном объемe всей писательской дeятельности Горькаго: пока нами зарегистрировано художественных и публицистических произведенiй его..." А недавно я прочел в московском "Огонькe" слeдующее: "Величайшiй в мiрe пролетарскiй писатель Горькiй намeревался подарить нам еще много, много замeчательных творенiй; и нeт сомнeнiя, что он сдeлал бы это, если бы подлые враги нашего народа, троцкисты и бухаринцы, не оборвали его чудесной жизни; около восьми тысяч цeннeйших рукописей и матерiалов Горькаго бережно хранятся в архивe писателя при Институтe мiровой литературы Академiи наук СССР"... Таков был Горькiй. А сколько было еще ненормальных! Цвeтаева с ея не прекращавшимся всю жизнь ливнем диких слов и звуков в стихах, кончившая свою жизнь петлей послe возвращенiя в совeтскую Россiю; буйнeйшiй пьяница Бальмонт, незадолго до смерти впавшiй в свирeпое эротическое помeшательство; морфинист и садистическiй эротоман Брюсов; запойный трагик Андреев... Про обезьяньи неистовства Бeлаго и говорить нечего, про несчастнаго Блока - тоже: дeд по отцу умер в психiатрической больницe, отец "со странностями на грани душевной болeзни", мать "неоднократно лeчилась в больницe для душевнобольных"; у самого Блока была с молодости жестокая цинга, жалобами на которую полны его дневники, так же как и на страданiя от вина и женщин, затeм "тяжелая психостенiя, а незадолго до смерти помраченiе разсудка и воспаленiе сердечных клапанов..." Умственная и душевная неуравновeшенность, перемeнчивость - рeдкая: "гiмназiя отталкивала его, по его собственным словам, страшным плебейством, противным его мыслям, манерам и чувствам"; тут он готовится в актеры, в первые университетскiе годы подражает Жуковскому и Фету, пишет о любви "среди розовых утр; алых зорь, золотистых долин, цвeтастых лугов"; затeм он подражатель В. Соловьева, друг и соратник Бeлаго, "возглавлявшаго мистическiй кружок аргонавтов"; в году "идет в толпe с красным знаменем, однако вскорe совершенно охладeвает к революцiи..." В первую великую войну он устраивается на фронтe чeм то вродe земгусара, прieзжая в Петербург, говорит Гиппiус то о том, как на войнe "весело", то совсeм другое - как там скучно, гадко, иногда увeряет ее, что "всeх жидов надо повeсить"...
(Послeднiя строки взяты мною из "Синей книги" Гиппiус, из ея петербургских дневников, а все прочее относительно Блока - из бiографических и автобiографических свeдeнiй о нем).
Приступы кощунства, богохульства были у Блока тоже болeзненны. В так называемом Ленинградe издавался в концe двадцатых годов, "при ближайшем участiи Горькаго, Замятина и Чуковскаго" журнал "Русскiй Современник", преслeдовавшiй, как сказано было в его программe, "только культурныя цeли". И вот, в третьей книгe этого культурнаго журнала были напечатаны нeкоторые "драгоцeнные литературные матерiалы", среди же них нeчто особенно драгоцeнное, а именно:
"Замыслы, наброски и замeтки Александра Александровича Блока, извлеченные из его посмертных рукописей".
И впрямь - среди этих "замыслов" есть кое что замeчательное, особенно один замысел о Христe. Сам Горькiй относился к Христу тоже не совсeм почтительно, называл Его, ухмыляясь, "большим педантом". Но в этом отношенiи куда же было Горькому до Демьяна Бeднаго, до Маяковскаго и, увы, до Блока! Оказывается, что Блок замышлял написать не болeе, не менeе, как "Пьесу из жизни Iисуса". И вот что было в проспектe этой "пьесы":
- Жара. Кактусы жирные. Дурак Симон с отвисшей губой удит рыбу.
- Входит Iисус: не мужчина и не женщина.
- Фома (невeрный!) - контролирует.
- Пришлось увeровать: заставили и надули.
- Вложил персты и распространителем стал.
- А распространять заставили инквизицiю, папство, икающих попов - и Учредилку...
Повeрят ли почитатели "великаго поэта", в эти чудовищныя низости? А меж тeм я выписываю буквально. Но дальше:
- Андрей Первозванный. Слоняется, не стоит на мeстe.
- Апостолы воруют для Iисуса вишни, пшеницу.
- Мать говорит сыну: неприлично. Брак в Канe Галилейской.
- Апостол брякнет, а Iисус разовьет.
- Нагорная проповeдь: митинг.
- Власти безпокоятся. Iисуса арестовали. Ученики, конечно, улизнули...
А вот заключенiе конспекта этой "Пьесы":
- Нужно, чтобы Люба почитала Ренана и по картe отмeтила это маленькое мeсто, гдe он ходил...
"Он" написан, конечно, с маленькой буквы...
___
В этой нелeпости ("а распространять заставили икающих попов - и Учредилку"), в богохульствe чисто клиническом (чего стоит одна это строка, - про апостола Петра, - "дурак Симон с отвисшей губой"), есть, разумeется, нeчто и от заразы, что была в воздухe того времени. Богохульство, кощунство, одно из главных свойств революцiонных времен, началось еще с самыми первыми дуновенiями "вeтра из пустыни". Сологуб уже написал тогда "Литургiю Мнe", то есть себe самому, молился дьяволу: "Отец мой, Дьявол!" и сам притворялся дьяволом. В петербургской "Бродячей Собакe", гдe Ахматова сказала: "Всe мы грeшницы тут, всe блудницы", поставлено было однажды "Бeгство Богоматери с Младенцем в Египет", нeкое "литургическое дeйство", для котораго Кузьмин написал слова, Сац сочинил музыку, а Судейкин придумал декорацiю, костюмы, - "дeйство", в котором поэт Потемкин изображал осла, шел, согнувшись под прямым углом, опираясь на два костыля, и нес на своей спинe супругу Судейкина в роли Богоматери. И в этой "Собакe" уже сидeло не мало и будущих "большевиков": Алексeй Толстой, тогда еще молодой, крупный, мордастый, являлся туда важным барином, помeщиком, в енотовой шубe, в бобровой шапкe или в цилиндрe, стриженный а ла мужик; Блок приходил с каменным, непроницаемым лицом красавца и поэта; Маяковскiй в желтой кофтe, с глазами сплошь темными, нагло и мрачно вызывающими, со сжатыми, извилистыми, жабьими губами.... Тут надо кстати сказать, что умер Кузьмин, - уже при большевиках, - будто бы так: с Евангелiем в одной рукe и с "Декамероном" Боккачiо в другой.
При большевиках всяческое кощунственное непотребство расцвeло уже махровым цвeтом. Мнe писали из Москвы еще лeт тридцать тому назад:
"Стою в тeсной толпe в трамвайном вагонe, кругом улыбающiяся рожи, "народ-богоносец" Достоевскаго любуется на картинки в журнальчикe "Безбожник": там изображено, как глупыя бабы "причащаются",- eдят кишки Христа,- изображен Бог Саваоф в пенснэ, хмуро читающiй что то Демьяна Бeднаго..."
Вeроятно, это был "Новый завeт без изъяна евангелиста Демьяна", бывшаго много лeт одним из самых знатных вельмож, богачей и скотоподобных холуев совeтской Москвы.
Среди наиболeе мерзких богохульников был еще Бабель. Когда-то существовавшая в эмиграцiи эсеровская газета "Дни" разбирала собранiе разсказов этого Бабеля и нашла, что "его творчество не равноцeнно": "Бабель обладает интересным бытовым языком, без натяжки стилизует иногда цeлыя страницы - напримeр, в разсказe "Сашка-Христос". Есть кромe того вещи, на которых нeт отпечатка ни революцiй, ни революцiоннаго быта, как, напримeр, в разсказe "Iисусов грeх"... К сожалeнiю, говорила дальше газета, - хотя я не совсeм понимал, о чем тут сожалeть? - "к сожалeнiю, особо характерныя мeста этого разсказа нельзя привести за предeльной грубостью выраженiй, а в цeлом разсказ, думается, не имeет себe равнаго даже в антирелигiозной совeтской литературe по возмутительному тону и гнусности содержанiя: дeйствующiя его лица - Бог, Ангел и баба Арина, служащая в номерах и задавившая в кровати Ангела, даннаго ей Богом вмeсто мужа, чтобы не так часто рожала..." Это был приговор, довольно суровый, хотя нeсколько и несправедливый, ибо "революцiонный" отпечаток в этой гнусности, конечно, был. Я, со своей стороны, вспоминал тогда еще один разсказ Бабеля, в котором говорилось, между прочим, о статуe Богоматери в каком-то католическом костелe, но тотчас старался не думать о нем: тут гнусность, с которой было сказано о грудях Ея, заслуживала уже плахи, тeм болeе, что Бабель был, кажется, вполнe здоров, нормален в обычном смыслe этих слов. А вот в числe ненормальных вспоминается еще нeкiй Хлeбников.
Хлeбникова, имя котораго было Виктор, хотя он перемeнил его на какого-то Велимира, я иногда встрeчал еще до революцiи (до февральской). Это был довольно мрачный малый, молчаливый, не то хмельной, не то притворявшiйся хмельным. Теперь не только в Россiи, но иногда и в эмиграцiи говорят и о его генiальности. Это, конечно, тоже очень глупо, но элементарныя залежи какого то дикаго художественнаго таланта были у него. Он слыл извeстным футуристом, кромe того и сумасшедшим. Однако был ли впрямь сумасшедшiй? Нормальным он, конечно, никак не был, но все же играл роль сумасшедшаго, спекулировал своим сумасшествiем. В двадцатых годах, среди всяких прочих литературных и житейских извeстiй из Москвы, я получил однажды письмо и о нем. Вот что было в этом письмe:
Когда Хлeбников умер, о нем в Москвe писали без конца, читали лекцiй, называли его генiем. На одном собранiи, посвященном памяти Хлeбникова, его друг П. читал о нем свои воспоминанiя. Он говорил, что давно считал Хлeбникова величайшим человeком, давно собирался с ним познакомиться, поближе узнать его великую душу, помочь ему матерiально: Хлeбников, "благодаря своей житейской безпечности", крайне нуждался. Увы, всe попытки сблизиться с Хлeбниковым оставались тщетны: "Хлeбников был неприступен". Но вот однажды П. удалось таки вызвать Хлeбникова к телефону. - "Я стал звать его к себe, Хлeбников отвeтил, что придет, но только попозднeе, так как сейчас он блуждает среди гор, в вeчных снeгах, между Лубянкой и Никольской. А затeм слышу стук в дверь, отворяю и вижу: Хлeбников!" - На другой день П. перевез Хлeбникова к себe, и Хлeбников тотчас же стал стаскивать с кровати в своей комнатe одeяло, подушки, простыни, матрац и укладывать все это на письменный стол, затeм влeз на него совсeм голый и стал писать свою книгу "Доски Судьбы", гдe главное - "мистическое число ". Грязен и неряшлив он был до такой степени, что комната вскорe превратилась в хлeв, и хозяйка выгнала с квартиры и его и П. Хлeбников был однако удачлив - его прiютил у себя какой-то лабазник, который чрезвычайно заинтересовался "Досками Судьбы". Прожив у него недeли двe, Хлeбников стал говорить, что ему для этой книги необходимо побывать в астраханских степях. Лабазник дал ему денег на билет, и Хлeбников в восторгe помчался на вокзал. Но на вокзалe его будто бы обокрали. Лабазнику опять пришлось раскошеливаться, и Хлeбников наконец уeхал. Через нeкоторое время из Астрахани получилось письмо от какой-то женщины, которая умоляла П. немедленно прieхать за Хлeбниковым: иначе, писала она, Хлeбников погибнет. П., разумeется, полетeл в Астрахань с первым же поeздом. Прieхав туда ночью, нашел Хлeбникова и тот тотчас повел его за город, в степь, а в степи стал говорить, что ему "удалось снестись с со всeми -ю Предсeдателями", что это великая важность для всего мiра, и так ударил П. кулаком в голову, что поверг его в обморок. Придя в себя, П. с трудом побрел в город. Здeсь он послe долгих поисков, уже совсeм поздней ночью, нашел Хлeбникова в каком-то кафэ. Увидeв П., Хлeбников опять бросился на него с кулаками: - "Негодяй! Как ты смeл воскреснуть! Ты должен был умереть! Я здeсь уже снесся по всемiрному радiо со всeми Предсeдателями и избран ими Предсeдателем Земного Шара!" - С этих пор отношенiя между нами испортились и мы разошлись, говорил П. Но Хлeбников был не дурак: возвратясь в Москву, вскорe нашел себe новаго мецената, извeстнаго булочника Филиппова, который стал его содержать, исполняя всe его прихоти и Хлeбников поселился, по словам П., в роскошном номерe отеля "Люкс" на Тверской и дверь свою украсил снаружи цвeтистым самодeльным плакатом: на этом плакатe было нарисовано солнце на лапках, а внизу стояла подпись:
"Предсeдатель Земного Шара. Принимает от двeнадцати дня до половины двeнадцатаго дня".
Очень лубочная игра в помeшаннаго. А за тeм помeшанный разразился, в угоду большевикам, виршами вполнe разумными и выгодными:
Нeт житья от господ!
Одолeли, одолeли!
Нас заeли!
Знатных старух,
Стариков со звeздой
Нагишом бы погнать,
Все господское стадо,
Что украинскiй скот,
Толстых, сeдых
Молодых и худых,
Нагишом бы все снять
И сановное стадо
И сановную знать
Голяком бы погнать,
Чтобы бич бы свистал,
В звeздах гром громыхал!
Гдe пощада? Гдe пощада?
В одной парe быком
Стариков со звeздой
Повести голяком
И погнать босиком,
Пастухи чтобы шли
Со взведенным курком.
Одолeли! Одолeли!
Околeли! Околeли!
И дальше - от лица прачки:
Я бы на живодерню
На одной веревкe
Всeх господ привела
Да потом по горлу
Провела, провела,
Я бeлье мое всполосну, всполосну!
А потом господ
Полосну, полосну!
Крови лужица!
В глазах кружится!
У Блока, в "Двeнадцати", тоже есть такое:
Уж я времячко
Проведу, проведу...
Уж я темечко
Почешу, почешу...
Уж я ножичком

Предыдущая страница 2 Следующая страница


3 Иван Бунин

Полосну, полосну!
Очень похоже на Хлeбникова? Но вeдь всe революцiи, всe их "лозунги" однообразны до пошлости: один из главных - рeжь попов, рeжь господ! Так писал, напримeр, еще Рылeев:
Первый нож - на бояр, на вельмож,
Второй нож - на попов, на святош!
И вот что надо отмeтить: какой "высокiй стиль" был в рeчах политиков, в революцiонных призывах поэтов во время первой революцiй, затeм перед началам второй! Был, напримeр, в Москвe поэт Сергeй Соколов, который, конечно, не удовольствовался такой птицей, как сокол, назвал себя Кречетовым, а своему издательству дал названiе "Гриф", стихи же писал в таком родe:
Возстань! Карай врагов страны,
Как острый серп срeзает колос
Вперед! Туда, гдe шум и крик,
Гдe плещут красныя знамена!
И когда горячей крови
Ширь полей вспоит волна,
Всколосись в зеленой нови,
Возрожденная страна!
Кровь и новь в подобных стихах, конечно, неизбeжны. И еще примeр: революцiонные стихи Максимилiана Волошина:
Народу русскому: я - грозный Ангел Мщенья!
Я в раны черныя, в распаханную новь
Кидаю сeмена! Прошли вeка терпeнья,
И голос мой - набат! Хоругвь моя как кровь!
Зато, когда революцiя осуществляется, "высокiй стиль" смeняется самым низким, - взять хоть то, что я выписал из "Пeсней мстителя". С воцаренiем же большевиков лиры поэтов зазвучали уж совсeм по хамски:
Сорвали мы корону
Со стараго Кремля!
За заборами низкорослыми
Гребем мы огненными веслами!
Это ли не чудо: низкорослые заборы. И дальше:
Взяли мы в шапкe
Нахально сeли,
Ногу на ногу задрав!
Исуса - на крест, а Варраву
Под руки - и по Тверскому!
___
Я был в Петербургe в послeднiй раз, - в послeднiй раз в жизни!- в началe апрeля -го года, в дни прieзда Ленина. Я был тогда, между прочим, на открытiи выставки финских картин. Там собрался "весь Петербург" во главe с нашими тогдашними министрами Временнаго Правительства, знаменитыми думскими депутатами и говорились финнам истерически подобострастныя рeчи. А затeм я присутствовал на банкетe в честь финнов. И, Бог мой, до чего ладно и многозначительно связалось все то, что я видeл тогда в Петербургe, с тeм гомерическим безобразiем, в которое вылился банкет! Собрались на него всe тe же, весь "цвeт русской интеллигенцiи", то есть знаменитые художники, артисты, писатели, общественные дeятели, министры, депутаты и один высокiй иностранный представитель, именно посол Францiи. Но надо всeми возобладал Маяковскiй. Я сидeл за ужином с Горьким и финским художником Галленом. И начал Маяковскiй с того, что вдруг подошел к нам, вдвинул стул между нами и стал eсть с наших тарелок и пить из наших бокалов; Галлен глядeл на него во всe глаза - так, как глядeл бы он, вeроятно, на лошадь, если бы ее, напримeр, ввели в эту банкетную залу. Горькiй хохотал. Я отодвинулся.
- Вы меня очень ненавидите? - весело спросил меня Маяковскiй.
Я отвeтил, что нeт: "Слишком много чести было бы вам!" Он раскрыл свой корытообразный рот, чтобы сказать что-то еще, но тут поднялся для оффицiальнаго тоста Милюков, наш тогдашнiй министр иностранных дал, и Маяковскiй кинулся к нему, к серединe стола. А там вскочил на стул и так похабно заорал что-то, что Милюков опeшил. Через секунду, оправившись, он снова провозгласил: "Господа!" Но Маяковскiй заорал пуще прежняго. И Милюков развел руками и сeл. Но тут поднялся французскiй посол. Очевидно, он был вполнe увeрен, что уж перед ним-то русскiй хулиган спасует. Как бы не так! Маяковскiй мгновенно заглушил его еще болeе зычным ревом. Но мало того, тотчас началось дикое и безсмысленное неистовство и в залe: сподвижники Маяковскаго тоже заорали и стали бить сапогами в пол, кулаками по столу, стали хохотать, выть, визжать, хрюкать. И вдруг все покрыл истинно трагическiй вопль какого-то финского художника, похожаго на бритаго моржа. Уже хмельной и смертельно блeдный, он, очевидно, потрясенный до глубины души этим излишеством свинства, стал что есть силы и буквально со слезами кричать одно из русских слов, ему извeстных:
- Много! Многоо! Многоо!
Одноглазый пещерный Полифем, к которому попал Одиссей в своих странствiях, намeревался сожрать Одиссея. Маяковскаго еще в гимназiи пророчески прозвали Идiотом Полифемовичем. Маяковскiй и прочiе тоже были довольно прожорливы и весьма сильны своим одноглазiем. Маяковскiе казались нeкоторое время только площадными шутами. Но не даром Маяковскiй назвал себя футуристом, то есть человeком будущаго: он уже чуял, что полифемское будущее принадлежит несомнeнно им, Маяковским, и что они, Маяковскiе, вскорe уж навсегда заткнут рот всeм прочим трибунам еще великолeпнeе, чeм сдeлал он один на пиру в честь Финляндiи...
"Много"! Да, уж слишком много дала нам судьба "великих, исторических" событiй. Слишком поздно родился я. Родись я раньше, не таковы были бы мои писательскiя воспоминанiя. Не пришлось бы мнe пережить и то, что так нераздeльно с ними: год, потом первую мiровую войну, вслeд за ею -ый год и его продолженiе, Ленина, Сталина, Гитлера... Как не позавидовать нашему праотцу Ною! Всего один потоп выпал на долю ему. И какой прочный, уютный, теплый ковчег был у него и какое богатое продовольствiе: цeлых семь пар чистых и двe пары нечистых, а всетаки очень съeдобных тварей. И вeстник мiра, благоденствiя, голубь с оливковой вeтвью в клювe, не обманул его, - не то что нынeшнiе голуби ("товарища" Пикассо). И отлично сошла его высадка на Араратe, и прекрасно закусил он и выпил и заснул сном праведника, пригрeтый ясным солнцем, на первозданно чистом воздухe новой вселенской весны, в мiрe, лишенном всей допотопной скверны, - не то что наш мiр, возвратившiйся к допотопному! Вышла, правда, у Ноя нехорошая исторiя с сыном Хамом. Да вeдь на то и был он Хам. А главное: вeдь на весь мiр был тогда лишь один, лишь единственный Хам. А теперь?
___
Весной того же семнадцатаго года я видeл князя Кропоткина, столь ужасно погибшаго в полифемском царствe Ленина.
Кропоткин принадлежал к знатной русской аристократiй, в молодости был одним из наиболeе приближенных к императору Александру Второму, затeм бeжал в Англiю, гдe и прожил до русской февральской революцiй, до весны года. Вот тогда я и познакомился с ним в Москвe и весьма был тронут и удивлен при этом знакомствe: человeк, столь знаменитый на всю Европу,- знаменитый теоретик анархизма и автор "Записок революцiонера", знаменитый еще и как географ, путешественник и изслeдователь восточной Сибири и полярных областей, - оказался маленьким старичком с розовым румянцем на щеках, с легкими, как пух, остатками бeлых волос, живым и каким-то совершенно очаровательным, младенчески наивным, милым в разговорe в обращенiи. Живые, ясные глаза, добрый, довeрчивый взгляд, быстрая и мягкая великосвeтская рeчь - и это трогательное младенчество...
Он окружен был тогда всеобщим почетом и всяческими заботами о нем, он, революцiонер, - хотя и весьма мирный, - возвратившiйся на родину послe стольких лeт разлуки с ней, был тогда гордостью февральской революцiи, наконец-то "освободившей Россiю от царизма", его поселили в чьем-то, уже не помню в чьем именно, барском особнякe на одной из лучших улиц в дворянской части Москвы. В концe этого года шли собранiя на этой квартирe Кропоткина "для обсужденiя вопроса о созданiи Лиги Федералистов". Конец того года - что уже было тогда в Россiи? А вот русскiе интеллигенты собирались и создавали какую-то "Лигу" в том кровавом, сумасшедшем домe, в который уже превратилась тогда вся Россiя.
Но что "Лига"! Дальше было вот что:
В мартe большевики выгнали его из особняка, реквизировали особняк для своих нужд. Кропоткин покорно перебрался на какую-то другую квартиру - и стал добиваться свиданiя о Лениным: в преинаивнeйшей надеждe заставить его раскаяться в том чудовищном террорe, который уже шел тогда в Россiи, и наконец добился свиданiя. Он почему-то оказался "в добрых отношенiях" с одним из приближенных Ленина, с Бонч-Бруевичем, и вот у него и состоялось в Кремлe это свиданiе. Совершенно непонятно: как мог Кропоткин быть "в добрых отношенiях" с этим рeдким даже среди большевиков негодяем? Оказывается, всетаки был. И мало того: пытался повернуть дeянiя Ленина "на путь гуманности". А потерпeв неудачу, "разочаровался" в Ленинe и говорил о своем свиданiи с ним, разводя руками:
- Я понял, что убeждать этого человeка в чем бы то ни было совершенно напрасно! Я упрекал его, что он, за покушенiе на него, допустил убить двe с половиной тысячи невинных людей. Но оказалось, что это не произвело на его никакого впечатлeнiя...
А затeм, когда большевики согнали князя анархиста и с другой квартиры, "оказалось", что надо переселяться из Москвы в уeздный город Дмитров, а там существовать в столь пещерных условiях, какiя и не снились никакому анархисту. Там Кропоткин и кончил своя дни, пережив истинно миллiон терзанiй; муки от голода, муки от цинги, муки от холода, муки за старую княгиню, изнемогавшую в непрерывных заботах и хлопотах о кускe гнилого хлeба... Старый, маленькiй, несчастный князь мечтал раздобыть себe валенки. Но так и не раздобыл, - только напрасно истратил нeсколько мeсяцев, - мeсяцев! - на полученiе ордера на эти валенки. А вечера он проводил при свeтe лучины, дописывая свое посмертное произведенiе "Об этикe".
Можно ли придумать что-нибудь страшнeе? Чуть ни вся жизнь, жизнь человeка, бывшаго когда-то в особой близости к Александру Второму, была ухлопана на революцiонныя мечты, на грезы об анархическом раe, - это среди нас-то, существ, еще не совсeм твердо научившихся ходить на задних лапах! - и кончилась смертью в холодe, в голодe, при дымной лучинe, среди наконец-то осуществившейся революцiи, над рукописью о человeческой этикe.
-

Рахманинов

При моей первой встрeчe с ним в Ялтe произошло между нами нeчто подобное тому, что бывало только в романтическiе годы молодости Герцена, Тургенева, когда люди могли проводить цeлыя ночи в разговорах о прекрасном, вeчном, о высоким искусствe, впослeдствiи, до его послeдняго отъeзда в Америку, встрeчались мы с ним от времени до времени очень дружески, но все же не так, как в ту встрeчу, когда, проговорив чуть не всю ночь на берегу моря, он обнял меня и сказал; "Будем друзьями навсегда!" Уж очень различны были наши жизненные пути, судьба все разъединяла нас, встрeчи наши были всегда случайны, чаще всего недолги и была, мнe кажется, вообще большая сдержанность в характерe моего высокаго друга. А в ту ночь мы были еще молоды, были далеки от сдержанности, как-то внезапно сблизились чуть не с первых слов, которыми обмeнялись в большом обществe, собравшемся, уже не помню почему, на веселый ужин в лучшей ялтинской гостиницe "Россiя". Мы за ужином сидeли рядом, пили шампанское Абрау-Дюрсо, потом вышли на террасу, продолжая разговор о том паденiи прозы и поэзiи, что совершалось в то время в русской литературe, незамeтно спустились во двор гостиницы, потом на набережную, ушли на мол, - было уже поздно, нигдe не было ни души, - сeли на какiе-то канаты, дыша их дегтярным запахом и этой какой-то совсeм особой свeжестью, что присуща только черноморской водe, и говорили, говорили все горячeй и радостнeе уже о том чудесном, что вспоминалось нам из Пушкина, Лермонтова, Тютчева, Фета, Майкова... Тут он взволнованно, медленно стал читать то стихотворенiе Майкова, на которое он, может быть, уже написал тогда или только мечтал написать музыку:
Я в гротe ждал тебя в урочный час.
Но день померк; главой качая сонной,
Заснули тополи, умолкли гальцiоны:
Напрасно! Мeсяц встал, сребрился и угас;
Рeдeла ночь; любовница Кефала,
Облокотясь на рдяныя врата
Младого дня, из кос своих роняла
Златые зерна перлов и опала
На синiя долины и лeса...
-

Рeпин

Из художников я встрeчался с братьями Васнецовыми, с Нестеровым, с Рeпиным... Нестеров хотeл написать меня за мою худобу святым, в том родe, как он их писал; я был польщен, но уклонился, - увидать себя в образe святого не всякiй согласится. Рeпин тоже удостоил меня - он однажды, когда я был в Петербургe с моим другом художником Нилусом, пригласил меня eздить к нему на дачу в Финляндiи, позировать ему для портрета. "Слышу от товарищей по кисти, - писал он мнe, - слышу милую вeсть, что прieхал Нилус, наш художник прекрасный, - ах, если бы мнe его краски! - а с ним и вы, прекрасный писатель, портрет котораго мечтаю написать: прieзжайте, милый, сговоримся и засядем за работу". Я с радостью поспeшил к нему: вeдь какая это была честь - быть написанным Рeпиным! И вот прieзжаю, дивное утро, солнце и жестокiй мороз, двор дачи Рeпина, помeшавшагося в ту пору на вегетарiанствe и на чистом воздухe, в глубоких снeгах, а в домe - всe окна настежь; Рeпин встрeчает меня в валенках, в шубe, в мeховой шапкe, цeлует, обнимает, ведет в свою мастерскую, гдe тоже мороз, как на дворe, и говорит: "Вот тут я и буду вас писать по утрам, а потом будем завтракать как Господь Бог велeл: травкой, дорогой мой, травкой! Вы увидите, как это очищает и тeло, и душу, и даже проклятый табак скоро бросите". Я стал низко кланяться, горячо благодарить, забормотал, что завтра же прieду, но что сейчас должен немедля спeшить назад, на вокзал, - страшно срочныя дeла в Петербургe. И сейчас же вновь расцeловался с хозяином и пустился со всeх ног на вокзал, а там кинулся к буфету, к водкe, жадно закурил, вскочил в вагон, а из Петербурга на другой день послал телеграмму: дорогой Илья Ефимович, я мол, в полном отчаянiи, срочно вызван в Москву, уeзжаю нынче же с первым поeздом...
-

Джером Джером

Кто из русских не знает его имени, не читал его? Но не думаю, чтобы многiе русскiе могли похвалиться знакомством с ним. Два, три человeка развe - и в том числe я.
Я в Англiи до года не бывал. Но в этом году лондонскiй P. E. N. Club вздумал пригласить меня на нeсколько дней в Лондон, устроить по этому поводу литературный банкет, показать меня англiйским писателям и нeкоторым представителям англiйскаго общества. Хлопоты на счет визы и расходы по поeздкe клуб взял на себя - и вот я в Лондонe.
Возили меня в очень разнообразные дома, но в каждом из них я непремeнно претерпeвал что-нибудь достойное Джерома. Чего стоят одни обeды, во время которых тебя жжет с одной стороны пылающiй, как геенна огненная, камин, а с другой - полярный холод!
Перед самым отъeздом из Лондона я был в одном домe, куда собралось особенно много народа. Было очень оживленно и очень прiятно, только так тeсно, что стало даже жарко, и милые хозяева вдруг распахнули всe окна настежь, не взирая на то, что за ними валил снeг. Я шутя закричал от страха и кинулся по лeстницe спасаться в верхнiй этаж, гдe тоже было много гостей, и на бeгу услыхал за собой какiя то радостныя восклицанiя: неожиданно явился Джером Джером.
Он медленно поднялся по лeстницe, медленно вошел в комнату среди почтительно разступившейся публики и, здороваясь со знакомыми, вопросительно обвел комнату глазами. Так как оказалось, что он пришел только затeм, чтобы познакомиться со мной, то его подвели ко мнe. Он старомодно и как-то простонародно подал мнe большую, толстую руку и маленькими голубыми глазами, в которых играл живой, веселый огонек, пристально поглядeл мнe в лицо.
- Очень рад, очень рад, - сказал он. - Я теперь, как младенец, по вечерам никуда не выхожу, в десять часов уже в постельку! Но вот разрeшил себe маленькое отступленiе от правил, пришел на минутку - посмотрeть какой вы, пожать вашу руку...
Это был плотный, очень крeпкiй и приземистый старик с красным и широким бритым лицом, в просторном и длиннополом черном сюртукe, в крахмальной рубашкe с отложным воротничком, под которым скромно лежала завязанная бантиком узкая черная ленточка галстуха, - настоящiй старозавeтный коммерсант или пастор.
Через нeсколько минут он дeйствительно ушел и навсегда оставил во мнe впечатлeнiе чего-то очень добротнаго и очень прiятнаго, но уж никак не юмориста, не писателя со всемiрной славой. -

Толстой

Я чуть не с дeтства жил в восхищенiи им.
Мальчиком я уже имeл нeкоторое "представленiе" о нем, но не из чтенiя его книг, а по разговорам у нас в домe. Между прочим, помню, что отец нерeдко смeялся, разсказывая, как читают "Войну и Мир" наши нeкоторые сосeди помeщики: один читает только "Войну", а другой только "Мир", то есть один, читая, пропускает все, что касается войны, а другой - наоборот. В отрочествe чувства к Толстому были у меня уже не простыя. Отец говорил:
- Я его немного знал. Во время севастопольской кампанiи встрeчал, играл с ним в карты в осажденном Севастополe...
И, помню, я на него смотрeл с восторженным удивленiем: живого Толстого видeл!
С той поры писатели были для меня уже существами какого-то совсeм особаго рода, к которым я испытывал какое-то непередаваемое чувство, котораго я и до сих пор не умeю опредeлить, как не умeю сказать, как, когда и почему я сам стал писателем. Отвeтить на это для меня так же невозможно, как на то, с каких пор и как вообще я стал тeм, что я есть. Когда же (как-то само собою) рeшилось, что мнe надлежит был только писателем, моей второй жизнью стала жизнь в том мiрe, гдe поэты, писатели. Не помню, когда именно начал я читать Толстого и как случилось, что я выдeлил его из прочих. Бывает, что человeк открывает что-нибудь прекрасное и дорогое для него внезапно, с изумленiем. Этого со мной по отношенiю к Толстому не было, такой минуты я не помню. Вообще то прекрасное, что я встрeчал в дeтствe, отрочествe, молодости, кажется, никогда не удивляло меня, - напротив, у меня было такое чувство, точно я знал его уже давно, так что мнe оставалось только радоваться встрeчe с ним.
А затeм долгiе годы я был по настоящему влюблен в него, в тот мной самим созданный образ, который томил меня мечтой увидeть его наяву. Мечта эта была неотступная, но как я мог тогда осуществить ее? Поeхать в Ясную Поляну? Но с какой стати, с какими глазами? Раз я не выдержал, в один прекрасный лeтнiй день внезапно осeдлал своего верхового киргиза и закатился на Ефремов, в сторону Ясной Поляны, до которой от нас было не больше ста верст. Но, доскакав до Ефремова, струсил, рeшил обдумать дeло серьезнeе, переночевать в Ефремове - и всю ночь не мог заснуть от волненiя, от поминутной смeны рeшенiй, eхать или не eхать, скитался всю ночь по городу и так устал, что, зайдя на разсвeтe в городской сад, мертвым сном заснул на первой попавшейся скамейкe, а проснувшись, и совсeм протрезвился, подумал еще немного - и поскакал назад, домой, гдe работники сказали мнe:
- Эх, барчук, барчук, и как только ухитрились вы так обработать киргиза за одни сутки! За кeм это вы гонялись?
Послe того я напрасно "гонялся" за Толстым еще нeсколько лeт.
В молодости, плeненный мечтами о чистой, здоровой и доброй жизни среди природы, собственными трудами, в простой одеждe, в братской дружбe не только со всeми бeдными и угнетенными людьми, но и со всeм растительным и животным мiром, главное же опять таки от влюбленности в Толстого, как художника, я стал толстовцем, - конечно, не без тайной надежды, что это даст мнe наконец уже как бы нeсколько законное право увидeть его и даже, может быть, войти в число людей, приближенных к нему. И вот, началось мое толстовское "послушанiе".
Я жил тогда в Полтавe, гдe почему-то оказалось не мало толстовцев, с которыми я вскорe и сблизился. В общем это был совершенно несносный народ; но я терпeл. Первый кого я узнал, был нeкто Клопскiй, человeк довольно извeстный в то время в нeкоторых кругах и даже попавшiй в герои нашумeвшей тогда повeсти Коронина "Учитель жизни". Это был высокiй, худой человeк в высоких сапогах и в блузe, с узким сeрым ликом и бирюзовыми глазами, хитрый нахал и плут, неутомимый болтун, вeчно всeх поучавшiй, наставлявшiй, любившiй ошеломлять неожиданными выходками, дерзостями и вообще всей той манерой вести себя, при помощи которой он довольно сытно и весело шатался из города в город. Среди полтавских толстовцев был доктор Александр Александрович Волкенштейн, по происхожденiю и по натурe большой барин, кое в чем походившiй на Стиву Облонскаго. И вот, явившись в Полтаву, Клопскiй первым дeлом отправляется к Волкенштейну и очень скоро попадает через него в полтавскiе салоны, куда Волкенштейн проводит его и с "идейной" цeлью, как проповeдника, и просто для забавы, как курьезную фигуру, и гдe Клопскiй говорит, напримeр, такiя вещи:
- Да, да, вижу, как вы тут живете: лжете, да конфетами закусываете, да идолам своим по церквам, которыя уже давно пора на воздух взорвать, молебны служите! И когда только вообще кончатся всe тe нелeпости и мерзости, в которых тонет мiр? Вот, скажем, eхал я сюда из Харькова; приходит человeк, называемый почему-то кондуктором, и говорит: "ваш билет". Я его спрашиваю: а что это значит, какой собственно билет? Отвeчает: но билет, по которому вы eдете? А я ему опять свое: позвольте, я не по билету, а по рельсам eду. - Значит, говорит, у вас билета нeту? - Конечно, говорю, нeту. - В таком случаe мы вас на слeдующей станцiи высадим. - Прекрасно, говорю, это ваше дeло, а мое дeло eхать. На слeдующей станцiи дeйствительно являются: пожалуйте выходить. Но зачeм же, говорю, выходить, мнe и тут хорошо. - Значит, вы выходить не желаете? - Разумeется, нeт. - Тогда мы вас выведем. - Выведете? Но я не пойду. - Тогда вытащим, вынесем. - Что же; выносите, это ваше дeло. - И вот, меня, дeйствительно, тащут: несут на руках, на диво всей почтенной публикe, два рослых бездeльника, два мужика, которые с гораздо большей пользой могли бы землю пахать...
Таков был этот в нeкотором родe знаменитый Клопскiй. Прочiе были не знамениты, но тоже хороши. Это были братья Д., сeвшiе на землю под Полтавой, люди необыкновенно скучные, тупые и самомнительные, хотя с виду весьма смиренные, затeм нeкто Леонтьев, щуплый и маленькiй молодой человeк болeзненной, но рeдкой красоты, бывшiй паж, тоже мучившiй себя мужицким трудом и тоже лгавшiй и себe, и другим, что он очень счастлив этим, затeм громадный еврей, похожiй на матераго русскаго мужика, ставшiй впослeдствiи извeстный под именем Теноромо, человeк, державшiйся всегда с необыкновенной важностью и снисходительностью к простым смертным, нестерпимый ритор, софист, занимавшiйся бондарным ремеслом. К нему-то под начало и попал я. Он-то и был мой главный наставник, как в "ученiи", так и в жизни трудами рук своих: я был у него подмастерьем, учился набивать обручи. Для чего мнe нужны были эти обручи? Для того опять таки, что они как-то соединяли меня с Толстым, давали мнe тайную надежду когда-нибудь увидать его, войти в близость с ним. И, к великому моему счастью, надежда эта вскорe совершенно неожиданно оправдалась. Вскорe вся братiя смотрeла на меня уже как на своего, и Волкенштейн - это было в самом концe девяносто третьяго года - вдруг пригласил меня eхать с ним сперва к "братьям" в Харьковскую губернiю, к мужикам села Хилково, - принадлежавшаго извeстному толстовцу князю Хилкову, - а затeм в Москву, к самому Толстому.
Трудное это было путешествiе. Eхали мы в третьем классe, с пересадками, все норовя попадать в вагоны наиболeе простонародные, eли "безубойное", то есть чорт знает что, хотя Волкенштейн иногда и не выдерживал, вдруг бeжал к буфету и с страшной жадностью глотал одну за другой двe-три рюмки водки, закусывая и обжигаясь пирожками с мясом, а потом пресерьезно говорил мнe:
- Я опять дал волю своей похоти и очень страдаю от этого, но все же борюсь с собой и все же знаю, что не пирожки владeют мной, а я ими: я не раб их, хочу - eм, хочу - не eм...
Трудно было eхать потому больше всего, что я сгорал от нетерпeнiя поскорeй попасть в Москву, нам же, видите ли, непремeнно надо было eхать с плохими поeздами, а кромe того пожить с хилковскими "братьями", войти в личное общенiе с ними и "укрeпить" и себя и их этим общенiем на путях "доброй" жизни. Мы так и сдeлали - пожили у хилковских мужиков, кажется, дня три или четыре, и я возненавидeл за эти дни этих богатых, благочестивых, благих на вид мужиков, ночевки в их избах, их пироги с начинкой из картофеля, их псалмопенiя, их разсказы про их непрестанную и лютую борьбу "с попами и начальниками" и буквоeдскiе споры о Писанiи истинно всeми силами души. Наконец, перваго января, мы тронулись дальше. Помню, я проснулся в тот день с такой радостью, что совсeм забылся и брякнул: "С новым годом, Александр Александрович!" - за что и получил от Александра Александровича жесточайшiй нагоняй: что это значит - новый год, понимаю ли я, какую старую безсмыслицу повторяю я? Однако не до того мнe было тогда. Я слушал и думал: прекрасно, прекрасно, все это сущiй вздор, - завтра вечером мы будем в Москвe, а послeзавтра я увижу Толстого... И так оно и случилось.
Волкенштейн кровно обидeл меня: поeхал к Толстому вечером, сiю же минуту послe того, как мы добрались до московской гостиницы, а меня с собой не взял: - "Нельзя, нельзя, надо предупредить Льва Николаевича, я предупрежу, предупрежу" - и убeжал. А вернулся домой очень поздно и даже ничего не разсказал о своем визитe, только поспeшно кинул мнe: "Я точно живой воды напился!" - при чем я совершенно безошибочно опредeлил по запаху от него, что он, послe живой воды, пил еще и шамбертен, затeм, очевидно, чтобы доказать, что не он раб шамбертена, а шамбертен его раб. Хорошо было только то, что Толстого он все таки предупредил, хотя я даже и на это мало надeялся: очень милый, но уж очень легкомысленный человeк был этот, слегка женоподобный, полнeющiй, красивый брюнет. На другой день вечером я, внe себя, побeжал наконец в Хамовники.
Как разсказать все послeдующее?
Лунный морозный вечер. Добeжал, стою и едва перевожу дыханiе. Кругом глушь и тишина, пустой лунный переулок. Передо мной ворота, раскрытая калитка, снeжный двор. В глубинe, налeво, деревянный дом, нeкоторыя окна котораго красновато освeщены. Еще лeвeе, за домом, сад и над ним тихо играющiя разноцвeтными лучами сказочно-прелестныя зимнiя звeзды. Да и все вокруг сказочное. Какой особый сад, какой необыкновенный дом, как таинственны и полны значенiя эти освeщенныя окна; вeдь за ними - Он, Он! И такая тишина, что слышно, как колотится сердце - и от радости, и от страшной мысли: а не лучше ли поглядeть на этот дом и убeжать назад? Отчаянно кидаюсь наконец во двор, на крыльцо дома и звоню. Тотчас же отворяют - и я вижу лакея в плохеньком фракe и свeтлую прихожую, теплую, уютную, со множеством шуб на вeшалках, среди которых рeзко выдeляется старый полушубок. Прямо передо мной крутая лeстница, крытая красным сукном. Правeе, под нею, запертая дверь, за которой слышны гитары и веселые молодые голоса, удивительно беззаботные к тому, что они раздаются в таком совершенно необыкновенном домe.
- Как прикажете доложить?
- Бунин.
- Как-с?
- Бунин.
- Слушаю-с.
И лакей убeгает наверх и, к моему удивленно, тотчас же, вприпрыжку, бочком, перехватывая рукой по перилам, сбeгает назад:
- Пожалуйте обождать наверх, в залу...
А в залe я удивляюсь еще больше: едва вхожу, как в глубинe его налeво тотчас-же, не заставляя меня ждать, открывается маленькая дверка и из-за нея быстро, с неуклюжей ловкостью выдергивает ноги, выныривает, - ибо за этой дверкой было двe-три ступеньки в коридор, - кто-то большой, сeдобородый, слегка как будто кривоногiй, в широкой, мeшковато сшитой блузe из сeрой бумазеи, в таких же штанах, больше похожих на шаровары, и в тупоносых башмаках. Быстрый, легкiй, страшный, остроглазый, с насупленными бровями. И быстро идет прямо на меня, быстро (и немного присeдая) подходит ко мнe, протягивает, вeрнeе, ладонью вверх бросает большую руку, забирает в нее всю мою, мягко жмет и неожиданно улыбается очаровательной улыбкой, ласковой и какой-то вмeстe с тeм горестной. Даже как бы слегка жалостной, и я вижу, что эти маленькiе глаза вовсе не страшные и не острые, а только по звeриному зоркiе. Легкiе и жидкiе остатки сeрых (на концах слегка завивающихся) волос по крестьянски раздeлены на прямой пробор, очень большiя уши сидят необычайно высоко, бугры бровных дуг надвинуты на глаза, борода, сухая, легкая, неровная, сквозная, позволяет видeть слегка выступающую нижнюю челюсть...
- Бунин? Это с вашим батюшкой я встрeчался в Крыму? Вы что-же, надолго в Москву? Зачeм? Ко мнe? Молодой писатель? Пишите, пишите, если очень хочется, только помните, что это никак не может быть цeлью жизни... Садитесь пожалуйста и разскажите мнe о себe...
Он и заговорил так же поспeшно, как вошел, мгновенно сдeлав вид, будто не замeтил моей полной потерянности, и торопясь вывести меня из нея, отвлечь от нея меня. Что он еще говорил? Все разспрашивал:
- Холосты? Женаты? С женщиной можно жить только как с женой и не оставлять ее никогда... Хотите жить простой, трудовой жизнью? Это хорошо, только не насилуйте себя, не дeлайте себe мундира из нея, во всякой жизни можно быть хорошим человeком...
Мы сидeли возлe маленькаго столика. Довольно высокая старинная фаянсовая лампа мягко горeла под розовым абажуром. Лицо его было за лампой, в легкой тeни, я видeл только очень мягкую сeрую матерiю его блузы да его крупную руку, к которой мнe хотeлось припасть с восторженной, истинно сыновней нeжностью, да слышал его старческiй слегка альтовый голос с характерным звуком нeсколько выдающейся челюсти... Вдруг зашуршал шелк, я взглянул, вздрогнул, поднялся: - из гостиной плавно шла крупная и нарядная, сiяющая черным шелковым платьем, чудесно убранными волосами и живыми, сплошь темными глазами дама:
- Leon, - сказала она,<-> ты забыл, что тебя ждут...
И он тоже поднялся и с извиняющейся, даже как бы чуть виноватой улыбкой, с поднятыми бровями, глядя мнe прямо в лицо своими маленькими глазами, в которых воe была какая-то темная грусть, опять забрал мою руку в свою:
- Ну, до свиданiя, до свиданiя, дай вам Бог, приходите ко мнe, когда опять будете в Москвe... Не ждите многаго от жизни, лучшаго времени, чeм теперь, у вас не будет... Счастья в жизни нeт, есть только зарницы его, - цeните их, живите ими...
И я ушел, убeжал, совершенно внe себя, и провел вполнe сумасшедшую ночь, непрерывно видeл его во снe с такой разительной яркостью и в такой дикой путаницe, что и теперь вспомнить жутко, захватывал себя, просыпаясь, на том, что я что-то бормочу, брежу...
Возвратясь в Полтаву, я писал ему и получил от него нeсколько ласковых отвeтных писем. В одном из них он опять дал мнe понять, что не стоит мнe так уж стараться быть толстовцем, но я все не унимался: обручи набивать бросил, но стал торговать книжками "Посредника", незаконно, без должнаго разрeшенiя продавать их на базарах, на ярмарках, за что и был судим и приговорен сидeть в тюрьмe, - от которой меня спас, к моему тогдашнему большому горю, царскiй манифест - затeм завел книжную лавку, полтавское отдeленiе "Посредника", и так запутал счета, что порою примeривался повeситься. В концe концов я эту лавку просто бросил, уeхал в Москву, но и там все еще пытался увeрить себя, что я брат и единомышленник руководителей этого "Посредника" и тeх, что постоянно торчали в его помeщенiи, наставляя друг друга на счет "доброй" жизни. Там-то я и видeл его еще нeсколько раз. Он туда иногда заходил, вeрнeе, забeгал (ибо он ходил страшно легко и быстро) по вечерам и, не снимая полушубка, сидeл час или два, со всeх сторон окруженный братiей, серьезно дeлавшей ему порою такiе вопросы: "Лев Николаевич, но что-же я должен был бы сдeлать, если бы на меня напал, напримeр, тигр?" Он в таких случаях только смущенно улыбался и говорил:
- Да какой же тигр, откуда тигр? Я вот за всю жизнь не встрeтил ни одного тигра...
Вспоминаю еще, как однажды сказал ему, желая сказать прiятное и даже слегка подольститься:
- Вот всюду возникают теперь эти общества трезвости.
Он слегка нахмурился:
- Какiя общества?
- Общества трезвости...
- То есть, это когда собираются, чтобы водки не пить? Вздор. Чтобы не пить, не зачeм собираться. А уж если собираться, то надо пить. Все вздор, ложь, подмeна дeйствiя видимостью его...
А на дому я был у него еще только один раз. Меня провели через залу, гдe я когда-то впервые сидeл с ним возлe милой розовой лампы, потом в эту маленькую дверку, по ступенькам за ней и по узкому коридору, и я робко стукнул в дверь направо.
- Войдите, - отвeтил старческiй альтовый голос.
И я вошел и увидeл низкую, небольшую комнату, тонувшую в сумракe от желeзнаго щитка над старинным подсвeчником в двe свeчи, кожаный диван возлe стола, на котором стоял этот подсвeчник, а потом и его самого, с книжкой в руках. При моем входe он быстро поднялся и неловко, даже, как показалось мнe, смущенно бросил ее в угол дивана. Но глаза у меня были мeткiе, и я увидeл, что читал он, то есть перечитывал (и, вeрно, уже не в первый раз, как дeлаем это и мы, грeшные) свое собственное произведенiе, только что напечатанное тогда, - "Хозяин и работник". Я, от восхищенiя перед этой вещью, имeл безтактность издать восторженное восклицанiе. А он покраснeл, замахал руками:
- Ах, не говорите! Это ужас, это так ничтожно, что мнe по улицам ходить стыдно!
Лицо у него было в этот вечер худое, темное, строгое, точно из бронзы литое. Он очень страдал в тe дни - не задолго перед тeм умер его семилeтнiй Ваня. И послe "Хозяина и работника" он тотчас же заговорил о нем:
- Да, да, милый, прелестный мальчик был. Но что это значит - умер? Смерти нeт, он не умер, раз мы любим его, живем им!
Вскорe мы вышли и пошли в "Посредник". Была черная мартовская ночь, дул весеннiй вeтер, раздувая огни фонарей. Мы бeжали наискось по снeжному, бeлому Дeвичью Полю, он прыгал через канавы, так что я едва поспeвал за ним, и опять говорил - отрывисто, строго, рeзко:
- Смерти нeту, смерти нeту!
В послeднiй раз я видeл его лeт через десять послe того. В страшно морозный вeтер, среди огней за сверкающими, обледенeлыми окнами магазинов, шел по Арбату - и неожиданно столкнулся с ним, бeгущим своей пружинной, подпрыгивающей походкой прямо навстрeчу мнe. Я остановился и сдернул шапку. Он тоже прiостановился и сразу узнал меня:
- Ах, это вы! Здравствуйте, надeвайте, пожалуйста, надeвайте шапку... Ну, как, что, гдe вы и что с вами?
Старческое лицо его так застыло, посинeло, что имeло совсeм несчастный вид. Что-то вязаное из голубой песцовой шерсти, что было на его головe, было похоже на старушечiй шлык. Большая рука, которую он вынул из песцовой перчатки, была совершенно ледяная. Поговорив, он крeпко и нeжно нeсколько раз пожал ею мою, опять глядя мнe в глаза горестно, с поднятыми бровями.
- Ну, Христос с вами, Христос с вами, до свиданiя...
г.
-

Чехов

Глава I

Я познакомился с ним в Москвe, в концe девяносто пятаго года. Мнe запомнилось нeсколько характерных фраз его.
- Вы много пишете? - спросил он меня как-то.
Я отвeтил, что мало.
- Напрасно, - почти угрюмо сказал он своим низким грудным голосом. - Нужно, знаете, работать... Не покладая рук... всю жизнь.
И, помолчав, без видимой связи прибавил:
- По-моему, написав разсказ, слeдует вычеркивать его начало и конец. Тут мы, беллетристы, больше всего врем... И короче, как можно короче надо писать.
Послe Москвы мы не видeлись до весны девяносто девятаго года. Прieхав этой весной на нeсколько дней в Ялту, я однажды вечером встрeтил его на набережной.
- Почему вы не заходите ко мнe? - сказал он. - Непремeнно приходите завтра.
- Когда? - спросил я.
- Утром, часу в восьмом.
И, вeроятно, замeтив на моем лицe удивленiе, он пояснил:

Предыдущая страница 3 Следующая страница


Воспоминанiя 4

- Мы встаем рано. А вы?
- Я тоже, - сказал я.
- Ну, так вот и приходите, как встанете. Будем пить кофе. Вы пьете кофе? Утром надо пить не чай, а кофе. Чудесная вещь. Я, когда работаю, ограничиваюсь до вечера только кофе и бульоном. Утром - кофе, в полдень - бульон.
Потом мы молча прошли набережную и сeли и скверe на скамью.
- Любите вы море? - сказал я.
- Да, - отвeтил он, - Только уж очень оно пустынно.
- Это-то и хорошо, - сказал я.
- Не знаю, - отвeтил он, глядя куда-то вдаль и, очевидно, думая о чем-то своем. - По-моему, хорошо быть офицером, молодым студентом... Сидeть гдe-нибудь в людном мeстe, слушать веселую музыку...
И, по своей манерe, помолчал и без видимой связи прибавил:
- Очень трудно описывать море. Знаете, какое описанiе моря читал я недавно в одной ученической тетрадкe? "Море было большое". И только. По-моему, чудесно.
В Москвe я видeл человeка средних лeт, высокаго, стройнаго, легкаго в движенiях; встрeтил он меня привeтливо, но так просто, что я принял эту простоту за холодность. В Ялтe я нашел его сильно измeнившимся: он похудeл, потемнeл в лицe, двигался медленнeе, голос его звучал глуше. Но, в общем, он был почти тот же, что в Москвe: привeтлив, но сдержан, говорил довольно оживленно, но еще болeе просто и кратко, и во время разговора все думал о чем-то своем, предоставляя собесeднику самому улавливать переходы в скрытом теченiи своих мыслей, и все глядeл на море сквозь стекла пенсне, слегка приподняв лицо. На другое утро послe встрeчи на набережной я поeхал к нему на дачу. Хорошо помню это солнечное утро, которое мы провели в его садики. С тeх пор я начал бывать у него все чаще, а потом стал и совсeм своим человeком в его домe. Сообразно с этим измeнилось и отношенiе его ко мнe, стало сердечнeе, проще...
Бeлая каменная дача в Ауткe, ея маленькiй садик, который с такой заботливостью разводил он, всегда любившiй цвeты, деревья, его кабинет, украшенiем котораго служили только двe-три картины Левитана да большое полукруглое окно, открывавшее вид на утонувшую в садах долину Учан-Су и синiй треугольник моря, тe часы, дни, иногда даже недeли, которыя проводил я на этой дачe, навсегда останутся памятны мнe...
Наединe со мной он часто смeялся своим заразительным смeхом, любил шутить, выдумывать разныя разности, нелeпыя прозвища; как только ему хоть немного становилось лучше, он был неистощим на все на это. Любил разговоры о литературe. Говоря о ней, часто восхищался Мопассаном, Толстым. Особенно часто он говорил именно о них да еще о "Тамани" Лермонтова.
- Не могу понять, - говорил он, - как мог он, будучи мальчиком, сдeлать это! Вот бы написать такую вещь да еще водевиль хорошiй, тогда бы и умереть можно!
Часто говорил:
- Никому не слeдует читать своих вещей до напечатанiя. Никогда не слeдует слушать ничьих совeтов. Ошибся, соврал - пусть и ошибка будет принадлежать только тебe. В работe надо быть смeлым. Есть большiя собаки и есть маленькiя собаки, но маленькiя не должны смущаться существованiем больших: всe обязаны лаять - и лаять тeм голосом, какой Господь Бог дал.
Почти про всeх умерших писателей говорят, что они радовались чужому успeху, что они были чужды самолюбiя. Но он дeйствительно радовался всякому таланту, и не мог не радоваться: слово "бездарность" было, кажется, высшей бранью в его устах. К своим собственным литературным успeхам он относился с затаенной горечью.
- Да, Антон Павлович, вот скоро и юбилей ваш будем праздновать!
- Знаю-с я эти юбилеи! Бранят человeка двадцать пять лeт на всe корки, а потом дарят ему гусиное перо из алюминiя и цeлый день несут над ним, со слезами и поцeлуями, восторженную ахинею!
- Читали, Антон Павлович? - скажешь ему, увидав гдe-нибудь статью о нем.
Он только лукаво покосится поверх пенсне:
- Покорно вас благодарю! Напишут о ком-нибудь тысячу строк, а внизу прибавят: "а вот еще есть писатель Чехов: нытик..." А какой я нытик? Какой я "хмурый человeк", какая я "холодная кровь", как называют меня критики? Какой я "пессимист?" Вeдь из моих вещей самый любимый мой разсказ - "Студент". И слово-то противное: "пессимист..."
И порою прибавит:
- Когда вас, милостивый государь, гдe-нибудь бранят, вы почаще вспоминайте нас, грeшных: нас, как в бурсe, критики драли за малeйшую провинность. Мнe один критик пророчил, что я умру под забором: я представлялся ему молодым человeком, выгнанным из гимназiи за пьянство.
___
- Садиться писать нужно, только тогда, когда чувствуешь себя холодным, как лед, - сказал он однажды.
___
"Публикует "Скорпiон" о своей книгe неряшливо, - писал он мнe послe выхода первой книги "Сeверных Цвeтов". - Выставляет меня первым, и я, прочитав это объявленiе в "Русских Вeдомостях", поклялся больше уже никогда не водиться ни со скорпiонами, ни с крокодилами, ни с ужами".
Он дал тогда, по моему настоянiю, в альманах "Скорпiона" один из своих юношеских разсказов ("В морe"). Впослeдствiи в этом раскаивался:
- Нeт, все это новое московское искусство - вздор, - говорил он. - Помню, в Таганрогe я видeл вывeску: "Заведенiй искустевных минеральных вод". Вот и это то же самое. Ново только то, что талантливо. Что талантливо, то ново.
___
Одно из моих послeдних воспоминанiй о нем относится к ранней веснe года. Ялта, гостиница "Россiя". Уж позднiй вечер. Вдруг зовут к телефону. Подхожу и слышу:
- Милсдарь, возьмите хорошаго извозчика и заeзжайте за мной. Поeдемте кататься.
- Кататься? Ночью? Что с вами, Антон Павлович?
- Влюблен.
- Это хорошо, но уже десятый час. И потом - вы можете простудиться...
- Молодой человeк, не разсуждайте-с!
Через десять минут я был в Ауткe. В домe, гдe он зимою жил только с матерью, была, как всегда, тишина, темнота, тускло горeли двe свeчки в кабинетe. И, как всегда, у меня сжалось сердце при видe этого кабинета, гдe для него протекло столько одиноких зимних вечеров.
- Чудесная ночь! - сказал он с необычайной для него мягкостью и какой-то грустной радостью, встрeчая меня. - А дома - такая скука! Только и радости, что затрещит телефон, да кто-нибудь спросит, что я дeлаю, а я отвeчу: мышей ловлю. Поeдемте в Орiанду.
Ночь была теплая, тихая, с ясным мeсяцем, с легкими бeлыми облаками. Экипаж катился по бeлому шоссе, мы молчали, глядя на блестящую равнину моря. Потом пошел лeс с легкими узорами тeней, за ним зачернeли толпы кипарисов, возносившихся к звeздам. Когда мы оставили экипаж и тихо пошли под ними, мимо голубовато-блeдных в лунном свeтe развалин дворца, он внезапно сказал, прiостанавливаясь:
- Знаете, сколько лeт еще будут читать меня? Семь.
- Почему семь? - спросил я.
- Ну, семь с половиной.
- Вы грустны сегодня, Антон Павлович, - сказал я, глядя на его лицо, блeдное от луннаго свeта.
Опустив глаза, он задумчиво копал концом палки мелкiе камешки, но, когда я сказал, что он грустен, он шутливо покосился на меня.
- Это вы грустны, - отвeтил он. - И грустны оттого, что потратились на извозчика.
А потом серьезно прибавил:
- Читать же меня будут все-таки только семь лeт, а жить мнe осталось и того меньше: шесть. Не говорите только об этом одесским репортерам...
Прожил он не шесть лeт, а всего год с небольшим.
___
Одно из его послeдних писем я получил в январe слeдующаго года в Ниццe:
"Здравствуйте, милый И. А.! С Новым годом, с новым счастьем! Письмо Ваше получил, спасибо. У нас в Москвe все благополучно, новаго (кромe Новаго года) ничего нeт и не предвидится, пьеса моя еще не шла, и когда пойдет - неизвeстно... Очень возможно, что в февралe я прieду в Ниццу... Поклонитесь от меня милому теплому солнцу, тихому морю. Живите в свое полное удовольствiе, утeшайтесь, пишите почаще Вашим друзьям... Будьте здоровы, веселы, счастливы и не забывайте бурых сeверных компатрiотов, страдающих несваренiем и дурным расположенiем духа. Цeлую Вас и обнимаю".

г.

Глава II

Однажды он сказал (по своему обыкновенно, внезапно):
- Знаете, какая раз была исторiя со мной?
И, посмотрeв нeкоторое время в лицо мнe через пенсне, принялся хохотать:
- Понимаете, поднимаюсь я как-то по главной лeстницe московскаго Благороднаго Собранiя, а у зеркала, спиной ко мнe, стоит Южин-Сумбатов, держит за пуговицу Потапенко и настойчиво, даже сквозь зубы, говорит ему: "Да, пойми-же ты, что ты теперь первый, первый писатель в Россiи!" - И вдруг видит в зеркалe меня, краснeет и скороговоркой прибавляет, указывая на меня через плечо: "И он..."
___
Многим это покажется очень странным, но это так: он не любил актрис и актеров, говорил о них:
- На семьдесят пять лeт отстали в развитiи от русскаго общества. Пошлые, насквозь прожженные самолюбiем люди. Вот, напримeр, вспоминаю Соловцова...
- Позвольте, - говорю я, - а помните телеграмму, которую вы отправили Соловцовскому театру послe его смерти?
- Мало ли что приходится писать в письмах, телеграммах. Мало ли что и про что говоришь иногда, чтобы не обижать...
И, помолчав, с новым смeхом:
- И про Художественный театр...
-
В его записной книжкe есть кое-что, что я слышал от него самого. Он, напримeр, не раз спрашивал меня (каждый раз забывая, что уже говорил это, и каждый раз смeясь от всей души):
- Послушайте, а вы знаете тип такой дамы, глядя на которую, всегда думаешь, что у нея под корсажем жабры?
Не раз говорил:
- В природe из мерзкой гусеницы выходит прелестная бабочка, а вот у людей наоборот: из прелестной бабочки выходит мерзкая гусеница...
- Ужасно обeдать каждый день с человeком, который заикается и говорит глупости...
- Когда бездарная актриса eсть куропатку, мнe жаль куропатку, которая была во сто раз умнeй и талантливeй этой актрисы...
- Савина, как бы там ни восхищались ею, была на сценe то же, что Виктор Крылов среди драматургов...
Иногда говорил:
- Писатель должен быть нищим, должен быть в таком положенiи, чтобы он знал, что помрет с голоду, если не будет писать, будет потакать своей лeни. Писателей надо отдавать в арестантскiя роты и там принуждать их писать карцерами, поркой, побоями... Ах, как я благодарен судьбe, что был в молодости так бeден! Как восхищался Давыдовой! Придет, бывало, к ней Мамин-Сибиряк: "Александра Аркадьевна, у меня ни копейки, дайте хоть пятьдесят рублей авансу". - "Хоть умрите, милый, не дам. Дам только в том случаe, если согласитесь, что я запру вас сейчас у себя в кабинетe на замок, пришлю вам чернил, перо, бумаги и три бутылки пива и выпущу только тогда, когда вы постучите и скажете мнe, что у вас готов разсказ".
А иногда говорил совсeм другое:
- Писатель должен быть баснословно богат, так богат, чтобы он мог в любую минуту отправиться в путешествiе вокруг свeта на собственной яхтe, снарядить экспедицiю к истокам Нила, к южному полюсу, в Тибет и Аравiю, купить себe весь Кавказ или Гималаи... Толстой говорит, что человeку нужно всего три аршина земли. Вздор - три аршина земли нужно мертвому, а живому нужен весь земной шар. И особенно - писателю...
Говоря о Толстом, он как-то сказал:
- Чeм я особенно в нем восхищаюсь, так это его презрeнiем ко всeм нам, прочим писателям, или лучше сказать, не презрeнiем, а тeм, что он всeх нас, прочих писателей, считает совершенно за ничто. Вот он иногда хвалит Мопассана, Куприна, Семенова, меня... Отчего хвалит? Оттого, что он смотрит на нас, как на дeтей. Наши повeсти, разсказы, романы для него дeтскiя игры, и поэтому он, в сущности, одними глазами глядит и на Мопассана и на Семенова. Вот Шекспир - другое дeло. Это уже взрослый и раздражает его, что пишет не по-толстовски...
___
Однажды, читая газеты, он поднял лицо и, не спeша, без интонацiй, сказал:
- Все время так: Короленко и Чехов, Потапенко и Чехов, Горькiй и Чехов...
Теперь он выявлен. Но, думается, и до сих пор не понят как слeдует: слишком своеобразный, сложный был он человeк, душа скрытная.
Замeчательная есть строка в его записной книжкe:
- Как я буду лежать в могилe один, так в сущности я и живу один.
___
В ту же записную книжку он занес такiя мысли:
- Как люди охотно обманываются, как любят они пророков, вeщателей, какое это стадо!
- На одного умнаго полагается глупых, на одно умное слово приходится глупых, и эта тысяча заглушает.
Его заглушали долго. До "Мужиков", далеко не лучшей его вещи, большая публика охотно читала его; но для нея он был только занятный разсказчик, автор "Винта", "Жалобной книги"... Люди "идейные" интересовались им, в общем, мало: признавали его талантливость, но серьезно на него не смотрeли, - помню, как нeкоторые из них искренно хохотали надо мной, юнцом, когда я осмeлился сравнивать его с Гаршиным, Короленко, а были и такiе, которые говорили, что и читать-то никогда не станут человeка, начавшаго писать под именем Чехонте: "Нельзя представить себe, говорили они, чтобы Толстой или Тургенев рeшились замeнить свое имя такой пошлой кличкой".
Настоящая слава пришла к нему только с постановкой его пьес в Художественном театрe. И, должно быть, это было для него не менeе обидно, чeм то, что только послe "Мужиков" заговорили о нем: вeдь и пьесы его далеко не лучшее из написаннаго им, а кромe того, это вeдь значило, что вниманiе к нему привлек театр, то, что тысячу раз повторилось его имя на афишах, что запомнились: " несчастья", "глубокоуважаемый шкап", "человeка забыли"... Он часто сам говорил:
- Какiе мы драматурги! Единственный, настоящiй драматург - Найденов: прирожденный драматург, с самой, что ни на есть драматической пружиной внутри. Он должен теперь еще десять пьес написать и девять раз провалиться, а на десятый опять такой успeх имeть, что только ахнешь!
И, помолчав, вдруг заливался радостным смeхом:
- Знаете, я недавно у Толстого в Гаспрe был. Он еще в постели лежал, но много говорил обо всем, и обо мнe, между прочим. Наконец я встаю, прощаюсь. Он задерживает мою руку, говорит: "Поцeлуйте меня", и, поцeловав, вдруг быстро суется к моему уху и этакой энергичной старческой скороговоркой: "А всетаки пьес ваших я терпeть не могу. Шекспир скверно писал, а вы еще хуже!"
___
Долго иначе не называли его, как "хмурым" писателем, "пeвцом сумеречных настроенiй", "больным талантом", человeком, смотрящим на все безнадежно и равнодушно.
Теперь гнут палку в другую сторону. "Чеховская нeжность, грусть, теплота", "чеховская любовь к человeку..." Воображаю, что чувствовал бы он сам, читая про свою "нeжность"! Еще болeе были бы противны ему "теплота", "грусть".
Говоря о нем, даже талантливые люди порой берут невeрный тон. Напримeр, Елпатьевскiй; "Я встрeчал у Чехова людей добрых и мягких, нетребовательных и неповелительных, и его влекло к таким людям... Его всегда влекли к себe тихiя долины с их мглой, туманными мечтами и тихими слезами..." Короленко характеризует его талант такими жалкими словами, как "простота и задушевность", приписывает ему "печаль о призраках". Одна из самых лучших статей о нем принадлежит Шестову, который называет его безпощаднeйшим талантом.
___
Точен и скуп на слова был он даже в обыденной жизни. Словом он чрезвычайно дорожил, слово высокопарное, фальшивое, книжное дeйствовало на него рeзко; сам он говорил прекрасно - всегда по своему, ясно, правильно. Писателя в его рeчи не чувствовалось, сравненiя, эпитеты он употреблял рeдко, а если и употреблял, то чаще всего обыденные и никогда не щеголял ими, никогда не наслаждался своим удачно сказанным словом.
К "высоким" словам чувствовал ненависть. Замeчательное мeсто есть в одних воспоминанiях о нем: "Однажды я пожаловался Антону Павловичу: "Антон Павлович, что мнe дeлать? Меня рефлексiя заeла!" И Антон Павлович отвeтил мнe: "А вы поменьше водки пейте."
Вeрно, в силу этой ненависти к "высоким" словам, к неосторожному обращенiю со словом, свойственному многим стихотворцам, а теперешним в особенности, так рeдко удовлетворялся он стихами:
- Это стоит всего Уренiуса, - сказал он однажды, вспомнив "Парус" Лермонтова.
- Какого Уренiуса? - спросил я.
- А развe нeт такого поэта?
- Нeт.
- Ну, Упрудiуса, - сказал он серьезно.
___
- Вот умрет Толстой, все к чорту пойдет! - говорил он не раз.
- Литература?
- И литература.
___
Про московских "декадентов", как тогда называли их, он однажды сказал:
- Какiе они декаденты, они здоровеннeйшiе мужики! Их бы в арестантскiя роты отдать...
Про Андреева тоже не лестно:
- Прочитаю страницу Андреева - надо послe того два часа гулять на свeжем воздухe.
<опечатка в книгe, лишнiя строки - С. В.> удовольствiем, с которым он хохотал всегда, когда ему что-нибудь особенно нравилось.
___
Случалось, что собирались у него люди самых различных рангов: со всeми он был одинаков, никому не оказывал предпочтенiя, никого не заставлял страдать от самолюбiя, чувствовать себя забытым, лишним. И всeх неизмeнно держал на извeстном разстоянiи от себя.
Чувство собственнаго достоинства, независимости было у него очень велико.
- Боюсь только Толстого. Вeдь подумайте, вeдь это он написал, что Анна сама чувствовала, видeла, как у нея блестят глаза в темнотe! - Серьезно, я его боюсь, - говорит он, смeясь и как бы радуясь этой боязни.
И однажды чуть не час рeшал, в каких штанах поeхать к Толстому. Сбросил пенсне, помолодeл и, мeшая, по своему обыкновенiю, шутку с серьезным, все выходил из спальни то в одних, то в других штанах:
- Нeт, эти неприлично узки! Подумает: щелкопер!
И шел надeвать другiе, и опять выходил, смeясь:
- А эти шириной с Черное море! Подумает: нахал...
___
Однажды он, в небольшой компанiи близких людей, поeхал в Алупку и завтракал там в ресторан, был весел, много шутил. Вдруг из сидeвших за сосeдним столом поднялся какой-то господин с бокалом в рукe.:
- Господа! Я предлагаю тост за присутствующаго среди нас Антона Павловича, гордость вашей литературы, пeвца сумеречных настроенiй...
Поблeднeв, он встал и вышел.
___
Я подолгу живал в Ялтe и почти всe дни проводил у него. Часто я уeзжал поздно вечером, и он говорил:
- Прieзжайте завтра пораньше.
Он на нeкоторых буквах шепелявил, голос у него был глуховатый, и часто говорил он без оттeнков, как бы бормоча: трудно было иногда понять, серьезно ли говорит он. И я порой отказывался. Он сбрасывал пенсне, прикладывал руки к сердцу с едва уловимой улыбкой на блeдных губах, раздeльно повторял:
- Ну, убeдительнeйше вас прошу, господин маркиз Букишон! Если вам будет скучно со старым забытым писателем, посидите с Машей, с мамашей, которая влюблена в вас, с моей женой, венгеркой Книпшиц... Будем говорить о литературe...
Я прieзжал и случалось, что мы, сидя у него в кабинетe, молчали все утро, просматривая газеты, которых он получал множество. Он говорил: "Давайте газеты читать и выуживать из провинцiальной хроники темы для драм и водевилей". Иногда попадалось кое-что обо мнe, чаще всего что-нибудь очень неумное, и он спeшил смягчить это:
- Обо мнe же еще глупeе писали, обо мнe говорили еще злeе, а то и совсeм молчали...
Случалось, что во мнe находили "чеховское настроенiе". Оживляясь, даже волнуясь, он восклицал с мягкой горячностью:
- Ах, как это глупо! Ах, как глупо! И меня допекали "тургеневскими нотами". Мы похожи с вами, как борзая на гончую. Вы, напримeр, гораздо рeзче меня. Вы вон пишете: "море пахнет арбузом"... Это чудесно, но я бы так не сказал. Вот про курсистку - другое дeло...
- Про какую курсистку?
- А помните, мы с вами выдумывали разсказ: жара, степь за Харьковом, идет длиннeйшiй почтовый поeзд... А вы прибавили: курсистка в кожаном поясe стоит у окна вагона третьяго класса и вытряхивает из чайника мокрый чай. Чай летит по вeтру в лицо толстаго господина, высунувшагося из другого окна...
Иногда он вдруг опускал газету, сбрасывал пенсне и принимался тихо и сладко хохотать.
- Что такое вы прочли?
- Самарскiй купец Бабкин, - хохоча, отвeчал он тонким голосом, - завeщал все свое состоянiе на памятник Гегелю.
- Вы шутите?
- Ей Богу, нeт. Гегелю.
А то, опуская газету, внезапно спрашивал:
- Что вы обо мнe будете писать в своих воспоминанiях?
- Это вы будете обо мнe писать. Вы переживете меня.
- Да вы мнe в дeти годитесь.

Предыдущая страница 4 Следующая страница


5 Иван Бунин

- Все равно. В вас народная кровь.
- А в вас дворянская. Мужики и купцы страшно быстро вырождаются. Прочтите-ка мою повeсть "Три года". А потом вы же здоровеннeйшiй мужчина, только худы очень, как хорошая борзая. Принимайте аппетитныя капли и будете жить сто лeт. Я пропишу вам нынче же, я вeдь доктор. Ко мнe сам Никодим Палыч Кондаков обращался, и я его от геморроя вылeчил. А в воспоминанiях обо мнe не пишите, что я был "симпатичный талант и кристальной чистоты человeк."
- Это про меня писали, - говорил я, - писали, будто я симпатичное дарованiе.
Он принимался хохотать с тeм мучительным удовольствiем, с которым он хохотал тогда, когда ему что-нибудь особенно правилось.
- Постойте, а как это про вас Короленко написал?
- Это не Короленко, а Златовратскiй. Про один из моих первых разсказов. Он написал, что этот разсказ "сдeлал бы честь и болeе крупному таланту".
Он со смeхом падал головой на колeни, потом надeвал пенсне и, глядя на меня зорко и весело, говорил:
- Все таки это лучше, чeм про меня писали. Нас, как в бурсe, критики каждую субботу драли. И подeлом. Я начал писать, как послeднiй сукин сын. Я вeдь пролетарiй. В дeтствe, в нашей таганрогской лавочкe, я сальными свeчами торговал. Ах, какой там проклятый холод был! А я все таки с наслажденiем заворачивал эту ледяную свeчку в обрывок хлопчатой бумаги. А нужник у нас был на пустырe, за версту от дома. Бывало, прибeжишь туда ночью, а там жулик ночует. Испугаемся друг друга ужасно! - Только вот вам мой совeт, - вдруг прибавлял он: - перестаньте быть дилетантом, сдeлайтесь хоть немного мастеровым. Это очень скверно, как я должен был писать - из-за куска хлeба, но в нeкоторой мeрe обязательно надо быть мастеровым, а не ждать все время вдохновенья.
Потом, помолчав:
- А Короленкe надо женe измeнить, обязательно, чтобы начать получше писать. А то он черезчур благороден. Помните, как вы мнe разсказывали, что он до слез восхищался однажды стихами в "Русском Богатствe" какого-то Вербова или Веткова, гдe описывались "волки реакцiи", обступившiе пeвца, народнаго поэта, в полe, в страшную мятель, и то, как он так звучно ударил по струнам лиры, что волки в страхe разбeжались? Это вы правду разсказывали?
- Честное слово, правду.
- А кстати: вы знаете, что в Перми всe извозчики похожи на Добролюбова?
- Вы не любите Добролюбова?
- Нeт, люблю. Это же порядочные были люди. Не то, что Скабичевскiй, который писал, что я умру под забором от пьянства, так как у меня "искры Божьей нeт".
- Вы знаете, - говорил я, - мнe Скабичевскiй сказал однажды, что он за всю свою жизнь не видал, как растет рожь, и ни с одним мужиком не разговаривал.
- Ну, вот, вот, а всю жизнь про народ и про разсказы из народнаго быта писал... Да, страшно вспомнить, что обо мнe писали! И кровь-то у меня холодная, - помните у меня разсказ "Холодная кровь"? - и изображать-то мнe рeшительно все равно что именно - собаку или утопленника, поeзд или первую любовь... Меня еще спасали "Хмурые люди", находили, что это разсказы все таки стоющiе, потому что там будто-бы изображена реакцiя восьмидесятых годов. Да еще разсказ "Припадок" - там "честный" студент с ума сходит при мысли о проституцiи. А я русских студентов терпeть не могу - они же лодыри...
___
Раз, когда он опять как то стал шутя приставать ко мнe, что именно напишу я о нем в своих воспоминанiях, я отвeтил:
- Я напишу прежде всего, как и почему я познакомился с вами в Москвe. Это было в девяносто пятом году, в декабрe. Я не знал, что вы прieхали в Москву. Но вот, сидим мы однажды с одним поэтом в Большом Московском, пьем красное вино, слушаем машину, а поэт все читает свои стихи, все больше и больше собой восторгаясь. Вышли мы очень поздно, и поэт был уже так возбужден, что и на лeстницe продолжал читать. Так, читая, он стал и свое пальто на вeшалкe искать. Швейцар ему нeжно: "Позвольте, господин, я сам найду..." Поэт на него звeрем: "Молчать, не мeшай!" - "Но, позвольте, господин, это не ваше пальто..." "Как, негодяй? Значит я чужое пальто беру?" - "Так точно, чужое-с". - "Молчать, негодяй, это мое пальто!" - "Да нeт же, господин, это не ваше пальто!" - "Тогда говори сiю же минуту, чье?" - "Антона Павловича Чехова". - "Врешь, я убью тебя за эту ложь на мeстe!" - "Есть на то воля ваша, только это пальто Антона Павловича Чехова". - "Так, значит, он здeсь?" - "Всегда у нас останавливаются..." И вот, мы чуть не кинулись к вам знакомиться в три часа ночи. Но, к счастью, удержались и пришли на другой день, и на первый раз не застали - видeли только ваш номер, который убирала горничная, и вашу рукопись на столe. Это было начало "Бабьяго царства".
Он помирал со смeху и говорил:
- Кто этот поэт, догадываюсь. Бальмонт, конечно. А откуда вы узнали, какая именно рукопись лежала у меня на столe? Значит, подсмотрeли?
- Простите, дорогой, не удержались.
- А жалко, что вы не зашли ночью. Это очень хорошо - закатиться куда-нибудь ночью, внезапно. Я люблю рестораны.
-
Необыкновенно радовался он однажды, когда я разсказал ему, что наш сельскiй дьякон до крупинки съeл как-то, на именинах моего отца, фунта два икры. Этой исторiей он начал свою повeсть "В оврагe".
___
Он любил повторять, что если человeк не работает, не живет постоянно в художественной атмосферe, то, будь он хоть Соломон премудрый, все будет чувствовать себя пустым, бездарным.
Иногда вынимал из стола свою записную книжку и, подняв лицо и блестя стеклами пенсне, мотал ею в воздухe:
- Ровно сто сюжетов! Да-с, милсдарь! Не вам, молодым, чета! Работник! Хотите, парочку продам?
___
Иногда он разрушал себe вечернiя прогулки. Раз возвращаемся с такой прогулки уже поздно. Он очень устал, идет через силу, - за послeднiе дни много смочил платков кровью,- молчит, прикрывает глаза. Проходим мимо балкона, за парусиной котораго свeт и силуэты женщин. И вдруг он открывает глаза и очень громко говорит:
- А слышали? Какой ужас! Бунина убили! В Ауткe, у одной татарки!
Я останавливаюсь от изумленiя, а он быстро шепчет:
- Молчите! Завтра вся Ялта будет говорить об убiйствe Бунина!
-
Один писатель жаловался: "До слез стыдно, как слабо, плохо начал я писать!"
- Ах, что вы, что вы! - воскликнул он. - Это же чудесно - плохо начать! Поймите же, что, если у начинающаго писателя сразу выходит все честь честью, ему крышка, пиши пропало!
И горячо стал доказывать, что рано и быстро созрeвают только люди способные, то-есть не оригинальные, таланта, в сущности, лишенные, потому что способность равняется умeнью приспособляться и "живет она легко", а талант мучится, ища проявленiй себя.
___
По берегам Чернаго моря работало много турок, кавказцев. Зная то недоброжелательство, смeшанное с презрeнiем, какое есть у нас к инородцам, он не упускал случая с восхищенiем сказать, какой это трудолюбивый, честный народ.
___
Он мало eл, мало спал, очень любил порядок. В комнатах его была удивительная чистота, спальня была похожа на дeвичью. Как ни слаб бывал он порой, ни малeйшей поблажки не давал он себe в одеждe.
Руки у него были большiя, сухiя, прiятныя.
Как почти всe, кто много думает, он нерeдко забывал то, что уже не раз говорил.
-
Помню его молчанiе, покашливанiе, прикрыванiе глаз, думу на лицe, спокойную и печальную, почти важную. Только не "грусть", не "теплоту".
Крымскiй зимнiй день, сeрый, прохладный, сонныя густыя облака на Яйлe. В чеховском домe тихо, мeрный стук будильника из комнаты Евгенiи Яковлевны. Он, без пенсне, сидит в кабинетe за письменным столом, не спeша, аккуратно записывает что-то. Потом встает, надeвает пальто, шляпу, кожанныя мелкiя калоши, уходит куда-то, гдe стоит мышеловка. Возвращается, держа за кончик хвоста живую мышь, выходит на крыльцо, медленно проходит сад вплоть до ограды, за которой татарское кладбище на каменистом бугрe. Осторожно бросает туда мышь и, внимательно оглядывая молодыя деревца, идет к скамеечкe среди сада. За ним бeжит журавль, двe собачонки. Сeв, он осторожно играет тросточкой с одной из них, упавшей у его ног на спину, усмeхается: блохи ползут по розовому брюшку... Потом, прислонясь к скамьe, смотрит вдаль, на Яйлу, подняв лицо, что-то думая. Сидит так час, полтора...
___
Была ли в его жизни, хоть одна большая любовь? Думаю, что нeт.
"Любовь, - писал он в своей записной книжкe, - это или остаток чего-то вырождающагося, бывшаго когда-то громадным, или же это часть того, что в будущем разовьется в нeчто громадное, в настоящем же оно не удовлетворяет, дает гораздо меньше, чeм ждешь."
-
Что думал он о смерти?
Много раз старательно-твердо говорил, что безсмертiе, жизнь послe смерти в какой бы то ни было формe- сущiй вздор:
- Это суевeрiе. А всякое суевeрiе ужасно. Надо мыслить ясно и смeло. Мы как-нибудь потолкуем с вами об этом основательно. Я, как дважды два четыре, докажу вам, что безсмертiе - вздор.
Но потом нeсколько раз еще тверже говорил противоположное:
- Ни в коем случай не можем мы исчезнуть без слeда. Обязательно будем жить послe смерти. Безсмертiе - факт. Вот погодите, я докажу вам это...
___
Послeднее время часто мечтал вслух:
- Стать бы бродягой, странником, ходить по святым мeстам, поселиться в монастырe среди лeса, у озера, сидeть лeтним вечером на лавочкe возлe монастырских ворот...
___
Его "Архiерей" прошел незамeченным - не то что "Вишневый сад" с большими бумажными цвeтами, невeроятно густо бeлeвшими за театральными окнами. И кто знает, что было бы с его славой, не будь "Винта", "Мужиков", Художественнаго театра!
"Через мeсяц был назначен новый викарный архiерей, а о преосвященном Петрe уже никто не вспоминал. А потом и совсeм забыли. И только старуха, мать покойнаго, которая живет теперь в глухом уeздном городишкe, когда выходила под вечер, чтобы встрeтить свою корову, и сходилась на выгонe с другими женщинами, то начинала разсказывать о дeтях, о внуках, о том, что у нея был сын архiерей, и при этом говорила робко, боясь, что ей не повeрят... И ей в самом дeлe не всe вeрили..."
___
Послeднее письмо я получил от него из-за границы, в серединe iюня года, живя в деревнe. Он писал, что чувствует он себя недурно, заказал себe бeлый костюм, огорчается только за Японiю, "чудесную страну", которую, конечно, разобьет и раздавит Россiя. Четвертаго iюля я поeхал верхом в село на почту, взял там газеты, письма и завернул в кузницу перековать лошади ногу. Был жаркiй и сонный степной день, с тусклым блеском неба, с горячим южным вeтром. Я развернул газету, сидя на порогe кузнецовой избы, - и вдруг точно ледяная бритва полоснула мнe по сердцу...
___
Смерть его ускорила простуда. Перед отъeздом из Москвы заграницу он пошел в баню и, вымывшись, одeлся и вышел слишком рано: встрeтился в предбанникe с Сергeенко и бeжал от него, от его навязчивости, болтливости...
Это тот самый Сергeенко, который много лeт надоeдал Толстому ("Как живет и работает Толстой") и котораго Чехов, за его худобу и длинный рост, неизмeнный черный костюм и черные волосы, называл так:
- Погребальныя дроги стоймя.
г.
Года полтора назад я публично читал в Парижe мои литературныя воспоминанiя и, оговорившись, что считаю Чехова одним из самых замeчательных русских писателей, позволил себe сказать, что не люблю его пьес, что они, по-моему, всe очень плохи и что ему не слeдовало бы писать пьесы из дворянскаго быта, котораго он не знал. Это вызвало во многих негодованiе против меня, обиды. Е. Д. Кускова написала по поводу этих воспоминанiй два больших фельетона в "Новом Русском Словe". "В Женевe, писала она, и старики, и молодые обидeлись на Бунина за Чехова, за Бальмонта, за Горькаго... Этих писателей любят и сейчас, Чеховым зачитываются, хотя, казалось бы, эта старая, унылая Русь с ее нытиками ушла в прошлое..." Вот это было уже подлинное оскорбленiе Чехова - низводить его до бытописателя "старой, унылой Руси". Вот на Е. Д. Кускову слeдовало бы оскорбиться весьма основательно, а женевским "старикам" не мeшало бы помнить, что Горкiй называл их, русских интеллигентов, со свойственной ему гадкой грубостью, "чуланом с тухлой провизiей". Слeдовало бы обидeться еще и на знаменитую артистку Ермолову. Среди ея опубликованных писем есть между прочим такое письмо к ея другу, ялтинскому доктору Середину: "Вы спрашиваете, отчего мнe не нравится повeсть Чехова "В оврагe"? Но потому, что чеховщина есть для меня символ безпросвeтной тьмы, всевозможных болeзней и печали". Зато Горькаго считала "милой, свeтлой личностью" и просила Середина: "Вы с Горьким близки, не давайте ему сбиваться с этой свeтлой нотки, которая так сильно звучит в его произведенiях..." Читаешь и глазам своим не вeришь! "В оврагe" одно из самых прекрасных во всeх отношенiях созданiй русской литературы, но для Ермоловой это "чеховщина, символ безпросвeтной тьмы", зато Горькiй - "милая свeтлая личность", у него, написавшаго великое множество нарочито грязных<,> злобных, мрачных вещей, "сильно" звучала, оказывается, "свeтлая нотка"!
г. -

Шаляпин

В Москвe когда-то говорили, что Шаляпин дружит с писателями в пику Собинову, который соперничал с ним в славe: говорили, что тяга Шаляпина к писателям объясняется вовсе не его любовью к литературe, а желанiем слыть не только знаменитым пeвцом, но и "передовым, идейным человeком",- пусть, мол, сходит с ума от Собинова только та публика, которая во все времена и всюду сходила и будет сходить с ума от теноров. Но мнe кажется, что Шаляпина тянуло к нам не всегда корыстно. Помню, напримeр, как горячо хотeл он познакомиться с Чеховым, сколько раз говорил мнe об этом. Я наконец спросил:
- Да за чeм же дeло стало?
- За тeм, - отвeчал он, - что Чехов нигдe не показывается, все нeт случая представиться ему.
- Помилуй, какой для этого нужен случай! Возьми извозчика и поeзжай.
- Но я вовсе не желаю показаться ему нахалом! А кромe того, я знаю, что я так оробeю перед ним, что покажусь еще и совершенным дураком. Вот если бы ты свез меня как-нибудь к нему...
Я не замедлил сдeлать это и убeдился, что все была правда: войдя к Чехову, он покраснeл до ушей, стал что-то бормотать... А вышел от него в полном восторгe:
- Ты не повeришь, как я счастлив, что наконец узнал его, и как очарован им! Вот это человeк, вот это писатель! Теперь на всeх прочих буду смотрeть как на верблюдов.
- Спасибо, - сказал я, смeясь.
Он захохотал на всю улицу.
___
Есть знаменитая фотографическая карточка, - знаменитая потому, что она, в видe открытки, разошлась в свое время в сотнях тысячах экземпляров,- та, на которой сняты Андреев, Горькiй, Шаляпин, Скиталец, Чириков, Телешов и я. Мы сошлись однажды на завтрак в московскiй нeмецкiй ресторан "Альпiйская роза", завтракали долго и весело и вдруг рeшили - eхать сниматься. Тут мы со Скитальцем сперва немножко поругались. Я сказал:
- Опять сниматься! Все сниматься! Сплошная собачья свадьба.
Скиталец обидeлся:
- Почему же это свадьба да еще собачья? - отвeтил он своим грубо-наигранным басом. - Я, напримeр, собакой себя никак не считаю, не знаю, как другiе считают себя.
- А как же это назвать иначе? - сказал я. - Идет у нас сплошной пир, праздник. По вашим же собственным словам, "народ пухнет с голоду", Россiя гибнет, в ней "всякiя напасти, внизу власть тьмы, а наверху тьма власти", над ней "рeет буревeстник, черной молнiи подобен", а что в Москвe, в Петербургe? День и ночь праздник, всероссiйское событiе за событiем: новый сборник "Знанiя", новая пьеса Гамсуна, премьера в Художественном театрe, премьера в Большом театрe, курсистки падают в обморок при видe Станиславскаго и Качалова, лихачи мчатся к Яру и в Стрeльну...
Дeло могло перейти в ссору, но тут поднялся общiй смeх. Шаляпин закричал:
- Браво, правильно! А всетаки айда, братцы, увeковeчивать собачью свадьбу! Снимаемся мы, правда, частенько, да надо же что-нибудь потомству оставить послe себя. А то пeл, пeл человeк, а помер и крышка ему.
- Да, - подхватил Горькiй. - писал, писал - и околeл.
- Как, напримeр, я. - сумрачно сказал Андреев. - Околeю в первую голову...
Он это постоянно говорил, и над ним посмeивались. Но так оно и вышло.
___
Всe считали Шаляпина очень лeвым, ревeли от восторга, когда он пeл "Марсельезу" или "Блоху", в которой тоже усматривали нeчто революцiонное, сатанинское, издeвательство над королями:
Жил был король когда-то.
При нем блоха жила...
И что-же вдруг случилось? Сатана стал на колeни перед королем - по всей Россiи прокатился слух: Шаляпин стал на колeни перед царем! Толкам об этом, возмущенiю Шаляпиным не было конца краю. И сколько раз потом оправдывался Шаляпин в этом своем прегрeшенiи!
- А как же мнe было не стать на колeни? - говорил он. - Был бенефис императорскаго опернаго хора, вот хор и рeшил обратиться на высочайшее имя с просьбой о прибавкe жалованья, воспользоваться присутствiем царя на спектаклe и стать перед ним на колeни. И обратился и стал. И что-же мнe, тоже пeвшему среди хора, было дeлать? Я никак не ожидал этого колeнопреклоненiя, как вдруг вижу: весь хор точно косой скосило на сценe, всe оказались на колeнях, протягивая руки к царской ложe! Что же мнe было дeлать? Одному торчать над всeм хором телеграфным столбом? Вeдь это же был-бы форменный скандал!
___
В Россiи я его видeл в послeднiй раз в началe апрeля года, в дни, когда уже прieхал в Петербург Ленин. Я в эти дни тоже был в Петербургe и вмeстe с Шаляпиным получил приглашенiе от Горькаго присутствовать на торжественном сборищe в Михайловском театрe, гдe Горькiй должен был держать рeчь по поводу учрежденiя им какой-то "Академiи свободных наук". Не понимаю, не помню, почему, мы с Шаляпиным получили приглашенiе на это во всeх смыслах нелeпое сборище. Горькiй держал свою рeчь весьма долго, высокопарно и затeм объявил:
- Товарищи, среди нас Шаляпин и Бунин! Предлагаю их привeтствовать!
Зал стал бeшено апплодировать, стучать ногами, вызывать нас. Мы скрылись за кулисы, как вдруг кто-то прибeжал вслeд за нами, говоря, что зал требует, чтобы Шаляпин пeл. Выходило так, что Шаляпину опять надо было "становиться на колeни". Но он рeшительно сказал прибeжавшему:
- Я не пожарный, чтобы лeзть на крышу по первому требованiю. Так и объявите в залe.
Прибeжавшiй скрылся, а Шаляпин сказал мнe, разводя руками:
- Вот, брат, какое дeло: и пeть нельзя и не пeть нельзя, - вeдь в свое время вспомнят, на фонарe повeсят, черти. А все-таки пeть я не стану.
И так и не стал. При большевиках уже не был столь храбр. За то в концe концов ухитрился сбeжать от них.
___
В iюнe го года я слушал его в послeднiй раз в Парижe. Он давал концерт, пeл то один, то с хором Афонскаго. Думаю, что уже и тогда он был тяжело болен. Волновался необыкновенно. Он, конечно, всегда волновался, при всeх своих выступленiях, - это дeло обычное: я видeл, как вся тряслась и крестилась перед выходом на сцену Ермолова, видeл за кулисами послe сыгранной роли Ленскаго и даже самого Росси, - войдя в свою уборную, они падали просто замертво. То же самое в нeкоторой мeрe бывало, вeроятно, и с Шаляпиным, только прежде публика этого никогда не видала. Но на этом послeднем концертe она видeла, и Шаляпина спасал только его талант жестов, интонацiй. Из-за кулис он прислал мнe записку, чтобы я зашел к нему. Я пошел. Он стоял блeдный, в поту, держа папиросу в дрожащей рукe, тотчас спросил (чего прежде, конечно, не сдeлал бы):
- Ну что, как я пeл?
- Конечно, превосходно, - отвeтил я. И пошутил: - Так хорошо, что я все время подпeвал тебe и очень возмущал этим публику.
- Спасибо, милый, пожалуйста подпeвай,- отвeтил он со смутной улыбкой. - Мнe, знаешь, очень нездоровится, на днях уeзжаю отдыхать в горы, в Австрiю. Горы - это, брат, первое дeло. А ты на лeто куда?
Я опять пошутил:
- Только не в горы. Я и так все в горах: то Монмартр, то Монпарнас.
Он опять улыбнулся, но очень разсeянно, Ради чего дал он этот послeднiй концерт? Ради того, вeроятно, что чувствовал себя на исходe и хотeл проститься со сценой, а не ради денег, хотя деньги любил, почти никогда не пeл с благотворительными цeлями, любил говорить:
- Безплатно только птички поют.
___
В послeднiй раз я видeл его мeсяца за полтора до его кончины,- навeстил его, больного, вмeстe с М. А. Алдановым. Болен он был уже тяжело, но сил, жизненнаго и актерскаго блеска было в нем еще много. Он сидeл в креслe в углу столовой, возлe горeвшей под желтым абажуром лампы, в широком черном шелковом халатe, в красных туфлях, с высоко поднятым надо лбом коком, огромный и великолeпный, как старeющiй лев. Такого породистаго величiя я в нем прежде никогда не видал. Какая была в нем кровь? Та особая севернорусская, что была в Ломоносовe, в братьях Васнецовых? В молодости он был крайне простонароден с виду, но с годами все мeнялся и мeнялся.
___
Толстой, в первый раз послушав его пeнiе, сказал:
- Нeт, он поет слишком громко.
Есть еще и до сих пор множество умников, искренно убeжденных, что Толстой ровно ничего не понимал в искусствe, "бранил Шекспира, Бетховена". Оставим их в сторонe; но как же всетаки объяснить такой отзыв о Шаляпинe? Он остался совершенно равнодушен ко всeм достоинствам шаляпинскаго голоса, шаляпинскаго таланта? Этого, конечно, быть не могло. Просто Толстой умолчал об этих достоинствах, - высказался только о том, что показалось ему недостатком, указал на ту черту, которая дeйствительно была у Шаляпина всегда, а в тe годы, - ему было тогда лeт двадцать пять, - особенно: на избыток, на нeкоторую неумeренность, подчеркнутость его всяческих сил. В Шаляпинe было слишком много "богатырскаго размаха", даннаго ему и от природы и благопрiобрeтеннаго на подмостках, которыми с ранней молодости стала вся его жизнь, каждую минуту раздражаемая непрестанными восторгами толпы вездe и всюду, по всему мiру, гдe бы она его ни видала: на оперной сценe, на концертной эстрадe, на знаменитом пляжe, в дорогом ресторанe или в салонe миллiонера. Трудно вкусившему славы быть умeренным!
- Слава подобна морской водe, - чeм больше пьешь, тeм больше жаждешь, - шутил Чехов.
Шаляпин пил эту воду без конца, без конца и жаждал. И как его судить за то, что любил он подчеркивать свои силы, свою удаль, свою русскость, равно как и то, "из какой грязи попал он в князи"? Раз он показал мнe карточку своего отца:
- Вот посмотри, какой был у меня родитель. Драл меня нещадно!
Но на карточкe был весьма благопристойный человeк лeт пятидесяти, в крахмальной рубашкe с отложным воротничком и с черным галстучком, в енотовой шубe, и я усумнился: точно ли драл? Почему это всe так называемые "самородки" непремeнно были "нещадно драны" в дeтствe, в отрочествe? "Горькiй, Шаляпин поднялись со дна моря народнаго"... Точно ли "со дна"? Родитель, служившiй в уeздной земской управe, ходившiй в енотовой шубe и в крахмальной рубашкe, не Бог вeсть какое дно. Думаю, что нeсколько прикрашено вообще все дeтство, все отрочество Шаляпина в его воспоминанiях, прикрашены друзья и товарищи той поры его жизни, - напримeр, какой-то кузнец, что-то уж слишком красиво говорившiй ему о пeнiи:
- Пой, Федя, - на душe веселeй будет! Пeсня - как птица, выпусти ее, она и летит!
И всетаки судьба этого человeка была дeйствительно сказочна, - от прiятельства с кузнецом до прiятельских обeдов с великими князьями и наслeдными принцами дистанцiя не малая. Была его жизнь и счастлива без мeры, во всeх отношенiях: поистинe дал ему Бог "в предeлe земном все земное". Дал и великую тeлесную крeпость, пошатнувшуюся только послe цeлых сорока лeт странствiй по всему мiру и всяческих земных соблазнов.
___
Я однажды жил рядом с Баттистини в гостиницe в Одессe: он тогда в Одессe гастролировал и всeх поражал не только молодой свeжестью своего голоса, но и вообще молодостью, хотя ему было уже семьдесят четыре года. В чем была тайна этой молодости? Отчасти в том, как берег он себя: послe каждаго спектакля тотчас же возвращался домой, пил горячее молоко с зельтерской водой и ложился спать. А Шаляпин? Я его знал много лeт и вот вспоминаю: большинство наших встрeч с ним все в ресторанах. Когда и гдe мы познакомились, не помню. Но помню, что перешли на ты однажды ночью в Большом Московском Трактирe, в огромном домe против Иверской часовни. В этом домe, кромe трактира, была и гостиница, в которой я, проeзжая в Москву, иногда живал подолгу. Слово трактир уже давно не подходило к тому дорогому и обширному ресторану, в который постепенно превратился трактир с годами, и тeм болeе в ту пору, когда я жил над ним в гостиницe: в эту пору его еще расширили, открыли при нем новые залы, очень богато обставленные и предназначенные для особенно богатых обeдов, для ночных кутежей наиболeе знатных московских купцов из числа наиболeе европеизированных. Помню, что в тот вечер главным среди пирующих был московскiй француз Сiу со своими дамами и знакомыми, среди которых сидeл и я. Шампанское за столом Сiу, как говорится, лилось рeкой, он то и дeло посылал на чай сторублевки неаполитанскому оркестру, игравшему и пeвшему в своих красных куртках на эстрадe, затопленной блеском люстр. И вот на порогe зала вдруг выросла огромная фигура желтоволосаго Шаляпина. Он, что называется, "орлиным" взглядом окинул оркестр - и вдруг взмахнул рукой и подхватил то, что он играл и пeл. Нужно ли говорить, какой изступленный восторг охватил неаполитанцев и всeх пирующих при этой неожиданной "королевской" милости! Пили мы в ту ночь чуть не до утра, потом, выйдя из ресторана, остановились, прощаясь на лeстницe в гостиницу, и он вдруг мнe сказал этаким волжским тенорком:
- Думаю, Ванюша, что ты очень выпимши, и поэтому рeшил поднять тебя на твой номер на своих собственных плечах, ибо лифт не дeйствует уже.
- Не забывай, - сказал я, - что живу я на пятом этажe и не так мал.
- Ничего, милый, - отвeтил он, - как-нибудь донесу!
И, дeйствительно, донес, как я ни отбивался. А донеся, доиграл "богатырскую" роль до конца - потребовал в номер бутылку "столeтняго" бургонскаго за цeлых сто рублей (которое, оказалось похоже на малиновую воду).
___
Не надо преувеличивать, но не надо и преуменьшать: тратил он себя всетаки порядочно. Без умолку говорить, не давая рта раскрыть своему собесeднику, неустанно разсказывать то то, то другое, все изображая в лицах, сыпать прибаутками, словечками, - и чаще всего самыми крeпкими, - жечь папиросу за папиросой и все время "богатырствовать" было его истинной страстью. Как-то неслись мы с ним на лихачe по зимней ночной Москвe из "Праги" в "Стрeльну": мороз жестокiй, лихач мчит во весь опор, а он сидит во весь свой рост, распахнувши шубу, говорит и хохочет во все горло, курит так, что искры летят по вeтру. Я не выдержал и крикнул:
- Что ты над собой дeлаешь! Замолчи, запахнись и брось папиросу!
- Ты умный, Ваня, - отвeтил он сладким говорком, - только напрасно тревожишься: жила у меня, брат, особенная, русская, все выдержит.
- Надоeл ты мнe со своей Русью! - сказал я.
- Ну, вот, вот. Опять меня бранишь. А я этого боюсь, бранью человeка можно в гроб вогнать. Все называешь меня "ой ты гой еси, добрый молодец": за что, Ваня?
- За то, что не щеголяй в поддевках, в лаковых голенищах, в шелковых жаровых косоворотках с малиновыми поясками, не наряжайся под народника вмeстe с Горьким, Андреевым, Скитальцем, не снимайся с ними в обнимку в разудало-задумчивых позах, - помни, кто ты и кто они.
- Чeм же я от них отличаюсь?
- - Тeм, что, напримeр, Горькiй и Андреев очень способные люди, а всe их писанiя всетаки только "литература" и часто даже лубочная, твой-же голос во всяком случаe не "литература".
- Пьяные, Ваня, склонны льстить.
- И то правда, - сказал я, смeясь. - А ты всетаки замолчи и запахнись.
- Ну, ин будь по твоему...
И, запахнувшись, вдруг так рявкнул "У Карла есть враги!", что лошадь рванула и понесла еще пуще.
___
В Москвe существовал тогда литературный кружок "Среда", собиравшейся каждую недeлю в домe писателя Телешова, богатаго и радушнаго человeка. Там мы читали друг другу свои писанiя, критиковали их, ужинали. Шаляпин был у нас нерeдким гостем, слушал чтенiя, - хотя терпeть не мог слушать, - иногда садился за рояль и, сам себe аккомпанируя, пeл - то народныя русскiя пeсни, то французскiя шансонетки, то Блоху, то Марсельезу, то Дубинушку - и все так, что у иных "дух захватывало".

Предыдущая страница 5 Следующая страница


Воспоминанiя 6

Раз, прieхав на "Среду", он тотчас же сказал:
- Братцы, пeть хочу!
Вызвал по телефону Рахманинова и ему сказал то же:
- Пeть до смерти хочется! Возьми лихача и немедля прieзжай. Будем пeть всю ночь.
Было во всем этом, конечно, актерство. И всетаки легко представить себe, что это за вечер был - соединенiе Шаляпина и Рахманинова. Шаляпин в тот вечер довольно справедливо сказал:
- Это вам не Большой театр. Меня не там надо слушать, а вот на таких вечерах, рядом с Сережей.
Так пeл он однажды и у меня в гостях на Капри, в гостиницe "Квисисана", гдe мы с женой жили три зимы подряд. Мы дали обeд в честь его прieзда, пригласили Горькаго и еще кое-кого из капрiйской русской колонiи. Послe обeда Шаляпин вызвался пeть. И опять вышел совершенно удивительный вечер. В столовой и во всeх салонах гостиницы столпились всe жившiе в ней и множество капрiйцев, слушали с горящими глазами, затаив дыханiе... Когда я как-то завтракал у него в Парижe, он сам вспомнил этот вечер:
- Помнишь, как я пeл у тебя на Капри?
Потом завел граммофон, стал ставить напeтыя им в прежнiе годы пластинки и слушал самого себя со слезами на глазах, бормоча:
- Не плохо пeл! Дай Бог так-то всякому!
г.
-

Горькiй

Начало той странной дружбы, что соединяла нас с Горьким, - странной потому, что чуть не два десятилeтiя считались мы с ним большими друзьями, а в дeйствительности ими не были, - начало это относится к году. А конец - к . Тут случилось, что человeк, с которым у меня за цeлых двадцать лeт не было для вражды ни единаго личнаго повода, вдруг оказался для меня врагом, долго вызывавшим во мнe ужас, негодованiе. С теченiем времени чувства эти перегорали, он стал для меня как бы несуществующим. И вот нeчто совершенно неожиданное:
- L'ecrivain Maxime Gorki est decede... Alexis Pechkoff connu en litterature sous le nom Gorki, etait ne en a Nijni-Novgorod d'une famille de cosaques...
___
Еще одна легенда о нем. Босяк, теперь вот казак... Как это ни удивительно, до сих пор никто не имeет о многом в жизни Горькаго точнаго представленiя. Кто знает его бiографiю достовeрно? И почему большевики, провозгласившiе его величайшим генiем, издающiе его несмeтныя писанiя миллiонами экземпляров, до сих пор не дали его бiографiи? Сказочна вообще судьба этого человeка. Вот уже сколько лeт мiровой славы, совершенно безпримeрной по незаслуженности, основанной на безмeрно счастливом для ея носителя стеченiи не только политических, но и весьма многих других обстоятельств,- напримeр, полной неосвeдомленности публики в его бiографiи. Конечно, талант, но вот до сих пор не нашлось никого, кто сказал бы наконец здраво и смeло о том, что такое и какого рода этот талант, создавшiй, напримeр, такую вещь, как "Пeсня о соколe",- пeсня о том, как совершенно неизвeстно зачeм "высоко в горы заполз уж и лег там", а к нему прилетeл какой-то ужасно гордый сокол. Всe повторяют: "босяк, поднялся со дна моря народнаго..." Но никто не знает довольно знаменательных строк, напечатанных в словарe Брокгауза: "Горькiй-Пeшков Алексeй Максимович. Родился в -м году, в средe вполнe буржуазной: отец - управляющiй большой пароходной конторы; мать - дочь богатаго купца красильщика..." Дальнeйшее - никому в точности не вeдомо, основано только на автобiографiи Горькаго, весьма подозрительной даже по одному своему стилю: "Грамотe - учился я у дeда по псалтырю, потом, будучи поваренком на пароходe, у повара Смураго, человeка сказочной силы, грубости и - нeжности..." Чего стоит один этот сусальный вeчный Горьковскiй образ! "Смурый привил мнe, дотолe люто ненавидeвшему всякую печатную бумагу, свирeпую страсть к чтенiю, и я до безумiя стал зачитываться Некрасовым, журналом "Искра", Успенским, Дюма... Из поварят попал я в садовники, поглощал классиков и литературу лубочную. В пятнадцать лeт возымeл свирeпое желанiе учиться, поeхал в Казань, простодушно полагая, что науки желающим даром преподаются. Но оказалось, что оное не принято, вслeдствiи чего и поступил в крендельное заведенiе. Работая там, свел знакомство со студентами... А в девятнадцать лeт пустил в себя пулю, и, прохворав, сколько полагается, ожил, дабы приняться за коммерцiю яблоками... В свое время был призван к отбыванiю воинской повинности, но, когда обнаружилось, что дырявых не берут, поступил в письмоводители к адвокату Ланину, однако же вскорe почувствовал себя среди интеллигенцiи совсeм не на своем мeстe и ушел бродить по Югу Россiи..."
В -м году Горькiй напечатал в газетe "Кавказ" свой первый разсказ "Макар Чудра", который начинается на рeдкость пошло: "Вeтер разносил по степи задумчивую мелодiю плеска набeгавшей на берег волны... Мгла осенней ночи пугливо вздрагивала и пугливо отодвигалась от нас при вспышках костра, над которым возвышалась массивная фигура Макара Чудры, стараго цыгана. Полулежа в красивой свободной и сильной позe, методически потягивал он из своей громадной трубки, выпускал изо рта и носа густые клубы дыма и говорил: "Вeдома-ли рабу воля широкая? Ширь степная понятна-ли? Говор морской волны веселит ли ему сердце? Эге! Он, парень, раб!" А через три года послe того появился знаменитый "Челкаш". Уже давно шла о Горьком молва по интеллигенцiи, уже многiе зачитывались и "Макаром Чудрой" и послeдующими созданiями горьковскаго пера: "Емельян Пиляй", "Дeд Архип и Ленька"... Уже славился Горькiй и сатирами - напримeр, "О чижe, любителe истины, и о дятлe, который лгал", - был извeстен, как фельетонист, писал фельетоны (в "Самарской Газетe"), подписываясь так: "Iегудiил Хламида". Но вот появился "Челкаш"...
Как раз к этой порe и относятся мои первыя свeдeнiя о нем: в Полтавe, куда я тогда прieзжал порой, прошел вдруг слух: "Под Кобеляками поселился молодой писатель Горькiй. Фигура удивительно красочная. Ражiй дeтина в широчайшей крылаткe, в шляпe вот с этакими полями и с пудовой суковатой дубинкой в рукe..." А познакомились мы с Горьким весной -го года. Прieзжаю в Ялту, иду как-то по набережной и вижу: навстрeчу идет с кeм-то Чехов, закрывается газетой, не то от солнца, не то от этого кого-то, идущаго рядом с ним, что-то басом гудящаго и все время высоко взмахивающаго руками из своей крылатки. Здороваюсь с Чеховым, он говорит: "Познакомьтесь, Горькiй". Знакомлюсь, гляжу и убeждаюсь, что в Полтавe описывали его отчасти правильно: и крылатка, и вот этакая шляпа, и дубинка. Под крылаткой желтая шелковая рубаха, подпоясанная длинным и толстым шелковым жгутом кремоваго цвeта, вышитая разноцвeтными шелками по подолу и вороту. Только не дeтина и не ражiй, а просто высокiй и нeсколько сутулый, рыжiй парень с зеленоватыми, быстрыми и уклончивыми глазками, с утиным носом в веснушках, с широкими ноздрями и желтыми усиками, которые он, покашливая, все поглаживает большими пальцами: немножко поплюет на них и погладит. Пошли дальше, он закурил, крeпко затянулся и тотчас же опять загудeл и стал взмахивать руками. Быстро выкурив папиросу, пустил в ея мундштук слюны, чтобы загасить окурок, бросил его и продолжал говорить, изрeдка быстро взглядывая на Чехова, стараясь уловить его впечатлeнiе. Говорил он громко, якобы от всей души, с жаром и все образами и все с героическими восклицанiями, нарочито грубоватыми, первобытными. Это был безконечно длинный и безконечно скучный разсказ о каких-то волжских богачах из купцов и мужиков,- скучный прежде всего по своему однообразiю гиперболичности, - всe эти богачи были совершенно былинные исполины, - а кромe того и по неумeренности образности и пафоса. Чехов почти не слушал. Но Горькiй все говорил и говорил...
Чуть не в тот же день между нами возникло что-то вродe дружескаго сближенiя, с его стороны нeсколько даже сентиментальнаго, с каким-то застeнчивым восхищенiем мною:
- Вы-же послeднiй писатель от дворянства, той культуры, которая дала мiру Пушкина и Толстого!
В тот-же день, как только Чехов взял извозчика и поeхал к себe в Аутку, Горькiй позвал меня зайти к нему на Виноградную улицу, гдe он снимал у кого-то комнату, показал мнe, морща нос, неловко улыбаясь счастливой, комически-глупой улыбкой, карточку своей жены с толстым, живоглазым ребенком на руках, потом кусок шелка голубенькаго цвeта и сказал с этими гримасами:
- Это, понимаете, я на кофточку ей купил... этой самой женщинe... Подарок везу...
Теперь это был совсeм другой человeк, чeм на набережной, при Чеховe: милый, шумливо-ломающiйся, скромный до самоуниженiя, говорящiй уже не басом, не с героической грубостью, а каким-то все время как-бы извиняющимся, наигранно-задушевным волжским говорком с оканьем. Он играл и в том и в другом случаe - с одинаковым удовольствiем, одинаково неустанно, - впослeдствiи я узнал, что он мог вести монологи хоть с утра до ночи и все одинаково ловко, вполнe входя то в ту, то в другую роль, в чувствительных мeстах, когда старался быть особенно убeдительным, с легкостью вызывая даже слезы на свои зеленоватые глаза. Тут обнаружились и нeкоторыя другiя его черты, который я неизмeнно видeл впослeдствiи много лeт. Первая черта была та, что на людях он бывал совсeм не тот, что со мной наединe или вообще без посторонних, - на людях он чаще всего басил, блeднeл от самолюбiя, честолюбiя, от восторга публики перед ним, разсказывал все что-нибудь грубое, высокое, важное, своих поклонников и поклонниц любил поучать, говорил с ними то сурово и небрежно, то сухо, назидательно, - когда же мы оставались глаз на глаз или среди близких ему людей, он становился мил, как-то наивно радостен, скромен и застeнчив даже излишне. А вторая черта состояла в его обожанiи культуры и литературы, разговор о которых были настоящим коньком его. То, что сотни раз он говорил мнe впослeдствiи, начал он говорить еще тогда, в Ялтe:
- Понимаете, вы же настоящiй писатель прежде всего потому, что у вас в крови культура, наслeдственность высокаго художественнаго искусства русской литературы. Наш брат, писатель для новаго читателя, должен непрестанно учиться этой культурe, почитать ее всeми силами души, - только тогда и выйдет какой-нибудь толк из нас!
Несомнeнно, была и тут игра, было и то самоуниженiе, которое паче гордости. Но была и искренность - можно ли было иначе твердить одно и то же столько лeт и порой со слезами на глазах?
Он, худой, был довольно широк в плечах, держал их всегда поднявши, и узкогрудо сутулясь, ступал своими длинными ногами с носка, с какой-то, - пусть простят мнe это слово, - воровской щеголеватостью, мягкостью, легкостью, - я не мало видал таких походок в одесском порту. У него были большiя, ласковыя, как у духовных лиц, руки. Здороваясь, он долго держал твою руку в своей, прiятно жал ее, цeловался мягкими губами крeпко, взасос. Скулы у него выдавались совсeм по-татарски. Небольшой лоб, низко заросшiй волосами, закинутыми назад и довольно длинными, был морщинист, как у обезьяны - кожа лба и брови все лeзли вверх к волосам, складками. В выраженiи лица (того довольно нeжнаго цвeта, что бывает у рыжих) иногда мелькало нeчто клоунское, очень живое, очень комическое, - то, что потом так сказалось у его сына Максима, котораго я, в его дeтствe, часто сажал к себe на шею верхом, хватал за ножки и до радостнаго визга доводил скачкой по комнатe.
Ко времени первой моей встрeчи с ним слава его шла уже по всей Россiи. Потом она только продолжала расти. Русская интеллигенцiя сходила от него с ума, и понятно почему. Мало того, что это была пора уже большого подъема русской революцiонности, мало того, что Горькiй так отвeчал этой революцiонности: в ту пору шла еще страстная борьба между "народниками" и недавно появившимися марксистами, а Горькiй уничтожал мужика и воспeвал "Челкашей", на которых марксисты, в своих революцiонных надеждах и планах, ставили такую крупную ставку. И вот, каждое новое произведенiе Горькаго тотчас дeлалось всероссiйским событiем. И он все мeнялся и мeнялся - и в образe жизни, и в обращенiи с людьми. У него был снят теперь цeлый дом в Нижнем Новгородe, была большая квартира в Петербургe, он часто появлялся в Москвe, в Крыму, руководил журналом "Новая Жизнь", начинал издательство "Знанiе"... Он уже писал для художественнаго театра, артисткe Книппер дeлал на своих книгах такiе, напримeр, посвященiя:
- Эту книгу, Ольга Леонардовна, я переплел бы для Вас в кожу сердца моего!
Он уже вывел в люди сперва Андреева, потом Скитальца и очень приблизил их к себe. Временами приближал и других писателей, но чаще всего ненадолго: очаровав кого-нибудь своим вниманiем, вдруг отнимал у счастливца всe свои милости. В гостях, в обществe было тяжело видeть его: всюду, гдe он появлялся, набивалось столько народу, не спускающаго с него глаз, что протолпиться было нельзя. Он же держался все угловатeе, все неестественнeе, ни на кого из публики не глядeл, сидeл в кружкe двух, трех избранных друзей из знаменитостей, свирeпо хмурился, по солдатски (нарочито по-солдатски) кашлял, курил папиросу за папиросой, тянул красное вино, - выпивал всегда полный стакан, не отрываясь, до дна, - громко изрекал иногда для общаго пользованiя какую-нибудь сентенцiю или политическое пророчество и опять, дeлая вид, что не замeчает никого кругом, то хмурясь и барабаня большими пальцами по столу, то с притворным безразличiем поднимая вверх брови к складки лба, говорил только с друзьями, но и с ними как-то вскользь, они же повторяли на своих лицах мeняющiяся выраженiя его лица и, упиваясь на глазах публики гордостью близости с ним, будто бы небрежно, будто бы независимо, то и дeло вставляли в свое обращенiе к нему его имя:
- Совершенно вeрно, Алексeй... Нeт, ты не прав, Алексeй... Видишь ли Алексeй... Дeло в том, Алексeй...
Все молодое уже исчезло в нем - с ним это случилось очень быстро, - цвeт лица у него стал грубeе и темнeе, сушe, усы гуще и больше, - его уже называли унтером, - на лицe появилось много морщин, во взглядe - что-то злое, вызывающее. Когда мы встрeчались с ним не в гостях, не в обществe, он был почти прежнiй, только держался серьезнeе, увeреннeе, чeм когда-то. Но публикe (без восторгов которой он просто жить не мог) часто грубил.
На одном людном вечерe в Ялтe я видeл, как артистка Ермолова, - сама Ермолова и уже старая в ту пору! - подошла к нему и поднесла ему подарок - чудесный портсигарчик из китоваго уса. Она так смутилась, так растерялась, так покраснeла, что у нея слезы на глаза выступили:
- Вот, Максим Алексeевич... Алексeй Максимович... Вот я... вам...
Он в это время стоял возлe стола, тушил, мял в пепельницe папиросу и даже не поднял глаз на нее.
- Я хотeла выразить вам, Алексeй Максимович...
Он, мрачно усмeхнувшись в стол и, по своей привычкe, дернув назад головой, отбрасывая со лба волосы, густо проворчал, как будто про себя, стих из "Книги Iова":
- "Доколe же Ты не отвратишь от меня взора, не будешь отпускать меня на столько, чтобы слюну мог проглотить я?"
А что если бы его "отпустили"?
Ходил он теперь всегда в темной блузe, подпоясанной кавказским ремешком с серебряным набором, в каких-то особенных сапожках с короткими голенищами, в которыя вправлял черныя штаны. Всeм извeстно, как, подражая ему в "народности" одежды, Андреев, Скиталец и прочiе "Подмаксимки" тоже стали носить сапоги с голенищами, блузы и поддевки. Это было нестерпимо.
Мы встрeчались в Петербургe, в Москвe, в Нижнем, в Крыму, - были и дeла у нас с ним: я сперва сотрудничал в его журналe "Новая Жизнь", потом стал издавать свои первыя книги в его издательствe "Знанiе", участвовал в "Сборниках Знанiя". Его книги расходились чуть не в сотнях тысяч экземпляров, прочiя - больше всего из-за марки "Знанiя", - тоже не плохо. "Знанiе" сильно повысило писательскiе гонорары. Мы получали в "Сборниках Знанiя" кто по , кто по , а кто и по рублей с листа, он - рублей: большiя деньги он всегда любил. Тогда начал он и коллекцiонерство; начал собирать рeдкiя древнiя монеты, медали, геммы, драгоцeнные камни; ловко, кругло, сдерживая довольную улыбку, поворачивал их в руках, разглядывая, показывая. Так он и вино пил: со вкусом и с наслажденiем (у себя дома только французское вино, хотя превосходных русских вин было в Россiи сколько угодно).
Я всегда дивился - как это его на все хватает: изо дня в день на людях, - то у него сборище, то он на каком-нибудь сборищe, - говорит порой не умолкая, цeлыми часами, пьет сколько угодно, папирос выкуривает по сто штук в сутки, спит не больше пяти, шести часов - и пишет своим круглым, крeпким почерком роман за романом, пьесу за пьесой! Очень было распространено убeжденiе, что он пишет совершенно безграмотно и что его рукописи кто-то поправляет. Но писал он совершенно правильно (и вообще с необыкновенной литературной опытностью, с которой и начал писать). А сколько он читал, вeчный полуинтеллигент, начетчик!
Всегда говорили о его рeдком знанiи Россiи. Выходит, что он узнал ее в то недолгое время, когда, уйдя от Ланина, "бродил по югу Россiи". Когда я его узнал, он уже нигдe не бродил. Никогда и нигдe не бродил и послe: жил в Крыму, в Москвe, в Нижнем, в Петербургe... В году, послe московскаго декабрьскаго возстанiя, эмигрировал через Финляндiю за границу; побывал в Америкe, потом семь лeт жил на Капри, - до года. Тут, вернувшись в Россiю, он крeпко осeл в Петербургe... Дальнeйшее извeстно.
Мы с женой лeт пять подряд eздили на Капри, провели там цeлых три зимы. В это время мы с Горьким встрeчались каждый день, чуть не всe вечера проводили вмeстe, сошлись очень близко. Это было время, когда он был наиболeе прiятен мнe.
В началe апрeля года мы разстались с ним навсегда. В день моего отъeзда из Петербурга он устроил огромное собранiе в Михайловском театрe, на котором он выступал с "культурным" призывом о какой-то "Академiи свободных наук", потащил и меня с Шаляпиным туда. Выйдя на сцену, сказал: "Товарищи, среди нас такiе-то..." Собранiе очень бурно нас привeтствовало, но оно было уже такого состава, что это не доставило мнe большого удовольствiя. Потом мы с ним, Шаляпиным и А. Н. Бенуа отправились в ресторан "Медвeдь". Было ведерко с зернистой икрой, было много шампанскаго... Когда я уходил, он вышел за мной в коридор, много раз крeпко обнял меня, крeпко поцeловал...
Вскорe послe захвата власти большевиками он прieхал в Москву, остановился у своей жены Екатерины Павловны и она сказала мнe по телефону: "Алексeй Максимович хочет поговорить с вами". Я отвeтил, что говорить нам теперь не о чeм, что я считаю наши отношенiя с ним навсегда кончеными.
г.
-

Его Высочество

Разбирая свои бумаги, нашел пакет с помeткой: "Петр Александров".
В пакетe - пачка писем ко мнe "Петра Александрова", затeм рукопись его наброска "Одиночество", книжечка разсказов ("Петр Александров. Сон. Париж. год") и еще вырeзка из парижской соцiалистической газеты "Дни" - статья М. А. Алданова, посвященная его кончинe: он провел остаток своей жизни в эмиграцiи и умер на пятьдесят шестом году от рожденiя, в скоротечной чахоткe..
Это был удивительный человeк.
Алданов назвал его человeком "совершенно удивительной доброты и душевнаго благородства". Но он был удивителен и многими другими качествами. Он был бы удивителен ими, если бы даже был простым смертным. А в нем текла царская кровь, он, избравшiй для своей литературной дeятельности столь скромное имя, - Петр Александров, - в жизни носил имя куда болeе громкое: принц Петр Александрович Ольденбургскiй. Он был из рода, считающагося одним из самых древних в Европe, - послeднiй из русской вeтви принцев Ольденбургских, слившейся с родом Романовых, - был правнук Императора Павла Петровича, был женат на дочери Александра III (Ольгe Александровнe).
Крайнее удивленiе вызвал он во мнe в первую же встрeчу с ним. Это было нeсколько лeт тому назад, в Парижe. Я зашел по какому-то дeлу в Земгор. Там, в прiемной, было множество народу и позади всeх, у дверей, одиноко стоял какой-то пожилой человeк, очень высокiй и на рeдкость худой, длинный, похожiй на военнаго в штатском. Я прошел мимо него быстро, но сразу выдeлил его из толпы. Он терпeливо ждал чего-то, стоял тихо, скромно, но вмeстe с тeм так свободно, легко, прямо, что я тотчас подумал: "Какой-нибудь бывшiй генерал..." Я мельком взглянул на него, на мгновенiе испытал то пронзительное чувство, которое нерeдко испытываешь теперь при видe нeкоторых пожилых и бeдных людей, знавших когда-то богатство, власть, знатность: он был очень чисто (по военному чисто) выбрит и вымыт и точно так же чист, аккуратен и в одеждe, очень простой и дешевой: легкое непромокаемое пальто неопредeленнаго цвeта, бумажные воротнички, грубые ботинки военнаго англiйскаго образца... Меня удивил его рост, его худоба, - какая-то особенная, древняя, рыцарская, в которой было что-то даже как бы музейное, - его череп, совсeм голый, маленькiй, породистый до явных признаков вырожденiя, сухость и тонкость красноватой, как бы слегка спаленной кожи на маленьком костлявом лицe, небольшiе подстриженные усы тоже красно-желтаго цвeта и выцвeтшiе глаза, скорбные, тихiе и очень серьезные, под треугольно поднятыми бровями (вeрнeе, слeдами бровей). Но удивительнeе всего было то, что произошло вслeд за этим: ко мнe подошел один из моих знакомых и, чему-то улыбаясь, сказал:
- Его Высочество просит позволенiя представиться вам.
Я подумал, что он шутит: гдe же это слыхано, чтобы высочества и величества просили позволенiя представиться!
- Какое высочество?
- Принц Петр Александрович Ольденбургскiй. Развe вы не видeли? Вон он, стоит у двери.
- Но как же это - "просит позволенiя представиться" ?
- Да видите ли, он вообще человeк какой-то совсeм особенный...
А затeм я узнал, что он пишет разсказы из народнаго быта в духe толстовских народных сказок. Вскорe послe нашего знакомства он прieхал ко мнe и привез ту самую книжечку, на счет которой и ходил в Земгор, печатая ее на свои средства в типографiи Земгора: три маленьких разсказа под общим заглавiем "Сон". Алданов, упоминая об этих разсказах, говорит: "Средневeковыя хроники с ужасом говорят о кровавых дeлах рода Ольденбургских... Один из Ольденбургских, Эгильмар, был особенно знаменит своей свирeпостью... А потомок этого Эгильмара и правнук императора Павла Петровича писал разсказы из рабочей и крестьянской жизни, незадолго до кончины выразил желанiе вступить в Народно-Соцiалистическую партiю! Разные были в Россiи великiе князья. Были и такiе, что в году оказались пламенными республиканцами и изумляли покойнаго Родзянко красной ленточкой в петлицe. Принц Ольденбургскiй не нацeплял на себя этой ленточки. Тeсная дружба, закрeпленная в дeтствe, в день -го марта года, - день убiйства императора Александра II, - связывала его с Николаем II - и едва ли кто другой так безкорыстно любил Николая II. Но политику его он всегда считал безумной. Он пытался даже "переубeдить" царя и, не довeряя своей силe убeжденiя, хотeл сблизить его с Толстым. Это одно уже дает представленiе об образe мысли и о душевном обликe Ольденбургскаго. В нем не было ничего от "краснаго принца", от обязательнаго для каждой династiи Филиппа Эгалитэ. Он никогда не гонялся и не мог гоняться за популярностью, которую было нетрудно прiобрeсти в его положенiи..."
Разсказы его были интересны, конечно, только тeм, что тоже давали представленiе о его душевном обликe". Он писал о "золотых" народных сердцах, внезапно прозрeвающих послe дурмана революцiи и страстно отдающихся Христу. Его завeтам братской любви между людьми, - "единственнаго спасенiя мiра во всeх его страданiях", - писал горячо, лирически, но совсeм неумeло, наивно. Он, впрочем, и сам понимал это и, когда мы сошлись и подружились, не раз говорил мнe со всей трогательностью своей безмeрной скромности:
- Прости, ради Бога, что все докучаю тебe своими писанiями. Знаю, что это даже дерзко с моей стороны, знаю, что пишу я как ребенок... Но вeдь в этом вся моя жизнь теперь. Пишу мало, рeдко, все больше только мечтаю, только собираюсь писать. Но мечтаю день и ночь и всетаки надeюсь, что напишу наконец что-нибудь путное...
Достаточно удивительно для принца царской крови и его "Одиночество". В нем есть такiе строки:
- "Конец сентября. Погожiй день. Кругом полосы изумрудных зеленeй, желтаго жнивья, черных взметов; тихо летают нити серебряной паутины, темнeют еще не успeвшiя облетeть дубравы, далеко, между островами лeсов, бeлeют церкви. Я верхом. На рыску двe борзыя собаки, бeлый кобель и красная сука, идут у самых ног лошади. Кабардинец, слегка покачиваясь, мягко ступает по ровным зеленям. Я постепенно погружаюсь в какую-то полудремоту. Поводья выпали из рук, лежат, свeсившись с шеи лошади; я не поднимаю их, боясь пошевелиться, чтобы не нарушить охватившаго все мое существо блаженнаго оцeпенeнiя..."
- "Из-под ног лошади выскакивает русак, лошадь вздрагивает, я невольно хватаюсь за поводья. "Ату его, ату его!" - что есть силы кричу я, скача за собаками. Бeлый кобель достает его, сшибает на зеленя..."
"Eду проселком. Собаки, высунувши языки, тяжело дыша, идут позади лошади. Постепенно угар травли проходит. Вспоминаю об охватившей меня сладкой дремотe, стараюсь снова привести себя в то же состоянiе, но напрасно... Зачeм не слышу я Ея звонкаго смeха, не вижу Ея больших добрых глаз, Ея ласковой улыбки? Неужели навсегда, на всю жизнь разлука, одиночество?"
- "Въeзжаю в село. Весело гудят молотилки, хлопают о землю цeпы... Недалеко от церкви, на выгонe, останавливаюсь около закоптeлой кузницы: - Семен, а Семен, нeсколько раз повторяю я, не слeзая с лошади. - Из сарая выходит маленькiй плотный мужик, подходит к лошади, здоровается, ласково глядит на меня снизу вверх, улыбается.
- Здравствуй, Семен. Не зайдешь-ли сегодня ко мнe вечерком посидeть, побесeдовать? - робко, почти с мольбой спрашиваю я его, боясь отказа. - Что-ж, зайду, спасибо, - отвeчает он просто, теребя второченнаго русака..."
- "Недалеко за селом моя усадьба. Грустно стоит заколоченный бeлый дом с колоннами и мезонином, направо конюшни, налeво - флигелькe, в котором поселился я. Меня встрeчает старик рабочiй. Я слeзаю с лошади, он берет ее под уздцы, уводит в конюшню. Вхожу во флигель. Выпиваю нeсколько рюмок водки, наскоро обeдаю. Сажусь в кресло, стараюсь читать, но не могу прочесть и страницы... Подхожу к окну, гляжу на двор, на заколоченный дом, иду к столу, наливаю стакан водки, залпом выпиваю..."
Зная, что в этих строках нeт ни одного слова выдумки, трудно читать их, не качая головой: какой странный человeк! А что выдумки в них нeт, об этом он сам говорил мнe. Написав "Одиночество", он особенно просил меня помочь ему напечатать его гдe-нибудь со своей обычной дeтской простосердечностью и застeнчивостью:
- Не скрою от тебя, это мнe доставило бы большую радость. Мнe набросок очень дорог, потому что в нем, прости за интимность, все правда, - то, что пережито мной лично и что очень мучило меня когда то... то есть, тогда, когда мы разошлись с Олей... с Ольгой Александровной...
Перечитывая эти строки, опять задаю себe все тот же вопрос, который постоянно приходит мнe в голову при воспоминанiи о покойном: но кто же, в концe концов, был этот принц, робко просившiй кузнеца провести с ним вечер, человeк, с истинно святой простотой называвшiй при посторонних Николая II - Колей? (Да, однажды, на одном вечерe у одного нашего знакомаго, гдe большинство гостей были старые революцiонеры, он, слушая их оживленную бесeду, совершенно искренно воскликнул: "Ах, какiе вы всe милые, прелестные люди! И как грустно, что Коля никогда не бывал на подобных вечерах! Все, все было бы иначе, если бы вы с ним знали друг друга!"). Отвeтить на этот вопрос, - что за человeк был он, - я точно никогда не мог. Не могу и теперь. Нeкоторые называли его просто "ненормальным". Все так, но вeдь и святые, блаженные были "ненормальны"...
Письма ко мнe тоже очень рисуют его. Привожу нeкоторыя строки из них:
- ... Я поселился в окрестностях Байоны, на собственной маленькой фермe, занимаюсь хозяйством, завел корову, кур, кроликов, копаюсь в саду и в огородe... По субботам eзжу к родителям, которые живут неподалеку, в окрестностях Сэн-Жан-дэ-Люз... Давно ничего не писал; даже не могу кончить начатаго еще лeтом разсказа; когда кончу, пришлю его Тебe с просьбой подвергнуть самой строгой критикe... Очень соскучился по парижским знакомым... Переношусь мысленно в вашу парижскую квартиру: как было мнe уютно у вас и как хорошо говорилось! Никогда не забуду вашего болeе чeм добраго отношенiя ко мнe... ( г.)
- ...Спасибо Тебe, большое за ласковое, доброе и милое письмо! Радуюсь от души, что Ты опять принялся за работу. Ты пишешь, что вы собираетесь на юг, что в Парижe дорого и холодно... Прieзжайте в наши края, тут и теплeе и дешевле. Этим лeтом, прежде чeм поселиться на фермe, я два раза останавливался в одном пансiончикe в предмeстьe Сэн-Жан-дэ-Люз. Платил двадцать франков за все, стол отличный, комнаты, конечно, далеко не роскошны, но чисты и прiятны, хозяйки, мать и двe дочери, баски, потомки знаменитаго китолова, патрiархальны, симпатичны, я чувствовал себя у них, как дома... ( г.)
...Здeсь стояли холода, теперь настала дождливая погода, море бушует... Настроенiе у меня не радостное, хочется поскорeе весны, думается, что с ней пройдет и тоска. Сегодня начал писать, но что то не пишется, не нахожу слов для выраженiя мысли, изображенiя картины... ( г.)
...Своим письмом Ты меня несказанно обрадовал. Спасибо Тебe большое за все, что Ты для меня сдeлал... Начал писать задуманную повeсть, но пишу с большим трудом. Погода ужасная, бури, дождь; может быть, с весной, с солнцем станет на душe легче, а пока тоска и страшно одиноко... Очень прошу Тебя не отказать сообщить мнe, когда будет напечатан мой разсказ в "Сполохах" и гдe можно купить этот журнал? С нетерпeнiем жду свиданiя с Тобой в Парижe... ( г.)
В сущности я знал его мало: встрeчал не часто, - мы все жили в разных мeстах, - до эмиграцiи даже не видал никогда, свeдeнiй о его прежней жизни, в Россiи, имeю немного: до войны он, в чинe генерала-майора, командовал стрeлками императорской фамилiи... в году вышел в отставку и поселился в деревнe, в Воронежской губернiи, гдe мужики - тоже довольно странная исторiя - предлагали ему кандидатуру в Учредительное Собранiе... потом, с наступленiем террора, бeжал во Францiю и большей частью жил по сосeдству со своим отцом Александром Петровичем Ольденбургским, на этой фермe под Байоной (которую, кстати сказать, он завeщал своему бывшему денщику, тоже бeжавшему вмeстe с ним из Россiи и неотлучно находившемуся при нем почти до конца его жизни в качествe и слуги и друга)... Неизвeстен мнe полностью и его характер, - Бог вeдает, может быть, были в нем кромe тeх черт, которыя знал я, и другiя какiя-нибудь. Я же знал только прекрасныя: эту дeйствительно "совершенно исключительную доброту", это "душевное благородство", равное которому надо днем с огнем искать, необыкновенную простоту и деликатность в обращенiи с людьми, рeдкую нeжность в дружбe, горячее и неустанное стремленiе ко всему, что дает человeческому сердцу мир, любовь, свeт и радость...
Сперва он жил под Парижем, - и тут мы встрeчались чаще всего, - потом, как уже сказано выше, под Байоной. Потом он неожиданно, к общему нашему изумленiю, вторично женился: встрeчаю его как то в нашем консульствe (это было еще до признанiя Францiей большевиков, тогда, когда Посольство на улицe Гренелль еще оставалось в нашем эмигрантском распоряженiи) и вдруг он как-то особенно нeжно обнимает меня и говорит: "Не дивись, я тебя представлю сейчас моей невeстe... Мы с ней пришли сюда как раз по нашему дeлу, насчет исполненiя разных формальностей, нужных нам для свадьбы..." Брачная жизнь его продолжалась, однако, опять недолго. Недолго послe того и прожил он. Через год, прieхав весной искать дачу в Вансe (возлe Ниццы), мы с женой вдруг встрeтили его там: одиноко сидит возлe кафе на площади, увидав нас удивленно вскакивает, спeшит навстрeчу:
- Боже, как я рад! Вот не чаял!
- А ты зачeм и почему здeсь?
Он махнул рукой и заплакал:
- Видишь: даже не смeю обнять тебя и поцeловать руку Вeрe Николаевнe, у меня внезапно открылась чахотка, послали сюда лeчиться, спасаться югом...
Юг ему не помог. Он переeхал в Париж, жил свою послeднюю зиму в санаторiи. Но не помогла и санаторiя: к веснe его опять перевезли на Ривьеру, гдe он вскорe и скончался - в бeдности, в полном одиночествe...
Той зимой он в послeднiй раз посeтил меня. Попросил письмом позволенiя прieхать. "Умоляю Тебя, как только это будет Тебe возможно, назначь мнe свиданiе по очень важному для меня дeлу..." И вскорe, как то вечером, прieхал - едва живой, задыхающейся, весь облитый дождем. И дeло его оказалось такое, что мнe и теперь больно вспоминать о нем: его хотeли взять в опеку, объявить умалишенным (все из за того, что он подписал ферму под Байоной своему денщику), и вот он прieхал просить меня написать куда-то удостовeренiе, что я нахожу его в здравом умe и твердой памяти...
- Но, дорогой мой, помилуй, какое же может имeть значенiе мое удостовeренiе?
- Ах, ты не знаешь: очень большое! Если можешь, пожалуйста, напиши!
Я, конечно, написал. Но вскорe смерть освободила его от всeх наших удостовeренiй.
___
Гроб его стоит теперь в подземельи русской церкви в Каннах, ожидая Россiи, успокоенiя в родной землe.
г.
-

Куприн

Это было давно - когда я только что узнал о его существованiи, впервые увидал в "Русском Богатствe" его имя, которое всe тогда произносили с ударенiем на первом слогe, и этим ударенiем, как я видeл это впослeдствiи, почему-то так оскорбляли его, что он, как всегда в минуты гнeва, по звeриному щурил глаза, и без того небольшiе, и вдруг запальчиво бормотал своей обычной армейской скороговоркой, ударяя на послeднiй слог:
- Я - Куприн и всякаго прошу это помнить. На ежа садиться без штанов не совeтую.
Сколько в нем было когда-то этого звeринаго - чего стоит одно обонянiе, которым он отличался в необыкновенной степени! И сколько татарскаго! Насчет многаго, что касалось его личной жизни, он был очень скрытен, так что, несмотря на всю нашу большую и такую долгую близость, я плохо знаю его прошлое. Знаю, что он учился в Москвe, сперва в кадетском корпусe, потом в Александровском военном училищe, недолгое время был офицером, на русско-австрiйской границe, а затeм чeм только не был! Изучал зубоврачебное дeло, служил в каких-то конторах, потом на каком-то заводe, был землемeром, актером, мелким журналистом... Кто был его отец? Кажется, военный врач, благодаря чему Александр Иванович и попал в кадетскiй корпус. Знаю еще, что он рано умер и что вдова его оказалась в такой бeдности, что принуждена была жить в московском "Вдовьем домe". Про нее знаю, что, по происхожденiю, она была княжна с татарской фамилiей, и всегда видeл, что Александр Иванович очень гордился своей татарской кровью. Одну пору (во время своей наибольшей славы) он даже носил цвeтную тюбетейку, бывал в ней в гостях и в ресторанах, гдe садился так широко и важно, как пристало бы настоящему хану, и особенно узко щурил глаза. Это была пора, когда издатели газет, журналов и сборников на лихачах гонялись за ним по этим ресторанам, в которых он проводил дни и ночи со своими случайными и постоянными собутыльниками, и униженно умоляли его взять тысячу, двe тысячи рублей авансом за одно только обeщанiе не забыть их при случаe своей милостью, а он, грузный, большелицый, только щурился, молчал и вдруг отрывисто кидал таким зловeщим шопотом: "геть сiю же минуту к чертовой матери!", что робкiе люди сразу словно сквозь землю проваливались. Но даже и тогда, в эту самую плохую его пору, много было в нем и совсeм другого, столь же характернаго для него: наряду с большой гордостью много неожиданной скромности, наряду с дерзкой запальчивостью много доброты, отходчивости, застeнчивости, часто принимавшей какую-то даже жалостную форму, много наивности, простодушiя, хотя порой и наиграннаго, много мальчишеской веселости и того милаго однообразiя с которым он все изъяснялся в своей постоянной любви к собакам, к рыбакам, к цирку, к Дурову, к Поддубному - и к Пушкину, к Толстому, - тут он, впрочем, неизмeнно говорил только о лошади Вронскаго, о "прелестной, божественной Фру-Фру", - и еще к Киплингу. В послeднiе годы критики не раз сравнивали его самого с Киплингом. Сравнивали, разумeется, неудачно, - Киплинг возвышался в нeкоторых своих вещах до подлинной генiальности, Киплинг был настолько велик, как поэт, и настолько своеобразен, един в своем родe, что кого же можно с ним сравнить? Но что Куприн мог любить его, вполнe естественно.
Я поставил на него ставку тотчас послe его перваго появленiя в "Русском Богатствe" и потому с радостью услыхал однажды, гостя у писателя Федорова в Люстдорфе, под Одессой, что к нашим сожителям по дачe Карышевым прieхал писатель Куприн, и немедля пошел с Федоровым знакомиться с ним. Лил дождь, но всетаки дома мы его не застали, - "он вeрно, купается", сказали нам. Мы сбeжали к морю и увидали неловко вылeзающаго из воды невысокаго, слегка полнаго и розоваго тeлом человeка лeт тридцати, стриженнаго каштановым ежиком, близоруко разглядывающаго нас узкими глазами. - "Куприн?" - "Да, а вы?" - Мы назвали себя, и он сразу просiял дружеской улыбкой, энергично пожал наши руки своей небольшой рукой (про которую Чехов сказал мнe однажды: "Талантливая рука!"). Послe знакомства мы сошлись с ним удивительно быстро,- в нем тогда веселости и добродушiя было так много, что на всякiй вопрос о нем, - кромe того, что касалось его семьи, его дeтства, - он отвeчал с рeдкой поспeшностью и готовностью своей отрывистой скороговоркой: "Откуда я сейчас? Из Кiева... Служил в полку возлe австрiйской границы, потом полк бросил, хотя званiе офицера считаю самым высоким... Жил и охотился в Полeсьe, - никто даже себe и представить не может, что такое охота на глухарей перед разсвeтом! Потом за гроши писал всякiя гнусности для одной кiевской газетки, ютился в трущобах среди самой послeдней сволочи... Что я пишу сейчас? Ровно ничего, - ничего не могу придумать, а положенiе ужасное - посмотрите, напримeр: так разбились штиблеты, что в Одессу не в чем поeхать... Слава Богу, что милые Карышевы прiютили, а то бы хоть красть..."
В это чудесное лeто, в южныя теплыя звeздныя ночи мы с ним без конца скитались и сидeли на обрывах над блeдным летаргическим морем, и я все приставал к нему, чтобы он что-нибудь написал, хотя бы просто для заработка.
- "Да меня же никуда не примут", жалостливо скулил он в отвeт. - "Но вeдь вы уже печатались!" - "Да, а теперь, чувствую, напишу такую ерунду, что не примут". - "Я хорошо знаком с Давыдовой, издательницей "Мiра Божьяго", - ручаюсь, что там примут". - "Очень благодарю, но что-ж я напишу? Ничего не могу придумать!" - "Вы знаете, напримeр, солдат, - напишите что-нибудь о них. Напримeр, как какой-нибудь молодой солдат ходит ночью на часах и томится, скучает, вспоминает деревню..." - "Но я же не знаю деревни!" - "Пустяки, я знаю, давайте придумывать вмeстe..." - Так и написал он свою "Ночную смeну", которую мы послали в "Мiр Божiй", потом еще какой-то разсказик, который я немедленно отвез в Одессу, в "Одесскiя Новости", - сам он почему-то "ужасно боялся", - и за который мнe удалось тут же схватить для него рублей авансом. Он ждал меня на улицe и, когда я выскочил к нему из редакцiи с двадцатипятирублевкой, глазам своим не повeрил от счастья, потом побeжал покупать себe "штиблеты", потом на лихачe помчал меня в приморскiй ресторан "Аркадiю" угощать жареной скумбрiей и бeлым безсарабским вином... Сколько раз, сколько лeт и какой бeшеной скороговоркой кричал он мнe во хмелю впослeдствiи:
- Никогда не прощу тебe, как ты смeл мнe благодeтельствовать, обувать меня, нищаго, босого!
Странно вообще шла наша дружба в теченiе цeлых десятилeтiй: то бывал он со мной нeжен, любовно называл Ричардом, Альбертом, Васей, то вдруг озлоблялся, даже трезвый: "Ненавижу, как ты пишешь, у меня от твоей изобразительности в глазах рябит. Одно цeню, ты пишешь отличным языком, а кромe того отлично верхом eздишь. Помнишь, как мы закатывались в Крыму в горы?" Про хмельного я уж и не говорю: во хмелю, в который он впадал, несмотря на все свое удивительное здоровье, от одной рюмки водки, он лeз на ссоры чуть не со всяким, кто попадался ему под руку. Дикая горячность его натуры была вообще совершенно поразительна, равно как и перемeнчивость настроенiй. Чeм больше я узнавал его, тeм все больше думал, что нeт никакой надежды на его мало-мальски правильную, обыденную жизнь, на планомeрную литературную работу: мотал он свое здоровье, свои силы и способности с расточительностью невeроятной, жил гдe попало и как попало с безшабашностью человeка, которому все трын трава...
Первые годы нашего знакомства чаще всего мы встрeчались в Одессe, и тут я видeл, как он опускается все больше и больше, дни проводит то в порту, то в самых низких кабачках и пивных, ночует в самых страшных номерах, ничего не читает и ни кeм не интересуется, кромe портовых рыбаков, цирковых борцов и клоунов... В ту пору он особенно часто говорил, что "писателем он стал совершенно случайно, хотя с великой страстью, даже сладострастiем придавался при встрeчах со мной смакованiем всяких острых художественных наблюденiй и очень часто проявлял какiя-то eдкiя душевныя склонности - охоту, напримeр, к издeвательству над людьми: "Взять какого-нибудь болвана, часто говорил он с упоенiем, взять какую-нибудь самолюбивую бездарность и одурачить ее самыми безстыдными похвалами, вообще всячески "развертeть" ее, - да что же может быть слаще этого?"
Потом в жизни его вдруг выступил рeзкiй перелом: он попал в Петербург, вошел в близость с литературной средой, неожиданно женился на дочери Давыдовой, в дом которой я ввел его, стал хозяином "Мiра Божьяго", потому что Давыдова умерла через нeсколько дней послe того, как он совершенно внезапно сдeлал предложенiе ея дочери, жить стал в достаткe, с замашками барина, все больше дeлаясь своим человeком и в высших литературных кругах, главное же, стал много писать и каждой своей новой вещью завоевывал себe все большiй успeх. В эту пору он написал свои лучшiя вещи: "Конокрад", "Болото", "Трус", "Рeка Жизни", "Гамбринус"... Когда появился его "Поединок", слава его стала особенно велика...
Восемнадцать лeт тому назад, когда мы жили с ним и его второй женой уже в Парижe, - самыми близкими сосeдями, в одном и том же домe, - и он пил особенно много, доктор, осмотрeвшiй его, однажды твердо сказал нам: "Если он пить не бросит, жить ему осталось не больше шести мeсяцев". Но он и не подумал бросить пить и держался послe того еще лeт пятнадцать, "молодцом во всeх отношенiях", как говорили нeкоторые. Но всему есть предeл, настал конец и рeдким силам моего друга: года три тому назад, прieхав с юга, я как-то встрeтил его на улицe и внутренне ахнул: и слeда не осталось от прежняго Куприна! Он шел мелкими, жалкими шажками, плелся такой худенькiй, слабенькiй, что, казалось, первый, порыв вeтра сдует его с ног, не сразу узнал меня, потом обнял с такой трогательной нeжностью, с такой грустной кротостью, что у меня слезы навернулись на глаза. Как-то я получил от него открытку в двe-три строчки, - такiя крупныя, дрожащiя каракули и с такими нелeпыми пропусками букв, точно их выводил ребенок... Все это и было причиной того, что за послeднiе два года я не видал его ни разу, ни разу не навeстил его: да простит мнe Бог - не в силах был видeть его в таком состоянiи...
Прошлым лeтом, проснувшись утром под Парижем в поeздe, на возвратном пути из Италiи, и развернув газету, поданную мнe вагонным проводником, я был поражен совершенно неожиданным для меня извeстiем:
"Александр Иванович Куприн возвратился в СССР...."
Никаких политических чувств по отношенiю к его "возвращенiю" я, конечно, не испытал. Он не уeхал в Россiю, - его туда увезли, уже совсeм больного, впавшаго в младенчество. Я испытал только большую грусть при мысли, что уже никогда не увижу его больше.
___
Перечитывая Куприна, думая, между прочим, о времени его славы, вспоминаю его отношенiе к ней. Другiе - Горькiй, Андреев, Шаляпин - жили в непрестанном упоенiи своими славами, в непрерывном чувствованiи их не только на людях, на всяких публичных собранiях, но и в гостях, друг у друга, в отдeльных кабинетах ресторанов, - сидeли, говорили, курили с ужасной неестественностью, каждую минуту подчеркивали избранность своей компанiи и свою фальшивую дружбу этими к каждому слову прибавляемыми "ты, Алексeй, ты, Леонид, ты, Федор..." А Куприн, даже в тe годы, когда мало уступал в россiйской славe Горькому, Андрееву, нес ее так, как будто ничего новаго не случилось в его жизни. Казалось, что он не придает ей ни малeйшаго значенiя. Дружит, не разстается только с прежними и новыми друзьями и собутыльниками вродe пьяницы и босяка Маныча. Слава и деньги дали ему, казалось, одно - уже полную свободу дeлать в своей жизни то, чего моя нога хочет, жечь с двух концов свою свeчу, посылать к чорту все и вся.
- Я не честолюбив, я самолюбив, - как-то сказал я ему по какому-то поводу.
- А я? - быстро спросил он. И на минуту задумался, сощурив, по своему обыкновенiю, глаза и пристально вглядываясь во что-то вдали. Потом зачастил своей армейской скороговоркой: - Да, я тоже. Я самолюбив до бeшенства и от этого застeнчив иногда до низости. А на честолюбiе не имeю даже права. Я писателем стал случайно, долго кормился чeм попало, потом стал кормиться разсказишками, - вот и вся моя писательская исторiя...
Он это часто повторял - "я стал писателем случайно". Это, конечно, не правда, опровергается его же собственными автобiографическими признанiями в "Юнкерах". Но вот что правда - это то, что, выйдя из полка и кормясь потом дeйствительно чeм попало, он кормился между прочим при какой-то кiевской газеткe не только журнальной работой, но и "разсказишками". Он мнe говорил, что эти "разсказишки" он сбывал "за сущiе гроши, но очень легко", а писал "на бeгу, на лету, посвистывая" и ловко попадая, по своей талантливости, во вкус редактору и читателям. И с той же ловкостью он продолжал писать - уже не для кiевской газетки, а для толстых журналов.
Я сказал: "по своей талантливости". Нужно сказать сильнeй - большой талантливости. Всeм извeстно, в какой средe он рос, гдe и как провел свою молодость и с какими людьми общался всю свою послeдующую жизнь. А что он читал? И гдe и когда? В своем автобiографическом письмe к критику Измайлову он говорит:
- Когда я вышел из полка, самое тяжелое было то, что у меня не было никаких знанiй, ни научных, ни житейских. С ненасытимой и до сей поры жадностью я накинулся на жизнь и на книги...
Но надолго ли накинулся он на книги (если только правда, что "накинулся")? Во всяком случаe слова "и до сей поры" - весьма сомнительны. Все его развитiе, все образованiе совершалось тоже "на лету", давалось ему и усваивалось им по его способностям легко, слeдствiем чего и вышло то, что в смыслe - как бы это сказать? - интеллигентности, что ли,- уровень его произведенiй был вполнe обычный. Нужно помнить еще и то, что он всю жизнь пил, так что даже удивительно, как он мог при этом писать, да еще нерeдко так ярко, крeпко, здраво, вообще в полную противоположность с тeм, как он жил, каким был в жизни, а не в писательствe.
Как он жил, каким он был в жизни, извeстно. И вот что замeчательно: та разница, которая была между тeм, как он жил и как писал. Критики без конца говорили о необыкновенной "стихiйности", "непосредственности" его произведенiй, о той "первичности переживанiй, которыми они плeняют". Читаешь о нем и сейчас то же самое: "Помeшали Куприну стать великим писателем только стихiйность его дарованiй и истинно русская небережливость, слишком большое довeрiе к "нутру", в ущерб законченности и отдeланности во всeх смыслах... то, что он "не кончил консерваторiи", как говорили символисты о бытовиках... в своем творчествe Куприн, по самой природe своей, не книжный человeк, не вдохновлялся литературными сюжетами... Ни в нем, ни в его героях не было двойственности..." Все это требует больших оговорок. Точно-ли не было двойственности в нем? Жил он дeйствительно "стихiйно", "непосредственно", "по нутру" - тут ему и впрямь всякое море было по колeно, тут он так не цeнил ни своего тeла, ни ума, ни сердца, ни своей репутацiи, что был и еще долго будет притчей во языцeх. А каким был как писатель? Нeт, "консерваторiю" он проходил (это уже другое дeло, какую именно). И в силу его талантливости, той быстроты, с которой он набивал руку в писательствe, далеко не все шло ему на пользу тут.
Это еще мелочи, - то, что не мало было в его разсказах даже и средней поры его писательства таких пошлых выраженiй, как "шикарная женщина", "шикарный ресторан", "желeзный закон борьбы за существованiе", "его нeжная, почти женственная натура содрогалась от грубых прикосновенiй дeйствительности с ея бурными, но суровыми нуждами", "стройная, грацiозная фигура Нины, личико которой обрамляли пряди пепельных волос, неотступно носилась перед его умственным взором..." Это еще полбeды, - бeда в том, что в талантливость Куприна входил большой дар заражаться и пользоваться не только мелкими шаблонами, но и крупными, не только внeшними, но и внутренними. И выходило так: требуется что-нибудь подходящее для кiевской газетки? пожалуйста, - в пять минут сдeлаю и, если нужно, не побрезгаю писать вродe того, что "заходящее солнце косыми лучами освeщало вершины дерев..."; надо писать разсказ для "Русскаго Богатства"? И за этим дeло не постоит, - вот вам "Молох":
"Заводскiй гудок протяжно ревeл, возвeщая начало рабочаго дня. Густой, хриплый звук, казалось, выходит из-под земли и низко разстилался по ея поверхности..."
Развe плохо для вступленiя в смыслe литературности? Все честь честью - вплоть до пошлаго ритма этих двух предложенiй, который едва ли уступит ритму фразы о заходящем солнцe с его косыми лучами. Все как надо и дальше, есть все, что требуется по образцам даннаго времени, и все, что полагается для разсказа о "Молохe": "Нeжная, почти женственная натура" болeзненно-нервнаго интеллигента, инженера Боброва, который доходит на своей, "страдальческой" службe капитализму до морфинизма, "акула" капитализма Квашнин, выдающiй замуж за своего служащаго, подлаго карьериста, эту "стройную, грацiозную" Нину, дочь другого заводскаго служащаго и возлюбленную Боброва, с цeлью сдeлать ее своей любовницей, бунт доведенных до отчаянiя голодом и холодом рабочих, пожар завода...
Я всегда помнил тe многiя большiя достоинства, с которыми написаны его "Конокрады", "Болото", "На покоe", "Лeсная глушь", "Рeка жизни", "Трус", "Штабс-капитан Рыбников", "Гамбринус", чудесные разсказы о Балаклавских рыбаках и даже "Поединок" или начало "Ямы", но всегда многое задавало меня даже и в этих разсказах. Вот, напримeр, в "Рeкe жизни", предсмертное письмо застрeлившагося в номерах "Сербiя" студента: "Не я один погиб от моральной заразы... Все прошлое поколeнiе выросло в духe набожной тишины, насильственнаго почтенiя к старшим, безличности и безгласности. Будь же проклято это подлое время, время молчанiя и нищенства, это благоденственное и мiрное житiе под безмолвной сeнью благочестивой реакцiи!" Это ли не "литература"? Потом я долго не перечитывал его и, когда теперь рeшил перечесть, тотчас огорчился: я сперва стал только перелистывать его книги и увидал на них множество моих давнишних карандашных отмeток. Вот кое-что из того, что я отмeчал:
- Это была страшная и захватывающая картина (картина завода). Человeческiй труд кипeл здeсь, как огромный и прочный механизм. Тысяча людей собрались сюда с разных концов земли, чтобы, повинуясь желeзному закону борьбы за существованiе, отдать свои силы, здоровье, ум и энергiю за один только шаг вперед промышленнаго прогресса... ("Молох")
- Весь противоположный угол избы занимала большая печь, и с нея глядeли, свeсившись вниз, двe дeтскiя головки с выгорeвшими на солнцe волосами... В углу перед образом стоял пустой стол, и на металлическом прутe спускалась с потолка висячая убогая лампа с черным от копоти, стеклом. Студент присeл около стола, и тотчас ему стало скучно и тяжело, как будто он пробыл здeсь много, много часов в томительном и вынужденном бездeйствiи...
- Окончив чай, он (мужик) перекрестился, перевернул чашку вверх дном, а оставшiйся крошечный, кусочек сахару бережливо положил обратно в коробочку...
- В оконное стекло билась и настойчиво жужжала муха, точно повторяя все одну и ту же докучную, безконечную жалобу...
- К чему эта жизнь? - говорил он (студент) со страстными слезами на глазах. - Кому нужно это жалкое, нечеловeческое прозябанiе? Какой смысл в болeзнях и смертях милых, ни в чем не повинных дeтей, у которых высасывает кровь уродливый болотный кошмар... ("Болото").
- Странный звук внезапно нарушил глубокое ночное молчанiе... Он пронесся по лeсу низко, над самой землею, и стих... ("Лeсная глушь").
- Он открывал глаза и фантастическiе звуки превращались в простой скрип полозьев, в звон колокольчика на дышлe; и по-прежнему разстилались и налeво и направо спящiя бeлыя поля, по-прежнему торчала перед ним черная, согнутая спина очередного ямщика, по-прежнему равномeрно двигались лошадиные крупы и мотались завязанные в узел хвосты...
- Позвольте представиться: мeстный пристав и, так сказать, громовержец, Ирисов, Павел Афиногенович... ("Жидовка").
Право, трудно было не отмeчать всe эти тысячу раз петыя и перепeтыя, обязательно "свeшивающiяся с печки" дeтскiя головки, этот вeчный огрызок сахару, муху, которая "точно повторяла докучную жалобу", чеховскаго студента из "Болота", тургеневскiй "странный звук, внезапно пронесшiйся по лeсу", толстовскую дремоту в санях ("по-прежнему равномeрно двигались лошадиные крупы..."), этого громовержца пристава, фамилiя котораго уж непремeнно Ирисов или Гiацинтов, а отчество Афиногенович или Ардалiонович - и опять это самое что ни на есть чеховское в "Мелюзгe": разговоры затерянных гдe-то в сeверных снeгах учителя и фельдшера:
- Иногда учителю начинало казаться, что он, с тeх пор, как помнит себя, никуда не выeзжал из Курши... что он только в забытой сказкe или во снe слышал про другую жизнь, гдe есть цвeты, сердечные, вeжливые люди, умныя книги, женскiе нeжные голоса и улыбки...
- Я всегда, Сергeй Фирсыч, думал, что это хорошо - приносить свою, хоть самую малюсенькую пользу, - говорил учитель фельдшеру. - Я гляжу, напримeр, на какое-нибудь прекраснeйшее зданiе на дворец или собор, и думаю: пусть имя архитектора останется безсмертным на вeки вeчные, я радуюсь его славe и я совсeм ему не завидую. Но вeдь и незамeтный каменщик, который тоже с любовью клал свой кирпич и обмазывал его известкой, развe он также не может чувствовать счастья и гордости? И я часто думаю, что мы с тобой - крошечные люди, мелюзга, но если человeчество станет когда-нибудь свободным и прекрасным...
В разсказe "Нарцыс" я отмeтил описанiе свeтскаго салона, какую-то баронессу и ея прiятельницу Бэтси, - да, это уж неизбeжно: Бэтси - и грозовой вечер, - "в густом, раскаленном воздухe чувствовалась надвигающаяся гроза", - и тот первый поцeлуй влюбленных, который уже тысячу раз соединяли писатели с "надвигающейся грозой"... В "Ямe" отмeтил то мeсто, гдe "огоньки зажглись в зеленых длинных египетских глазах артистки", пeнiе которой так потрясло дeвиц публичнаго дома, что даже сам автор воскликнул совершенно серьезно: "Такова власть генiя!"
Потом я стал читать дальше, взял первую попавшуюся под руку книгу, прочел первый разсказ и огорчился еще больше. Книга эта начинается разсказом "На разъeздe". Содержанiе его таково: eдут по желeзной дорогe в одном и том же купе случайно встрeтившiеся в пути какой-то молодой человeк, молодая женщина, у которой была "тоненькая, изящная фигурка и развeвающiеся пепельные волосы", и ея муж, гнусный старик чиновник, изображенный крайне ядовито: "Господин Яворскiй не умeл и не мог ни о чем говорить, кромe своей персоны, собственных ревматизмов и геморроев и на жену смотрeл, как на благопрiобрeтенную собственность..." Этот старик день и ночь наставляет, пилит свою несчастную "собственность", ревнует ее к молодому человeку, говорит и ему грубости и тeм самым еще болeе раздувает загоравшуюся между молодыми людьми любовь, в которой они в концe концов и признаются друг другу на остановкe на каком-то разъeздe гдe их поeзд оказывается рядом с другим, встрeчным, поeздом, а признавшись, перебeгают в этот поeзд, рeшив бросить старика и соединиться навeки. Тут молодой человeк страстно воскликнул: "Навсегда? На всю жизнь?" И молодая женщина "вмeсто отвeта спрятала свое лицо у него на груди"...
Потом я перечитал то, что больше всего забыл: "Одиночество", "Святую любовь", "Ночлег" и военные разсказы: "Ночная смeна", "Поход", "Дознанiе", "Свадьба"... Первые три разсказа опять оказались слабы: и по неубeдительности фабул и по исполненiю, - написаны под Мопассана и Чехова и опять уж так ладно, так гладко, так умeло... "У Вeры Львовны вдруг явилось непреодолимое желанiе прильнуть как можно ближе к своему мужу, спрятать голову на сильной груди этого близкаго человeка, согрeться его теплотой... То и дeло легкiя тучки набeгали на свeтлый и круглый мeсяц и вдруг окрашивались причудливым золотым сiянiем... Вeра Львовна впервые в своей жизни натолкнулась на ужасное сознанiе, приходящее рано или поздно в голову каждаго чуткаго, вдумчиваго человeка, - на сознанiе той неумолимой, непроницаемой преграды, которая вeчно стоит между двумя близкими людьми..." И в этом разсказe, как и в предыдущих, что ни слово, то пошлость. Но в военных разсказах дeло пошло уже иначе, я все чаще стал внутренне восклицать: отлично! Тут опять все немножко не в мeру ладно, гладко, опытно, но все это переходит в подлинное мастерство, все другой пробы, особенно "Свадьба", разсказ не заставляющiй, не в примeр прочим названным, думать: "ох, сколько тут Толстого и Чехова!" - разсказ очень жестокiй, отдающiй злым шаржем, но и блестящiй. А когда я дошел до того, что принадлежит к порe высшаго развитiя купринскаго таланта, к тому, что я выдeлил выше, - "Конокрады", "Болото" и так далeе, - я, читая, уже не мог думать о недостатках этих разсказов, хотя в числe их есть и крупные: то дешевая идейность, желанiе не отстать от духа своего времени в смыслe обличительности и гражданскаго благородства, то заранeе обдуманное намeренiе поразить драматической фабулой и почти свирeпым реализмом... Я уже не думал о недостатках, я только восхищался разнообразными достоинствами разсказов, тeм, что преобладает в них: свободой, силой, яркостью повeствованiй, его мeтким и без излишества щедрым языком...
Вот еще статья о нем - строка человeка, долго и близко его знавшаго, извeстнаго критика Пильскаго:
- Куприн был откровенен, прям, быстр на отвeты, в нем была радостная и открытая пылкость и безхитростность, теплая доброта ко всему окружающему... Временами его сeро-синiе глаза освeщались чудесным свeтом, в них сiяли и трепетали крылья таланта... Он до самых послeдних лeт мечтал о совершенной независимости, о героической смeлости, его восхищали времена "желeзных времен, орлов и великанов"...
В этом дурном родe будут еще не мало писать, будут опять и опять говорить, сколько было в Купринe "первобытнаго, звeринаго", сколько любви к природe, к лошадям, собакам, котикам, птицам... В послeднем есть, конечно, много правды, и я вовсе не хотeл сказать, говоря о разницe между Куприным писателем и Куприным человeком, - таким, каким его характеризуют почти всe, - будто никак не проявлялся человeк в писателe: конечно, все таки проявлялся, и чeм дальше, тeм все больше. "Теплая доброта Куприна ко всему живущему" или, как говорит другой критик: "купринское благословенiе всему мiру", это тоже было. Однако, надо помнить, что было только в послeдней порe жизни и творчества Куприна.
г.
-

Семеновы и Бунины

"Государство не может быть инако, яко к пользe и славe, ежели будут такiе в нем люди, которые знают теченiе сил небесных и времени, мореплаванiе, географiю всего свeта..." (Регламент Императорской Россiйской Академiи Наук года).
К "таким" людям принадлежал и принадлежит Петр Петрович Семенов-Тянь-Шанскiй, прославившiй род Семеновых.

Предыдущая страница 6 Следующая страница


7 Иван Бунин

Я многое семейное узнал о нем от В. П. Семенова-Тянь-Шанскаго, его сына, живущаго эмигрантом в Финляндiи и порой родственно переписывающагося со мной (Семеновы родственники Буниным). От него же стало мнe извeстно о печальной участи обширных мемуаров, оставленных его отцом. Их вышел всего первый том (во всем зарубежьe существующiй только в одном экземплярe). В. П. прислал мнe этот том на прочтенiе и разсказал исторiю второго, печатанiе котораго совпало с революцiей и к октябрьскому перевороту доведено было всего до одиннадцатаго листа, на чем и остановилось: большевики, захватив власть, как извeстно, тотчас же ввели свое собственное правописанiе, приказали по типографiям уничтожить всe знаки, изгнанные ими из алфавита, и поэтому В. П., лично наблюдавшiй за печатанiем мемуаров, должен был или бросить дальнeйшiй набор второго тома или же кончать его по новому правописанiю, то есть, выпустить в свeт книгу довольно странную по внeшнему виду. Стараясь избeгнуть этой странности, В. П. нашел одну типографiю, тайно не исполнившую большевицкаго заказа, преступные знаки еще не уничтожившую. Однако завeдующiй типографiей, боясь попасть в Чеку, соглашался допечатать книгу по старой орфографiи только при том условiи, что В. П. достанет от большевиков письменное разрeшенiе на это. В. П. попытался это сдeлать и, конечно, получил отказ. Ему отвeтили: "Нeт, уж извольте печатать теперь ваши мемуары по нашему правописанiю: пусть всякому будет видно с двeнадцатаго листа их, что как раз тут пришла наша побeда. Кромe того, вeдь вам теперь даже и наше разрeшенiе не помогло бы: знаки прежняго режима во всeх типографiях уничтожены. Если же, паче чаянiя, вы нашли типографiю, их еще сохранившую, прошу вас немедля назвать ее, чтобы мы могли упечь ея заведующаго куда слeдует". Так, повторяю, книга и застряла на одиннадцатом листe, и что с ней сталось, не знает, кажется, и сам В. П. (вскорe послe того покинувшiй Россiю). Он мнe писал о ней только то, что сказано выше, и прибавлял: "В этом втором томe описывается экспедицiя отца в Среднюю Азiю. В нем много цeннаго научнаго матерiала, но есть страницы интересныя и для широкой публики, - напримeр, разсказ о том, как отец встрeтился в Сибири с Достоевским, котораго он знал в ранней молодости, - как есть таковыя же и в третьем и в четвертых томах, ярко рисующiя настроенiя разных слоев русскаго общества в концe пятидесятых годов, затeм эпоху великих реформ Александра II и его сподвижников..."
О Достоевском говорится и в первом томe, который нeкоторое время был у меня в руках. Этим страницам предшествует разсказ о кружкe Петрашевскаго и о самом Петрашевском. Мы собирались у Петрашевскаго регулярно, по пятницам, разсказывает П. П. Мы охотно посeщали его больше всего потому, что он имeл собственный дом и возможность устраивать для нас прiятные вечера - сам он всeм нам казался слишком эксцентричным, если не сказать, сумасбродным. Он занимал должность переводчика в министерствe иностранных дeл. Единственная его обязанность состояла в том, что его посылали в этом качествe на процессы иностранцев или на описи вымороченных имуществ, особливо библiотек. Тут он выбирал для себя всe запрещенныя иностранныя книги, подмeняя их разрeшенными, и составлял из них свою собственную библiотеку, которую и предлагал к услугам всeх своих знакомых. Будучи крайним либералом, атеистом, республиканцем и соцiалистом, он являл собой замeчательный тип прирожденнаго агитатора. Всюду, гдe было можно, он проповeдывал смeсь своих идей с необыкновенной страстностью, хотя и без всякой связности и толковости. Для цeлей своей пропаганды он, напримeр, стремился стать учителем в военно-учебных заведенiях, заявляя, что может преподавать цeлых одиннадцать предметов; когда же был допущен к испытанiю по одному из них, начал свою пробную лекцiю так: "На этот предмет можно смотрeть с двадцати точек зрeнiя..." и дeйствительно изложил их всe, хотя в учителя так и не был принят. В костюмe своем он отличался тоже крайней оригинальностью; носил все то, что так строго преслeдовалось тогда, то есть длинные волосы, усы, бороду, ходил в какой-то испанской альмавивe и в цилиндрe с четырьмя углами... Один раз он пришел в Казанскiй собор в женском платьe, стал между дамами и притворился чинно молящимся; тут его нeсколько разбойничья физiономiя и черная борода, которую он не особенно тщательно скрыл, обратили на себя изумленное вниманiе сосeдей; к нему подошел наконец квартальный надзиратель со словами; "Милостивая государыня, вы, кажется, переодeтый мужчина"; но он дерзко отвeтил: "Милостивый государь, а мнe кажется, что вы переодeтая женщина", и так смутил квартальнаго, что мог, воспользовавшись этим, благополучно исчезнуть из собора...
Вообще наш кружок, говорит мемуарист далeе, не принимал Петрашевскаго всерьез; но вечера его все же процвeтали и на них появлялись все новыя и новыя лица. На этих вечерах шли оживленные разговоры, в которых писатели облегчали свою душу, жалуясь на жестокiя цензурныя притeсненiя, бывали литературный чтенiя, дeлались рефераты по самым разнообразным научным и литературным предметам, разумeется, с тeм освeщенiем, которое недоступно было тогда печатному слову, лились пылкiя рeчи об освобожденiи крестьян, которое казалось нам столь несбыточным идеалом, Н. Я. Данилевскiй выступал с цeлым рядом докладов о соцiализмe, о фурьеризмe, которым он в ту пору особенно увлекался, Достоевскiй читал отрывки из своих повeстей "Бeдные люди" и "Неточка Незванова" и страстно обличал злоупотребленiя помeщиков крeпостным правом...
Переходя к Достоевскому, автор говорит, что первое знакомство его с ним произошло как раз в то время, когда Достоевскiй вошел в славу своим романом "Бeдные люди", разсорился с Бeлинским и Тургеневым, совершенно оставил их литературный кружок и стал посeщать кружки Петрашевскаго и Дурасова.
Вообще я знал его довольно долго и близко, говорит он. И вот что, между прочим, мнe хочется сказать. Никак не могу, напримeр, согласиться с утвержденiем многих, будто Достоевскiй был очень начитанный, но не образованный человeк. Я утверждаю, что он был не только начитан, но и образован. В дeтскiе годы он получил прекрасную подготовку в отцовском домe, вполнe овладeл французским и нeмецким языками, так что свободно читал на них; в Инженерном училищe систематически и усердно изучал, кромe общеобразовательных предметов, высшую математику, физику, механику; а широким дополненiем к его спецiальному образованiю послужила ему его большая начитанность. Во всяком случаe можно смeло сказать, что он был гораздо образованнeй многих тогдашних русских литераторов. Лучше многих из них знал он и русскiй народ, деревню, гдe жил в годы своего дeтства и отрочества, и вообще был ближе к крестьянам, к их быту, чeм многiе из зажиточных писателей дворян, что, кстати сказать, не мeшало ему очень чувствовать себя дворянином, каковым он и был на самом дeлe, и кое в чем проявлять даже, излишнiя барскiя замашки. Не мало говорили и писали о той нуждe, в которой Достоевскiй будто бы находился в молодости. Но нужда эта была весьма относительна. По-моему, не с дeйствительной нуждой боролся он тогда, а с несоотвeтствiем своих средств и своих желанiй. Помню, напримeр, нашу с ним лагерную жизнь и тe денежныя требованiя, которыя он предъявлял своему отцу на лагерные расходы. Я жил почти рядом с ним, в такой же полотняной палаткe, как и он, обходился без своего чаю, без своих собственных сапог, без сундука для книг, получал на лагерь всего на всего десять рублей - и был спокоен, хотя учился в богатом, аристократическом заведенiи; а для Достоевскаго все это составляло несчастiе, он никак не хотeл отставать от тeх наших товарищей, у которых был и свой чай, и свои сапоги, и свой сундук, траты которых на лагерь колебались от сотен до тысяч рублей...
В этом первом томe мемуаров Семенова много говорится о нашем, Бунинском, родe, к которому Семеновы принадлежат по женской линiи, и в частности об Аннe Петровнe Буниной. Совсeм недавно была и ея годовщина - столeтiе со времени ея смерти. Годовщина эта тоже никому не вспомнилась, а меж тeм заслуживала бы и она того. Если принять во вниманiе время, в которое жила Бунина, нельзя не согласиться с тeми, которые называли ее одной из замeчательных русских женщин. Помимо мемуаров Семенова, свeдeнiя о ней можно найти еще в одной давней статьe, принадлежавшей Александру Павловичу Чехову. Теперь, говорит он, имя Буниной встрeчается только в исторiи литературы да и то потому, может быть, что портрет ея еще донынe висит в стeнах Академiи Наук. Но в свою пору оно было очень извeстно, стихи Буниной читались образованной публикой с большой охотой, расходились быстро и высыпали восторженные отзывы критики. Их хвалил сам Державин, публично читал Крылов, ими восторгался Дмитрiев, бывшiй ближайшим другом Буниной. Греч говорил, что Бунина "занимает отличное мeсто в числe современных писателей и первое между писательницами Россiи", а Карамзин прибавлял: "Ни одна женщина не писала у нас так сильно, как Бунина". Императрица Елизавета Алексeевна пожаловала ей золотую лиру, осыпанную брильянтами, "для ношенiя в торжественных случаях", Александр Благословенный назначил ей крупную пожизненную пенсiю, Россiйская Академiя Наук издала собранiе ея сочиненiй. Слава ея кончилась с ея смертью и всетаки даже сам Бeлинскiй лестно вспоминал ее в своих литературных обзорах.
Отец Анны Петровны был владeльцем извeстнаго села Урусова, в Рязанской губернiи. Там и родилась она - в году. П. П. Семенов говорит, что отец дал трем ея братьям чрезвычайно хорошее по тому времени воспитанiе. Старшiй принадлежал к образованнeйшим людям своего вeка, прекрасно знал многiе иностранные языки, состоял в масонской ложe; младшiе служили во флотe, причем один из них, во время войны Екатерины II со шведами, попал в плeн и был опредeлен шведским королем в упсальскiй университет, гдe и окончил свое образованiе. На долю А. П. выпала впослeдствiи большая честь - она стала членом Россiйской Академiи Наук. А меж тeм первоначальное ея образованiе было болeе чeм скудно, ибо образованiе дeвиц считалось тогда ненужной роскошью. Образованiя она достигла в силу своей собственной воли и желанiя, послe того, как ея старшiй брат стал возить ее в Москву и ввел в круг своих друзей из литературнаго и вообще просвeщеннаго общества. Тут она встрeтилась и сблизилась, между прочим, с Мерзляковым, Капнистом, князем А. А. Шаховским, Воейковым, В. А. Жуковским, В. Л. Пушкиным. В послeдующее время на ея развитiе имeли большое влiянiе Н. П. Новиков и Карамзин, "которому больше всего и обязана она была в своем правильном и изящном литературном языкe". Она зачитывалась "Московским Журналом", выходившим под его издательством, потом встрeчалась с ним в обществe, носившем названiе "Бесeды любителей русскаго слова". Общество это организовалось в Петербургe в году. В нем было дeйствительных и почетных члена, в число которых была избрана и Анна Петровна. Основателем "Бесeды" был Шишков, и состояли в ней Крылов, Державин, Шаховской, Капнист, Озеров и даже сам Сперанскiй. Цeль ея была - "противодeйствiе тeм нововведенiям, которыя вносил в русскiй язык Карамзин, проведенiе в жизнь подражанiя образцам славянскаго языка, преслeдованiе карамзинскаго направленiя", - и весьма курьезно было то, что и сам Карамзин был ея членом".
Дальнeйшую судьбу А. П. очень измeнила смерть ея отца. Послe этой смерти она переeхала жить к своей сестрe, Марьe Петровнe Семеновой, получив наслeдство, дававшее ей руб. годового дохода. Она была теперь свободна и самостоятельна. И, пользуясь этим, прожила очень недолго у Семеновой. В году зять ея, Семенов, отправился в Петербург. А. П. упросила его взять ее с собою и, попав в столицу, отказалась возвращаться назад в деревню. Зять ея был "весьма фрапирован" этим, уговаривал ее отказаться от своего намeренiя - она все же от него не отказалась. В Петербург она прieхала будто бы только для того, чтобы повидаться с своим братом моряком. Когда же рeшила поселиться в столицe, стал и брат уговаривать ее вернуться в деревню, но тоже напрасно. Затeм Семенов уeхал в деревню, брат вскорe отправился в поход, и она оказалась в столицe совсeм одна. Это было по тeм временам совсeм необычно. Но ее ничуть не смутило. Болeе того: она наняла себe на Васильевском островe совсeм отдeльную квартиру, "взяв к себe для услуг нeкую степенную женщину".
Добившись своего, она дeятельно и с изумительной энергiей принялась за самообразованiе, несмотря на то, что в это время ей шел уже двадцать восьмой год. Она стала учиться французскому, нeмецкому и англiйскому языкам, физикe, математикe и главным образом россiйской словесности. Успeхи были очень быстрые. Возвратившiйся из похода брат был поражен количеством и основательностью прiобрeтенных ею познанiй. Но эти же прiобрeтенiя, обогатив ея ум, вмeстe с тeм и разорили ее матерiально: живя в Петербургe, она истратила весь свой наслeдственный капитал. Положенiе ее становилось ужасно, она принуждена была войти в долги. Но тут брат поспeшил познакомить ее с петербургскими литераторами, которым она и показала свои первыя произведенiя. Ее одобрили, ей помогли печататься. Первое стихотворенiе ея, "С приморскаго берега", появилось в печати в году; за этим послeдовал цeлый ряд новаго и дал ей такой успeх в публикe, что она собрала свои стихи и рискнула выпустить отдeльным изданiем, которое и вышло в свeт под заглавiем "Неопытная Муза". Изданiе это было поднесено императрицe Елизаветe Алексeевнe и было награждено сперва вышеупомянутой "лирой, осыпанной бриллiантами", а затeм ежегодной пенсiей в рублей в год. С этого времени начинается уже слава Буниной. В году она выпустила новый том своих стихотворенiй, "Сельскiе вечера", который тоже разошелся очень быстро. Затeм она напечатала свою "Неопытную Музу" вторым изданiем, в двух томах. Это изданiе тоже имeло большой успeх. А двeнадцатый год принес ей "высшiе лавры": тут она выступила с патрiотическими гимнами, "снискав себe вящее монаршее благоволенiе и ряд новых милостей". Но это были уже послeднiя ея радости: вскорe послe того у нея открылся рак в груди, который всю остальную жизнь ея превратил в непрерывную цeпь страданiй и, наконец, свел ее в могилу.
Было сдeлано все, чтобы спасти ее или хоть облегчить ея участь. И Двор и общество, почитавшее ее не только за ея поэтическiя заслуги, но и за высокiя умственныя и нравственныя качества, проявили к ней большое участiе. Государь пожелал, чтобы к ней были приглашены свeтила медицины, лично заботился о том, чтобы лeченiе ея было обставлено как можно лучше; для нея, за счет Двора, нанимались на лeто дачи, безплатно отпускались лeкарства "из главной аптеки"; безплатно же посeщали ее и придворные медики. Затeм рeшено было прибeгнуть к послeднему средству, в которое тогда весьма вeрили: к поeздкe в Англiю, особенно славившуюся в то время своими врачами. Путевыя издержки ея принял на себя опять сам государь, "провожал ее Петербург с большим трiумфом". Но и Англiя не помогла. А. П. пробыла за границей два года и возвратилась оттуда такою же больной, как уeхала. Прожила она послe того еще двeнадцать лeт, но почти уже не писала, - только выпустила в году полное собранiе своих сочиненiй в трех книгах, снова награжденное от Двора, на этот раз пожизненной пенсiей в двe тысячи рублей. Жила она эти послeднiе годы то у родных, в деревнe, то в Липецкe, то на Кавказских водах, всюду ища облегченiя от своих страданiй. "Рак в груди довел свое разрушительное дeло уже до того, что она не могла лежать и проводила большую часть времени в единственно возможной для нея позe - на колeнях". Так, на колeнях, и писала она:
Любить меня иль нeт, жалeть иль не жалeть
Теперь, о ближнiе! вы можете по волe...
Послeднiе дни свои она провела за переводом проповeдей Блэра и за непрестанным чтенiем книг священнаго писанiя. Скончалась декабря года, в селe Денисовкe, Рязанской губернiи, у своего племянника Д. М. Бунина. Тeло ея погребено в ея родном селe Урусовe. На могилe ея, может быть, и до сих пор стоит скромный памятник, в свое время возобновленный П. П. Семеновым-Тянь-Шанским. В его мемуарах приводится милая надпись, сдeланная ему А. П. на переводe проповeдей Блэра, на книжечкe в красном сафьяновом переплетe:
"Дорогому Петинькe Семенову в чаянiи его достославной возмужалости".
г.
-

Эртель

Он теперь почти забыт, а для большинства и совсeм неизвeстен. Удивительна была его жизнь, удивительно и это забвенiе. Кто забыл его друзей и современников, - Гаршина, Успенскаго, Короленко, Чехова? А вeдь в общем он был не меньше их, - за исключенiем, конечно, Чехова, - в нeкоторых отношенiях даже больше.
Двадцать лeт тому назад, в Москвe, в чудесный морозный день, я сидeл в его кабинетe, в налитой солнцем квартирe на Воздвиженке и, как всегда при встрeчах с ним, думал:
- Какая умница, какой талант в каждом словe, в каждой усмeшкe! Какая смeсь мужественности и мягкости, твердости и деликатности, породистаго англичанина и воронежскаго прасола! Как все мило в нем и вокруг него; и его сухощавая, высокая фигура в прекрасном англiйском костюмe, на котором нeт ни единой пушинки, и бeлоснeжное бeлье, и крупныя с рыжеватыми волосами руки, и висячiе русые усы, и голубые меланхолическiе глаза, и янтарный мундштук, в котором душисто дымится дорогая папироса, и весь этот кабинет, сверкающiй солнцем, чистотой, комфортом! Как повeрить, что этот самый человeк в юности двух слов не умeл связать в самом невзыскательном уeздном обществe, плохо знал, как обращаться с салфеткой, писал с нелeпeйшими орфографическими ошибками?
В этой же самой квартирe он вскорe и умер - от разрыва сердца.
Через год послe того вышли в свeт семь томов собранiя его сочиненiй (разсказов, повeстей и романов) и один том писем. К роману "Гарденины" было приложено предисловiе Толстого. К письмам - его автобiографiя и статья Гершензона: "Мiровозрeнiе Эртеля".
Толстой писал о "Гардениных", что, "начав читать эту книгу, не мог оторваться, пока не прочел ее всю и не перечел нeкоторых мeст по нeсколько раз". Он писал:
"Главное достоинство, кромe серьезнаго отношенiя к дeлу, кромe такого знанiя народнаго быта, какого я не знаю ни у одного писателя, - неподражаемое, невстречаемое нигдe достоинство этого романа есть удивительный по вeрности, красотe, разнообразiю и силe народный язык. Такого языка не найдешь ни у старых, ни у новых писателей. Мало того, что народный язык его вeрен, силен, красив, он безконечно разнообразен. Старик дворовый говорит одним языком, мастеровой другим, молодой парень третьим, бабы четвертым, дeвки опять иным. У какого то писателя высчитали количество употребляемых им слов. Я думаю, что у Эртеля количество это, особенно народных слов, было бы самое большое из всeх русских писателей, да еще каких вeрных, хороших, сильных, нигдe, кромe как в народe, не употребляемых слов. И нигдe эти слова не подчеркнуты, не преувеличена их исключительность, не чувствуется того, что так часто бывает, что автор хочет щегольнуть, удивить подслушанным им словечком..."
Это знанiе народа станет вполнe понятно, когда просмотришь автобiографiю Эртеля.
- Я родился, говорит он, iюля года. Дeд мой был из берлинской бюргерской семьи, юношей попал в армiю Наполеона и под Смоленском был взят в плeн, а затeм увезен одним из русских офицеров в воронежскую деревню. Там он вскорe перешел в православiе, женился на крeпостной дeвушкe, приписался в Воронежскiе мeщане и всю послeдующую жизнь прожил управляющим в господских имeнiях. Эту же должность наслeдовал и отец мой, тоже женившiйся на крeпостной. Человeк он был весьма мало образованный, но любил читать, - преимущественно историческiя книги, - и не чужд был так называемым вопросам политики и даже своего рода философiи; к прекрасным чертам его характера нужно отнести большую доброту при наружной суровости, довольно чуткое чувство справедливости и чрезвычайную трезвость ума, почти совершенно совпадавшую со взглядами великорусскаго крестьянина. Что до моей матери, незаконной дочери одного задонскаго помeщика, то, в противоположность отцу, она была не прочь и от чувствительности и даже мечтательнаго романтизма...
- Выучила читать меня она, писать же я выучился сам, сначала копируя с книг печатныя буквы. Затeм мой крестный, тот помeщик Савельев, у котораго отец долго был управляющим, предложил отцу взять меня к себe в дом. Жена Савельева была француженка, актриса из какого то бульварнаго театра в Парижe, почти совсeм не говорила по-русски, очень скучала и привязалась ко мнe как к игрушкe, рядила меня, кормила лакомствами... Впрочем, все это длилось недолго. Отец поссорился с Савельевым, потерял мeсто - и я был обращен в "первобытное состоянiе". Тогда мы почти год бeдствовали на квартирe у одного знакомаго мужика, пока отец не снял в аренду хутор...
- Я пользовался совершенной свободой дeлать, что мнe угодно: играть с деревенскими ребятами, читать, когда и что захочу... Когда отец взялся "прiучать меня к хозяйству", мнe было лeт. Я в то время знал четыре правила арифметики, "Исторiю Наполеона", "Кощея Безсмертнаго", "Путешествiе Пифагора", "Стеньку Разина" Костомарова, второй том "Музея иностранной литературы", "Пeсни Кольцова", "Сочиненiя Пушкина", старинный конскiй лeчебник, священную исторiю с картинками, комедiю Чадаева "Дон Педро Прокодурнате". Затeм я самоучкой выучился читать по церковному и нeсколько раз перечитал "Кiевскiй Патерик" и нeсколько книг Четьи Минеи... Лeт шестнадцати я познакомился с усманским купцом Богомоловым, и он снабдил меня сочиненiями Дарвина "О происхожденiи человeка" и книжками "Русскаго Слова", в которых я с огромным увлеченiем прочитал статьи Писарева...
- Отец сдeлал меня своим помощником по хозяйству, но я настолько держался запанибрата с простым народом, что иногда отец грозился меня бить за это и дeйствительно раза три бил... Я был свой человeк в застольной, в конюшнях, в деревнe "на улицe", на посидeлках, на свадьбах, вездe, гдe собирался молодой деревенскiй народ... Отец рeшил, наконец, что мои дружественныя и фамильярныя отношенiя с деревней положительно мeшают мнe обладать авторитетом, нужным для приказчика, и согласился на то, чтобы я искал себe должность гдe-нибудь в другом мeстe; и вскорe послe того я занял должность конторщика в одном сосeднем имeнiи... Желeзную дорогу я увидал в первый раз, когда мнe стало шестнадцать лeт; Москву и Петербург - двадцати трех...
Дальнeйшее довольно типично для того времени, для самоучки, "рвущагося к свeту, к прогрессу": новое знакомство с новым чудаком купцом, который "посреди грязи и пошлости торговаго люда" был одержим истинной страстью к этому "прогрессу" и к чтенiю; знакомство с его дочерью, которая взялась руководить развитiем молодого "дикаря" и с которой вскорe завязался "книжный роман", кончившiйся свадьбой; затeм попытка завести свое хозяйство в арендованном на грошовое приданое жены имeньицe и крушенiе этой попытки, - "я, считавшiйся дeльным хозяином в чужом богатом имeнiи, оказался никуда не годным в своем маленьком",- и наконец прieзд в Петербург (благодаря случайному знакомству с писателем Засодимским, как то заeхавшим в Усмань) и начало типичной писательской жизни в средe наиболeе "передовых" представителей тогдашней литературы, жизни в такой бeдности, что у молодого писателя вскорe обнаружились задатки чахотки, и с таким увлеченiем "передовыми" идеями, что пришлось даже посидeть в Петропавловской крeпости, а потом пожить в ссылкe в Твери. Однако, типичность эта тут и кончается. Совсeм не типичной оказалась быстрота развитiя этого "дикаря", быстрота превращенiя его в настоящаго культурнаго человeка, его необычайный духовный и художественный рост и, главное, самостоятельность вкусов, взглядов и стремленiй, уже и тогда далеко не во всем совпадавших с тeм, что полагалось имeть всeм этим Засодимским, Златовратским. "Даже и в пору увлеченiя Засодимским, говорит Эртель, меня не покидала отцовская струйка: здравый смысл. Я, напримeр, чувствовал, что знаю жизнь лучше и глубже его и особенно жизнь народную, бытописателем которой он считал себя. Умeл я и людей узнавать лучше его - этому помогало мои занятiя хозяйством, дeловыя отношенiя с купцами, крестьянами, кулаками, кабатчиками, барышниками, словом, все то, что шло у меня рядом с любовью к народу, с сeтованьями о его нуждe, печалях, с увлеченiем туманными идеалами образованности, прогресса, свободы, равенства и братства..."
Этот то "здравый смысл" (если уж употребить столь чрезмeрно скромное выраженiе) и сдeлал Эртеля такой крупной и своеобразной фигурой, как в жизни, так и в литературe. Гершензон совершенно справедливо говорит, что "нельзя вообразить себe болeе рeзкаго контраста, нежели тот, который представляет фигура Эртеля среди худосочной и вялой русской интеллигенцiи восьмидесятых годов". Да и жизнь его, повторяю, была лишь очень короткое время болeе или менeе типичной жизнью интеллигента из разночинцев. Вскорe она опять стала (даже и внeшне) чрезвычайно не похожа на таковую: послe Твери Эртель только временами живал в столицах или заграницей, - он опять вернулся в деревню, к сельскому хозяйству и почти до самаго своего конца отдавал ему половину всeх своих сил, сперва арендуя лично для себя клочок земли на родинe, а затeм управляя огромнeйшими и богатeйшими барскими имeнiями (одно время даже сразу нeсколькими, разбросанными в цeлых девяти губернiях, то есть "цeлым царством", как писал он мнe однажды).
Гершензон считает, что Эртель даже и как мыслитель был явленiем "замeчательным", что мiровозренiе его "представляет собой чрезвычайно оригинальную и цeнную систему идей". Сила мышленiя Эртеля, говорит он, была в той области, которую Кант отводит "практическому разуму". Эртель был, прежде всего, человeком дeла. Ему дана была от природы огромная жизнеспособность, он был ярким представителем дeлателей жизни, обладал страстной жаждой быть в непрерывной смeнe явленiй и дeйствiй. И вот этим то и опредeлялся характер его мiровозренiя.
Все это мiровозренiе есть отвeт на двойственный вопрос: что позволяет сдeлать жизнь и чего она требует. Вопрос об изначальной силe, движущей мiр, и о конечной цeли этого движенiя Эртель оставлял без разсмотрeнiя.
Он, однако, не был рацiоналистом. Напротив, как раз живое чутье дeйствительности научило его тому, что в основe всего видимаго есть элемент невидимый, но не менeе реальный, и что не учитывать его в практических расчетах значит рисковать ошибочностью всeх разсчетов. Оттого позитивизм казался ему нестерпимой безсмысленостью.
Он думал, что жизнь рeзко распадается на явленiя двух родов: на зависящiя исключительно от воли "Великаго Неизвeстнаго, котораго мы называем Богом", то есть на такiя, к которым мы должны относиться с безусловной покорностью, и на зависящiя от нашей воли и устранимыя, по отношенiю к которым борьба умeстна и необходима.
Он вeрил, что существует абсолютная истина, но стоял лишь за условное осуществленiе ея, любил говорить: "В мeру, друг, в мeру!" - то есть: не ускоряй насильственно этот поступательный ход исторiи. Безусловное пониманiе добра и зла и условное дeйствiе в осуществленiи перваго и в борьбe с послeдним - вот что нужно для всякой дeятельности, в том числe для всякой протестующей, говорил он. Значит ли это, однако, что он проповeдывал "умeренность и аккуратность"? Рeдко кто был менeе умeрен и аккуратен, чeм он, вся жизнь котораго была страстной неумeренностью, "вeчным горeнiем в дeлах душевных, общественных и житейских, страдальческими поисками внeшней и внутренней гармонiи". Он сам нерeдко жаловался: "Все не удается возстановить в своей жизни равновeсiя... То, что видишь вокруг и что читаешь, до такой степени надрывает сердце жалостью к одним и гнeвом к другим, что просто бeда..." И дальше (говоря о своем участiи в помощи голодающим, которой он в началe девяностых годов отдавался цeлых два года с такой страстью, что совершенно забросил свои собственныя дeла и оказался в настоящей нищетe): "Еще раз узнал, что могу, до самозабвенiя, до полнeйшаго упадка сил увлекаться так называемой общественной дeятельностью..."
Он сурово осуждал русскую интеллигенцiю и прежде всего с практической точки зрeнiя. Он говорил, что ея вeчный протест, обусловленный только "нервическим раздраженiем" или "лирическим отношенiем к вещам", безсилен, не ведет к цeли, ибо пафос сам по себe не есть какая либо сущность, а только форма проявленiй, сущностью же всякой борьбы является личное религiозно-философское убeжденiе протестующаго и затeм - пониманiе исторической дeйствительности. Первое, что нужно русскому интеллигенту, говорил он, это проникнуться ученiем Христа, "который костью стал в горлe господ Михайловских", без чего невозможно религiозная культура личности, а второе - глубокая и серьезная культура и историческiй такт. Он говорил: "Всякiя "Забытыя слова" оттого вeдь и забываются столь быстро и часто, что мы их воспринимаем лишь нервами... Несчастье нашего поколeнiя заключается в том, что у него совершенно отсутствовал интерес к религiи, к философiи, к искусству и до сих пор отсутствует свободно развитое чувство, свободная мысль... Людям, кромe политических форм и учрежденiй, нужен "дух", вeра, истина, Бог... Ты скажешь: а все же умeли умирать за идею! Ах, легче умереть, нежели осуществить! Односторонне протестующее общество даже в случаe побeды может принести болeе зла, нежели добра... О, горек, тысячу раз горек деспотизм, но он отнюдь не менeе горек, если проистекает от "Феденьки", а не от Победоносцевых. Воображаю, что натворили бы "Феденьки" на мeстe Победоносцевых! Что до нашего отношенiя к народу, то и тут не нужно никакой нормы, кромe той нравственной нормы, которою вообще должны опредeляться отношенiя между людьми, то есть закона любви, установленнаго Христом..."
"Мнe думается, писал он в своей записной книжкe, возражая Толстому, послeдователем котораго он был во многом, я думаю, что раздать имeнiе нищим - не вся правда. Нужно, чтобы во мнe и в дeтях моих сохранилось то, что есть добро: знанiе, образованность, цeлый ряд истинно хороших привычек, а это все большей частью требует не одной головной передачи, а наслeдственной. Отдавши имeнiе, отдам ли я дeйствительно все, чeм я обязан людям? Нeт, благодаря чужому труду, я, кромe имeнiя, обладаю еще многим другим и этим многим должен дeлиться с ближним, а не зарывать его в землю..."
Вообще безусловное пониманiе истины и условное осуществленiе ея - один из завeтных тезисов Эртеля. Всeм существом он чувствовал, что прямолинейная принципiальность холодна, мертвенна, что теплота жизни только в компромиссe, что полное самоотреченiе такая же нелeпость, как и всякое безусловное осуществленiе истины. "Любить одинаково своего ребенка и чужого - противоестественно. Достаточно, если твое личное чувство не погашает в тебe справедливости, которая не позволяет зарeзать чужого ребенка ради удобства своего. Норма в той серединe, гдe росток личной жизни цвeтет и зрeет в полной силe, не заглушая вмeстe с тeм любви ко всему живущему..."
Умер этот удивительный по своей кипучей внутренней и внeшней дeятельности, по свободe и ясности ума и широтe сердца человeк слишком рано - всего лeт от роду. И перед смертью уже глубоко вeрил, что "смысл всeх земных страданiй открывается там". В отрочествe он пережил пору страстнаго религiознаго чувства. Затeм эти чувства смeнились "сомнeнiями, попытками утвердить, на мeстe все растущаго невeрiя, вeру в добро, в революцiонныя и народническiя ученiя, в ученiе Толстого... Но неизмeнно все перемeщалось в моей натурe". Он во многом и навсегда остался "другом всяческих свобод" и вообще интеллигентом своего времени. И всетаки жизнь являлась ему "все в новом и новом освeщенiи". Добро? Но оказалось, что слово это "звучало слишком пусто" и что нужно было "хорошенько подумать над ним". Народничество? Но оказалось, что "народническiя грезы суть грезы и больше ничего... Вот организовать (внe всякой политики) какой-нибудь огромный союз образованных людей с цeлью помощи всяческим крестьянским нуждам - это другое дeло... Русскому народу и его интеллигенцiи, прежде всяких попыток осуществленiя "царства Божiя", предстоит еще создать почву для такого царства, словом и дeлом водворять сознательный и твердо поставленный культурный быт... Соцiализм? Но не думаешь ли ты, что он может быть только у того народа, гдe проселочныя дороги обсажены вишнями и вишни бывают цeлы? Там, гдe посадили простую, жалкую ветелку и ее выдернут просто "так себe" и гдe для сокращенiя пути на пять саженей проeдут на телeгe по великолeпной ржи, - не барской, а крестьянской, - там может быть Разовщина, Пугачевщина, все, что хочешь, но не соцiализм. А потом - что такое соцiализм? Жизнь, друг мой, нельзя ввести в оглобли! Революцiя? Но к революцiи в смыслe насилiя я чувствую органическое отвращенiе... В каждом революцiонном разрушенiи есть грубое разрушенiе не матерiальнаго только, а святынь жизни... Да и что такое матерiальное? Истребленiе "Вишневых садов" озвeрeлой толпой возмутительно, как убiйство... Вeдь еще Герцен сказал, что иныя вещи несравненно больше жалко терять, нежели иных людей... Толстой? Но всeх загнать в Фиваиду - значит оскопить и обезцвeтить жизнь... Нельзя всeм предписать земледeльческiй труд, жестокое непротивленiе злу, самоотреченiе до уничтоженiя личности... Сводить всю свою жизнь до роли "самаритянской" я не хочу... Не было бы тeни - не было бы борьбы, а что же прекраснeе борьбы! Народ? Я долго писал о нем, обливаясь слезами..." Но идут годы - и что же говорит этот народолюбец? "Нeт, никогда еще я так не понимал Некрасовскаго выраженiя "любя ненавидeть", как теперь, купаясь в аду подлинной, а не абстрагированной народной дeйствительности, в прелестях русскаго неправдоподобно жестокаго быта... Народ русскiй - глубоко несчастный народ, но и глубоко скверный, грубый и, главное, лживый, лживый дикарь... Считают, что при Александрe Втором всячески погублено нeсколько тысяч революцiонеров, но вeдь если бы дали волю "подлинному народу", он расправился бы с этими тысячами на манер Ивана Грознаго... Безвeрiе? Но человeк без религiи существо жалкое и несчастное... Золотые купола и благовeст - форма великой сущности, живущей в каждой человeческой душe..." И вот - послeднiя признанiя, не задолго до смерти:
"Страшныя тайны Бога не доступны моему разсудочному пониманiю..."
"Вeрую, что смысл жизненных страданiй в смерти откроется там..."
"Горячо вeрую, что жизнь наша не кончается здeсь и что в той жизни будет разрeшенiе всeх мучительных загадок и тайн человeческаго существованiя..."
г. -

Волошин

Максимиллiан Волошин был одним из наиболeе видных поэтов предреволюцiонных и революцiонных лeт Россiи и сочетал в своих стихах многiя весьма типичныя черты большинства этих поэтов: их эстетизм, снобизм, символизм, их увлеченiе европейской поэзiей конца прошлаго и начала нынeшняго вeка, их политеческую "смeну вeх" (в зависимости от того, что было выгоднeе в ту или иную пору); был у него и другой грeх: слишком литературное воспeванiе самых страшных, самых звeрских злодeянiй русской революцiи.
Послe его смерти появилось не мало статей о нем, но сказали они в общем мало новаго, мало дали живых черт его писательскаго и человeческаго облика, нeкоторыя же просто ограничились хвалами ему да тeм, что пишется теперь чуть не поголовно обо всeх, которые в стихах и прозe касались русской революцiи: возвели и его в пророки, в провидцы "грядущаго русскаго катаклизма", хотя для многих из таких пророков достаточно было в этом случаe только нeкотораго знанiя начальных учебников русской исторiи. Наиболeе интересныя замeчанiя о нем я прочел в статьe А. И. Бенуа, в "Послeдних Новостях":
"Его стихи не внушали того к себe довeрiя, без котораго не может быть подлиннаго восторга. Я "не совсeм вeрил" ему, когда по выступам красивых и звучных слов он взбирался на самыя вершины человeческой мысли... Но влекло его к этим восхожденiям совершенно естественно, и именно слова его влекли... Нeкоторую иронiю я сохранил в отношенiи к нему навсегда, что вeдь не возбраняется и при самой близкой и нeжной дружбe... Близорукiй взор, прикрытый пенсне, странно нарушал все его "звeроподобiе", сообщая ему что-то растерянное и безпомощное... что-то необычайно милое, подкупающее... Он с удивительной простотой душевной не то "медузировал", не то забавлял кремлевских проконсулов, когда возымeл наивную дерзость свои самые страшные стихи, полные обличенiй и трагических ламентацiй, читать перед лицом совeтских идеологов и вершителей. И сошло это, вeроятно, только потому, что и там его не пожелали принять всерьез..."
Я лично знал Волошина со времен довольно давних, но до наших послeдних встрeч в Одессe, зимой и весной девятнадцатаго года, не близко.
Помню его первые стихи, - судя по ним, трудно было предположить, что с годами так окрeпнет его стихотворный талант, так разовьется внeшне и внутренне. Тогда были они особенно характерны для его "влеченiя к словам":
Мысли с рыданьями вeтра сплетаются,
Поeзд гремит, перегнать их старается,
Так вот в ушах и долбит и стучит это:
Титата, тотата, татата, титата...
- Из страны, гдe солнца свeт
Льется с неба жгуч и ярок,
Я привез себe в подарок
Пару звонких кастаньет...
- Склоняясь ниц, овeян ночи синью,
Довeрчиво ищу губами я
Сосцы твои, натертые полынью,
О, мать-земля!
Помню наши первыя встрeчи, в Москвe. Он уже был тогда замeтным сотрудником "Вeсов", "Золотого Руна". Уже и тогда очень тщательно "сдeлана" была его наружность, манера держаться, разговаривать, читать. Он был невысок ростом, очень плотен, с широкими и прямыми плечами, с маленькими руками и ногами, с короткой шеей, с большой головой, темно-рус, кудряв и бородат: из всего этого он, не взирая на пенсне, ловко сдeлал нeчто довольно живописное на манер русскаго мужика и античнаго грека, что-то бычье и вмeстe с тeм круторогобаранье. Пожив в Парижe, среди мансардных поэтов и художников, он носил широкополую черную шляпу, бархатную куртку и накидку, усвоил себe в обращенiи, с людьми старинную французскую оживленность, общительность, любезность, какую-то смeшную грацiозность, вообще что-то очень изысканное, жеманное и "очаровательное", хотя задатки всего этого дeйствительно были присущи его натурe. Как почти всe его современники стихотворцы, стихи свои он читал всегда с величайшей охотой, всюду, гдe угодно и в любом количествe, при малeйшем желанiи окружающих. Начиная читать, тотчас поднимал свои толстыя плечи, свою и без того высоко поднятую грудную клeтку, на которой обозначались под блузой почти женскiя груди, дeлал лицо олимпiйца, громовержца и начинал мощно и томно завывать. Кончив, сразу сбрасывал с себя эту грозную и важную маску: тотчас же опять очаровательная и вкрадчивая улыбка, мягко, салонно переливающiйся голос, какая-то радостная готовность ковром лечь под ноги собесeднику - и осторожное, но неутомимое сладострастiе аппетита, если дeло было в гостях, за чаем или ужином...
Помню встрeчу с ним в концe года, тоже в Москвe. Тогда чуть не всe видные московскiе и петербургскiе поэты вдруг оказались страстными революцiонерами, - при большом, кстати сказать, содeйствiи Горькаго и его газеты "Борьба", в которой участвовал сам Ленин. Это было во время перваго большевицкаго возстанiя, Горькiй крeпко сидeл в своей квартирe на Воздвиженке, никогда не выходя из нея ни на шаг, день и ночь держал вокруг себя стражу из вооруженных с ног до головы студентов грузин, всeх увeряя, будто на него готовится покушенiе со стороны крайних правых, но вмeстe с тeм день и ночь принимал у себя огромное количество гостей, - прiятелей, поклонников, "товарищей" и сотрудников этой "Борьбы", которую он издавал на средства нeкоего Скирмунта и которая сразу же плeнила поэта Брюсова, еще лeтом того года требовавшаго водруженiя креста на св. Софiи и произносившаго монархическiя рeчи, затeм Минскаго с его гимном: "Пролетарiи всeх стран, соединяйтесь!" - и не мало прочих. Волошин в "Борьбe" не печатался, но именно гдe-то тут, - не то у Горькаго, не то у Скирмунта,- услышал я от него тогда тоже совсeм новыя для него пeсни:
Народу русскому: я скорбный Ангел Мщенья!
Я в раны черныя, в распахнутую новь
Кидаю сeмена. Прошли вeка терпeнья,
И голос мой - набат! Хоругвь моя, как кровь!
Помню еще встрeчу с его матерью, - это было у одного писателя, я сидeл за чаем как раз рядом с Волошиным, как вдруг в комнату быстро вошла женщина лeт пятидесяти, с сeдыми стриженными волосами, в русской рубахe, в бархатных шароварах и сапожках с лакированными голенищами, и я чуть не спросил именно у Волошина, кто эта смeхотворная личность? Помню всякiе слухи о нем: что он, съeзжаясь за границей с своей невeстой, назначает ей первыя свиданiя непремeнно гдe-нибудь на колокольнe готическаго собора; что живя у себя в Крыму, он ходит в одной "туникe", проще говоря, в одной длинной рубахe без рукавов, очень, конечно, смeшно при его толстой фигурe и коротких волосатых ногах... К этой порe относится та автобiографическая замeтка его, автограф которой был воспроизведен в "Книгe о русских поэтах" и которая случайно сохранилась у меня до сих пор, - строки мeстами тоже довольно смeшныя:
"Не знаю, что интересно в моей жизни для других. Поэтому перечислю лишь то, что было важно для меня самого.
Я родился в Кiевe мая года, в день Святого Духа.
Событiя жизни исчерпываются для меня странами, книгами и людьми.
Страны: первое впечатлeнiе - Таганрог и Севастополь; сознательное бытiе - окраины Москвы, Ваганьково кладбище, машины и мастерскiя желeзной дороги; отрочество - лeса под Звенигородом; пятнадцати лeт - Коктебель в Крыму, - самое цeнное и важное на всю жизнь; двадцати трех - Среднеазiатская пустыня - пробужденiе самопознанiя; затeм Грецiя и всe побережья и острова Средиземнаго моря - в них обрeтенная родина духа; послeдняя ступень - Париж - сознанiе ритма и формы.
Книги-спутники: Пушкин и Лермонтов с пяти лeт, с семи Достоевскiй и Эдгар По; с тринадцати Гюго и Диккенс; с шестнадцати Шиллер, Гейне, Байрон; с двадцати четырех французскiе поэты и Анатоль Франс; книги послeдних лeт: Багават-Гита, Маллармэ, Поль Клодель, Анри де Ренье, Вилье де Лилль Адан - Индiя и Францiя.
Люди: лишь за послeднiе годы они стали занимать в жизни больше мeста, чeм страны и книги. Имена их не назову...
Стихи я начал писать тринадцати лeт, рисовать двадцати четырех..."
В ту пору всюду читал он и другое свое прославленное стихотворенiе из времен французской революцiи, гдe тоже немало ударно-эстрадных слов:
Это гибкое, страстное тeло
Растоптала ногами толпа мнe...
Потом было слышно, что он участвует в построенiи гдe-то в Швейцарiи какого-то антропософскаго храма...
Зимой девятнадцатаго года он прieхал в Одессу из Крыма, по приглашенiю своих друзей Цетлиных, у которых и остановился. По прieздe тотчас же проявил свою обычную дeятельность,- выступал с чтенiем своих стихов в Литературно-Художественном Кружкe, затeм в одном частном клубe, гдe почти всe проживавшiе тогда в Одессe столичные писатели читали за нeкоторую плату свои произведенiя среди пивших и eвших в залe перед ними "недорeзанных буржуев"... Читал он тут много новых стихов о всяких страшных дeлах и людях как древней Россiи, так и современной, большевицкой. Я даже дивился на него - так далеко шагнул он вперед и в писанiи стихов и в чтенiи их, так силен и ловок стал и в том и в другом, но слушал его даже с нeкоторым негодованiем; какое, что называется, "великолeпное", самоупоенное и, по обстоятельствам мeста и времени, кощунственное словоизверженiе!- и, как всегда, все спрашивал себя: на кого же в концe концов похож он? Вид как будто грозный, пенсне строго блестит, в тeлe все как-то поднято, надуто, концы густых волос, раздeленных на прямой пробор, завиваются кольцами, борода чудесно круглится, маленькiй ротик открывается в ней так изысканно, а гремит и завывает так гулко и мощно... Кряжистый мужик русских крeпостных времен? Прiап? Кашалот? - Потом мы встрeтились на вечерe у Цетлиных, и опять это был "милeйшiй и добрeйшiй Максимилiан Александрович". Присмотрeвшись к нему, увидал, что наружность его с годами уже нeсколько огрубeла, отяжелeла, но движенiя по-прежнему легки, живы; когда перебeгает через комнату, то перебeгает каким-то быстрым и мелким аллюром, говорит с величайшей охотой и много, весь так и сiяет общительностью, благорасположенiем ко всему и ко всeм, удовольствiем от всeх и от всего - не только от того, что окружает его в этой свeтлой, теплой и людной столовой, но даже как бы от всего того огромнаго и страшнаго, что совершается в мiрe вообще и в темной, жуткой Одессe в частности, уже близкой к приходу большевиков. Одeт при этом очень бeдно - так уже истерта его коричневая бархатная блуза, так блестят черные штаны и разбиты башмаки... Нужду он терпeл в ту пору очень большую.
Дальше беру (в сжатом видe) кое-что из моих тогдашних замeток:
- Французы бeгут из Одессы, к ней подходят большевики. Цетлины садятся на пароход в Константинополь. Волошин остается в Одессe, в их квартирe. Очень возбужден, как-то особенно бодр, легок. Вечером встрeтил его на улицe: "Чтобы не быть выгнанным, устраиваю в квартирe Цетлиных общежитiе поэтов и поэтесс. Надо дeйствовать, не надо предаваться унынiю!"
- Волошин часто сидит у нас по вечерам. По-прежнему мил, оживлен, весел. "Бог с ней с политикой, давайте читать друг другу стихи!" Читает, между прочим, свои "Портреты". В портретe Савинкова отличная черта - сравненiе его профиля с профилем лося.
Как всегда говорит без умолку, затрагивая множества самых разных тем, только дeлая вид, что интересуется собесeдником. Конечно, восхищается Блоком, Бeлым и тут же Анри де Ренье, котораго переводит.
Он антропософ, увeряет, будто "люди суть ангелы десятаго круга", которые приняли на себя облик людей вмeстe со всeми их грeхами, так что всегда надо помнить, что в каждом самом худшем человeкe сокрыт ангел...
- Спасаем от реквизицiи особняк нашего друга, тот, в котором живем, - Одесса уже занята большевиками. Волошин принимает в этом самое горячее участiе. Выдумал, что у нас будет "Художественная нео-реалистическая школа". Бeгает за разрешенiем на открытiе этой школы, в пять минут написал для нея замысловатую вывeску. Сыплет сентенцiями: "В архитектурe признаю только готику и греческiй стиль. Только в них нeт ничего, что украшает".
- Одесскiе художники, тоже всячески стараясь спастись, организуются в профессiональный союз вмeстe с малярами. Мысль о малярах подал, конечно, Волошин. Говорит с восторгом: "Надо возвратиться к средневeковым цехам!"
- Засeданiе (в Художественном Кружкe) журналистов, писателей, поэтов и поэтесс, тоже "по организацiи профессiональнаго союза". Очень людно, много публики и всяких пишущих, "старых" и молодых. Волошин бeгает, сiяет, хочет говорить о том, что нужно и пишущим объединиться в цех. Потом, в своей накидкe и с висящей за плечом шляпой, - ея шнур прицeплен к крючку накидки, - быстро и грацiозно, мелкими шажками выходит на эстраду: "Товарищи!" Но тут тотчас же поднимается дикiй крик и свист: буйно начинает скандалить орава молодых поэтов, занявших всю заднюю часть эстрады: "Долой! К черту старых, обветшалых писак! Клянемся умереть за совeтскую власть!" Особенно безчинствуют Катаев, Багрицкiй, Олеша. Затeм вся орава "в знак протеста" покидает зал. Волошин бeжит за ними - "они нас не понимают, надо объясниться!"
- Часовая стрeлка переведена на два часа двадцать пять минут вперед, послe девяти запрещено показываться на улицe. Волошин иногда у нас ночует. У нас есть нeкоторый запас сала и спирта, он eст жадно и с наслажденiем и все говорит, говорит и все на самыя высокiя и трагическiя темы. Между прочим, из его рeчей о масонах ясно, что он масон, - да и как бы он мог при его любопытствe и прочих свойствах характера упустить случай попасть в такое сообщество?
- Большевики приглашают одесских художников принять участiе в украшенiи города к первому мая. Нeкоторые с радостью хватаются за это приглашенiе: от жизни, видите ли, уклоняться нельзя, кромe того "в жизни самое главное - искусство и оно внe политики". Волошин тоже загорается рвенiем украшать город, фантазирует, как надо это сдeлать: хорошо, напримeр, натянуть над улицами и по фасадам домов полотнища, расписанныя ромбами, конусами, пирамидами, цитатами из разных поэтов... Я напоминаю ему, что в этом самом городe, который он собирается украшать, уже нeт ни воды, ни хлeба, идут безпрерывныя облавы, обыски, аресты, разстрeлы, по ночам - непроглядная тьма, разбой, ужас... Он мнe в отвeт опять о том, что в каждом из нас, даже в убiйцe, в кретинe сокрыт страждущiй Серафим, что есть девять серафимов, которые сходят на землю и входят в людей, дабы прiять распятiе, горeнiе, из коего возникают какiе-то прокаленные и просвeтленные лики...
- Я его не раз предупреждал: не бeгайте к большевикам, они вeдь отлично знают, с кeм вы были еще вчера. Болтает в отвeт то же, что и художники: "Искусство внe времени, внe политики, я буду участвовать в украшенiи только как поэт и как художник". - "В украшенiи чего? Собственной висeлицы?" - Всетаки побeжал. А на другой день в "Извeстiях": "К нам лeзет Волошин, всякая сволочь спeшит теперь примазаться к нам..." Волошин хочет писать письмо в редакцiю, полное благороднаго негодованiя...
- Письмо, конечно, не напечатали. Я и это ему предсказывал. Не хотeл и слушать: "Не могут не напечатать, обeщали, я был уже в редакцiи!" Но напечатали только одно: "Волошин устранен из первомайской художественной комиссiи". Пришел к нам и горько жаловался: "Это мнe напоминает тот случай, когда ни одна из газет, травивших меня за то, что я публично развeнчал Рeпина, не дала мнe мeста отвeтить на эту травлю!"
- Волошин хлопочет, как бы ему выбраться из Одессы домой, в Крым. Вчера прибeжал к нам и радостно разсказал, что дeло устраивается и, как это часто бывает, через хорошенькую женщину. "У нея реквизировал себe помeщенiе предсeдатель Чека Сeверный, Геккер познакомила меня с ней, а она - с Сeверным". Восхищался и им; "У Сeвернаго кристальная душа, он многих спасает!" - "Приблизительно одного из ста убиваемых?" - "Все же это очень чистый человeк..." И, не удовольствовавшись этим, имeл жестокую наивность разсказать мнe еще то, что Сeверный простить себя не может, что выпустил из своих рук Колчака, который будто бы попался ему однажды в руки крeпко...
- Помогают Волошину пробраться в Крым еще и через "морского комиссара и командующаго черноморским флотом" Нeмица, который, по словам Волошина, тоже поэт, "особенно хорошо пишет рондо и трiолеты". Выдумывают какую-то тайную большевицкую миссiю в Севастополь. Бeда только в том, что ее не на чeм послать: весь флот Нeмица состоит, кажется, из одного паруснаго дубка, а его не во всякую погоду пошлешь...
Если считать по новому стилю, он уeхал из Одессы (на этом самом дубкe) в началe мая. Уeхал со спутницей, которую называл Татидой. Вмeстe с нею провел у нас послeднiй вечер, ночевал тоже у нас. Провожать его было всетаки грустно. Да и все было грустно: сидeли мы в полутьмe, при самодeльном ночникe,- электричества не позволяли зажигать, - угощали отъeзжающих чeм-то очень жалким. Одeт он был уже по-дорожному - матроска, берэт. В карманах держал немало разных спасительных бумажек, на всe случаи: на случай большевицкаго обыска при выходe из одесскаго порта, на случай встрeчи в морe с французами или добровольцами, - до большевиков у него были в Одессe знакомства и во французских командных кругах и в добровольческих. Все же всe мы, в том числe и он сам, были в этот вечер далеко не спокойны: Бог знает, как-то сойдет это плаванiе на дубкe до Крыма... Бесeдовали долго и на этот раз почти во всем согласно, мирно. В первом часу разошлись наконец: на разсвeтe наши путешественники должны были быть уже на дубкe. Прощаясь, взволновались, обнялись. Но тут Волошин почему то неожиданно вспомнил, как он однажды зимой сидeл с Алексeем Толстым в кофейнe Робина, как им вдруг пришло в голову начать медленно, но все больше и больше - и притом с самыми серьезными, почти звeрскими лицами, - надуваться, затeм так же медленно выпускать дыханiе и как вокруг них начала собираться удивленная, непонимающая, в чем дeло, публика. Потом очень хорошо стал изображать медвeжонка...
С пути он прислал нам открытку, писанную мая в Евпаторiи:
"Пока мы благополучно добрались до Евпаторiи и второй день ждем поeзда. Мы пробыли день на Кинбурнской Косe, день в Очаковe, ожидая вeтра, были дважды останавливаемы французским миноносцем, болтались ночь без вeтра, во время мертвой зыби, были обстрeляны пулеметным огнем под Ак-Мечетью, скакали на перекладных цeлую ночь по степям и гнiющим озерам, а теперь застряли в грязнeйшей гостиницe, ожидая поeзда. Все идет не скоро, но благополучно. Масса любопытнeйших человeческих документов... Очень прiятно вспоминать послeднiй вечер, у вас проведенный, который так хорошо закончил весь нехорошiй одесскiй перiод".
В ноябрe того же года пришло еще одно письмо от него, из Коктебеля. Привожу его начало:
"Большое спасибо за ваше письмо: как раз эти дни все почему-то возвращался мысленно к вам, и оно пришло как бы отвeтом на мои мысли.
Мои приключенiя только и начались с выeздом из Одессы. Мои большевицкiя знакомства и встрeчи развивались по дорогe от матросов-развeдчиков до "командарма", который меня привез в Симферополь в собственном вагонe, оказавшись моим старым знакомым.
Потом я сидeл у себя в мастерской под артиллерiйским огнем: первый десант добровольцев был произведен, в Коктебелe и дeлал его "Кагул", со всею командой котораго я был дружен по Севастополю: так что их первый визит был на мою террасу.
Через три дня послe освобожденiя Крыма я помчался в Екатеринодар спасать моего друга генерала Маркса, несправедливо обвиненнаго в большевизмe, которому грозил разстрeл, и один, без всяких знакомств и связей, добился таки его освобожденiя. Этого мнe не могут простить теперь феодосiйцы, и я сейчас здeсь живу с репутацiей большевика и на мои стихи смотрят как на большевицкiе.
Кстати: первое изданiе "Демонов глухонeмых" распространялось в Харьковe большевицким "Центрагом", а теперь ростовскiй (добровольческiй) "Осваг" взял у меня нeсколько стихотворенiй из той же книги для распространенiй на летучках. Только в iюлe мeсяцe я наконец вернулся домой и сeл за мирную работу...
Работаю исключительно над стихами. Всe написанные лeтом я переслал Гросману для одесских изданiй. Поэтому относительно моих стихотворенiй на общественныя темы спросите его, а я посылаю вам пока для "Южнаго Слова" два прошлогодних, лирических, еще нигдe не появлявшихся, и двe небольших статьи: "Пути Россiи" в "Самогон крови". Сейчас уже два мeсяца работаю над большой поэмой о св. Серафимe, весь в этом напряженiи и неувeренности, одолeю ли эту грандiозную тему. Он должен составить диптих с "Аввакумом".
Зимовать буду в Коктебелe: этого требует и работа личная и сумасшедшiя цeны, за которыми никакiе гонорары угнаться не могут. Кстати о гонорарe: теперь я получаю за стихи десять рублей за строку, а статьи по три за строку. Это минимум, поэтому, если "Южное Слово" за стихи заплатит больше, я не откажусь.
Мнe бы очень хотeлось, И. А., чтобы вы прочли всe мои новые стихи, что у Гросмана: я в них сдeлал попытку подойти болeе реалистически к современности (в циклe "Личины", стих.: Матрос, Красногвардеец, Спекулянт и т. д.) и мнe бы очень хотeлось знать ваше мнeнiе.
Я еще до сих пор переполнен впечатлeнiями этой зимы, весны и лeта: мнe дeйствительно удалось пересмотрeть всю Россiю во всeх ея партiях и с верхов и до низов. Монархисты, церковники, эсеры, большевики, добровольцы, разбойники... Со всeми мнe удалось провести нeсколько интимных часов в их собственной обстановкe..."
Это письмо было для меня послeдней вeстью о нем.
Теперь уже давно нeт его в живых. Ни революцiонером, ни большевиком он, конечно, не был, но, повторяю, вел себя все же очень странно.
Вот девятнадцатый год: этот год был одним из самых ужасных в смыслe большевицких злодeянiй. Тюрьмы Чека были по всей Россiи переполнены, - хватали, кого попало, во всeх подозрeвая контрреволюцiонеров,- каждую ночь выгоняли из тюрем мужчин, женщин, юношей на темныя улицы, стаскивали с них обувь<,> платья, кольца, кресты, дeлили меж собою. Гнали разутых, раздeтых по ледяной землe, под зимним вeтром, за город, на пустыри, освeщали ручным фонарем... Минуту работал пулемет, потом валили, часто недобитых, в яму, кое как заваливали землей... Кeм надо было быть, чтобы бряцать об этом на лирe, превращать это в литературу, литературно-мистически закатывать по этому поводу под лоб очи? А вeдь Волошин бряцал:
Носят ведрами спeлыя гроздья,
Валят ягоды в глубокiй ров...
Ах, не гроздья носят, юношей гонят
К черному точилу, давят вино!
Чего стоит одно это томное "ах!" Но он заливался еще слаще:
Вeйте, вeйте, снeжныя стихiи,
Заметайте древнiе гроба!
То есть: канун вам да ладан, милые юноши, гонимые "к черному точилу"! Но человeчеству жаль вас, конечно, но что ж подeлаешь, вeдь убiйцы чекисты суть "снeжныя, древнiе стихiи":
Вeрю в правоту верховных сил,
Расковавших древнiя стихiи,
И из нeдр обугленной Россiи
Говорю: "Ты прав, что так судил!"
Надо до алмазнаго закала
Прокалить всю толщу бытiя,
Если ж дров в плавильнe мало, -
Господи, вот плоть моя!
Страшнeй всего то, что это было не чудовище, а толстый и кудрявый эстет, любезный и неутомимый говорун и большой любитель покушать. Почти каждый день, бывая у меня в Одессe весной девятнадцатаго года, когда "черное точило", - или, не столь кудряво говоря, Чека на Екатерининской площади, - весьма усердно "прокаляла толщу бытiя", он часто читал мнe стихи на счет то "снeжной", то "обугленной" Россiи, а тотчас послe того свои переводы из Анри де Ренье, потом опять пускался в оживленное антропософическое краснорeчiе. И тогда я тотчас говорил ему:
- Максимилiан Александрович, оставьте все это для кого-нибудь другого. Давайте лучше закусим: у меня есть сало и спирт.
И нужно было видeть, как мгновенно обрывалось его краснорeчiе и с каким аппетитом уписывал он, несчастный, голодный, сало, совсeм забывши о своей пылкой готовности отдать свою плоть Господу в случай надобности.
г<.>
-

"Третiй Толстой"

"Третiй Толстой" - так не рeдко называют в Москвe недавно умершаго там автора романов "Петр Первый", "Хожденiя по мукам", многих комедiй, повeстей и разсказов, извeстнаго под именем графа Алексiя Николаевича Толстого: называют так потому, что были в русской литературe еще два Толстых, - граф Алексeй Константинович Толстой, поэт и автор романа из времен царя Ивана Грознаго "Князь Серебряный", и граф Лев Николаевич Толстой. Я довольно близко знал этого Третьяго Толстого в Россiи и в эмиграцiи. Это был человeк во многих отношенiях замeчательный. Он был даже удивителен сочетанiем в нем рeдкой личной безнравственности (ни чуть не уступавшей, послe его возвращенiя в Россiю из эмиграцiи, безнравственности его крупнeйших соратников на поприщe служенiя совeтскому Кремлю) с рeдкой талантливостью всей его натуры, надeленной к тому же большим художественным даром. Написал он в этой "совeтской" Россiи, гдe только чекисты друг с другом совeтуются, особенно много и во всeх родах, начавши с площадных сценарiев о Распутине, об интимной жизни убiенных царя и царицы, написал вообще не мало такого, что просто ужасно по низости, пошлости, но даже и в ужасном оставаясь талантливым. Что до большевиков, то они чрезвычайно гордятся им не только как самым крупным "совeтским" писателем, но еще и тeм, что был он всетаки граф да еще Толстой. Недаром "сам" Молотов сказал на каком то "Чрезвычайном восьмом съeздe Совeтов":
"Товарищи! Передо мной выступал здeсь всeм извeстный писатель Алексeй Николаевич Толстой. Кто не знает, что это бывшiй граф Толстой! А теперь? Теперь он товарищ Толстой, один из лучших и самых популярных писателей земли совeтской!"
Послeднiя слова Молотов сказал тоже недаром: вeдь когда-то Тургенев назвал Льва Толстого "великим писателем земли русской".
В эмиграцiи, говоря о нем, часто называли его то пренебрежительно, Алешкой, то снисходительно и ласково, Алешей, и почти всe забавлялись им: он был веселый, интересный собесeдник, отличный разсказчик, прекрасный чтец своих произведенiй, восхитительный в своей откровенности циник; был надeлен немалым и очень зорким умом, хотя любил прикидываться дураковатым и безпечным шалопаем, был ловкiй рвач, но и щедрый мот, владeл богатым русским языком, все русское знал и чувствовал как очень немногiе... Вел он себя в эмиграцiи нерeдко и впрямь "Алешкой", хулиганом, был частым гостем у богатых людей, которых заглаза называл сволочью, и всe знали это и всетаки все прощали ему: что ж, мол, взять с Алешки! По наружности он был породист, рослый, плотный, бритое полное лицо его было женственно, пенсне при слегка откинутой головe весьма помогало ему имeть в случаях надобности высокомeрное выраженiе; одeт и обут он был всегда дорого и добротно, ходил носками внутрь, - признак натуры упорной, настойчивой, - постоянно играл какую-нибудь роль, говорил на множество ладов, все мeняя выраженiе лица, то бормотал, то кричал тонким бабьим голосом, иногда, в каком-нибудь "салонe", сюсюкал как великосвeтскiй фат, хохотал чаще всего как-то неожиданно, удивленно, выпучивая глаза и даваясь, крякая, eл и пил много и жадно, в гостях напивался и объeдался, по его собственному выраженiю, до безобразiя, но, проснувшись, на другой день, тотчас обматывал голову мокрым полотенцем и садился за работу: работник был он первоклассный.
Был ли он дeйствительно графом Толстым? Большевики народ хитрый, они дают свeдeнiя о его родословной двусмысленно, неопредeленно, - напримeр, так:
"А. Н. Толстой родился в году, в бывшей самарской губернiи, и дeтство провел в небольшом имeнiи второго мужа его матери, Алексeя Бострома, который был образованным человeком и матерiалистом..."
Тут без хитрости сказано только одно: "родился в году, в бывшей самарской губернiи..." Но гдe именно? В имeнiи графа Николая Толстого или Бострома? Об этом ни слова, говорится только о том, гдe прошло его дeтство. Кромe того, полным молчанiем обходится всегда граф Николай Толстой, так, точно он и не существовал на свeтe: полная неизвeстность, что за человeк он был, гдe жил, чeм занимался, видeлся ли когда-нибудь хоть раз в жизни с тeм, кто весь свой вeк носил его имя, а от его титула отрекся только тогда, когда возвратился из эмиграцiи в Россiю. Сам он за всe годы нашего с ним прiятельства и при той откровенности, которую он так часто проявлял по отношенiю ко мнe, тоже никогда, ни единым звуком не обмолвился о графe Николай Толстом... За всeм тeм касаюсь я его родословной только по той причинe, что, до своего возвращенiя в Россiю, он постоянно козырял своим титулом, спекулировал им и в литературe и в жизни. Страсть ко всяческим житейским благам и к прiобрeтенiю их настолько велика была у него, что, возвратившись в Россiю, он в угоду Кремлю и совeтской черни тотчас же принялся не только за писанiе гнусных сценарiев, но и за сочиненiя пасквилей на тeх самых буржуев, которых он объeдал, опивал, обирал "в долг" в эмиграцiи, и за нелeпeйшiя измышленiя о каких-то звeрствах, которыми будто бы занимались в Парижe русскiе "бeлогвардейцы".
Совершенно правильны, вeроятно, свeдeнiя о том, когда он родился и гдe прошло его дeтство. Но что было дальше? По свидeтельству его совeтских бiографiй, снабженных его собственными автобiографическими показанiями, было вот что:
"В году, во время первой русской революцiи, Толстой писал революцiонные стихи. В слeдующем году, когда царскiе сатрапы превращали всю страну в тюремный лагерь, выпустил декадентскую книжку стихов, которую потом скупал и сжигал. Он чувствовал, что к старому возврата нeт..."
Тут начинается уже махровая и очень неуклюжая ложь. Весьма непонятно: писал в году революцiонные стихи - и вдруг выпустил всего через год послe того и как раз тогда, "когда царскiе сатрапы превращали всю страну в тюремный лагерь", нeчто столь неподходящее ко времени, "декадентскую книжку стихов", которую потом будто бы стал скупать и жечь!
Однако, даже и такiя бiографическiя свeдeнiя ничто перед тeм, что слeдует дальше:

Предыдущая страница 7 Следующая страница


Воспоминанiя 8

"Первая мiровая война поставила перед Толстым массу новых вопросов и мучительных загадок..."
Поистинe только в Москвe можно лгать так глупо! Толстой - и "масса" вопросов, да еще "новых"! Значит, и прежде осаждала его, несчастнаго, "масса" каких-то вопросов! А тут явились еще и новые, а кромe того и "мучительныя загадки". Лично я не раз бывал свидeтелем того, как мучили его вопросы и загадки, гдe бы, у кого бы сорвать еще что-нибудь "в долг" на портного, на обeд в ресторанe, на плату за квартиру; но иных что-то не помню.
"В великую Октябрьскую революцiю Толстой растерялся... Уeхал в Одессу, зиму прожил там. Весною г. уeхал в Париж. О жизни в эмиграцiи он сам написал в своей автобiографiи так: "Это был самый тяжелый перiод в моей жизни..." В году он уeхал из Парижа в Берлин и вошел в группу смeновeховцев. Вернувшись на родину, написал ряд произведенiй о бeлых эмигрантах, о совершенном одичанiи бeлогвардейцев, о своей эмигрантской тоскe в Парижe... Его разочаровало предсмертное веселье парижских кабаков, кошмары бeлогвардейских разстрeлов и расправ... Он писал на родинe еще и сатирическiя картины нравов капиталистической Америки, о которых генiально писал и великiй совeтскiй поэт Маяковскiй..."
Гдe все это напечатано? И на потeху кому? Напечатано в Москвe, в одном из главнeйших совeтских ежемeсячных журналов, в журналe "Новый Мiр", гдe сотрудничают знатнeйшiе совeтскiе писатели. И вот сидишь в Парижe и читаешь: "Совершенное одичанiе бeлогвардейцев... Кошмары бeлогвардейских расправ и разстрeлов..." Но отчего же это так страшно одичали бeлогвардейцы больше всего в Парижe? И с кeм именно они расправлялись и кого разстрeливали? И почему французское правительство смотрeло сквозь пальцы на эти парижскiе кошмары? Довольно странно и "предсмертное" веселье парижских кабаков, разочаровавшее Толстого, который, очевидно был всетаки очарован им нeкоторое время: странно потому, что вeдь вот уж сколько лeт прошло с тeх пор, как он разочаровался и от бeлогвардейских кошмаров рeшил бeжать в Россiю, гдe теперь никакiе сатрапы не превращают ее в тюремный лагерь, гдe никто ни с кeм не расправляется, никого не разстрeливают, а Париж все еще существует, не вымер, несмотря на свое "предсмертное" веселье во времена пребыванiя в нем Толстого, и дошел в наши дни даже до гомерическаго разврата в весельи и роскоши: так, по крайней мeрe, утверждает нeкто Юрiй Жуков, парижскiй корреспондент Москвы, напечатавшiй в другом московском ежемeсячникe, в журналe "Октябрь", статью под заглавiем "На Западe послe войны": этот Жуков сообщает, что по Большим парижским бульварам то и дeло проходят францисканскiе монахи, от которых на километр разит самыми дорогими духами, и с утра до вечера "фланируют завитые и напомаженные молодые люди и дамы в самых умопомрачительных нарядах". Этот Жуков и про меня зачeм-то солгал: будто я "маленькiй, сухонькiй, со скрипучим голосом и с лицом рафинированаго эстета". Когда-то в Россiи говорили: "Врет как сивый мерин". Далекiя наивныя времена! Теперь, послe тридцатилeтняго, неустаннаго, ежедневнаго упражненiя "Совeтов" во лжи, даже самый жалкiй совeтскiй Жуков сто очков дает вперед любому сивому мерину! Сам Толстой, конечно, помирал со смeху, пиша свою автобiографiю, говоря о своей эмигрантской тоскe, о тeх кошмарах, которые он будто бы переживал в Парижe, а во время "первой русской революцiи" и первой мiровой войны "массу" всяческих душевных и умственных терзанiй, и о том, как он "растерялся" и бeжал из Москвы в Одессу, потом в Париж... Он врал всегда беззаботно, легко, а в Москвe, может быть, иногда и с надрывом, но, думаю явно актерским, не доводя себя до той истерической "искренности лжи", с какой весь свой вeк чуть ни рыдал Горькiй.
Я познакомился с Толстым как раз в тe годы, о которых (скорбя по случаю провала "первой революцiи") так трагически декламировал Блок: "мы, дeти страшных лeт Россiи, забыть не можем ничего!" - в годы между этой первой революцiей и первой мiровой войной. Я редактировал тогда беллетристику в журналe "Сeверное Сiянiе", который затeяла нeкая общественная дeятельница, графиня Варвара Бобринская. И вот в редакцiю этого журнала явился однажды рослый и довольно красивый молодой человeк, церемонно представился мнe ("граф Алексeй Толстой") и предложил для напечатанiя свою рукопись под заглавiем "Сорочьи сказки", ряд коротеньких и очень ловко сдeланных "в русском стилe", бывшем тогда в модe, пустяков. Я, конечно, их принял, онe были написаны не только ловко, но и с какой-то особой свободой, непринужденностью (которой всегда отличались всe писанiя Толстого). Я с тeх пор заинтересовался им, прочел его "декадентскую книжку стихов", будто бы уже давно сожженную, потом стал читать всe прочiя его писанiя. Тут то мнe и открылось впервые, как разнообразны были онe, - как с самого начала своего писательства проявил он великое умeнiе поставлять на литературный рынок только то, что шло на нем ходко, в зависимости от тeх или иных мeняющихся вкусов и обстоятельств. Революцiонных стихов его я никогда не читал, ничего не слыхал о них и от самаго Толстого: может быть, он пробовал писать и в этом родe, в честь "первой революцiи", да скоро бросил - то ли потому, что уже слишком скучен показался ему этот род, то ли по той простой причинe, что эта революцiя довольно скоро провалилась, хотя и успeли русскiе мужички "богоносцы" сжечь и разграбить множество дворянских помeстiй. Что до "декадентской" его книжки, то я ее читал и, насколько помню, ничего декадентскаго в ней не нашел; сочиняя ее, он тоже слeдовал тому, чeм тоже увлекались тогда; стилизацiей всего стариннаго и сказочнаго русскаго. За этой книжкой послeдовали его разсказы из дворянскаго быта, тоже написанные во вкусe тeх дней: шарж, нарочитая карикатурность, нарочитыя (да и не нарочитыя) нелeпости. Кажется, в тe годы написал он и нeсколько комедiй, приспособленных к провинцiальным вкусам и потому очень выигрышных. Он, повторяю, всегда приспособлялся очень находчиво. Он даже свой роман "Хожденiя по мукам", начатый печатаньем в Парижe, в эмиграцiи, в эмигрантском журналe, так основательно приспособил впослeдствiи, то есть возвратясь в Россiю, к большевицким требованiям, что всe "былые" герои и героини романа вполнe разочаровались в своих прежних чувствах и поступках и стали заядлыми "красными". Извeстно кромe того, что такое, напримeр, его роман "Хлeб", написанный для прославленiя Сталина, затeм фантастическая чепуха о каком-то матросe, который попал почему-то на Марс и тотчас установил там коммуну, затeм пасквильная повeсть о парижских "акулах капитализма" из русских эмигрантов, владeльцев нефти, под заглавiем "Черное золото"... Что такое его "Сатирическiя картины нравов капиталистической Америки", я не знаю. Никогда не бывши в Америкe, он, должно быть, освeдомился об этих нравах у таких знатоков Америки, как Горькiй, Маяковскiй... Горькiй съeздил в Америку еще в году и с присущей ему дубовой высокопарностью и мерзким безвкусiем назвал Нью Йорк "Городом Желтаго Дьявола", то есть золота, будто бы бывшаго всегда ненавистным ему, Горькому. Горькiй дал такую картину этого будто бы "дьявольскаго города":
"Это - город, это - Нью Iорк. Издали город кажется огромной челюстью с неровными черными зубами. Он дышит в небо тучами дыма и сопит, как обжора, страдающiй ожирeнiем. Войдя в него, чувствуешь, что попал в желудок из камня и желeза. Улицы его - это скользкое, алчное горло, по которому плывут темные куски пищи, живые люди; вагоны городской желeзной дороги - огромные черви; локомотивы - жирныя утки..."
Послe нашего знакомства в "Сeверном Сiянiи" я не встрeчался с Толстым года два или три: то путешествовал с моей второй женой по разным странам вплоть до тропических, то жил в деревнe, а в Москвe и в Петербургe бывал мало и рeдко. Но вот однажды Толстой неожиданно нанес нам визит в той московской гостиницe, гдe мы останавливались, вмeстe с молодой черноглазой женщиной типа восточных красавиц, Соней Дымшиц, как называли ее всe, а сам Толстой неизмeнно так: "моя жена, графиня Толстая". Дымшиц была одeта изящно и просто, а Толстой каким-то странным важным барином из провинцiи: в цилиндрe и в огромной медвeжьей шубe. Я встрeтил их с любезностью, подобающей случаю, раскланялся с графиней и, не удержавшись от улыбки, обратился к графу:
- Очень рад возобновленiю нашего знакомства, входите, пожалуйста, снимайте свою великолeпную шубу....
И он небрежно пробормотал в отвeт:
- Да, наслeдственная, остатки прежней роскоши, как говорится...
И вот эта-то шуба, может быть, и была причиной довольно скораго нашего прiятельства; граф был человeк ума насмeшливаго, юмористическаго, надeленный чрезвычайно живой наблюдательностью, поймал, вeроятно, мою невольную улыбку и сразу сообразил, что я не из тeх, кого можно дурачить. К тому же он быстро дружился с подходящими ему людьми и потому послe двух, трех слeдующих встрeч со мной уже смeялся, крякал над своей шубой, признавался мнe:
- Я эту наслeдственность за грош купил по случаю, ея мeх весь в гнусных лысинах от моли. А вeдь какое барское впечатлeнiе производит на всeх!
Говоря вообще о важности одежды, он морщился, поглядывая на меня:
- Никогда ничего путнаго не выйдет из вас в смыслe житейском, не умeете вы себя подавать людям! Вот как, напримeр, невыгодно одeваетесь вы. Вы худы, хорошаго роста, есть в вас что-то старинное, портретное. Вот и слeдовало бы вам отпустить длинную узкую бородку, длинные усы, носить длинный сюртук в талiю, рубашки голландскаго полотна с этаким артистически раскинутым воротом, подвязанным большим бантом чернаго шелка, длинные до плеч волосы на прямой ряд, отрастить чудесные ногти, украсить указательный палец правой руки каким-нибудь загадочным перстнем, курить маленькiя гаванскiя сигаретки, а не пошлыя папиросы... Это мошенничество, по-вашему? Да кто ж теперь не мошенничает, так или иначе, между прочим, и наружностью! Вeдь вы сами об этом постоянно говорите! И правда - один, видите ли, символист, другой - марксист, третiй - футурист, четвертый - будто бы бывшiй босяк... И всe наряжены: Маяковскiй носит женскую желтую кофту, Андреев и Шаляпин - поддевки, русскiя рубахи на выпуск, сапоги с лаковыми голенищами, Блок бархатную блузу и кудри... Все мошенничают, дорогой мой!
Переселившись в Москву и снявши квартиру на Новинском бульварe, в домe князя Щербатова, он в этой квартирe повeсил нeсколько старых, черных портретов каких-то важных стариков и с притворной небрежностью бормотал гостям: "Да, все фамильный хлам", а мнe опять со смeхом: "Купил на толкучкe у Сухаревой башни!"
Так до самаго захвата большевиками власти в октябрe семнадцатаго года были мы с ним в мирных прiятельских отношенiях, но потом два раза поссорились. Жить стало уж очень трудно, начинался голод, питаться мало мальски сносно можно было только при больших деньгах, а зарабатывать их - подлостью. И вот объявилась в каком-то кабакe какая-то "Музыкальная табакерка" - сидят спекулянты, шулера, публичныя дeвки и жрут пирожки по сто цeлковых штука, пьют какое-то мерзкое подобiе коньяка, а поэты и беллетристы (Толстой, Маяковскiй, Брюсов и прочiе) читают им свои и чужiя произведенiя, выбирая наиболeе похабныя, произнося всe заборныя слова полностью. Толстой осмeлился предложить читать и мнe, я обидeлся и мы поругались. А затeм появилось в печати произведенiе Блока "Двeнадцать". Блок, как стало извeстно впослeдствiи, когда были опубликованы его дневники, писал незадолго до "февральской революцiи" так:
"Мятеж лиловых мiров стихает. Скрипки, хвалившiе призрак, обнаруживают свою истинную природу. И в разрeженном воздухe горькiй запах миндаля. В лиловом сумракe необъятнаго мiра качается огромный катафалк, а на нем лежит мертвая кукла с лицом, смутно напоминающем то, которое сквозило среди небесных роз..."
И еще так, столь же дьявольски поэтично:
"Едва моя невeста стала моей женой, как лиловые мiры первой революцiи захватили нас и вовлекли в водоворот. Я, первый, так давно хотeвшiй гибели, вовлекся в сeрый пурпур серебряной Звeзды, в перламутр и аметист метели. За миновавшей метелью открылась желeзная пустота дня, грозившая новой вьюгой. Теперь опять налетeвшiй шквал - цвeта и запаха опредeлить не могу".
Этот шквал и был февральской революцiей и тут даже и для Блока всетаки опредeлились вскорe цвeт и запах новаго "шквала", хотя и раньше не требовалось для этого особо зоркаго зрeнiя и обонянiя. Тут царскiй перiод русской исторiи кончился (при доброй помощи солдат петербургскаго гарнизона, не желавших идти на фронт), власть перешла к Временному Правительству, всe царскiе министры были арестованы, посажены в Петропавловскую крeпость, и Временное Правительство почему-то пригласило Блока в "Чрезвычайную Комиссiю" по разслeдованiю дeятельности этих министров, и Блок, получая рублей в мeсяц жалованья, - сумму в то время еще значительную, - стал eздить на допросы, порой допрашивал и сам и непристойно издeвался в своем дневникe, как это стало извeстно впослeдствiи, над тeми, кого допрашивали. А затeм произошла "Великая октябрьская революцiя", большевики посадили в ту же крeпость уже министров Временнаго Правительства, двух из них (Шингарева и Кокошкина) даже убили, без всяких допросов, и Блок перешел к большевикам, стал личным секретарем Луначарскаго, послe чего написал брошюру "Интеллигенцiя и Революцiя", стал требовать: "Слушайте, слушайте, музыку революцiи!" и сочинил "Двeнадцать", написав в своем дневникe для потомства очень жалкую выдумку: будто он сочинял "Двeнадцать" как бы в трансe, "все время слыша какiе то шумы - шумы паденiя стараго мiра". Московскiе писатели устроили собранiе для чтенiя и разбора "Двeнадцати", пошел и я на это собранiе. Читал кто-то, не помню кто именно, сидeвшiй рядом с Ильей Эренбургом и Толстым. И так как слава этого произведенiя, которое почему-то называли поэмой, очень быстро сдeлалась вполнe неоспоримой, то, когда чтец кончил, воцарилось сперва благоговeйное молчанiе, потом: послышались негромкiя восклицанiя; "Изумительно! Замeчательно!" Я взял текст "Двeнадцати" и, перелистывая его, сказал приблизительно так:
- Господа, вы знаете, что происходит в Россiи на позор всему человeчеству вот уже цeлый год. Имени нeт тeм безсмысленным звeрствам, который творит русскiй народ с начала февраля прошлаго года, с февральской революцiи, которую все еще называют совершенно безстыдно "безкровной". Число убитых и замученных людей, почти сплошь ни в чем неповинных, достигло, вeроятно, уже миллiона, цeлое море слез вдов и сирот заливает русскую землю. Убивают всe, кому не лeнь: солдаты, все еще бeгущiе с фронта ошалeлой ордой, мужики в деревнях, рабочiе и всякiе прочiе революцiонеры в городах. Солдаты, еще в прошлом году поднимавшiе на штыки офицеров, все еще продолжают убiйства, бeгут домой захватывать и дeлить землю не только помeщиков, но и богатых мужиков, по пути разрушают все, что можно, убивают желeзнодорожных служащих, начальников станцiй, требуя от них поeздов, локомотивов, которых у тeх нeт... Из нашей деревни пишут мнe, напримeр, такое: мужики, разгромивши одну помeщичью усадьбу, ощипали, оборвали для потeхи перья с живых павлинов и пустили их, окровавленных, летать, метаться, тыкаться с пронзительными криками куда попало. В апрeлe прошлаго года я был в имeнiи моей двоюродной сестры в Орловской губернiи и там мужики, запаливши однажды утром сосeднюю усадьбу, хотeли меня, прибeжавшаго на пожар, бросить в огонь, в горeвшiй вмeстe с живой скотиной скотный двор: огромный пьяный солдат дезертир, бывшiй в толпe мужиков и баб возлe этого пожара, стал орать, что это я зажег скотный двор, чтобы сгорeла вся деревня, прилегавшая к усадьбe, и меня спасло только то, что я стал еще бeшеней орать на этого мерзавца матерщиной, и он растерялся, а за ним растерялась и вся толпа, уже насeдавшая на меня, и я, собрав всe силы, чтобы не обернуться, вышел из толпы и ушел от нея. А вот на днях прибeжал из Симферополя всeм вам извeстный П., - я назвал точно его фамилiю, - и говорит, что в Симферополe рабочiе и дезертиры ходят буквально по колeна в крови, живьем сожгли в паровозной топкe какого-то старенькаго отставного военнаго. Не странно ли вам, что в такiе дни Блок кричит на нас: "Слушайте, слушайте музыку революцiи!" и сочиняет "Двeнадцать", а в своей брошюрe "Интеллигенцiя и революцiя" увeряет нас, что русскiй народ был совершенно прав, когда в прошлом октябрe стрeлял по соборам в Кремлe, доказывая эту правоту такой ужасающей ложью на русских священнослужителей, которой я просто не знаю равной: "В этих соборах, говорит он, толстопузый поп цeлыя столeтiя водкой торговал, икая!" Что до "Двeнадцати", то это произведенiе и впрямь изумительно, но только в том смыслe<,> до чего оно дурно во всeх отношенiях. Блок нестерпимо поэтичный поэт, у него, как у Бальмонта, почти никогда нeт ни одного словечка в простотe, все сверх всякой мeры красиво, краснорeчиво, он не знает, не чувствует, что высоким стилем все можно опошлить. Но вот послe великаго множества нарочито загадочных, почти сплошь совершенно никому непонятных, литературно выдуманных символических, мистических стихов, он написал, наконец, нeчто уже слишком понятное. Ибо уж до чего это дешевый, плоскiй трюк: он берет зимнiй вечер в Петербургe, теперь особенно страшном, гдe люди гибнут от холода, от голода, гдe нельзя выйти даже днем на улицу из боязни быть ограбленным и раздeтым до гола, и говорит: вот смотрите, что творится там сейчас пьяной, буйной солдатней, но вeдь в концe концов всe ея дeянiя святы разгульным разрушенiем прежней Россiи и что впереди нея идет Сам Христос, что это Его апостолы:
Товарищ, винтовку держи не трусь!
Пальнем-ка пулей в Святую Русь,
В кондовую,
В избяную,
В толстозадую!
Почему Святая Русь оказалась у Блока только избяной да еще и толстозадой? Очевидно, потому, что большевики, лютые враги народников, всe свои революцiонные планы и надежды поставившiе не на деревню, не на крестьянство, а на подонки пролетарiата, на кабацкую голь, на босяков, на всeх тeх, кого Ленин плeнил полным разрeшенiем "грабить награбленное". И вот Блок пошло издeвается над этой избяной Русью, над Учредительным Собранiем, которое они обeщали народу до октября, но разогнали, захватив власть, над "буржуем", над обывателем, над священником:
От зданiя к зданiю
На канатe - плакат:
"Вся власть Учредительному Собранiю!"
А вон и долгополый -
Что нынче невеселый,
Товарищ, поп?
Вон барыня в каракулe -
Поскользнулась
И - бац - растянулась!
"Двeнадцать" есть набор стишков, частушек, то будто бы трагических, то плясовых, а в общем претендующих быть чeм-то в высшей степени русским, народным. И все это прежде всего чертовски скучно безконечной болтливостью и однообразiем все одного и того же разнообразiя, надоeдает несмeтными ай, ай, эх, эх, ах, ах, ой, ой, тратата, трахтахтах... Блок задумал воспроизвести народный язык, народныя чувства, но вышло нeчто совершенно лубочное, неумeлое, сверх всякой мeры вульгарное:
Буржуй на перекресткe
В воротник упрятал нос...
Стоит буржуй, как пес голодный,
Стоит безмолвный, как вопрос,
И старый мiр, как пес безродный,
Стоит за ним, поджавши хвост...
Свобода, свобода,
Эх, эх, без креста!
Тратата!
А Ванька с Катькой в кабакe,
У ей керенки есть в чулкe!
Ну, Ванька, сукин сын, буржуй,
Мою попробуй поцeлуй!
Катька с Ванькой занята -
Чeм, чeм занята?
Снeг крутит, лихач кричит,
Ванька с Катькою летит -
Елекстрическiй фонарик
На оглобельках...
Ах, ах, пади!
Это ли не народный язык! "Елекстрическiй"! Попробуйте-ка произнести! И совершенно смeхотворная нeжность к оглоблям, - "оглобельки", - очевидно, тоже народная. А дальше нeчто еще болeе народное:
Ах, ты Катя, моя Катя,
Толстоморденькая!
Гетры сeрые носила,
Шоколад Миньон жрала,
С юнькерем гулять ходила,
С солдатьем теперь пошла?
Исторiя с этой Катькой кончается убiйством ея и истерическим раскаянiем убiйцы, какого-то Петрухи, товарища какого-то Андрюхи:
Опять навстрeчу несется вскачь,
Летит, вопит, орет лихач...
Стой, стой! Андрюха, помогай,
Петруха, сзаду забeгай!
Трахтахтахтах!
Что, Катька, рада? - Ни гугу!
Лежи ты, падаль, на снeгу!
Эх, эх,
Позабавиться не грeх!
Ты лети, буржуй, воробышком,
Выпью кровушку
За зазнобушку,
Чернобровушку!
И опять идут двeнадцать,
За плечами ружьеца,
Лишь у бeднаго убiйцы
Не видать совсeм лица!
Бeдный убiйца, один из двeнадцати Христовых апостолов, которые идут совершенно неизвeстно куда и зачeм, и из числа которых мы знаем только Андрюху и Петруху, уже ревет, рыдает, раскаивается, - вeдь уж так всегда полагается, давно извeстно, до чего русская преступная душа любит раскаиваться:
Ох, товарищи родные,
Эту дeвку я любил,
Ночки черныя, хмельныя
С этой дeвкой проводил!
"Ты лети, буржуй, воробышком", - опять буржуй и уж совсeм ни к селу, ни к городу, буржуй никак не был виноват в том, что Катька была с Ванькой занята, - а дальше кровушка, зазнобушка, чернобровушка, ночки черныя, хмельныя - от этого то заборнаго, то сусальнаго русскаго стиля с несмeтными восклицательными знаками начинает уже тошнить, но Блок не унимается:
Из-за удали бeдовой
В огневых ея очах,
Из-за родинки пунцовой
Возлe праваго плеча,
Загубил я, безтолковый,
Загубил я сгоряча...
Ах!
В этой архирусской трагедiи не совсeм ладно одно: сочетанiе толстой морды Катьки с "бeдовой удалью ея огневых очей". По-моему, очень мало идут огневыя очи к толстой мордe. Не совсeм, кстати, и "пунцовая родинка", - вeдь не такой уж изысканный цeнитель женских прелестей был Петруха!
А "под занавeс" Блок дурачит публику уж совсeм галиматьей, сказал я в заключенiе. Увлекшись Катькой, Блок совсeм забыл свой первоначальный замысел "пальнуть в Святую Русь" и "пальнул" в Катьку, так что исторiя с ней, с Ванькой, с лихачами оказалась главным содержанiем "Двeнадцати". Блок опомнился только под конец своей "поэмы" и, чтобы поправиться, понес что попало: тут опять "державный шаг" и какой-то голодный пес - опять пес! - и патологическое кощунство: какой то сладкiй Iисусик, пляшущiй (с кровавым флагом, а вмeстe с тeм в бeлом вeнчикe из роз) впереди этих скотов, грабителей и убiйц:
Так идут державным шагом -
Позади - голодный пес,
Впереди - с кровавым флагом,
Нeжной поступью надвьюжной,
Снeжной розсыпью жемчужной,
В бeлом вeнчикe из роз -
Впереди - Исус Христос!
Как ни вспомнить, сказал я, кончая, того, что говорил Фауст, котораго Мефистофель привел в "Кухню Вeдьм":
Кого тут вeдьма за нос водит?
Как будто хором чушь городит
Сто сорок тысяч дураков!
Вот тогда и закатил мнe скандал Толстой; нужно было слышать, когда я кончил, каким пeтухом заорал он на меня, как театрально завопил, что он никогда не простит мнe моей рeчи о Блокe, что он, Толстой, - большевик до глубины души, а я ретроград, контрреволюцiонер и т. д.
Довольно странно было и другое знаменитое произведенiе Блока о русском народe под заглавiем "Скифы", написанное ("созданное", как неизмeнно выражаются его поклонники) тотчас послe "Двeнадцати". Сколько было противных любовных воплей Блока: "О, Русь моя, жена моя", и олеографическаго "узорнаго плата до бровей"! Но вот, наконец, весь русскiй народ, точно в угоду косоглазому Ленину, объявлен азiатом "с раскосыми и жадными очами". Тут, обращаясь к европейцам, Блок говорит от имени Россiи не менeе заносчиво, чeм говорил от ея имени, напримeр, Есенин ("кометой вытяну язык, до Египта раскорячу ноги") и день и ночь говорит теперь Кремль не только всей Европe, но и Америкe, весьма помогшей "скифам" спастись от Гитлера:
Милльоны - вас. Нас - тьмы, и тьмы, и тьмы.
Попробуйте сразиться с нами!
Да, скифы - мы! Да, азiаты - мы
С раскосыми и жадными очами!
Вы сотни лeт глядeли на Восток,
Копя и плавя наши перла,
И вы, глумясь, считали только срок,
Когда наставить пушек жерла!
Да, так любить, как любит наша кровь,
Никто из вас давно не любит!
Забыли вы, что в мiрe есть любовь,
Которая и жжет и губит!
Мы любим плоть - и вкус ея, и цвeт,
И душный, смертный плоти запах...
Виновны ль мы, коль хрустнет ваш скелет
В тяжелых, нeжных наших лапах?
Привыкли мы, хватая под уздцы
Играющих коней ретивых,
Ломать коням тяжелые крестцы
И усмирять рабынь строптивых...
В этих комических угрозах, в этой литературщине, которой я привожу лишь часть, есть кое что совсeм непонятное, что значит, напримeр, "копя и плавя наши перла"? Все остальное что ни слово, то золото: тьмы азiатов, раскосыя и жадныя очи, вкус и смертный запах плоти, тяжелыя, нeжныя лапы, хрустящiе людскiе скелеты и даже ломаемые конскiе крестцы, хотя ломать их за игривость коней есть дeло не только злое и глупое, но и совершенно невозможное физически, так что уж никак нельзя понять, почему именно "привыкли мы" к этому. "Скифы" - грубая поддeлка под Пушкина ("Клеветникам Россiи"). Не оригинально и самохвальство "Скифов": это вeдь наше исконное: "Шапками закидаем!" (иначе говоря: нас тьмы, и тьмы, и тьмы). Но что всего замeчательнeе, так это то, что как раз во время "созданiя" "Скифов" уже окончательно и столь позорно, как никогда за все существованiе Россiи, развалилась вся русская армiя, защищавшая ее от нeмцев, и поистинe "тьмы и тьмы скифов", будто бы столь грозных и могучих, - "Попробуйте сразиться с нами!" - удирали с фронта во всe лопатки, а всего через мeсяц послe того был подписан большевиками в Брест Литовске знаменитый "похабный мир"...
Мы с женой в концe мая того года уeхали из Москвы в Одессу довольно законно: за год до февральской революцiи я оказал большую услугу нeкоему приват доценту Фриче, литератору, читавшему гдe-то лекцiи, ярому соцiал-демократу, спас его ходатайством перед московским градоначальником от высылки из Москвы за его подпольныя революцiонныя брошюрки, и вот, при большевиках, этот Фриче стал кeм-то вродe министра иностранных дeл, и я, явившись однажды к нему, потребовал, чтобы он немедленно дал нам пропуск из Москвы (до станцiи Орша, за которой находились области оккупированныя) и он, растерявшись, не только поспeшил дать этот пропуск, но предложил доeхать до Орши в каком-то санитарном поeздe, шедшем зачeм-то туда. Так мы и уeхали из Москвы, - навсегда, как оказалось, - и какое это было всетаки ужасное путешествiе! Поeзд шел с вооруженной охраной, - на случай нападенiя на него послeдних удиравших с фронта "скифов" - по ночам проходил в темнотe и весь затемненный станцiи, и что только было на вокзалах этих станцiй, залитых рвотой и нечистотами, оглашаемых дикими, надрывными, пьяными воплями и пeснями, то есть "музыкой революцiи"!
В тот год власть большевиков простиралась еще на небольшую часть Россiи, все остальное было или свободно или занято нeмцами, австрiйцами, и с их согласiя и при их поддержкe управлялось самостоятельно. В тот год уже шло великое бeгство из Великороссiи людей всeх чинов и званiй, всякаго пола и возраста - всякiй, кто мог, бeжал в еще свободную и неголодающую Россiю. И вот оказался через нeкоторое время и Толстой в числe бeжавших. В августe прieхала в Одессу его вторая жена, поэтесса Наташа Крандiевская, с двумя дeтьми, потом появился и он сам. Тут он встрeтился со мной как ни в чем ни бывало и кричал уже с полной искренностью и с такой запальчивостью, какой я еще не знал в нем:
- Вы не повeрите, - кричал он, - до чего я счастлив, что удрал наконец от этих негодяев, засeвших в Кремлe, вы, надeюсь, отлично понимали, что орал я на вас на этом собранiи по поводу идiотских "Двeнадцати" и потом все время подличал только потому, что уже давно рeшил удрать и при том как можно удобнeе и выгоднeе. Думаю, что зимой будем, Бог даст, опять в Москвe. Как ни оскотинeл русскiй народ, он не может не понимать, что творится! Я слышал по дорогe сюда, на остановках в разных городах и в поeздах, такiя рeчи хороших, бородатых мужиков насчет не только всeх этих Свердловых и Троцких, но и самаго Ленина, что меня мороз по кожe драл! Погоди, погоди, говорят, доберемся и до них! И доберутся! Бог свидeтель, я бы сапоги теперь цeловал у всякого царя! У меня самаго рука бы не дрогнула ржавым шилом выколоть глаза Ленину или Троцкому, попадись они мнe, - вот как мужики выкалывали глаза заводским жеребцам и маткам в помeщичьих усадьбах, когда жгли и грабили их!
Осень, а затeм зиму, очень тревожную, со смeной властей, а иногда и с уличными боями, мы и Толстые прожили в Одессe всетаки болeе или менeе сносно, кое что продавали разным то и дeло возникавшим по югу Россiи книгоиздательствам, - Толстой, кромe того, получал неплохое жалованье в одном игорном клубe, будучи там старшиной, - но в началe апрeля большевики взяли наконец и Одессу, обративши в паническое бeгство французскiя и греческiя воинскiя части, присланныя защищать ее, и Толстые тоже стремительно бeжали морем (в Константинополь и дальше), мы же не успeли бeжать вмeстe с ними: бeжали в Турцiю, потом в Болгарiю, в Сербiю и наконец во Францiю чуть ни через год послe того, прожив почти пять несказанно мучительных мeсяцев под большевиками, освобождены были Добровольцами Деникина, - его главная армiя чуть не дошла в ту, вторую, осень до Москвы, - но в концe января года опять чуть не попали под власть большевиков и тут уже навeки простились с Россiей.
Почему мы не погибли в Черном морe на пути в Константинополь, одному Богу вeдомо. Мы ушли из города в порт пeшком, темным, грязным вечером, когда большевики уже входили в город, и едва втиснулись в несмeтную толпу прочих бeженцев, набившихся в маленькiй, ветхiй греческiй пароход "Патрас", а нас было четверо: с нами был знаменитый русскiй ученый Никодим Павлович Кондаков, грузный старик лeт , и молодая женщина, бывшая секретарем его и почти нянькой. Шли мы затeм до Константинополя двое суток в снeжную бурю, капитан "Патраса" был пьяница албанец, не знавшiй Чернаго моря, и, если бы случайно не оказался на "Патрасe" русскiй моряк, замeнившiй его, потонул бы "Патрас" со всeми своими несчастными пассажирами непремeнно. А в Константинополь мы пришли в ледяные сумерки с пронзительным вeтром и снeгом, пристали под Стамбулом, и тут должны были идти под душ в каменный сарай - "для дезинфекцiи". Константинополь был тогда оккупирован союзниками, и мы должны были идти в этот сарай по приказу французскаго доктора, но я так закричал, что мы с Кондаковым "Immortels", "Безсмертные" (ибо мы с Кондаковым были членами Россiйской Императорской Академiи), что доктор, вмeсто того, чтобы сказать нам: "Но тeм лучше, вы, значит, не умрете от этого душа", сдался и освободил нас от него. Зато нас вмeстe с нашим жалким беженским имуществом покидали по чьему то приказанiю на громадный, грохочущiй камiон и домчали за Стамбул, туда, гдe начинаются так называемыя Поля Мертвых, и оставили ночевать в какой-то совершенно пустой руинe тоже огромнаго турецкаго дома, и мы спали там на полу в полной тьмe, при разбитых окнах, а утром узнали, что руина эта еще недавно была убeжищем прокаженных, охраняемая теперь великаном негром, и только к вечеру перебрались в Галату, в помeщенiе уже упраздненнаго русскаго консульства, гдe до отъeзда в Софiю спали тоже на полу.
Толстой осенью года, когда в Одессe была власть Деникина, послал мнe из Парижа два письма. Он писал очень сердечно:
"Мнe было очень тяжело тогда (в апрeлe) разставаться с Вами. Час был тяжелый. Но тогда точно вeтер подхватил нас, и опомнились мы не скоро, уже на пароходe. Что было претерплено - не разсказать. Спали мы с дeтьми в сыром трюмe, рядом с тифозными и по нас ползали вши. Два мeсяца сидeли на собачьем острову в Мраморном морe. Мeсто было красивое, но денег не было. Три недeли eхали мы (потом) в каютe, которая каждый день затоплялась водой из солдатской портомойни, но зато все это искупилось пребыванiем здeсь (во Францiи). Здeсь так хорошо, что было бы совсeм хорошо, если бы не сознанiе, что родные наши и друзья в это время там мучаются".
В другом письмe он сообщал:
"Милый Иван Алексeевич, князь Георгiй Евгеньевич Львов (бывшiй глава Временнаго Правительства, он сейчас в Парижe) говорил со мной о Вас, спрашивал, гдe Вы и нельзя ли Вам предложить эвакуироваться в Париж. Я сказал, что Вы по всей вeроятности согласились бы, если бы Вам был гарантирован минимум для жизни вдвоем. Я думаю, милый Иван Алексeевич, что Вам было бы сейчас благоразумно рeшиться на эту эвакуацiю. Минимум Вам будет гарантирован, кромe того к Вашим услугам журнал "Грядущая Россiя" (начавшiй выходить в Парижe), затeм одно огромное изданiе, куда я приглашен редактором, кромe того изданiя Ваших книг по-русски, нeмецки и англiйски. Самое же главное, что Вы будете в благодатной и мирной странe, гдe чудесное красное вино и все, все в изобилiи. Если вы прieдете или извeстите заранeе о Вашем прieздe, то я сниму виллу под Парижем в Сен-Клу или в Севре с тeм разсчетом, чтобы Вы с Вeрой Николаевной поселились у нас. Будет очень очень хорошо..."
В первом письмe были еще такiя строки:
"Пришлите, Иван Алексeевич, мнe Ваши книги и разрeшенiе для перевода разсказов на французскiй язык. Ваши интересы я буду блюсти и деньги высылать честно, т. е. не зажиливать. В Парижe Вас очень хотят переводить, а книг нeт... Все это время работаю над романом, листов в -. Написано - одна треть. Кромe того, подрабатываю на сторонe и честно и похабно, - сценарiй... Францiя - удивительная, прекрасная страна, с устоями, с доброй стариной, обжитой дом... Большевиков здeсь быть не может, что бы ни говорили... Крeпко и горячо обнимаю Вас, дорогой Иван Алексeевич..."
Константинополь, Болгарiя, Сербiя, Чехiя - всюду в ту пору было полно русскими бeженцами. То же было и в Парижe, Париж, куда мы прieхали в самом концe марта, встрeтил нас не только радостной красотой своей весны, но и особенным многолюдством русских, многiя имена которых были извeстны не только всей Россiи, но и Европe, - тут были нeкоторые уцeлeвшiе великiе князья, миллiонеры из дeльцов, знаменитые политическiе и общественные дeятели, депутаты Государственной Думы, писатели, художники, журналисты, музыканты, и всe были, не взирая ни на что, преисполнены надежд на возрожденiе Россiи и возбуждены своей новой жизнью и той разнообразной дeятельностью, которая развивалась все болeе и болeе на всeх поприщах. И с кeм только не встрeчались мы чуть ни каждый день в первые годы эмиграцiи на всяких засeданiях, собранiях и в частных домах! Деникин, Керенскiй, князь Львов, Маклаков, Стахович, Милюков, Струве, Гучков, Набоков, Савинков, Бурцев, композитор Прокофьев, из художников - Яковлев, Малявин, Судейкин, Бакст, Шухаев; из писателей - Мережковскiе, Куприн, Алданов, Тэффи, Бальмонт. Толстой был прав в письмах ко мнe в Одессу - в бездeйствiи и в нуждe тут нельзя было тогда погибнуть. Вскорe и мы не плохо устроились матерiально, а Толстые и того лучше, да и как могло быть иначе? Толстой однажды явился ко мнe утром и сказал: "eдем по буржуям собирать деньги; нам, писакам, надо затeять свое собственное книгоиздательство, русских журналов и газет в Парижe достаточно, печататься нам есть гдe, но этого мало, мы должны еще и издаваться!" И мы взяли такси, навeстили нeскольких "буржуев", каждому из них излагая цeль нашего визита в нeскольких словах, каждым были приняты с отмeнным радушiем, и в три-четыре часа собрали тысяч франков, а что это было тридцать лeт тому назад! И книгоиздательство мы вскорe основали и оно было тоже немалым матерiальным подспорьем не только нам с Толстыми. Но у Толстых была постоянная бeда: денег им никогда не хватало. Не раз говорил он мнe в Парижe:
- Господи, до чего хорошо живем мы во всeх отношенiях, за весь свой вeк не жил я так, только вот деньги черт их знает куда страшно быстро исчезают в суматохe...
- В какой суматохe?
- Ну я уж не знаю, в какой; главное то, что пустые карманы я совершенно ненавижу, поeхать куда-нибудь в город, смотрeть на витрины без возможности купить что-нибудь - истинное мученiе для меня; покупать я люблю даже всякую совсeм ненужную ерунду до страсти! Кромe того, вeдь нас пять человeк, считая эту эстонку при дeтях. Вот и надо постоянно ловчиться...
Раз он сказал совсeм другое: "А будь я очень богат, было бы чертовски скучно..." Но пока ловчиться все же было надо, и он ловчился: прieхав в Париж, встрeтил там стараго московскаго друга Крандiевских, состоятельнаго человeка, и при его помощи не только жил первое время, но даже и одeлся и обулся с порядочным запасом:
- Я не дурак, <-> говорил он мнe, смeясь, - тотчас накупил себe бeлья, ботинок, у меня их цeлых шесть пар и всe лучшей марки и на великолeпных колодках, заказал три пиджачных костюма, смокинг, два пальто... Шляпы у меня тоже превосходныя, на всe сезоны...
В надеждe на паденiе большевиков нeкоторые парижскiе русскiе богатые люди и банки покупали в первые годы эмиграцiи разные имущества эмигрантов, оставшiяся в Россiи, и Толстой продал за тысяч франков свое несуществующее в Россiи имeнiе и, выпучивал глаза, разсказывая мнe об этом:
- Понимаете, какая дурацкая исторiя вышла: я все им изложил честь честью, и сколько десятин, и сколько пахотной земли и всяких угодiй, как вдруг спрашивают: а гдe же находится это имeнiе? Я, было, заметался, как сукин сын, не зная, как соврать, да к счастью вспомнил комедiю "Каширская старина" и быстро говорю: в каширском уeздe, при деревнe Порточки... И, слава Богу, продал!

Предыдущая страница 8 Следующая страница


9 Иван Бунин

Жили мы с Толстыми в Парижe особенно дружно, встрeчались с ними часто, то бывали они в гостях у наших общих друзей и знакомых, то Толстой приходил к нам с Наташей, то присылал нам записочки в таком, напримeр, родe:
"У нас нынче, буйабез от Прьюнье и такое Пуи (древнее), какого никто и никогда не пивал, четыре сорта сыру, котлеты от Потэн, и мы с Наташей боимся, что никто не придет. Умоляю - быть в семь с половиной!"
"Может быть, вы и Цетлины зайдете к нам вечерком - выпить стакан добраго вина и полюбоваться огнями этого чуднаго города, который так далеко виден с нашего шестого этажа. Мы с Наташей к вашему приходу оклеим прихожую новыми обоями..."
Но прошел год, прошел другой, денег не хватало все чаще, и Толстой стал бормотать:
- Совершенно не понимаю, как быть дальше! Сорвал со всeх, с кого было можно, уже тысяч франков, - в долг, разумeется, как это принято говорить между порядочными людьми, - теперь блeднeют, когда я вхожу в какой-нибудь дом на обeд или на вечер, зная, что я тотчас подойду к кому-нибудь, притворно задыхаясь: тысячу франков до пятницы, иначе мнe пуля в лоб!
Наташу Толстую я узнал еще в декабрe года в Москвe. Она пришла ко мнe однажды в морозные сумерки, вся в инеe,- иней опушил всю ея бeличью шапочку, бeличiй воротник и шубки, рeсницы, уголки губ, - и я просто поражен был ея юной прелестью, ея дeвичьей красотой и восхищен талантливостью ея стихов, которые она принесла мнe на просмотр, которые она продолжала писать и впослeдствiи, будучи замужем за своим первым мужем, а потом за Толстым, но всетаки почему то совсeм бросила еще в Парижe. Она тоже не любила скудной жизни, говорила:
- Чтож, в эмиграцiи, конечно, не дадут умереть с голоду, а вот ходить оборванной и в разбитых башмаках дадут...
Думаю, что она немало способствовала Толстому в его конечном рeшенiя возвратиться в Россiю.
Как бы то ни было, лeтом года Толстой еще не думал, кажется, не только о Россiи, но и о Берлинe. То лeто Толстые проводили под Бордо, в небольшом имeнiи, купленном "Земгором" из остаток его общественных средств, и Толстой писал мнe оттуда:
"Милые друзья, Иван и Вeра Николаевна, было бы напрасно при Вашей недовeрчивости увeрять Вас, что я очень давно собирался вам писать, но откладывал исключительно по причинe того, что напишу завтра... Как вы живете? Живем мы в этой дырe неплохо, питаемся лучше, чeм в Парижe и дешевле больше чeм вдвое. Если бы были хоть "тительные" денежки - рай, хотя скучно. Но денег нeт совсeм и, если ничего не случится хорошаго осенью, то и с нами ничего хорошаго не случится. Напиши мнe, Иван милый, как наши общiя дeла? Бог смерти не дает - надо кряхтеть! Пишу довольно много. Окончил роман и передeлываю конец. Хорошо было бы, если бы вы оба прieхали сюда зимовать, мы бы перезимовали вмeстe. Дом комфортабельный и жили бы мы чудесно и дешево, в Париж можно бы наeзжать. Подумай, напиши..."
Но к осени ничего хорошаго не случилось, не случилось ничего хорошаго и с Толстыми. И однажды осенним вечером мы, вернувшись домой, нашли его карточку, на которой были написаны в нeкотором родe роковыя слова:
"Приходил читать роман и проститься".
Слeдующiя письма были уже из Берлина (всюду привожу лишь выдержки):
" ноября г. Милый Иван, прieхали мы в Берлин, - Боже, здeсь все иное. Очень похоже на Россiю, во всяком случаe очень близко от Россiи. Жизнь здeсь приблизительно как в Харьковe при Гетманe; марка падает, цeны растут, товары прячутся. Но есть, конечно, и существенное отличiе: там вся жизнь построена была на пескe, на политикe, на авантюрe,- революцiя была только заказана сверху. Здeсь чувствуется покой в массe народа, воля к работe, нeмцы работают как никто... Большевизма здeсь не будет, это уже ясно. На улицe снeг, совсeм как в Москвe в концe ноября, - все черное. Живем мы в пансiонe, недурно, но тебe бы не понравилось. Вина здeсь совсeм нeт, это очень большое лишенiе а от здeшняго пива гонит в сон и в мочу... Здeсь мы пробудем недолго и затeм eдем - Наташа с дeтьми в Фрейбург, я - в Мюнхен... Здeсь во всю идет издательская дeятельность. На марки все это грош, но, живя в Германiи, зарабатывать можно не плохо. По всему видно, что у здeшних издателей опредeленые планы торговать книгами с Россiей. Вопрос со старым правописанiем очевидно будет рeшен в положительном смыслe. Скоро, скоро наступят времена полегче наших..."
"Суббота, января г. Милый Иван, прости, что долго не отвeчал тебe, недавно вернулся из Мюнстера и, закружившись, как это ты сам понимаешь, в вихрe великосвeтской жизни, откладывал отвeты на письма. Я удивляюсь - почему ты так упорно не хочешь eхать в Германiю, на тe, напримeр, деньги, который ты получил с вечера, ты мог бы жить в Берлинe вдвоем в лучшем пансiонe, в лучшей части города мeсяцев, жил бы барином, ни о чем не заботясь. Мы с семьей, живя сейчас на два дома, проживаем - тысяч марок в мeсяц, то есть меньше тысячи франков. Если я получу что-нибудь со спектакля моей пьесы, то я буду обезпечен на лeто, т. е. на самое тяжелое время. В Парижe мы бы умерли с голоду. Заработки здeсь таковы, что, разумeется, работой в журналах мнe с семьей прокормиться трудно, - меня поддерживают книги, но ты одной бы построчной платой мог бы существовать безбeдно... Книжный рынок здeсь очень велик и развивается с каждым мeсяцем, покупается все, даже такiя книги, которыя в довоенное время в Россiи сeли бы. И есть у всeх надежда, что рынок увеличится продвиженiем книг в Россiю; часть книг уже проникает туда, - не говоря уже о книгах с соглашательским оттeнком, проникает обычная литература... Словом, в Берлинe сейчас уже около издательств, и всe онe, так или иначе, работают... Обнимаю тебя. Твой А. Толстой".
Очень значительна в этом письмe строка:
"Если я получу что-нибудь со спектакля моей пьесы, то я буду обезпечен на лeто..." Значит, он тогда еще и не думал о возвращенiи в Россiю. Однако, это письмо было уже послeдним его письмом ко мнe.
-
В послeднiй раз я случайно встрeтился с ним в ноябрe г., в Парижe. Я сидeл однажды вечером в большом людном кофе, он тоже оказался в нем, - зачeм-то прieхал в Париж, гдe не был со времени отъeзда своего сперва в Берлин, потом в Москву, - издалека увидал меня и прислал мнe с гарсоном клочок бумажки: "Иван, я здeсь, хочешь видeть меня? А. Толстой". Я встал и пошел в ту сторону, которую указал мнe гарсон. Он тоже уже шел навстрeчу мнe и, как только мы сошлись, тотчас закрякал своим столь знакомым мнe смeшком и забормотал: "Можно тебя поцeловать? Не боишься большевика?" - спросил он, вполнe откровенно насмeхаясь над своим большевизмом, и с такой же откровенностью, той же скороговоркой и продолжал разговор еще на ходу:
- Страшно рад видeть тебя и спeшу тебe сказать, до каких же пор ты будешь тут сидeть, дожидаясь нищей старости? В Москвe тебя с колоколами бы встрeтили, ты представить себe не можешь, как тебя любят, как тебя читают в Россiи...
Я перебил, шутя:
- Как же это с колоколами, вeдь они у вас запрещены.
Он забормотал сердито, но с горячей сердечностью:
- Не придирайся, пожалуйста, к словам. Ты и представить себe не можешь, как бы ты жил, ты знаешь, как я, напримeр, живу? У меня цeлое помeстье в Царском Селe, у меня три автомобиля... У меня такой набор драгоцeнных англiйских трубок, каких у самого англiйскаго короля нeту... Ты что ж, воображаешь, что тебe на сто лeт хватит твоей нобелевской премiи?
Я поспeшил перемeнить разговор, посидeл с ним недолго, - меня ждали тe, с кeм я пришел в кафе, - он сказал, что завтра летит в Лондон, но позвонит мнe утром, чтобы условиться о новой встрeчe, и не позвонил, - "в суматохe!" - и вышла эта встрeча нашей послeдней. Во многом он был уже не тот, что прежде: вся его крупная фигура похудeла, волосы порeдeли, большiя роговыя очки замeнили пенснэ, пить ему было уже нельзя, запрещено докторами, выпили мы с ним, сидя за его столиком, только по одному фужеру шампанского...
г.
-

Маяковскiй

Кончая свои писательскiя воспоминанiя, думаю, что Маяковскiй останется в исторiи литературы большевицких лeт как самый низкiй, самый циничный и вредный слуга совeтскаго людоeдства по части литературнаго восхваленiя его и тeм самым воздeйствiя на совeтскую чернь, - тут не в счет, конечно, только один Горькiй, пропаганда котораго с его мiровой знаменитостью, с его большими и примитивными литературными способностям, как нельзя болeе подходящими для вкусов толпы, с огромной силой актерства, с гомерической лживостью и безпримeрной неутомимостью в ней оказала такую страшную преступную помощь большевизму поистинe "в планетарном масштабe". И совeтская Москва не только с великой щедростью, но даже с идiотской чрезмeрностью отплатила Маяковскому за всe его восхваленiя ея, за всяческую помощь ей в дeлe развращенiя совeтских людей, в сниженiи их нравов и вкусов. Маяковскiй превознесен в Москвe не только как великiй поэт. В связи с недавней двадцатилeтней годовщиной его самоубiйства московская "Литературная газета" заявила, что "имя Маяковскаго воплотилось в пароходы, школы, танки, улицы, театры и другiя долгiя дeла. Десять пароходов "Владимiр Маяковскiй" плавают по морям и рeкам. "Владимiр Маяковскiй" было начерчено на бронe трех танков. Один из них дошел до Берлина, до самого рейхстага. Штурмовик "Владимiр Маяковскiй" разил врага с воздуха. Подводная лодка "Владимiр Маяковскiй" топила корабли в Балтикe. Имя поэта носят: площадь в центрe Москвы, станцiя метро, переулок, библiотека, музей, район в Грузiи, село в Арменiи, поселок в Калужской области, горный пик на Памирe, клуб литераторов в Ленинградe, улицы в пятнадцати городах, пять театров, три городских парка, школы, колхозы..." (А вот Карлу Либкнехту не повезло: во всей совeтской Россiи есть всего на всего единственный "Гусиный колхоз имени Карла Либкнехта"). Маяковскому пошло на пользу даже его самоубiйство: оно дало повод другому совeтскому поэту, Пастернаку, обратиться к его загробной тeни с намеком на что-то даже очень возвышенное:
Твой выстрeл был подобен Этнe
в предгорье трусов и трусих!
Казалось бы, выстрeл можно уподоблять не горe, а какому-нибудь ея дeйствiю, - обвалу, изверженiю... Но поелику Пастернак считается в совeтской Россiи да многими и в эмиграцiи тоже генiальным поэтом, то и выражается он как раз так, как и подобает теперешним генiальным поэтам, и вот еще один примeр тому из его стихов:
Поэзiя, я буду клясться
тобой и кончу, прохрипeв:
ты не осанка сладкогласца,
ты лeто с мeстом в третьем классe,
ты пригород, а не припeв.
Маяковскiй прославился в нeкоторой степени еще до Ленина, выдeлился среди всeх тeх мошенников, хулиганов, что назывались футуристами. Всe его скандальныя выходки в ту пору были очень плоски, очень дешевы, всe подобны выходкам Бурлюка, Крученых и прочих. Но он их всeх превосходил силой грубости и дерзости. Вот его знаменитая желтая кофта и дикарски раскрашенная морда, но сколь эта морда зла и мрачна! Вот он, по воспоминанiям одного из его тогдашних прiятелей, выходит на эстраду читать свои вирши публикe, собравшейся потeшаться им: выходит, засунув руки в карманы штанов, с папиросой, зажатой в углу презрительно искривленнаго рта. Он высок ростом, статен и силен на вид, черты его лица рeзки и крупны, он читает, то усиливая голос до рева, то лeниво бормоча себe под нос; кончив читать, обращается к публикe уже с прозаической рeчью:
- Желающiе получить в морду благоволят становиться в очередь.
Вот он выпускает книгу стихов, озаглавленную будто бы необыкновенно остроумно: "Облако в штанах". Вот одна из его картин на выставкe, - он вeдь был и живописец: что-то как попало наляпано на полотнe, к полотну приклеена обыкновенная деревянная ложка, а внизу подпись: "Парикмахер ушел в баню"...
Если бы подобная картина была вывeшена гдe-нибудь на базарe в каком-нибудь самом захолустном русском городишкe, любой прохожiй мeщанин, взглянув на нее, только покачал бы головой и пошел дальше, думая, что выкинул эту штуку какой-нибудь дурак набитый или помeшанный. А Москву и Петербург эта штука все-таки забавляла, там она считалась "футуристической". Если бы на какой-нибудь ярмаркe балаганный шут крикнул толпe становиться в очередь, чтобы получать по мордe, его немедля выволокли бы из балагана и самого измордовали бы до безчувствiя. Ну, а русская столичная интеллигенцiя всетаки забавлялась Маяковскими и вполнe соглашалась с тeм, что их выходки называются футуризмом.
В день объявленiя первой русской войны с нeмцами Маяковскiй влeзает на пьедестал памятника Скобелеву в Москвe и ревет над толпой патрiотическими виршами. Затeм, через нeкоторое время, на нем цилиндр, черное пальто, черныя перчатки, в руках трость чернаго дерева, и он в этом нарядe как-то устраивается так, что на войну его не берут. Но вот наконец воцаряется косоглазый, картавый, лысый сифилитик Ленин, начинается та эпоха, о которой Горькiй незадолго до своей насильственной смерти брякнул: "Мы в странe, освeщенной генiем Владимiра Ильича Ленина, в странe, гдe неутомимо и чудодeйственно работает желeзная воля Iосифа Сталина!" Воцарившись, Ленин, "величайшiй генiй всeх времен и народов," как неизмeнно называет его теперь Москва, провозгласил:
"Буржуазный писатель зависит от денежнаго мeшка, от подкупа. Свободны ли вы, господа писатели, от вашей буржуазной публики, которая требует от вас порнографiи в рамках и картинках, проституцiи в видe "дополненiя" к "святому искусству" вашему?"
"Денежный мeшок, порнографiя в рамках и картинках, проституцiя в видe дополненiя..." Какой словесный дар, какой убiйственный сарказм! Недаром твердит Москва и другое: "Ленин был и величайшим художником слова". Но всего замeчательнeй то, что он сказал вскорe послe этого:
"Так называемая "свобода творчества" есть барскiй анахронизм. Писатели должны непремeнно войти в партiйныя организацiи".
И вот Маяковскiй становится уже неизмeнным слугою РКП (Россiйской Коммунистической Партiи), начинает буянить в том же родe, как буянил, будучи футуристом: орать, что "довольно жить законами Адама и Евы", что пора "скинуть с корабля современности Пушкина", затeм - меня: твердо сказал на каком-то публичном собранiи (по свидeтельству Е. Д. Кусковой в ея статьях "До и послe", напечатанных в прошлом году в "Новом Русском Словe" по поводу моих "Автобiографических замeток"):
"Искусство для пролетарiата не игрушка, а оружiе. Долой "Буниновщину" и да здравствуют передовые рабочiе круги!"
Что именно требовалось, как "оружiе", этим кругам, то есть, проще говоря, Ленину с его РКП, единственной партiей, которой он замeнил всe прочiя "партiйныя организацiи"? Требовалась "фабрикацiя людей с матерiалистическим мышленiем, с матерiалистическими чувствами", а для этой фабрикацiи требовалось все наиболeе завeтное ему, Ленину, и всeм его соратникам и наслeдникам: стереть с лица земли и оплевать все прошлое, все, что считалось прекрасным в этом прошлом, разжечь самое окаяанное богохульство, - ненависть к религiи была у Ленина совершенно паталогическая, - и самую звeрскую классовую ненависть, перешагнуть всe предeлы в безпримeрно похабном самохвальствe и прославленiи РКП, неустанно воспeвать "вождей", их палачей, их опричников, - словом как раз все то, для чего трудно было найти болeе подходящаго пeвца, "поэта", чeм Маяковскiй с его злобной, безстыдной, каторжно-безсердечной натурой, с его площадной глоткой, с его поэтичностью ломовой лошади и заборной бездарностью даже в тeх дубовых виршах, которые он выдавал за какой-то новый род якобы стиха, а этим стихом выразить все то гнусное, чему он был столь привержен, и всe свои лживые восторги перед РКП и ея главарями, свою преданность им и ей. Ставши будто бы яростным коммунистом, он только усилил и развил до крайней степени все то, чeм добывал себe славу, будучи футуристом, ошеломляя публику грубостью и пристрастiем ко всякой мерзости. Он называл звeзды "плевочками", он, разсказывая в своих ухабистых виршах о своем путешествiи по Кавказу, сообщил, что сперва поплевал в Терек, потом поплевал в Арагву; он любил слова еще болeе гадкiя, чeм плевочки, - писал, напримeр, Есенину, что его, Есенина, имя "публикой осоплено", над Америкой, в которой он побывал впослeдствiи, издeвался в том же родe:
Мамаша
грудь
ребенку дала.
Ребенок,
с каплями на носу,
сосет
как будто
не грудь, а доллар -
занят серьезным бизнесом.
Он любил слово "блевотина", - писал (похоже, что о самом себe):
Бумаги
гладь
облевывает
пером,
концом губы поэт,
как блядь рублевая.
Подобно Горькому, будто бы ужасно ненавидeвшему золото, - Горькiй уже много лeт тому назад свирeпо назвал Нью-Йорк "Городом Желтаго Дьявола", то есть золота, - он, Маяковскiй, золото тоже должен был ненавидeть, как это полагается всякому прихлебателю РКП, и потому писал:
Пока
доллар
всeх поэм родовeй,
лапя,
хапая,
выступает,
порфиру надeв, Бродвей:
капитал - его препохабiе!
Горькiй посeтил Америку в году, Маяковскiй через двадцать лeт послe него - и это было просто ужасно для американцев: я недавно прочел об этом в московской "Литературной газетe", в почтенном органe Союза совeтских писателей, там в статьe какого-то Атарова сказано, что на его столe лежит "удивительная, подлинно великая книга" прозы и стихов Маяковскаго об Америкe, что книга эта "плод пребыванiя Маяковскаго в Нью-Йоркe" и что послe прieзда его туда "у американских мастеров бизнеса были серьезныя причины тревожиться: в их страну прieхал великiй поэт революцiи!"
С такой же силой, с какой он устрашил и разоблачил Америку, он воспeвал РКП:
Мы
не с мордой, опущенной вниз,
мы - в новом, грядущем быту,
помноженном на электричество и коммунизм...
Поэтом не быть мнe бы,
если б
не это пeл:
в звeздах пятиконечных небо
безмeрнаго свода РКП.
Что совершалось под этим небом в пору писанiй этих виршей? Об этом можно было прочесть даже и в совeтских газетах:
"-го iюня на улицах Одессы подобрано трупа умерших от голода, -го iюня - . Граждане! Записывайтесь в трудовыя артели по уборкe трупов!"
"Под Самарой пал жертвой людоeдства бывшiй член Государственной Думы Крылов, врач по профессiи: он был вызван в деревню к больному, но по дорогe убит и съeден".
В ту же пору так называемый "Всероссiйскiй Староста" Калинин посeтил юг Россiи и тоже вполнe откровенно засвидeтельствовал:
"Тут одни умирают от голода, другiе хоронят, стремясь использовать в пищу мягкiя части умерших".
Но что до того было Маяковским, Демьянам и многим, многим прочим из их числа, жравшим "на полный рот", носившим шелковое бeлье, жившим в самых знаменитых "Подмосковных", в московских особняках прежних московских миллiонеров! Какое дeло было Владимiру Маяковскому до всего того, что вообще совершалось под небом РКП? Какое небо, кромe этого неба, мог он видeть? Развe не сказано, что "свиньe неба во вeки не видать"? Под небом РКП при началe воцаренiя Ленина ходил по колeно в крови "революцiонный народ", затeм кровопролитiем занялся Феликс Эдмундович Дзержинскiй и его сподвижники. И вот Владимiр Маяковскiй превзошел в тe годы даже самых отъявленных совeтских злодeев и мерзавцев. Он писал:
Юношe, обдумывающему житье,
рeшающему - сдeлать бы жизнь с кого,
скажу, не задумываясь:
дeлай ее с товарища Дзержинскаго!
Он, призывая русских юношей идти в палачи, напоминал им слова Дзержинскаго о самом себe, совершенно бредовыя в устах изверга, истребившаго тысячи и тысячи жизней:
"Кто любит жизнь так сильно, как я, тот отдает свою жизнь за других".
А наряду с подобными призывами не забывал Маяковскiй славословить и самих творцов РКП, - лично их:
Партiя и Ленин
кто болeе
матери исторiи цeнен?
Я хочу,
что б к штыку
приравняли перо.
С чугуном чтоб
и с выдeлкой стали
о работe стихов
от Политбюро
чтобы дeлал доклады Сталин.
И вот слава его, как великаго поэта, все растет и растет, поэтическiя творенiя его издаются "громадными тиражами по личному приказу из Кремля", в журналах платят ему за каждую строку даже в одно слово гонорары самые что ни на есть высокiе, он то и дeло вояжирует в "гнусныя" капиталистическiя страны, побывал в Америкe, нeсколько раз прieзжал в Париж и каждый раз имeл в нем довольно долгое пребыванiе, заказывал бeлье и костюмы в лучших парижских домах, рестораны выбирал тоже наиболeе капиталистическiе, но "поплевал" и в Парижe, - заявил с томной брезгливостью пресыщеннаго пшюта:
Я не люблю
парижскую любовь -
любую самочку
шелками разукрасьте,
потягиваясь, задремлю,
сказав "тубо"
собакам озвeрeвшей страсти.
"Большим поэтом" окрестил его, кажется, раньше всeх Горькiй: пригласил его к себe на дачу в Мустамяки, чтобы он прочитал у него в небольшом, но весьма избранном обществe свою поэму "Флейта-Позвоночник", и когда Маяковскiй кончил эту поэму, со слезами пожал ему руку:
- Здорово, сильно... Большой поэт!
А всего нeсколько лeт тому назад прочитал я в журналe "Новоселье", издававшемся тогда еще в Нью-Йоркe, нeчто уже совершенно замeчательное:
"Потуги вычеркнуть Маяковскаго из русской и всемiрной литературы отброшены послeдними годами в далекое архивное прошлое".
Это начало статейки, напечатанной в "Новосельи" г-ном Романом Якобсоном, очень видным славистом, весьма извeстным своими работами по изученiю "Слова о Полку Игоревe", - он, русскiй по происхожденiю, когда-то учившiйся в одной гимназiи с Маяковским в Москвe, был сперва профессором в Прагe, затeм в Нью-Йоркe и наконец получил кафедру в Харвардском университетe, лучшем в Америкe.
Не знаю, кто "тужился" развeнчать Маяковскаго, - кажется, никто. И вообще г. Роман Якобсон напрасно безпокоится: относительно всемiрной литературы он, конечно, слегка зарапортовался, рядом со "Словом о Полку Игоревe" творенiя Маяковскаго навряд будут в ней, но в будущей, свободной исторiи русской литературы Маяковскiй будет, без сомнeнiя, помянут достойно. -

Гегель, фрак, метель

Революцiонныя времена не милостивы: тут бьют и плакать не велят, - плачущiй считается преступником, "врагом народа", в лучшем случаe - пошлым мeщанином, обывателем. В Одессe, до второго захвата ея большевиками, я однажды разсказывал публично о том, что творил русскiй "революцiонный народ" уже весною года и особенно в уeздных городах и в деревнях, - я в ту пору прieхал в имeнiе моей двоюродной сестры в Орловской губернiи, - разсказал, между прочим, что в одном господском имeньи под Ельцом мужики, грабившiе это имeнiе, ощипали до гола живых павлинов и пустили их, окровавленных, метаться, тыкаться куда попало с отчаянными воплями, и получил за этот разсказ жестокiй нагоняй от одного из главных сотрудников одесской газеты "Рабочее Слово", Павла Юшкевича, напечатавшаго в ней в назиданiе мнe такiя строки:
"К революцiи, уважаемый академик Бунин, нельзя подходить с мeрилом и пониманiем уголовнаго хроникера, оплакивать ваших павлинов - мeщанство, обывательщина, Гегель не даром учил о разумности всего дeйствительнаго!"
Я отвeтил ему в одесской добровольческой газетe, которую редактировал тогда, что вeдь и чума, и холера, и еврейскiе погромы могут быть оправданы, если уж так свято вeрить Гегелю, и что мнe всетаки жаль елецких павлинов: вeдь они и не подозрeвали, что на свeтe существовал Гегель, и никак поэтому не могли им утeшиться...
Все это я не раз вспоминал в Константинополе, когда, бeжав из Одессы от большевиков, второй раз уже прочно овладeвших ею, мы стали наконец (в началe февраля года) эмигрантами и чувствовали себя в нeкотором родe тоже весьма ощипанными павлинами. Я часто бывал в Константинополе в прежнiе, мирные годы. Теперь, словно нарочно, попал в него в тринадцатый раз, и это роковое число вполнe оправдало себя: в полную противоположность с прошлым, все было крайне горестно теперь в Константинополе. Прежде я всегда видeл его во всей красотe его весенних дней, веселым, шумным, привeтливым; теперь он казался нищим, был сумрачен, грязен то от дождя, то от таявшаго снeга, мокрый, рeзкiй вeтер валил с ног на его набережных и на мосту в Стамбул, турки были молчаливы, подавлены оккупацiей союзников, их презрительной властью над ними, грустны и ласковы только с нами, русскими бeженцами, еще болeе безправными, чeм они, и несчастными уже до послeдняго предeла, во всeх смыслах. Меня то и дeло охватывало в тe константинопольскiе дни чувство радостной благодарности Богу за тот душевный отдых, что наконец послал Он мнe от всего пережитаго в Россiи за три послeдних года. Но матерiальное положенiе наше не внушало радости: и мнe и Н. П. Кондакову, с которым мы покинули Одессу и были неразлучны и в Константинополе, надо было искать прочнаго прибeжища и средств к существованiю в какой-нибудь славянской странe, - в Софiи, в Бeлградe, в Прагe, - гдe эмигрантам было легче всего как-нибудь устроиться. И вот, дождавшись наконец виз и перваго поeзда, - они были тогда еще очень рeдки послe всeх тeх разрушенiй, что произвела четырехлeтняя война и в Европe, и на Балканах, - мы уeхали из Константинополя в Софiю. Я имeл оффицiальное порученiе устно освeдомить нашего посла в Бeлградe о положенiй наших дeл и на фронтe и в тылу одесской области, должен был поэтому посeтить и Бeлград, - это давало мнe к тому же надежду как нибудь устроиться там, - но по пути в Бeлград мы с женой прожили почти три недeли в Софiи. И то, что мы не погибли там, как не погибли в Черном морe, было тоже чудом.
Болгарiя была оккупирована тогда французами и потому русских бeженцев, прибывавших туда, устраивали по квартирам французы. В Софiи многих из них они поселили в одном из больших отелей, поселил там и нас с Кондаковым, и началось с того, что мы оказались среди множества тифозных больных, заразиться от которых ничего не стоило. А кончилось - для меня - вот чeм. За нeсколько дней до нашего отъeзда из Софiи я был, в числe нeкоторых прочих, приглашен в гости, на вечернюю пирушку к одному видному болгарскому поэту, содержавшему трактир, и там просидeл почти до разсвeта, - ни хозяин, ни военный болгарскiй министр, бывшiй в числe приглашенных, ни за что не отпускали меня домой, министр даже кричал на меня в избыткe дружеских чувств:
- Арестую, если вздумаете уходить!
Так и вернулся я домой, - только на разсвeтe и не совсeм трезвый, - а вернувшись, тотчас заснул мертвым сном и только часов в одиннадцать дня вскочил с постели, с ужасом вспомнив, что приглашен на какую-то политическую лекцiю Рысса, человeка очень обидчиваго, и что лекцiя эта должна была начаться в девять утра, - в Софiи публичныя лекцiи, доклады часто бывали по утрам. Желая подeлиться с женой своим горем, я перебeжал из своего номера в ея, как раз напротив моего, минут через десять вернулся в свой - и едва устоял на ногах: чемодан, в котором хранилось все наше достоянiе, был раскрыт и ограблен до тла, - на полу было разбросано только то, что не имeло никакой цeнности, - так что мы оказались уже вполнe нищими, в положенiи совершенно отчаянном. Замки чемодана были рeдкiе, подобрать к ним ключи было невозможно, но я, проснувшись, сам отпер чемодан, чтобы взять из него золотой Хронометр, посмотрeть, который час, - я благоразумно не взял его вчера с собой, зная, что мнe придется возвращаться с вечера у поэта поздно, по темной и пустынной Софiи, - и, посмотрeв, бросил чемодан не запертым, а, хронометр положил на ночной столик у постели, с котораго, разумeется, исчез и он, однако, судьба оказалась ко мнe удивительно великодушна: взяла с меня большую взятку, но зато спасла меня от вeрной смерти, - почти тотчас же послe того, как я обнаружил свою полную нищету, кто-то, уж не помню, кто именно, принес нам страшную вeсть о том, что случилось там, гдe должен был читать Рысс: меньше, чeм за минуту перед его появленiем на эстрадe, под ней взорвалась какая-то "адская машина", и нeсколько человeк, сидeвших в первом ряду перед эстрадой, - в котором, вeроятно, сидeл бы и я, - было убито наповал.
Кто обокрал нас, было вполнe ясно не только нам, но и всякому из наших сожителей по отелю: корридорным в отелe был русскiй, "большевичек", как всe его звали, желтоволосый малый в грязной косовороткe и поганом сюртучишкe, горничной - его возлюбленная, молчаливая дeвка, похожая на самую дешевую проститутку в одесском порту, "личность мистерiозная", как назвал ее болгарскiй сыщик, посланный арестовать и ее, и корридорнаго болгарской полицiей, но французы тотчас вмeшались в дeло и приказали его прекратить: нижнiй этаж отеля занимали зуавы, среди которых мог оказаться вор. И вот болгарское правительство предложило мнe безплатный проeзд до Бeлграда в отдeльном вагонe третьяго класса, наиболeе безопасном от тифозных вшей, и небольшую сумму болгарских денег на пропитанiе до Бeлграда. А в Бeлградe, гдe нам пришлось жить в этом вагонe возлe вокзала на запасных путях, - так был переполнен в ту пору Бeлград, - я не только никак не устроился, но истратил на пропитанiе даже и то, что подарило мнe болгарское правительство. Сербы помогали нам, русским бeженцам, только тeм, что мeняли тe "колокольчики" (деникинскiе тысячерублевки), какiя еще были; у никоторых из нас, на девятьсот динар каждый, мeняя однако только один "колокольчик. Дeлом этим вeдал князь Григорiй Трубецкой, засeдавшiй в нашем посольствe. И вот я пошел к нему и попросил его сдeлать для меня нeкоторое исключенiе, - размeнять не один "колокольчик", а два или три, - сославшись на то, что был обокраден в Софiи. Он посмотрeл на меня и сказал:
- Мнe о вас уже докладывали, когда вы пришли. Вы академик?
- Так точно, - отвeтил я.
- А из какой именно вы академiи?
Это было уже издeвательство. Я отвeтил, сдерживая себя сколько мог:
- Я не вeрю, князь, что вы никогда ничего не слыхали обо мнe.
Он покраснeл и рeзко отчеканил:
- Все же никакого исключенiя я для вас не сдeлаю. Имeю честь кланяться.
Я взял девятьсот динар, забывши от волненiя, что мог получить еще девятьсот на жену, и вышел из посольства совершенно внe себя. Как быть, что дeлать? Возвращаться в Софiю, в этот мерзкiй и страшный отель? Я тупо постоял на тротуарe и уже хотeл брести в свой вагон на запасных путях, как вдруг открылось окно в нижнем этажe посольскаго дома и наш консул окликнул меня:
- Господин Бунин, ко мнe только что пришла телеграмма из Парижа от госпожи Цетлиной, касающаяся вас: виза в Париж и тысяча французских франков.
___
В Парижe, в первые годы двадцатых годов, мы получали иногда письма из Москвы всякими правдами, неправдами, чаще всего письма моего племянника (умершаго лeт пятнадцать тому назад), сына той твоюродной сестры моей, о которой я уже упоминал; и в имeнiи которой, в селe Васильевском, я подолгу живал многiе годы - вплоть до нашего бeгства оттуда в Елец и дальше, в Москву, на разсвeтe октября года, вполнe разумно опасаясь быть ни за что ни про что убитыми тамошними мужиками, которые неминуемо должны были быть пьяными поголовно октября, по случаю Казанской, их престольнаго праздника. Вот в хронологическом порядкe нeкоторыя выдержки из этих писем, в своем родe довольно замeчательных:
- Лысeю. Вeдь от холода почти четыре года не снимаю шапки, даже сплю в ней.
- Та знаменитая артистка, о которой я тебe писал, умерла. Умирая, лежала в почернeвшей от грязи рубашкe, страшная, как скелет, стриженая клоками, вшивая, окруженная докторами с горящими лучинами в руках.
- Был у старухи княжны Бeлозерской. Сидит в лохмотьях, голодная, в ужасном холодe, курит махорку.
- Я задыхался от бронхита, с великим трудом добыл у знакомаго аптекаря какой-то мази для втиранiя в грудь. Раз вышел в нужник, а сосeд старичок, слeдившiй за мной, вбeжал ко мнe и стал пожирать эту мазь; вхожу, а он, весь трясясь, выгребает ее пальцами из баночки и жрет.

Предыдущая страница 9 Следующая страница


Воспоминанiя 10

- На днях один из жильцов нашего дома пошел к своему сосeду узнать, который час. Постучавшись, отворил к нему дверь и встрeтился с ним лицом к лицу, - тот стоял в дверях. "Скажите, пожалуйста, который час?" Молчит, только как-то странно ухмыляется. Спросил опять - опять молчит. Хлопнул дверью и ушел. Что же оказалось? Сосeд стоял, чуть касаясь ногами пола, в петлe: вбил желeзный костыль в притолоку, захлестнул бичевку... Прибeжали прочiе жильцы, сняли его, положили на пол. В окаменeвшей рукe была зажата записка: "Царствiю Ленина не будет конца".
- Из нашей деревни нeкоторые переселяются в Москву. Прieхала Наталья Пальчикова со всeми своими ведрами, ушатами. Прieхала "совсeм": в деревнe, говорит, жить никак нельзя и больше всего от молодых ребят: "настоящiе разбойники, живорeзы". Прieхала Машка, - помнишь дeвку из двора Федьки Рыжаго? У нас объявлен к выходу самоeдскiй словарь, скоро будут выходить "Татарскiе классики", но желeзнодорожное сообщенiе адское. Машка на пересадкe в Тулe неподвижно просидeла в ожиданiи московскаго поeзда на вокзалe цeлых трое суток. Прieхала Зинка, дочь Васильевскаго кузнеца. Eхала тоже безконечно долго, в страшно тeсной толпe мужиков. Сидя и не вставая, стерегла свою корзину, перевязанную веревками, на которой сидeл ея мальчик, идiот с головой вродe тыквы. В Москвe повела его в Художественный театр - смотрeть "Синюю птицу"...
- Один наш знакомый, очень извeстный ученый, потерял недавно рубль и, говорит, не спал всю ночь от горя. Жена его осталась в деревнe. Ей дали угол в прихожей за шкапами в их бывшем домe, давно захваченном и населенном мужиками и бабами. На полу грязь, стeны ободраны, измазаны клопиной кровью... Каково доживать жизнь, сидя за шкапами!
- Во дворe у нас, в полуподвальной дворницкой, живет какой-то краснолицый старик с сeрой кудрявой головой, пьяница. Откуда-то оказался у него совсeм новый раззолоченный придворный мундир, большой, длинный. Он долго таскал его по двору, по снeгу, ходил по квартирам, хотeл продать за выпивку, но никто не покупал. Наконец прieхал в Москву из деревни его знакомый мужик и купил: "Ничего! - сказал он. - Этот мундир свои деньги оправдает! В нем пахать, напримeр, самое разлюбезное дeло: его ни один дождь не пробьет. Опять же тепел, весь в застежках. Ему сносу не будет!"
- Стали появляться в Москвe и другiе наши земляки. На днях явился наш бывшiй садовник: прieхал, говорит, "повидаться с своим барином", то есть со мной. Я его даже не узнал сразу: за то время, что мы не видeлись, рыжiй сорокалeтнiй мужик, умный, бодрый, опрятный, превратился в дряхлаго старика с блeдной от сeдины бородой, с желтым и опухшим от голода лицом. Все плакал, жаловался на свою тяжкую жизнь, просил устроить его гдe-нибудь на мeсто, совершенно не понимая, кто я такой теперь. Я собрал ему по знакомым кое-какого тряпья, дал на обратную дорогу нeсколько рублей. Он, дрожа, пихал это тряпье в свой нищенскiй мeшок, со слезами бормотал: "Теперь я и доeду и хлeбушка куплю!" Под вечер ушел с этим мeшком на вокзал, на прощанье поймал и нeсколько раз поцeловал мнe руку холодными, мокрыми губами и усами.
- Я был на одном собранiи молодых московских писателей. В комнатe холод, освeщенiе как на глухом полустанкe, всe курят и лихо харкают на пол. О вас, о писателях эмигрантах, отзывались так: "Гнилые европейцы! Живые мертвецы!"
- Писатель Малашкин, шестипалый, мeщанин из ефремовскаго уeзда. Говорит: "Я новый роман кончил. Двадцать восемь листов. Написано стихiйно, темпераментно!"
- Писатель Романов - мeщанин из Бeлевскаго уeзда. Желтоволосый, с остренькой бородкой. Пальто "клош", черныя лайковыя перчатки, застегнутыя на всe пуговицы, лакированная трость, "артистически" изломанная шляпа. Самомнeнiе адское, замыслы грандiозные: "Пишу трилогiю "Русь", листов сто будет!" К Европe относится брезгливо: "Не поeду, скучно там..." Писатель Леонов, гостившiй у Горькаго за границей, тоже скучал, все говорил: "Гармонь бы мнe..."
- Помнишь Варю Б.? Она живет теперь в Васильевском, "квартирует" в избe Красовых, метет и убирает церковь, тeм и зарабатывает кусок хлeба. Одeвается как баба, носит лапти. Мужики говорят: "Прибилась к церкви. Кто ж ее теперь замуж возьмет? Вeдь какая барышня прежде была, а теперь драная, одни зубы. Стара, как смерть".
В деревнe за городом Ефремовым Тульской губернiи, в мужицкой полуразрушенной избe, доживал в это время свои послeднiе дни мой старшiй брат Евгенiй Алексeевич Бунин. Когда-то у него было небольшое имeнiе, которое он послe мужицких бунтов в г. вынужден был продать и купить в Ефремове небольшую усадьбу, дом и сад. И вот стали доходить ко мнe в Париж свeдeнiя и о нем:
- Ты, вeроятно, не знаешь, что Евгенiя Алексeевича выгнали из его дома в Ефремове, теперь он живет в деревнe под городом, в мужицкой избe с провалившейся крышей. Зимой изба тонет в сугробах, в щели гнилых стeн несет в метель снeгом... Живет тeм, что пишет портреты. Недавно написал за пуд гнилой муки портрет Васьки Жохова, бывшаго звонаря и босяка. Васька заставил изобразить себя в цилиндрe и во фракe, - фрак и цилиндр достались ему при грабежe имeнiя ваших родственников Трухачевских, - и в плисовых шароварах. По плечам, по фраку военные ремни с кольцами...
Прочитав это, я опять невольно вспомнил поэта Блока, его чрезвычайно поэтическiя строки относительно какой-то мистической метели:
"Едва моя невeста стала моей женой, как лиловые мiры первой революцiи захватили нас и вовлекли в водоворот. Я, первый, так давно хотeвшiй гибели, вовлекся в сeрый пурпур серебряной Звeзды, в перламутр и аметист метели. За миновавшей метелью открылась желeзная пустота дня, грозившая новой вьюгой. Теперь опять налетeвшiй шквал - цвeта и запаха опредeлить не могу".
Этот шквал и был февральской революцiей и тут для него опредeлились наконец цвeт и запах "шквала".
Тут он написал однажды стишки о фракe:
Древнiй образ в черной ракe,
Перед ней подлец во фракe,
В лентах, в звeздах, в орденах...
Когда "шквал" пришел, фрак достался Васькe Жохову, изображенному моим братом не только во фракe, но и в военных ремнях с кольцами: лент, звeзд, орденов Васька тогда еще не имeл. Перечитывая письмо племянника, хорошо представляя себe эту сгнившую, с провалившейся крышей избу, в которой жил Евгенiй Алексeевич, в щели которой несло в метель снeгом, вспомнил я и перламутр и аметист столь великолeпной в своей поэтичности блоковской "метели". За гораздо болeе простую ефремовскую метель и за портреты Васек Жоховых Евгенiй Алексeевич поплатился жизнью: пошел однажды зачeм-то, - вeрно, за гнилой мукой какого-нибудь другого Васьки, - в город, в Ефремов, упал по дорогe и отдал душу Богу. А другой мой старшiй брат, Юлiй Алексeевич, умер в Москвe: нищiй, изголодавшiйся, едва живой тeлесно и душевно от "цвeта и запаха новаго шквала", помeщен был в какую-то богадeльню "для престарeлых интеллигентных тружеников", прилег однажды вздремнуть на свою койку и больше уже не встал. А наша сестра Марья Алексeевна умерла при большевиках от нищеты и чахотки в Ростовe на Дону...
Приходили ко мнe свeдeнiя и о Васильевском:
- Я недавно был в Васильевском. Был в домe, гдe ты когда-то жил и писал: дом, конечно, населен, как и всюду, мужицкими семьями, жизнь в нем теперь вполнe дикарская, первобытная, грязь, не хуже чeм на скотном дворe. Во всeх комнатах на полу гнiющая солома, на которой спят, попоны, сальныя подушки, горшки, корыта, сор и миррiады блох...
А затeм пришло уже такое сообщенiе:
- Васильевское и всe сосeднiя усадьбы исчезли с лица земли. В Васильевском нeт уже ни дома, ни сада, ни одной липы главной аллеи, ни столeтних берез на валах, ни твоего любимаго стараго клена...
-
"Вронскiй дeйствует быстро, натиском, заманивает дeвиц, втирается в знакомство к Каренину, нагло преслeдует его жену и, наконец, достигает своей цeли. Анна, которую автор с таким блеском выводит на сцену, - как она умeет одeваться, как страстно увлекается "изяществом" Вронскаго, как нагло и мило обманывает мужа. - Анна падает как весьма ординарная, пошлая женщина, без надобности, утeшая себя тeм, что теперь оба довольны - и муж, и любовник, ибо обоим она служит своим тeлом, "изящным, культурным" тeлом... Граф Толстой обольстительно рисует пошловатый мiр Вронскаго и Анны... А вeдь, граф Толстой даровитый писатель..."
Что это такое? Это примeр того, до чего договариваются нeкоторые в предреволюцiонныя и революцiонныя времена. В шестидесятых годах да и в семидесятых не один болван, ненавидeвшiй "фрак", тоже договаривался до чудовищных нелeпостей. Но был ли болваном тот, чьи строки я только что привел? Строки, которыя мог написать лишь самый отчаянный болван, негодяй и лжец, котораго мало было повeсить на первой осинe даже за однe только каверзныя кавычки в этих строках? Это писал совсeм не болван, это писал Алексeй Сергeевич Суворин, ставшiй впослeдствiи столь извeстным, писал в семидесятых годах. Вeдь даже злeйшiе враги считали его впослeдствiи большим умом, большим талантом. А Чехов писал ему о его литературном вкусe даже восторженно:
"У вас вкус литературный - превосходный, я вeрю ему как тому, что в небесах есть солнце". -

Нобелевскiе дни

ноября года, старый добрый Прованс, старый добрый Грасс, гдe я почти безвыeздно провел цeлых десять лeт жизни, тихiй, теплый, серенькiй день поздней осени...
Такiе дни никогда не располагают меня к работe. Все же, как всегда, я с утра за письменным столом. Сажусь за него и послe завтрака. Но, поглядeв в окно и видя, что собирается дождь, чувствую: нeт, не могу. Нынче в синема дневное представленiе - пойду в синема.
Спускаясь с горы, на которой стоит "Бельведер", в город, гляжу на далекiя Канны, на чуть видное в такiе дни море, на туманные хребты Эстереля и ловлю себя на мысли:
- Может быть, как раз сейчас, гдe-то там, на другом краю Европы, рeшается и моя судьба...
В синема я однако опять забываю о Стокгольмe.
Когда, послe антракта, начинается какая-то веселая глупость под названiем "Бэби", смотрю на экран с особенным интересом: играет хорошенькая Киса Куприна, дочь Александра Ивановича. Но вот в темнотe возлe меня какой-то осторожный шум, потом свeт ручного фонарика и кто-то трогает меня за плечо и торжественно и взволнованно говорит вполголоса:
- Телефон из Стокгольма...
И сразу обрывается вся моя прежняя жизнь. Домой я иду довольно быстро, но не испытывая ничего, кромe сожалeнiя, что не удалось досмотрeть, как будет играть Киса дальше, и какого-то безразличнаго недовeрiя к тому, что мнe сообщили. Но нeт, не вeрить нельзя: издали видно, что мой всегда тихiй и полутемный в эту пору дом, затерянный среди пустынных оливковых садов, покрывающих горные скаты над Грассом, ярко освeщен сверху донизу. И сердце у меня сжимается какою-то грустью... Какой-то перелом в моей жизни...
___
Весь вечер "Бельведер" полон звоном телефона, из котораго что-то отдаленно кричат мнe какiе-то разноязычные люди чуть не из всeх столиц Европы, оглашается звонками почтальонов, приносящих все новыя и новыя привeтственныя телеграммы чуть не из всeх стран мiра, - отовсюду, кромe Россiи! - и выдерживает первые натиски посeтителей всякаго рода, фотографов и журналистов... Посeтители, число которых все возрастает, так что лица их все больше сливаются передо мною, со всeх сторон жмут мнe руки, волнуясь и поспeшно говоря одно и то же, фотографы ослeпляют меня магнiем, чтобы потом разнести по всему свeту изображенiе какого-то блeднаго безумца, журналисты наперебой засыпают меня допросами...
- Как давно вы из Россiи?
- Эмигрант с начала двадцатаго года.
- Думаете ли вы теперь туда возвратиться?
- Бог мой, почему же я теперь могу туда возвратиться?
- Правда ли, что вы первый русскiй писатель, которому присуждена Нобелевская премiя за все время ея существованiя?
- Правда.
- Правда ли, что ее когда-то предлагали Льву Толстому и что он от нея отказался?
- Неправда. Премiя никогда никому не предлагается, все дeло присужденiя ея проходит всегда в глубочайшей тайнe.
- Имeли ли вы связи и знакомства в Шведской Академiи?
- Никогда и никаких.
- За какое именно ваше произведенiе присуждена вам премiя?
- Думаю, что за совокупность всeх моих произведенiй.
- Вы ожидали, что вам ее присудят?
- Я знал, что я давно в числe кандидатов, что моя кандидатура не раз выставлялась, читал многiе лестные отзывы о моих произведенiях таких извeстных скандинавских критиков, как Book, Osterling, Agrell, и, слыша об их причастности к Шведской Академiи, полагал, что они тоже расположены в мою пользу. Но, конечно, ни в чем не был увeрен.
- Когда обычно происходит раздача Нобелевских премiй?
- Ежегодно в одно и то же время: десятаго декабря.
- Так что вы поeдете в Стокгольм именно к этому сроку?
- Даже<,> может быть, раньше: хочется поскорeе испытать удовольствiе дальней дороги. Вeдь по своей эмигрантской безправности, по той трудности, с которой нам, эмигрантам, приходится добывать визы, я уже тринадцать лeт никуда не выeзжал за границу, лишь один раз eздил в Англiю. Это для меня, без конца eздившаго когда-то по всему мiру, было одно из самых больших лишенiй.
- Вы уже бывали в скандинавских странах?
- Нeт, никогда. Совершал, повторяю, многiя и далекiя путешествiя, но все к востоку и к югу, сeвер же все оставлял на будущее время...
Так неожиданно понесло меня тeм стремительным потоком, который превратился вскорe даже в нeкоторое подобiе сумасшедшаго существованiя: ни единой свободной и спокойной минуты с утра до вечера. Наряду со всeм тeм обычным, что ежегодно происходит вокруг каждаго Нобелевскаго лауреата, со мной, в силу необычности моего положенiя, то есть, моей принадлежности к той странной Россiи, которая сейчас разсeяна по всему свeту, происходило нeчто такое, чего никогда не испытывал ни один лауреат в мiрe: рeшенiе Стокгольма стало для всей этой Россiи, столь униженной и оскорбленной во всeх своих чувствах, событiем истинно нацiональным...
___
В ночь с третьяго на четвертое декабря я уже далеко от Парижа. Норд-экспресс, отдeльное купэ перваго класса - сколько уже лeт не испытывал я чувств, связанных со всeм этим! Далеко за полночь, мы уже в Германiи. Все стою на площадкe вагона, который идет в поeздe послeдним. И, вырываясь из под вагона, несется назад в блeдном лунном свeтe нeчто напоминающее Россiю: плоскiя равнины, траурно-пестрыя от снeга, какiя-то оснeженныя деревья...
Утром Ганновер. Открываю глаза, поднимаю штору - окно во льду, замерзло. Лед и на рельсах. На людях, проходящих по платформe, мeховыя шапки, шубы - как давно не видал я всего этого и как, оказывается, живо хранил в сердцe!
Вечером наш поeзд ставят на пароход "Густав V" и медленно направляют к берегам Швецiи. Снова интервью, снова вспышки магнiя... В Швецiи мой вагон буквально осаждается толпой фотографов и журналистов... И только поздней ночью остаюсь я наконец опять один. За окнами чернота и бeлизна - сплошные черные лeса в бeлых глубоких снeгах. И все это, вмeстe с жарким теплом купе, совсeм как ночи когда-то на Николаевской дорогe...
___
Раздача премiй лауреатам ежегодно происходит всегда десятаго декабря и начинается ровно в пять часов вечера.
В этот день стук в дверь моей спальни раздается рано, с вечера было приказано разбудить меня не позднeе восьми с половиной. Вскакиваю и тотчас же вспоминаю, что за день нынче: день самый главный. На часах всего восем<ь>, сeверное утро едва брезжит, еще горят фонари на набережной канала, видной из моих окон, и та часть Стокгольма, что над нею, передо много, со всeми своими башнями, церквями и дворцами, тоже имeющая что-то очень схожее с Петербургом, еще так сказочно-красива, как бывает она только на закатe и на разсвeтe. Но я должен начать день нынче рано: десятое декабря - дата смерти Альфреда Нобеля, и потому я с утра должен быть в цилиндрe и eхать за город, на кладбище, гдe надо возложить вeнки и на его могилу и на могилу недавно умершаго племянника его, Эммануила Нобеля. Я опять вчера лег в три часа ночи и теперь, одeваясь, чувствую себя очень зыбко. Но кофе горячо и крeпко, день наступает ясный, морозный, мысль о необычайной церемонiи, которая ждет меня нынче вечером, возбуждает...
Офицiальное приглашенiе на торжество разсылается лауреатам за нeсколько дней до него. Оно составлено (на французском языкe) в полном соотвeтствiи с той точностью, которой отличаются всe шведскiе ритуалы:
- Гг. лауреаты приглашаются прибыть в Концертный Зал для полученiя Нобелевских премiй декабря г., не позднeе ч. м дня. Его Величество, в сопровожденiи Королевскаго Дома и всего Двора, пожалует в Зал, дабы присутствовать на торжествe и лично вручить каждому из них надлежащую премiю, ровно в ч., послe чего двери Зала будут закрыты и начнется само торжество.
Ни опоздать хотя бы на одну минуту, ни прибыть хотя бы на двe минуты раньше назначеннаго срока на какое-нибудь шведское приглашенiе совершенно недопустимо. Поэтому одeваться я начинаю чуть ли не с трех часов дня - из страха, как бы чего не случилось: а вдруг куда-нибудь исчезнет запонка фрачной рубашки, как любят это дeлать в подобных случаях всe запонки в мiрe?
В половинe пятаго мы eдем.
Город в этот вечер особенно блещет огнями, - и в честь лауреатов, и в ознаменованiе близости Рождества и Новаго Года. К громадному "Музыкальному Дому", гдe всегда происходит торжество раздачи премiй, течет столь густой и безконечный поток автомобилей, что наш шоффер, молодой гигант в мохнатой мeховой шапкe, с великим трудом пробирается в нем: нас спасает только то, что полицiя, при видe кортежа лауреатов, которые всегда идут в таких случаях друг за другом, задерживает всe прочiе автомобили.
Мы, лауреаты, входим в "Музыкальный Дом", со всей прочей толпою, но в вестибюлe нас тотчас от толпы отдeляют и ведут куда-то по особым ходам, так что то, что происходит в парадном залe до нашего появленiя на эстрадe, я знаю только с чужих слов.
Зал этот удивителен своей высотой, простором. Теперь он весь декорирован цвeтами и переполнен народом: сотни вечерних дамских нарядов в жемчугах и бриллiантах, сотни фраков, звeзд, орденов, разноцвeтных лент и всeх прочих торжественных отличiй. В пять без десяти минут весь кабинет шведских министров, дипломатическiй корпус, Шведская Академiя, члены Нобелевскаго Комитета и вся эта толпа приглашенных уже на мeстах и хранят глубокое молчанiе. Ровно в пять герольды с эстрады возвeщают фанфарами появленiе Монарха. Фанфары уступают мeсто прекрасным звукам нацiональнаго гимна, льющимся откуда-то сверху, и Монарх входит в сопровожденiи наслeднаго принца и всeх прочих членов королевскаго дома. За ним слeдуют свита и двор. Мы, четыре лауреата, находимся в это время все еще в той маленькой залe, что примыкает к заднему входу на эстраду.
Но вот и наш выход. С эстрады снова раздаются фанфары, и мы слeдуем за тeми из шведских академиков, которые будут представлять нас и читать о нас рефераты. Я, которому назначено говорить свою рeчь на банкетe послe раздачи премiй первым, теперь выхожу, по ритуалу, на эстраду послeдним. Меня выводит Пер Гальстрем, непремeнный секретарь Академiй. Выйдя, я поражаюсь нарядностью, многолюдством зала и тeм, что при появленiи с поклоном входящих лауреатов, встает не только весь зал, но и сам Монарх со всeм своим Двором и Домом.
Эстрада тоже громадна. Она украшена какими-то мелкими розовыми, живыми цвeтами. Правую сторону ея занимают кресла академиков. Четыре кресла перваго ряда налeво предназначены для лауреатов. Надо всeм этим торжественно-неподвижно свисают со стeн полотнища шведскаго нацiональнаго флага: обычно украшают эстраду флаги всeх тeх стран, к которым принадлежат лауреаты; но какой флаг имeю я лично, эмигрант? Невозможность вывeсить для меня флаг совeтскiй заставила устроителей торжества ограничиться ради меня одним, - шведским. Благородная мысль!
Открывает торжество предсeдатель Нобелевскаго Фонда. Он привeтствует короля и лауреатов и предоставляет слово докладчику. Тот цeликом посвящает это первое слово памяти Альфреда Нобеля, - в этом году столeтiе со дня его рожденiя. Затeм идут доклады, посвященные характеристикe каждаго из лауреатов, и послe каждаго доклада лауреат приглашается докладчиком спуститься с эстрады и принять из рук короля папку с Нобелевским дипломом и футляр с большой золотой медалью, на одной сторонe которой выбито изображенiе Альфреда Нобеля, а с другой имя лауреата. В антрактах играют Бетховена и Грига.
Григ один из наиболeе любимых мною композиторов, я с особым наслажденiем услыхал его звуки перед докладом обо мнe Пера Гальстрема.
Послeдняя минута меня взволновала. Рeчь Гальстрема была не только прекрасна, но истинно сердечна. Кончив, он с малой церемонностью обратился ко мнe по французски:
- Иван Алексeевич Бунин, благоволите сойти в зал и принять из рук Его Величества литературную Нобелевскую премiю года, присужденную вам Шведской Академiей.
В наступившем вслeд за тeм глубоком молчанiи я медленно прошел по эстрадe и медленно сошел по ея ступеням к Королю, вставшему мнe на встрeчу. Поднялся в это время и весь зал, затаив дыханiе, чтобы слышать, что Он мнe скажет и что я Ему отвeчу. Он привeтствовал меня и в моем лицe всю русскую литературу с особенно милостивым и крeпким рукопожатiем. Низко склонясь перед Ним, я отвeтил по французски:
- Государь, я прошу Ваше Величество соблаговолить принять выраженiе моей глубокой и почтительной благодарности.
Слова мои потонули в рукоплесканiях.
Король чествует лауреатов обeдом в своем дворцe на другой день послe торжества раздача премiй. Вечером же десятаго декабря, почти тотчас по окончанiи этого торжества, их везут на банкет, который им дает Нобелевскiй Комитет.
На банкетe предсeдательствует кронпринц.
Когда мы прieзжаем, там уже опять в сборe всe члены Академiи, весь Королевскiй Дом и двор, дипломатическiй корпус, художественный мiр Стокгольма и прочiе приглашенные.
К столу идут в первой парe кронпринц и моя жена, которая сидит потом рядом с ним в центрe стола.
Мое мeсто рядом с принцессой Ингрид, - нынe она датская королева, - напротив брата короля, принца Евгенiя (кстати сказать, извeстнаго шведскаго художника).
Кронпринц открывает застольныя рeчи. Он говорит блестяще, посвящая слово памяти Альфреда Нобеля.
Затeм наступает черед говорить лауреатам.
Принц говорит со своего мeста. Мы же с особой трибуны, которая устроена в глубинe банкетной залы, тоже необыкновенно огромной, построенной в старинном шведском стилe.
Радiопрiемник разносит наши слова с этой эстрады по всей Европe..
Вот точный текст той рeчи, которую произнес я по французски:
- Ваше Высочество, Милостивыя Государыни, Милостивые Государи.
ноября, в далекой дали, в старинном провансальском городe, в бeдном деревенском домe, телефон извeстил меня о рeшенiи Шведской Академiи. Я был бы неискренен, ежели бы сказал, как говорят в подобных случаях, что это было наиболeе сильное впечатлeнiе во всей моей жизни. Справедливо сказал великiй философ, что чувства радости, даже самыя рeзкiя, почти ничего не значат по сравненiю с таковыми же чувствами печали. Ничуть не желая омрачать этот праздник, о коем я навсегда сохраню неизгладимое воспоминанiе, я все-таки позволю себe сказать, что скорби, испытанныя мною за послeднiе пятнадцать лeт, далеко превышали мои радости. И не личными были эти скорби, - совсeм нeт! Однако, твердо могу сказать я и то, что из всeх радостей моей писательской жизни это маленькое чудо современной техники, этот звонок телефона из Стокгольма в Грасс, дал мнe, как писателю, наиболeе полное удовлетворенiе. Литературная премiя, учрежденная вашим великим соотечественником Альфредом Нобелем, есть высшее увeнчанiе писательскаго труда! Честолюбiе свойственно почти каждому человeку и каждому автору, и я был крайне горд получить эту награду со стороны судей столь компетентных и безпристрастных. Но думал ли я ноября только о себe самом? Нeт, это было бы слишком эгоистично. Горячо пережив волненiе от потока первых поздравленiй и телеграмм, я в тишинe и одиночествe ночи думал о глубоком значенiи поступка Шведской Академiи. Впервые со времени учрежденiя Нобелевской премiи вы присудили ее изгнаннику. Ибо кто же я? Изгнанник, пользующiйся гостепрiимством Францiи, по отношенiю к которой я тоже навсегда сохраню признательность. Господа члены Академiи, позвольте мнe, оставив в сторонe меня лично и мои произведенiя, сказать вам, сколь прекрасен ваш жест сам по себe. В мiрe должны существовать области полнeйшей независимости. Внe сомнeнiя, вокруг этого стола находятся представители всяческих мнeнiй, всяческих философских и религiозных вeрованiй. Но есть нeчто незыблемое, всeх нас объединяющее: свобода мысли и совeсти, то, чему мы обязаны цивилизацiей. Для писателя эта свобода необходима особенно, - она для него догмат, аксiома. Ваш же жест, господа члены Академiй, еще раз доказал, что любовь к свободe есть настоящiй нацiональный культ Швецiи.
- И еще нeсколько слов - для окончанiя этой небольшой рeчи. Я не с нынeшняго дня высоко цeню ваш Королевскiй Дом, вашу страну, ваш народ, вашу литературу. Любовь к искусствам и к литературe всегда была традицiей для шведскаго Королевскаго Дома, равно как и для всей благородной нацiи вашей. Основанная славным воином, шведская династiя есть одна из самых славных в мiрe. Его Величество Король, Король-Рыцарь народа-рыцаря, да соизволит разрeшить чужеземному, свободному писателю, удостоенному вниманiем Шведской Академiи, выразить Ему свои почтительнeйшiя и сердечнeйшiя чувства. -

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Автобiографическiя замeтки (Страница 1)
  • Рахманинов (Страница 3)
  • Рeпин (Страница 3)
  • Джером Джером (Страница 3)
  • Толстой (Страница 3)
  • Чехов (Страница 3)
    • Глава I (Страница 3)
    • Глава II (Страница 4)
  • Шаляпин (Страница 5)
  • Горькiй (Страница 6)
  • Его Высочество (Страница 6)
  • Куприн (Страница 6)
  • Семеновы и Бунины (Страница 6)
  • Эртель (Страница 7)
  • Волошин (Страница 7)
  • "Третiй Толстой" (Страница 7)
  • Маяковскiй (Страница 9)
  • Гегель, фрак, метель (Страница 9)
  • Нобелевскiе дни (Страница 10)


Иван Бунин

Воспоминанiя

 Читать книгу

Аннотация

Бунинскую музыку прозаического письма не спутаешь ни с какой другой, в ней живут краски, звуки, запахи...

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Иван Бунин - Биография

Иван Бунин

На основную страницу

Биография

Бунин Иван Алексеевич (10 (22) октября 1870, Воронеж - 8 ноября 1953, Париж) - русский писатель; прозаик, поэт, переводчик.

Детство будущего писателя протекало в условиях дворянской скудеющей жизни, окончательно разорившегося "дворянского гнезда" (хутор Бутырки Елецкого уезда Орловской губернии). Он рано выучился читать, с детства обладал фантазией и был очень впечатлителен. Поступив в 1881 в гимназию в Ельце, проучился там всего пять лет, так как семья не имела на это средств, завершать гимназический курс пришлось дома (осваивать программу гимназии, а потом и университета ему помогал старший брат Юлий, с которым писателя связывали самые близкие отношения). Дворянин по рождению, Иван Бунин не получил даже гимназического образования, и это не могло не повлиять на его дальнейшую судьбу.

Средняя Россия, в которой прошло детство и юность Бунина, глубоко запала в душу писателя. Он считал, что именно средняя полоса России дала лучших русских писателей, а язык, прекрасный русский язык, подлинным знатоком которого он был сам, по его мнению, зародился и постоянно обогащался именно в этих местах.

Литературный дебют С 1889 началась самостоятельная жизнь - со сменой профессий, с работой как в провинциальной, так и в столичной периодике. Сотрудничая с редакцией газеты "Орловский вестник", молодой литератор познакомился с корректором газеты Варварой Владимировной Пащенко, вышедшей за него замуж в 1891. Молодые супруги, жившие невенчанные (родители Пащенко были против брака), впоследствии перебрались в Полтаву (1892) и стали служить статистиками в губернской управе. В 1891 вышел первый сборник стихов Бунина, еще очень подражательных.

1895 год - переломный в судьбе писателя. После того как Пащенко сошлась с другом Бунина А. И. Бибиковым, писатель оставил службу и переехал в Москву, где состоялись его литературные знакомства (с Л. Н. Толстым, чья личность и философия оказали сильнейшее влияние на Бунина, с А. П. Чеховым, М. Горьким,Н. Д. Телешовым, участником "сред" которого стал молодой писатель). Бунин водил дружбу и со многими известными художниками, живопись его всегда притягивала к себе, недаром его поэзия так живописна. Весной 1900, находясь в Крыму, познакомился с С. В. Рахманиновым и актерами Художественного театра, труппа которого гастролировала в Ялте.

Восхождение на литературный Олимп В 1900 появился рассказ Бунина "Антоновские яблоки", позднее вошедший во все хрестоматии русской прозы. Рассказ отличает ностальгическая поэтичность (оплакивание разоренных дворянских гнезд) и художественная отточенность. В то же время "Антоновские яблоки" подверглись критике за воскуренный фимиам голубой крови дворянина. В этот период приходит широкая литературная известность: за стихотворный сборник "Листопад" (1901), а также за перевод поэмы американского поэта-романтика Г. Лонгфелло "Песнь о Гайавате" (1896), Бунину была присуждена Российской Академией наук Пушкинская премия (позже, в 1909 он был избран почетным членом Академии наук). Поэзия Бунина уже тогда отличалась преданностью классической традиции, эта черта в дальнейшем пронижет все его творчество. Принесшая ему известность поэзия сложилась под влиянием Пушкина, Фета, Тютчева. Но она обладала только ей присущими качествами. Так, Бунин тяготеет к чувственно-конкретному образу; картина природы в бунинской поэзии складывается из запахов, остро воспринимаемых красок, звуков. Особую роль играет в бунинской поэзии и прозе эпитет, используемый писателем как бы подчеркнуто субъективно, произвольно, но одновременно наделенный убедительностью чувственного опыта.

Семейная жизнь. Путешествие по Востоку Семейная жизнь Бунина уже с Анной Николаевной Цакни (1896-1900), также сложилась неудачно, в 1905 скончался их сын Коля. В 1906 Бунин познакомился с Верой Николаевной Муромцевой (1881-1961), ставшей спутницей писателя на протяжении всей его последующей жизни. Муромцева, обладая незаурядными литературными способностями, оставила замечательные литературные воспоминания о своем муже ("Жизнь Бунина", "Беседы с памятью"). В 1907 Бунины отправились в путешествие по странам Востока - Сирии, Египту, Палестине. Не только яркие, красочные впечатления от путешествия, но и ощущение нового наступившего витка истории дали творчеству Бунина новый, свежий импульс.

Поворот в творчестве. Зрелый мастер Если в произведениях более ранних - рассказах сборника "На край света" (1897), а также в рассказах "Антоновские яблоки" (1900), "Эпитафия" (1900), Бунин обращается к теме мелкопоместного оскудения, ностальгически повествует о жизни нищих дворянских усадеб, то в произведениях, написанных после первой русской Революции 1905, главной становится тема драматизма русской исторической судьбы (повести "Деревня", 1910, "Суходол", 1912). Обе повести имели огромный успех у читателей. М. Горький отмечал, что, тут писателем был поставлен вопрос "... быть или не быть России?". Русская деревня, считал Бунин, обречена. Писателя обвиняли в резко негативном отражении жизни деревни.

"Беспощадную правду" бунинского письма отмечали самые разные литераторы (Ю. И. Айхенвальд , З. Н. Гиппиус и др. ). Однако реализм его прозы неоднозначно традиционен: с убедительностью и силой рисует писатель новые социальные типы, явившиеся в пореволюционной деревне. В 1910 Буниными было предпринято путешествие сначала в Европу, а затем в Египет и на Цейлон. Отголоски этого путешествия, впечатление, которое произвела на писателя буддийская культура, ощутимы, в частности, в рассказе "Братья" (1914). Осенью 1912 - весной 1913 опять за границей (Трапезунд, Константинополь, Бухарест), затем (1913-1914) - на Капри.

В 1915-1916 выходят сборники рассказов "Чаша жизни", "Господин из Сан-Франциско". В прозе этих лет ширится представление писателя о трагизме жизни мира, об обреченности и братоубийственном характере современной цивилизации (рассказы "Господин из Сан-Франциско", "Братья"). Этой цели служит и символическое, по мысли писателя, использование в этих произведениях эпиграфов из Откровения Иоанна Богослова, из буддийского канона, литературные аллюзии, присутствующие в текстах (сравнение трюма парохода в "Господине из Сан-Франциско" с девятым кругом дантовского ада). Темами этого периода творчества становятся смерть, судьба, воля случая. Конфликт обычно разрешается гибелью. Единственными ценностями, уцелевшими в современном мире, писатель считает любовь, красоту и жизнь природы. Но и любовь бунинских героев трагически окрашена и, как правило, обречена ("Грамматика любви"). Тема соединения любви и смерти, сообщающего предельную остроту и напряженность любовному чувству, свойственна творчеству Бунина до последних лет его писательской жизни.

Тяжелое бремя эмиграции Февральскую революцию воспринял с болью, предчувствуя предстоящие испытания. Октябрьский переворот только укрепил его уверенность в приближающейся катастрофе. Дневником событий жизни страны и размышлений писателя в это время стала книга публицистики "Окаянные дни" (1918). Бунины уезжают из Москвы в Одессу (1918), а затем - за границу, во Францию (1920). Разрыв с Родиной, как оказалось позднее, навсегда, был мучителен для писателя.

Темы дореволюционного творчества писателя раскрываются и в творчестве эмигрантского периода, причем в еще большей полноте. Произведения этого периода пронизаны мыслью о России, о трагедии русской истории 20 века, об одиночестве современного человека, которое только на краткий миг нарушается вторжением любовной страсти (сборники рассказов "Митина любовь", 1925, "Солнечный удар", 1927, "Темные аллеи", 1943, автобиографический роман "Жизнь Арсеньева", 1927-1929, 1933). Бинарность бунинского мышления - представление о драматизме жизни, связанное с представлением о красоте мира, - сообщает бунинским сюжетам интенсивность развития и напряженность. Та же интенсивность бытия ощутима и в бунинской художественной детали, приобретшей еще большую чувственную достоверность по сравнению с произведениями раннего творчества.

В 1927-1930 Бунин обратился к жанру короткого рассказа ("Слон", "Телячья головка", "Петухи" и др.). Это - результат поисков писателем предельного лаконизма, предельной смысловой насыщенности, смысловой "вместимости" прозы.

В эмиграции отношения с видными русскими эмигрантами у Буниных складывались тяжело, да и Бунин не обладал коммуникабельным характером. В 1933 он стал первым русским писателем, удостоенным Нобелевской премии. Это был, конечно, удар для советского руководства. Официальная пресса, комментируя это событие, объясняла решение Нобелевского комитета происками империализма.

Вo время столетия гибели А. С. Пушкина (1937) Бунин, выступая на вечерах памяти поэта, говорил о "пушкинском служении здесь, вне Русской земли".

На Родину не вернулся С началом Второй мировой войны, в 1939, Бунины поселились на юге Франции, в Грассе, на вилле "Жаннет", где и провели всю войну. Писатель пристально следил за событиями в России, отказываясь от любых форм сотрудничества с нацистскими оккупационными властями. Очень болезненно переживал поражения Красной Армии на восточном фронте, а затем искренне радовался ее победам.

В 1927-1942 бок о бок с семьей Буниных жила Галина Николаевна Кузнецова, ставшая глубокой поздней привязанностью писателя. Обладая литературными способностями, она создала произведения мемуарного характера, самым запоминающимся образом воссоздающие облик Бунина ("Грасский дневник", статья "Памяти Бунина").

Живя в нищете, прекратил публикацию своих произведений, много и тяжело болея, он все же написал в последние годы книгу воспоминаний, работал над книгой "О Чехове", вышедшей посмертно (1955) в Нью-Йорке. Бунин неоднократно выражал желание возвратиться на Родину, указ советского правительства 1946 "О восстановлении в гражданстве СССР подданных бывшей Российской империи..." назвал "великодушной мерой". Однако ждановское постановление о журналах "Звезда" и "Ленинград" (1946), растоптавшее А. Ахматову и М. Зощенко, навсегда отвратило писателя от намерения вернуться на Родину.

В 1945 Бунины вернулись в Париж. Крупнейшие писатели Франции и других стран Европы высоко оценивали творчество Бунина еще при его жизни (Ф. Мориак, А. Жид, Р. Роллан, Т. Манн, Р.-М. Рильке, Я. Ивашкевич и др.). Произведения писателя переведены на все европейские языки и на некоторые восточные.

Похоронен на русском кладбище Сен-Женевьев-де-Буа, под Парижем.