Иван Бунин - В деревне

1 Иван Бунин

Глава I

Когда я был маленьким, мне всегда казалось, что вместе с рождественскими праздниками начинается весна. "Декабрь - вот это зима", - думал я. В декабре погода, по большей части, суровая, серая. Рассветает медленно, город с утра тонет в сизом, морозном тумане, а деревья одеты густым инеем сиреневого цвета: солнца целый день не видно, и только вечером замечаешь след его, потому что долго и угрюмо рдеет мутно-красная заря в тяжелой мгле на западе... Да, это настоящая зима!
Я с нетерпением ждал святок. Когда в конце декабря я бегал по утрам в гимназию, видел в магазинах сотни блестящих игрушек и украшений, приготовленных для елок, видел на базаре целые обозы с этими зелеными загубленными для праздника елочками, а в мясных рядах - целые горы мерзлых свиных туш, поросят и битой, ощипанной птицы, я с радостью говорил себе:
- Ну, теперь уж близко праздник! Скоро настоящая зима кончится, и дело пойдет на весну. Я на целые две недели уеду в деревню и буду там встречать начало весны.
И мне казалось, что только в деревне и можно заметить, что начинается весна. Мне казалось, что только там бывают настоящие светлые, солнечные дни. И правда, ведь в городе мы забываем о солнце, редко видим небо, а больше любуемся на вывески да на стены домов.
И вот, наконец, наступал давно желанный, радостный день. Вечером вдруг раздавался звонок в сенях нашей квартиры, я стремглав бежал в прихожую и наталкивался там на высокого человека в большой енотовой шубе. Воротник этой шубы и шапка на голове высокого человека были в инее.
- Папочка! - взвизгивал я в восторге.
- Уйди, уйди, я - холодный, - говорил отец весело, и действительно, от него так хорошо пахло морозной свежестью, снегом и зимним воздухом.
Весь этот вечер я не отходил от отца. Никогда я не любил его так, как в эти вечера, никогда не засыпал так сладко!
Я засыпал, упоенный мечтами о завтрашнем путешествии в деревню, и правда - это было веселое путешествие! Поезд быстро бежит среди ровных снежных полей, вагон озарен утренним солнцем. Белый дым волнующимися клубами плывет перед окнами, плавно упадает и стелется по снегу около дороги, а по вагону ходят широкие тени. Свет солнца от этого то будто меркнет, то снова врывается в окна яркими, янтарными полосами... Даже весело то, что в вагоне так много народу, так тесно и шумно!
Но вот и одинокая, знакомая станция среди пустынных полей. Тихо-тихо в полях после грохота поезда! Откинешься в задок саней, прикроешь глаза - и только покачиваешься и слышишь, как заливается колокольчик над тройкой, запряженной в протяжку, как визжат и постукивают на ухабах полозья. Коренник сеет иноходью, передние поджарые лошади, пофыркивая, несутся вскачь, комья снегу бьют в передок, а около саней, быстро-быстро, как змея, вьется длинный кнут кучера. Обернешься - и кажется, что полоса дороги выскальзывает из-под полозьев, бежит назад, в ровное снежное поле...
А потом - шагом по занесенным вьюгами лугам, под обрывами с нависшими тяжелыми снегами! Огромными раковинами завиваются внутрь гребни снеговых навесов. Ясно и резко отделяются их чистые, холодные изваяния от фона неба: небо снизу кажется темно-темно-синим! Пристяжные играют, на ходу хватают губами и отбрасывают снег...
- Балуй! - грозно кричит кучер, щелкает кнутом, - и опять постукивают сани на ухабах, и звонко заливается колокольчик под мерно качающейся дугою...
А между тем уже догорает короткий день; встали лиловые тучи с запада, солнце ушло в них, и наступает тихий, зимний вечер. Над посиневшими снегами залегает к востоку морозная мгла ночи. Сливается с нею вдали снежная дорога, и мертвое молчание царит над степью. Только полозья тихо скрипят по снегу, и задумчиво позванивает колокольчик: лошади идут шагом. Овсянки бесшумно перелетают перед ними по дороге... Мужик на розвальнях пристал за нами где-то на перекрестке, и заиндевевшая морда его шершавой, низенькой и бокастой лошадки, которая трусит рысцой за нашими санями, равномерно дышит теплым паром в мой затылок.
- Не наезжай! - раздается иногда голос нашего кучера среди мертвого молчания поля.
И мужик тоже что-то покрикивает, соскакивает на раскатах и снова бочком, на бегу, вваливается в свои дровни.
А кругом все темнеет и темнеет, и уже ночью въезжаем в знакомое село. Ночь темная, но звездная; мелкие звезды содрогаются острыми синими огоньками, крупные блещут переливчатым блеском разноцветных камней. На селе еще краснеют кое-где оконца в смутно чернеющих избах... В чистом, морозном воздухе звонко отдаются скрип порот или лай собачонки...
И чувство глубокого довольства и покоя наполняет душу, когда, наконец, медленно въезжаешь на сугроб перед крыльцом освещенного и теплого "деревенского домика!

Глава II

- Но где же весна-то? - спросите вы.
А разве не весеннее радостное чувство наполняло душу на весь этот веселый, солнечный день нашего путешествия в деревню? Разве не с весенним чувством открывал я глаза, проснувшись на другое утро в детской?
В больших комнатах нашего старинного дома с утра всегда стоял синий полусумрак. Это оттого, что дом был окружен садом, а стекла окон сверху донизу зарисовал мороз серебряными пальмовыми листьями, перламутровыми, узорчатыми папоротниками. Еще до чаю я успевал обегать все комнаты, осмотреть все эти рисунки, сделанные морозом за ночь, и даже - побывать в сенцах, где стоят лыжи.
- Папа, я пойду покатаюсь немного, - робко говорил я отцу тотчас после чаю.
Отец пристально смотрел на меня и с улыбкой отвечал:
- Ах ты, дикарь этакий! Настоящий вогул! Ведь еще холодно, нос отморозишь.
- Я только на минутку...
- Ну, если так, - беги!
- Я вогул, я вогул, - кричал я, подпрыгивая от радости и поспешно снаряжаясь в путь.
Резкий, морозный воздух так и охватит всего, когда выйдешь из дому. За садом еще холодно краснеет заря. Солнце только что выкатилось огнистым шаром из-за снежного поля; но вся картина села уже сверкает яркими и удивительно нежными, чистыми красками северного утра. Клубы дыма алеют и медленно расходятся над белыми крышами. Сад - в серебряном инее... Туда-то мне и нужно! И, став на лыжи, окруженный гончими, я спешил забраться в самую чащу, где можно с головой утонуть в снегу.
- Я вогул! - кричал я собакам, пробираясь по пушистому снегу к пруду под садом.
Там, на старых ракитах, до полудня держится густой, махровый иней. Весело отряхать его и чувствовать, как он осыпает лицо своим холодным пухом! А еще веселее смотреть, как на пруде работники прорубают проруби и баграми вытаскивают из воды огромные льдины. Словно квадраты светлых горных хрусталей, сияют они на солнце, играя зеленоватыми и синими переливами...
К обеду солнечный день окончательно разыгрывается. С навеса крыльца падают капели. Как слоновая кость, блестят по деревенскому выгону отшлифованные ухабы дороги.
"Весна, весна близко!" - думаешь, прикрывая глаза под лаской солнца.
И весь день не хочется уходить со двора! Все радует. Забредешь ли на двор, где около яслей дремлют, изредка глубоко вздыхая и раздувая бока, меланхоличные коровы, бродят похудевшие за зиму лошади и жмутся в кучу овцы; пройдешь ли на гумно и слышишь по дороге, как возятся и трещат воробьи в кустах акаций, как они вдруг снимаются всей своей шумной стаей и дождем, сыплются на крышу риги, - все радует... А на гумне, в затишье скирдов и соломенных валов, забитых снегом, особенно уютно. Хорошо полежать под солнцем в омете, в соломе, которая так резко пахнет мышами и снегом!
И весь праздник проходил у меня в этом очаровании солнечными днями, в светлых грезах о близкой весне. Забудешь, бывало, об уроках, забудешь даже лыжи, и все сидишь в освещенной солнцем зале, все глядишь на далекие, снежные поля, которые уже блестят по-весеннему золотистою слюдою крепкого наста.

Глава III

- Ну, не скучай смотри, - говорил отец, когда, наконец, меня снова снаряжали в город. - Теперь и не увидишь, как наступит весна. Каких-нибудь два месяца, а там и святая, и лето. Приедешь тогда, - жеребчика верхового тебе подарю, будем верхом вместе ездить, за перепелами ходить...
Мне было очень грустно покидать родной дом, но я вполне соглашался с отцом: теперь уж скоро весна!
- А ведь правда, папа, совсем весной пахнет! - говорил и я, когда утром мы садились в сани, переваливались в воротах через высокий сугроб, набитый вчерашней метелью, и глубоко вздыхали свежим ветром с запахом молодого снега.
- А ты любишь весну? - спрашивал отец с улыбкой.
- Люблю, папа! Очень люблю!
- А деревню любишь?
- Конечно, люблю...
- Это хорошо, - прибавлял отец. - Когда ты вырастешь, ты поймешь, что человек должен жить поближе к природе, любить родные поля, воздух, солнце, небо... Это неправда, будто в деревне скучно. Бедности в деревне много - вот это правда, и, значит, надо делать так, чтобы было поменьше этой бедности, - помогать деревенским людям, трудиться с ними и для них... И хорошо можно жить в деревне!
- "Правда, правда! - думаю я. - В городе даже весною не пахнет. А вот тут пахнет. И проруби вон уже почернели, оттаивать стали...".
Мы проезжаем по большому селу над рекою, и я спешу наглядеться на все деревенское.
Кругом чернеют среди сугробов грязные избы; но скоро сугробы растают, и даже эти бедные избы станут чистенькими и веселыми. Да и теперь весело в них, особенно в тех, кирпичных, где живут зажиточные семьи. И с каким удовольствием входил я в такую избу, когда мы останавливались покормить лошадей!
В кирпичных избах у богатых мужиков всегда сырой угар зеленоватым паром стоит в теплом воздухе, на полу - мокрая солома, но всегда аппетитно пахнет хлебами, народу много, и все за работой: кто отрывисто гудит тетивой, которая бьет и вздымает пушистую белую "волну"; кто чинит хомут, с внезапной решительностью раздергивая в разные стороны пропущенную в кожу дратву; а бывалый человек, портной, в жилетке, утыканной иголками, и с мотком ниток на шее, забавляет всех россказнями. Сидя на конике, скорчившись, - одна нога под себя, а колено другой поднято почти к самому лицу, - и ухитряясь держать большим пальцем босой ноги край сукна иди овчины, он пристально шьет, но говорит не смолкая и при этом задумчиво улыбается веселыми, умными глазами, встряхивая со лба волосы и вдевая на свет нитку в иголку. И все глядят на него дружелюбно. Он везде свой человек, Даже для детей, которых он нянчит по вечерам на руках, дает им брать себя за бороду, а потом вдруг щелкнет зубами, гамкнет, как собака, и схватит ртом детскую ручонку, отчего ребенок, с замиранием сердца ждавший, шутки, радостно взвизгивает и заливается смехом.
Я уже не раз видал его, и теперь смотрю на него с большим любопытством. Но пора ехать. Мы прощаемся с хозяевами и выходим на крыльцо. Хозяин, который пас провожает, стоит на крыльце в шапке, но в одной рубахе, смотрит на меня и, улыбаясь, говорит:
- Что ж, барчук, теперь, значит, до весны в город?
- До весны, - говорю я, - да ведь весна скоро!
- Скоро, скоро! - соглашается мужик.
Мы опять едем мимо черных сельских изб, по буграм, с которых катаются мальчишки на ледяшках, по лугам, где на высоких лозинах качаются грачиные гнезда, а около горбом наросших краев проруби бабы бойко полощут белье в темной студеной воде и звонко переговариваются...
Но уже и село кончилось. Впереди только поле, белая пелена пушистого снега. Сколько его набило за ночь в лощинах!.. В поле опять стало ветрено; ветер заносит в сторону гривы и хвосты лошадей, дорога тяжкая; но лошади застоялись, они как будто рады ветру и простору полей и быстро несут нас вперед... Небо сплошь закрыто облаками, вдалеке чернеет лесок.
"Оттепели начались", - думаю я.
И мне представляется, как теперь надолго пойдут эти серые дни, когда на межах в пустой степи уныло качается прошлогодняя полынь от ветра. Но все-таки весна близко! Этот же ветер скоро станет теплее, а когда наступит март, - шумно и весело пойдет он по березовым лесам в блеске весеннего солнца, пробуждая природу от зимнего сна. А потом загремят по оврагам полые воды, налетят с далекого юга птицы, зазеленеют поля...
Хорошо в полях!
1897

1


[i] Огл. 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Иван Бунин - В деревне

Оглавление

  • Глава I (Страница 1)
  • Глава II (Страница 1)
  • Глава III (Страница 1)


Иван Бунин - В деревне

Иван Бунин

В деревне

 Читать книгу

Аннотация

Бунинскую музыку прозаического письма не спутаешь ни с какой другой, в ней живут краски, звуки, запахи...

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Иван Бунин - Биография

Иван Бунин

На основную страницу

Биография

Бунин Иван Алексеевич (10 (22) октября 1870, Воронеж - 8 ноября 1953, Париж) - русский писатель; прозаик, поэт, переводчик.

Детство будущего писателя протекало в условиях дворянской скудеющей жизни, окончательно разорившегося "дворянского гнезда" (хутор Бутырки Елецкого уезда Орловской губернии). Он рано выучился читать, с детства обладал фантазией и был очень впечатлителен. Поступив в 1881 в гимназию в Ельце, проучился там всего пять лет, так как семья не имела на это средств, завершать гимназический курс пришлось дома (осваивать программу гимназии, а потом и университета ему помогал старший брат Юлий, с которым писателя связывали самые близкие отношения). Дворянин по рождению, Иван Бунин не получил даже гимназического образования, и это не могло не повлиять на его дальнейшую судьбу.

Средняя Россия, в которой прошло детство и юность Бунина, глубоко запала в душу писателя. Он считал, что именно средняя полоса России дала лучших русских писателей, а язык, прекрасный русский язык, подлинным знатоком которого он был сам, по его мнению, зародился и постоянно обогащался именно в этих местах.

Литературный дебют С 1889 началась самостоятельная жизнь - со сменой профессий, с работой как в провинциальной, так и в столичной периодике. Сотрудничая с редакцией газеты "Орловский вестник", молодой литератор познакомился с корректором газеты Варварой Владимировной Пащенко, вышедшей за него замуж в 1891. Молодые супруги, жившие невенчанные (родители Пащенко были против брака), впоследствии перебрались в Полтаву (1892) и стали служить статистиками в губернской управе. В 1891 вышел первый сборник стихов Бунина, еще очень подражательных.

1895 год - переломный в судьбе писателя. После того как Пащенко сошлась с другом Бунина А. И. Бибиковым, писатель оставил службу и переехал в Москву, где состоялись его литературные знакомства (с Л. Н. Толстым, чья личность и философия оказали сильнейшее влияние на Бунина, с А. П. Чеховым, М. Горьким,Н. Д. Телешовым, участником "сред" которого стал молодой писатель). Бунин водил дружбу и со многими известными художниками, живопись его всегда притягивала к себе, недаром его поэзия так живописна. Весной 1900, находясь в Крыму, познакомился с С. В. Рахманиновым и актерами Художественного театра, труппа которого гастролировала в Ялте.

Восхождение на литературный Олимп В 1900 появился рассказ Бунина "Антоновские яблоки", позднее вошедший во все хрестоматии русской прозы. Рассказ отличает ностальгическая поэтичность (оплакивание разоренных дворянских гнезд) и художественная отточенность. В то же время "Антоновские яблоки" подверглись критике за воскуренный фимиам голубой крови дворянина. В этот период приходит широкая литературная известность: за стихотворный сборник "Листопад" (1901), а также за перевод поэмы американского поэта-романтика Г. Лонгфелло "Песнь о Гайавате" (1896), Бунину была присуждена Российской Академией наук Пушкинская премия (позже, в 1909 он был избран почетным членом Академии наук). Поэзия Бунина уже тогда отличалась преданностью классической традиции, эта черта в дальнейшем пронижет все его творчество. Принесшая ему известность поэзия сложилась под влиянием Пушкина, Фета, Тютчева. Но она обладала только ей присущими качествами. Так, Бунин тяготеет к чувственно-конкретному образу; картина природы в бунинской поэзии складывается из запахов, остро воспринимаемых красок, звуков. Особую роль играет в бунинской поэзии и прозе эпитет, используемый писателем как бы подчеркнуто субъективно, произвольно, но одновременно наделенный убедительностью чувственного опыта.

Семейная жизнь. Путешествие по Востоку Семейная жизнь Бунина уже с Анной Николаевной Цакни (1896-1900), также сложилась неудачно, в 1905 скончался их сын Коля. В 1906 Бунин познакомился с Верой Николаевной Муромцевой (1881-1961), ставшей спутницей писателя на протяжении всей его последующей жизни. Муромцева, обладая незаурядными литературными способностями, оставила замечательные литературные воспоминания о своем муже ("Жизнь Бунина", "Беседы с памятью"). В 1907 Бунины отправились в путешествие по странам Востока - Сирии, Египту, Палестине. Не только яркие, красочные впечатления от путешествия, но и ощущение нового наступившего витка истории дали творчеству Бунина новый, свежий импульс.

Поворот в творчестве. Зрелый мастер Если в произведениях более ранних - рассказах сборника "На край света" (1897), а также в рассказах "Антоновские яблоки" (1900), "Эпитафия" (1900), Бунин обращается к теме мелкопоместного оскудения, ностальгически повествует о жизни нищих дворянских усадеб, то в произведениях, написанных после первой русской Революции 1905, главной становится тема драматизма русской исторической судьбы (повести "Деревня", 1910, "Суходол", 1912). Обе повести имели огромный успех у читателей. М. Горький отмечал, что, тут писателем был поставлен вопрос "... быть или не быть России?". Русская деревня, считал Бунин, обречена. Писателя обвиняли в резко негативном отражении жизни деревни.

"Беспощадную правду" бунинского письма отмечали самые разные литераторы (Ю. И. Айхенвальд , З. Н. Гиппиус и др. ). Однако реализм его прозы неоднозначно традиционен: с убедительностью и силой рисует писатель новые социальные типы, явившиеся в пореволюционной деревне. В 1910 Буниными было предпринято путешествие сначала в Европу, а затем в Египет и на Цейлон. Отголоски этого путешествия, впечатление, которое произвела на писателя буддийская культура, ощутимы, в частности, в рассказе "Братья" (1914). Осенью 1912 - весной 1913 опять за границей (Трапезунд, Константинополь, Бухарест), затем (1913-1914) - на Капри.

В 1915-1916 выходят сборники рассказов "Чаша жизни", "Господин из Сан-Франциско". В прозе этих лет ширится представление писателя о трагизме жизни мира, об обреченности и братоубийственном характере современной цивилизации (рассказы "Господин из Сан-Франциско", "Братья"). Этой цели служит и символическое, по мысли писателя, использование в этих произведениях эпиграфов из Откровения Иоанна Богослова, из буддийского канона, литературные аллюзии, присутствующие в текстах (сравнение трюма парохода в "Господине из Сан-Франциско" с девятым кругом дантовского ада). Темами этого периода творчества становятся смерть, судьба, воля случая. Конфликт обычно разрешается гибелью. Единственными ценностями, уцелевшими в современном мире, писатель считает любовь, красоту и жизнь природы. Но и любовь бунинских героев трагически окрашена и, как правило, обречена ("Грамматика любви"). Тема соединения любви и смерти, сообщающего предельную остроту и напряженность любовному чувству, свойственна творчеству Бунина до последних лет его писательской жизни.

Тяжелое бремя эмиграции Февральскую революцию воспринял с болью, предчувствуя предстоящие испытания. Октябрьский переворот только укрепил его уверенность в приближающейся катастрофе. Дневником событий жизни страны и размышлений писателя в это время стала книга публицистики "Окаянные дни" (1918). Бунины уезжают из Москвы в Одессу (1918), а затем - за границу, во Францию (1920). Разрыв с Родиной, как оказалось позднее, навсегда, был мучителен для писателя.

Темы дореволюционного творчества писателя раскрываются и в творчестве эмигрантского периода, причем в еще большей полноте. Произведения этого периода пронизаны мыслью о России, о трагедии русской истории 20 века, об одиночестве современного человека, которое только на краткий миг нарушается вторжением любовной страсти (сборники рассказов "Митина любовь", 1925, "Солнечный удар", 1927, "Темные аллеи", 1943, автобиографический роман "Жизнь Арсеньева", 1927-1929, 1933). Бинарность бунинского мышления - представление о драматизме жизни, связанное с представлением о красоте мира, - сообщает бунинским сюжетам интенсивность развития и напряженность. Та же интенсивность бытия ощутима и в бунинской художественной детали, приобретшей еще большую чувственную достоверность по сравнению с произведениями раннего творчества.

В 1927-1930 Бунин обратился к жанру короткого рассказа ("Слон", "Телячья головка", "Петухи" и др.). Это - результат поисков писателем предельного лаконизма, предельной смысловой насыщенности, смысловой "вместимости" прозы.

В эмиграции отношения с видными русскими эмигрантами у Буниных складывались тяжело, да и Бунин не обладал коммуникабельным характером. В 1933 он стал первым русским писателем, удостоенным Нобелевской премии. Это был, конечно, удар для советского руководства. Официальная пресса, комментируя это событие, объясняла решение Нобелевского комитета происками империализма.

Вo время столетия гибели А. С. Пушкина (1937) Бунин, выступая на вечерах памяти поэта, говорил о "пушкинском служении здесь, вне Русской земли".

На Родину не вернулся С началом Второй мировой войны, в 1939, Бунины поселились на юге Франции, в Грассе, на вилле "Жаннет", где и провели всю войну. Писатель пристально следил за событиями в России, отказываясь от любых форм сотрудничества с нацистскими оккупационными властями. Очень болезненно переживал поражения Красной Армии на восточном фронте, а затем искренне радовался ее победам.

В 1927-1942 бок о бок с семьей Буниных жила Галина Николаевна Кузнецова, ставшая глубокой поздней привязанностью писателя. Обладая литературными способностями, она создала произведения мемуарного характера, самым запоминающимся образом воссоздающие облик Бунина ("Грасский дневник", статья "Памяти Бунина").

Живя в нищете, прекратил публикацию своих произведений, много и тяжело болея, он все же написал в последние годы книгу воспоминаний, работал над книгой "О Чехове", вышедшей посмертно (1955) в Нью-Йорке. Бунин неоднократно выражал желание возвратиться на Родину, указ советского правительства 1946 "О восстановлении в гражданстве СССР подданных бывшей Российской империи..." назвал "великодушной мерой". Однако ждановское постановление о журналах "Звезда" и "Ленинград" (1946), растоптавшее А. Ахматову и М. Зощенко, навсегда отвратило писателя от намерения вернуться на Родину.

В 1945 Бунины вернулись в Париж. Крупнейшие писатели Франции и других стран Европы высоко оценивали творчество Бунина еще при его жизни (Ф. Мориак, А. Жид, Р. Роллан, Т. Манн, Р.-М. Рильке, Я. Ивашкевич и др.). Произведения писателя переведены на все европейские языки и на некоторые восточные.

Похоронен на русском кладбище Сен-Женевьев-де-Буа, под Парижем.