Иван Бунин - Три рубля

1 Иван Бунин

В тот летний вечер я приехал из деревни в наш уездный город по железной дороге, часу в девятом. Было еще жарко, от туч сумрачно, надвигалась гроза. Когда извозчик помчал меня, подымая пыль, от вокзала по темнеющему полю, сзади вдруг что-то вспыхнуло, дорога впереди на мгновенье озарилась золотом, где-то прокатился гром и крупными звездами зашлепал по пыли и пролетке быстрый, редкий дождь, тотчас, же прекратившийся. Потом пролетка, сорвавшись под изволок с мягкой дороги, задребезжала по каменному мосту через пересохшую речку. За мостом дико чернели и металлически пахли городские кузни. На дороге в гору горел запыленный керосиновый фонарь...
В гостинице Воробьева, лучшей в городе, мне, как всегда, отвели комнату со спальней за перегородкой. Воздух в этой комнате с двумя затворенными окнами за белыми коленкоровыми занавесками был горяч, как в печи. Я приказал коридорному отворить окна настежь, принести самовар и поскорей подошел к окну: в комнате дышать было нечем. За окном уже чернела темнота, в которой то и дело вспыхивали молнии, теперь уже голубые, и катился точно по ухабам гул грома. И, помню, я подумал: до того ничтожный городишко, что даже непонятно, зачем так грозно вспыхивает над ним этот великолепный голубой свет и так величественно грохочет, сотрясается мрачное, невидимое небо. Я пошел за перегородку и, снимая с себя пиджак и развязывая галстук, услыхал, как влетел с самоваром на подносе коридорный и стукнул в круглый стол перед диваном. Я выглянул: кроме самовара, полоскательницы, стакана и тарелки с. булкой, на подносе была еще чашка.
- А чашка зачем? - спросил я.
Коридорный ответил, заиграв глазами:
- Там вас одна барышня спрашивает, Борис Петрович.
- Какая барышня?
Коридорный пожал плечом и манерно усмехнулся.
- Понятно какая. Очень просила впустить, обещала рубль на чай, если хорошо заработает. Видела, как вы подъехали...
- Из уличных, значит?
- Ясное дело. Таких у нас никогда незаметно было: приезжие обыкновенно за барышнями к Анне Матвеевне посылают, а тут вдруг какая-то сама входит. Ростом замечательная и вроде гимназистки.
Я подумал о скучном вечере, который предстоял мне, и сказал:
- Это забавно. Впусти ее.
Коридорный радостно исчез. Я стал заваривать чай, но в дверь тотчас постучали, и я с удивлением увидал, как, не дожидаясь ответа, в комнату развязными шагами больших ног в старых холщовых туфлях вошла рослая девушка в коричневом гимназическом платье и соломенной шляпке с пучком искусственных васильков сбоку.
- Вот шла и забрела на огонек к вам, - с попыткой иронической усмешки сказала она, отводя в сторону темные глаза.
Все это было совсем не похоже на то, что я ожидал, я слегка растерялся и ответил не в меру весело:
- Очень приятно. Снимайте шляпку и присаживайтесь чай пить.
За окнами вспыхнуло уже фиолетово и совсем широко, гром прокатился где-то близко и предостерегающе, в комнату пахнуло ветром, и я поспешил затворить окна, обрадовавшись возможности скрыть свое смущение. Когда я обернулся, она сидела на диване, сняв шляпку и закидывая назад стриженые волосы продолговатой загорелой рукой. Волосы у нее были густые, каштановые, лицо несколько широкоскулое, в веснушках, губы полные и сиреневые, глаза темные и серьезные. Я хотел шутливо извиниться, что я без пиджака, но она сухо посмотрела на меня и спросила:
- Сколько вы можете заплатить?
Я опять ответил с деланной беспечностью:
- Успеем еще сговорится! Выпьем прежде чайку.
- Нет, - сказала она, хмурясь, - я должна знать условия. Я меньше трех рублей не беру.
- Три так три, - сказал я с той же глупой беспечностью.
- Вы шутите? - спросила она строго.
- Нисколько, - ответил я, думая: "Напою се чаем, дам три рубля и выпровожу с богом".
Она вздохнула и, закрыв глаза, откинула голову на отвал дивана. Я подумал, глядя на ее бескровные, сиреневые губы, что она, верно, голодна, подал ей чашку чаю и тарелку с булкой, сел на диван тронул ее за руку:
- Кушайте, пожалуйста.
Она открыла глаза и молча стала пить и есть. Я пристально смотрел на ее загорелые руки и строго опущенные темные ресницы, думая, что дело все больше принимает нелепый оборот, и спросил:
- Вы здешняя?
Она помотала головой, запивая булку:
- Нет, дальняя...
И опять замолчала. Потом стряхнула с колен крошки и вдруг встала, не глядя на меня:
- Я пойду раздеваться.
Это было неожиданнее всего, я хотел что-то сказать, но она повелительно перебила меня:
- Затворите дверь на ключ и опустите шторы на окнах. И пошла за перегородку.
Я с бессознательной покорностью и поспешностью опустил шторы, за которыми продолжали все шире сверкать молнии, будто стараясь поглубже заглянуть в комнату, и все настойчивее катились сотрясающиеся гулы, повернул в прихожей дверной ключ, не понимая, зачем я все это делаю, и уже хотел было войти к ней с притворным смехом, перевести все в шутку или соврать, что у меня страшно разболелась голова, но она громко сказала из-за перегородки:
- Идите...
И я опять бессознательно повиновался, вошел за перегородку и увидел ее уже в постели: она лежала, натянув одеяло до подбородка, дико смотрела на меня совершенно почерневшими глазами и сжимала постукивающие зубы. И в беспамятстве растерянности и страсти я дернул одеяло из ее рук, раскрыв все ее тело в одной коротенькой заношенной сорочке. Она едва успела поймать голой рукой деревянную грушу над изголовьем и потушить свет...
Потом я стоял в темноте возле раскрытого окна, жадно курил, слушал шум отвесного ливня, низвергавшегося в черном мраке на мертвый город вместе с ярким и быстрым трепетом фиолетовых молний и дальними ударами грома, думал, вдыхал дождевую свежесть, смешанную с запахами города, накаленного за день: да, непонятное соединение - это жалкое захолустье и это божественно-грозное, грохочущее и слепящее в ливне величие, - и все больше дивился и ужасался: как же это я все-таки не понял до конца, с кем я имею дело, и почему она решилась продать за три рубля свою девственность! Да, девственность! Она окликнула меня.
- Закройте окно, очень шумит, и подите ко мне.
Я вернулся в темноте за перегородку, сел на постель и, найдя и целуя ее руку, стал говорить:
- Простите, простите меня...
Она бесстрастно спросила:
- Вы думали, что я настоящая проститутка, но только очень глупая или сумасшедшая?
Я поспешно ответил:
- Нет, нет, не сумасшедшая, я только думал, что вы еще малоопытны, хотя уже знаете, что некоторые девицы в известных домах надевают гимназическое платье.
- Зачем?
- Чтобы казаться невиннее, привлекательнее.
- Нет, я этого не знала. У меня нет другого платья. Я только нынешней весной кончила гимназию. Тут внезапно умер папа, - мама умерла давно, - я из Новочеркасска приехала сюда, думала найти тут через одного нашего родственника работу, остановилась у него, а он стал приставать ко мне, и я ударила его и все ночевала на скамейках в городском саду... Я думала, что умру, когда вошла к вам. А тут еще увидала, что вы хотите как-нибудь отделаться от меня.
- Да, я попал в глупое положение, - сказал я. - Я согласился впустить вас просто так, от скуки, - я с проститутками никогда не имел дела. Я думал, что войдет какая-нибудь самая обыкновенная уличная девочка, и я угощу ее чаем, поболтаю, пошучу с ней, потом просто подарю ей два-три рубля...
- Да, а вместо этого вошла я. И почти до последней минуты старалась держать в голове одно: три рубля, три рубля. А вышло что-то совсем другое. Теперь я уже ничего не понимаю...
Ничего не понимал и я: темнота, шум ливня за окнами, возле меня лежит на постели какая-то новочеркасская гимназистка, которой я до сих пор не знаю даже имени... потом эти чувства, что с каждой минутой все неудержимее растут во мне к ней... Я с трудом выговорил:
- Чего вы не понимаете?
Она не ответила. Я вдруг зажег свет, - передо мной блеснули ее большие черные глаза, полные слезами. Она порывисто поднялась и, закусив губу, упала головой на мое плечо. Я откинул ее голову и стал целовать ее искаженный и мокрый от слез рот, обнимая ее большое тело в спустившейся с плеча заношенной сорочке, с безумием жалости и нежности увидал ее пропыленные смуглые девичьи ступни... Потом номер был полон сквозь спущенные шторы утренним солнцем, а мы все еще сидели и говорили на диване за круглым столом, - она с голоду допивала холодный чай, оставшийся с вечера, и доедала булку, - и все целовали друг другу руки.
Она осталась в гостинице, я съездил в деревню, и на другой день мы уехали с ней на Минеральные Воды.
Осень мы хотели провести в Москве, но и осень и зиму провели в Ялте - она начала гореть и кашлять, в комнатах у нас запахло креозотом... А весной я схоронил ее.
Ялтинское кладбище на высоком холме. И с него далеко видно море, а из города - кресты и памятники. И среди них, верно, и теперь еще белеет мраморный крест на одной из самых дорогих мне могил. И я уже больше никогда не увижу его - бог милосердно избавил меня от этого.
1944

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Иван Бунин - Три рубля

Иван Бунин

Три рубля

 Читать книгу

Аннотация

Бунинскую музыку прозаического письма не спутаешь ни с какой другой, в ней живут краски, звуки, запахи...

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Иван Бунин - Биография

Иван Бунин

На основную страницу

Биография

Бунин Иван Алексеевич (10 (22) октября 1870, Воронеж - 8 ноября 1953, Париж) - русский писатель; прозаик, поэт, переводчик.

Детство будущего писателя протекало в условиях дворянской скудеющей жизни, окончательно разорившегося "дворянского гнезда" (хутор Бутырки Елецкого уезда Орловской губернии). Он рано выучился читать, с детства обладал фантазией и был очень впечатлителен. Поступив в 1881 в гимназию в Ельце, проучился там всего пять лет, так как семья не имела на это средств, завершать гимназический курс пришлось дома (осваивать программу гимназии, а потом и университета ему помогал старший брат Юлий, с которым писателя связывали самые близкие отношения). Дворянин по рождению, Иван Бунин не получил даже гимназического образования, и это не могло не повлиять на его дальнейшую судьбу.

Средняя Россия, в которой прошло детство и юность Бунина, глубоко запала в душу писателя. Он считал, что именно средняя полоса России дала лучших русских писателей, а язык, прекрасный русский язык, подлинным знатоком которого он был сам, по его мнению, зародился и постоянно обогащался именно в этих местах.

Литературный дебют С 1889 началась самостоятельная жизнь - со сменой профессий, с работой как в провинциальной, так и в столичной периодике. Сотрудничая с редакцией газеты "Орловский вестник", молодой литератор познакомился с корректором газеты Варварой Владимировной Пащенко, вышедшей за него замуж в 1891. Молодые супруги, жившие невенчанные (родители Пащенко были против брака), впоследствии перебрались в Полтаву (1892) и стали служить статистиками в губернской управе. В 1891 вышел первый сборник стихов Бунина, еще очень подражательных.

1895 год - переломный в судьбе писателя. После того как Пащенко сошлась с другом Бунина А. И. Бибиковым, писатель оставил службу и переехал в Москву, где состоялись его литературные знакомства (с Л. Н. Толстым, чья личность и философия оказали сильнейшее влияние на Бунина, с А. П. Чеховым, М. Горьким,Н. Д. Телешовым, участником "сред" которого стал молодой писатель). Бунин водил дружбу и со многими известными художниками, живопись его всегда притягивала к себе, недаром его поэзия так живописна. Весной 1900, находясь в Крыму, познакомился с С. В. Рахманиновым и актерами Художественного театра, труппа которого гастролировала в Ялте.

Восхождение на литературный Олимп В 1900 появился рассказ Бунина "Антоновские яблоки", позднее вошедший во все хрестоматии русской прозы. Рассказ отличает ностальгическая поэтичность (оплакивание разоренных дворянских гнезд) и художественная отточенность. В то же время "Антоновские яблоки" подверглись критике за воскуренный фимиам голубой крови дворянина. В этот период приходит широкая литературная известность: за стихотворный сборник "Листопад" (1901), а также за перевод поэмы американского поэта-романтика Г. Лонгфелло "Песнь о Гайавате" (1896), Бунину была присуждена Российской Академией наук Пушкинская премия (позже, в 1909 он был избран почетным членом Академии наук). Поэзия Бунина уже тогда отличалась преданностью классической традиции, эта черта в дальнейшем пронижет все его творчество. Принесшая ему известность поэзия сложилась под влиянием Пушкина, Фета, Тютчева. Но она обладала только ей присущими качествами. Так, Бунин тяготеет к чувственно-конкретному образу; картина природы в бунинской поэзии складывается из запахов, остро воспринимаемых красок, звуков. Особую роль играет в бунинской поэзии и прозе эпитет, используемый писателем как бы подчеркнуто субъективно, произвольно, но одновременно наделенный убедительностью чувственного опыта.

Семейная жизнь. Путешествие по Востоку Семейная жизнь Бунина уже с Анной Николаевной Цакни (1896-1900), также сложилась неудачно, в 1905 скончался их сын Коля. В 1906 Бунин познакомился с Верой Николаевной Муромцевой (1881-1961), ставшей спутницей писателя на протяжении всей его последующей жизни. Муромцева, обладая незаурядными литературными способностями, оставила замечательные литературные воспоминания о своем муже ("Жизнь Бунина", "Беседы с памятью"). В 1907 Бунины отправились в путешествие по странам Востока - Сирии, Египту, Палестине. Не только яркие, красочные впечатления от путешествия, но и ощущение нового наступившего витка истории дали творчеству Бунина новый, свежий импульс.

Поворот в творчестве. Зрелый мастер Если в произведениях более ранних - рассказах сборника "На край света" (1897), а также в рассказах "Антоновские яблоки" (1900), "Эпитафия" (1900), Бунин обращается к теме мелкопоместного оскудения, ностальгически повествует о жизни нищих дворянских усадеб, то в произведениях, написанных после первой русской Революции 1905, главной становится тема драматизма русской исторической судьбы (повести "Деревня", 1910, "Суходол", 1912). Обе повести имели огромный успех у читателей. М. Горький отмечал, что, тут писателем был поставлен вопрос "... быть или не быть России?". Русская деревня, считал Бунин, обречена. Писателя обвиняли в резко негативном отражении жизни деревни.

"Беспощадную правду" бунинского письма отмечали самые разные литераторы (Ю. И. Айхенвальд , З. Н. Гиппиус и др. ). Однако реализм его прозы неоднозначно традиционен: с убедительностью и силой рисует писатель новые социальные типы, явившиеся в пореволюционной деревне. В 1910 Буниными было предпринято путешествие сначала в Европу, а затем в Египет и на Цейлон. Отголоски этого путешествия, впечатление, которое произвела на писателя буддийская культура, ощутимы, в частности, в рассказе "Братья" (1914). Осенью 1912 - весной 1913 опять за границей (Трапезунд, Константинополь, Бухарест), затем (1913-1914) - на Капри.

В 1915-1916 выходят сборники рассказов "Чаша жизни", "Господин из Сан-Франциско". В прозе этих лет ширится представление писателя о трагизме жизни мира, об обреченности и братоубийственном характере современной цивилизации (рассказы "Господин из Сан-Франциско", "Братья"). Этой цели служит и символическое, по мысли писателя, использование в этих произведениях эпиграфов из Откровения Иоанна Богослова, из буддийского канона, литературные аллюзии, присутствующие в текстах (сравнение трюма парохода в "Господине из Сан-Франциско" с девятым кругом дантовского ада). Темами этого периода творчества становятся смерть, судьба, воля случая. Конфликт обычно разрешается гибелью. Единственными ценностями, уцелевшими в современном мире, писатель считает любовь, красоту и жизнь природы. Но и любовь бунинских героев трагически окрашена и, как правило, обречена ("Грамматика любви"). Тема соединения любви и смерти, сообщающего предельную остроту и напряженность любовному чувству, свойственна творчеству Бунина до последних лет его писательской жизни.

Тяжелое бремя эмиграции Февральскую революцию воспринял с болью, предчувствуя предстоящие испытания. Октябрьский переворот только укрепил его уверенность в приближающейся катастрофе. Дневником событий жизни страны и размышлений писателя в это время стала книга публицистики "Окаянные дни" (1918). Бунины уезжают из Москвы в Одессу (1918), а затем - за границу, во Францию (1920). Разрыв с Родиной, как оказалось позднее, навсегда, был мучителен для писателя.

Темы дореволюционного творчества писателя раскрываются и в творчестве эмигрантского периода, причем в еще большей полноте. Произведения этого периода пронизаны мыслью о России, о трагедии русской истории 20 века, об одиночестве современного человека, которое только на краткий миг нарушается вторжением любовной страсти (сборники рассказов "Митина любовь", 1925, "Солнечный удар", 1927, "Темные аллеи", 1943, автобиографический роман "Жизнь Арсеньева", 1927-1929, 1933). Бинарность бунинского мышления - представление о драматизме жизни, связанное с представлением о красоте мира, - сообщает бунинским сюжетам интенсивность развития и напряженность. Та же интенсивность бытия ощутима и в бунинской художественной детали, приобретшей еще большую чувственную достоверность по сравнению с произведениями раннего творчества.

В 1927-1930 Бунин обратился к жанру короткого рассказа ("Слон", "Телячья головка", "Петухи" и др.). Это - результат поисков писателем предельного лаконизма, предельной смысловой насыщенности, смысловой "вместимости" прозы.

В эмиграции отношения с видными русскими эмигрантами у Буниных складывались тяжело, да и Бунин не обладал коммуникабельным характером. В 1933 он стал первым русским писателем, удостоенным Нобелевской премии. Это был, конечно, удар для советского руководства. Официальная пресса, комментируя это событие, объясняла решение Нобелевского комитета происками империализма.

Вo время столетия гибели А. С. Пушкина (1937) Бунин, выступая на вечерах памяти поэта, говорил о "пушкинском служении здесь, вне Русской земли".

На Родину не вернулся С началом Второй мировой войны, в 1939, Бунины поселились на юге Франции, в Грассе, на вилле "Жаннет", где и провели всю войну. Писатель пристально следил за событиями в России, отказываясь от любых форм сотрудничества с нацистскими оккупационными властями. Очень болезненно переживал поражения Красной Армии на восточном фронте, а затем искренне радовался ее победам.

В 1927-1942 бок о бок с семьей Буниных жила Галина Николаевна Кузнецова, ставшая глубокой поздней привязанностью писателя. Обладая литературными способностями, она создала произведения мемуарного характера, самым запоминающимся образом воссоздающие облик Бунина ("Грасский дневник", статья "Памяти Бунина").

Живя в нищете, прекратил публикацию своих произведений, много и тяжело болея, он все же написал в последние годы книгу воспоминаний, работал над книгой "О Чехове", вышедшей посмертно (1955) в Нью-Йорке. Бунин неоднократно выражал желание возвратиться на Родину, указ советского правительства 1946 "О восстановлении в гражданстве СССР подданных бывшей Российской империи..." назвал "великодушной мерой". Однако ждановское постановление о журналах "Звезда" и "Ленинград" (1946), растоптавшее А. Ахматову и М. Зощенко, навсегда отвратило писателя от намерения вернуться на Родину.

В 1945 Бунины вернулись в Париж. Крупнейшие писатели Франции и других стран Европы высоко оценивали творчество Бунина еще при его жизни (Ф. Мориак, А. Жид, Р. Роллан, Т. Манн, Р.-М. Рильке, Я. Ивашкевич и др.). Произведения писателя переведены на все европейские языки и на некоторые восточные.

Похоронен на русском кладбище Сен-Женевьев-де-Буа, под Парижем.