Иван Бунин - Три рассказа

1 Иван Бунин

1. Кастрюк

Глава I

Внезапно выскочив из-за крайней избы, с полевой дороги, во всю прыть маленьких лошадок летели по деревенской улице барчуки из Залесного. Подпрыгивая и хватаясь за холки, они гнались вперегонки, и ветер пузырями надувал на их спинах ситцевые рубашки. Теленок шарахнулся от них в сенцы, куры и впереди них петух, приседая к земле, неслись куда глаза глядят. Но отчаяннее всех улепетывала по деревенской улице маленькая белоголовая девочка в одной рубашонке. Обезумев от страха, она вскочила на огороды, несколько раз с размаху упала по дороге и вдруг увидала в воротах риги дедушку. С звонким криком бросилась она в его колени.
- Что ты, что ты, дурочка? - закричал и дед, ловя ее за рубашку.
- Барчуки... на жеребцах! - захлебываясь от слез, едва могла выговорить внучка.
Дед усадил ее на колени, начал уговаривать.
Внучка скоро затихла и, изредка всхлипывая, обиженным, вздрагивающим голосом начала рассказывать, как было дело.
Поглаживая ее по голове, дед задумчиво улыбался. В риге было прохладно и уютно. В мягкую темноту ее из глубины ясного весеннего неба влетали ласточки исчиликаньем садились на переметы, на сани, сложенные в угол риги. Все было ясно и мирно кругом - и на деревне и в далеких зазеленевших полях. Утреннее солнце мягко пригрело землю, и по-весеннему дрожал вдали тонкий пар над ней. Там, в полях, подымалась пашня, блестящие черные грачи перелетали около сох. Здесь, на деревне, в холодке от изб, только девочки тоненькими голосками напевали песни, сидя на траве за коклюшками. Кроме ребятишек и стариков, все были в поле - даже все Орелки, Буянки и Шарики.
Дед сегодня первый раз за всю жизнь остался дома на стариковском положении. Старуха померла мясоедом. Сам он пролежал всю раннюю весну и не видал, как деревня уехала на первые полевые работы. К концу Фоминой он стал выходить, но еще и теперь не поправился как следует. И вот всеми обстоятельствами деревенской жизни вынужден он проводить самое дорогое для работы утро дома.
- Ну, Кастрюк (деда все так звали на деревне, потому что выпивши, он любил петь про Кастрюка старинные веселые прибаутки), ну, Кастрюк, - говорил ему на заре сын, выравнивая гужи на сохе, между тем как его баба зашпиливала веретье на возу с картошками, - не тужи тут, поглядывай обапол дому да за Дашкой-то... Кабы ее телушка не забрухала...
Дед, без шапки, засунув руки в рукава полушубка, стоял около него.
- Кому Кастрюк - тебе дяденька, - говорил он с рассеянной улыбкой.
Сын, не слушая, затягивал зубами веревку и продолжал деловым тоном:
- Твое дело, брат, теперь стариковское. Да и горевать то, почесть, не по чем: оно только с виду сладко хрип-то гнуть.
- Да уж чего лучше, - отвечал дед машинально.
Когда сын уехал, он сходил за чем то в пуньку, потом передвинул в тень водовозку - все искал себе дела. То он бережливо, согнув старую спину, сметал муку в закроме, то там и сям тюкал топором. В риге он сел и пристально чистил трубку медной капаушкой. Иногда ворчал:
- Долго ли пролежал, - глядь, уж везде беспорядок. А умри - и все прахом пойдет.
Иногда старался подбодрить себя. "Небось!" - говорил он кому-то с задором и значительно; иногда подергивал плечами и с ожесточением выговаривал: "Эх, мать твою не замать, отца твоего не трогать! Был конь, да уездился..." Но чаще опускал голову.
Закипели в колодезях воды,
Заболело во молодца сердце, -
напевал он, и ему вспоминалось прежнее, мысли тянулись к тому времени, когда он сам был хозяином, работником, молодым и выносливым. Гладя внучку по голове, он с любовью перебирал в памяти, что в такой-то год в эту пору он сеял, и с кем выходил в поле, и какая была у него тогда кобыла...
Внучка шепотом предложила пойти наломать веничков, про которые мать уже давно толковала. Дед легкомысленно забыл про пустую избу и, взяв за руку внучку, повел ее за деревню. Идя по мягкой, давно неезженной полевой дороге, они незаметно отошли от деревни с версту и принялись ломать полынь.
Вдруг Дашка встрепенулась.
- Дедушка, глянь-ка! - заговорила она и быстро и нараспев, - глянь-ка! Ах, ма-а- тушки!
Дед глянул и увидал бегущий вдали поезд. Он торопливо подхватил внучку на руки и вынес ее на бугорок, а она тянулась у него с рук и радостно твердила:
- Дедушка! Рысью, рысью!
Поезд разрастался и под уклон работал все быстрее, весь блестя на солнце. Долго и напряженно глядела Дашка на бегущие вагоны.
- Должно, к завтрему приедет, - сказала она в раздумье. Блестя трубой, цилиндрами, мелькающим поршнем, колесами, поезд тяжелым взмахом урагана пронесся мимо, завернул и мелькнув задним вагоном, стал сокращаться и пропадать вдали.
Жаворонки пели в теплом воздухе... Весело и важно кагакали грачи... Цвели цветы в траве около линии... Спутанный меринок, пофыркивая, щипал подорожник, и дед чувствовал, как даже мерину хорошо и привольно на весеннем корму в это ясное утро.
- Здорово, сударушка, - закричал он, завидев идущего по рельсам сторожа-солдата. - Здравия желаем, ваше благородие! - прибавил он, чтобы подделаться к солдату и поболтать немного.
- Здравствуй, - сказал солдат сухо, не вынимая изо рта трубки.
- Иди, сударушка, покурим, - продолжал дед, - погуторь с Кастрюком. Я, брат, ноне тоже замест часового приставлен.
- Я путь должон обревизовать к прибытию второго номера, - ответил сторож и, наклонившись, тюкнул молотком по рельсе и пошел дальше.
Дед застенчиво улыбнулся и крикнул солдату вдогонку.
- А то погодил бы!
Солдат не обернулся.
По дороге назад дед поболтал с пастухами и полюбовался на стадо.
- Дюже хороши ноне корма будут! - сказал он.
- Хороши, - ответил подпасок и вдруг, с криком - назад смертные! - бросился за свиньями.
Стадо привольно разбрелось по пару Жеманно, на разные лады, тонкими голосками перекликались ягнята. Один, упав на колени, засовал мордочкой под пах матери и так торопливо, дрожа хвостиком и подталкивая ее, стал сосать, что дед засмеялся от удовольствия.

Глава II

Поспешно подходя к своей избе, он увидал, что по выгону, прямо к ней, едет молодой барин из Залесного, и бросился отгонять под гору соседскую кобылу: вороной барский жеребец весь заиграл и заплясал, выгибая шею.
Сдерживая его и сгибая своей тяжестью дрожки, барин въехал в тень избы и остановился. Дед почтительно стал у порога.
- Здравствуй, Кастрюк, - сказал барин ласково и, отирая красное лицо с рыжей бородой, достал папиросы.
- Жарко! - прибавил он и протянул папироску и деду.
- Непривычны, Миколай Петрович, - захихикал тот. - Трубочку вот, а то шкалик- другой красенького - это мы, старики, любим!
- А я было к вам по дельцу, - начал Николай Петрович отдуваясь. - Ездил повещать на Мажаровку... надевай шапку-то, Семен!.. да вот, кстати, и к вам. Девок своих не пошлете ли ко мне?
- Аль еще не сажали? - спросил дед участливо.
- Запоздали нынче... не я один.
- Запоздали, Миколай Петрович, запоздали...
- Я... - продолжал барин и вдруг так зычно гаркнул: "балуй", что дед со всех ног бросился держать жеребца.
- Немножко-то посадил, - опять начал барин, - а пора и совсем управиться. Девчонок-то своих и турили бы ко мне.
- Разя один совладаешь, Миколай Петрович?
- Да ты скажи своим-то...
- Солдатка-то дома, что ль? - спросил дед деловым тоном у подошедшей старухи и замялся.
- Кабы солдатка была, она бы сбила, - сказал он, как бы оправдываясь. - А я, сударушка, дома ноне сижу... Мне и отойтить нельзя... Кабы прежнее мое дело, покоситься там али под паринку, - я бы единым духом.
- Жалко, - сказал барин задумчиво. - Видно, вечерком заверну, - и взялся за вожжи.
Чтобы как-нибудь задержать его, дед вдруг сказал:
- Ты, сударушка, нанял бы меня в работники...
- Что ж, нанимайся, - сказал барин, рассеянно улыбаясь.
- А когда заступать?
Барин пристально поглядел на него и качнул головою.
- Заступать когда! Эка ты - шустрый какой!
- Я-то, сударушка! Да я их всех, молоденьких, за пояс заткну! Я еще жениться хочу! Да на свадьбе еще плясать буду!
- Да уж ты! - перебил барин, усмехаясь, ударил вожжой жеребца и покатил по выгону.
Дед постоял, подумал...
Все говорило ему, что он теперь отживший человек. Так только, для дому нужен, пока еще ноги ходят... "Ишь покатил!" - подумал он с сердцем, глядя вслед убегающим дрожкам, и пошел вынимать из печки похлебку.
Пообедав, внучка с ребятишками ушла в лужок за баранчиками. Все они так жалобно просились пустить их, что дед не мог устоять. Только сказал:
- Не найдете, ребята, разве снытку только... В избе он от нечего делать снова принялся за еду. Он натер себе картошек, налил в них немного молока (боялся, что и за это сноха будет ругаться) и долго ел месиво.
В пустой избе стоял горячий, спертый воздух. Солнце сквозь маленькие, склеенные из кусочков, мутные стекла било жаркими лучами на покоробленную доску стола, которую, вместе с крошками хлеба и большой ложкой, черным роем облепили мухи.
Вдруг дед с радостью вспомнил, что есть еще дело - достать из-под крыши пачку листовой махорки, раскрошить ее и набить трубку. Влезая в сенцах по каменной стене под застреху, он едва не сорвался - голова у него закружилась, в спине заломило... Он опять с горечью подумал о своей старости и, уже лениво дотащившись до порога избы, на который еще падала тень, медленно занялся делом.
В полдень деревня вся точно вымерла. Тишина весеннего знойного дня очаровала ее...
Старухи-соседки долго "искались" под старой лозиной на выгоне, потом легли, накрыли головы занавесками и заснули. Самые маленькие ребятишки хлопотливо лепили из глины ульи, собравшись в размытом спуске около пруда. Изредка мычал теленок, привязанный за кол около спящих баб. Изредка доносился крик петуха и нагонял на деревню тихую дрему. А в полях по-прежнему заливались жаворонки, зеленели всходы и по горизонтам, как расплавленное стекло, дрожал и струился пар.
Дед лег около пуньки. стараясь заснуть. Для этого он старался представить себе, как шумит лес, как ходит волнами рожь на буграх по ветру и шуршит, переливается, и слегка покачивался сам. Но сон не приходил.
Лежа с закрытыми глазами, дед все думал о своей старости.
Теперь небось Андрей крепко спит под телегою Деду же, может быть, до самой смерти не придется больше заснуть в поле. В рабочую пору он будет проводить долгие знойные дни наедине с внучкою... А ведь было время - лучше его не косил никто во всей округе. Бывало, когда всей деревней косили у барина, он всех вел за собою. Да никто не мог и выпить больше его, когда, вернувшись гурьбой с поля на господский двор, мужики усаживались около амбара за ведром водки и начиналась "веселая беседушка".
Никогда, однако, не пропивал он ума и разума. Все у него было всегда в порядке: и изба каждую осень крылась новой соломой, и кобыла была всегда в теле ("печка! - говорили мужики, - хоть спать ложись на спине!"), и свадьбу сына он справил всем на удивление. Вся деревня собралась смотреть, когда на первый, после княжего пира, престольный праздник Андрей приехал к тестю. Рядом со своей разряженной бабой сел он в новые "козырьки", покрытые цветной попоной, выставил за грядку одну ногу в валенке и покатил по выгону... Дед надеялся тогда, что под старость будет у него первая во всей деревне семья, что никому не позволит он ссориться, заводить дележи...
- Пироги ситные в обмочку, думал, буду есть, - пробормотал он.
Ан все вышло не по-гаданному.
Младший сын отделился, а старший хотя и остался с ним, да немного вышло проку... Главное же - старуха всех подрезала.
Умерла в самое плохое, голодное время. Да ослабели и его ноженьки, и придется ему теперь до смерти сидеть с ребятишками, вроде караульщика.
"Ишь ровесник-то мои, - подумал он с озлоблением, - Салтан-то - и то убег со двора!"
И чего он, дед, маялся на свете и на что надеялся - бог его знает!
"Ни почету не дождался, - думал дед, вспоминая сына, посадившего его караульщиком, - ни богачества - ничего! И помрешь вот-вот, и ни один кобель по тебе не взвоет!"

Глава III

Долог этот день показался ему!
Дашка воротилась из лужка и присоединилась к ребятам, игравшим в спуске.
"Ай уж и мне пойтить к ним свистульки лепить?" - думал дед с горькой улыбкой и, наконец, не выдержал.
- Посмотри, сударушка, за избой, - сказал он старухе-соседке, которая около пуньки медленно скатывала холсты.
- Ай соскучился? - спросила та жалобно.
- Соскучился, сударушка! И как только это вы, бабы, дома сидите!
- А ты надолго небось!
- Нет, я сейчас, в одну минутую...
До заката было еще далеко. Но Андрей должен был, по расчетам деда, управиться раньше вечера. Он поглядывал на солнце и решал, что осминник надо досадить именно к этой поре.
На выгоне он встретил возвращавшегося с поля Глебочку. Глебочка, высокий, худощавый мужик с веснушками на бледном лице и с опухшими красными веками, в старом полушубке, из лохматых дыр которого виднелась белая рубаха, покачивался, сидя боком на спине лошади: перевернутая соха тащилась сзади, дребезжа палицей о подвои.
- Ай, сударушка, рассохи-то пропил? - пошутил дед.
- Пропил, - с бледной улыбкой ответил Глебочка.
- А мои скоро?
- Должно, едут.
- Где ж девки-то твои?
- Девти идут, - ответил Глебочка картаво.
На валу, под молодыми лозинками, дед сел и, щурясь от низкого солнца, глядел в даль, по дороге.
Тишина кроткого весеннего вечера стояла в поле. На востоке чуть вырисовывалась гряда неподвижных нежно-розовых облаков. К закату собирались длинные перистые ткани тучек... Когда же солнце слегка задернулось одной из них, в поле, над широкой равниной, влажно зеленеющей всходами и пестреющей паром, тонко, нежно засинел воздух. Безмятежнее и еще слаще, чем днем, заливались жаворонки. С паров пахло свежестью, зацветающими травами, медовой пылью желтого донника... Дед закрывал глаза, прислушивался, убаюкиваясь.
"Эх, кабы теперь дождичка, - думал он, - то-то бы ржи-то поднялись! Да нет, опять солнышко чисто садится!"
Вспоминая, что и завтра предстоит ему стариковский день, он морщился, придумывал, как бы избавиться от него. Он досадливо качал головою, скреб спину, облаченную в длинную стариковскую рубаху... и, наконец, пришел к счастливой мысли.
- Ну, прикончил? - говорил он через полчаса заискивающим тоном, шагая рядом с сыном и держась за оглоблю сохи.
- Кончить-то кончил, - отвечал Андрей ласково, - а ты-то как? Небось соскучился?
- И-и, не приведи бог! - воскликнул дед ото всего сердца. - Сослужил, брат, службу... не хуже какого-нибудь солдата старого на капусте!
И смеясь, не желая придавать своим словам просящего выражения, попросился в ночное.
- С ребятами... а? - сказал он, заглядывая сыну в глаза.
- Что ж, веди! - ответил Андрей. - Только не забудь на полях кобылу напоить.
Дед закашлялся, чтобы скрыть свою радость.

Глава IV

На закате, после ужина, положил он на спину кобылы зипун и полушубок, взвалился на нее животом и рысцой тронул за ребятами.
- Эй, погоди старика, - кричал он им.
Ребята не слушали. Старостин сынишка обскакал его, растаращив босые ножки на спине кругленького и екающего селезенкой мерина. Легкая пыль стлалась по дороге. Топот небольшого табуна сливался с веселыми криками и смехом.
- Дед, - кричали некоторые тоненькими голосками, - давай на обгонки!
Дед легонько поталкивал лаптями под брюхо кобылы. В лощинке, за версту от деревни, он завернул на пруд. Отставив увязшую в тину ногу и нервно вздрагивая всей кожей от тонко поющих комаров, кобыла долго-долго однообразно сосала воду, и видно было, как вода волнисто шла по ее горлу. Перед концом питья она оторвалась на время от воды, подняла голову и медленно, тупо огляделась кругом. Дед ласково посвистал ей. Теплая вода капала с губ кобылы, а она не то задумалась, не то залюбовалась на тихую поверхность пруда. Глубоко-глубоко отражались в пруде и берег, и вечернее небо, и белые полоски облаков. Плавно качались части этой отраженной картины и сливались в одну от тихо раскатывающегося все шире и шире круга по воде... Потом кобыла сделала еще несколько глотков, глубоко вздохнула и, с чмоканьем вытащив из тины одну за другою ноги, вскарабкалась на берег.
Позвякивая полуоторванной подковой, бодрой иноходью пошла она по темнеющей дороге. От долгого дня у деда осталось такое впечатление, словно он пролежал его в болезни и теперь выздоровел. Он весело покрикивал на кобылу, вдыхал полной грудью свежеющий вечерний воздух.
"Не забыть бы подкову оторвать", - думал он.
В поле ребята курили донник, спорили, кому в какой черед дежурить.
- Будя, ребята, спорить-то, - сказал дед. - Карауль пока ты, Васька, - ведь, правда, твой черед-то. А вы, ребята, ложитесь. Только, смотри, не ложись головой на межу - домовой отдавит!
А когда лошади спокойно вникли в корм и прекратилась возня улегшихся рядышком ребят, смех над коростелью, которая оттого так скрипит, что дерет нога об ногу, дед постлал себе у межи полушубок, зипун и с чистым сердцем, с благоговением стал на колени и долго молился на темное, звездное, прекрасное небо, на мерцающий Млечный Путь - святую дорогу ко граду Иерусалиму.
Наконец, и он лег.
Темнота разливалась над безбрежной равниной. В свежести весенней степной ночи тонули поля. За ними, за ночным мраком, слабо, как одинокая мачта, на слабом фоне заката маячил силуэт далекой-далекой мельницы...

1892.

2. Кавказ

Приехав в Москву, я воровски остановился в незаметных номерах в переулке возле Арбата и жил томительно, затворником - от свидания до свидания с нею. Была она у меня за эти дни всего три раза и каждый раз входила поспешно, со словами:
- Я только на одну минуту...
Она была бледна прекрасной бледностью любящей, взволнованной женщины, голос у нее срывался, и то, как она, бросив куда попало зонтик, спешила поднять вуальку и обнять меня, потрясало меня жалостью и восторгом.
- Мне кажется, - говорила она, - что он что-то подозревает, что он даже знает что-то, - может быть, прочитал какое-нибудь ваше письмо, подобрал ключ к моему столу... Я думаю, что он на все способен при его жестоком, самолюбивом характере. Раз он мне прямо сказал: "Я ни перед чем не остановлюсь, защищая свою честь, честь мужа и офицера!" Теперь он почему-то следит буквально за каждым моим шагом, и, чтобы наш план удался, я должна быть страшно осторожна. Он уже согласен отпустить меня, так внушила я ему, что умру, если не увижу юга, моря, но, ради бога, будьте терпеливы!
План наш был дерзок: уехать в одном и том же поезде на кавказское побережье и прожить там в каком-нибудь совсем диком месте три-четыре недели. Я знал это побережье, жил когда-то некоторое время возле Сочи, - молодой, одинокий, - на всю жизнь запомнил те осенние вечера среди черных кипарисов, у холодных серых волн... И она бледнела, когда я говорил: "А теперь я там буду с тобой, в горных джунглях, у тропического моря..." В осуществление нашего плана мы не верили до последней минуты - слишком великим счастьем казалось нам это.
В Москве шли холодные дожди, похоже было на то, что лето уже прошло и не вернется, было грязно, сумрачно, улицы мокро и черно блестели раскрытыми зонтами прохожих и поднятыми, дрожащими на бегу верхами извозчичьих пролеток. И был темный, отвратительный вечер, когда я ехал на вокзал, все внутри у меня замирало от тревоги и холода. По вокзалу и по платформе я пробежал бегом, надвинув на глаза шляпу и уткнув лицо в воротник пальто.
В маленьком купе первого класса, которое я заказал заранее, шумно лил дождь по крыше. Я немедля опустил оконную занавеску и, как только носильщик, обтирая мокрую руку о свой белый фартук, взял на чай и вышел, на замок запер дверь. Потом чуть приоткрыл занавеску и замер, не сводя глаз с разнообразной толпы, взад и вперед сновавшей с вещами вдоль вагона в темном свете вокзальных фонарей Мы условились, что я приеду на вокзал как можно раньше, а она как можно позже, чтобы мне как-нибудь не столкнуться с ней и с ним на платформе. Теперь им уже пора было быть. Я смотрел все напряженнее - их все не было. Ударил второй звонок - я похолодел от страха: опоздала или он в последнюю минуту вдруг не пустил ее! Но тотчас вслед за тем был поражен его высокой фигурой, офицерским картузом, узкой шинелью и рукой в замшевой перчатке, которой он, широко шагая, держал ее под руку. Я отшатнулся от окна, упал в угол дивана. Рядом был вагон второго класса - я мысленно видел, как он хозяйственно вошел в него вместе с нею, оглянулся, - хорошо ли устроил ее носильщик, - и снял перчатку, снял картуз, целуясь с ней, крестя ее. Третий звонок оглушил меня, тронувшийся поезд поверг в оцепенение. Поезд расходился, мотаясь, качаясь, потом стал нести ровно, на всех парах... Кондуктору, который проводил ее ко мне и перенес ее вещи, я ледяной рукой сунул десятирублевую бумажку.
Войдя, она даже не поцеловала меня, только жалостно улыбнулась, садясь на диван и снимая, отцепляя от волос шляпку.
- Я совсем не могла обедать, - сказала она. - Я думала, что не выдержу эту страшную роль до конца. И ужасно хочу пить. Дай мне нарзану, - сказала она, в первый раз говоря мне ты. - Я убеждена, что он поедет вслед за мною. Я дала ему два адреса, Геленджик и Гагры. Ну вот, он и будет дня через три-четыре в Геленджике. Но бог с ним, лучше смерть, чем эти муки...
Утром, когда я вышел в коридор, в нем было солнечно, душно, из уборных пахло мылом, одеколоном и всем, чем пахнет людный вагон утром. За мутными от пыли и нагретыми окнами шла ровная выжженная степь, видны были пыльные широкие дороги, арбы, влекомые волами, мелькали железнодорожные будки с канареечными кругами подсолнечников и алыми мальвами в палисадниках... Дальше пошел безграничный простор нагих равнин с курганами и могильниками, нестерпимое сухое солнце, небо, подобное пыльной туче, потом призраки первых гор на горизонте...
Из Геленджика и Гагр она послала ему по открытке, написала, что еще не знает, где останется.
Потом мы спустились вдоль берега к югу.
Мы нашли место первобытное, заросшее чинаровыми лесами, цветущими кустарниками, красным деревом, магнолиями, гранатами, среди которых поднимались веерные пальмы, чернели кипарисы.
Я просыпался рано и, пока она спала, до чая, который мы пили часов в семь, шел по холмам в лесные чащи. Горячее солнце было уже сильно, чисто и радостно. В лесах лазурно светился, расходился и таял душистый туман, за дальними лесистыми вершинами сияла предвечная белизна снежных гор... Назад я проходил по знойному и пахнущему из труб горящим кизяком базару нашей деревни там кипела торговля, было тесно от народа, от верховых лошадей и осликов, - по утрам съезжалось туда на базар множество разноплеменных горцев, - плавно ходили черкешенки в черных, длинных до земли одеждах, в красных чувяках, с закутанными во что-то черное головами, с быстрыми взглядами, мелькавшими порой из этой траурной закутанности.
Потом мы уходили на берег моря, всегда совсем пустой, купались и лежали на солнце до самого завтрака. После завтрака - все жаренная на шкаре рыба, белое вино, орехи и фрукты - в знойном сумраке нашей хижины под черепичной крышей тянулись через сквозные ставни горячие, веселые полосы света.
Когда жар спадал и мы открывали окно, часть моря, видная из него между кипарисов, стоявших на скате под нами, имела цвет фиалки и лежала так ровно, мирно, что, казалось, никогда не будет конца этому покою, этой красоте.
На закате часто громоздились за морем удивительные облака, они пылали так великолепно, что она порой ложилась на тахту, закрывала лицо газовым шарфом и плакала, еще две, три недели - и опять Москва!
Ночи были теплы и непроглядны, в черной тьме плыли, мерцали, светили топазовым светом огненные мухи, стеклянными колокольчиками звенели древесные лягушки. Когда глаз привыкал к темноте, выступали вверху звезды и гребни гор, над деревней вырисовывались деревья, которых мы не замечали днем. И всю ночь слышался оттуда, из духана, глухой стук в барабан и горловой, заунывный, безнадежно-счастливый вопль как будто все одной и той же бесконечной песни.
Недалеко от нас, в прибрежном овраге, спускавшемся из лесу к морю, быстро прыгала по каменистому ложу мелкая, прозрачная речка. Как чудесно дробился, кипел ее блеск в тот таинственный час, когда из-за гор и лесов, точно какое-то дивное существо, пристально смотрела поздняя луна!
Иногда по ночам надвигались с гор страшные тучи, шла злобная буря, в шумной гробовой черноте лесов то и дело разверзались волшебные зеленые бездны и раскалывались в небесных высотах допотопные удары грома. Тогда в лесах просыпались и мяукали орлята, ревел барс, тявкали чекалки... Раз к нашему освещенному окну сбежалась целая стая их, - они всегда сбегаются в такие ночи к жилью, - мы открыли окно и смотрели на них сверху, а они стояли под блестящим ливнем и тявкали, просились к нам... Она радостно плакала, глядя на них.
Он искал ее в Геленджике, в Гаграх, в Сочи. На другой день по приезде в Сочи он купался утром в море, потом брился, надел чистое белье, белоснежный китель, позавтракал в своей гостинице на террасе ресторана, выпил бутылку шампанского, пил кофе с шартрезом, не спеша выкурил сигару. Возвратясь в свой номер, он лег на диван и выстрелил себе в виски из двух револьверов.

12. 11. 38

3. Ворон

Отец мой похож был на ворона. Мне пришло это в голову, когда я был еще мальчиком: увидал однажды в "Ниве" картинку - какую-то скалу и на ней Наполеона с его белым брюшком и лосинами, в черных коротких сапожках, и вдруг засмеялся от радости, вспомнив картинки в "Полярных путешествиях" Богданова, - так похож показался мне Наполеон на пингвина, - а потом грустно подумал: "А папа похож на ворона..."
Отец занимал в нашем губернском городе очень видный служебный пост, и это еще более испортило его, думаю, что даже в том чиновном обществе, к которому принадлежал он, не было человека более тяжелого, более угрюмого, молчаливого, холодно жестокого в медлительных словах и поступках Невысокий, плотный, немного сутулый, грубо черноволосый, темный, с длинным бритым лицом, большеносый, был он и впрямь совершенный ворон - особенно когда бывал в черном фраке на благотворительных вечерах нашей губернаторши, сутуло и крепко стоял возле какого-нибудь киоска в виде русской избушки, поводил своей большой вороньей головой, косясь блестящими вороньими глазами на танцующих, на подходящих к киоску, да и на ту боярыню, которая с чарующей улыбкой подавала из киоска плоские фужеры желтого дешевого шампанского крупной рукой в бриллиантах, - рослую даму в парче и кокошнике с носом настолько розово-белым от пудры, что он казался искусственным. Был отец давно вдов, нас, детей, было у него лишь двое, - я да маленькая сестра моя Лиля, - и холодно, пусто блистала своими огромными, зеркально-чистыми комнатами наша просторная казенная квартира во втором этаже одного из казенных домов, выходивших фасадами на бульвар в тополях между собором и главной улицей. К счастью, я больше полугода жил в Москве, учился в Катковском лицее, приезжал домой лишь на святки и летние каникулы. В том году встретило меня, однако, дома нечто совсем неожиданное.

1 Следующая страница


Иван Бунин - Три рассказа

Три рассказа 2

Весной того года я кончил лицей и, приехав из Москвы, просто поражен был: точно солнце засияло вдруг в нашей прежде столь мертвой квартире, - всю ее озаряло присутствие той юной, легконогой, что только что сменила няньку восьмилетней Лили, длинную, плоскую старуху, похожую на средневековую деревянную статую какой-нибудь святой. Бедная девушка, дочь одного из мелких подчиненных отца, была она в те дни бесконечно счастлива тем, что так хорошо устроилась тотчас после гимназии, а потом и моим приездом, появлением в доме сверстника. Но уж до чего была пуглива, как робела при отце за нашими чинными обедами, каждую минуту с тревогой следя за черноглазой, тоже молчаливой, но резкой не только в каждом своем движении, но даже и в молчаливости Лилей, будто постоянно ждавшей чего-то и все как-то вызывающе вертевшей своей черной головкой! Отец за обедами неузнаваем стал. не кидал тяжких взглядов на старика Гурия, в вязаных перчатках подносившего ему кушанья, то и дело что-нибудь говорил, - медлительно, но говорил, - обращаясь, конечно, только к ней, церемонно называя ее по имени- отчеству, - "любезная Елена Николаевна", - даже пытался шутить, усмехаться. А она так смущалась, что отвечала лишь жалкой улыбкой, пятнисто алела тонким и нежным лицом - лицом худенькой белокурой девушки в легкой белой блузке с темными от горячего юного пота подмышками, под которой едва означались маленькие груди. На меня она за обедом и глаз поднять не смела: тут я был для нее еще страшнее отца. Но чем больше старалась она не видеть меня, тем холоднее косился отец в мою сторону: не только он, но и я понимал, чувствовал, что за этим мучительным старанием не видеть меня, а слушать отца и следить за злой, непоседливой, хотя и молчаливой, Лилей скрыт был совсем иной страх, - радостный страх нашего общего счастья быть возле друг друга. По вечерам отец всегда пил чай среди своих занятий, и прежде ему подавали его большую чашку с золотыми краями на письменный стол в кабинете, теперь он пил чай с нами, в столовой, и за самоваром сидела она - Лиля в этот час уже спала. Он выходил из кабинета в длинной и широкой тужурке на красной подкладке, усаживался в свое кресло в протягивал ей свою чашку. Она наливала ее до краев, как он любил, передавала ему дрожащей рукой, наливала мне и себе и, опустив ресницы, занималась каким-нибудь рукоделием, а он не спеша говорил - нечто очень странное:
- Белокурым, любезная Елена Николаевна, идет или черное, или пунсовое... Вот бы весьма шло к вашему лицу платье черного атласу с зубчатым, стоячим воротом а ля Мария Стюарт, унизанным мелкими брильянтами... или средневековое платье пунсового бархату с небольшим декольте и рубиновым крестиком... Шубка темно- синего лионского бархату и венецианский берет тоже пошли бы к вам... Все это, конечно, мечты, - говорил он усмехаясь... - Ваш отец получает у нас всего семьдесят пять рублей месячных, а детей у него, кроме вас, еще пять человек, мал мала меньше, - значит, вам скорей всего придется всю жизнь прожить в бедности. Но и то сказать, какая же беда в мечтах? Они оживляют, дают силы, надежды. А потом, разве не бывает так, что некоторые мечты вдруг сбываются? Редко, разумеется, весьма редко, а сбываются... Ведь вот выиграл же недавно по выигрышному билету повар на вокзале в Курске двести тысяч, - простой повар!
Она пыталась делать вид, что принимает все это за милые шутки, заставляла себя взглядывать на него, улыбаться, а я, будто и не слыша ничего, раскладывал пасьянс "Наполеон". Он же пошел однажды еще дальше, - вдруг молвил, кивнув в мою сторону:
- Вот этот молодой человек тоже, верно, мечтает: мол, помрет в некий срок папенька, и будут у него куры не клевать золота! А куры-то и впрямь не будут клевать, потому что клевать будет нечего. У папеньки, разумеется, кое-что есть, - например, именьице в тысячу десятин чернозему в Самарской губернии, - только навряд оно сынку достанется, не очень-то он папеньку своей любовью жалует, и, насколько понимаю, выйдет из него мот первой степени...
Был этот последний разговор вечером под Петров день, - очень мне памятный. Утром того дня отец уехал в собор, из собора - на завтрак к имениннику губернатору. Он и без того никогда не завтракал в будни дома, так что и в тот день мы завтракали втроем, и под конец завтрака Лиля, когда подали вместо ее любимых хворостиков вишневый кисель, стала пронзительно кричать на Гурия, стуча кулачками по столу, сошвырнула на пол тарелку, затрясла головой, захлебнулась от злых рыданий. Мы кое-как дотащили ее в ее комнату, - она брыкалась, кусала нам руки, - умолили ее успокоиться, наобещали жестоко наказать повара, и она стихла, наконец, и заснула. Сколько трепетной нежности было для нас даже в одном этом - в совместных усилиях тащить ее, то и дело касаясь рук друг друга! На дворе шумел дождь, в темнеющих комнатах сверкала иногда молния и содрогались стекла от грома.
- Это на нее так гроза подействовала, - радостно сказала она шепотом, когда мы вышли в коридор, и вдруг насторожилась.
- О, где-то пожар!
Мы пробежали в столовую, распахнули окно - мимо нас, вдоль бульвара, с грохотом неслась пожарная команда. На тополи лился быстрый ливень, - гроза уже прошла, точно он потушил ее, - в грохоте длинных несущихся дрог с медными касками стоящих на них пожарных, со шлангами и лестницами, в звоне поддужных колокольцев над гривами черных битюгов, с треском подков мчавших галопом эти дроги по булыжной мостовой, нежно, бесовски игриво, предостерегающе пел рожок горниста. Потом часто, часто забил набат на колокольне Ивана Воина на Лавах... Мы рядом, близко друг к другу, стояли у окна, в которое свежо пахло водой и городской мокрой пылью, и, казалось, только смотрели и слушали с пристальным волнением. Потом мелькнули последние дроги с каким-то громадным красным баком на них, сердце у меня забилось сильнее, лоб стянуло - я взял ее безжизненно висевшую вдоль бедра руку, умоляюще глядя ей в щеку, и она стала бледнеть, приоткрыла губы, подняла вздохом грудь и тоже как бы умоляюще повернула ко мне светлые, полные слез глаза, а я охватил ее плечо и впервые в жизни сомлел в нежном холоде девичьих губ... Не было после того ни единого дня без наших ежечасных, будто бы случайных встреч то в гостиной, то в зале, то в коридоре, даже в кабинете отца приезжавшего домой только к вечеру, - этих коротких встреч и отчаянно долгих, ненасытных и уже нестерпимых в своей неразрешимости поцелуев. И отец, что-то чуя, опять перестал выходить к вечернему чаю в столовую, стал опять молчалив и угрюм. Но мы уже не обращали на него внимания, и она стала спокойнее и серьезнее за обедами.
В начале июля Лиля заболела, объевшись малиной, лежала, - медленно поправляясь, в своей комнате и все рисовала цветными карандашами на больших листах бумаги, пришпиленных к доске, какие-то сказочные города, а она поневоле не отходила от ее кровати, сидела и вышивала себе малороссийскую рубашечку, - отойти было нельзя: Лиля поминутно что-нибудь требовала. А я погибал в пустом, тихом доме от непрестанного, мучительного желания видеть, целовать и прижимать к себе ее, сидел в кабинете отца, что попало беря из его библиотечных шкапов и силясь читать. Так сидел я и в тот раз, уже перед вечером. И вот вдруг послышались ее легкие и быстрые шаги. Я бросил книгу и вскочил:
- Что, заснула?
Она махнула рукой:
- Ах, нет! Ты не знаешь - она может по двое суток не спить, и ей все ничего, как всем сумасшедшим! Прогнала меня искать у отца какие-то желтые и оранжевые карандаши...
И, заплакав, подошла и уронила мне на грудь голову:
- Боже мой, когда же это кончится! Скажи же, наконец, ему, что ты любишь меня, все равно ничто в мире не разлучит нас!
И, подняв мокрое от слез лицо, порывисто обняла меня, задохнулась в поцелуе. Я прижал ее всю к себе, потянул к дивану, - мог ли я что-нибудь соображать, помнить в ту минуту? Но на пороге кабинета уже слышалось легкое покашливание: я взглянул через ее плечо - отец стоял и глядел на нас. Потом повернулся и, горбясь, удалился.
К обеду никто из нас не вышел. Вечером ко мне постучался Гурий: "Папаша просят вас пожаловать к ним". Я вошел в кабинет. Он сидел в кресле перед письменным столом и, не оборачиваясь, стал говорить:
- Завтра ты на все лето уедешь в мою самарскую деревню. Осенью ступай в Москву или Петербург искать себе службу. Если осмелишься ослушаться, навеки лишу тебя наследства. Но мало того: завтра же попрошу губернатора немедленно выслать тебя в деревню по этапу. Теперь ступай и больше на глаза мне не показывайся. Деньги на проезд и некоторые карманные получишь завтра утром через человека. К осени напишу в деревенскую контору мою, дабы тебе выдали некоторую сумму на первое прожитие в столицах. Видеть ее до отъезда никак не надейся. Все, любезный мой. Иди.
В ту же ночь я уехал в Ярославскую губернию, в деревню, к одному из моих лицейских товарищей, прожил у него до осени. Осенью, По протекции его отца, поступил в Петербург в министерство иностранных дел и написал отцу, что навсегда отказываюсь не только от его наследства, но и от всякой помощи. Зимой узнал, что он, оставив службу, тоже переехал в Петербург "с прелестной молоденькой женой", как сказали мне. И, входя однажды вечером в партер в Мариинском театре за несколько минут до поднятия занавеса, вдруг увидал и его и ее. Они сидели в ложе возле сцены, у самого барьера, на котором лежал маленький перламутровый бинокль. Он, во фраке, сутулясь, вороном, внимательно читал, прищурив один глаз, программу. Она, держась легко и стройно, в высокой прическе белокурых волос, оживленно озиралась кругом - на теплый, сверкающий люстрами, мягко шумящий, наполняющийся партер, на вечерние платья, фраки и мундиры входящих в ложи. На шейке у нее темным огнем сверкал рубиновый крестик, тонкие, но уже округлившиеся руки были обнажены, род пеплума из пунцового бархата был схвачен на левом плече рубиновым аграфом...

18. 5. 44

Предыдущая страница 2


[i] Огл. 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Иван Бунин - Три рассказа

Оглавление

  • 1. Кастрюк (Страница 1)
    • Глава I (Страница 1)
    • Глава II (Страница 1)
    • Глава III (Страница 1)
    • Глава IV (Страница 1)
  • 2. Кавказ (Страница 1)
  • 3. Ворон (Страница 1)


Иван Бунин - Три рассказа

Иван Бунин

Три рассказа

 Читать книгу

Аннотация

Бунинскую музыку прозаического письма не спутаешь ни с какой другой, в ней живут краски, звуки, запахи...

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Иван Бунин - Биография

Иван Бунин

На основную страницу

Биография

Бунин Иван Алексеевич (10 (22) октября 1870, Воронеж - 8 ноября 1953, Париж) - русский писатель; прозаик, поэт, переводчик.

Детство будущего писателя протекало в условиях дворянской скудеющей жизни, окончательно разорившегося "дворянского гнезда" (хутор Бутырки Елецкого уезда Орловской губернии). Он рано выучился читать, с детства обладал фантазией и был очень впечатлителен. Поступив в 1881 в гимназию в Ельце, проучился там всего пять лет, так как семья не имела на это средств, завершать гимназический курс пришлось дома (осваивать программу гимназии, а потом и университета ему помогал старший брат Юлий, с которым писателя связывали самые близкие отношения). Дворянин по рождению, Иван Бунин не получил даже гимназического образования, и это не могло не повлиять на его дальнейшую судьбу.

Средняя Россия, в которой прошло детство и юность Бунина, глубоко запала в душу писателя. Он считал, что именно средняя полоса России дала лучших русских писателей, а язык, прекрасный русский язык, подлинным знатоком которого он был сам, по его мнению, зародился и постоянно обогащался именно в этих местах.

Литературный дебют С 1889 началась самостоятельная жизнь - со сменой профессий, с работой как в провинциальной, так и в столичной периодике. Сотрудничая с редакцией газеты "Орловский вестник", молодой литератор познакомился с корректором газеты Варварой Владимировной Пащенко, вышедшей за него замуж в 1891. Молодые супруги, жившие невенчанные (родители Пащенко были против брака), впоследствии перебрались в Полтаву (1892) и стали служить статистиками в губернской управе. В 1891 вышел первый сборник стихов Бунина, еще очень подражательных.

1895 год - переломный в судьбе писателя. После того как Пащенко сошлась с другом Бунина А. И. Бибиковым, писатель оставил службу и переехал в Москву, где состоялись его литературные знакомства (с Л. Н. Толстым, чья личность и философия оказали сильнейшее влияние на Бунина, с А. П. Чеховым, М. Горьким,Н. Д. Телешовым, участником "сред" которого стал молодой писатель). Бунин водил дружбу и со многими известными художниками, живопись его всегда притягивала к себе, недаром его поэзия так живописна. Весной 1900, находясь в Крыму, познакомился с С. В. Рахманиновым и актерами Художественного театра, труппа которого гастролировала в Ялте.

Восхождение на литературный Олимп В 1900 появился рассказ Бунина "Антоновские яблоки", позднее вошедший во все хрестоматии русской прозы. Рассказ отличает ностальгическая поэтичность (оплакивание разоренных дворянских гнезд) и художественная отточенность. В то же время "Антоновские яблоки" подверглись критике за воскуренный фимиам голубой крови дворянина. В этот период приходит широкая литературная известность: за стихотворный сборник "Листопад" (1901), а также за перевод поэмы американского поэта-романтика Г. Лонгфелло "Песнь о Гайавате" (1896), Бунину была присуждена Российской Академией наук Пушкинская премия (позже, в 1909 он был избран почетным членом Академии наук). Поэзия Бунина уже тогда отличалась преданностью классической традиции, эта черта в дальнейшем пронижет все его творчество. Принесшая ему известность поэзия сложилась под влиянием Пушкина, Фета, Тютчева. Но она обладала только ей присущими качествами. Так, Бунин тяготеет к чувственно-конкретному образу; картина природы в бунинской поэзии складывается из запахов, остро воспринимаемых красок, звуков. Особую роль играет в бунинской поэзии и прозе эпитет, используемый писателем как бы подчеркнуто субъективно, произвольно, но одновременно наделенный убедительностью чувственного опыта.

Семейная жизнь. Путешествие по Востоку Семейная жизнь Бунина уже с Анной Николаевной Цакни (1896-1900), также сложилась неудачно, в 1905 скончался их сын Коля. В 1906 Бунин познакомился с Верой Николаевной Муромцевой (1881-1961), ставшей спутницей писателя на протяжении всей его последующей жизни. Муромцева, обладая незаурядными литературными способностями, оставила замечательные литературные воспоминания о своем муже ("Жизнь Бунина", "Беседы с памятью"). В 1907 Бунины отправились в путешествие по странам Востока - Сирии, Египту, Палестине. Не только яркие, красочные впечатления от путешествия, но и ощущение нового наступившего витка истории дали творчеству Бунина новый, свежий импульс.

Поворот в творчестве. Зрелый мастер Если в произведениях более ранних - рассказах сборника "На край света" (1897), а также в рассказах "Антоновские яблоки" (1900), "Эпитафия" (1900), Бунин обращается к теме мелкопоместного оскудения, ностальгически повествует о жизни нищих дворянских усадеб, то в произведениях, написанных после первой русской Революции 1905, главной становится тема драматизма русской исторической судьбы (повести "Деревня", 1910, "Суходол", 1912). Обе повести имели огромный успех у читателей. М. Горький отмечал, что, тут писателем был поставлен вопрос "... быть или не быть России?". Русская деревня, считал Бунин, обречена. Писателя обвиняли в резко негативном отражении жизни деревни.

"Беспощадную правду" бунинского письма отмечали самые разные литераторы (Ю. И. Айхенвальд , З. Н. Гиппиус и др. ). Однако реализм его прозы неоднозначно традиционен: с убедительностью и силой рисует писатель новые социальные типы, явившиеся в пореволюционной деревне. В 1910 Буниными было предпринято путешествие сначала в Европу, а затем в Египет и на Цейлон. Отголоски этого путешествия, впечатление, которое произвела на писателя буддийская культура, ощутимы, в частности, в рассказе "Братья" (1914). Осенью 1912 - весной 1913 опять за границей (Трапезунд, Константинополь, Бухарест), затем (1913-1914) - на Капри.

В 1915-1916 выходят сборники рассказов "Чаша жизни", "Господин из Сан-Франциско". В прозе этих лет ширится представление писателя о трагизме жизни мира, об обреченности и братоубийственном характере современной цивилизации (рассказы "Господин из Сан-Франциско", "Братья"). Этой цели служит и символическое, по мысли писателя, использование в этих произведениях эпиграфов из Откровения Иоанна Богослова, из буддийского канона, литературные аллюзии, присутствующие в текстах (сравнение трюма парохода в "Господине из Сан-Франциско" с девятым кругом дантовского ада). Темами этого периода творчества становятся смерть, судьба, воля случая. Конфликт обычно разрешается гибелью. Единственными ценностями, уцелевшими в современном мире, писатель считает любовь, красоту и жизнь природы. Но и любовь бунинских героев трагически окрашена и, как правило, обречена ("Грамматика любви"). Тема соединения любви и смерти, сообщающего предельную остроту и напряженность любовному чувству, свойственна творчеству Бунина до последних лет его писательской жизни.

Тяжелое бремя эмиграции Февральскую революцию воспринял с болью, предчувствуя предстоящие испытания. Октябрьский переворот только укрепил его уверенность в приближающейся катастрофе. Дневником событий жизни страны и размышлений писателя в это время стала книга публицистики "Окаянные дни" (1918). Бунины уезжают из Москвы в Одессу (1918), а затем - за границу, во Францию (1920). Разрыв с Родиной, как оказалось позднее, навсегда, был мучителен для писателя.

Темы дореволюционного творчества писателя раскрываются и в творчестве эмигрантского периода, причем в еще большей полноте. Произведения этого периода пронизаны мыслью о России, о трагедии русской истории 20 века, об одиночестве современного человека, которое только на краткий миг нарушается вторжением любовной страсти (сборники рассказов "Митина любовь", 1925, "Солнечный удар", 1927, "Темные аллеи", 1943, автобиографический роман "Жизнь Арсеньева", 1927-1929, 1933). Бинарность бунинского мышления - представление о драматизме жизни, связанное с представлением о красоте мира, - сообщает бунинским сюжетам интенсивность развития и напряженность. Та же интенсивность бытия ощутима и в бунинской художественной детали, приобретшей еще большую чувственную достоверность по сравнению с произведениями раннего творчества.

В 1927-1930 Бунин обратился к жанру короткого рассказа ("Слон", "Телячья головка", "Петухи" и др.). Это - результат поисков писателем предельного лаконизма, предельной смысловой насыщенности, смысловой "вместимости" прозы.

В эмиграции отношения с видными русскими эмигрантами у Буниных складывались тяжело, да и Бунин не обладал коммуникабельным характером. В 1933 он стал первым русским писателем, удостоенным Нобелевской премии. Это был, конечно, удар для советского руководства. Официальная пресса, комментируя это событие, объясняла решение Нобелевского комитета происками империализма.

Вo время столетия гибели А. С. Пушкина (1937) Бунин, выступая на вечерах памяти поэта, говорил о "пушкинском служении здесь, вне Русской земли".

На Родину не вернулся С началом Второй мировой войны, в 1939, Бунины поселились на юге Франции, в Грассе, на вилле "Жаннет", где и провели всю войну. Писатель пристально следил за событиями в России, отказываясь от любых форм сотрудничества с нацистскими оккупационными властями. Очень болезненно переживал поражения Красной Армии на восточном фронте, а затем искренне радовался ее победам.

В 1927-1942 бок о бок с семьей Буниных жила Галина Николаевна Кузнецова, ставшая глубокой поздней привязанностью писателя. Обладая литературными способностями, она создала произведения мемуарного характера, самым запоминающимся образом воссоздающие облик Бунина ("Грасский дневник", статья "Памяти Бунина").

Живя в нищете, прекратил публикацию своих произведений, много и тяжело болея, он все же написал в последние годы книгу воспоминаний, работал над книгой "О Чехове", вышедшей посмертно (1955) в Нью-Йорке. Бунин неоднократно выражал желание возвратиться на Родину, указ советского правительства 1946 "О восстановлении в гражданстве СССР подданных бывшей Российской империи..." назвал "великодушной мерой". Однако ждановское постановление о журналах "Звезда" и "Ленинград" (1946), растоптавшее А. Ахматову и М. Зощенко, навсегда отвратило писателя от намерения вернуться на Родину.

В 1945 Бунины вернулись в Париж. Крупнейшие писатели Франции и других стран Европы высоко оценивали творчество Бунина еще при его жизни (Ф. Мориак, А. Жид, Р. Роллан, Т. Манн, Р.-М. Рильке, Я. Ивашкевич и др.). Произведения писателя переведены на все европейские языки и на некоторые восточные.

Похоронен на русском кладбище Сен-Женевьев-де-Буа, под Парижем.