Иван Бунин - Тень птицы

1 Иван Бунин

Тень Птицы

I

Второй день в пустынном Черном море. Начало апреля, с утра свежо и облачно. Воздух прозрачен, краски несколько дики.
Стая краснолапых чаек долго провожала нас вчера, долго плыла на тугих острых крыльях, косясь на длинный малахитовый след за кормою. Низкие, плоские берега Новороссии скрылись вчера еще в полдень. Перед вечером скрылись и чайки...
Quocumque adspicas nihil est nisi pontus et aer...
Сизо-алый закат был холоден и мутен. Огонек, еще при свете заката вспыхнувший на верхушке мачты, был печален, как лампада над могилой. Неприятный ветер, крепко дувший по правому борту, рано согнал всех с палуб, и тяжелая черная труба хрипела, распуская по ветру космы дыма. А ночь с мутно-бледной луной и неясными тенями, едва означавшимися от вант и дыма, была еще холоднее...
Шумно и тревожно было вчера утром. С тревожным и радостным чувством спустился я с одесской горы в этот постоянно волнующий меня мир порта - в этот усеянный мачтами город агентств, контор, складов, рельсовых путей, каменного угля, товаров. По жидкой весенней грязи среди сброда босяков и грузчиков-кавказцев с их чалмами из башлыков и орлиными глазами, среди извозчиков, волов, влачащих нагруженные телеги, и жалобно кричащих паровозов, пробрался я к черной громаде нашего переполненного людьми и грузом парохода, вымпела которого, в знак скорого выхода в море, уже трепетали в жидком бледно-голубом небе. И, как всегда, бесконечно долгими казались часы последних торопливых работ, топот ног по сходням, грохот лебедок, проносящих над головами огромные клади, и яростная команда капитанских помощников. Но затихли лебедки, сошли, как серые лошади, рослые жандармы на сорную пристань - и, с грохотом сдвинув с себя сходни, пароход сразу порвал всякую связь с землею. Все ладно заняло на нем свое определенное место - в наступившей тишине, под стеклянное треньканье телеграфа, начался медленный выход в море. Тяжелая корма дрожит, плавно отделяясь от пристани и выбивая из-под себя клубы кипени, чайки жалобно визжат и дерутся над красной рачьей скорлупой в радужных кухонных помоях. С берега, из затихшей черной толпы, и с лодок машут белыми платками. Берег все отходит, уменьшается. По правому борту уже тянется каменная лента мола. Неожиданно выглянуло солнце - и сзади, за трубами и мачтами, резче обозначился город, а впереди, в зеркальных бликах от зеленой качающейся воды, засияла белая маячная башня. Потом и маяк прошел мимо, озарив своим отблеском, бугшприт медленно и неуклонно стал заворачивать к югу, огромной дугой выгнулись широкий клубящийся след винта и черный хвост дыма над ним, солнечный свет и ветер переменили по бортам места...
Сутки прошли незаметно. Просыпаешься под топот матросов, моющих палубу, с отрадной мыслью, что ночь провел, предавшись воле Божьей, возле тонкой железной стенки, за которой всю ночь шумно переливались волны. Одеваешься возле открытого иллюминатора, в который тянет прохладной свежестью, и с радостью вспоминаешь, что Россия уже за триста миль от тебя... В пути со мною Тезкират Саади, "усладительнейшего из писателей предшествовавших и лучшего из последующих, шейха Саади Ширазского, да будет священна память его!" И вот, в этой свежести утра, весны и моря, я сижу на юте и читаю:
- "Рождение шейха последовало во дни Атабека Саади, сына Зенги...
- Родившись, употребил он тридцать лет на приобретение познаний, тридцать на странствования и тридцать на размышления, созерцание и творчество...
- И так протекли дни Саади, пока не воспарил феникс чистого духа шейха на небо - в пятницу в месяце Шеввале, когда погрузился он, как водолаз, в пучину милосердия Божия...
- Как прекрасна жизнь, потраченная на то, чтобы обозреть Красоту Мира и оставить по себе чекан души своей!
- Много странствовал я в дальних краях земли, - читаю я дальше.
- Я коротал дни с людьми всех народов и срывал по колоску с каждой нивы.
- Ибо лучше ходить босиком, чем в обуви узкой, лучше терпеть все невзгоды пути, чем сидеть дома!
- Ибо на каждую новую весну нужно выбирать и новую любовь: друг, прошлогодний календарь не годится для нового года!"
В круглых сиренево-серых облаках все чаще начинает проглядывать живое небо. Иногда появляется и солнце, - тогда кажется, что кто-то радостно и широко раскрывает ласковые глаза. Мгновенно меняются краски далей, мгновенно оживает море в. золотистом, теплом свете...
- "Да, да! Да, да!" - твердит машина, мимо которой твердо прохожу я по чистой, крепкой палубе, убегающей и повышающейся к носу.
Я прохожу среди наставленных друг на друга клеток, переполненных мирно переговаривающимися курами, слышу странный в море запах птичника, останавливаюсь у решетки борта: густым сине-лиловым маслом светит сквозь решетку вода, бегущая навстречу, и с каждым часом, делается все более тяжелой, непохожей на жидкую, желтоватую воду возле берегов Новороссии... Дальше трап, перекинутый над шахтой трюма от спардека к носу. Из шахты глядят крупы лошадей и дымчатых быков, по-деревенски пахнет стойлом, прелым сеном... Потом я стою на носу и смотрю то на острую железную грудь, грубо режущую воду, то на лежачую мачту бугшприта, медленно, но упорно лезущую в голубой склон неба. Вода стекловидными валами разваливается на стороны и бежит назад широкими снежными грядами; глубоко внизу краснеет подводная часть носа, - и вдруг из-под него стрелой вырывается острорылая туша дельфина, за ней другая... и долго-долго мелькают в воде их летящие вперегонки спины. Моему телу живо передается это буйное животное веселье, и вся душа моя содрогается от счастья. Через несколько часов я опять увижу святую Софию. Через несколько дней я буду в Греции. Потом на Ниле, близ Сфинкса... И пойду к Баальбеку, к руинам капища, "воздвигнутого самим Каином в гордости и безумии"...

II

Перед вечером над спардеком появился белый китель грузного старика-командира, против солнца блеснули круглые глаза бинокля; уже открываются на горизонте, в золотистом предвечернем свете, дымчатые силуэты Малоазийских и Балканских предгорий. Хохол, едущий на Афон, старик в огромных сапогах, в коротком сером казакине и с очень маленькой головою, вышел на трап над трюмом и крестится, кланяясь им. По трапу бегут на бак босые, с подвернутыми штанами, матросы. Жадно смотрю вперед - и, наконец, различаю, что предгория, расступаясь, медленно открывают устье Босфора.
Пароход легко режет заштилевшее море и как бы уменьшается, приближаясь к четким линиям вырастающих впереди каменистых, серо-зеленых холмов Азии и Европы.
Вот поднялись справа и слева белые маяки - и потянуло теплом берега и знакомым ароматом каких-то турецких цветов, - прелестным сладковатым ароматом, похожим на аромат сухой трухи в дуплистом дереве.
Затихая, замедляя ход, в блеске отражений от зеркальной воды на красноватых скалах, бесшумно входим в Коваки.
Первые турецкие сады, первые черепичные крыши, первый минарет и первый кипарис...
- Отдай! - ясно слышится в тишине, наступившей на пароходе.
И с грохотом летит вниз стопудовый якорь...
Когда-то я купил в этой стране руин и кладбищ, еще до сих пор именуемой на языке старой Турции "Вратами счастия", несколько лубочных картин. На одной был турецкий богатырь в желтом тюрбане, бьющийся с кентавром Полканом возле ярко-зеленого дуба. На другой - святой город, состоящий из одних мечетей, минаретов и надгробных столбиков. На третьей - караван верблюдов, нагруженный гробами.
"Возвести народам о путешествии к дому святому, дабы приходили они туда из дальних стран пешком и на быстрых верблюдах", - были начертаны над гробами слова Корана.
Да, они были когда-то, эти святые города. Бьиги благочестивые старцы, отказывавшие по смерти своей все имение свое на нищих, калек и стамбульских собак, завещавшие доставить гроб свой через пустыню в Мекку и восклицавшие перед смертью, подобно Абд-эль-Кадеру, молившемуся в ограде Меккского храма:
- Господи, воскреси меня в день общего восстания слепым, дабы не стыдился я пред лицом праведных!
Были шитые золотом одежды, кривые ятаганы бесценной стали, тюрбаны из багдадских шалей... Но давно уже -
Паук заткал паутиной царские входы,
И ночная сова кричит на башне Афразиаба...
Через полчаса пароход снова левиафаном потянулся по извивам Босфора и пошли кругом зеленые холмистые побережья в цветущих садах и могильных кипарисовых рощах, в парках, мраморных дворцах и виллах, в развалинах крепостей и деревянных турецких домишках, тесными уступами нагроможденных среди развалин и зелени... Ветхость, запустение - как странны эти слова для вступающего в Турцию по Босфору! Ветхость - и чудовищные руины Румели-Гисар, ее зубчатых твердынь и допотопной башни, глядящей из Европы в Азию, на красноватые развалины Анатоли-Гисар, от которой когда-то наводил мосты в Европу сам Дарий. Запустение - и роскошь султанских вилл, пороги которых купаются в зелено-голубой воде пролива, эти сплошные сады и селенья, каики из золотой лакированной ясени, устланные бархатными коврами, на которых полулежат щеголи-греки в фесках, турецкие офицеры с меланхолически-прекрасными девичьими глазами или гаремы, закутанные в радужные брусские газы...
Свежеет, и горы и холмы, овеваемые морским воздухом, принимают лиловые тоны. Босфор вьется, холмы впереди смыкаются - кажется, что плывешь по зеркально-опаловым озерам. Но вот эти холмы расступились еще раз, - и медленно принимает нас в свою флотилию великий город. Налево, на холмистых прибрежьях Малоазийских гор, пестрят в сплошных садах несметные кровли и окна Скутари. Направо, в Европе, громоздится по высокой горе тесная Галата с возвышающейся над ней круглой громадой генуэзской башни Христа. А впереди, на закате, единственный в мире силуэт Стамбула, над которым - копья минаретов и полусферы на султанских мечетях... При заходящем солнце, в тесноте судов, бригантин, барок и лодок, при стоголосых криках фесок, тюрбанов и шляп, качающихся на зеленой сорной воде вокруг наших высоких бортов, снова кидаем якорь. Ревут вокруг трубы отходящих пароходов, в терцию кричат колесные пакеботы, гудит от топота копыт деревянный мост Султан-Валидэ на Золотом Роге, хлопают бичи, раздаются крики водоносов в толпе, кипящей на набережной Галаты... Оттуда, из товарных складов, возбуждающе пахнет ванилью и рогожами колониальных товаров; с пароходов - смолой, кокосом и зерновым хлебом, сыплющимся в трюмы, от воды, взбудораженной винтами и веслами - огуречной свежестью... Солнце меж тем скрывается за Стамбулом - и багряным глянцем загораются стекла в Скутари, мрачно краснеет кипарисовый лес его Великого кладбища, в фиолетовые тоны переходит сизый дымный воздух над рейдом, и возносятся в зеленеющее небо печальные, медленно возрастающие и замирающие голоса муэззинов...
В старых святых городах Ислама для этих вечерних славословий еще до сих пор предпочитаются глашатаи-слепые: да не смущает их земная прелесть наступающей ночи! А те, которых Творец не лишил счастья зрения, закрывают в час изана глаза... Закрывают ли глашатаи константинопольские? Голоса их все же звучат великой печалью старины и пустыни. И я вспоминаю пыль и ветхость бревенчатого моста Валидэ, черные деревянные сараи возле него... Вспоминаю сгнившие в труху и почерневшие лачуги Стамбула, его развалины, тихие кофейни и кладбища... Потом гляжу на приземистый купол Софии, в котором есть что-то непередаваемо-древнее, как в куполе синагоги... Вижу, среди запущенного серальского сада, на берегу стамбульского мыса, остатки древних стен Византии и дворца Константина...
- Возвышается София над городом, как корабль на якоре! - говорили когда-то.
Теперь она осела, затерялась среди новых мечетей. Издалека она кажется даже небольшою. Не велик и дворец. Он из серого камня, прост, груб, как крепостная тюрьма, крыша на нем без выступа, окошечки узкие, высоко пробитые... И как чужд он всему - он и София - даже здесь, в старом Стамбуле!
Солнце закатилось, на турецких часах двенадцать - и меня постигает участь, подобная участи турецких женщин: женщинам нельзя после заката выходить из дому, путешественникам - вступать в город. Но, стоя возле борта и глядя вниз, на лодку афонских монахов, высматривающих, нет ли паломников, которым они дают приют на своих подворьях в Галате, я вдруг замечаю среди них знакомого, проводника-грека Герасима, и радостно кричу ему по-русски, по-гречески и по-арабски:
- Герасиме! Добрый вечер! Калиспера! Меса бель хайр!
Герасим поднимает кверху очки, ищет меня в толпе и не спеша - ему уже за сорок - улучает среди качки удобный момент, чтобы ухватиться за перила трапа.
Проводник мне не нужен, но не проберешься один после семи часов в город. И Герасим немедленно вступает в свои обязанности.
Бережно несет он под мышкой тяжелый черный зонт, с которым никогда не разлучается, бережно снимает черную шляпу и вытирает ситцевым платком свою большую коротко стриженную, серебристо-сизую голову... Жарко под черной шляпой! Но Герасим является на пароход всегда в шляпе, в бумажных отложенных воротничках и ветхом черном галстухе в виде летучей мыши...

III

Возле какой-нибудь маленькой, полуразвалившейся мечети в Скутари, - в этом старинном хане всех караванов Азии, - на каком-нибудь пыльном базаре, окруженном кофейнями, из которых несет чадом жаровен, облитых кипящим бараньим салом, и пестреют халаты толстых хозяев в больших тюрбанах, не редкость видеть грязно-грифельную груду верблюда и погонщика в еще большем тюрбане и овчинной куртке. На главной скутарийской улице есть кофейни почище, где так сладко мечтать за чашечкой кофе на длинных диванах в пестром ситце, тихо поглаживая спину кошки и опустив одну ногу в туфле, на пол, а другую, в чулке, поставив на сиденье. В переулках Скутари, среди пекарен, шорных мастерских и лавочек, заваленных медными болванами для глажения фесок, среди облезлых собак, скитающихся по пыли и ослиному помету, в жаркие и нежные дни ранней приморской весны цветут розовыми восковыми свечечками темно-зеленые платаны, из-за древних садовых стен снегом белеют цветущие плодовые деревья, глядит осыпанное кроваво-лиловым цветом голое иудино дерево...
- Селям! - ласково и сдержанно говорят сидящие под деревьями возле кофеен крупные старики в белых и зеленых чалмах, в меховых безрукавках и халатах, отороченных мехом. - Селям! - говорят они подходящим, легко и красиво касаясь груди и лба, и опять замолкают, отдаваясь дыму нергиле и спокойному созерцанию собак, туристов, ковыляющих женщин, закутанных в розовые и черные фередже, и медленно, важно качающихся на ходу горбунов-верблюдов.
И мне никогда не забыть сладкой, деревенской тишины Скутари, его стен, кладбищ, густых садов, запутанных переулков, где двухэтажные деревянные домики выступают над пешеходными тропинками серыми решетчатыми окнами. Сколько в этой сплошной садовой глуши, называемой Скутари, старых мраморных фонтанов, в хрустальной воде которых моют загорелые ноги странники, благословящие именем Бога и эту воду, и легкую весеннюю тень развесистого дерева над фонтаном, и дремотное жужжание пчел на цветущих абрикосах! Сколько там, в этой глуши, мечетей, на куполах которых растет трава, а внутри воркуют голуби! Сколько кладбищ, затерявшихся между садами, мечетями и стенами, сколько кипарисов с голыми стволами телесного цвета и могильных белых столбиков в чалмах и золотых надписях, где так мирно, ласково и с такой трогательной верой говорится о весенних радостях жизни, о холодных ветрах рока, о соловьях и розах в стране Блаженной!
Не то Галата. Недаром Галату называют помойной ямой Европы, сравнивают с Вавилоном, Содомом.
Среди несметных каиков, стоящих возле потемневших от воды и времени деревянных свай, я выхожу вслед за Герасимом на Галатскую набережную, отдаю паспорт турецкому чиновнику, сидящему в сарае таможни, и вступаю в Галату в тот час, когда замирают призывы муэззинов, день по закону Ислама кончается и лавки должны запираться.
Но какое дело до изана Галате!
По пыльной и ухабистой набережной, заставленной с одной стороны железными боками гигантов с разноцветными знаками на трубах, а с другой - сплошными кофейнями, шумными и уже ярко освещенными, непрерывно текут навстречу друг другу потоки разноязычного народа. Зеленоватое небо еще светло над темным и четким восточным силуэтом
Стамбула, над сиренево-стальной водой и над шестами мачт в Золотом Роге. Но над набережной и над рейдом уже висит опускающийся книзу дым, пыль и сумрак. Между носами и кормами пароходов я вижу темную Скутарийскую гору, засыпанную роями огненно-золотых пчел. Тысячи самоцветных камней - крупных изумрудов, брильянтов и рубинов - рассеяны по кораблям темнеющего рейда. Бледные топовые огни, как лампадки, высоко висят на всех мачтах возле набережной. Но это уже огни ночного отдыха. Совсем другими огнями горят раскрытые настежь окна и двери в галатских домах, в кофейнях, в табачных и фруктовых лавочках, в парикмахерских. Сколько тут этих огней, сколько народа, играющего в кости, в шашки, пьющего виски, мастику, кофе и воду и занявшего своими табуретами, кальянами и столиками половину набережной! От тесноты, от запаха цветов, пыли, сигар и жаровен, на которых уличные повара подшкваривают кофейные зерна, кебаб и лепешки, воздух зноен и душен. Из вторых этажей домов, из освещенных окон несутся звуки граммофонов, дешевых пианино. В толпе, текущей по набережной, раздаются бешено-сиплые басы водоносов, звонкие альты чистильщиков сапог и продавцов газет, сладкие тенора греческих кондитеров, хлопают бичами худые черномазые извозчики в фесках и пыльных пиджаках. И по всем лицам и разноцветным одеждам то и дело легкими гигантскими взмахами проходят светлые столпы прожекторов: один за другим бегут шумные колесные пакеботы, переполненные народом, с загородных гуляний...

IV

Ночь я провожу в одном из афонских подворий, близ набережной Галаты.
Поздним вечером покидаю я набережную и вхожу в узкие проходы между высокими домами.
Окна верхних этажей еще светят, но лавки и склады нижних давно заперты, и в проходах мрак: только бродят кое-где, низко над мостовою, фонарики нищих, выбирающих из уличного сора корки хлеба, окурки, жестянки, бутылки из-под оливкового масла. Поминутно натыкаюсь на спящих собак, на сторожей, звонко бьющих на ходу железными дубинками в мостовую, на огоньки сигар, на разговоры мелькающих мимо матросов и других ночных гуляк. Из освещенных окон тоже слышится говор и смех или прыгающие звуки шарманок с позвонками... Но дом подворья тих и темен.
Привратник, спящий в прохладных сенях, за тяжелыми полукруглыми дверями, не спеша отворяет - и, вместе с темнотою, меня охватывает запах плесени, сырости.
Тот же запах и в гулких каменных коридорах, по которым, со свечой в руке, бежит впереди меня молодой монах в мужицких сапогах, в черном подряснике и черной вязаной шапке, рябой, с бирюзовыми живыми глазами, с торопливо-услужливыми движениями.
В высоком номере, крашенном масляной краской, очень чисто, кровать покрыта грубым, но свежим бельем. Быстро раздеваюсь, тушу свечу и засыпаю среди криков, несущихся с улицы, стука сторожей, говора проходящих под окнами и нескладной, страстно-радостной и в то же время страстно-скорбной восточной музыки, прыгающей в лад с позвонками.
Утром вскакиваю очень рано от свежести, плывущей в окно с моря, от звона колокола в верхнем этаже подворья. И, одеваясь, вижу в окно вымпела за домами, а внизу - узкую улицу, еще влажную, в прохладной тени, но уже полную деревенскими бараньими шапками погонщиков и целыми стадами ослов, на которых качаются корзины дров, овощей и сыра... Слава богу, день солнечный - я опять увижу Ая-Софию в солнечное весеннее утро!
Герасим стоит возле подворья и рассеянно болтает с монахами, поминутно пожимая, по южному обычаю, плечом. Сегодня он в старом картузике с пуговкой, но зонт, который никогда не раскрывается, опять с ним.
Обмениваемся улыбками и пускаемся в путь.
Из окон тянет вонью оливкового масла, в котором шкварят рыбу, летят на улицу помои и слышится бранчивая скороговорка гречанок. Дурачок в лохмотьях и в двух рваных шляпах, криво надетых одна на другую, со всех ног бросается мимо меня в стаю соловых шелудивых собак и, отбив у них тухлое яйцо, с жадностью выпивает его, дико косясь на проходящих бельмом красного глаза. Сплошная волнующаяся масса черных баранов, мелко перебирающих копытцами, теснится под азартные крики чабана, а среди них, на худенькой лошадке, на деревянном седле, опутанном веревками, пробирается старик-турок, лопоухий, лилово-бурый от загара, в тюрбане и бараньей куртке, с седыми курчавыми волосами на раскрытой груди. За ним бежит и на бегу орет диким голосом босоногий водонос с мокрым сизым бурдюком на спине. Дальше идут длинноухие, задумчивые ослики под корзинами с мусором и кирпичами, тяжело и быстро семенит носильщик-армянин, согнувшийся в три погибели под огромным зеркальным шкапом, от которого по домам мелькают веселые блики солнца. Ковыляют на французских каблучках две толстеньких турчанки, с головой закутанные в фередже цвета засушенной розы.
"Лица их, - думаю я словами Корана, - похожи на яйца страуса, сохраненные в песке".
Но приподнялось как будто случайно покрывало - и я убеждаюсь, что прав Саади:
"Не всякая раковина беременна жемчугом".
Зато сколько красивых, умных и энергичных мужских лиц, особенно среди турок из простонародья, из провинций, с берегов моря! Сколько гордых и приветливых глаз!
Переулки между этими высокими домами возле набережной похожи на переулки в порту Генуи, Марселя. "Сюда, сюда!" - говорит Герасим, в десятый раз поворачивая за угол. И вот опять пахнуло ванилью, рогожами, арбузной свежестью зелено-голубой воды, - и в глаза глянули ослепительное солнце, голубой простор рейда, крылья белых рыбалок, мачты барок, черные с разноцветными полосами трубы, белая башня Леандра у берегов Скутари... Опять хлопают бичами извозчики, опять в быстро текущей толпе кричат газетчики, водоносы с кувшинами розовых напитков, продавцы бубликов и приторно-сладких греческих печений, насквозь пропитанных ореховым маслом... И не успеваю я сесть на крохотный табуретик возле кофейни, жарко нагретый солнцем, как лиловый арабчонок в одной синей женской рубахе уже тянет мой сапог на скамеечку, расцвеченную фольгой, жестью, медными гвоздиками.
- Pyx! - говорю я сердито.
Но в это время надо мной раздается оглушительный бас:
- Газо-ос! - орет он, удаляясь.
И мой сосед справа, миловидный турецкий офицер в малиновой феске, в синем мундире с иголочки и с блестящим медным полумесяцем на груди, скромно улыбается, а сосед слева, черный старик в белом халате и белой чалме, в больших желто-зеленых очках, без носа, с голой верхней губой в лиловых швах, важно поднимает свою мертвую голову, булькая кальяном.
И я покоряюсь арабчонку.
В это жаркое солнечное утро все хорошо: и блеск сапога, и новенький мундир офицера, и стакан воды с розой, который быстро ставит передо мною молодой кафеджи.
Потом мы покупаем каких-то желтых сладко-пахучих цветов у ласкового турка, сидящего на корточках возле своей корзины, поставленной прямо на мостовую, и по дрожащим от топота копыт бревнам моста Валидэ спешим в густой толпе в Стамбул.
Уже становится жарко, запылились наши расчищенные сапоги, яркой бирюзой сквозит вода в щели моста, ярко и нежно зеленеют на горе Стамбула сады, с горячим шумом отходят от моста пакеботы, обдавая бегущую толпу теплым белым дымом... Опять маскарад, но еще более пестрый и праздничный, чем вчера! И дружно мешает этот маскарад венские сюртуки с рыжими верблюжьими куртками, панамы с бараньими папахами, светлоглазого англичанина с сизыми бедуинами, гиганта-черногорца в белом шерстяном наряде, шитом золотом и обремененном оружием, с худосочным польским евреем, коричневую рясу францисканца с негром, сестру-кармелитку с китайцем с неподвижной головой, с черной косой до пят и в лиловой кофте... Все это льется от Султан-Валидэ к самому людному месту Галаты - к углу набережной, к бирже и столикам уличных менял, и от биржи - к Султан-Валидэ, где останавливаются вагоны конки, где вечная теснота фиакров, разносчиков, цветочников, нищих, полуголых прокаженных, сидящих на мостовой, и теснота базаров, заваленных коврами, оружием, медной посудой, сырами, зеленью, шафраном, сбруей, фруктами и туфлями - сотнями связок лиловых, канареечных, черных и оливковых туфель, висящих на стенах подобно сушеной рыбе на шнурках.
Здесь, на маленькой площади, всегда тень и влажная прохлада под стенами мечети, где, у фонтана возле портала, проходящие, сидя на корточках, торопливо и таинственно совершают омовения среди солово-грязных короткошерстых собак. Дальше, возле кофеен и за старыми стенами, ярко зеленеют деревья. Чем дальше мы поднимаемся по улице, идущей слегка в гору, влево, тем все тише и безлюднее становится вокруг. И уже совершенное безлюдье царит у высоких ворот Старого Сераля, при входе в его запущенные сады и широкие дворы, заросшие травою и белеющие обломками греческих колонн, статуй и надгробных плит.
Герасим косится и мистически шепчет:
- Смотри, смотри, с крестом!
За внутренними стенами Сераля, охраняющими покои, недоступные для европейца, расцветают под надзором евнухов те редкие цветы девичьей красоты, которые ежегодно дарит, по древнему обычаю, Турция своему повелителю. И весенней прелестью веет незримое присутствие этих юных затворниц в садах Сераля, где зеленая трава пробивается из древней земли, красный мак светит среди обломков мрамора и белым и розовым цветом цветут чащи деревьев в оврагах возле Старого Музея, облицованного лазурными фаянсами, пригретого жарким солнцем под бальзамически благоухающими кипарисами. В мире, в котором я существую, нынче весеннее утро, здесь - тишина, узорчатые тени, пение птиц и незримое присутствие девушек за стенами мертвых дворцов. Я заглядываю в их ворота, в аллею платанов за воротами, выходя на горячий солнечный свет, на зеленый Двор Янычар. Древний дуплистый Платан Янычар дремлет на припеке возле тысячелетней св. Ирины, давно обветшалой и обращенной в склады старого оружия. Но когда мы выходим мимо Ирины в другие ворота Сераля, к обрыву мыса, нас охватывает свежесть моря - и снега: в блеске солнца, в золотисто-голубой дымке тонет зыбкий простор Пропонтиды, миражем означаются силуэты Принцевых островов и заступивших горизонт Малоазийских гор - там смутно рисуется в небе что-то мертвенное, некое подобие неподвижного облака.
- Олимп! - говорит Герасим.
Я навожу морской бинокль - и различаю блестящие пустыни снежных полей Олимпа, его теснины, полные утренних фиолетовых теней, и мне кажется, что на меня тянет оттуда зимним холодом.
А когда я оборачиваюсь, я вижу на яркой густой синеве бледно-желтую с красными полосами громаду Ая-Софии: громаду неуклюжую, выходящую из циклопических каменных подпорок и пристроек, над которыми, в каменном кольце окон, царит одно из чудес земли - древне-приземистый, первобытно-простой, огромный и единственный на земле по легкости полушар-купол. И четыре стража этой грубой громады, скрывающей в недрах своих сокровища искусства и роскоши, четыре белых минарета исполинскими копьями возносятся по углам ее в синюю глубину неба.
- Где вход? - говорю я.
Я опять не сразу нашел бы его, но Герасим уже идет в какой-то узенький переулок, где на солнце пахнет сухими нечистотами, потом поворачивает в другой и по отлогому спуску, мощенному камнем, мы подходим к боковому порталу, завешенному тяжкой завесой из буйволовьк кож.
Дико это, первобытно, но как хорошо! Нравится мне и обычай надевать, входя, туфли: так когда-то у входа в святилище оставляли пыльные сандалии...
Сумрак, холод и величавая громадность капища охватывают меня в тройном портале. А когда я вступаю в храм, пигмеями кажутся среди его необъятного простора и необъятной высоты фигурки молящихся - сидящих на огромной площади ухабистого от землетрясений мраморного пола, сплошь покрытого золотистыми скользкими циновками из тростника. Шестьдесят окон пробили купол, и никогда мне не забыть радостного солнечного света, который столпами озаряет из этой опрокинутой чаши всю середину храма! И светлая, безмятежная тишина, чуждая всему миру, царит кругом, тишина, нарушаемая только плеском и свистом голубиных крыльев в куполе, да певучими, печально-задумчивыми возгласами молящихся, гулко и музыкально замирающими среди высоты и простора, среди древних стен, в которых немало скрыто пустых амфор-голосников. Первобытны эти милые голуби, их известковый помет, падающий с высоты на циновки. Первобытно-просты огромные железные люстры, низко висящие над циновками на железных цепях. Величава и сумрачна окраска исполинских стен, шершаво полинявшее золото сводов. Капищем веет от колонн, мутно-красных, мутно-малахитовых и голубовато-желтых. Таинственностью капища исполнены и призраки мертвых византийских мозаик, просвечивающих сквозь белила, которыми покрыли их турки. Жутки чуть видные лики апокалиптических шестикрылых серафимов в углах боковых сводов. Строги фигуры святых в выгибах алтарной стены. И почти страшен возвышающийся среди них образ Спасителя, этот тысячелетний хозяин храма, по преданию, ежегодно проступающий сквозь ежегодную закраску...
Чувствуя и себя пигмеем, тихо брожу я среди этой высоты и простора. Надо мной - светоносный купол, горячее солнце золотистым потоком льется на меня сверху. А налево и направо - два яруса хор. По отлогим каменным всходам туда могли въезжать из пропилеи две колесницы. Две колесницы могли разъехаться и на тяжких хорах, мраморные плиты которых покосились от землетрясении. И как легко держат эту тяжесть два яруса аркад и колонн!
Не знаю путешественника, не укорившего турок за то, что они оголили храм, лишили его изваяний, картин, мозаик. Но турецкая простота, нагота Софии возвращает меня к началу Ислама, рожденного в пустыне. И с первобытной простотой, босыми входят сюда молящиеся, - входят когда кому вздумается, ибо всегда и для всех открыты двери мечети. С древней доверчивостью, с поднятым к небу лицом и с поднятыми открытыми ладонями обращают они свои мольбы к Богу в этом светоносном и тихом храме:
Во имя Бога, милосердого и милостивого!
Хвала ему, властителю вселенной!
Владыке Дня Суда и Воздаяния!
Но велик и непостижим Владыка - и вот покорно падают руки вдоль тела, а голова на грудь. И еще покорнее отдаются эти руки в узы его, соединясь после падения под грудью, и быстро и бесшумно начинает вслед за этим падать человек на колени и касаться челом праха. И тайные мольбы и славословия падающего ниц человека со всех концов мира несутся всегда к единому месту: к святому городу, к ветхозаветному камню в пустыне Измаила и Агари...
Медленно подвигаемся мы в боковых проходах за колоннами, шмыгая туфлями по скользким циновкам. Потом шмыгаем по еще более скользкому мрамору пропилеи, где девять огромных и тяжких бронзовых дверей - все в один ряд - еще хранят рельефы византийских крестов. Потом поднимаемся по широким отлогим всходам на хоры, и с высоты я еще раз наслаждаюсь головокружительной бездной этого капища и маленькими фигурками сидящих глубоко подо мною, на полу, в широком столпе света, падающего из купола. А из древней амбразуры открытого окна снова тянет на меня теплом солнечного света и свежестью снега. Я подхожу - и ласковый ветер ударяет мне в лицо, розовая голубка срывается с подоконника в простор весеннего воздуха... И опять развертывается предо мною зыбкая синева Мраморного моря, блеск солнца, лилово-пепельные силуэты горных вершин и мертвенно-белое облако Малоазийского Олимпа...

V

На мраморной паперти Софии, когда мы покидаем ее, лежит деревенский нищий в лохмотьях овчины, темный, как мумия, с большими оттопыренными ушами и потухшими глазами.
- Бакшиш! - жалобно говорит он старческим отдаленным голосом, и правая рука его несмело касается сердца, губ и лба.
Но в его левой руке деревянная мисочка с вареным рисом - и просьба о милостыне звучит безжизненно: Бог уже послал ему дневное пропитание, в остальном он не нуждается.
Со двора выходим на Атмейдан, славный когда-то по всему миру Ипподром Византии. Слева Атмейдан замыкается одной из великолепнейших султанских мечетей - колоссальной белой мечетью Ахмедиэ, окруженной платанами и шестью исполинскими минаретами. Но, боже, чем замыкается площадь с других сторон! Ветхие бревенчатые хибарки под черепицей, старозаветные кофейни, полузасохшие акации. Ипподром теперь пуст и пылен, и печально стоят на нем в ямах, обнесенных решетками, три памятника великой древности: обелиск розового гранита, когда-то стороживший вход в храм Солнца в Гелиополе, грубая каменная колонна Константина Багрянородного и бронзовая, позеленевшая Змеиная колонна - три перевившихся и вставших на хвосты змеи: "слава Дельфийского капища".
Большая улица Стамбула, по которой мы возвращаемся в Галату, вид имеет милый, южный: много солнца, акаций, турецких таверн, где всегда так весело от чистоты мраморных столиков, цветов на них и приветливости хозяина в белом фартуке и феске... Весел даже надгробный павильон султана Махмута - большой киоск под вековыми деревьями, за высокой решеткой, отделяющей его от тротуара.
- Султану везде хорошо! - улыбается и вздыхает Герасим.
Густая толпа в перепутанных вонючих переулочках, в которые мы вступаем затем, кажется еще пестрее и крикливей от зноя и духоты. Хорошо еще, что на пути Голубиная мечеть Баязета и крытые ряды Чарши, Большого базара!
Двор мечети пленителен своей патриархальностью. Ограждает его сквозная мавританская аркада, посреди его - фонтан, платаны, отдыхающие странники, нищие, тысячи голубей, а кругом - целый базар четок, которыми, сидя на коврах, торгуют старые-престарые обезьяны в тюрбанах. Прохожие покупают тут и пшено, кидают его в воздух - и тогда весь двор превращается на минуту в живой, свистящий, дрожащий несметными крыльями, дети начинают прыгать и на все лады вопить:
- Бакшиш! Бакшиш!
В полутемном крытом лабиринте Чарши тоже вопят - по-турецки, по-армянски, по-гречески, по-французски - и хватают за руки, завлекая в лавки; но отрадная прохлада спокон веку царит в этих сводчатых коридорах, пряно пахучих и вместивших в себя, кажется, все, что есть на базарах Востока.
Все же шумней и пестрей Галаты нет ничего на свете!
Улица, ведущая в гору, к Пере, полита, но политая и уже согревшаяся пыль только увеличивает духоту. Ярки белые маркизы над окнами магазинов, ярки красные лоскуты - вывески с полумесяцем и арабскими письменами... И ослепительно ярка синяя лента неба над толпой и коридором домов... Во имя Бога милостивого, хоть бы здесь-то, по улице, ведущей в европейскую Перу, не пускали верблюдов! Но нет, араб-полицейский, в коротком синем мундире и в феске, совершенно равнодушно смотрит на эту горбатую груду, шагающую среди толпы за босоногим проводником.
Зато как прохладно в жерле башни Христа!
Сладок среди вони и плесени базарных улиц, среди чада простонародных таверн и пекарен, свежий запах овощей и лимонов, но еще слаще после галатской духоты чистый морской воздух. Медленно поднимаемся мы по темным лестницам возле стен башни, достигаем ее круглой вышки - и выходим на каменный покатый балкон, кольцом охватывающий вышку и огражденный железными перилами. Легкое головокружение туманит меня при взгляде в бездну подо мною, раскрывается в ней целая необозримая страна, занятая городами, морями и таинственными хребтами Малоазийских гор - страна, на которую пала "тень Птицы Хумай".
Кто знает, что такое птица Хумай? О ней говорит Саади:
"Нет жаждущих приюта под тенью совы, хотя бы птица Хумай и не существовала на свете!"
И комментаторы Саади поясняют, что это - легендарная птица и что тень ее приносит всему, на что она падает, царственность и бессмертие.
Песнью Песней, чудом чудес, столицей земли называли город Константина греческие летописцы. Молва всего мира объясняла его происхождение Божественным вмешательством. Одна легенда говорит, что на месте Византии орел Зевса уронил сердце жертвенного быка. Другая - что основателю ее было повелено основать город знамением креста, явившимся в облаках над скутарийскими холмами, "при слиянии водных путей и путей караванных". Но восточный поэт сказал не хуже: "Здесь пала тень Птицы Хумай".
В двух шагах от меня, возле этой башни, еще и доныне совершаются мучительно-сладостные мистерии Кружащихся Дервишей.
Их монастырь затерялся теперь среди высоких европейских домов. Несколько лет тому назад, в один из таких же жарких весенних дней, Герасим привел меня к его старой каменной ограде, и мы вошли, вместе с другими "франками", в небольшой каменный двор.
Помню фонтан и старое зеленое дерево посреди его, направо - гробницы шейхов-настоятелей, налево - кельи в ветхом деревянном доме под черепицей, а против входа - деревянную мечеть.
Мы отдали несколько мелких монет, и нас впустили в восьмигранный высокий зал, обведенный с трех сторон хорами и украшенный только сурами Корана.
На хорах, над входом, поместились музыканты с длинными флейтами и барабанами, по бокам - зрители.
Когда наступила тишина, вошел шейх-настоятель, а за ним десятка два дервишей - все босые, в коричневых мантиях, в войлочных черепенниках, с опущенными ресницами, с руками, смирно сложенными на груди.
Шейх сел у стены против входа, разделившиеся дервиши - по сторонам, друг против друга.
Шейх, медленно повышая жалобный, строгий и печальный голос, начал молитву, флейты внезапно подхватили ее на верхней страстной ноте - и в тот же миг, столь же внезапно и страстно, дервиши ударили ладонями в пол с криком во славу Бога, откинулись назад - и снова ударили.
И вдруг все замерли, встали - и, сложив на груди руки, двинулись гуськом за шейхом вокруг зала, обертываясь и низко кланяясь друг другу возле его места.
Кончив же поклоны, быстро скинули мантии, остались в белых юбках и белых кофтах с длинными широкими рукавами - и закружились в танце: взвизгнула флейта, бухнул барабан - и дервиши стали подбегать с поклоном к шейху, как мяч, отпрядывать от него и, раскинув руки, волчком пускаться по залу.
И скоро весь зал наполнился белыми вихрями с раскинутыми руками и раздувшимися в колокол юбками.
И по мере того как все выше и выше поднимались голоса флейт, жалобная печаль которых уже перешла в упоение этой печалью, все быстрее неслись по залу белые кресты-вихри, все бледнее становились лица, склонявшиеся набок, все туже надувались юбки и все крепче топал ногою шейх: приближалось страшное и сладчайшее "исчезновение в Боге и вечности"...
Теперь, на башне Христа, я переживаю нечто подобное тому, что пережил у дервишей. Теплый, сильный ветер гудит за мною в вышке, пространство точно плывет подо мною, туманно-голубая даль тянет в бесконечность... Этот вихрь вкруг шейха зародился там, в этой дали: в мистериях индусов, в таинствах огнепоклонников, в "расплавке" и "опьянении" суфийства с его мистическим языком, в котором под вином и хмелем разумелось упоение божеством. И опять мне вспоминаются слова Саади, "употребившего жизнь свою на то, чтобы обозреть Красоту Мира":
"Ты, который некогда пройдешь по могиле поэта, вспомяни поэта добрым словом!
- Он отдал сердце земле, хотя и кружился по свету, как ветер, который, после смерти поэта, разнес по вселенной благоухание цветника его сердца.
- Ибо он всходил на башни Маана, Созерцания, и слышал Симаа, Музыку Мира, влекшую в халет, веселие.
- Целый мир полон этим веселием, танцем - ужели одни мы не чувствуем его вина?
- Хмельной верблюд легче несет свой вьюк. Он, при звуках арабской песни, приходит в восторг. Как же назвать человека, не чувствующего этого восторга?
- Он осел, сухое полено".
1907

Море Богов

I

1 Следующая страница


Иван Бунин - Тень птицы

Тень птицы 2

Когда подняли якорь, в толпу на спардеке вошли молодые, французы. И, заглядевшись на них, я не заметил, как поплыли кровли и купола Стамбула.
По глянцевитой мраморно-голубой воде черными кругами, показывая перо, шли дельфины. Утренние пары таяли в тепле и свете, но даль еще терялась в матовом тумане.
За мысом дорогу перерезал колесный пакебот, переполненный фесками, и, мелькнув, обдал теплым дымом. Старые стены дворца Константина и цветущие сады Сераля дремали, пригретые солнцем. В оврагах алело искривленное иудино дерево. Бледно-розовые минареты Софии уносились в небо...
Извиваясь, протянулись, вслед за Сералем, стены Феодосия, полчища кипарисов в Полях Мертвых... Стены кончились руиной Семибашенного замка... И сиренево-серый очерк Стамбула стал уменьшаться и таять. Справа шли обрывы плоского прибрежья, цвета пемзы. А налево, до нежно-туманной сини Принцевых островов, и впереди, до еще более туманных гор Азии, все шире разбегались сияющие среди утреннего пара заливы. Над их необозримой гладью кое-где висели дымки невидных пароходов...
Нижние палубы, заваленные грузом в Пирей и Александрию, наполняли фески и верблюжьи куртки, ласково-застенчивые улыбки и блестящие зубы, карие глаза и гортанный говор. Белыми коконами сидели на коврах закутанные женщины. Мечтательно играли четками хаджи в чалмах и халатах. Пели, пили мастику, страстно спорили и бились в кости греки, похожие на плохеньких итальянцев. Седобородый еврей в люстриновом пальто, в черной непримятой шляпе на затылок, с пейсами и поднятыми бровями, ел, уединенно сидя на крышке трюма, маслины с белым хлебом и обсасывал пальцы. В проходах несло кухонным чадом, теплом из стальной утробы мерно работающей машины, бегали белые повара с помоями. Наверху было чисто, просторно и солнечно.
Надо было надвигать на глаза фуражку, глядя на ослепительный блеск под левым бортом. За этим блеском расстилались и как будто наклонно скользили вдаль, в чуть видной Азии, зеркала Кианского залива. В миле, в полумиле от нас проходили итальянские и греческие грузовики с низкими бортами и голыми мачтами. Медленно, стройно и плавно тянулись в Стамбул, раскинувшись по всему морю, парусные барки. Одна бригантина прошла так близко, что вся закачалась и закланялась, попав в волну от парохода, и ярко озарила нас парусами. Под их серебристой тенью бежал загорелый человек в полосатой фуфайке. А зеленый хрусталь под бригантиной был так прозрачен, что видно было все дно ее.
Ют загромождали тюки прессованного сена. Матросы натягивали над ними тент. Близился полдень, и в проходах между сеном уже стоял жаркий сладковатый запах степи.
За завтраком в кают-компании открыли все иллюминаторы. По белому низкому потолку переливались зеркальные змеи, отраженные из-под левого борта водою и солнцем.
Часа в два слева заголубели каменистые прибережья древней Фригии. Близко прошла дикая горбина острова Марморы, и было весело смотреть на его блиставшие над водой обрывы, на сероватую зелень, покрывавшую его ребра и скаты, на белые точки какого-то селенья, рассыпанного в одной из его впадин.
Очень близко прошел перед вечером и Галлиполи, желтевший на пустынных обрывах справа.
В темноте, усеянной зоркими огнями, осторожно пропустила нас теснина Дарданелл.

II

Троя, Скамандр, Холмы Ахиллеса - сколько прелести в этих звуках! Равнина Скамандра серебрилась в эту ночь легким туманом и печальным лунным светом. Я видел ее смутно... Но это была уже Греция.
Шерстяная вишневая занавеска на открытом иллюминаторе в моей каюте стала утром, против солнца, прозрачно-красной. Сладкий ветер ходил по каюте. Быстро одевшись, я выбежал на недавно вымытую, еще темную палубу.
Был опять тонкий пар, полный блеска, легкий, влажный воздух. Но море было уже не то. Это было густое сине-лиловое масло. И впереди и влево по его равнине таяли в светлой дымке фиолетовые силуэты Архипелага. А направо тянулись зелено-сиреневые горы: Эвбея.
И все утро выгибалась мимо нас эта каменистая страна, вся в складках, как кожа бегемота. А позднее, когда солнце уже жгло плечи и я с изумлением глядел на это горящее масло, лизавшее пароход и порою плескавшее языками бирюзового пламени, открылись, наконец, "пустынные горы" Гимета.
По мертвенно-белым волооким статуям, по тысячелетним толкам о вакханках и дриадах, о богах и празднествах с цветами и хорами, - как будто в древней Греции только и делали, что праздновали, - тысячи тысяч людей рисуют себе какой-то пошлый элизиум вместо этой каменистой, сухой страны. Каков-то Акрополь? Все бинокли искали его, греки с юта с азартом тыкали пальцами вдаль. И вот нашел, наконец, я нечто смутно-желтевшее на каменистом холме, одиноко стоящем за морем крыш в долине, - нечто вроде небольшой дикой крепости. И, взглянув на этот голый холм пелазгов, впервые в жизни всем существом своим ощутил я древность.
В Пирсе, где в жаркий полдень мы бросили якорь, нас окружили гиды, комиссионеры отелей... Маленький быстрый поезд в полчаса доставил нас в Афины. По ослепительно-белым улицам еду я, выйдя из вагона. Высоко сидит на козлах кучер в соломенной шляпе, хлопая бичом над парой резвых кляч в дышле. Яркая лента неба льется над коридором улицы с белой мостовой и запыленными кипарисами, вытянувшимися между домами. Даже и в тени чувствуешь и видишь, как прозрачен сухой жаркий воздух. Спущены зеленые жалюзи на окнах, спущены маркизы над витринами. Быстро выезжаем, миновав площадь, королевский дворец и предместье, на меловое шоссе, - и этот холм пелазгов с руинами храмов поражает меня своей золотистой желтизной и наготой. Громадная подкова гор, громадная долина, а среди долины одиноко высится желто-каменный пик холма, воедино слитый двадцатипятивековой древностью с голым остовом Акрополя, - останками стен, колоннад и порталов. Зной и ветер давно обожгли кости этой чуждой и уже непонятной нам жизни. Медленно тянут лошади по мелу, хрустит щебень шоссе, кольцом охватившего холм и поднимающегося все в гору, - со всех сторон оглядываю я загорелый камень стен Акрополя и его желобчатых колонн... Наконец, коляска останавливается как раз против входа в гранитной стене, за которым широкая лестница из лоснящегося мрамора поднимается к Пропилеям и Парфенону... И на мгновенье я теряюсь... Боже, как все это просто, старо и прекрасно! . Налево, в сквозной тени маслин, стоит другая коляска. Высокий, очень прямой человек с биноклем через плечо, в сером костюме и тропическом шлеме, и высокая худая женщина, тоже в сером шлеме, в фильдекосовых перчатках, с длинной тонкой палочкой в одной руке и с книжкой в другой, направляются ко входу. Но даже и эти спокойнейшие люди изумленно смотрят круглыми глазами на то, что блещет перед нами золотыми руинами в жарком синем небе, на то, что так божественно-легко и стройно громоздится на гранитных укреплениях, вросших в темя этого "Алтаря Солнца". Они входят, поднимаются по лестнице, делаются маленькими среди колонн, уцелевших от Пропилеи... Я тоже иду и смотрю... Но я уже все видел!
Я иду, но души древности, создавшей все это, я коснулся еще с парохода. А божественное совершенство Акрополя раскрывает один взгляд на него.
Вот я поднялся по скользким плитам к Пропилеям и храму Победы. Я теряюсь в беспредельном пространстве Эгейского моря и вижу отсюда и маленький порт в Пирее, и бесконечно-далекие силуэты каких-то голубых островов, и Саламин, и Эгину. А когда я оборачиваюсь, меня озаряет сине-лиловый пламень неба, налитого между руинами храмов, между золотисто-обожженным мрамором колоннад и капителей, между желобчатыми столпами такой красоты, мощи и стройности, пред которыми слово бессильно. Я вступаю в громаду раскрытого Парфенона, вижу скользкие мраморные плиты, легкий мак в их расселинах... Что иное, кроме неба и солнца, могло создать все это? Какой воздух, кроме воздуха Архипелага, мог сохранить в такой чистоте этот мрамор? Глыбам гранита и мрамора, кряжам каменистых гор, накаленных зноем, поклонялись древнейшие греческие племена. "Амфион, древнейший из поэтов, извлекал из лиры столь сладкие звуки, что вечный мрамор, в котором заключена высшая чистота земли, сам стал складываться в колоннады, стены и ступени". А Гомер изваял образы богов-людей: ведь Эллада "только устами поэтов и философов" созидала пантеоны и культы. И "уста поэтов" высшей религией признали красоту, высшим загробным блаженством - Элизиум, "от века не знавший тьмы и холода", высшей загробной мукой - лишение света...
"Бог - жизнь, свет и красота", - сказал народ, населивший землю в этом "прелестнейшем из морей". - "Бог - это мое тело", - сказал он, возмужав и забыв, что земля его, как и всюду, щедро насыщается кровью и что смерть, как и всюду, разрушает на его земле плотскую радость. "Я завоевал высшую мудрость", - сказал он - и отлил свои завоеванья в мрамор - воздвиг "Алтарь Возврата", как Александр на границах Индии. И чтобы не слышать о новых завоеваниях, умертвил Сократа. Но дух искал и жаждал. Александр, снедаемый этой жаждой, раздвинул пределы земли, смешал народы и, возвратясь, сказал: "Мир бесконечен, и Бог тысячелик. Я поклонялся всем ликам; но истинный - неведом. Иудея говорит, что лик его - мощь и пламя гнева; Египет, что лик его - Солнце в лике Сфинкса и Ястреба. Но Иудея - это горючее Мертвое море, Египет - могила в пустыне: он тоже свершил свой путь - от поклонения вечно возрождающемуся "сыну Солнца", Гору, до своего Алтаря Возврата - до Великой пирамиды. И храмы Солнца ныне пусты и безмолвны". Тогда Греция снова послала поэтов в философов искать Бога. И они пошли в Сирию и Александрию - и среди смешавшегося человечества зачалось смутное и радостное предчувствие нового рассвета. Впервые случилось, что завоеватель мира не дерзнул покорить мир богу своей нации. И всемирная монархия, смешав человечество, распалась. Человечество пресытилось кровью, землею и смертью - и возжаждало братства, неба, бессмертия. И когда, наконец, снова взошло Солнце, "Радуйся! - сказал миру ясный голос. - Нет более ни рабов, ни царей, ни жрецов, ни богов, ни отечества, ни смерти. Я - египтянин, иудей и эллин, я сын земли и духа. Дух животворит и роднит все сущее: и лилии полевые, и птицы небесные, и Соломона в славе его, и раба Соломона. Сила и жизнь его так велики во мне, что вот я полагаю руку мою на голову умирающего - и слышу, как трепетно исходит из меня любовь и жизнь. На Фаворе, в росистое солнечное утро, мир, в блеске и голубых туманах лежащий подо мною, наполняет мою душу таким восторгом, светом отца моего, что лицо мое повергает на землю братьев моих..."

III

На предвечернее солнце было больно смотреть, когда я возвращался на рейд. Зеркальные отражения струились, переливались по нагретому за день борту. Медные ободки открытых иллюминаторов искрились. Лебедки уже затихли, трюмы были нагружены и закрыты... Потом заревела, сотрясая все палубы, труба и забурлил винт...
В несказанной пышности и нежности червонной пыли и воздушно-фиолетовых вулканов пламенело солнце за беспредельным Эгинским заливом, из которого мы уходили от Акрополя к югу. Потом оно сразу потеряло весь свой блеск, стало огромным малиновым диском, стало меркнуть - и скрылось. Тогда в золотисто-бирюзовую глубину небосклона высоко поднялись дымчато-аметистовые радиусы. Но на острова и на горы за заливом уже пал вечерний пепел, а все необозримое пространство заштилевшего моря внезапно покрыла мертвенная, малахитовая бледность. Я стоял на юте, облокотясь на решетку борта, и смотрел то на этот малахит, то на запад. Вдруг по кораблю там и сям тепло и весело вспыхнуло электричество. На минуту оно отвлекло меня, а когда я снова взглянул на запад, его уже настигла тьма южной ночи.
Скоро в ней потонули и море и небо. Но вот за бортом стал реять слабый таинственный свет - темно-лиловый полукруг моря, явственно отделившийся от более легкого неба, как бы задымился водным светом.
- Миль десять идем? - спросил я забелевшего в сумраке матроса, по шороху за бортом угадывая ровный полный ход.
- Миль тринадцать идем...
И по тому, как мелькали навстречу мне, когда я пошел на бак, горбы волн, полных дымившегося фосфора, видно было, что правда.
Черный и в темноте особенно упорный бугшприт неуклонно вел в звездный склон неба. На северо-востоке широко раскидывалась Большая Медведица, "любимое созвездие Гомера". На юго-западе низко, но ярче и великолепнее всех сверкала розово-серебристая Венера. Темно-синяя глубь была переполнена повисшими в Млечном Пути алмазами. И отовсюду лились в море нити тонкого, дивного света. Но свет моря был еще прекраснее.
- Эй, не курить на баке! - раздался молодой звучный голос.
И опять наступила глубокая тишина, полная шороха волн и дыханий машины.
Спотыкаясь на цепи и паруса, я добрался до бугшприта. Острая железная грудь резала кипевшую бледно-синим пламенем воду - и все пространство моря, озаренного и полного таинственным светом, быстро бежало навстречу. Звезды дрожали от едва уловимого теплого воздушного тока... Да, "свет и во тьме светит". Вот закатилось солнце, но и во тьме только солнцем живет и дышит все сущее. Это оно вращает винт парохода, оно несет навстречу мне море; оно, неиссякаемый родник всех сил, льющихся на землю, правит и непостижимым для моего разума стремлением своего необъятного царства в бесконечность - к Веге, и безумной радостью этого стрелой летящего подо мною дельфина - как бы сплошной массы дымно-синего фосфора. И только к свету стремится все в мире. Мириады едва зримых семян жизни, лишенных солнца тьмою ночи и глубинами вод, все же светят сами себе - теми атомами его, которыми рождена в них жизнь. И над всем этим морем, видевшим на берегах своих все служения Богу, всегда имевшие в основе своей служение только Солнцу, стоит как бы голубой дым: дым кажденияя ему.
1907

Дельта

Солнце потонуло в бледно-сизой мути. Волны, мелькавшие за бортом, стали кубовыми. Вспыхнуло электричество и сразу отделило пароход от ночи.
Внутри, в кают-компаниях и рубках, было ярко, светло, за бортами была тьма, теплый ветер и шорох волн, бежавших качающимися холмами. Маслянисто-золотые полосы падали на них из иллюминаторов и змеевидно извивались. Ветер усиливался, - и вдруг одна из этих полос провалилась в черную пропасть, а вся глыба парохода зыбко приподнялась с носа и еще более зыбко и плавно опустилась среди закипевшей почти до бортов голубовато-дымной воды. Какая-то женщина, показавшаяся в это время в светлом пространстве входа в рубку, ухватилась было за притолоку, но в ту же минуту оторвалась и со смехом, с протянутыми руками побежала по наклонной палубе. А немного погодя из той же двери вышел мужчина, оглянулся и, увидев меня, неестественно запел и твердыми шагами пошел по опускающейся и поднимающейся палубе следом за ней...
Около полуночи над темно-лиловой равниной моря взошел оранжевый печальный полумесяц. Сея на горизонте шафранный свет, он наклонно висел над бегущей на нас и качающейся зыбью, и от него несло теплым, теплым ветром...
Утром открылся берег Африки.
Сильно припекало. Небо было знойно и белесо, море тускло, блестело оловом. Вода под кормой бурлила жидкая, зелено-голубая.
Командир, весь в белом, стоял на мостике, "не отводя от глаз бинокля. Медленней вздыхала машина: шли уже средним ходом, ждали араба-лоцмана, ибо взморье перед Александрией густо усеяно подводными камнями. Промелькнула первая чайка... Прошел навстречу тупоносый и весь черный пароход, и я увидел на нем белые буквы: "Дельта"... А из мути на горизонте уже выделялась башня, преемница того знаменитого маяка, что был когда-то "символом света александрийской мудрости" и одним из чудес мира, ибо "вел к городу полубога, дошедшего от столпов Геркулеса до индийских деревьев, вершин которых не достигают стрелы", был посвящен "богам, спасающим плавающих", блистал зеркалом - "Талисманом Александрии, отражавшим землю, небо и все паруса Средиземного моря", и так возвышался, что "камень, брошенный с него на закате, падал в воду только в полночь..." Потом слабо обозначилась белая полоска города, бесчисленные палочки, - мачты порта, - и крестики - крылья ветряных мельниц, вправо же от них - бледно-желтая линия пустыни, терявшаяся на западе, линия безграничной плоскости, соседней с Дельтой, и там, в этой стекловидной дали - призраки тех единственных по своим очертаниям деревьев, вид которых всегда волнует: финиковые пальмы.
Мы идем медленно, но он все растет и приближается, этот песчаный берег с пальмами, все выше растут эти бесчисленные мачты, видны каменные ленты волнорезов и сияющий белизной маяк. И зной африканского утра все увеличивается по мере того, как мы все тише и глубже входим в тесноту Старого Порта, переполненного судами и разноцветными лодками с разноцветными флагами отелей и загорелым людом в фесках, обмотанных платками, и в длинных синих рубахах. Все это тянется среди пароходов за нами, а справа надвигаются серопесчаные обрывы, на которых среди однообразных палевых кубиков-домов стоят шероховатые стволы в перистых султанах. Долгий морской путь кончен, - взглянув назад, на белый волнорез, я не вижу больше моря: вижу только мачты да синюю ленту над волнорезом. Кругом пестрота людей и лодок, эти палевые кубики и пальмы, - и все залито сухим, ослепительным светом... Африка!
Въезжая в Александрию, я все клонил голову: солнце стояло как раз над головою. Встретилась медленная вереница соловых дромадеров, навьюченных сахарным тростником и предводительствуемых босоногим погонщиком в красной ермолке и коротком белом кунбазе. Потом проехали английские солдаты в тропической форме, верхом на великолепных гнедых лошадях, лоснившихся на солнце, и, прижимаясь от них к глиняной ограде, мелко перебирая по пыли маленькими ножками, прошла молоденькая феллашка в голубой полинявшей рубахе, круглолицая, с полными губками и расширенными ноздрями. Она подняла ресницы над темными глазами - и опустила их. На ее пепельно-смуглом лице, татуированном синеватыми полосками по бокам подбородка и звездочками на висках, покрывала не было. Не было и библейского кувшина на ее голове, прикрытой легким платком из черно-синей шерсти: на голове она несла то, что теперь так ходко сменяет на Востоке библейский кувшин, - большую жестянку из-под керосина. А за феллашкой показался ослик-иноходец, быстро и тупо семенивший копытцами, под красным бархатным седлом, на котором, почти задевая землю ботинками, сидел большой араб в пиджаке сверх длинного халата-подрясника, в плоской феске, обмотанной золотисто-пестрым платком...
В отеле близ Площади Консулов мне отвели просторную комнату с каменным полом, покрытым тонкими коврами. В ней стояла постель под кисейным балдахином, было полутемно и прохладно. Ставни балкона были закрыты. За ними стоял оглушительный гам Востока, говор и стук копыт, гул и рожки трамвая, вопли продавцов воды... А когда я раскрыл ставни, в комнату, вместе со всеми этими звуками, так и хлынул свет, жар африканского полдня...
В каком-то маленьком греческом ресторане я ел какую-то розовую морскую рыбу, щедро облитую лимонным соком, и пил какое-то густое вино. Потом побрел к морю, глядя на мелкую зыбь его сиреневого простора, на раковины облаков, таявших над ним в бездонном шелковистом небе, на кубики палевых домов, терявшихся вдоль широкого изгиба песчаного побережья... И вихры отдаленных пальм опять сладко напомнили: Африка!
На Площади Консулов, вокруг сквера, в жидкой и легкой тени подсыхающих деревьев, стояли коляски, дремали лошади. Смуглые, в белом, извозчики, вместе с прочей арабской толпой, занимавшей несметные столики сквера, пили воды, курили, болтали... Сидели два негра из Судана. Их черные скуластые лица и черные палки ног в огромных пыльных туфлях казались еще чернее и страшнее от белых кидар; сверх рубашек на них были короткие халаты цвета полосатых гиен. С раздувающимися ноздрями раздавленных носов, с блестящими глазами, с нагло вывороченными губами негры радостно и удивленно осматривали проходящих женщин. А у женщин, закутанных в черный шелк, только и видно было что глаза, странно разделенные металлическим цилиндром, соединяющим чадры с покрывалами.
Часам к четырем город снова ожил. Поливали мостовые, и косой блеск с запада ярко золотил и площадь, снова наполнившуюся народом, и всю улицу Шериф-Паша, по которой я поехал к каналу и которая казалась бы совсем европейской, если бы не ослики, не этот босоногий черноликий люд и шарабаны с детьми и женщинами, очень нарядными, но уж чересчур смуглыми. Канал соединяет море с Нилом. Виллы и сады тянулись вдоль его правого берега, на зеркальной воде его мирно дремали в низком блеске еще жаркого солнца грубые косые паруса барок, и по-африкански желтели среди пальмовых рощ глиняные хижины на левом берегу...
По-африкански бедно было и в кварталах, прилегающих к Старому Порту, к тому голому холмистому пространству, где когда-то были дворцы и храмы Птоломеев и где теперь, на месте Серапеума, стоит так называемая колонна Помпея. По-африкански горели против опускавшегося солнца стекла в желтых домах разноплеменной александрийской бедноты. Женщины в туфлях и халатиках, похожие на евреек наших южных городов, с раскрытыми тощими грудями, почерневшими от зноя, лениво сидели у порогов и держали на коленях полуголых детишек, лица которых сплошь облепляли мухи. Тут же шатались шелудивые бездомные собаки. Ни кустика не было среди глиняных рогатых памятников арабского кладбища, уже давно смешавшего свои кости с несметными костями древних кладбищ и с мусором тысячелетних останков стократ погибавшей и вновь возрождавшейся Александрии. И надо всеми этими братскими могилами высилась колонна розового ассуанского мрамора. Меланхолически-прекрасен вид от колонны: на западе - вечернее солнце, опускающееся к золотой полосе Средиземного моря, на востоке - рощи пальм, синяя пустынная равнина Мареотиса и пески, пески...
А на пути в Каир сперва мелькали стены Александрии. Потом вагоны озарились золотистыми песчаными выемками, белыми виллами и яркой синью утреннего неба.
Скоро их сменил Мареотис: водная сияющая гладь, острова камышей, необозримая зеркальность, на отмелях которой розовыми лилиями блистали тысячи длинноногих фламинго, ибисов и цапель. А за лагунами и поймами начали развертываться топи и равнины, возделанные, как огороды, изрезанные каналами и плотинами, и стекловидные дали с чуть видными оазами селений...
Поезд уносил меня к югу, и все живее чувствовал я, что нигде так быстро не падаешь в глубь времен, как здесь. Как древен этот смуглый люд, орошающий поля, едущий по плотинам на осликах, отдыхающий вместе с буйволами под жидкой тенью смоковниц!
Вагон был переполнен женщинами, до глаз закутанными в черное и белое, фесками, шляпами, халатами, табачным дымом, пылью и светом. Воздух, веющий в окна с нив и каналов, становился все жарче и суше, - и вот начали хлопать поднимаемые рамы, а за ними - решетчатые ставни. Воцарился полумрак, изрезанный полосами света и дыма, но духота стала уже дурманить. Я вышел на площадку - и ослеп от белого блеска. Обдает пламенем, точно стоишь возле огромного костра, удушает желтой пылью... Вижу сквозь пыль, что под колесами с грохотом мелькает сквозной мост и горячим стеклом блещет внизу река в илистых берегах. Это уже Нил. Мимо поезда начинают мелькать белые яркие стены и высокие пальмы: Танта. С разлета стал поезд, и хлынувшая из вагонов толпа мгновенно смешалась с цветистой толпой на раскаленной платформе. Но едва успел я схватить в буфете апельсин и пачку папирос, как дверцы вагонов уже опять захлопали. И опять - равнины зреющего хлеба, каналы и черные деревушки феллахов - полузвериные хижины из ила, крытые дурро-вой соломой... И опять против меня - копт и феллах. Копт - толстый, в черном халате, в черной туго завернутой чалме, с темно-оливковым круглым лицом, карими глазами и раздувающимися ноздрями. Феллах - в белой чалме и грубом балахоне, расстегнутом на груди. Это совершенный бык, по своему нечеловеческому сложению, с бронзовой шеей изумительной мощи. И сидит он так, как и подобает ему, прямому потомку древнего египетского человека: прямо, нечеловечески спокойно, с поднятыми плечами, ровно положивши ладони на колени...
1907

Свет Зодиака

I

Каир шумен, богат, многолюден.
К вечеру улицы политы. Нежно и свежо пахнет цветами, тепло и пряно - влажной пылью и нагретыми за день мостовыми. Оживленнее гудят трамваи, реками текут шарабаны, коляски, кареты и верховые к мосту через Нил, на катанье, гремят в садах оркестры... Но вот по людным широким тротуарам, никого и ничего не замечая, идут бедуины - худые, огнеглазые, высокие, - и на их чугунных лицах - алый отблеск жаркого заката. Их тонкие, сухие, почти черные ноги голы от колен до больших жестких башмаков. Лица грозны, головы женственны: на головы накинуты и висят по плечам кэфии - большие платки из черно-синей шерсти, а сверх платков лежит двойной обруч, два черных шерстяных жгута. На теле рубаха до колен, подпоясанная шалью, на рубахе - теплая безрукавка, а сверх всего - абая, шерстяная пегая хламида, грубая, тяжелая с короткими .рукавами, но такая широкоплечая, такая свободная, что рукава, спускаясь, достигают до кистей маленьких лиловых рук. И царственно-гордо выгнуты тонкие шеи, обмотанные шелковыми платками, и небрежно опирается левая рука с серебряным перстнем на мизинце на рукоятку огромного ятагана, засунутого за пояс...
Старый Каир, сарацинский, окружает Каир новый, европейский, со стороны желтого Мокатамского кряжа. Ему уже тысяча триста лет. Он основан "милостью и велением Бога". Фостат - его первое имя - значит палатка. У подошвы Мокатама был Новый Вавилон, основанный еще при фараонах выходцами из Вавилона Халдейского. Настало время, когда над миром восторжествовала грозная и дикая мощь Ислама. Амру, полководец Омара, пришел к Нилу и взял Вавилон. В его палатке свила гнездо голубка. Уходя, Амру оставил палатку, дабы не трогать гнезда. И на этом месте зачался "Победоносный", Великий Каир.
Его узкие, длинные и кривые улицы переполнены лавками, цирюльнями, кофейнями, столиками, табуретами, людьми, ослами, собаками и верблюдами. Его сказочники и певцы, повествующие о подвигах Али, зятя пророка, известны всему миру. Его шахматисты и курильщики молчаливы и мудры. Его базары равны шумом и богатством базарам Стамбула и Дамаска. В нем полтысячи мечетей, а вокруг него, в пустыне, - сотни тысяч могил. Мечети и минареты царят надо всем. Мечети плечисты, полосаты, как абаи, все в огромных и пестрых куполах-тюрбанах. Минареты высоки, узорны и тонки, как пики. Это ли не старина? Стары и погосты его, стары и голы. Там, среди усыпальниц халифов, среди усыпальниц мамелюков и вокруг полуразрушенной мечети Амру, похожей на громадную палатку, - вечное безмолвие песков и несметных рогатых бугорков из глины, усыпляемое жалобною песнью пустынного жаворонка или пестрокрылых чекканок. Но вот проходит и звонко и страстно кричит по узким и шумным коридорам базаров и улиц сожженная нуждою и зноем женщина, со спутанными черными волосами, босая, в одной полинявшей кубовой рубахе. Все достояние ее в козе, которую она ведет за собою, - в старой козе с длинной шелковисто-черной шерстью, с длинными колокольцами-ушами и горбатым носом. Женщина кричит, предлагая подоить эту козу и за грош напоить "сладким молоком" всякого желающего. И вся старина сарацинского Каира тонет в аравийской древности этого крика. А когда смотришь на мечети Каира и на его погосты, то думаешь о том, что мечети его сложены из порфира мемфисских храмов и гранита разрушенных пирамид, что дорога мимо погостов ведет по пустыне к обелиску Гелиополя-Она. И тогда и от европейского Каира и от Каира мусульманского мысль уносится к древнему царству фараонов, видя вдали каменные мощи этого царства - пирамиды Гизе и Саккара...

II

Солнце склонялось к Ливийской пустыне. Я смотрел со стен цитадели Каира, утвержденной на выступе скал Мокатама, на запад, на восток и на север, - на город, занявший необозримую долину под цитаделью. Подошел и предложил свои услуги какой-то милый и тихий человек в темном балахоне и белой чалме. Он прежде всего показал мне колодец халифа Юсуфа. Но что же это за старина? Колодец глубок, как преисподняя, и только. Камни цитадели постарше - они из малых пирамид Гизе!
Я все глядел в пыль над долиною Нила и за Нил, где, в сухо-туманной пустыне, рисовались фиолетовые конусы самых старых пирамид и среди них - ступенчатая пирамида Аписов: Ко-Комех - "пирамида черного быка". Внутри она уже разрушается, а снаружи полузасыпана песками. Она даже не из камня, а из кирпичей нильского ила. Она на тысячу лет древнее великой пирамиды Хуфу. А близ нее - Серапеум, бесконечные черностенные катакомбы, высеченные в скалах. И, взглянув в сторону Серапеума, я забыл на минуту все окружающее. Ах, как пышно-прекрасны были эти "земные воплощения бога Нила", эти мощные траурные быки - черные, с белым ястребом на спине, с белым треугольником на лбу! Как мрачно-торжественны были их погребальные галереи и гигантские саркофаги из гранита!
- Эль-Азхар, Гассан, - бормотал араб, перечисляя каирские мечети и, бесшумно перебирая легкими босыми ногами, привел меня к северной стене, к другому обрыву, и опять стал указывать на море серого огромного города, теряющегося в пыли под нами.
Воздух был тепел и душен. Далеко на западе склонялось к слоистым пескам горячее мутное солнце. Пирамиды Гизе были ближе и левей его: они мягко и четко выделялись среди этих пепельных дюн фиолетовыми конусами. Необъятное пространство между небом, пустыней и долиной Каира было все в пыльно-золотистом блеске. Солнце опускалось все ниже, белый шлем, который я держал в руках, стал алеть. С минаретов понеслись к бледному бездонному небу древне-печальные прославления Бога. Летучие мыши дрожащими зигзагами зареяли вокруг: они любят теплые вечера, катакомбы, пустынные скалы...
В пустыне, сзади цитадели, раскинуты среди песков мечети-гробницы халифов. Они всеми забыты, приходят в ветхость. Там в усыпальнице Каид-Бея окна горят такой цветной мозаикой, равной которой нет на земле. Там есть два камня из Мекки - один сиреневый, другой розовый - и на них следы Магомета. Но что Каид-Бей и Магомет! За могилами халифов, среди песков, уходящих до Красного моря, на самой окраине холмов Иудейских, есть оаз, где, по слову Осии, "тернии и волчцы выросли на жертвенниках Израиля", где с землею сровнялись следы города, более славного и древнего, чем самый Мемфис, - следы Она-Гелиополя, Бет-Шемеса, по-еврейски, - "Дома Солнца". Это было средоточие культа Гора и высшей жреческой мудрости. Усиртесен Первый пять тысяч лет тому назад воздвиг перед онийским храмом Солнца, самым чтимым в древнем мире, свои обелиски из розовых гранитов и украсил их золотыми наконечниками. В дни патриархов Иосиф, сын Иакова, женился в Оне на дочери первосвященника Потифера - "посвященного Солнцу"; Моисей, воспитавшийся там, основал на служении Изиде служение Иегове; Солон слушал первый рассказ о потопе; Геродот - первые главы истории, Пифагор - математику и астрономию; Платон, проведший в академии Она тринадцать лет, - презрительно-грустные слова: "Вы, эллины, - дети"; в Оне жила сама Богоматерь с младенцем...
Солнце тонет в сухой сизой мути, и шафранный свет запада быстро меркнет. Мириады веселых огней рассыпаются по темнеющей долине Каира. Со всех сторон обступает Каир африканская душная ночь. Из тьмы неведомых горячих стран пролагает свой путь священная река, источники которой знали лишь жрецы Саиса. Неведомые экваториальные созвездия поднимаются оттуда, - и звездное небо принимает "вид лучистых алмазов на черно-бархатном покрове гроба". Черное! Сколько тут черного! Черны были палатки таинственных азиатских кочевников, "царей-пастухов", несметной ратью охватившие некогда Египет на целых пятьсот лет. Черны были Аписы Мемфиса. Черным гранитом лоснились скаты пирамиды Хуфу. "Семусином" - черно-пламенным ураганом песков - прошел по Египту Камбиз, до основания разрушив и Он и Мемфис, и это в его полчищах семусин пожрал в один день полтораста тысяч жизней на пути к черной Нубии! И вот тогда-то и дохнуло на Египет дыхание смерти, и "помутилось солнце его от пыли сражений и от курений жрецов, и прибег он к идолам и чародеям и к вызывающим мертвых"...
На месте Она, ныне покрытом хлебами, пальмами и хижинами арабской деревушки Матариэ, среди оаза, что питается родником Айн-Шемес - "Солнечным источником", - одиноко стоит десятисаженный обелиск, на треть утонувший в земле, изъеденный иероглифами и облепленный гнездами ос. А в Ливийской пустыне сонные змеи песков бегут и бегут во входы пирамид, уже давно пустующих. Мумии из гробниц и пирамид Саккара выкинул еще Камбиз. Пустой саркофаг из базальта, найденный в пирамиде Менкери, потонул вместе с кораблем в океане, на пути в Британию. Пустой огромный саркофаг стоит и в Великой пирамиде. Кто тот, что покоился в ней? Хуфу? Копты говорят: нет, Саурид, живший за три века до потопа и от потопа сохранивший в ней и свой труп, и все сокровища египетской мудрости... В те долгие века, когда умерший Египет пребывал в тишине и забвении, пришли в его пустыни новые завоеватели, арабы, пробили, после долгих исканий, уже ободранную Великую пирамиду и в гробовой тьме, по узким проходам, ведущим в сердце пирамиды, проникли, в надежде на клады, в покой человека, умершего в начале мира. Но, озарив факелами заблестевшие, как черный лед, шлифованно-гранитные стены этого покоя, в ужасе отступили: посреди него стоял прямоугольный и тоже весь черный саркофаг. В нем лежала мумия в золотой броне, осыпанной драгоценными камнями, и с золотым мечом у бедра. На лбу же мумии красным огнем горел громадный карбункул, весь в письменах, непонятных ни единому смертному...

III

Я кончил этот вечер в театре, на площади, сплошь занятой табуретами и столиками, шумной и людной, как ярмарка.
Двери театра были открыты настежь, но в партере, усеянном фесками, стояла одуряющая духота. Что же было в решетчатых ложах, где помещаются гаремы? Подняли под музыку занавес - и в глубине сцены открылся плакат: лиловая ночь и пребольшая луна над лиловым силуэтом города, состоящего из одних пальм и мечетей и четко отраженного в бледно-лиловой реке. На полу среди сцены стояло ярко-зеленое дерево, а под деревом - араб в пышной старинной одежде и громадном тюрбане. Страстно завыл и загудел оркестр, и араб, приложив одну руку к сердцу, а другую, дрожащую, вытянув, разразился такими гнусавыми воплями, что весь партер затрепетал от рукоплесканий. Араб жаловался на несчастную любовь и прозакладывал кому-то душу, лишь бы увидеть свою милую. Затем он смолк, закрыл лицо руками и затрясся от беззвучных рыданий. А наплакавшись, глубоко вздохнул, снял темный широчайший халат, положил его подушкой под деревом и, оставшись в другом, бледно-розовом, лег спать. Музыка под сурдинку запиликала что-то осторожное, хитрое. И тогда из-за кулис бесшумно выпорхнули черти в красных балахонах, с белыми изображениями черепов на груди. Радостно подвывая и взвизгивая, они закружились над своей добычей. И вдруг ухнул барабан - и, подхватив спящего, черти бросились за кулисы...
Домой я вернулся за полночь. Каир затихал. Съедаемый москитами, я без сна лежал на широкой постели в жарком номере. Перед рассветом взошел месяц, озарил теплым золотистым светом верхушки пальм во дворе отеля и противоположные балконы, и в окна потянуло свежестью. Я стал забываться. Но тут воздух внезапно дрогнул от мощного трубного рева. Рев загремел победно, оглушающе - и, внезапно сорвавшись, разразился страшным, захлебывающимся скрипом. Рыдал в соседнем дворе осел - и рыдал бесконечно долго!
Утро в Каире восхитительно. Чистые широкие проспекты еще в тени и пусты. Снова полита зелень в цветниках, палисадниках и скверах, нежно и свежо пахнущих. Верхушки пальм розовеют, небо легко и жемчужно-бирюзово. Экипаж быстро катится по гладким мостовым. Едем к пирамидам. Вот мост с бронзовыми львами через Нил. Свет утреннего солнца ослепительно блещет над розово-голубым морем пара, в котором тонут и острова, и вся долина Нила. "Привет тебе, Амон-Ра-Гормахис, сам себя производящий! Привет тебе, священный ястреб со сверкающими крыльями, многоцветный феникс! Привет тебе, дитя, ежедневно рождающееся, старец, проплывающий вечность!"
Нил под мостом дымится, и в дыму медленно идут серые паруса барок. Вереницы ослов и верблюдов, нагруженных овощами, зеленью, молоком, птицей, тянутся на базары и несут в город простоту деревни, здоровье полей. Переезжаем остров, потом рукав Нила, едем мимо зоологического парка, - и впереди открывается низменность, равнина зреющих ячменей и пшеницы: стоит время Шаму, как называли египтяне жатву. И прямая, как стрела, аллея акаций до самой пустыни прорезывает эту равнину. Там, в самом конце аллеи, как деревенские риги, стоят на обрыве скалисто-песчаного плоскогорья три каменных треугольника цвета старой соломы.
Когда мы подъезжаем к этому обрыву, резко желтеет его песок и мягко и четко возносятся над ним в прозрачный воздух зубчатые грани каменной громады ржаво-соломенного цвета: Великая пирамида Хуфу!
От нее - один из самых дивных видов в мире. Целая страна, чуть не вся низменность Дельты, теряется на севере, радуя вечной молодостью природы: молоды кажутся отсюда, из пустыни, с древнейшего на земле кладбища, эти нивы, пальмы, селения! На юге тонет в солнечном тумане долина Нила. Впереди чуть виден мутно-аспидный Каир и призраки Аравийских гор. А сама пирамида, стоящая сзади меня, восходит до ярких небес великой ребристой горой.
Обойдя ее, я вижу, что северный бок ее высоко занесен песком. Вдали, в сторону Ливийской пустыни, - второй треугольник, пирамида Хафри. Ее громада, почти равная первой и тоже утонувшая в слоистых песках, снизу ободрана, доисторически груба и проста, как и Хуфу, но вверху блестит розовым гранитом. В чистом воздухе она кажется необыкновенно близкой. Но еще более четки на сини небосклона грани третьей - "красной" пирамиды Менкери, еще сплошь покрытой сиенитом. Она гораздо меньше и острее двух первых. А к горизонту, там, где пустыня, поднимаясь волнистыми буграми, ярко подчеркивает сине-лиловое небо, теряется за песками еще несколько маленьких конусов... Вот она, ясность красок, нагота и радость пустыни!
Вход в Великую пирамиду передо мною. Пески засыпали ее скат как раз до того места, где нашли когда-то отверстие в "самое таинственное святилище мира". Я знаю, что это отверстие падает вниз по скользкому склону в триста футов, в удушающий мрак, в тесноту. Там теперь нет ничего, кроме тьмы, летучих мышей и огромной гробницы без крышки... Где же кости того, кто вот уже шесть тысяч лет изумляет землю? Они, говорят, покоились на дне шахты, - под пирамидой, а не в ней. Шахта будто бы соединялась подземным ходом с Нилом... с подземным капищем Изиды, которой посвящена пирамида... с ходом под Сфинкс... Но не все ли равно? Вот я стою и касаюсь камней, может быть, самых древних из тех, что вытесали люди! С тех пор, как их клали в такое же знойное утро, как и нынче, тысячи раз изменялось лицо земли. Только через двадцать веков после этого утра родился Моисей. Через сорок - пришел на берег Тивериадского моря Иисус... Но исчезают века, тысячелетия, - и вот, братски соединяется моя рука с сизой рукой аравийского пленника, клавшего эти камни...
К Сфинксу иду по указаниям самого Хуфу: "Гор живой, царь Египта Хуфу, нашел храм Изиды, покровительницы пирамиды, рядом с храмом Сфинкса, к северо-западу от храма Озириса, господина гробницы, и построил себе пирамиду рядом с храмом этой богини... Место Сфинкса - к югу от храма Изиды, покровительницы пирамиды, и к северу от храма Озириса..."
По песчаным шелковистым буграм цвета львиной шкуры я спускаюсь от пирамиды в котловину, где лежит каменное стоаршинное чудовище, каменная гряда с тринадцатиаршинной головой. И вступаю в святая святых Египта. Это уже последняя ступень истории!
Вокруг меня мертвое, жаркое море дюн и долин, полузасыпанных песками скал и могильников. Все блестит, как атлас, отделяясь от шелковистой лазури. Всюду гробовая тишина и бездна пламенного света. Вот страшная извилистая полоса на песке, - здесь протащила свой жгут змея, может быть, сама Фи, знаменитая в священных писаниях Египта, вся желто-бурая, вся в бурых поперечных лентах, с маленькими вертикальными глазками, от всех гадов отличная рожками. Ноги мои вязнут, солнце жжет тело сквозь тонкую белую одежду. Пробковый шлем внутри весь мокрый. Но я иду и не свожу глаз со Сфинкса.
Туловище его высечено из гранита целиком, - приставлены только голова и плечи. Грудь обита, плоска, слоиста. Лапы обезображены. И весь он, грубый, дикий, сказочно-громадный, носит следы жуткой древности и той борьбы, что с незапамятных времен суждена ему, как защитнику "Страны Солнца", Страны Жизни, от Сета, бога Смерти. Он весь в трещинах и кажется покосившимся от песков наискось засыпающих его. Но как спокойно, спокойно глядит он куда-то на восток, на далекую солнечно-мглистую долину Нила! Его женственная голова, его пятиаршинное безносое лицо вызывают в моем сердце почти такое же благоговение, какое было в сердцах подданных Хуфу:
"Честь тебе, старец, многоликий владыка, испускающий лучи, разгоняющий мрак!"
И, спустившись к лапам Сфинкса, я заглядываю в полузасыпанную шахту между ними и несмело поднимаю глаза на красноватый исполинский лик его...
Есть "Свет Зодиака". Он встает серебристым пирамидальным сиянием на темном небе жарких стран долго спустя по закате. Он еще не разгадан. Но божественная наука о небе называет его свечением первобытного светоносного вещества, из которого склубилось солнце. Я еще помню отблеск закатившегося Солнца Греции. Теперь, возле Сфинкса, в катакомбах мира, зодиакальный свет первобытной веры встает передо мною во всем своем страшном величии.

IV

От света, от блеска песков и неба я был пьян всю дорогу до Каира. Жаркая сквозная тень бесконечной аллеи кружевом бежала по лошадям, по спине извозчика, по моим коленям. Разливы спелых хлебов дремали полуденной дремотой. Полуденным сном и солнцем был отягчен зоологический парк. Жутко и пышно было в нем в этот час! Я остановил коляску и вошел.
До земли висели ветви мимоз. Высоко возносились в пламенный воздух, в пыльно-серебристое небо пальмы. Накалялись цветники. На горячих дорожках млели, цепенели огромные, сказочно разноцветные бабочки сказочно богатых рисунков. В загоне под какими-то высокими зонтичными деревьями стоял покатый жираф, древнеегипетские изображения которого считались когда-то баснословной смесью всех животных, и, поводя змеиной шеей, тянулся рогатой головкой к листьям макушек; и нельзя было понять, льются ли это узоры светотени или блестит и переливается его песочно-пантеровая шкура. В других загонах, закрыв ясные девичьи глазки, истомленные душной тенью, лежали палевые газели и антилопы. Дальше снова шли открытые солнцу пруды и поляны. Неподвижно, на одной ноге, как на блестящей трости, стояли в теплой грязной воде прудов розовые фламинго, надутые пеликаны, хохлатые тонкие цапли. Неподвижно, бронзово-зелеными маслянистыми бревнами, лежали среди плавучих островов допотопные хампсы Египта - свиноглазые крокодилы, до половины высунувшись на горячую илистую отмель. И бессильно, плоско растягивались на песке и пестрых камнях, за частой сеткой клеток, плетевидные гады, большеротые, остроглазые, с самоцветными головками. Иные сверкали всем великолепием палитры в свежих красках, иные - иероглифами точек, решеток, полос. Медленно ползла серая, в черных чешуйках, "кошачья змея" и, как всякий ползучий гад, казалась длинной-длинной. "Ночные" змеи дремали. Они так втирались в песок и так сливались с ним, что лишь случайно наталкивался я на их неподвижно-стеклянные глаза с вертикально-хищными зрачками. Самоцветными камнями сверкали, скользя, ящерицы. Искрились тысячи золотисто-купоросных мух. Пряно пахли нагретые травы. Животной теплой вонью несло из загона, где бродили голенастые страусы, нося на своих лошадиных ногах кургузые туловища в атласно-белоснежных курчавых перьях и с глупым удивлением вытягивая лысые головки на голых шеях. Хищно, восторженно и неожиданно вскрикивали в мертвой тишине крепкоклювые, горбоносые попугаи, - радужные, рубиново-синие, золотые и зеленые. И тогда сад казался Эдемом, заповедным приютом блаженства и "незнания". Но, снедаемый жаждой знания, жаждой запретного, я ходил от решетки к решетке змеиных клеток. Ужас и отвращение вселяла ленивая, широколобая, пучеглазая "капская гадюка", лежащая толстым ярко-соломенным жгутом в темных подковках. Свившись в палевую спираль, отливавшую голубым пеплом, неподвижно смотрела в пространство круглоглазая, с яйцевидной головкой Гайя, неотразимо-смертоносная покровительница всего древнего Египта, - символ величия и власти, уреус на царских митрах, жгут, обвивающий крылатую эмблему Гора, "ара", стократ изображенная над входами храмов...
А Каир встретил меня закрытыми ставнями, сохнущими от зноя деревьями, белыми пустыми улицами. Небо было тускло, дул жгучий пыльный ветер. То был вестник самого бога Сета. И дышал он, пламенный, над страною могил от первородных чад ее с таинственного и грозного Юга, - оттуда, "где бог в своем лучезарном течении покрывает кожу людей мрачным блеском сажи и, иссушая, курчавит их волосы".
1907

Иудея

И Господь поставил меня среди поля, и оно было полно костей.
Иезекииль

I

Штиль, зной, утро. Кинули якорь на рейде перед Яффой.
На палубе гам, давка. Босые лодочники в полосатых фуфайках и шароварах юбкой, с буро-сизыми, облитыми потом лицами, с выкаченными кровавыми белками, в фесках на затылок орут и мечут в барки все, что попадает под руку. Градом летят туда чемоданы, срываются с трапов люди. Срываюсь и я. Барка полным-полна кричащими арабами, евреями и русскими.
Пароход, чернея среди зеркального взморья, отдаляется, кажется маленьким. Мала и Яффа. До нее еще далеко, но воздух так чист, а восточные контуры ее кубических домиков, среди которых то там, то тут метелкой торчит пальма, так четки и просты. Уступами громоздится этот каменный, цвета банана, городок на обрывистом прибрежье. От рейда его отделяет длинная гряда рифов. За ними, у береговых отмелей, шелком сияют обвисшие паруса на высоких, тонких мачтах лодок. Их больше всего возле северной отмели, где когда-то был Водоем Луны, финикийская гавань. С севера к Яффе подступает золотисто-синяя от воздуха и солнца Саронская долина. С юга - желто-серые филистимские пески. На востоке - знойно-голубой мираж Иудеи. Там, за горами, - Иерусалим.
В штиль рифы обнажаются - барка спокойно проскальзывает между их ржавыми, мокрыми и нестерпимо блестящими на солнце глыбами. На пристани сараи - таможни. По гладким каменным уступам, в тени звонких переулочков поднимаемся к базару. О Стамбуле напоминает в первую минуту запах гниющих апельсинов и укропа, смешанный с чадом восточной кухни. Но нет, даже в самых глухих закоулках Стамбула нет плит, столь выбитых и отшлифованных копытами и туфлями, и такой толпы - таких грубых одежд, такого жесткого загара и таких гортанных криков! Вот базар с мокрым фонтаном, с водоносами под бурдюками и кувшинами, с верблюдами и собаками, с грудами фруктов и зелени, с кофейнями и лавчонками в крытых полутемных рядах... Да, тут все старее, восточнее. И небо над базаром ярче, и зной не тот. А какие дряхлые хананеи с красными кроличьими глазами меняют в сумраке рядов бешлыки на лепты и пиастры!
В садах вокруг Яффы - пальмы, магнолии, олеандры, чащи померанцев, усеянных огненной россыпью плодов. Запыленные ограды из кактусов в желтом цвету делят эти сады. Между оградами, по песчано-каменистым тропинкам, медленно струится меланхолический звон бубенчиков - тянется караван верблюдов. Где-то журчит по канальчикам вода - под однотонный скрип колес, качающих ее из цистерн. Этот ветхозаветный скрип волнует. Но еще больше волнует сама Яффа. Эти темные лавчонки, где тысячу лет торгуют все одним и тем же - хлебом, жареной рыбой, уздечками, серебряными кольцами, связками чесноку, шафраном, бобами; эти черные, курчаво-седые старики-семиты с обнаженными бурыми грудями, в своих пегих хламидах и бедуинских платках; эти измаилитянки в черно-синих рубахах, идущие гордой и легкой походкой с огромными кувшинами на плечах; эти нищие, хромые, слепые и увечные на каждом шагу - вот она, подлинная Палестина древних варваров, земных дней Христа!
На другой день покидаем Яффу, направляясь по Саронской долине к Иерусалиму. Пустынный путь! Нарциссы долины, из-за легендарного плодородия которой было пролито столько крови, теперь начинают выпахивать. Иудея опять понемногу заселяется своими прежними хозяевами, страстно мечтающими о возврате дней Давида. Но цветов еще много, слишком много. Всюду мак, мак и мак: щедро усеял он эти пашни и нивы своими огненными лепестками.
Очаровательный ветер весеннего дня и приморской степи, солнечное тепло, сладкий аромат цветущих олив, хлебов и горячей земли веет в окна коротенького поезда, раз в сутки пробегающего по долине и горам к Иерусалиму. Он идет по волнистым полям, среди ржавых пашней и зеленых посевов, то и дело встречает вереницы верблюдов, стада черных коз и серых овец, кучками толпящихся то там, то здесь под охраной полудиких пастухов и собак, похожих на шакалов.
- Но, боже, сколько маку! - говорит мой спутник, русский еврей, старик с большой серо-сизой бородой.
А за Лиддой и Рамлэ, - каменными кубами арабских городков, ярко белеющих под ярко-синим небом среди финиковых пальм и кипарисов, - почва становится еще суше, еще кремнистое и волнистей, а хлеба еще слабее и жиже. Начинается подъем, - до самого Иерусалима. Уже виден впереди серый камень, синь впадин и ущелий. Поезд медленно выбивает такт короткими вздохами, свистки его делаются гулки и звонки, путь извилистей; мы глядим на небо уже из какой-то голой, каменистой котловины. И вот котловины начинают сменяться котловинами, ущелья ущельями... Иногда они оживляются сожженной зноем зеленью деревьев, растущих на их кремнистых ложах, или пелазгическими останками хананейских укреплений на куполообразных вершинах; иногда овцами, рассыпанными по сухим обрывам, среди голышей в лишаях и колючках; или рядами каменных оградок, - следами террас, на которых спокон веку разводили здесь сады и виноградники... Только где же те "бездны", которыми будто бы поражают Иудейские горы? Где высоты, что будто бы "еще дышат величием Иеговы и ужасами смерти"?
Солнце скрылось, в горах тень. Мы уже в самой сердцевине их. Все поднимаясь и поднимаясь, проползаем кремнистые долины, извивающейся гусеницей огибает поезд серо-желтые каменные ковриги, густо усыпанные круглыми голышами... Это именно здесь, в одной из этих котловин, "взял посох свой в руку свою Давид и выбрал пять гладких камней из ручья и поразил Голиафа..."
Перед вечером поезд выползает, наконец, на темя гор - и вдали, среди нагих перевалов и впадин, изрезанных белыми лентами дорог, показываются черепичные кровли нового Иерусалима, окружившего с запада зубчатую сарацинскую стену старого, лежащего на скрытом от нас скате к востоку. Тут мой спутник поднимается с места, становится лицом к окну, закрывает глаза и быстро-быстро начинает бормотать молитвы. Мы уже на большой высоте, солнце стоит низко, поднялся ветер - и дрожь пробегает по телу при выходе из жаркого вагона. Не дрожь ли горького разочарования? Новый, но какой-то захолустный вокзал из серого камня. Перед вокзалом галдят оборванные извозчики - евреи и арабы. Дряхлый, гремящий всеми винтами и гайками фаэтон, пара кляч в дышле... И в то время как сизый носильщик швыряет в фаэтон наши чемоданы, спутник мой по-детски, ладонью наружу, закрывает глаза и тихо плачет, покачивая шляпой.

II

Вчера весь день я бродил по Иерусалиму, нынче объехал верхом вокруг его стен и на закате возвратился к Западным воротам.
Как груба и стара громада ворот! Зубчатая сарацинская башня, в упор освещенная низким солнцем, вся как будто из потемневшего от времени железа. Небольшая площадь за воротами почти вся в тени, падающей и от них, и от тяжкой цитадели Давида с ее рвами и бойницами. Направо - несколько европейских домов, магазинов. Напротив - улица Давида: узкий, темный, крытый холстами и сводами ход между старыми-старыми мастерскими и лавками. Из него выныривают навьюченные ослы, фески, женщины, с головой завернутые в покрывала, постукивающие деревянными скамеечками, заменяющими здесь туфли... Вечерний свет, падающий из ворот на жерло этого входа, делает его совсем черным. Как раз возле него - высокий, узкий дом, наш отель. Спрыгнув с лошади, я иду туда, где провожу все вечера, - на крышу. Иду по внутренним и наружным лестницам, на одном повороте останавливаюсь: за окном подо мной - громадный "водоем пророка Иезекии", темно-зеленая вода которого стоит прямо среди домовых стен с решетчатыми окошечками, пробитыми как попало - и очень высоко, и очень низко. Медленно спускается из одного такого окошечка кожаное ведро на веревке...
Солнце на закате. Я выхожу на крышу, снимаю пробковый шлем, и по голове моей дует с запада сильный и прохладный ветер. Небо глубокое, бледно-синее, без единого облачка. Я на темени Иудеи, среди волнистого плоскогорья, лишь кое-где покрытого скудной зеленью. Все мягкого, но очень определенного серо-фиолетового тона. Застывшие перевалы, глубокие долины, куполообразные холмы... За мной, в закате - оливковые рощи и раскиданные по холмам здания: католические приюты, школы, госпитали, виллы. На севере, на горизонте, - четкий известковый конус, гора Самуила. На востоке, за Кедроном и горой Елеонской, - Иудейская пустыня, долина Иордана и стеной нежно-фиолетового дыма заступивший полнеба, ровный и высокий хребет от века таинственных Моавитских гор. Прямо же подо мною плоской, голой кровлей желто-розового цвета лежит каменная масса небольшого аравийского города, со всех сторон окруженного глубокими долинами и оврагами.
"Иерусалим, устроенный, как одно здание!" - вспоминаю я восклицание Давида. И правда: как одно здание лежит он подо мною, весь в каменных купольчиках, опрокинутыми чашами раскиданных по уступам его сплошной кровли, озаренной низким солнцем. Первобытно-простой по цвету, первобытно-грубый по кладке, без единого деревца, - только одна старая высокая пальма на южной стороне, - он весь заключен в зубчатую толщу стен и кажется несокрушимым. Он, воспетый Давидом и Соломоном, некогда блиставший золотом и мрамором, окруженный садами Песни Песней, ныне возвратился к аравийской патриархальной нищете. Уступами сходящий к кремнистой ложбине Кедрона, к переполненной несметными могилами Иосафатовой долине, окруженный пустырями и оврагами, он кажется тяжким и грубым вретищем, одевшим славный прах былого.
Над ним высятся редкие минареты, католические колокольни и рубчатый черно-синий купол приземистой мечети Омара, занявшей место храма Соломона. За стеной домов, над водоемом, лежащим подо мною, два тоже рубчатых черно-синих купола. Это главы тяжких, вросших в землю храмов над Гробом и Голгофой. В чистом воздухе необыкновенно близка кажется мечеть. А до купола Гроба просто хочется дотронуться. Тысячи черных стрижей верезжат и носятся над этой каменной стариною. Солнце опускается, в темных норах и переходах, скрытых кровлею города, в грязных базарных рядах замирает шум и говор торга... Боже, неужели это правда, что вот именно здесь был распят Иисус? И неужели это над его Гробом блещет теперь в полумраке византийских сводов и подземелий жуткое великолепие несметных лампад, огромных погребальных свечей, золота и драгоценных камней, стоит бальзамический дым ладана, запах воска, кипариса, розовой воды!
Вот с какой-то католической башни одинокий звонкий колокол бьет семь. Когда замирает его последний звук, издалека раздается грустный сильный альт, призывающий к смиренному прославлению Аллы за мирно угасший день. Ветер с запада, холодный. Солнце скрылось. На город и на всю Иудею пала легкая пепельная тень. Моавитские горы - как южное море в тумане. Блекнет серо-сиреневая пустыня Иордана. Пепел, павший на город, становится розово-сизым. Ветер колеблет перья одинокой пальмы, возвышающейся над ним...
Я оборачиваюсь: мутно-лиловые облака плывут по бледно-алому закату. Выше заката неба точно нет: что-то бездонное, зеленоватое, прозрачное. Потом я снова гляжу на восток, и меня уже слепит печальная тьма быстро набегающей ночи. Внизу стучат, поспешно закрывая лавки. Жизнь замирает, прячется в свои норы. Сумрачны стали купола Мечети и Гроба. Темным ветхозаветным Богом веет в оврагах и провалах вокруг нищих останков великого города. Или нет, - даже и ветхозаветного Бога здесь нет: только веянье Смерти над пустырями и царскими гробницами, подземными тайниками, рвами и оврагами, полными пещер да костей всех племен и народов. Место могилы Иисуса задавлено чернокупольными храмами. Мечеть Омара похожа на черный шатер какого-то тысячелетия тому назад исчезнувшего с лица земли завоевателя. И мрачно высятся возле нее несколько смоляных исполинских кипарисов...
"Се оставляется вам дом сей пуст..."

III

На Сионе за гробницей Давида видел я провалившуюся могилу, густо заросшую маком. Вся Иудея - как эта могила.
Я был в Вифлееме и Хевроне. Путь до Вифлеема самый живой из всех Иудейских путей. Я ехал утром, и в жарком блеске утреннего солнца и золотисто-синего воздуха тонули горы и долины на востоке, горячо и ярко белело шоссе передо мною, весело зеленели посевы по красноватым перевалам вокруг, в садах миссий ворковали дикие голуби. И вспоминались сады и виноградники Соломона:
- Цветы показались на земле; время пения настало, и голос горлицы слышится в стране нашей... Встань, возлюбленная моя! Выйдем в поле, побудем в селах; поутру пойдем в виноградники, посмотрим, распустились ли виноградные лозы...
Как голос Жениха-Христа, обращенный к Невесте-Церкви, понимала древняя церковь этот сладкий весенний зов: "Встань, возлюбленная моя!" Но не ко всей ли земле был обращен этот зов?
По пути в Вифлеем зеленели когда-то сплошные сады, где "деревья опускали цветы долу, воды цистерн выходили из краев и на всех ветвях пели птицы, приветствуя проходящую с младенцем на руках Марию..."
Вифлеем - жизнь, воздух, солнце, плодородие; его тесно насыпанные по холмам палевые кубы смотрят на восток, на солнечно-мглистые дали Моавитских гор, от которых некогда пришла кроткая праматерь Давида Руфь.
Но за Вифлеемом - пустыня. Целый день только глинистые ковриги гор, усеянные круглыми голышами, да кремнистые долины. А ведь эта ржавая земля, перемешанная со щебнем, ведь это и есть Страна Обетованная, страна, что родит теперь больше всего дикого маку. Точно фиолетово-красные озера стоят в долинах среди гор, усыпанных голышами. Точно сперва кровавый, а потом каменный ливень прошел по этой стране...
Водоемы Соломона! Я ждал их с волнением - и вот увидел наконец. Влево от дороги стоят руины зубчатой сарацинской крепости. За ней вход в новую глухую, мертвую долину. И уступами лежат в этой долине три гигантских цистерны. Первая суха, пуста. Во второй половина покатого дна чуть прикрыта бирюзовой водой. В третьей покрыто все дно. Густые зеленые кудри дикого плюща виснут со стен. Сквозь них шелковисто и дремотно шумят в тишине серебристые каскады. И заунывно-равнодушно наигрывает на плакучей свирели мимо проходящий пастух, зорко поглядывая на черных коз, рассыпанных среди голышей по окрестным обрывам. Маленькое, совсем черное лицо, женственно обрамленное шерстяным платком под двойным шерстяным обручем. Маленькая вьющаяся бородка, огненные глаза. Грубые бедуинские башмаки. На худое тело надета белая рубаха до колен, подпоясанная платком. На плечи накинута траурная шерстяная хламида, белая в черных полосах. За плечами - кремневое ружье... Совсем не о Соломоне напоминает этот потомок Измаила и Агари! Жизнь совершила огромный круг, создала на этой земле великие царства и, разрушив, истребив их, вернулась к первобытной нищете и простоте...
Перед вечером видел я еще один след Иудеи. Ехали мы опять по долине, и проводник указал мне на пещеру у подошвы холма - на "пещеру Иеремии". Я свернул к ней. Вечер был мирный, с нежно синеющими далями, - летний вечер на юге России. Возле пещеры цвел куст дикого шиповника. Стрелой вылетел из нее шакал, мелькнул лисьим хвостом и, вскочив на пригорок, сел и навострил уши. На земле, при входе в пещеру, закопченной дымом, валялись пестренькие крылышки съеденной совки...
Под Хевроном холмы живописней. Все они опоясаны рядами террас, на которых зеленеют старые дубы, сереют старые сливы, лежат толстые лозы ханаанского винограда. Но чувствуется одно: приближаясь к первой столице Иудейского царства, все более углубляешься в страну ветхозаветных кочевников. Повстречался караван. Медленно двигались высокие верблюды, важно выгнув свои тонкие шеи, откинув маленькие головки с темными умными глазами и показывая большие продольные ноздри. Несколько черных оборванных разбойников шло сзади...
А Хеврон - это дикое мусульманское гнездо, серый каменный поселок в узкой Долине Возлюбленного. Базарная уличка его стара и грязна несказанно. Пройдя ее, поднимешься на взгорье. Там одиноко стоит нечто вроде маленькой крепости, где почиют Авраам и Сарра - прах равно священный христианам, мусульманам и иудеям. Но мальчишки все-таки швыряют камнями в подходящих к нему поклонников немусульман, травят их собаками...
В Греции, Риме, Египте историческая жизнь почти не прерывалась. Гибли и они в свой срок. "И зарастали дворцы их колючими растениями, крапивой и репейником - твердыни их; и были они жилищем шакалов, пристанищем страусов; и звери пустыни встречались в них с дикими кошками, и демоны перекликались друг с другом". Но мешало ли это возникновению среди развалин новых царств?
Не то было в Иудее.

Предыдущая страница 2 Следующая страница


Иван Бунин - Тень птицы

3 Иван Бунин

В мире нет страны с более сложным и кровавым прошлым. В списках древних царств нет, кажется, царства, не предавшего Иудею легендарным бедствиям. Но в Ветхом Завете Иудея все же была частью исторического мира. В Новом она стала такою пустошью, засеянной костями, что могла сравниться лишь с Полем Мертвых в страшном сне Иезекииля. Ее необозримые развалины ужаснули самого Адриана. Что Навуходоносор перед Титом или Адрианом! Навуходоносор "пахал Сион". Тит "выше стен" загромоздил его трупами. Приближение его было приближением воинства Сатанаила. Тучи сгустились, спустились над храмом Соломона, и, в гробовом молчании, сами собой распахнулись бронзовые двери его, выпуская воинство Иеговы. "Мы уходим!" - сказал Иудее неведомый голос. А при Адриане внезапно распалась гробница Давида, и "волки и гиены с воем появились на улицах пустынного Иерусалима". То был знак близкого возмездия за последнее отчаянное восстание иудеев, перебивших на Кипре около трехсот тысяч язычников, в ветхозаветной ярости пожиравших мясо убитых, сдиравших с них кожу на одежды... И чудовищно было это возмездие!
Оно было исполнением пророчеств. Да замрет в Иудее "голос торжества и голос веселия, голос жениха и голос невесты". Да не останется камня на камне от великого, стократ погибавшего в крови и пламени Города Мира. Ибо на долгий, долгий срок земля его, вся пропитанная кровью, должна была стать "терном и волчцами".
Жить обычной жизнью после всего того страшного, что совершилось над ней, Иудея не могла. Долгий отдых нужен был ей. Пусть исчезнет с лица ее всякая память о прошлом. Пусть истлеют несметные кости, покроются маком могилы. Пусть почиет она в тысячелетнем забвении, возвратится ко дням патриархов...
И она возвратилась.
1908

Камень

I

Открыв глаза, почему-то с особенной радостью увидал я нынче открытое окно своей холодной каменной комнаты. На аршин от окна - высокая желтоватая стена соседнего дома. Ранний солнечный свет золотит ее, заглядывает и ко мне. Где-то внизу по-деревенски блеет коза, где-то вверху раздаются звонкие голоса детей, собирающихся в школу. Вдали, на базарах, восторженно рыдает осел.
Холодно и на крыше, но ослепительное солнце, только что поднявшееся из-за Моавитских гор, над долинами, затопленными светлым паром, уже пригревает одежду, руки. Прян утренний запах тлеющего на очагах кизяка, его горячего дыма, выходящего из труб прозрачным, дрожащим. В тишине слышен плеск бурдюков, опускаемых из окон в зеленую воду водоема, еще полного густой тени; слышен зычный крик водоносов, бегущих по крытым уличкам базаров, говор и дробный стук копыт на площади возле цитадели. Весело верезжат и носятся несметные стрижи над розово-желтой кровлей города, над ее опрокинутыми каменными и глиняными чашами, и вокруг черного купола Гроба. Жарко блещет полумесяц на великолепной мечети Омара, такой одинокий среди окрестной старины и бедности.
Стук копыт - это приводят лошадей для туристов и паломников европейцев. Европейцы живут по отелям, католическим и протестантским миссиям, осматривают святыни почтительно и спокойно. А говор - это говор русских мужиков и польских евреев, идущих плакать. Одни будут лить слезы у Гроба, другие - у Стены Плача, уцелевшей от храма Иеговы. Русские живут в скучных казенных корпусах Православного Общества за Западными воротами. А евреи ютятся в трущобах южного квартала и плачут у останков древнего Сиона, нарядившись в бархатные халаты и польские шапки из остистого меха, под которыми видны на затылках ермолки, а на висках огромные завитки.
Все те, что спешат к мечети Омара, Стене Плача или просто на базары, неминуемо должны пройти по улице Давида. В этом длинном каменном коридоре, уступами спускающемся под уклон, в этих тесных и пахучих рядах старого Востока течет непрерывная река - ослов, патеров, имамов, верблюдов, женщин, турецких солдат, бедуинов и паломников всех исповеданий. Своды, холсты и циновки делают его тенистым, но кое-где между ними видно яркое небо, пыльно-золотистыми столпами прорезывается солнце, и даже в тени чувствуешь, как быстро приближается жаркое палестинское утро. Вот серебром блеснули в этой живой солнечной полосе две белые женские фигуры, вот, напомнив Яффу, промелькнул в ней старик, курчаво-седой, черно-сизый, с толстыми губами, тонкими борцами и раскрытой грудью, под черным платком и в пастушеской пегой хламиде; вот ярко озаренный угол какого-то вросшего в землю дома, сложенного из обломков дикого камня и древнееврейского мрамора, с травой на карнизе - над входом в мясную лавку... Все сильнее и радостнее чувствуется близость к какому-то далекому радостному утру дней Иисуса...
Один из переулков налево весь состоит из лавок с крестиками и образками. Дальше калитка в каменной ограде, а за ней каменный двор, полный жаркого солнца, стиснутый стенами греческих и латинских подворий и самого храма. Мраморная паперть его занята торговцами, разложившими на ней все те же кипарисные и перламутровые крестики, четки и раковинки. И этот двор, храм - это-то и есть "Юдоль Мертвых". Некогда она лежала вне городских стен, была пустошью, служила для свалки нечистот и крестной казни. Потом стала величайшей святыней мира. И владели ею то Рим, поставивший над могилой распятого храм Венеры, то Византия, то Хозрой, то Омар, то Готфрид, то султаны Стамбула...
Фасад храма сер и тяжел. Входы его в больших глубоких сводах, украшенных обветшалыми барельефами.
Один грубо заложен камнями. Другой широко зияет темнотой, усеянной цветными огоньками лампад. Два старинных решетчатых окна во втором ярусе слишком малы, незаметны по сравнению с фасадом. И фасад кажется частью слепой крепостной стены. Толпой выходят русские мужики и бабы, оборачиваются, кланяются до земли и, встряхнув волосами, вздыхая и вытирая полами заплаканные глаза, идут бродить по базарам... Злорадно верезжат и черными стрелами носятся вокруг горячо нагретых стен стрижи... Снисходительно-ласково, притворно-сердито воркуют голуби на выступе карниза...
В портале, на широких нарах, курят, пристально глядя на шахматы, турецкие солдаты. Дальше - сумрак первого притвора, и среди исполинских погребальных свечей, на низком помосте, под балдахином, увешанным дорогими разноцветными лампадами, - желто-розовая плита: Камень Помазания. Налево - ротонда под колоссальным несведенным куполом, детски расписанным облаками, лазурью, ангелами. Посреди - часовня песочного мрамора, вся в блестящих окладах и горящих лампадах. У входа ее горят разноцветные свечи, перевитые сусальным золотом, выше роста человеческого... Вот он, этот жуткий погребальный Вертеп, такой тесный, что в нем трудно повернуться, и настолько залитый светом, что в нем слепнешь и не сразу разглядишь у стены направо низкую лежаночку из мрамора! А к ней-то и текут со всего мира, ее-то и кропят ежечасно розовой водой, над ней-то и пылают пятьдесят лампад и целые костры восковых свечей...
После жара и блеска Вертепа, сумрачно кажется в Ротонде. Тут с утра до вечера - сплошной крестный ход, давка, слезы, рыдания, служба на всех языках. Служат и в греческом соборе, рядом, и в католических приделах, и на Голгофе - маленьком темном алтаре, куда поднимаются из преддверия Ротонды по мраморной лестнице. Служат и в дальних подземных храмах, где стоит вечная ночь, мрак, озаренный лампадами, и холод могилы... И всюду золото, иконостасы, драгоценные камни, образа всех времен и всяческого письма, ладан, распятия, статуи Мадонны...
"На горе сей пьют радость, пьют вино!"

II

Но еще более горькая радость - у Стены Плача, у останков святилища Иеговы.
Если не свернешь с улицы Давида к Гробу и пройдешь немного ниже, то необходимо свернешь вправо, в узенькие и жаркие трущобные ходы, что уступами приводят в глухой длинный закоулок. С трех сторон замыкают его стены каменных домишек. С четвертой, - если стать лицом к востоку, - громадная крепостная стена: Стена Плача, остаток укреплений вокруг храма Соломона, а теперь часть стен вокруг мечети Омара.
По утрам здесь тень. Зелень нескольких акаций радует глаза, отвыкшие в Иерусалиме от зелени. Радостными синими глазами глядит сверху небо. Но под стеной, под ее золотистыми камнями, отшлифованными мириадами уст, стоит немолчный стон, дрожащий гнусавый вой, жалобный ропот и говор. Он то замирает, то возрастает; то сливается в нестройный хор, то делится на выкрики. Женщины, накрытые шелковыми шалями, прислоняют к стене головы и бормочут ей свои жалобы покорно и несмело. Мужчины, прижавшись к ней левым плечом, держат в левой руке старинные молитвенники, а правую простирают к верхним камням. Они быстро-быстро читают, выкрикивают какие-то заклинания и страстно молят, ищут кого-то в ясном небе. Они в отчаянии опускают веки, поднимают брови и, стеная, раскачиваются... И вдруг опять оживают, раскрывают заблестевшие глаза... И в то время, как одни хватаются за головы, топают ногами и рыдают, другие жадно покрывают поцелуями стену, с восторженными воплями подскакивают и бьют в ладоши...
Сколько здесь круглоликих, огнеглазых юношей с черно-синими пейсами, в одеждах испанских евреев, и тонконогих, худосочных старцев, точно сбежавших из Долины Иосафата! Лица их бледны как смерть, головы закинуты, большие выпуклые веки сомкнуты, крутые серые пейсы и белые длинные бороды трясутся. Страшно то, что эти библейские покойники наряжены - в новые меховые шапки сверх ермолок и в алые бархатные халаты, которые открывают жидкие ноги в белых чулках и погребальных туфлях. Но еще страшнее, когда они, на вечерних литаниях в пятницу, соединяют свои дрожащие голоса в один мучительный вопль, отвечая предстоящему.
- Ради чертогов покинутых! - скорбным тенором восклицает предстоящий.
- Одинокие, сидим мы и плачем! - жалобно, фальцетами вскрикивают старцы.
- Ради чертогов разрушенных...
- Одинокие, сидим мы и плачем!
- Ради стен ниспровергнутых...
- Одинокие, сидим мы и плачем!
- Молим тебя, умилосердись над Сионом, - запевает предстоящий.
- Собери чад Иерусалима! - подхватывают старцы.
- Поспеши, поспеши, искупитель!
- Да воцарится на Сионе мир и радость!
- И опять расцветает жезл Иесея!
Но уже никогда, никогда не расцвести ему снова ветхозаветными цветами! Разве может забыть земля о том незабвенном утре две тысячи лет тому назад, когда вошел отрок в Назаретскую синагогу?
"Ему подали книгу пророка Исаии; и он, раскрыв ее, нашел место, где было написано: Дух Господен на мне, ибо он помазал меня благовествовать нищим и послал меня исцелять сокрушенных сердцем, проповедовать пленным освобождение, слепым прозрение, отпустить измученных на свободу..."

III

Мечеть Омара цветет над нищей и нагой Иудеей во всем богатстве и великолепии своих палевых кафель, голубых фаянсов, черно-синего купола, громадного мраморного двора и тысячелетних кипарисов.
Даже из-за Мертвого моря, с первых уступов Моава, видна она. В знойном неоглядном просторе открываются оттуда огнем горящие на юге и теряющиеся в блеске неба и солнца воды, поглотившие Содом и Гоморру; за ними - таинственная светоносная Аравия. На севере, в глубине бесконечных извилистых долин, - Иерихон. Маленьким оазисом темнеет он в пустыне, у слоистого подножья Иудейских гор. Выше, среди их голых желто-серых перевалов и впадин, как модель аравийской крепости, лежит Иерусалим - и тускло блестят над ним купола мечети и Гроба. И от Аравии, из-за Иордана, с морских побережий - отовсюду стекаются к стенам и святыням этой крепости пути поклонников всех стран и народов. Мечеть - первая Кебла Ислама. Сам пророк заповедал молиться, обратясь лицом к Камню Мориа, ныне покрытому ею: Мекка стала Кеблой позднее, уже после его смерти. И "пилигрим, вступивший за священную ограду мечети и поклонившийся Камню, один получает награду, равную награде тысячи мучеников, ибо здесь молитвы его так близки к Богу, как если бы он молился на небе".
Черномазый араб-часовой, в феске и синей турецкой форме, с карабином на плече, медленно бродил возле старых крепостных ворот, когда мы, спустясь по улице Давида, несмело остановились возле них. Еще очень недавно великих трудов стоило не только войти, но даже заглянуть во двор Святилища, а сто лет тому назад за это платили жизнью. Теперь часовой только покосил своими голубоватыми белками, только блеснул огненно-черным зрачком.
Близился полдень, странным металлическим светом блистали (в пролеты длинной отдельно стоящей прямо против ворот колоннады) грани этой огромной мечети, вознесенной на мраморный помост среди ослепительно-белого простора каменного двора. Древние кипарисы стражами стояли возле нее. Несколько ветхозаветных олив раскидывались там и сям своими серебристо-пыльными пущами над плитами двора, проросшего тонкою бледно-зеленой травой. Под одной из олив, прямо, по-женски, вытянув ноги, сидели две благочестивые мусульманки, закутанные в легкие бледно-розовые покрывала. Голуби, трепеща и свистя крыльями, падали порою на горячие ступени помоста. Но казалось, что уже давно-давно не ступала в этом светлом дворе нога человеческая, - что в каком-то заповедном царстве растут эти черные картинные деревья и блистают чистотой эти каменные плиты. Мертвенно-холодно сияли вечно-свежие краски мечети, возвышавшейся в своем азиатском великолепии среди света и зноя, под слегка аспидным аравийским небом.
Она царит надо всем, что вокруг нее, и вся на фоне этого неба. Ее длинный восьмиугольник, весь из золотистых мраморов, и нежно-лазурный барабан, поддерживающий купол, все это немного приземисто по сравнению с величиной темно-синего свинцового полушария, рубчатого сарацинского купола, увенчанного необычно большим золотым серпом луны с соединяющимися острыми концами. По-аравийски сумрачная вверху, по-дамасски блистающая инкрустациями снизу, мечеть резко глядит в пролеты колоннады.
Мы поднялись на помост. И тогда мечеть еще ослепительнее предстала перед нами своей громадой. Почти правильная полусфера купола чуть-чуть заострена на вершине, чуть-чуть вогнута у основания - и кажется легкой. Верхний карниз барабана и пространство между его окнами - все в лазурных и белых майоликах, испещренных золотою вязью куфических надписей. Широкая, блистающая полировкою лента белых и лазурных изразцов, тоже вся в золотой вязи, идет и над большими полукруглыми окнами по стене самого восьмиугольника.
Худой, живоглазый мулла быстро распахнул дверь, и, разутые, скользя по желтым камышовым циновкам, вступили мы в прохладу и сумрак, слабо озаренный голубым и розовым светом драгоценных разноцветных стекол. "Что это кажется странным в этой мечети?" - думал я, пока глаза мои привыкли к ее полусвету. И, наконец, понял: ах, то, что нет в ней обычного простора!
Простора нет потому, что стоит в ней восьмиугольная колоннада: восемь широких столпов и шестнадцать колонн, соединенных архитравом. Пролеты между ними - арками. Как старинная парча, покрывает эти столпы и архитрав блеклая зелень, матовое серебро и золото мозаики, переносящей мысль к Византии. Византийскими капителями увенчаны и колонны.
Но мало того: за этой аркадой высится вторая - круг из четырех столпов и двенадцати колонн, поддерживающий барабан с куполом, круг колонн яшмовых и порфировых - наследие Соломона и Адриана. И уже совсем необычно то, что с великим изумлением видишь в этом круге, за этими колоннами, за соединяющей их невысокой бронзовой решеткой: под зеленым шелковым балдахином, нарушая всякое представление о всяческой человеческой постройке, тяжко и грубо чернеет дикая морщинистая глыба гигантского камня! Купол выстлан внутри той же матовой зелено-золотой парчой мозаики. Сказочно-разноцветное сияние льют рубиновые, сапфировые, топазовые стекла. Неясно блистает весь храм мраморами и загорающимися гранями хрусталя на несметных люстрах. Тонким ароматом кипариса и розовой воды напоен прохладный сумрак... Зачем же так первобытно вторглась в этот божественный молитвенный чертог сама природа?
Талмуд говорит:
"Камень Мориа, скала, на которой первый человек принес первую жертву Богу, есть средоточие мира. Скалу Мориа, что была покрыта некогда храмом Соломона, а ныне хранима мечетью Омара, положил в основание вселенной сам Бог".
Древние книги и легенды Иудеи и Аравии говорят:
"В Иерусалиме Бог сказал Скале: ты - основание, от коего начал я создание мира... От тебя воскреснут сыны человеческие из мертвых".
"Сойдя в пещеру под Скалой, Медшир-ед-Дан видел чудо чудес: колеблющаяся глыба Скалы, ничем и никем не поддерживаемая, висела в высоте, подобно парящему орлу".
Магомет - в ночь своего путешествия из Медины в Иерусалим на верблюдице Молнии - "стал своей священной стопою на Скалу Мориа, раскачивающуюся между небом и землею". Был взмах, почти достигший врат рая, - и Скала издала крик радости. Но пророк повелел ей молчать - и вошел во врата рая. А Скала вновь пала к земле - и вновь вознеслась - и в движении своем пребывает и доныне: "не мешаясь с прахом и не смея преступить неба".
Кабалистические книги говорят:
"Адонаи-Господь воздвиг в Бездне Камень и начертал на Камне имя святое. Когда поднимаются воды Бездны до Камня, они отбегают вспять в ужасе. Когда произносится ложное слово, Камень погружается в воды - и смываются буквы святого имени. Но ангел Азариэла, имеющий 17 ключей к таинству святого имени, снова пишет его на Камне, и оно снова гонит прочь воды".
"В дни пророков Камень был внутри святилища храма Соломона, и первосвященник ставил на нем курящуюся кадильницу. На нем же стоял и Ковчег Завета, урна с манной и лежал вечно цветущий жезл Аарона. Ныне Ковчег Завета скрыт в тайниках под Камнем, где сохранял его от врагов сам Соломон, которому Камень давал неземную силу: с него видел царь весь мир от края и до края - и понимал язык птиц и зверей".
Но вот в день падения храма, в девятое число месяца Аба, Камень Жизни останавливается. Сила его иссякает. Тайну Тайн, неизреченные письмена, означающие святое имя, прочел Иисус. И к нему же перешла и сила Камня. "Иисус, воспринявший силу его, творил чудеса этой силой". Где же теперь силы Камня?
После Иисуса, говорит Ислам, сила Камня перешла к пророку. И прав Ислам: пророк дал "движение" Камню. "Но недолго сияло солнце Ислама во всей славе своей". Что же готовит миру будущее?
1908

Шеол

В сумерки, проходя по базару в Яффе, я нечаянно поднял глаза и увидел тонкий серп луны. Закрывались в полумраке рядов лавочки, проносили от фонтана последние кувшины. Собаки, горбясь и сливаясь с темнотой внизу, подбирали остатки торга. Неожиданно дошла откуда-то нежная сладость цветущего дерева. Я поднял глаза и увидел в легком и прозрачном небе вихор пальмы, а над ним - острый, чистый, тонкий "лук Астарты".
На берегу, под городской стеной, тянуло теплым ветром с неоглядной мелкой зыби взморья. Чуть видные, мягко и красиво намазанные сизой мутью облака терялись на закате... "Сумерки, море, угол ханаанско-аравийских берегов..." - подумал я. Над стеной, в старом каменном домишке, зияет черная оконная дыра без стекол. Слышно, как там, в каморке без огня, укладываются спать и, плача, ссорятся дети. На западе, над лиловатой тьмой моря, склоняется покрасневший, меркнущий и теряющийся в небе полумесяц. И так пустынны сумерки над гаванью бесследно исчезнувшего с лица земли Ханаана, так все просто и бедно вокруг, точно я один в мире, у его безлюдного начала...
На другой день я покинул Яффу. Убирали трапы, вечерело. Жаркое солнце склонялось к золотому морю. Рейд стоял как зеркало, рифы обнажились, отдыхали, белые чайки, плававшие над кормой, казались огромными. В упор освещенная Яффа, громоздясь на холме перед нами, переливалась зеркальным отражением воды и вся была цвета банана. Задрожала, поворачиваясь, корма, забурлил винт - и Яффа тронулась. Но я не спускал с нее глаз до тех пор, пока она, все отдаляясь, не слилась, наконец, с песками на юге, фиолетовыми от голубой дымки воздуха и опускающегося солнца.
А потом я смотрел на Саронскую долину, вдоль которой мы шли на север. Все смутней и печальней становилась долина. Солнце погасло, и вода у берегов стала тяжелой, кубовой. Одиноким, затерянным казалось какое-то селеньице, далеко-далеко белевшее в сини равнины. Я смотрел и дивился безлюдности этого побережья. Вон где-то там, в устьях мелких рек, бегущих от Кармила, лежала Кесария. Некогда это был славный порт и город Ирода; теперь только пески, камни и колючий кустарник... И так - по всему побережью.
С вечера было тепло и ясно. Палуба, испещренная легкими тенями снастей, блестела. В вышине, сквозь снасти, тепло сиял полумесяц. Но близился Ливан. На ночь я открыл в каюте иллюминатор - и после полуночи проснулся: стало прохладно, по темной каюте ходил сильный влажный ветер. Я заглянул в иллюминатор: и там была серая темь. Пахло морем. Ливан дышал мглою. Во мгле, как на краю земли, висели два мутных маячных огня. Дальний был красноватый. Я подумал: это Тир или Сидон. И мне стало жутко.
За Кесарией - следы Египта и Финикии. Во времена служения Астарте на месте Кесарии был какой-то большой ханаанский город, упоминаемый в надгробном заклятии царя Эзмунацара. Ранее, во времена поклонения "богу всепожирающего времени", крокодилу, был египетский Крокодилопос. И в песках, затянувших останки этих городов, и теперь еще находят разбитые сиениты, погребальные колодцы крокодилов...
В полночь мы прошли Кармил, горный мыс Ваала Громовержца. С Кармила иудейские пророки метали самые ярые проклятия язычеству. На Кармиле, в одной из пещер троглодитов, жил Илия, лютейший враг Ваала. Но жизнь на Кармиле, бывшем ипостасью Ваала, не прошла для Илии даром. Тысячи преданий слили его образ с образом солнечного бога: Илия был питаем вранами, повелевал громами и бурями, низводил огнь и дождь с неба, превращал в камни растения, заживо, как истый сын Солнца, вознесся к нему на пламенной колеснице. И все это сделал Кармил, на котором не было даже капищ, - только каменные жертвенники, - Кармил, у подошвы которого Лемех убил одичавшего Каина, приняв его за зверя. Необозримое море, с трех сторон лежащее под Кармилом, бушует круглый год. И богослужения в монастыре кармелитов, стоящем теперь на Кармиле, принимают порой жуткое величие древних языческих богослужений. "Море заглушало голоса поющих и орган, - говорит один паломник. - Над горою стоял непрерывающийся гул - глас Божий, потрясающий пустыню и приводящий в содрогание горы..."
Качало у Кармила и нынче. Засыпая, я чувствовал, как темная каюта опускается и поднимается, слышал скрип переборок. Теперь было тихо. Кармил был уже далеко. Ровно, с однообразным плеском бежала вода вдоль борта погруженного в сон и тьму парохода. Мы шли уже мимо "блудилищных гротов Астарты" и погребальных спэосов, мимо каменисто-песчаной полосы под волнистыми отрогами и скатами Ливана, - мимо самого Шеола, этого сплошного некрополя между Тиром и Сидоном. Когда-то от Тира до Сидона "можно было пройти под землею - по гробовым пещерам и колодцам". И как дерзко мешались когда-то с ними "гроты" Астарты! Ее поклонники и поклонницы чертили мистический знак треугольника даже на стенах спэосов. А Тир? Разве думал он о смерти, - он, "Сын Солнца и Моря, рожденный в веках баснословных, превзошедший все народы жаждой жизни, алкавший земель всего мира"?
И все же победила - смерть. "Тир, умолкший среди моря! Кую мзду приобрел ты от него? Сия глаголет Адонаи-Господь: се аз на тя, Сур, и приведу на тя языки многи, яко же восходит море волнами своими..." Ужасные слова! Но есть еще ужаснее: "Вот я приведу на тебя. Тир, лютейших из народов, и они обнажат мечи свои против красы твоей... Сделаю тебя городом опустелым, подобно городам необитаемым, когда подниму на тебя пучину... Низведу тебя с отходящими в могилу, к народу, давно бывшему, и помещу тебя в преисподних земли... Ибо вознеслось сердце твое и сказало: аз есмь Бог!"
"Аз есмь Бог..." Библейские пророки до потрясающей высоты вознесли проклятия слишком "вознесшейся" жизни. И по слову их и вышло: тиро-сидонский берег, столь щедро оплодотворяемый Богиней Жизни, дал начало образу Шеола - преисподней. Его погребальные камеры и колодцы, перемешанные с гротами страсти, получили страшные названия "сетей смерти", "колодцев гибели". И "простерся страх смертный над радостной страной Ваала-Солнца". Это ведь он, этот страх, внушил царю Эзмунацару мольбу его скорби и беззащитности:
"В месяц дождей, в год четырнадцатый царствования... Поражен, пленен я, наследник дней героев, сошел в ад, сын бога смерти... Заклятие мое перед всем царством и всем человечеством: да не вскрывает никто входа моего, не сдвигает гробницы моей, не оскорбляет меня внесением другого гроба!"
Бог ли человек? Или "сын бога смерти"?
На это ответил сын Божий.
1909

Пустыня Дьявола

I

"Глас вопиющего в пустыне: приготовьте путь Господу, прямыми сделайте стези ему..."
Глядя с крыш Иерусалима на каменистые окрестности - чаще всего на восток, на пустыню Иудейскую, - каждый раз вспоминаю я эти слова, - пролог величайшей из земных трагедий.
Дьявол, Азазел, имя и образ которого так и остались тайной, был издревле владыкой пустыни. Это он обитал в ее знойном серо-каменном море, некогда взбудораженном подземными силами и навсегда застывшем. Это ему каждый год - в десятый день седьмого месяца - посылали левиты и первосвященники Козла Отпущения - от лица всего Израиля, за все грехи его. И не странно ли, что именно оттуда прозвучали первые глаголы предтечи!
После бури и молний Бог пришел в пещеру Илии в сладостном веянье ветра. Сладостным ветром было и пришествие в мир Иисуса. Но лежала "секира при корне дерева". Жуткими пророчествами возвестил предтеча о грядущем за ним.
Не было тогда города, равного богатством и красой Иерусалиму. Из Яффы были видны его здания, блиставшие золотом и мрамором: "Иоанн же носил одежду из верблюжьего волоса и пояс кожаный на чреслах своих".
В тишине зеленых долин, в мирных людных селениях протекла молодость Иисуса. Но в первые же дни служения своего должен был он отдать дань пустыне. Он крестится - и уже готов раскрыть уста, дабы благовествовать миру величайшую радость. Но - "Дух ведет его в пустыню", в царство Азазела, тех ветхозаветных, Богом проклятых мест, где "скрылся Каин, жаждущий крови брата своего". "И был Иисус там сорок дней, искушаемый сатаною, и был со зверями".
Пустыня видна с крыш Иерусалима. Пустыней называется только тот скат, та дикая и от века бесплодная вулканическая страна, что за Элеоном, эти растрескавшиеся от жгучего солнца бугры и перевалы, усеянные колючками и голышами, волны и впадины былых землетрясений. Но разве власть Азазела не простирается и на тропически-знойный дол Иордана, - эту глубочайшую в мире низменность, с ее смертоносными лихорадками и воистину мертвыми водами, одно дыхание которых убивает все живое?
Небо нынче нежное, бледно-голубое. Небо и солнце затуманены дыханием полдня, сухого, горячего, душного. Жаром веет от старого каменного города, его узких и грязных базарных ходов под сплошною кровлей сизо-песочного цвета. Одинокая пальма, возвышающаяся на южной окраине, опустила свое неподвижное опахало. Тускло темнеют куполы Гроба Господня и мечети Омара. Тысячи черных стрижей кружат, сверлят полдневную тишину скрипучим верезжанием. И море пепельно-сиреневых холмов, простирающееся окрест, дремлет, теряется в мглистой суши...
Побледнела даже сказочно яркая бирюза у подошвы Моава.

II

После полдня тянет легкий ветер, небо, воздух, солнце - все становится ярче, яснее.
За иссохшим руслом Кедрона дорога поднимается - мимо погребальной пещеры Богоматери, Гефсиманского сада и гробниц Авесалома и Иосафата, по каменистым склонам Элеона, среди несметных плит еврейского некрополя, стоящих как раскрытые книги, испещренные крупными письменами.
Есть ли в мире другая земля, где бы сочеталось столько дорогих для человеческого сердца воспоминаний?
Гроб Мариам! У стен сада, столь любимого сыном, в ложе кремнистой долины, под сводами древнего полуподземного храма, во тьме которого блещут огни, оклады и самоцветы, почила она, простая женщина из Назарета, венчанная высшею славой - земной и небесной.
А русло Кедрона? Это дол Иосафата, место грядущего Страшного суда, великая житница Смерти. Нет правоверного иудея и мусульманина, который не полагал бы несказанной радостью быть погребенным в этой юдоли и не верил бы, что и всех лишенных этой радости созовет в нее Господь в день суда своего. Он ведь сказал устами Иоиля: "Я соберу все народы и приведу их в долину Иосафатову".
Солнце уже клонится к западу, за Иерусалим. От его восточной стены пала тень. Но ослепительно-золотисты скаты Элеона, дорога, извилисто прорезанная по ним, плиты и гробницы. Золотиста лазурь над Кедроном и горой, золотисто-песочного цвета ястреба, реющие над нами, трепещущие своими острыми, в черных ободках крыльями: любят они эти скаты, любят сушь пустыни, в которую медленно вступаем мы, огибая среди запыленных олив Элеон.
За Элеоном - Вифания. Это уже преддверие пустыни. Несколько старых верблюдов в грязно-рыжей сухой шерсти загораживают дорогу на повороте, грубым видом своим говоря о патриархальных скитаньях в камнях и песках. Но кругом еще мирно и весело. Чист и силен предвечерний свет, дали ясны, небо бездонно, склоны и холмы в садах и виноградниках. Даже тощие посевы зреют кое-где на глинистой почве между ними. И Абудис, что направо, и Вифания, что налево, - несколько кубов из серого булыжника, окруженных смоковницами, огромными кактусами, запыленными терновниками; в крутых, кривых и узких проходах между ними всюду сор и тряпки, полуголые черные дети, слепцы и убогие. Но как все-таки должны были радовать после пустыни их сады и люди!
И живым кажется образ Иисуса. Сколько раз подходил он сюда, похудевший, побледневший за дорогу в пустыне! Здесь жили друзья его. О древности могилы Лазаря говорят те камни времен Ирода, из которых сложен вход в могильную пещеру, куда спускаются узкой холодною шахтой, со свечой в руке. Подлинней же всего древность того пути, что ведет от Вифании в страну Азазела глубокой, извилистой и страшной в своей мертвенности лощиной Эль-Хот. Этот путь неизменен от века. Иных сносных путей в пустыне Иудейской нет, не было, да и не могло быть, ибо только на этом пути есть источник, - источник Апостолов, - без которого немыслимы переходы по ней.
От Вифании начинается спуск, неуклонное падение. И страна, лежащая окрест, сперва поражает своей красотой, волнует радостью, обманывает, как искуситель.
На одном из скатов за Вифанией мы останавливаемся, очарованные. Воздух так прозрачен, точно его совсем нет. И пустыня, каменным волнистым морем падающая к Иордану, кажется так мала! Как серебристо-голубой туман - далекая и неоглядная долина Иордана. Южное устье ее налито сейчас таким густым и ярким аквамарином, который кажется неестественным на земле. А Моавитские горы похожи на великую грозовую тучу против солнца, заступившую весь восток и ни с чем не сравнимую по нежности, воздушности. Но минута - и это видение исчезает надолго, надолго...
Мы теперь в стране, лишенной всякого очарования, - если не считать редких пятен огненного мака, кое-где оживляющего ее. Резкими, крутыми изломами вьется и падает дорога с возвышенности на возвышенность. Быстро замыкается горизонт скалистыми и глинистыми ковригами, разделенными такими же логами... Мы уже давно в глубоком, извилистом ложе потока, иссохшего в незапамятное время, и известковая дорога, пробитая здесь тоже с незапамятного времени, поминутно переходит с одного бока на другой. Ни единого живого существа, кроме ящериц, не замечает глаз и не слышит ухо, гробовая тишина стоит над этой страной, столь бесплодной, что даже древнейших кочевников ужасала она, навеки связанная с образом незримо Обитающего в ней. Недаром бедуины еще и до сих пор складывают вдоль Вади-эль-Хот пирамидки из щебня - в знак заклятия темных сил пустыни. Нет никакого сомнения в правоте тех, что называют этот путь именно тем, по которому, до самой таинственной "середины" его, провожали левиты жертву Азазелу. Какой же ужас должен был охватывать проходящих здесь при виде Иоанна, решившегося разделить его обитель, когда внезапно, во весь свой рост, с громовыми глаголами, появлялся он перед ними из-за камней, в одежде из верблюжьего волоса! И что должно было испытать сердце Иисуса, обреченного провести здесь столько ночей - с их призраками, с лихорадочно-знойным ветром от Мертвого моря!

III

В глубокой котловине, из которой видны только жесткие очертания окрестных бугров да вечернее небо, белеет хан, - нечто вроде каменного сарая, - и жарко блестит при низком солнце вода возле него. Это место, где не раз отдыхал Иисус. Это "источник Апостолов", или, по-древнему, источник Солнца, ибо не могли не посвятить древние эту "жизнь пустыни" богу жизни. Три бедуина, без плащей, с черными палками в серебряных обручах, стоят возле худых осликов и поджарых потных лошадей под седлами, с жадностью пьющих. Два сидят на пороге хана и курят, пристально глядя на нас черными византийскими глазами. Эти глаза ровно ничего не выражают, но кто знает, что на уме у этих измаильтян?
Те, что у источника, - народ оборванный и невзрачный. Сидящие на пороге - дело иное. И особенно один из них. Он неподвижным взглядом следит за нами, пока мы поим лошадей. Потом, ни на йоту не изменяя лица, кидает своему спутнику какую-то короткую гортанную фразу, совершенно не шевеля губами и так бесстрастно, точно это не он говорит, а кто-то внутри его. И поднимается во весь свой громадный рост. Ноги его, обутые в стоптанные сапоги, очень длинны и слегка кривы, голова мала, откинута назад. Он на редкость худ, одежды на нем без числа. По плечам висят концы белого шерстяного платка, накинутого на голову и резко оттеняющего черноту глаз, сизый загар маленького жесткого лица, блестящую смоль редкой жесткой бородки. Тонкая, цвета мумии, шея обмотана шелковым лиловым платком. На теле - белая рубаха до колен, поверх рубахи бланжевый шерстяной халат в синеватых полосках, поверх халата - кубовая кофта на вате; и все это под широкой и длинной хламидой из черно-синей шерсти. Он идет, поправляя одной рукой заткнутые за широкий пояс из шали кремневые пистолеты и кинжалы, а другой - карабин за плечами.
- Откуда?
- Из Газы.
- А куда?
- В Иерусалим.
Но почему же, севши на свою резвую, злую и поджарую лошаденку, он поворачивает за нами? Мы едем на изволок рысью, - он не отстает. Мы прибавляем рыси, прибавляет и он, расширяя ничего не выражающие глаза и блестя зубами в ответ на наши удивленные взгляды... И вдруг, поравнявшись со мной, сует мне в руки медный латинский образок. Он кричит, что это - золото, и просит за него всего десять франков. Соглашается, впрочем, и на два. А получив их, круто поворачивает и исчезает за холмами и буграми, по которым уже синеют вечерние тени.
Вечернее низкое солнце все реже блещет на перевалах. Временами, из боковых оврагов и ущелий, из-за скал и известковых бугров, дует ветер, - порывистый, как дыхание горячечного. И только топот копыт раздается в гробовой тишине окрест, в скатах вдоль извилистого дна Вади-эль-Хот. "Отсюда начинается дебрь самая дикая, - говорит один старинный паломник. - Эта дорога есть древняя, проложенная самою природою. Иосиф Флавий упоминает о дикости ее. Невступно через два часа от Иерусалима мы поднимались на гору, на вершине которой видны остатки хана или гостиницы Благого Самаритянина. Это место называлось издревле Адомим, или Кровавое, по причине частых разбоев, здесь происходивших..." И глубокая тоска охватывает душу на этой горе, возле пустого хана, при гаснущем солнце. Вот она, эта "середина" пути, Бет-Гадрур, где бросали на произвол судьбы жертву Азазелу, - известковый перевал, поразивший некогда воображение самого Иисуса и создавший такую трогательную притчу! На этой "середине пути", который считался путем в преисподнюю, плакал сам прародитель, лишенный Эдема...
Чем дальше от Гадрура, тем все круче падает в провалы и ущелья известковая дорога, а с перевалов уже видно, что окрестные бугры изменили свой вид и состав, - стали конусообразными, похожими на потухшие вулканы, однообразного верблюжьего цвета. Уже несколько раз открывалась перед нами и долина Иордана, поражая обманчивой близостью своего
пустынного, серо-блестящего от соли пространства, по которому, вдоль узкой реки, вьется темная лента зелени. Пространство за Иорданом, горы, кажущиеся теперь еще более похожими на тучи, и синее устье Мертвого моря ярко озарены низким солнцем. Но уже почти до самой средины долины достигает тень от Иудейской пустыни, обрывающейся над Иерихоном высокими скалистыми стенами. Тень и вокруг нас, - на всех буграх и во всех котловинах.
Многих обгоняем мы теперь, столь же диких и нищих, как в дни доисторические. Вот опять идут верблюды и за ними - идумейцы, в уголь сожженные ветрами и голодом, в одних кубовых линючих балахонах, их полуголые дети, облезлые собаки и с отрочества состарившиеся жены с лениво-скорбными, темными, как древнеаравийские предания, глазами. Вот черный и губастый старик в одной грязной рубахе, раскрытой на груди. Он сидит на ослике, гонит его, волоча по земле свои черные босые лапы. Вот верховой турецкий солдат, с карабином наперевес, зорко оглядывающий окрестные ущелья и овраги... Все спешат в Иерихон - единственное человеческое жилье, единственный оазис во всей Иорданской долине. И как только стемнеет, ни души не останется на этой страшной древней дороге.

IV

Ночи здесь сказочно-прекрасны. Они околдовывают трижды мертвую страну лихорадочными сновидениями, воскрешающими содомскую прелесть ее давно минувшей жизни.
В сумерки, на последнем, самом крутом спуске в долину, влево от дороги, внезапно открылась глубокая каменистая трещина - ущелье Кельта - и проводила нас до самой долины. Смутно белела дорога, шумел поток на дне уже совсем темного ущелья, и печально краснело несколько огоньков в скалистой стене за ним: там древнейшие притоны аскетов, тысячами погребавших себя заживо в криптах, которыми сплошь изрыты скалы Кельта. А когда мы спустились в долину и повернули влево, к Иерихону, черным и тяжким обрывом, уходящим в небо, встал перед нами кряж горы Сорокадневной. И огонек, чуть заметной точкой красневший и на этом обрыве, опять напомнил о той страшной борьбе, которую впервые воздвигли здесь люди против искусителя.
Вся иорданская низменность, страна, что некогда "орошалась, как сад Господень" и на весь мир славилась легендарным плодородием, красой и греховностью Пятиградия, дворцами и твердынями трижды возрождавшегося из развалин Иерихона, поражает теперь тем запустением, "где лишь жупел и соль, где злак не прозябает, где ни голос человеческий, ни бег животного не нарушает безмолвия". Сады Иерихона дышали в дни его славы благовониями бальзамических растений, индийских цветов и трав. "Пальмы и мимозы, сахарный тростник и рис, индиго и хлопок произрастали в долине Иордана". Об этом свидетельствует даже и тот оазис, что уцелел на местах исчезнувшего с лица земли иорданского рая, даже имя того селенья, что наследовало Иерихону: Риха - благовоние. Но оазис этот, тропически зеленеющий у подножия горы Сорокадневной, близ источника пророка Елисея, так мал в окрестной пустыне, а селенье все состоит из двух-трех каменных домов, нескольких глиняных арабских хижин и бедуинских шатров.
В сумерки долина была молчалива, задумчива. Я сидел за Рихой, на одном из жестких аспидных холмов, что волнами идут к горе, - на могилах Иерихона, кое-где покрытых колючей травкой, до черноты сожженной. Далекие Моавитские горы, - край таинственной могилы Моисея, - были предо мною, а запад заступали черные обрывы гор Иудеи, возносивших в бледно-прозрачное небо заката свой высший гребень, место Искушения. Оттуда тянуло теплым сладостным ветром. В небе таяло и бледнело легкое мутно-фиолетовое облако. И того же тона были и горы за пепельно-туманной долиной, за ее меланхолическим простором. И туманной бирюзою мерцало на юге устье Моря, что терялось среди смыкавшихся там гор...
Но вот наступила и длится ночь. Она коротка, но кажется бесконечной. Еще в сумерки зачался таинственно-звенящий, горячечный шепот насекомых, незримыми мириадами наполняющих душную чашу оазиса, и приторно-сладко запахли его эвкалипты и мимозы, загоревшиеся мириадами светящих мух. Теперь этот звонкий шепот стоит сплошным хрустальным бредом, сливаясь с отдаленно-смутным гулом, с дрожащим стоном всей долины, с сладострастно сомнамбулическим ропотом жаб. Стены отеля, его каменный двор - все мертвенно-бледно и необыкновенно четко в серебристом свете этих тропических звезд, огромными самоцветами повисших в необъятном пространстве неба. Оно необъятно от необыкновенной прозрачности воздуха - звезды именно висят в нем, а на земле далеко-далеко виден каждый куст, каждый камень. И мне странно глядеть на мою белую одежду, как бы фосфорящуюся от звездного блеска. Я сам себе кажусь призраком, ибо я весь в этом знойном, хрустально-звенящем полусне, который наводит на меня дьявол Содома и Гоморры.
Я лунатиком брожу по саду и по двору отеля, но, кажется, никогда еще не было столь обострено мое зрение, слух. Все сливается в блеск и тишину. Но вместе с тем я вижу каждую отдельную искру, слышу каждый отдельный звук. Я вынимаю часы. Понимаю, что уже два, что самоцветы, плывущие в бездонном пространстве с востока, становятся все крупнее и лучистее, что мои ноги подламываются от смертельной усталости. Но разве у меня есть власть над собой?
Сад кружится в беззвучном кружении зелено-лиловых мух, их скользящих огненных вихрей. Как райское дерево, трепещет и переливается искрами сикомор во дворе. Сверху донизу горят и блещут ими кустарники, сахарный тростник...
Много раз я пытался заснуть, входил в дом, в свою темную, горячую комнату, ложился под душный кисейный балдахин, но и здесь эти ароматы, эти скользящие искры, этот дрожащий хрустальный бред, которым околдован весь мир. Сердце тоже дрожит, тело, поминутно палимое жалами москитов, покрывается горячечным потом. И так звонко кричит жаба в бассейне среди Двора, и так отдается ее однообразно вибрирующий призыв в этом каменном доме с раскрытыми окнами и настежь распахнутыми дверями, что я опять спешу покинуть его - и с болезненной жадностью и радостью ловлю глоток воздуха на пороге крыльца...
Крыльцо белеет все ярче, фигура спящего на нем слуги-араба стала еще чернее. Раздвоившийся Млечный Путь, густым, но прозрачно-фосфорическим дымом протянувшийся с севера на юг, совершенно отделился от неба, повис на самой середине пространства между ним и землею. Кажется, близок рассвет! Кажется, стихает, замирает бред и ропот вокруг. Сперва по камням, а потом по теплому песку я спешу за селение - взглянуть на долину, на Моав, на восток. Но на востоке все еще только поздние крупные звезды. Бледный серебристый свет их стоит над далеким мертвенно-бледным Морем. Бледные пески долины мерцают как бы манной. Бледные полосы тумана тянутся по извивам Иордана, - и уже смертоносная влажность чувствуется в воздухе. И бледным дымом спустилось и легло облако у подножия горы Сорокадневной, чернеющей среди звезд своей вершиной...
"Отойди от меня, Сатана".
1909

Страна Содомская

Только на рассвете тянет в окна легкая прохлада вместе с ароматом эвкалипта.
Ночью, при звездах, старые деревья во дворе отеля казались сказочно-высоки и ветвисты. Теперь они принимают обычные очертания. Смолкли жабы, замер звон насекомых в кустарниках, погасли огненные мухи. Мы выходим за ворота, садимся на лошадей; все молчит и в тех немногих хижинах, что зовутся Иерихоном или Рихой; всюду сон, один сверчок трюкает в каменной верее, от которой еще дышит тепло ночи. Но за мечетью уже слышен говор.
Ее белый невысокий минарет стоит при дороге, на самой окраине Рихи. Под ним часто ночуют бедуины. Ночевал небольшой караван и нынче. Мы проезжаем мимо него; понукаемые вожаками, глухо урчат верблюды, поднимаясь с теплого песка. Над мечетью, в светлеющей вышине крупной слезой висит Венера. На востоке, над синеватым Моавитским кряжем, небо шафранное. Но еще по-ночному тлеет костер табора, летучие мыши реют вкруг мечети.
За садами Рихи, на западе, - обрывы Иудеи. Отчетливо слоятся серо-фиолетовые уступы горы Искушения. Но внизу еще тень, и, верно, мыши принимают ее за сумерки, когда и создал их Христос. Он сорок дней и ночей провел в пещере над Иерихоном, на обрыве, закрывающем запад, - он не знал, когда садится солнце и когда надлежит совершать молитву. И вот однажды поднялся он на вершину и, как только скрылось солнце, начертал на пыли то легкое, таинственное создание, что так любит сумрак. Он вдохнул в него жизнь и сказал: "Каждый вечер на закате солнца вылетай из расселин горы, где отныне будет твое жилище, дабы знал я час молитвы..." Я поднимаю голову, вспомнив эту дамасскую легенду, и не узнаю окрестности: мы проехали версту, не больше, а уже день, совсем день.
Глухой котловиной, бесплодным и безлюдным долом тянется с севера на юг, от самого моря Тивериадского, известково-песчаная пустыня, которую почти напрямик пересекает путь от Рихи к Иордану. Те, что пытались исследовать ее, видели по реке всего два-три селения, - даже каменистый Моав, дочерна спаленный солнцем, люднее иорданских берегов. То же и здесь: на всем огромном пространстве, окружающем нас, лишь одно живое место - оазис Рихи. Оглядываясь, видишь белые пятна хижин среди темной зелени, приютившейся под горным обрывом. Там, в садах, еще растет деревцо небд, приносящее акриды, растет бальзамический цаккум, сизый терн, из которого сплели венец Иисусу, а весной цветет много диких индийских цветов. Но как поверить, что это там был и неприступный Иерихон ханаанский, и "божественный город садов" Ирода, что вот этой долиной искушал Иисуса дьявол?
Впереди все то же: пепельно-серые дюны, кое-где жесткий, осыпанный солью кустарник. Небо просторно, огромно. Чуть не в самом зените тает алая звезда Венеры. Но и до нее уже достигает восходящий из-за гор Моава, охвативший полвселенной сухой, золотисто-шафранный свет. Одно Мертвое море прячется от света. Вот оно - у самого подножия ее, за тем голым побережьем, что белеет вдали, вправо. Ясно виден и обманчиво близок кажется северный залив. Но синеет он тускло, керосинно...
"Символ страшной страны сей - море Асфальтическое", говорили когда-то. Страх внушает она пилигримам и доныне, трижды проклятая и трижды благословенная. Мало совершивших путь по всей извилистой стремнине Иордана с его зноем и лихорадками. Но еще меньше тех, что пускались в заповедные асфальтические воды. Легче, говорили они, пройти все океаны земные, чем это крохотное море, черные прибрежные утесы которого неприступно круты, пугают глаз человекоподобными очертаниями и так смолисты, что могут быть зажжены, как факелы, - море, дно которого столько раз трескалось от землетрясений и выкидывало на поверхность те таинственные вещества, что служили египтянам для сохранения мертвых от тлена, море, жгуче-соленые, горькие волны которого тяжки, как чугун, и в бурю, "покрытые кипящим рассолом", потрясают берега своим гулом, между тем как пламенный ветер до самого Иерусалима мчит столбы песку и соли... Длится и все светлее становится золотисто-шафранное аравийское утро. Толкут и толкут копыта наших лошадей твердую, растрескавшуюся дорогу. Но ни единая птица не взвивалась еще с радостной утренней песней над долиной. И, верно, ни единой живой души и не встретим мы, кроме разве жадно-трусливой души кочевника или гиены. Впереди, среди пустыни цвета пемзы, - лента прииорданской зелени, чащи ив, тамарисков, камышей...
Так богата и прекрасна была некогда эта долина, что дьявол издревле избрал ее местом греха, искушений. Это он опьянил сладостью страсти и порока Пятиградие, переполнившее чашу терпения Предвечного. Это он внушил дочерям Лота жажду кровосмешения, дабы от родного отца зачала старшая из них Моава: "И дождем пролил Господь огнь и серу, ниспроверг города сии, и всю окрестность их, и всех жителей, и все произрастания земли..." Но легендой патриархов стали дни гнева, и снова зацвел "сад Предвечного", снова возродился столь прекрасным, что заповедан был любимейшему из чад божиих. - Солнце встало над Моавом, затопило его блеском и уже палит долину. Какие-то большие металлически-серые мухи липнут к жарким гривам лошадей, скорпион шуршит, бежит укрыться в легкой голубой тени под застывшей песчаной волной. Вольно смотреть из-под шлема на дорогу, но тянет взглянуть в блеск Моава, тянет найти ту вершину, с которой показал Господь Моисею всю радость земли обетованной: "Взойди на гору сию, на гору Нево, что в земле Моавитской против Иерихона, и посмотри на землю Ханаанскую, и умри на горе, на которую ты взойдешь, и приложись к народу твоему..."
Библия подчеркивает, что блудница дала приют первым израильтянам, проникшим в Иерихон. И страшным заклятием заклял Навин Израиля, овладев страною и дотла уничтожив красу Иерихона: "Проклят перед Господом тот, кто восставит и построит город сей Иерихон!" Но разве не следы Навина - те гилгалы, что рассеяны в долине Иерихонской, те огромные диски из камня, первобытные кровавые жертвенники Ваала-Солнца, что благоговейно полагал в круги сам народ израильский?
На тропические шлемы мы накидываем бедуинские платки. Лошади пошли шагом, неустанно мотая головами, отбиваясь от мух. Они машут кистями и разноцветными бусами, которыми украшают здесь уздечки. Шеи их стали мокры, темны и тонки. В легкой и все же душной тени платка дышишь как бы жаром раскаленного костра. Близок Иордан, - уже тянет запахом речной воды, запахом горячего ила... Теперь и от великой реки остался только узкий и мутный поток, от первобытно-густых зарослей на берегах ее - кайма ив, камышей и кустарников, опутанных лианами.

Предыдущая страница 3 Следующая страница


Иван Бунин - Тень птицы

Тень птицы 4

Масара, то место Иордана, где отдыхают пилигримы, предания называют местом крещения Иисуса. "В те дни пришел Иисус из Назарета Галилейского..." В те дни долина переживала третий и последний расцвет. Тщетно было заклятие Навина, - еще раз вырос новый Иерихон. И вот дьявол искушает прелестью его самого крестившегося Сына Божия. "Возвед его на высокую гору, дьявол показал ему все царства вселенной во мгновение времени. И сказал ему: тебе дам власть над всеми сими царствами и славу их, ибо она предана мне". Серо-песчаный берег обрывист и крут. Густая желтоватая вода, крутясь, бежит под ветвями ив, под корнями, покрытыми наносною травою, илом. Лошади тянутся к воде, вязнут по колена и долго, жадно пьют. Мертвая тишина кругом и сквозная горячая тень над головою. Мысли беспорядочны, смутны, но стремятся все к одному - связать то простое, что перед глазами, с страшным прошлым этой пустыни. Хочешь представить себе то, что доступно только Богу, - жизнь тех легендарных ханаанских городов, от которых уцелели лишь названия. Думаешь о знойно-мглистом Моаве и опять слышишь слова Второзакония: "И полуденную страну, и равнину долины Иерихона, город Пальм, до Сигора увидал Моисей... И умер там, в земле Моавитской, по слову Господню, и погребен в земле Моавитской, и никто не знает места погребения его даже до сего дня..." Думаешь об иерихонских бальзамах Клеопатры, о термах Ирода - и опять возвращаешься к искушению Иисуса от дьявола... И теряешься в образах времен Рима, Византии, Омаров... Великими крестовыми битвами во имя и славу того, кто отверг здесь славу всего земного, обрывается летопись этой страны. За ними века молчания, никому не ведомых и несчетных подвигов отшельничества, погребения себя заживо в могильниках навеки забвенной Иудеи. В молчании, вдали от жизни всего мира, множатся, как соты ос, крипты в каменистых обрывах Иудейских и Аравийских гор; в прибрежных скалах страшного Асфальтического моря, в огненных ущельях созидаются дикие обители. Но ураганами проносятся набеги от Дамаска, от Багдада, от Геджаса, и вот - пустеют и крипты, переполненные костями избиенных иноков, глохнут разоренные обители... И опять, опять воцаряется он, древний бог пустыни!
Полдень проводим у самого моря. Жутко звучит на его нагом, ослепительно-белом прибрежье это слово - полдень. Прииорданские камыши и кустарники не смеют дойти сюда вместе с Иорданом: далеко вокруг песчано-каменисто и покрыто солью, селитрой то место, где сливается река с маслянистой, жгуче-горькой и тускло-зеленоватой водой асфальтической. На коралловые похожи те как бы окаменевшие ветви, что приносит сюда течение реки и что снова, уже мертвыми, выкидывает море. В знойно-мглистой дали теряется оно на юге. Там - дни Авраама, Агари, Измаила. Там, в капище Эль-Лат, племя Тарик еще доныне поклоняется гилгалу Солнца - полубога, полудьявола.
1909

Храм Солнца

Так говорит Господь: сокрушу затворы
Дамаска и истреблю жителей долины Авен.
Кн. прор. Амоса

I

Рано утром покинули мы Бейрут. Поезд через час был уже под Хадеттом. За Хадеттом он переменил темп на торопливый, горный: стуча, раскачиваясь, он стал извиваться все выше и выше по красноватым предгорьям. Из-за цветущих садов, покрывающих их, из-за гранатов, шелковиц, кипарисов, роз и глициний несколько раз мелькнуло туманно-синее море. Слушая разноязычный говор, гул колес и грохот энергично работающего паровика, я выглянул в окно, дохнул посвежевшим воздухом: в необъятное пространство за нами все ниже и ниже падала далекая бейрутская долина, ставшая маленькой, плоской, кучки белых и оранжевых точек - крыш, темно-зеленые пятна садов, кирпичные отмели бухты - и необозримая синь моря. Скоро все это скрылось - и снова развернулось еще шире... Все мельче, тесней становились точки, все игрушечной - бухта и все величавей - море. Море росло, поднималось синей туманностью к светлому небу. А небо было несказанно огромно.
Под Джамхуром паровик стал на подъеме к котловине, повернувшись к Бейруту, - и за горами направо я вдруг близко увидал серебряную с чернью громаду Саннина. Пахло снегом, но серая каменная стена маленькой станции вся была в цветущей, ярко-пунцовой герани. Потом паровик звонко, по-горному крикнул - и опять застучал коротким дыханием в кручу. И опять открылась головокружительная панорама с далеким Бейрутом на дне. Зыбко зияли глубокие ущелья с одной стороны, торжественно возрастал Саннин с другой... А за Арайей подъем пошел еще круче. Стало просторно и голо, прохладно и облачно. Дымом сползали облака по скатам. Миновавши Алэй, мы опять повернули к востоку. Был туннель. Налево открылась долина Хамана, за ней - горы в сплошных темно-зеленых борах... За Софаром мы опять окунулись в тьму, дым и грохот, а когда выскочили, о, как дико и вольно стало кругом! Из-за голых вершин глянул Джебель-Кенэзэ весь в ярких серебряных лентах, четко, одиноко засиял в этой ясной, прохладной пустыне. Приближался перевал, паровик выбивался из сил, одолевая последний подъем. Из окон вагонов высовывались фески, дым падал и стлался по придорожным скалам... К полудню мы пришли на Бейдар, к перевалу.
Было тихо, свежо. Пять тысяч футов не бог весть какая высота, но волновала мысль, что ты на Ливане. А впереди - долина Солнца, долина Авен, Келесирия. Тронувшись, мы пошли с головокружительной быстротой. С грохотом нырнули опять в длинный-длинный туннель. А когда этот грохот оборвался, ослепли от света и не сразу поняли, что это, как море, сияет впереди. Впереди же была - Келесирия.
В глубокой дали раскрылась она, ровная, пустая, котловиной среди гор, смутно видных в солнечном тумане. Против левого окна, над скатами, сияла все та же голая громада в белых лентах. На скатах возле нас лежал тающий снег. А дорога все падала, и все ближе становилась огромная изумрудная долина в фиолетовых пятнах пашен. И еще огромнее был далекий вал гор за нею. Вот сосед трогает меня сизой рукой за рукав и, блеснув зубами, говорит:
- Джебель Шейх!
И, взглянув, я вдруг вижу за долиной, в солнечном тумане, величаво выделяющуюся из-за валов Антиливана куполообразную гору. Она вся в полосах снега, идущих сверху вниз, - как талес. Гермон, Великий Шейх! Над ним, почти на нем - купы светлых легких облаков...
На Мерейате стало совсем тепло. Летний ветер,' белые акации в цвету... Но по горе налево все еще был снег - на изумительно-ярком поле неба. За Мерейатом, после очень крутого спуска, открылась Штора, большая и дикая на вид арабская деревня с плоскими глиняными кровлями. За Шторой, после полудня, мы были уже в долине.
Пошли сады, в них - тополя, шелковицы. Сквозь сады мелькали синие и красные одежды сирийцев, пахавших на волах ржавую глину в виноградниках... Близился Райяк, где нужно было покинуть дамасский путь и свернуть на север.
Близились места Эдема, Баальбек.

II

Край баснословных племен, родина Адама, святилище Солнца! Эта низменность, - в ней около полутораста верст, - с незапамятных времен называется Бека, то есть страна, долина. Баальбек есть таким образом "долина Ваала-Солнца". Слово Сирия - санскритское - значит опять-таки - солнце. Но мало того: эта долина, средоточие солнечных служении, связана еще с именем Рая, близость которого к Баальбеку была неоспорима в древности.
Я глядел в окна вагона. Прохладный, сероватый день. Дорога от Райяка ровно и почти незаметно для глаз идет на подъем, все к северу. Кругом - слегка волнистая пустыня, тощие посевы, сквозит красноватая почва, - именно та, из которой и был создан Адам! - и кое-где - дико цветущие кустарники. В открытое окно слева дует свежий степной ветер, за долиной видны холмы предгорий и без конца тянется горбатый вал Ливана - диких тонов, весь в продольных белых лентах. И такая же гряда идет и справа - Антиливан. Я глядел - и вдруг опять вспомнил талес, плат, который накидывают на голову во время молитвы евреи, - подобие древнейшей кочевой одежды. Вот откуда все эти пегие хламиды, раскиданные по Востоку, и даже полосатая чересполосица мраморов в мечетях! Все отсюда, из исполинского развала этих ни на что не похожих гор.
Они не кажутся высоки, - сама долина на четыре тысячи футов выше моря. Издалека не поражают они и очертаниями. Но что сравнится с этими синеватыми валами и пегими горбами, точно перенесенными с другой, более старой планеты? С другой планеты и все памятники их. Вон чуть сереет на Ливане местечко Керак с высеченной в скалах стофутовой гробницей Ноя. Вон там, на Антиливане, есть селенье Неби-Шит, где чтут могилу Сифа. А впереди - Баальбек, руины храма, "превышающего размерами все сделанное рукою человека". Камни его возили на мастодонтах; в святилищах его сливались в служение единому Солнцу служения Арамеи и Египта, Ассирии и Финикии, Греции и Рима. Баальбеку уступали не только все финикийские, но даже египетские храмы. Там лик Солнца дробился: там были боги, нисходившие до людских распрей, воплощавшиеся в царях и вождях; здесь был единый Бог... А за Баальбеком, к северу, долина еще пустыннее. На ней смешались и слились со скалами предгорий камни несметных городов и храмов, самое имя которых исчезло бесследно, навеки. Земля там - одна из самых плодороднейших в мире - запущена, одичала. И высится на ней Гермиль, "памятник Рая" - каменный куб на помосте черного базальта, украшенный барельефными луками, стрелами и фигурами тигра, кабана и слона, - охоты тех дней, когда Ливан, утопавший в исполинских кедровых лесах и великом обилии вод, был еще подлинным раем...
В открытое окно дул сильный ветер. С севера, из-за гор, шла неохватная градовая туча, уже покрывшая и замутившая вершины туманом. Я подумал: там Кедры... Следует ли, говорят некоторые, искать на Ливане отдельных мест, связанных преданием с Эдемом? Не Эдем ли весь Ливан? Ведь, кроме Гермиля, есть и было еще несколько селений, носящих это имя: например, древнеси-рийское селение на Антиливане - Гедим; потом Эдем близ Дамаска... Более же всего соперничает с Эдемом Гермиля Эдем близ Кедров, на северо-западе. Взбираются к этому Эдему по ужасающим кручам Ливана, чтобы достигнуть подошвы вечноснежных вершин. И видны оттуда целые страны - кряжи, долины, воды, леса и селения, необозримая пустыня Келесирии, реки и царственные руины Баальбека на ней, мутная синева Антиливана на востоке, бездна Средиземного моря, сливающаяся с горизонтом, на западе... И вот одно из этих-то селений и есть Эдем, а несколько хвойных рощ суть остатки кедров ливанских, тех, которые Библия называла заоблачными, тень их - тенью, покрывшей все земные царства, бальзам - божественным, на тысячи лет сохраняющим трупы от тления, древесину - не боящейся вечности... Одна из пяти рощ, уцелевших близ Эдема, еще и доныне почитается священной.
Я смотрел в окна... Что такое теперь Баальбек? Даже происхождение его никому не известно. Известно только, что упоминается он в египетских и ассирийских надписях; что был он колонией Рима, которому и принадлежит построение - в честь богов солнечных - двух всемирно-славных баальбекских храмов: Великого и Малого. Брали и разрушали его и арабы и монголы, а их разрушениям помогло несколько страшных землетрясений, и вот, на месте огромного города, остался бедный городок с пятью тысячами разноплеменного сирийского люда и развалинами акрополя, в котором от Великого храма уцелело всего шесть колонн... Вдруг вагон ярко озарился солнцем. И внезапно увидел я вдали нечто поражающее: густой зеленый оазис садов и тополей, тянувшихся среди долины и окружавших желто-белые руины какой-то крепости, такой огромной, что сады казались под ней кустарниками, а над ними - шесть как бы повисших в воздухе мраморных колоссов.
Солнце из грозовых туч озаряло сады и руины сильно и резко. Темно-сизый фон неба еще более усиливал яркость зелени и допотопных стволов колоннады. И в пролеты ее ветхозаветно глядел пегий горный талес. Белым огнем горели широкие снежные полосы этого талеса. И загорелись еще более, когда мы приблизились к Баальбеку. Но вдруг померкли, воздух потемнел - и буря, докатившись с Ливана, смерчем закрутила пыль над городком, белевшим за руинами, тучей помчала ее над садами и сквозь колонны... Едва успели мы вскочить в холодный и пустой отель на каменистом холме вблизи их, как все смешалось в лютом ливне с градом. Град с треском сек помутившиеся окна, летел и прыгал по земле. Ваал из-за облачной высоты величаво кидал в мрачно откликавшиеся горы гул и грохот, от которых в страхе метались фиолетовые молнии...
Но когда, через час, вышел я на балкон, золотым блеском ослепила меня дождевая вода на балконе. Буря пронеслась, и на земле воцарились безмятежный мир и ясность, один из тех вечеров, что так любят ласточки. Воздух был чист и тепел, талесы далеких куполообразных вершин четки и близки, мокрые сады против балкона райски свежи, густы и зелены. А над садами и над крепостными руинами, тонувшими в них, стройно и державно возносились шесть желтоватых колоссов Великого храма. С балкона я глядел на предвечернее солнце, на Ливан, на северо-запад. На запад тянулись по долине руины. Тополя и фруктовые деревья шли вдоль южной стены их, подымавшейся над зеленью каменными зубьями, грубыми брешами. И мне виден был весь акрополь, заключающий в себе на восточном краю вход. Пропилеи, на западном - Великий храм, а посредине - Гексагон и Жертвенный двор. Малый храм построен отдельно, вне этой стены. Его циклопический периптер сохранился на диво. Но здесь он терялся: все подавляли колонны Великого храма. Верх одной из них - крайней справа - был уже почти свободен от архитрава. Скоро она рухнет, подумал я, и рухнет ужасно! Ведь в одном фундаменте акрополя пятнадцать аршин высоты, но колонны стоят не на нем: для Великого храма был воздвигнут еще другой фундамент, высотой почти равный первому. А в самих колоннах росту аршин сорок! Некогда перистиль храма - окружавшая его колоннада - состоял из пятидесяти четырех таких колонн. Теперь их только шесть, - третья часть южной части перистиля, удержавшаяся на единственной сохранившейся стене второго фундамента. И как одиноки они! Воздух долины становился голубым, вал Ливана синим. Далеко на северо-западе начинали желтеть ленты одного из высочайших горбов, все яснее выделявшихся на небе. Между небом и землей был несказанный простор. Но величие этих колонн, одиноких "наследников дней героев", было ни с чем не сравнимо.

III

Солнце склонялось; в мокрых зеленых садах, казавшихся еще свежее от шума горной мутно-зеленой речки, в садовой глуши вокруг акрополя, была тень. Маленькими казались тополя, стоявшие вдоль фундамента... Привратник пропустил нас за железную решетку к Пропилеям.
Некогда к ним вела мраморная лестница; сарацины до последней плиты разрушили ее, превращая акрополь в крепость. Некогда Пропилеи были стройным, величавым зданием. Двенадцать сиенитовых колонн, за ними - портал в три пролета, по бокам - павильоны - экзедры, воздвигнутые из огромных камней со всей роскошью и силой древнего зодчества и ваяния, с двумя ярусами ниш для статуй богов. Теперь от колонн остались только пьедесталы, портал являет вид проломов в крепостной стене, проход к нему завален каменными глыбами и разбитыми капителями, полуразрушенные экзедры зияют. Тень была в этих раскрытых развалинах. Глубоко и густо синело над ними вечернее небо. Зеленая верхушка тополя тянулась снизу, заглядывая в брешь. И мертвая тишина стояла вокруг...
За стеной Пропилеи - Гексагон, первый двор. Огромный шестиугольник его замкнут шестиугольником стен и сплошных экзедр, опять-таки разрушенных. Мраморный скользкий шестиугольник в три ступени идет вокруг площади двора, на расстоянии шагов двадцати от экзедр. На нем возвышалась шестиугольная колоннада, связанная с экзедрами сводом. В тени этой галереи толпились ожидавшие входа во двор Жертвенный. От колонн не осталось теперь ни единой. Пустой двор окружают громады руин. Сарацины пробили в них бойницы, понаделали много грубых амбразур. Землетрясение и осады почти ничего не оставили и от этой работы. Чувствуешь лишь дикость древней цитадели, следы свирепых древних битв и - тяжесть, величие Рима.
А за Гексагоном - двор Жертвенный, двор, повторяющий первый, но лишь в иной, квадратной форме и чуть не втрое превосходящий его по размерам. Мало оставило время и от второго тройного портала, - проходов из Гексагона на площадь Всесожжения: вместо портала зияет теперь пустота среди остовов крайних экзедр, что похожи на остовы каких-то допотопных жилищ, на сквозные пещеры. И когда я, оглянув Гексагон, кинул взгляд далее, необозримый каменный хаос, хаос целого города, ниспровергнутого землетрясением, открылся предо мною. Не на Гексагон и Пропилеи, а ведь именно сюда, где последовательно возрастали и размеры и святость храма Солнца, направлены были силы подземные, ужасы осад и варварство византийских императоров. Но великое осталось великим. Чуть не на полверсты тянулся среди этого хаоса отшлифованный мириадами ног, местами зияющий провалами, местами заросший колючками проход. Шесть колоссов, стоящих почти на самом конце его, на остатках фундамента, глядели на юг и сливались в один, занимая полнеба. Их стволы, обожженные зноем и ветром, были вблизи красноваты. Горизонт за ними замыкался зубцами и проломами Стены Циклопов. Небо бледнело, низко опустившееся солнце все слегка золотило... Я сел среди двора на камень.
Было тихо-тихо. Без конца лежали и стояли вокруг меня обломки сиенитовых туловищ, точно какие-то каменные страшные существа. Позади и вправо широко раскрывали свои каменные утробы искаженные и разрушенные экзедры; только две-три из них напоминали о прежнем великолепии раковинообразных ниш, пилястров и горельефов. А налево громоздились камни, шли какие-то рвы и провалы - и тяжело и вместе с тем легко, стройно и громадно высился храм Малый, чудом сохранивший весь свой, как бы литой из желтоватого мрамора, корпус и целых девять колонн как раз на том фланге, который был виден мне. Я глядел на них и долго не мог понять, что это так резко отличает их от тех шести колонн. Малый храм, этот редкий образец эллинской красоты и несокрушимой римской мощи, был немного менее Великого. Нет при нем ни Пропилеи, ни Гексагона, ни двора Всесожжения, но фундамент его почти равен тому, исчезнувшему фундаменту, на котором стояло святилище Солнца. Почти равны и перистили их... В чем же тогда дело? Только в том, что колонны храма Солнца вверху не суживаются. Но как далеко уносит это в глубину веков!
Можно представить себе красоту Малого храма. Пропилеи, Гексагона, двора Жертвенного - в те дни, когда только что отлилось в совершенные формы и сочеталось в Баальбеке "самое прекрасное на земле с самым величественным". Этот хаотический простор, ныне подобный страшным картинам Исаии, лоснился тогда мозаичными настилами. Стены и экзедры, где помещалось более трехсот ниш для всех богов Олимпа, стройно замыкали его с трех сторон, на четвертой, западной, шла лестница к высоко вознесенному порталу Великого храма. Квадрат из огромных сиенитовых колонн - темно-розовых, гладко шлифованных египетских монолитов - охватывал средину двора, и галереи между ними и экзедрами всегда были полны света, тени, белых хитонов. Нельзя было найти места, не блиставшего мрамором статуй, пилястрами, фронтонами и причудливой лепкой карнизов, капителей - этих окаменевших листьев, узоров, цветов. Ярко млела синь неба над квадратом двора. Дым непрерывных сожжений и языки пламени поднимались с гигантского жертвенника, с раскаленной медной плиты его - с алтаря возле мраморных ступеней, тремя переходами поднимавшихся к чудовищному периптеру Великого святилища... Но легко сказать: чудовищному! Как представить себе его?
Та часть основного фундамента, на которой стоял фундамент святилища, равна только половине двора Жертвенного. Но древние недаром называли святилище "первобытным": дело было не в ширине и длине, а в высоте и размерах строительного камня. И уже одно то, что периптер святилища был вознесен еще и на другой громадный фундамент с подземельями внутри, свидетельствует о том, что Рим здесь кончается. Кем был сложен основной фундамент? Какими-то древнеарамейскими племенами - из самых больших монолитов, "какие когда-либо поднимал человек", и в те дни, когда легенды о титанах еще дышали жизнью. Неизвестно, кем построено и самое святилище Солнца: Рим только реставрировал его. Но и реставрировал под несомненным влиянием преданий о великих капищах, о столпотворениях, об уступчатых зиккуратах, этих "башнях до небес", и посвятил его Солнцу-Ваалу, сочетавшему здесь свое имя с именем Юпитера. И святилищем Ваала, прежде всего Ваала, и было и осталось святилище Великого храма, уступами вознесенное к небу и охваченное колоссами, имевшими и внизу и вверху одну толщину - первобытно. А сказочным монолитам, из которых сложен основной фундамент, его подземелья и Стены Циклопов, Рим мог только дивиться: тайна передвижения и кладки этих монолитов, из которых иные имеют по тридцати аршин в длину, даже для него была непостижима.
Солнце село, и, как всегда на Востоке, стало на минуту особенно светло. И в этом странном свете без солнца, в пространстве, как бы лишенном воздуха, резко обожженные красноватым загаром колонны вдруг приобрели ужасающую выпуклость, тяжесть и высоту. Я пробрался к ним по глыбам камня, по оврагам и возвышенностям, по остаткам мраморных ступеней и тысячелетнему мусору, зашел под фундамент, на котором стоят колонны, и, закинув голову, глянул вверх... Дивно было сочетание бездонного бледно-голубого неба и красноватого тона этих поднебесных стволов! Но они уже меркли. Быстро падал сумрак. Спотыкаясь, я сбежал в ров, в угол, образованный Циклопическими стенами. Их теперь две: западная и северная. Обе искажены проломами. Но искажения только усугубляют их допотопный вид. Из темного оврага выбрался я по каменисто-мусорным холмам, поднимающимся к пролому в углу стен, на свет заката и стал в проломе. Подо мной был обрыв, вдали - темное море долины, а за ним - валы Ливана и далекие, чуть краснеющие в сумраке ленты его горбов. Подо мной была стена, сложенная сынами Солнца, - стена, камни которой останутся здесь недвижными до конца мира.
1909

Геннисарет

В Вифлееме, в подземном приделе храма Рождества, блещет среди мраморного пола, неровного от времени, большая серебряная звезда. И вокруг нее - крупные латинские литеры, твердая и краткая надпись:
Hie de Virgine Maria lesus Christus natus est.
В приделе, как и подобает пещере, бедно. Но огнями, серебром, самоцветами переливаются над звездою неугасимые лампады. Там, наверху - жаркое и веселое солнечное утро, пестрота и крик восточного базара. Здесь - холод, сумрак, благоговейное молчание:
Hie de Virgine Maria lesus Christus natus est.
Есть древние пергаменты, называемые палимпсестами, - хартии, письмена которых полустерты или покрыты чем-либо, чтобы, на месте их, можно было начертать новые. В Вифлееме чувствуешь, прозреваешь то драгоценное, первое, что сохранилось на его священном палимпсесте. В царские одеяния облекли рожденного здесь, царям, путеводимым звездою, повелели принести ему, лежащему в яслях, венцы свои, злато, ливан, смирну, и легендами, прекраснее которых нет на земле, расцветили сладчайшую из земных поэм - поэму его рождения. Но, когда благоговейно склоняешься над нею в Вифлееме, проступает простое, первое.
Назарет - детство его. Там протекло оно в тишине, в безвестности. Там огорчали и радовали его игры со сверстниками, там ласковая рука матери чинила его детскую рубашечку... Ветхие пергаменты Назарета остались во всей своей древней простоте. Но скудны и чуть видны письмена, уцелевшие на них! И великую грусть и нежность оставляет в сердце Назарет. Помню темные весенние сумерки, черных коз, бегущих по каменистым уличкам, тот первобытно-грубый каменный водоем, к которому когда-то приходила она, помню ее жилище, маленькое, тесное, пещерное, полное вечерней тьмы, пустующее уже две тысячи лет... Как полевой цветок, мало кому ведомый, выросший из случайно занесенного ветром семени в углу покинутого дома, расцвела и здесь легенда, может быть самая прекрасная, самая трогательная: без огня, по бедности родителей, засыпал Божественный младенец; мать сидела у его постельки, тихо заговаривая, убаюкивая его; а чтобы не было скучно и жутко ему в наступающей ночи, светящиеся мушки по очереди прилетали радовать его своим зеленым огоньком.
А страна Геннисаретская, где прошла вся молодость его, все годы благовествования, все те дни, незабвенные до скончания века, для них же и был он в мире, - она совсем не сохранила зримых следов его. Но нет страны прелестнее, и нигде так не чувствуется он!
В ясный вечер, при заходящем солнце, подходим мы к Геннисарету по Иорданской долине. Все дико, голо, просто вокруг: и в долине, и по каменистым предгориям, обступившим ее, - серо-коричневым, в золотисто-рыжих пятнах по склонам, где от солнца выгорели травы. Тропинка ведет нас среди желтого, уже созревшего и подсохшего ячменя. За ним - прибрежная деревушка, глиняная, без единого деревца, кажущаяся необитаемой. Пройдя по серым пескам, на которых стоит она, увидали мы водную равнину чудесного зеленого тона, теряющуюся в горной дали, замкнутой неясной громадой пегого Гермона.
Солнце было за горами. Свет его гаснет здесь быстро, а как только он гаснет, с гор срывается недолгий, но сильный ветер. И темнеющее озеро уже шумело от крупной зыби. Четыре гребца наших поспешили кинуть весла, вздернуть парус и привалиться к бортам, затянув что-то тоскливо-беззаботное. Ветер ударил в парус, крепко накренил его, - и мы понеслись в сумрак, на дальние огоньки Тивериады, рассыпанные под черной горою, стукая днищем по волнам, черпая воду. Я крикнул, чтобы ослабили парус: эти полуголые, худые, загорелые галилеяне, в своих войлочных круглых колпачках, прикрывающих только макушку, крикнули что-то в ответ. "Становилось темно, а Иисус не приходил к ним. Дул сильный ветер, и море волновалось..." Да, да, это было здесь! Он дышал этим мягким, сильным, благовонным ветром! - Через час мы были уже в Тивериаде, маленькой, тесной и грязной, где лишь один сносный приют - старый латинский монастырь на самом берегу.
От Тивериады кесарей ничего не осталось. Француз-настоятель, пригласивший нас ночевать в монастыре, а перед сном выйти на кровлю, с которой далеко видно было успокоенное в лунном свете озеро, жаловался: они изнемогают от скуки и тропического зноя в этом навозном местечке; вокруг них - пустыня; от Магдалы сохранилось только название; от Капернаума - груды камней, где итальянцы-монахи ведут раскопки; в Табхе всего пять человек братии... "Это близ Капернаума, на северном берегу?" - Да, да, - сказал настоятель, глядя на туманные предгория Гадаринские, за озеро. Луна сияла - высоко-высоко. Все озеро было в светлом, тончайшем пару. Знойно звенели внизу ночные цикады - на пыльных кустарниках, на столетних придорожных кактусах. Тивериада спала...
Мне долго не давал уснуть козленок, жалобно плакавший где-то по соседству. В маленькое окошечко, пробитое в каменной стене почти под потолком, белело сквозь железную решетку лунное небо. В полутемной жаркой келье беззвучно плакали москиты. Блохи же Тивериады упоминаются даже в путеводителях... Но я поминутно говорил себе: я в Тивериаде! Эта ночь была одной из счастливейших во всей моей жизни.
Ранним утром мы поплыли в Капернаум. Озеро недолго дышало утренней свежестью. Вот уже растянули белый парусиновый навес над лодкой, - и он озаряет лица. Солнце все ослепительней и жарче. Озеро штилеет. Желто-рыжие верхи предгорий Гадаринских делают водные зеркала у берегов золотыми. Вода же под лодкой - зеленая, прозрачная, кажется бездонной. Гребцы дружно работают, и от поворачивающихся в воде весел извиваются, уходят в глубину как бы толстые змеи медянки с серебряными брюхами. Пот уже градом льет с красных лиц гребцов. Они - рыбаки, в лодке лежат их сети... "Проходя же близ моря Галилейского, он увидел двух братьев, Симона, называемого Петром, и Андрея, брата его, закидывающих сети в море..." Разве не мог призвать он и этих? Они еще несколько раз налегают на весла - и поднимают их: лодка, чуть журча, добегает до берега. Мы выходим и оглядываемся. На берегу, среди колючих кустарников и розовых цветов олеандра, - груды белых камней, колонн: это и есть развалины знаменитой синагоги Капернаумской, куда столько раз, в такие же знойные дни, входил он, теснимый народом, искавшим коснуться его. Тишина, солнце, блеск воды. Сухо, жарко, радостно. И вот он, с раскрытой головою, в белой одежде, идет по берегу, мимо таких же рыбаков, как наши гребцы... Симон и Петр, "оставив лодку и отца своего, тотчас последовали за ним"...
Табха между Капернаумом и Магдалой. Мы опять поплыли мимо невысоких холмов в тех же бурых, выгоревших травах. Возле Табхи единственное живое место этой пустыни: в озеро впадает источник, дающий о себе знать несколькими эвкалиптами и посевами в долинке меж холмами. Под эвкалиптами черный мальчик пасет десяток черных вислоухих коз с колокольчиками на шее. Это стадо братии. А приют ее - на холме, рядом: нечто вроде маленькой крепости, два-три здания из дикого камня за высокими стенами. Настоятель здесь старик-немец, чистота и порядок у него немецкие. Встретил он нас, сожженных зноем, сдержанно, но приветливо, комнаты дал в нижнем этаже, самые прохладные, выходящие на большую каменную террасу, в садик по скату холма, усыпанный гравием, испещренный легкой тенью светлой, сквозной зелени перечных деревьев, нежнейших мимоз и нежнейших хвойных пород - серебристо-голубых, легких, как пух. Среди них поднимались две-три пальмы, чернели молоденькие кипарисы, цвели розы, ворковали дикие горлинки, наслаждаясь солнечным затишьем... И, оставшись один на террасе, я взял с каменного стола лежавшее на нем Евангелие, развернутое как раз на тех страницах, что говорят о море Галилейском. Теперь оно было предо мною. Воздушно-зеленое, во всей тропической мягкости своей, оно тонуло, млело в серебристом полуденном свете, теряясь на юге.
Как сладок, как ласков здесь изредка набегающий, теплый от дыхания затуманенных зноем гор, сильный южный ветер! Как широко, все сгущаясь и темнея, бежит перед ним лиловая зыбь по зеркалам у берегов, где светит золото предгорий! Как долго, как дремотно кланяются после него кипарисы и шелестят вайи пальм, напоминая о Египте, сохранившем его драгоценную жизнь в младенчестве!
1911

Предыдущая страница 4


[i] Огл. 1 2 3 4


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Иван Бунин - Тень птицы

Оглавление

  • Тень Птицы (Страница 1)
    • I (Страница 1)
    • II (Страница 1)
    • III (Страница 1)
    • IV (Страница 1)
    • V (Страница 1)
  • Море Богов (Страница 1)
    • I (Страница 1)
    • II (Страница 2)
    • III (Страница 2)
  • Дельта (Страница 2)
  • Свет Зодиака (Страница 2)
    • I (Страница 2)
    • II (Страница 2)
    • III (Страница 2)
    • IV (Страница 2)
  • Иудея (Страница 2)
    • I (Страница 2)
    • II (Страница 2)
    • III (Страница 2)
  • Камень (Страница 3)
    • I (Страница 3)
    • II (Страница 3)
    • III (Страница 3)
  • Шеол (Страница 3)
  • Пустыня Дьявола (Страница 3)
    • I (Страница 3)
    • II (Страница 3)
    • III (Страница 3)
    • IV (Страница 3)
  • Страна Содомская (Страница 3)
  • Храм Солнца (Страница 4)
    • I (Страница 4)
    • II (Страница 4)
    • III (Страница 4)
  • Геннисарет (Страница 4)


Иван Бунин - Тень птицы

Иван Бунин

Тень птицы

 Читать книгу

Аннотация

" Тёмные аллеи ". Это было любимое детище поэта. Поверьте мне на слово, если в душе Вы романтик, это чтение просто увлечёт. Прочувствуйте вместе с героями повествования все радости и невзгоды того времени. Прекрасно описаны взаимоотношения между мужчиной и женщиной, но над этими отношениями всегда висит некий злой рок, который не даёт насладиться в полной мере двум существам. Автор пережил очень много, можно сказать, мало кому приходилось пережить больше: революция 1905-го, 1917-го, Гражданская война в России, 1-я мировая, 2-мировая - Вы в шоке?

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Иван Бунин - Биография

Иван Бунин

На основную страницу

Биография

Бунин Иван Алексеевич (10 (22) октября 1870, Воронеж - 8 ноября 1953, Париж) - русский писатель; прозаик, поэт, переводчик.

Детство будущего писателя протекало в условиях дворянской скудеющей жизни, окончательно разорившегося "дворянского гнезда" (хутор Бутырки Елецкого уезда Орловской губернии). Он рано выучился читать, с детства обладал фантазией и был очень впечатлителен. Поступив в 1881 в гимназию в Ельце, проучился там всего пять лет, так как семья не имела на это средств, завершать гимназический курс пришлось дома (осваивать программу гимназии, а потом и университета ему помогал старший брат Юлий, с которым писателя связывали самые близкие отношения). Дворянин по рождению, Иван Бунин не получил даже гимназического образования, и это не могло не повлиять на его дальнейшую судьбу.

Средняя Россия, в которой прошло детство и юность Бунина, глубоко запала в душу писателя. Он считал, что именно средняя полоса России дала лучших русских писателей, а язык, прекрасный русский язык, подлинным знатоком которого он был сам, по его мнению, зародился и постоянно обогащался именно в этих местах.

Литературный дебют С 1889 началась самостоятельная жизнь - со сменой профессий, с работой как в провинциальной, так и в столичной периодике. Сотрудничая с редакцией газеты "Орловский вестник", молодой литератор познакомился с корректором газеты Варварой Владимировной Пащенко, вышедшей за него замуж в 1891. Молодые супруги, жившие невенчанные (родители Пащенко были против брака), впоследствии перебрались в Полтаву (1892) и стали служить статистиками в губернской управе. В 1891 вышел первый сборник стихов Бунина, еще очень подражательных.

1895 год - переломный в судьбе писателя. После того как Пащенко сошлась с другом Бунина А. И. Бибиковым, писатель оставил службу и переехал в Москву, где состоялись его литературные знакомства (с Л. Н. Толстым, чья личность и философия оказали сильнейшее влияние на Бунина, с А. П. Чеховым, М. Горьким,Н. Д. Телешовым, участником "сред" которого стал молодой писатель). Бунин водил дружбу и со многими известными художниками, живопись его всегда притягивала к себе, недаром его поэзия так живописна. Весной 1900, находясь в Крыму, познакомился с С. В. Рахманиновым и актерами Художественного театра, труппа которого гастролировала в Ялте.

Восхождение на литературный Олимп В 1900 появился рассказ Бунина "Антоновские яблоки", позднее вошедший во все хрестоматии русской прозы. Рассказ отличает ностальгическая поэтичность (оплакивание разоренных дворянских гнезд) и художественная отточенность. В то же время "Антоновские яблоки" подверглись критике за воскуренный фимиам голубой крови дворянина. В этот период приходит широкая литературная известность: за стихотворный сборник "Листопад" (1901), а также за перевод поэмы американского поэта-романтика Г. Лонгфелло "Песнь о Гайавате" (1896), Бунину была присуждена Российской Академией наук Пушкинская премия (позже, в 1909 он был избран почетным членом Академии наук). Поэзия Бунина уже тогда отличалась преданностью классической традиции, эта черта в дальнейшем пронижет все его творчество. Принесшая ему известность поэзия сложилась под влиянием Пушкина, Фета, Тютчева. Но она обладала только ей присущими качествами. Так, Бунин тяготеет к чувственно-конкретному образу; картина природы в бунинской поэзии складывается из запахов, остро воспринимаемых красок, звуков. Особую роль играет в бунинской поэзии и прозе эпитет, используемый писателем как бы подчеркнуто субъективно, произвольно, но одновременно наделенный убедительностью чувственного опыта.

Семейная жизнь. Путешествие по Востоку Семейная жизнь Бунина уже с Анной Николаевной Цакни (1896-1900), также сложилась неудачно, в 1905 скончался их сын Коля. В 1906 Бунин познакомился с Верой Николаевной Муромцевой (1881-1961), ставшей спутницей писателя на протяжении всей его последующей жизни. Муромцева, обладая незаурядными литературными способностями, оставила замечательные литературные воспоминания о своем муже ("Жизнь Бунина", "Беседы с памятью"). В 1907 Бунины отправились в путешествие по странам Востока - Сирии, Египту, Палестине. Не только яркие, красочные впечатления от путешествия, но и ощущение нового наступившего витка истории дали творчеству Бунина новый, свежий импульс.

Поворот в творчестве. Зрелый мастер Если в произведениях более ранних - рассказах сборника "На край света" (1897), а также в рассказах "Антоновские яблоки" (1900), "Эпитафия" (1900), Бунин обращается к теме мелкопоместного оскудения, ностальгически повествует о жизни нищих дворянских усадеб, то в произведениях, написанных после первой русской Революции 1905, главной становится тема драматизма русской исторической судьбы (повести "Деревня", 1910, "Суходол", 1912). Обе повести имели огромный успех у читателей. М. Горький отмечал, что, тут писателем был поставлен вопрос "... быть или не быть России?". Русская деревня, считал Бунин, обречена. Писателя обвиняли в резко негативном отражении жизни деревни.

"Беспощадную правду" бунинского письма отмечали самые разные литераторы (Ю. И. Айхенвальд , З. Н. Гиппиус и др. ). Однако реализм его прозы неоднозначно традиционен: с убедительностью и силой рисует писатель новые социальные типы, явившиеся в пореволюционной деревне. В 1910 Буниными было предпринято путешествие сначала в Европу, а затем в Египет и на Цейлон. Отголоски этого путешествия, впечатление, которое произвела на писателя буддийская культура, ощутимы, в частности, в рассказе "Братья" (1914). Осенью 1912 - весной 1913 опять за границей (Трапезунд, Константинополь, Бухарест), затем (1913-1914) - на Капри.

В 1915-1916 выходят сборники рассказов "Чаша жизни", "Господин из Сан-Франциско". В прозе этих лет ширится представление писателя о трагизме жизни мира, об обреченности и братоубийственном характере современной цивилизации (рассказы "Господин из Сан-Франциско", "Братья"). Этой цели служит и символическое, по мысли писателя, использование в этих произведениях эпиграфов из Откровения Иоанна Богослова, из буддийского канона, литературные аллюзии, присутствующие в текстах (сравнение трюма парохода в "Господине из Сан-Франциско" с девятым кругом дантовского ада). Темами этого периода творчества становятся смерть, судьба, воля случая. Конфликт обычно разрешается гибелью. Единственными ценностями, уцелевшими в современном мире, писатель считает любовь, красоту и жизнь природы. Но и любовь бунинских героев трагически окрашена и, как правило, обречена ("Грамматика любви"). Тема соединения любви и смерти, сообщающего предельную остроту и напряженность любовному чувству, свойственна творчеству Бунина до последних лет его писательской жизни.

Тяжелое бремя эмиграции Февральскую революцию воспринял с болью, предчувствуя предстоящие испытания. Октябрьский переворот только укрепил его уверенность в приближающейся катастрофе. Дневником событий жизни страны и размышлений писателя в это время стала книга публицистики "Окаянные дни" (1918). Бунины уезжают из Москвы в Одессу (1918), а затем - за границу, во Францию (1920). Разрыв с Родиной, как оказалось позднее, навсегда, был мучителен для писателя.

Темы дореволюционного творчества писателя раскрываются и в творчестве эмигрантского периода, причем в еще большей полноте. Произведения этого периода пронизаны мыслью о России, о трагедии русской истории 20 века, об одиночестве современного человека, которое только на краткий миг нарушается вторжением любовной страсти (сборники рассказов "Митина любовь", 1925, "Солнечный удар", 1927, "Темные аллеи", 1943, автобиографический роман "Жизнь Арсеньева", 1927-1929, 1933). Бинарность бунинского мышления - представление о драматизме жизни, связанное с представлением о красоте мира, - сообщает бунинским сюжетам интенсивность развития и напряженность. Та же интенсивность бытия ощутима и в бунинской художественной детали, приобретшей еще большую чувственную достоверность по сравнению с произведениями раннего творчества.

В 1927-1930 Бунин обратился к жанру короткого рассказа ("Слон", "Телячья головка", "Петухи" и др.). Это - результат поисков писателем предельного лаконизма, предельной смысловой насыщенности, смысловой "вместимости" прозы.

В эмиграции отношения с видными русскими эмигрантами у Буниных складывались тяжело, да и Бунин не обладал коммуникабельным характером. В 1933 он стал первым русским писателем, удостоенным Нобелевской премии. Это был, конечно, удар для советского руководства. Официальная пресса, комментируя это событие, объясняла решение Нобелевского комитета происками империализма.

Вo время столетия гибели А. С. Пушкина (1937) Бунин, выступая на вечерах памяти поэта, говорил о "пушкинском служении здесь, вне Русской земли".

На Родину не вернулся С началом Второй мировой войны, в 1939, Бунины поселились на юге Франции, в Грассе, на вилле "Жаннет", где и провели всю войну. Писатель пристально следил за событиями в России, отказываясь от любых форм сотрудничества с нацистскими оккупационными властями. Очень болезненно переживал поражения Красной Армии на восточном фронте, а затем искренне радовался ее победам.

В 1927-1942 бок о бок с семьей Буниных жила Галина Николаевна Кузнецова, ставшая глубокой поздней привязанностью писателя. Обладая литературными способностями, она создала произведения мемуарного характера, самым запоминающимся образом воссоздающие облик Бунина ("Грасский дневник", статья "Памяти Бунина").

Живя в нищете, прекратил публикацию своих произведений, много и тяжело болея, он все же написал в последние годы книгу воспоминаний, работал над книгой "О Чехове", вышедшей посмертно (1955) в Нью-Йорке. Бунин неоднократно выражал желание возвратиться на Родину, указ советского правительства 1946 "О восстановлении в гражданстве СССР подданных бывшей Российской империи..." назвал "великодушной мерой". Однако ждановское постановление о журналах "Звезда" и "Ленинград" (1946), растоптавшее А. Ахматову и М. Зощенко, навсегда отвратило писателя от намерения вернуться на Родину.

В 1945 Бунины вернулись в Париж. Крупнейшие писатели Франции и других стран Европы высоко оценивали творчество Бунина еще при его жизни (Ф. Мориак, А. Жид, Р. Роллан, Т. Манн, Р.-М. Рильке, Я. Ивашкевич и др.). Произведения писателя переведены на все европейские языки и на некоторые восточные.

Похоронен на русском кладбище Сен-Женевьев-де-Буа, под Парижем.