Иван Бунин - Темные аллеи

1 Иван Бунин

Темные Аллеи

В холодное осеннее ненастье, на одной из больших тульских дорог, залитой дождями и изрезанной многими черными колеями, к длинной избе, в одной связи которой была казенная почтовая станция, а в другой частная горница, где можно было отдохнуть или переночевать, пообедать или спросить самовар, подкатил закиданный грязью тарантас с полуподнятым верхом, тройка довольно простых лошадей с подвязанными от слякоти хвостами. На козлах тарантаса сидел крепкий мужик в туго подпоясанном армяке, серьезный и темноликий, с редкой смоляной бородой, похожий на старинного разбойника, а в тарантасе стройный старик военный в большом картузе и в николаевской серой шинели с бобровым стоячим воротником, еще чернобровый, но с белыми усами, которые соединялись с такими же бакенбардами; подбородок у него был пробрит и вся наружность имела то сходство с Александром II, которое столь распространено было среди военных в пору его царствования; взгляд был тоже вопрошающий, строгий и вместе с тем усталый.
Когда лошади стали, он выкинул из тарантаса ногу в военном сапоге с ровным голенищем и, придерживая руками в замшевых перчатках полы шинели, взбежал на крыльцо избы.
- Налево, ваше превосходительство, - грубо крикнул с козел кучер, и он, слегка нагнувшись на пороге от своего высокого роста, вошел в сенцы, потом в горницу налево.
В горнице было тепло, сухо и опрятно: новый золотистый образ в левом углу, под ним покрытый чистой суровой скатертью стол, за столом чисто вымытые лавки; кухонная печь, занимавшая дальний правый угол, ново белела мелом; ближе стояло нечто вроде тахты, покрытой пегими попонами, упиравшейся отвалом в бок печи; из-за печной заслонки сладко пахло щами - разварившейся капустой, говядиной и лавровым листом.
Приезжий сбросил на лавку шинель и оказался еще стройнее в одном мундире и в сапогах, потом снял перчатки и картуз и с усталым видом провел бледной худой рукой по голове - седые волосы его с начесами на висках к углам глаз слегка курчавились, красивое удлиненное лицо с темными глазами хранило кое-где мелкие следы оспы. В горнице никого не было, и он неприязненно крикнул, приотворив дверь в сенцы:
- Эй, кто там!
Тотчас вслед за тем в горницу вошла темноволосая, тоже чернобровая и тоже еще красивая не по возрасту женщина, похожая на пожилую цыганку, с темным пушком на верхней губе и вдоль щек, легкая на ходу, но полная, с большими грудями под красной кофточкой, с треугольным, как у гусыни, животом под черной шерстяной юбкой.
- Добро пожаловать, ваше превосходительство, - сказала она. - Покушать изволите или самовар прикажете?
Приезжий мельком глянул на ее округлые плечи и на легкие ноги в красных поношенных татарских туфлях и отрывисто, невнимательно ответил:
- Самовар. Хозяйка тут или служишь?
- Хозяйка, ваше превосходительство.
- Сама, значит, держишь?
- Так точно. Сама.
- Что ж так? Вдова, что ли, что сама ведешь дело?
- Не вдова, ваше превосходительство, а надо же чем-нибудь жить. И хозяйствовать я люблю.
- Так, так. Это хорошо. И как чисто, приятно у тебя.
Женщина все время пытливо смотрела на него, слегка щурясь.
- И чистоту люблю, - ответила она. - Ведь при господах выросла, как не уметь прилично себя держать, Николай Алексеевич.
Он быстро выпрямился, раскрыл глаза и покраснел.
- Надежда! Ты? - сказал он торопливо.
- Я, Николай Алексеевич, - ответила она.
- Боже мой, боже мой, - сказал он, садясь на лавку и в упор глядя на нее. - Кто бы мог подумать! Сколько лет мы не видались? Лет тридцать пять?
- Тридцать, Николай Алексеевич. Мне сейчас сорок восемь, а вам под шестьдесят, думаю?
- Вроде этого... Боже мой, как странно!
- Что странно, сударь?
- Но все, все... Как ты не понимаешь!
Усталость и рассеянность его исчезли, он встал и решительно заходил по горнице, глядя в пол. Потом остановился и, краснея сквозь седину, стал говорить:
- Ничего не знаю о тебе с тех самых пор. Как ты сюда попала? Почему не осталась при господах?
- Мне господа вскоре после вас вольную дали.
- А где жила потом?
- Долго рассказывать, сударь.
- Замужем, говоришь, не была?
- Нет, не была.
- Почему? При такой красоте, которую ты имела?
- Не могла я этого сделать.
- Отчего не могла? Что ты хочешь сказать?
- Что ж тут объяснять. Небось, помните, как я вас любила.
Он покраснел до слез и, нахмурясь, опять зашагал.
- Все проходит, мой друг, - забормотал он. - Любовь, молодость - все, все. История пошлая, обыкновенная. С годами все проходит. Как это сказано в книге Иова? "Как о воде протекшей будешь вспоминать".
- Что кому бог дает, Николай Алексеевич. Молодость у всякого проходит, а любовь - другое дело.
Он поднял голову и, остановясь, болезненно усмехнулся:
- Ведь не могла же ты любить меня весь век!
- Значит, могла. Сколько ни проходило времени, все одним жила. Знала, что давно вас нет прежнего, что для вас словно ничего и не было, а вот... Поздно теперь укорять, а ведь правда, очень бессердечно вы меня бросили, - сколько раз я хотела руки на себя наложить от обиды от одной, уж не говоря обо всем прочем. Ведь было время, Николай Алексеевич, когда я вас Николенькой звала, а вы меня - помните как? И все стихи мне изволили читать про всякие "темные аллеи", - прибавила она с недоброй улыбкой.
- Ах, как хороша ты была! - сказал он, качая головой. - Как горяча, как прекрасна! Какой стан, какие глаза! Помнишь, как на тебя все заглядывались?
- Помню, сударь. Были и вы отменно хороши. И ведь это вам отдала я свою красоту, свою горячку. Как же можно такое забыть.
- А! Все проходит. Все забывается.
- Все проходит, да не все забывается.
- Уходи, - сказал он, отворачиваясь и подходя к окну. - Уходи, пожалуйста.
И, вынув платок и прижав его к глазам, скороговоркой прибавил:
- Лишь бы бог меня простил. А ты, видно, простила.
Она подошла к двери и приостановилась:
- Нет, Николай Алексеевич, не простила. Раз разговор наш коснулся до наших чувств, скажу прямо: простить я вас никогда не могла. Как не было у меня ничего дороже вас на свете в ту пору, так и потом не было. Оттого-то и простить мне вас нельзя. Ну, да что вспоминать, мертвых с погоста не носят.
- Да, да, не к чему, прикажи подавать лошадей, - ответил он, отходя от окна уже со строгим лицом. - Одно тебе скажу: никогда я не был счастлив в жизни, не думай, пожалуйста. Извини, что, может быть, задеваю твое самолюбие, но скажу откровенно, - жену я без памяти любил. А изменила, бросила меня еще оскорбительней, чем я тебя. Сына обожал, - пока рос, каких только надежд на него не возлагал! А вышел негодяй, мот, наглец, без сердца, без чести, без совести... Впрочем, все это тоже самая обыкновенная, пошлая история. Будь здорова, милый друг. Думаю, что и я потерял в тебе самое дорогое, что имел в жизни.
Она подошла и поцеловала у пего руку, он поцеловал у нее.
- Прикажи подавать...
Когда поехали дальше, он хмуро думал: "Да, как прелестна была! Волшебно прекрасна!" Со стыдом вспоминал свои последние слова и то, что поцеловал у ней руку, и тотчас стыдился своего стыда. "Разве неправда, что она дала мне лучшие минуты жизни?"
К закату проглянуло бледное солнце. Кучер гнал рысцой, все меняя черные колеи, выбирая менее грязные и тоже что-то думал. Наконец сказал с серьезной грубостью:
- А она, ваше превосходительство, все глядела в окно, как мы уезжали. Верно, давно изволите знать ее?
- Давно, Клим.
- Баба - ума палата. И все, говорят, богатеет. Деньги в рост дает.
- Это ничего не значит.
- Как не значит! Кому ж не хочется получше пожить! Если с совестью давать, худого мало. И она, говорят, справедлива на это. Но крута! Не отдал вовремя - пеняй на себя.
- Да, да, пеняй на себя... Погоняй, пожалуйста, как бы не опоздать нам к поезду...
Низкое солнце желто светило на пустые поля, лошади ровно шлепали по лужам. Он глядел на мелькавшие подковы, сдвинув черные брови, и думал:
"Да, пеняй на себя. Да, конечно, лучшие минуты. И не лучшие, а истинно волшебные! "Кругом шиповник алый цвел, стояли темных лип аллеи..." Но, боже мой, что же было бы дальше? Что, если бы я не бросил ее? Какой вздор! Эта самая Надежда не содержательница постоялой горницы, а моя жена, хозяйка моего петербургского дома, мать моих детей?"
И, закрывая глаза, качал головой.
20 октября 1938

Кавказ

Приехав в Москву, я воровски остановился в незаметных номерах в переулке возле Арбата и жил томительно, затворником - от свидания до свидания с нею. Была она у меня за эти дни всего три раза и каждый раз входила поспешно, со словами:
- Я только на одну минуту...
Она была бледна прекрасной бледностью любящей взволнованной женщины, голос у нее срывался, и то, как она, бросив куда попало зонтик, спешила поднять вуальку и обнять меня, потрясало меня жалостью и восторгом.
- Мне кажется, - говорила она, - что он что-то подозревает, что он даже знает что-то, - может быть, прочитал какое-нибудь ваше письмо, подобрал ключ к моему столу... Я думаю, что он на все способен при его жестоком, самолюбивом характере. Раз он мне прямо сказал: "Я ни перед чем не остановлюсь, защищая свою честь, честь мужа и офицера!" Теперь он почему-то следит буквально за каждым моим шагом, и, чтобы наш план удался, я должна быть страшно осторожна. Он уже согласен отпустить меня, так внушила я ему, что умру, если не увижу юга, моря, но, ради бога, будьте терпеливы!
План наш был дерзок: уехать в одном и том же поезде на кавказское побережье и прожить там в каком-нибудь совсем диком месте три-четыре недели. Я знал это побережье, жил когда-то некоторое время возле Сочи, - молодой, одинокий, - на всю жизнь запомнил те осенние вечера среди черных кипарисов, у холодных серых волн... И она бледнела, когда я говорил: "А теперь я там буду с тобой, в горных джунглях, у тропического моря..." В осуществление нашего плана мы не верили до последней минуты - слишком великим счастьем казалось нам это.
В Москве шли холодные дожди, похоже было на то, что лето уже прошло и не вернется, было грязно, сумрачно, улицы мокро и черно блестели раскрытыми зонтами прохожих и поднятыми, дрожащими на бегу верхами извозчичьих пролеток. И был темный, отвратительный вечер, когда я ехал на вокзал, все внутри у меня замирало от тревоги и холода. По вокзалу и по платформе я пробежал бегом, надвинув на глаза шляпу и уткнув лицо в воротник пальто.
В маленьком купе первого класса, которое я заказал заранее, шумно лил дождь по крыше. Я немедля опустил оконную занавеску и, как только носильщик, обтирая мокрую руку о свой белый фартук, взял на чай и вышел, на замок запер дверь. Потом чуть приоткрыл занавеску и замер, не сводя глаз с разнообразной толпы, взад и вперед сновавшей с вещами вдоль вагона в темном свете вокзальных фонарей. Мы условились, что я приеду на вокзал как можно раньше, а она как можно позже, чтобы мне как-нибудь не столкнуться с ней и с ним на платформе. Теперь им уже пора было быть. Я смотрел все напряженнее - их все не было. Ударил второй звонок - я похолодел от страха: опоздала или он в последнюю минуту вдруг не пустил ее! Но тотчас вслед за тем был поражен его высокой фигурой, офицерским картузом, узкой шинелью и рукой в замшевой перчатке, которой он, широко шагая, держал ее под руку. Я отшатнулся от окна, упал в угол дивана. Рядом был вагон второго класса - я мысленно видел, как он хозяйственно вошел в него вместе с нею, оглянулся, - хорошо ли устроил ее носильщик, - и снял перчатку, снял картуз, целуясь с ней, крестя ее... Третий звонок оглушил меня, тронувшийся поезд поверг в оцепенение... Поезд расходился, мотаясь, качаясь, потом стал нести ровно, на всех парах... Кондуктору, который проводил ее ко мне и перенес ее вещи, я ледяной рукой сунул десятирублевую бумажку...
Войдя, она даже не поцеловала меня, только жалостно улыбнулась, садясь на диван и снимая, отцепляя от волос шляпку.
- Я совсем не могла обедать, - сказала она. - Я думала, что не выдержу эту страшную роль до конца. И ужасно хочу пить. Дай мне нарзану, - сказала она, в первый раз говоря мне "ты". - Я убеждена, что он поедет вслед за мною. Я дала ему два адреса, Геленджик и Гагры. Ну вот, он и будет дня через три-четыре в Геленджике... Но Бог с ним, лучше смерть, чем эти муки...
Утром, когда я вышел в коридор, в нем было солнечно, душно, из уборных пахло мылом, одеколоном и всем, чем пахнет людный вагон утром. За мутными от пыли и нагретыми окнами шла ровная выжженная степь, видны были пыльные широкие дороги, арбы, влекомые волами, мелькали железнодорожные будки с канареечными кругами подсолнечников и алыми мальвами в палисадниках... Дальше пошел безграничный простор нагих равнин с курганами и могильниками, нестерпимое сухое солнце, небо, подобное пыльной туче, потом призраки первых гор на горизонте...
Из Геленджика и Гагр она послала ему по открытке, написала, что еще не знает, где останется.
Потом мы спустились вдоль берега к югу.
Мы нашли место первобытное, заросшее чинаровыми лесами, цветущими кустарниками, красным деревом, магнолиями, гранатами, среди которых поднимались веерные пальмы, чернели кипарисы...
Я просыпался рано и, пока она спала, до чая, который мы пили часов в семь, шел по холмам в лесные чащи. Горячее солнце было уже сильно, чисто и радостно. В лесах лазурно светился, расходился и таял душистый туман, за дальними лесистыми вершинами сияла предвечная белизна снежных гор... Назад я проходил по знойному и пахнущему из труб горящим кизяком базару нашей деревни: там кипела торговля, было тесно от народа, от верховых лошадей и осликов, - по утрам съезжалось туда на базар множество разноплеменных горцев, - плавно ходили черкешенки в черных длинных до земли одеждах, в красных чувяках, с закутанными во что-то черное головами, с быстрыми птичьими взглядами, мелькавшими порой из этой траурной закутанности.
Потом мы уходили на берег, всегда совсем пустой, купались и лежали на солнце до самого завтрака. После завтрака - все жаренная на шкаре рыба, белое вино, орехи и фрукты - в знойном сумраке нашей хижины под черепичной крышей тянулись через сквозные ставни горячие, веселые полосы света.
Когда жар спадал и мы открывали окно, часть моря, видная из него между кипарисов, стоявших на скате под нами, имела цвет фиалки и лежала так ровно, мирно, что, казалось, никогда не будет конца этому покою, этой красоте.
На закате часто громоздились за морем удивительные облака; они пылали так великолепно, что она порой ложилась на тахту, закрывала лицо газовым шарфом и плакала: еще две, три недели - и опять Москва!
Ночи были теплы и непроглядны, в черной тьме плыли, мерцали, светили топазовым светом огненные мухи, стеклянными колокольчиками звенели древесные лягушки. Когда глаз привыкал к темноте, выступали вверху звезды и гребни гор, над деревней вырисовывались деревья, которых мы не замечали днем. И всю ночь слышался оттуда, из духана, глухой стук в барабан и горловой, заунывный, безнадежно-счастливый вопль как будто все одной и той же бесконечной песни.
Недалеко от нас, в прибрежном овраге, спускавшемся из лесу к морю, быстро прыгала по каменистому ложу мелкая, прозрачная речка. Как чудесно дробился, кипел ее блеск в тот таинственный час, когда из-за гор и лесов, точно какое-то дивное существо, пристально смотрела поздняя луна!
Иногда по ночам надвигались с гор страшные тучи, шла злобная буря, в шумной гробовой черноте лесов то и дело разверзались волшебные зеленые бездны и раскалывались в небесных высотах допотопные удары грома. Тогда в лесах просыпались и мяукали орлята, ревел барс, тявкали чекалки... Раз к нашему освещенному окну сбежалась целая стая их, - они всегда сбегаются в такие ночи к жилью, - мы открыли окно и смотрели на них сверху, а они стояли под блестящим ливнем и тявкали, просились к нам... Она радостно плакала, глядя на них.
Он искал ее в Геленджике, в Гаграх, в Сочи. На другой день по приезде в Сочи, он купался утром в море, потом брился, надел чистое белье, белоснежный китель, позавтракал в своей гостинице на террасе ресторана, выпил бутылку шампанского, пил кофе с шартрезом, не спеша выкурил сигару. Возвратясь в свой номер, он лег на диван и выстрелил себе в виски из двух револьверов.
12 ноября 1937

Баллада

Под большие зимние праздники был всегда, как баня, натоплен деревенский дом и являл картину странную, ибо состояла она из просторных и низких комнат, двери которых все были раскрыты напролет, - от прихожей до диванной, находившейся в самом конце дома, - и блистала в красных углах восковыми свечами и лампадами перед иконами.
Под эти праздники в доме всюду мыли гладкие дубовые полы, от топки скоро сохнувшие, а потом застилали их чистыми попонами, в наилучшем порядке расставляли по своим местам сдвинутые на время работы мебели, а в углах, перед золочеными и серебряными окладами икон, зажигали лампады и свечи, все же прочие огни тушили. К этому часу уже темно синела зимняя ночь за окнами и все расходились по своим спальным горницам. В доме водворялась тогда полная тишина, благоговейный и как бы ждущий чего-то покой, как нельзя более подобающий ночному священному виду икон, озаренных скорбно и умилительно.
Зимой гостила иногда в усадьбе странница Машенька, седенькая, сухенькая и дробная, как девочка. И вот только она одна во всем доме не спала в такие ночи: придя после ужина из людской в прихожую и сняв с своих маленьких ног в шерстяных чулках валенки, она бесшумно обходила по мягким попонам все эти жаркие, таинственно освещенные комнаты, всюду становилась на колени, крестилась, кланялась перед иконами, а там опять шла в прихожую, садилась на черный ларь, спокон веку стоявший в ней, и вполголоса читала молитвы, псалмы или же просто говорила сама с собой. Так и узнал я однажды про этого "божьего зверя, господня волка": услыхал, как молилась ему Машенька.
Мне не спалось, я вышел поздней ночью в зал, чтобы пройти в диванную и взять там что-нибудь почитать из книжных шкапов. Машенька не слыхала меня. Она что-то говорила, сидя в темной прихожей. Я приостановясь, прислушался. Она наизусть читала псалмы.
- Услышь, господи, молитву мою и внемли воплю моему, - говорила она без всякого выражения. - Не будь безмолвен к слезам моим, ибо странник я у тебя и пришлец на земле, как и все отцы мои...
Скажите богу: как страшен ты в делах твоих!
Живущий под кровом всевышнего под сенью всемогущего покоится... На аспида и василиска наступишь, попрешь льва и дракона...
На последних словах она тихо, но твердо повысила голос, произнесла их убежденно: попрешь льва и дракона. Потом помолчала и, медленно вздохнув, сказала так, точно разговаривала с кем-то:
- Ибо его все звери в лесу и скот на тысяче гор...
Я заглянул в прихожую: она сидела на ларе, ровно спустив с него маленькие ноги в шерстяных чулках и крестом держа руки на груди. Она смотрела перед собой, не видя меня. Потом подняла глаза к потолку и раздельно промолвила:
- И ты, божий зверь, господень волк, моли за нас царицу небесную.
Я подошел и негромко сказал:
- Машенька, не бойся, это я.
Она уронила руки, встала, низко поклонилась:
- Здравствуйте, сударь. Нет-с, я не боюсь. Чего ж мне бояться теперь? Это в младости глупа была, всего боялась. Темнозрачний бес смущал.
- Сядь, пожалуйста, - сказал я.
- Никак нет, - ответила она. - Я постою-с.
Я положил руку на ее костлявое плечико с большой ключицей, заставил ее сесть и сел с ней рядом.
- Сиди, а то я уйду. Скажи, кому это ты молилась? Разве есть такой святой - господний волк?
Она опять хотела встать. Я опять удержал ее:
- Ах какая ты! А еще говоришь, что не боишься ничего! Я тебя спрашиваю: правда, что есть такой святой?
Она подумала. Потом серьезно ответила:
- Стало быть, есть, сударь. Есть же зверь Тигр-Ефрат. Раз в церкви написан, стало быть, есть. Я сама его видела-с.
- Как видела? Где? Когда?
- Давно, сударь, в незапамятный срок. А где - и сказать не умею: помню одно - мы туда трое суток ехали. Было там село Крутые Горы. Я и сама дальняя, - может, изволили слышать: рязанская, - а тот край еще ниже будет, в Задонщине, и уж какая там местность грубая, тому и слова не найдешь. Там-то и была заглазная деревня наших князей, ихнего дедушки любимая., - целая, может, тысяча глиняных изб по голым буграм-косогорам, а на самой высокой горе, на венце ее, над рекой Каменной, господский дом, тоже голый весь, трехъярусный, и церковь желтая, колонная, а в той церкви этот самый божий волк: посередь, стало быть, плита чугунная над могилой князя, им зарезанного, а на правом столпе - он сам, этот волк, во весь свой рост и склад написанный: сидит в серой шубе на густом хвосту и весь тянется вверх, упирается передними лапами в земь - так и зарит в глаза: ожерелок седой, остистый, толстый, голова большая, остроухая, клыками оскаленная, глаза ярые, кровавые, округ же головы золотое сияние, как у святых и угодников. Страшно даже вспомнить такое диво дивное! До того живой сидит глядит, будто вот-вот на тебя кинется!
- Постой, Машенька, - сказал я, - я ничего не понимаю, зачем же и кто этого страшного волка в церкви написал? Говоришь - он зарезал князя: так почему ж он святой и зачем ему быть надо княжеской могилой? И как ты попала туда, в это ужасное село? Расскажи все толком.
И Машенька стала рассказывать:
- Попала я, сударь, туда по той причине, что была тогда крепостной девушкой, при доме наших князей прислуживала. Была я сирота, родитель мой, баяли, какой-то прохожий был, - беглый, скорее всего, - незаконно обольстил мою матушку, да и скрылся бог весть куда, а матушка, родивши меня, вскорости скончалась. Ну и пожалели меня господа, взяли с дворни в дом, как только сравнялось мне тринадцать лет и приставили на побегушки к молодой барыне, и я так чем-то полюбилась ей, что она меня ни на час не отпускала от своей милости. Вот она-то и взяла меня с собой в войяж, как задумал молодой князь съездить с ней в свое дедовское наследие, в эту самую заглазную деревню, в Крутые Горы. Была та вотчина в давнем запустении, в безлюдии, - так и стоял дом забитый, заброшенный с самой смерти дедушки, - ну и захотели наши молодые господа проведать ее. А какой страшной смертью помер дедушка, о том всем нам было ведомо по преданию.
В зале что-то слегка треснуло и потом упало, чуть стукнуло. Машенька скинула ноги с ларя и побежала в зал: там уже пахло гарью от упавшей свечи. Она замяла еще чадивший свечной фитиль, затоптала затлевший ворс попоны и, вскочив на стул, опять зажгла свечу от прочих горевших свечей, воткнутых в серебряные лунки под иконой, и приладила ее в ту, из которой она выпала: перевернула ярким пламенем вниз, покапала в лунку потекшим, как горячий мед, воском, потом вставила, ловко сняла тонкими пальцами нагар с других свечей и опять соскочила на пол.
- Ишь как весело затеплилось, - сказала она, крестясь и глядя на ожившее золото свечных огоньков. - И какой дух-то церковный пошел!
Пахло сладким чадом, огоньки трепетали, лик образа древне глядел из-за них в пустом кружке серебряного оклада. В верхние, чистые стекла окон, густо обмерзших снизу серым инеем, чернела ночь и близко белели отягощенные снежными пластами лапы ветвей в палисаднике. Машенька посмотрела на них, еще раз перекрестилась и вошла опять в прихожую.
- Почивать вам пора, сударь, - сказала она, садясь на ларь и сдерживая зевоту, прикрывая рот своей сухой ручкой. - Ночь-то уж грозная стала.
- Почему грозная?
- А потому, что потаенная, когда лишь алектор, петух, по-нашему, да еще нощной вран, сова, может не спать. Тут сам господь землю слушает, самые главные звезды начинают играть, проруби мерзнут по морям и рекам.
- А что ж ты сама не спишь по ночам?
- И я, сударь, сколько надобно сплю. Старому человеку много ли сна полагается? Как птице на ветке.
- Ну, ложись, только доскажи мне про этого волка.
- Да ведь это дело темное, давнее, сударь, - может, баллада одна.
- Как ты сказала?
- Баллада, сударь. Так-то все наши господа говорили, любили эти баллады читать. Я, бывало, слушаю - мороз по голове идет:
Воет сыр-бор за горою,
Метет в белом поле,
Стала вьюга-непогода,
Запала дорога...
До чего хорошо, господи!
- Чем хорошо, Машенька?
- Тем и хорошо-с, что сам не знаешь чем. Жутко.
- В старину, Машенька, все жутко было.
- Как сказать, сударь? Может, и правда, что жутко, да теперь-то все мило кажется. Ведь когда это было? Уж так-то давно, - все царства-государства прошли, все дубы от древности рассыпались, все могилки сровнялись с землей. Вот и это дело, - на дворне его слово в слово сказывали, а правда ли? Дело это будто еще при великой царице было и будто оттого князь в Крутых Горах сидел, что она на него за что-то разгневалась, заточила его вдаль от себя, и он очень лют сделался - пуще всего на казнь рабов своих и на любовный блуд. Очень еще в силе был, а касательно наружности отлично красив и будто бы не было ни на дворне у него, ни по деревням его ни одной девушки, какую бы он к себе, в свою сераль, на первую ночь не требовал. Ну вот и впал он в самый страшный грех: польстился даже на новобрачную сына своего родного. Тот в Петербурге в царской военной службе был, а когда нашел себе суженую, получил от родителя разрешение на брак и женился, то, стало быть, приехал с новобрачной к нему на поклон, в эти самые Крутые Горы. А он и прельстись на нее. Про любовь, сударь, недаром поется:
Жар любви во всяком царстве,

1 Следующая страница


Темные аллеи 2

Любится земной весь круг...
И какой же может быть грех, если хоть и старый человек мышлит о любимой, вздыхает о ней? Да ведь тут-то дело совсем иное было, тут вроде как родная дочь была, а он на блуд простирал алчные свои намерения.
- Ну и что же?
- А то, сударь, что, заметивши такой родительский умысел, решил молодой князь тайком бежать. Подговорил конюхов, задарил их всячески, приказал к полночи запрячь тройку порезвей, вышел, крадучись, как только заснул старый князь, из родного дома, вывел молодую жену - и был таков. Только старый князь и не думал спать: он еще с вечера все узнал от своих наушников и немедля в погоню пошел. Ночь, мороз несказанный, аж кольцо округ месяца лежит, снегов в степи выше роста человеческого, а ему все нипочем: летит, весь увешанный саблями и пистолетами, верхом на коне, рядом со своим любимым доезжачим, и уж видит впереди тройку с сыном. Кричит, как орел: стой, стрелять буду! А там не слушают, гонят тройку во весь дух и пыл. Стал тогда старый князь стрелять в лошадей и убил на скаку сперва одну пристяжную, правую, потом другую, левую, и уж хотел коренника свалить, да глянул вбок и видит: несется на него по снегам, под месяцем, великий, небывалый волк, с глазами, как огонь, красными и с сияньем округ головы! Князь давай палить и в него, а он даже глазом не моргнул: вихрем нанесся на князя, прянул к нему на грудь - и в единый миг пересек ему кадык клыком.
- Ах, какие страсти, Машенька, - сказал я. - Истинно баллада!
- Грех, не смейтесь, сударь, - ответила она. - У бога всего много.
- Не спорю, Машенька. Только странно все-таки, что написали этого волка как раз возле могилы князя, зарезанного им.
- Его написали, сударь, по собственному желанию князя: его домой еще живого привезли, и он успел перед смертью покаяться и причастье принять, а в последний свой миг приказал написать того волка в церкви над своей могилой: в назидание, стало быть, всему потомству княжескому. Кто ж его мог по тем временам ослушаться? Да и церковь-то была его домашняя, им самим строенная.

3 февраля 1938

Степа

Перед вечером, по дороге в Чернь, молодого купца Красильщикова захватил ливень с грозой.
Он, в чуйке с поднятым воротом и глубоко надвинутом картузе, с которого текло струями, шибко ехал на беговых дрожках, сидя верхом возле самого щитка, крепко упершись ногами в высоких сапогах в переднюю ось, дергая мокрыми, застывшими руками мокрые, скользкие ременные вожжи, торопя и без того резвую лошадь; слева от него, возле переднего колеса, крутившегося в целом фонтане жидкой грязи, ровно бежал, длинно высунув язык, коричневый пойнтер.
Сперва Красильщиков гнал по черноземной колее вдоль шоссе, потом, когда она превратилась в сплошной серый поток с пузырями, свернул на шоссе, задребезжал по его мелкому щебню. Ни окрестных полей, ни неба уже давно не было видно за этим потопом, пахнущим огуречной свежестью и фосфором; перед глазами то и дело, точно знамение конца мира, ослепляющим рубиновым огнем извилисто жгла сверху вниз по великой стене туч резкая, ветвистая молния, а над головой с треском летел шипящий хвост, разрывавшийся вслед затем необыкновенными по своей сокрушающей силе ударами. Лошадь каждый раз вся дергалась от них вперед, прижимая уши, собака шла уже скоком... Красильщиков рос и учился в Москве, кончил там университет, но, когда приезжал летом в свою тульскую усадьбу, похожую на богатую дачу, любил чувствовать себя помещиком-купцом, вышедшим из мужиков, пил лафит и курил из золотого портсигара, а носил смазные сапоги, косоворотку и поддевку, гордился своей русской статью, и теперь, в ливне и грохоте, чувствуя, как у него холодно льет с козырька и носа, полон был энергичного удовольствия деревенской жизни. В это лето он часто вспоминал лето в прошлом году, когда он, из-за связи с одной известной актрисой, промучился в Москве до самого июля, до отъезда ее в Кисловодск: безделье, жара, горячая вонь и зеленый дым от пылающего в железных чанах асфальта в развороченных улицах, завтраки в Троицком низке с актерами Малого театра, тоже собиравшимися на Кавказ, потом сидение в кофейне Трамблэ, вечером ожиданье ее у себя в квартире с мебелью в чехлах, с люстрами и картинами в кисее, с запахом нафталина... Летние московские вечера бесконечны, темнеет только к одиннадцати, и вот ждешь, ждешь - ее все нет. Потом наконец звонок - и она, во всей своей летней нарядности, и ее задыхающийся голос: "Прости, пожалуйста, весь день пластом лежала от головной боли, совсем завяла твоя чайная роза, так спешила, что лихача взяла, голодна ужасно..."
Когда ливень и сотрясающиеся перекаты грома стали стихать, отходить и кругом стало проясняться, впереди, влево от шоссе, показался знакомый постоялый двор старика-вдовца, мещанина Пронина. До города оставалось еще двадцать верст, - надо перегодить, подумал Красильщиков, лошадь вся в мыле и еще неизвестно, что будет опять, ишь какая чернота в ту сторону и все еще загорается... На переезде к постоялому двору он на рысях свернул и осадил возле деревянного крыльца.
- Дед! - громко крикнул он. - Принимай гостя!
Но окна в бревенчатом доме под железной ржавой крышей были темны, на крик никто не отозвался. Красильщиков замотал на щиток вожжи, поднялся на крыльцо вслед за вскочившей туда грязной и мокрой собакой, - вид у нее был бешеный, глаза блестели ярко и бессмысленно, - сдвинул с потного лба картуз, снял отяжелевшую от воды чуйку, кинул ее на перила крыльца и, оставшись в одной поддевке с ременным поясом в серебряном наборе, вытер пестрое от грязных брызг лицо и стал счищать кнутовищем грязь с голенищ. Дверь в сенцы была отворена, но чувствовалось, что дом пуст. Верно, скотину убирают, подумал он и, разогнувшись, посмотрел в поле: не ехать ли дальше? Вечерний воздух был неподвижен и сыр, с разных сторон бодро били вдали перепела в отягченных влагой хлебах, дождь перестал, но надвигалась ночь, небо и земля угрюмо темнели, за шоссе, за низкой чернильной грядой леса, еще гуще и мрачней чернела туча, широко и зловеще вспыхивало красное пламя - и Красильщиков шагнул в сенцы, нашарил в темноте дверь в горницу. Но горница была темна и тиха, только где-то постукивали рублевые часы на стене. Он хлопнул дверью, повернул налево, нашарил и отворил другую, в избу: опять никого, одни мухи сонно и недовольно загудели в жаркой темноте на потолке.
- Как подохли! - вслух сказал он - и тотчас услыхал скорый и певучий, полудетский голос соскользнувшей в темноте с нар Степы, дочери хозяина:
- Это вы, Василь Ликсеич? А я тут одна, стряпуха поругалась с палашей и ушла домой, а папаша взяли работника и уехали по делу в город, вряд ли и вернутся нынче... Напугалась грозы до смерти, а тут, слышу, кто-й-то подъехал, еще пуще испугалась... Здравствуйте, извините меня, пожалуйста...
Красильщиков чиркнул спичкой, осветил ее черные глаза и смуглое личико:
- Здравствуй, дурочка. Я тоже еду в город, да, вишь, что делается, заехал переждать... А ты, значит, думала, разбойники подъехали?
Спичка стала догорать, но еще видно было это смущенно улыбающееся личико, коралловое ожерелье на шейке, маленькие груди под желтеньким ситцевым платьем... Она была чуть не вдвое меньше его ростом и казалась совсем девочкой.
- Я сейчас лампу зажгу, - поспешно заговорила она, смутясь еще больше от зоркого взгляда Красильщикова, и кинулась к лампочке над столом. - Вас сам Бог послал, что бы я тут делала одна, - певуче говорила она, поднявшись на цыпочки и неловко вытягивая из зубчатой решетки лампочки, из ее жестяного кружка, стекло.
Красильщиков зажег другую спичку, глядя на ее вытянувшуюся и изогнувшуюся фигурку.
- Погоди, не надо, - вдруг сказал он, бросая спичку, и взял ее за талию. - Постой, повернись-ка на минутку ко мне...
Она со страхом глянула на него через плечо, уронила руки и повернулась. Он притянул ее к себе, - она не вырывалась, только дико и удивленно откинула голову назад. Он сверху, прямо и твердо заглянул сквозь сумрак в глаза ей и засмеялся:
- Еще пуще испугалась?
- Василь Ликсеич... - пробормотала она умоляюще и потянулась из его рук.
- Погоди. Разве я тебе не нравлюсь? Ведь знаю, всегда рада, когда я заезжаю.
- Лучше вас на свете нету, - выговорила она тихо и горячо.
- Ну вот видишь...
Он длительно поцеловал ее в губы, и руки его скользнули ниже.
- Василь Ликсеич... за-ради Христа... Вы забыли, ваша лошадь так и осталась под крыльцом... папаша заедут... Ах, не надо!
Через полчаса он вышел из избы, отвел лошадь во двор, поставил ее под навес, снял с нее уздечку, задал ей мокрой накошенной травы из телеги, стоявшей посреди двора, и вернулся, глядя на спокойные звезды в расчистившемся небе. В жаркую темноту тихой избы все еще заглядывали с разных сторон слабые, далекие зарницы. Она лежала на нарах, вся сжавшись, уткнув голову в грудь, горячо наплакавшись от ужаса, восторга и внезапности того, что случилось. Он поцеловал ее мокрую, соленую от слез щеку, лег навзничь и положил ее голову к себе на плечо, правой рукой держа папиросу. Она лежала смирно, молча, он, куря, ласково и рассеянно приглаживал левой рукой ее волосы, щекотавшие ему подбородок... Потом она сразу заснула. Он лежал, глядя в темноту, и самодовольно усмехался: "А папаша в город уехали..." Вот тебе и уехали! Скверно, он все сразу поймет - такой сухенький и быстрый старичок в серенькой поддевочке, борода белоснежная, а густые брови еще совсем черные, взгляд необыкновенно живой, говорит, когда пьян, без умолку, а все видит насквозь...
Он без сна слежал до того часа, когда темнота избы стала слабо светлеть посередине, между потолком и полом. Повернув голову, он видел зеленовато белеющий за окнами восток и уже различал в сумраке угла над столом большой образ угодника в церковном облачении, его поднятую благословляющую руку и непреклонно грозный взгляд. Он посмотрел на нее: лежит, все так же свернувшись, поджав ноги, все забыла во сне! Милая и жалкая девчонка...
Когда в небе стало совсем светло и петух на разные голоса стал орать за стеной, он сделал движение подняться. Она вскочила и, полусидя боком, с расстегнутой грудью, со спутанными волосами, уставилась на него ничего не понимающими глазами.
- Степа, - сказал он осторожно. - Мне пора.
- Уж едете? - прошептала она бессмысленно.
И вдруг пришла в себя и крест-накрест ударила себя в грудь руками:
- Куда ж вы едете? Как же я теперь буду без вас? Что ж мне теперь делать?
- Степа, я опять скоро приеду...
- Да ведь папаша будут дома, - как же я вас увижу! Я бы в лес за шоссе пришла, да как же мне отлучиться из дому?
Он, стиснув зубы, опрокинул ее навзничь. Она широко разбросила руки, воскликнула в сладком, как бы предсмертном отчаянии: "Ах!"
Потом он стоял перед нарами, уже в поддевке, в картузе, с кнутом в руке, спиной к окнам, к густому блеску только что показавшегося солнца, а она стояла на нарах на коленях и, рыдая, по-детски и некрасиво раскрывая рот, отрывисто выговаривала:
- Василь Ликсеич... за-ради Христа... за-ради самого царя небесного, возьмите меня замуж! Я вам самой последней рабой буду! У порога вашего буду спать - возьмите! Я бы и так к вам ушла, да кто ж меня так пустит! Василь Ликсеич...
- Замолчи, - строго сказал Красильщиков. - На днях приеду к твоему отцу и скажу, что женюсь на тебе. Слышала?
Она села на ноги, сразу оборвав рыдания, тупо раскрыла мокрые лучистые глаза:
- Правда?
- Конечно, правда.
- Мне на Крещенье уж шестнадцатый пошел, - поспешно сказала она.
- Ну вот, значит, через полгода и венчаться можно...
Воротясь домой, он тотчас стал собираться и к вечеру уехал на тройке на железную дорогу. Через два дня он был уже в Кисловодске.
5 октября 1938

Муза

Я был тогда уже не первой молодости, но вздумал учиться живописи, - у меня всегда была страсть к ней, - и, бросив свое имение в Тамбовской губернии, провел зиму в Москве: брал уроки у одного бездарного, но довольно известного художника, неопрятного толстяка, отлично усвоившего себе все, что полагается: длинные волосы, крупными сальными кудрями закинутые назад, трубка в зубах, бархатная гранатовая куртка, на башмаках грязно-серые гетры, - я их особенно ненавидел, - небрежность в обращении, снисходительное поглядывание прищуренными глазами на работу ученика и это как бы про себя:
- Занятно, занятно... Несомненные успехи...
Жил я на Арбате, рядом с рестораном "Прага", в номерах "Столица". Днем работал у художника и дома, вечера нередко проводил в дешевых ресторанах с разными новыми знакомыми из богемы, и молодыми и потрепанными, но одинаково приверженными бильярду и ракам с пивом... Неприятно и скучно я жил! Этот женоподобный, нечистоплотный художник, его "артистически" запущенная, заваленная всякой пыльной бутафорией мастерская, эта сумрачная "Столица"... В памяти осталось: непрестанно валит за окнами снег, глухо гремят, звонят по Арбату конки, вечером кисло воняет пивом и газом в тускло освещенном ресторане... Не понимаю, почему я вел такое жалкое существование, - был я тогда далеко не беден.
Но вот однажды в марте, когда я сидел дома, работая карандашами, и в отворенные фортки двойных рам несло уже не зимней сыростью мокрого снега и дождя, не по-зимнему цокали по мостовой подковы и как будто музыкальнее звонили конки, кто-то постучал в дверь моей прихожей. Я крикнул: кто там? - но ответа не последовало. Я подождал, опять крикнул - опять молчание, потом новый стук. Я встал, отворил: у порога стоит высокая девушка в серой зимней шляпке, в сером прямом пальто, в серых ботиках, смотрит в упор, глаза цвета желудя, на длинных ресницах, на лице и на волосах под шляпкой блестят капли дождя и снега; смотрит и говорит:
- Я консерваторка, Муза Граф. Слышала, что вы интересный человек, и пришла познакомиться. Ничего не имеете против?
Довольно удивленный, я ответил, конечно, любезностью:
- Очень польщен, милости прошу. Только должен предупредить, что слухи, дошедшие до вас, вряд ли правильны: ничего интересного во мне, кажется, нет.
- Во всяком случае, дайте мне войти, не держите меня перед дверью, - сказала она, все так же прямо смотря на меня. - Польщены, так принимайте.
И, войдя, стала, как дома, снимать перед моим серо-серебристым, местами почерневшим зеркалом шляпку, поправлять ржавые волосы, скинула и бросила на стул пальто, оставшись в клетчатом фланелевом платье, села на диван, шмыгая мокрым от снега и дождя носом, и приказала:
- Снимите с меня ботики и дайте из пальто носовой платок.
Я подал платок, она утерлась и протянула мне ноги.
- Я вас видела вчера на концерте Шора, - безразлично сказала она.
Сдерживая глупую улыбку удовольствия и недоумения, - что за странная гостья! - я покорно снял один за другим ботики. От нее еще свежо пахло воздухом, и меня волновал этот запах, волновало соединение ее мужественности со всем тем женственно-молодым, что было в ее лице, в прямых глазах, в крупной и красивой руке, - во всем, что оглянул и почувствовал я, стаскивая ботики из-под ее платья, под которым округло и полновесно лежали ее колени, видя выпуклые икры в тонких серых чулках и удлиненные ступни в открытых лаковых туфлях.
Затем она удобно уселась на диване, собираясь, видимо, уходить не скоро. Не зная, что говорить, я стал расспрашивать, от кого и что она слышала про меня и кто она, где и с кем живет. Она ответила.
- От кого и что слышала, неважно. Пошла больше потому, что увидела на концерте. Вы довольно красивы. А я дочь доктора, живу от вас недалеко, на Пречистенском бульваре.
Говорила она как-то неожиданно и кратко. Я, опять не зная, что сказать, спросил:
- Чаю хотите?
- Хочу, - сказала она. - И прикажите, если у вас есть деньги, купить у Белова яблок ранет, - тут, на Арбате. Только поторопите коридорного, я нетерпелива.
- А кажетесь такой спокойной.
- Мало ли что кажется...
Когда коридорный принес самовар и мешочек с яблоками, она заварила чай, перетерла чашки, ложечки...
А съевши яблоко и выпив чашку чаю, глубже подвинулась на диване и похлопала рукой возле себя:
- Теперь сядьте ко мне.
Я сел, она обняла меня, не спеша поцеловала в губы, отстранилась, посмотрела и, как будто убедившись, что я достоин того, закрыла глаза и опять поцеловала - старательно, долго.
- Ну вот, - сказала она как будто облегченно. - Больше пока ничего нельзя. Послезавтра.
В номере было уже совсем темно, - только печальный полусвет от фонарей с улицы. Что я чувствовал, легко себе представить. Откуда вдруг такое счастье! Молодая, сильная, вкус и форма губ необыкновенные... Я как во сне слышал однообразный звон конок, цоканье копыт...
- Я хочу послезавтра пообедать с вами в "Праге", - сказала она. - Никогда там не была и вообще очень неопытна. Воображаю, что вы обо мне думаете. А на самом деле вы моя первая любовь.
- Любовь?
- А как же это иначе называется?
Ученье свое я, конечно, вскоре бросил, она свое продолжала кое-как. Мы не расставались, жили, как молодожены, ходили по картинным галереям, по выставкам, слушали концерты и даже зачем-то публичные лекции... В мае я переселился, по ее желанию, в старинную подмосковную усадьбу, где были настроены и сдавались небольшие дачи, и она стала ездить ко мне, возвращаясь в Москву в час ночи. Никак не ожидал я и этого - дачи под Москвой: никогда еще не жил дачником, без всякого дела, в усадьбе, столь не похожей на наши степные усадьбы, и в таком климате.
Все время дожди, кругом сосновые леса. То и дело в яркой синеве над ними скопляются белые облака, высоко перекатывается гром, потом начинает сыпать сквозь солнце блестящий дождь, быстро превращающийся от зноя в душистый сосновый пар... Все мокро, жирно, зеркально... В парке усадьбы деревья были так велики, что дачи, кое-где построенные в нем, казались под ними малы, как жилища под деревьями в тропических странах. Пруд стоял громадным черным зеркалом, наполовину затянут был зеленой ряской... Я жил на окраине парка, в лесу. Бревенчатая дача моя была не совсем достроена, - неконопаченые стены, неструганые полы, печи без заслонок, мебели почти никакой. И от постоянной сырости мои сапоги, валявшиеся под кроватью, обросли бархатом плесени.
Темнело по вечерам только к полуночи: стоит и стоит полусвет запада по неподвижным, тихим лесам. В лунные ночи этот полусвет странно мешался с лунным светом, тоже неподвижным, заколдованным. И по тому спокойствию, что царило всюду, по чистоте неба и воздуха, все казалось, что дождя уже больше не будет. Но вот я засыпал, проводив ее на станцию, - и вдруг слышал: на крышу опять рушится ливень с громовыми раскатами, кругом тьма и в отвес падающие молнии... Утром на лиловой земле в сырых аллеях пестрели тени и ослепительные пятна солнца, цокали птички, называемые мухоловками, хрипло трещали дрозды. К полудню опять парило, находили облака и начинал сыпать дождь. Перед закатом становилось ясно, на моих бревенчатых стенах дрожала, падая в окна сквозь листву, хрустально-золотая сетка низкого солнца. Тут я шел на станцию встречать ее. Подходил поезд, вываливались на платформу несметные дачники, пахло каменным углем паровоза и сырой свежестью леса, показывалась в толпе она, с сеткой, обремененной пакетами закусок, фруктами, бутылкой мадеры... Мы дружно обедали глаз на глаз. Перед ее поздним отъездом бродили по парку. Она становилась сомнамбулична, шла, клоня голову на мое плечо. Черный пруд, вековые деревья, уходящие в звездное небо... Заколдованно-светлая ночь, бесконечно-безмолвная, с бесконечно-длинными тенями деревьев на серебряных полянах, похожих на озера.
В июне она уехала со мной в мою деревню, - не венчаясь, стала жить со мной, как жена, стала хозяйствовать. Долгую осень провела не скучая, в будничных заботах, за чтением. Из соседей чаще всего бывал у нас некто Завистовский, одинокий, бедный помещик, живший от нас верстах в двух, щуплый, рыженький, несмелый, недалекий - и недурной музыкант. Зимой он стал появляться у нас чуть не каждый вечер. Я знал его с детства, теперь же так привык к нему, что вечер без него был мне странен. Мы играли с ним в шашки или же он играл с ней в четыре руки на рояли.
Перед Рождеством я как-то поехал в город. Возвратился уже при луне. И, войдя в дом, нигде не нашел ее. Сел за самовар один.
- А где барыня, Дуня? Гулять ушла?
- Не знаю-с. Их нету дома с самого завтрака.
- Оделись и ушли, - сумрачно сказала, проходя по столовой и не поднимая головы, моя старая нянька.
"Верно, к Завистовскому пошла, - подумал я, - верно, скоро придет вместе с ним - уже семь часов..." И я пошел и прилег в кабинете и внезапно заснул - весь день мерз в дороге. И так же внезапно очнулся через час - с ясной и дикой мыслью: "Да ведь она бросила меня! Наняла на деревне мужика и уехала на станцию, в Москву, - от нее все станется! Но, может быть, вернулась?" Прошел по дому - нет, не вернулась. Стыдно прислуги...
Часов в десять, не зная, что делать, я надел полушубок, взял зачем-то ружье и пошел по большой дороге к Завистовскому, думая: "Как нарочно, и он не пришел нынче, а у меня еще целая страшная ночь впереди! Неужели правда уехала, бросила? Да нет, не может быть!" Иду, скрипя по наезженному среди снегов пути, блестят слева снежные поля под низкой, бедной луной... Свернул с большой дороги, пошел к усадьбе Завистовского: аллея голых деревьев, ведущая к ней по полю, потом въезд во двор, слева старый, нищий дом, в доме темно... Поднялся на обледенелое крыльцо, с трудом отворил тяжелую дверь в клоках обивки, - в прихожей краснеет открытая прогоревшая печка, тепло и темнота... Но темно и в зале.
- Викентий Викентич!
И он бесшумно, в валенках, появился на пороге кабинета, освещенного тоже только луной в тройное окно.
- Ах, это вы... Входите, входите, пожалуйста... А я, как видите, сумерничаю, коротаю вечер без огня...
Я вошел и сел на бугристый диван.
- Представьте себе. Муза куда-то исчезла...
Он промолчал. Потом почти неслышным голосом:
- Да, да, я вас понимаю...
- То есть, что вы понимаете?
И тотчас, тоже бесшумно, тоже в валенках, с шалью на плечах, вышла из спальни, прилегавшей к кабинету, Муза.
- Вы с ружьем, - сказала она. - Если хотите стрелять, то стреляйте не в него, а в меня.
И села на другой диван, напротив.
Я посмотрел на ее валенки, на колени под серой юбкой, - все хорошо было видно в золотистом свете, падавшем из окна, - хотел крикнуть: "Я не могу жить без тебя, за одни эти колени, за юбку, за валенки готов отдать жизнь!"
- Дело ясно и кончено, - сказала она. - Сцены бесполезны.
- Вы чудовищно жестоки, - с трудом выговорил я.
- Дай мне папиросу, - сказала она Завистовскому.
Он трусливо сунулся к ней, протянул портсигар, стал по карманам шарить спичек...
- Вы со мной говорите уже на "вы", - задыхаясь, сказал я, - вы могли бы хоть при мне не говорить с ним на "ты".
- Почему? - спросила она, подняв брови, держа на отлете папиросу.
Сердце у меня колотилось уже в самом горле, било в виски. Я поднялся и, шатаясь, пошел вон.
17 октября 1938
Поздний Час
Ах, как давно я не был там, сказал я себе. С девятнадцати лет. Жил когда-то в России, чувствовал ее своей, имел полную свободу разъезжать куда угодно, и не велик был труд проехать каких-нибудь триста верст. А все не ехал, все откладывал. И шли и проходили годы, десятилетия. Но вот уже нельзя больше откладывать: или теперь, или никогда. Надо пользоваться единственным и последним случаем, благо час поздний и никто не встретит меня.
И я пошел по мосту через реку, далеко видя все вокруг в месячном свете июльской ночи.
Мост был такой знакомый, прежний, точно я его видел вчера: грубо-древний, горбатый и как будто даже не каменный, а какой-то окаменевший от времени до вечной несокрушимости, - гимназистом я думал, что он был еще при Батые. Однако о древности города говорят только кое-какие следы городских стен на обрыве под собором да этот мост. Все прочее старо, провинциально, не более. Одно было странно, одно указывало, что все-таки кое-что изменилось на свете с тех пор, когда я был мальчиком, юношей: прежде река была не судоходная, а теперь ее, верно, углубили, расчистили; месяц был слева от меня, довольно далеко над рекой, и в его зыбком свете и в мерцающем, дрожащем блеске воды белел колесный пароход, который казался пустым, - так молчалив он был, - хотя все его иллюминаторы были освещены, похожи на неподвижные золотые глаза и все отражались в воде струистыми золотыми столбами: пароход точно на них и стоял. Это было и в Ярославле, и в Суэцком канале, и на Ниле. В Париже ночи сырые, темные, розовеет мглистое зарево на непроглядном небе, Сена течет под мостами черной смолой, но под ними тоже висят струистые столбы отражений от фонарей на мостах, только они трехцветные: белое, синее и красное - русские национальные флаги. Тут на мосту фонарей нет, и он сухой и пыльный. А впереди, на взгорье, темнеет садами город, над садами торчит пожарная каланча. Боже мой, какое это было несказанное счастье! Это во время ночного пожара я впервые поцеловал твою руку и ты сжала в ответ мою - я тебе никогда не забуду этого тайного согласия. Вся улица чернела от народа в зловещем, необычном озарении. Я был у вас в гостях, когда вдруг забил набат и все бросились к окнам, а потом за калитку. Горело далеко, за рекой, но страшно жарко, жадно, спешно. Там густо валили черно-багровым руном клубы дыма, высоко вырывались из них кумачные полотнища пламени, поблизости от нас они, дрожа, медно отсвечивали в куполе Михаила Архангела. И в тесноте, в толпе, среди тревожного, то жалостливого, то радостного говора отовсюду сбежавшегося простонародья, я слышал запах твоих девичьих волос, шеи, холстинкового платья - и вот вдруг решился, взял, весь замирая, твою руку...
За мостом я поднялся на взгорье, пошел в город мощеной дорогой.
В городе не было нигде ни единого огня, ни одной живой души. Все было немо и просторно, спокойно и печально - печалью русской степной ночи, спящего степного города. Одни сады чуть слышно, осторожно трепетали листвой от ровного тока слабого июльского ветра, который тянул откуда-то с полей, ласково дул на меня. Я шел - большой месяц тоже шел, катясь и сквозя в черноте ветвей зеркальным кругом; широкие улицы лежали в тени - только в домах направо, до которых тень не достигала, освещены были белые стены и траурным глянцем переливались черные стекла; а я шел в тени, ступал по пятнистому тротуару, - он сквозисто устлан был черными шелковыми кружевами. У нее было такое вечернее платье, очень нарядное, длинное и стройное. Оно необыкновенно шло к ее тонкому стану и черным молодым глазам. Она в нем была таинственна и оскорбительно не обращала на меня внимания. Где это было? В гостях у кого?
Цель моя состояла в том, чтобы побывать на Старой улице. И я мог пройти туда другим, ближним путем. Но я оттого свернул в эти просторные улицы в садах, что хотел взглянуть на гимназию. И, дойдя до нее, опять подивился: и тут все осталось таким, как полвека назад; каменная ограда, каменный двор, большое каменное здание во дворе - все так же казенно, скучно, как было когда-то, при мне. Я помедлил у ворот, хотел вызвать в себе грусть, жалость воспоминаний - и не мог: да, входил в эти ворога сперва стриженный под гребенку первоклассник в новеньком синем картузе с серебряными пальмочками над козырьком и в новой шинельке с серебряными пуговицами, потом худой юноша в серой куртке и в щегольских панталонах со штрипками; но разве это я?
Старая улица показалась мне только немного уже, чем казалась прежде. Все прочее было неизменно. Ухабистая мостовая, ни одного деревца, по обе стороны запыленные купеческие дома, тротуары тоже ухабистые, такие, что лучше идти срединой улицы, в полном месячном свете... И ночь была почти такая же, как та. Только та была в конце августа, когда весь город пахнет яблоками, которые горами лежат на базарах, и так тепла, что наслаждением было идти в одной косоворотке, подпоясанной кавказским ремешком... Можно ли помнить эту ночь где-то там, будто бы в небе?
Я все-таки не решился дойти до вашего дома. И он, верно, не изменился, но тем страшнее увидать его. Какие-то чужие, новые люди живут в нем теперь. Твой отец, твоя мать, твой брат - все пережили тебя, молодую, но в свой срок тоже умерли. Да и у меня все умерли; и не только родные, но и многие, многие, с кем я, в дружбе или приятельстве, начинал жизнь; давно ли начинали и они, уверенные, что ей и конца не будет, а все началось, протекло и завершилось на моих глазах, - так быстро и на моих глазах! И я сел на тумбу возле какого-то купеческого дома, неприступного за своими замками и воротами, и стал думать, какой она была в те далекие, наши с ней времена: просто убранные темные волосы, ясный взгляд, легкий загар юного лица, легкое летнее платье, под которым непорочность, крепость и свобода молодого тела... Это было начало нашей любви, время еще ничем не омраченного счастья, близости, доверчивости, восторженной нежности, радости...
Есть нечто совсем особое в теплых и светлых ночах русских уездных городов в конце лета. Какой мир, какое благополучие! Бродит по ночному веселому городу старик с колотушкой, но только для собственного удовольствия: нечего стеречь, спите спокойно, добрые люди, вас стережет Божье благоволение, это высокое сияющее небо, на которое беззаботно поглядывает старик, бродя по нагретой за день мостовой и только изредка, для забавы, запуская колотушкой плясовую трель. И вот в такую ночь, в тот поздний час, когда в городе не спал только он один, ты ждала меня в вашем уже подсохшем к осени саду, и я тайком проскользнул в него: тихо отворил калитку, заранее отпертую тобой, тихо и быстро пробежал по двору и за сараем в глубине двора вошел в пестрый сумрак сада, где слабо белело вдали, на скамье под яблонями, твое платье, и, быстро подойдя, с радостным испугом встретил блеск твоих ждущих глаз.
И мы сидели, сидели в каком-то недоумении счастья. Одной рукой я обнимал тебя, слыша биение твоего сердца, в другой держал твою руку, чувствуя через нее всю тебя. И было уже так поздно, что даже и колотушки не было слышно, - лег где-нибудь на скамье и задремал с трубкой в зубах старик, греясь в месячном свете. Когда я глядел вправо, я видел, как высоко и безгрешно сияет над двором месяц и рыбьим блеском блестит крыша дома. Когда глядел влево, видел заросшую сухими травами дорожку, пропадавшую под другими яблонями, а за ними низко выглядывавшую из-за какого-то другого сада одинокую зеленую звезду, теплившуюся бесстрастно и вместе с тем выжидательно, что-то беззвучно говорившую. Но и двор и звезду я видел только мельком - одно было в мире: легкий сумрак и лучистое мерцание твоих глаз в сумраке.
А потом ты проводила меня до калитки, и я сказал:
- Если есть будущая жизнь и мы встретимся в ней, я стану там на колени и поцелую твои ноги за все, что ты дала мне на земле.
Я вышел на середину светлой улицы и пошел на свое подворье. Обернувшись, видел, что все еще белеет в калитке.
Теперь, поднявшись с тумбы, я пошел назад тем же путем, каким пришел. Нет, у меня была, кроме Старой улицы, и другая цель, в которой мне было страшно признаться себе, но исполнение которой, я знал, было неминуемо. И я пошел - взглянуть и уйти уже навсегда.
Дорога была опять знакома. Все прямо, потом влево, по базару, а с базара - по Монастырской - к выезду из города.
Базар как бы другой город в городе. Очень пахучие ряды. В Обжорном ряду, под навесами над длинными столами и скамьями, сумрачно. В Скобяном висит на цепи над срединой прохода икона большеглазого Спаса в ржавом окладе. В Мучном по утрам всегда бегали, клевали по мостовой целой стаей голуби. Идешь в гимназию - сколько их! И все толстые, с радужными зобами - клюют и бегут, женственно, щепотко виляясь, покачиваясь, однообразно подергивая головками, будто не замечая тебя: взлетают, свистя крыльями, только тогда, когда чуть не наступишь на какого-нибудь из них. А ночью тут быстро и озабоченно носились крупные темные крысы, гадкие и страшные.
Монастырская улица - пролет в поля и дорога: одним из города домой, в деревню, другим - в город мертвых. В Париже двое суток выделяется дом номер такой-то на такой-то улице изо всех прочих домов чумной бутафорией подъезда, его траурного с серебром обрамления, двое суток лежит в подъезде на траурном покрове столика лист бумаги в траурной кайме - на нем расписываются в знак сочувствия вежливые посетители; потом, в некий последний срок, останавливается у подъезда огромная, с траурным балдахином, колесница, дерево которой черно-смолисто, как чумной гроб, закругленно вырезанные полы балдахина свидетельствуют о небесах крупными белыми звездами, а углы крыши увенчаны кудреватыми черными султанами - перьями страуса из преисподней; в колесницу впряжены рослые чудовища в угольных рогатых попонах с белыми кольцами глазниц; на бесконечно высоких козлах сидит и ждет выноса старый пропойца, тоже символически наряженный в бутафорский гробный мундир и такую же треугольную шляпу, внутренне, должно быть, всегда ухмыляющийся на эти торжественные слова! "Requiem aeternam dona eis, Domine, et lux perpetua luceat eis"[1]. - Тут все другое. Дует с полей по Монастырской ветерок, и несут навстречу ему на полотенцах открытый гроб, покачивается рисовое лицо с пестрым венчиком на лбу, над закрытыми выпуклыми веками. Так несли и ее.
На выезде, слева от шоссе, монастырь времен Алексея Михайловича, крепостные, всегда закрытые ворота и крепостные стены, из-за которых блестят золоченые репы собора. Дальше, совсем в поле, очень пространный квадрат других стен, но невысоких: в них заключена целая роща, разбитая пересекающимися долгими проспектам, по сторонам которых, под старыми вязами, липами и березами, все усеяно разнообразными крестами и памятниками. Тут ворота были раскрыты настежь, и я увидел главный проспект, ровный, бесконечный. Я несмело снял шляпу и вошел. Как поздно и как немо! Месяц стоял за деревьями уже низко, но все вокруг, насколько хватал глаз, было еще ясно видно. Все пространство этой рощи мертвых, крестов и памятников ее узорно пестрело в прозрачной тени. Ветер стих к предрассветному часу - светлые и темные пятна, все пестрившие под деревьями, спали. В дали рощи, из-за кладбищенской церкви, вдруг что-то мелькнуло и с бешеной быстротой, темным клубком понеслось на меня - я, вне себя, шарахнулся в сторону, вся голова у меня сразу оледенела и стянулась, сердце рванулось и замерло... Что это было? Пронеслось и скрылось. Но сердце в груди так и осталось стоять. И так, с остановившимся сердцем, неся его в себе, как тяжкую чашу, я двинулся дальше. Я знал, куда надо идти, я шел все прямо по проспекту - и в самом конце его, уже в нескольких шагах от задней стены, остановился: передо мной, на ровном месте, среди сухих трав, одиноко лежал удлиненный и довольно узкий камень, возглавием к стене. Из-за стены же дивным самоцветом глядела невысокая зеленая звезда, лучистая, как та, прежняя, но немая, неподвижная.
19 октября 1938

Руся

В одиннадцатом часу вечера скорый поезд Москва - Севастополь остановился на маленькой станции за Подольском, где ему остановки не полагалось, и чего-то ждал на втором пути. В поезде, к опущенному окну вагона первого класса, подошли господин и дама. Через рельсы переходил кондуктор с красным фонарем в висящей руке, и дама спросила:
- Послушайте, почему мы стоим?
Кондуктор ответил, что опаздывает встречный курьерский.
На станции было темно и печально. Давно наступили сумерки, но на западе, за станцией, за чернеющими лесистыми полями, все еще мертвенно светила долгая летняя московская заря. В окно сыро пахло болотом. В тишине слышен был откуда-то равномерный и как будто тоже сырой скрип дергача.
Он облокотился на окно, она на его плечо.
- Однажды я жил в этой местности на каникулах, - сказал он. - Был репетитором в одной дачной усадьбе, верстах в пяти отсюда. Скучная местность. Мелкий лес, сороки, комары и стрекозы. Вида нигде никакого. В усадьбе любоваться горизонтом можно было только с мезонина, Дом, конечно, в русском дачном стиле и очень запущенный, - хозяева были люди обедневшие, - за домом некоторое подобие сада, за садом не то озеро, не то болото, заросшее кугой и кувшинками, и неизбежная плоскодонка возле топкого берега.
- И, конечно, скучающая дачная девица, которую ты катал по этому болоту.
- Да, все, как полагается. Только девица была совсем не скучающая. Катал я ее все больше по ночам, и выходило даже поэтично. На западе небо всю ночь зеленоватое, прозрачное, и там, на горизонте, вот как сейчас, все что-то тлеет и тлеет... Весло нашлось только одно и то вроде лопаты, и я греб им, как дикарь, - то направо, то налево. На противоположном берегу было темно от мелкого леса, но за ним всю ночь стоял этот странный полусвет. И везде невообразимая тишина - только комары ноют и стрекозы летают. Никогда не думал, что они летают по ночам, - оказалось, что зачем-то летают. Прямо страшно.

Предыдущая страница 2 Следующая страница


3 Иван Бунин

Зашумел наконец встречный поезд, налетел с грохотом и ветром, слившись в одну золотую полосу освещенных окон, и пронесся мимо. Вагон тотчас тронулся. Проводник вошел в купе, осветил его и стал готовить постели,
- Ну и что же у вас с этой девицей было? Настоящий роман? Ты почему-то никогда не рассказывал мне о ней. Какая она была?
- Худая, высокая. Носила желтый ситцевый сарафан и крестьянские чуньки на босу ногу, плетенные из какой-то разноцветной шерсти.
- Тоже, значит, в русском стиле?
- Думаю, что больше всего в стиле бедности. Не во что одеться, ну и сарафан. Кроме того, она была художница, училась в Строгановском училище живописи. Да она и сама была живописна, даже иконописна. Длинная черная коса на спине, смуглое лицо с маленькими темными родинками, узкий правильный нос, черные глаза, черные брови... Волосы сухие и жесткие слегка курчавились. Все это, при желтом сарафане и белых кисейных рукавах сорочки, выделялось очень красиво. Лодыжки и начало ступни в чуньках - все сухое, с выступающими под тонкой смуглой кожей костями.
- Я знаю этот тип. У меня на курсах такая подруга была. Истеричка, должно быть.
- Возможно. Тем более, что лицом была похожа на мать, а мать, родом какая-то княжна с восточной кровью, страдала чем-то вроде черной меланхолии. Выходила только к столу. Выйдет, сядет и молчит, покашливает, не поднимая глаз, и все перекладывает то нож, то вилку. Если же вдруг заговорит, то так неожиданно и громко, что вздрогнешь.
- А отец?
- Тоже молчаливый и сухой, высокий; отставной военный. Прост и мил был только их мальчик, которого я репетировал.
Проводник вышел из купе, сказал, что постели готовы, и пожелал покойной ночи.
- А как ее звали?
- Руся.
- Это что же за имя?
- Очень простое - Маруся.
- Ну и что же, ты был очень влюблен в нее?
- Конечно, казалось, что ужасно,
- А она?
Он помолчал и сухо ответил:
- Вероятно, и ей так казалось. Но пойдем спать. Я ужасно устал за день.
- Очень мило! Только даром заинтересовал. Ну, расскажи хоть в двух словах, чем и как ваш роман кончился.
- Да ничем. Уехал, и делу конец.
- Почему же ты не женился на ней?
- Очевидно, предчувствовал, что встречу тебя.
- Нет, серьезно?
- Ну, потому, что я застрелился, а она закололась кинжалом...
И, умывшись и почистив зубы, они затворились в образовавшейся тесноте купе, разделись и с дорожной отрадой легли под свежее глянцевитое полотно простынь и на такие же подушки, все скользившие с приподнятого изголовья.
Сине-лиловый глазок над дверью тихо глядел в темноту. Она скоро заснула, он не спал, лежал, курил и мысленно смотрел в то лето...
На теле у нее тоже было много маленьких темных родинок - эта особенность была прелестна. Оттого, что она ходила в мягкой обуви, без каблуков, все тело ее волновалось под желтым сарафаном. Сарафан был широкий, легкий, и в нем так свободно было ее долгому девичьему телу. Однажды она промочила в дождь ноги, вбежала из сада в гостиную, и он кинулся разувать и целовать ее мокрые узкие ступни - подобного счастья не было во всей его жизни. Свежий, пахучий дождь шумел все быстрее и гуще за открытыми на балкон дверями, в потемневшем доме все спали после обеда - и как страшно испугал его и ее какой-то черный с металлически-зеленым отливом петух в большой огненной короне, вдруг тоже вбежавший из сада со стуком коготков по полу в ту самую горячую минуту, когда они забыли всякую осторожность. Увидав, как они вскочили с дивана, он торопливо и согнувшись, точно из деликатности, побежал назад под дождь с опущенным блестящим хвостом...
Первое время она все приглядывалась к нему; когда он заговаривал с ней, темно краснела и отвечала насмешливым бормотанием; за столом часто задевала его, громко обращаясь к отцу:
- Не угощайте его, папа, напрасно. Он вареников не любит. Впрочем, он и окрошки не любит, и лапши не любит, и простоквашу презирает, и творог ненавидит.
По утрам он был занят с мальчиком, она по хозяйству - весь дом был на ней. Обедали в час, и после обеда она уходила к себе в мезонин или, если не было дождя, в сад, где стоял под березой ее мольберт, и, отмахиваясь от комаров, писала с натуры. Потом стала выходить на балкон, где он после обеда сидел с книгой в косом камышовом кресле, стояла, заложив руки за спину, и посматривала на него с неопределенной усмешкой:
- Можно узнать, какие премудрости вы изволите штудировать?
- Историю французской революции.
- Ах, бог мой! Я и не знала, что у нас в доме оказался революционер!
- А что ж вы свою живопись забросили?
- Вот-вот и совсем заброшу. Убедилась в своей бездарности.
- А вы покажите мне что-нибудь из ваших писаний.
- А вы думаете, что вы что-нибудь смыслите в живописи?
- Вы страшно самолюбивы.
- Есть тот грех...
Наконец предложила ему однажды покататься по озеру, вдруг решительно сказала:
- Кажется, дождливый период наших тропических мест кончился. Давайте развлекаться. Душегубка наша, правда, довольно гнилая и с дырявым дном, но мы с Петей все дыры забили кугой...
День был жаркий, парило, прибрежные травы, испещренные желтыми цветочками куриной слепоты, были душно нагреты влажным теплом, и над ними низко вились несметные бледно-зеленые мотыльки.
Он усвоил себе ее постоянный насмешливый тон и, подходя к лодке, сказал:
- Наконец-то вы снизошли до меня!
- Наконец-то вы собрались с мыслями ответить мне! - бойко ответила она и прыгнула на нос лодки, распугав лягушек, со всех сторон зашлепавших в воду, но вдруг дико взвизгнула и подхватила сарафан до самых колен, топая ногами:
- Уж! Уж!
Он мельком увидал блестящую смуглость ее голых ног, схватил с носа весло, стукнул им извивавшегося по дну лодки ужа и, поддев его, далеко отбросил в воду.
Она была бледна какой-то индусской бледностью, родинки на ее лице стали темней, чернота волос и глаз как будто еще чернее. Она облегченно передохнула:
- Ох, какая гадость. Недаром слово ужас происходит от ужа. Они у нас тут повсюду, и в саду, и под домом... И Петя, представьте, берет их в руки!
Впервые заговорила она с ним просто, и впервые взглянули они друг другу в глаза прямо.
- Но какой вы молодец! Как вы его здорово стукнули!
Она совсем пришла в себя, улыбнулась и, перебежав с носа на корму, весело села. В своем испуге она поразила его красотой, сейчас он с нежностью подумал: да, она совсем еще девчонка! Но, сделав равнодушный вид, озабоченно перешагнул в лодку, и, упирая веслом в студенистое дно, повернул ее вперед носом и потянул по спутанной гуще подводных трав на зеленые щетки куги и цветущие кувшинки, все впереди покрывавшие сплошным слоем своей толстой, круглой листвы, вывел ее на воду и сел на лавочку посередине, гребя направо и налево.
- Правда, хорошо? - крикнула она.
- Очень! - ответил он, снимая картуз, и обернулся к ней: - Будьте добры кинуть возле себя, а то я смахну его в это корыто, которое, извините, все-таки протекает и полно пьявок.
Она положила картуз к себе на колени.
- Да не беспокойтесь, киньте куда попало.
Она прижала картуз к груди:
- Нет, я его буду беречь!
У него опять нежно дрогнуло сердце, но он опять отвернулся и стал усиленно запускать весло в блестевшую среди куги и кувшинок воду.
К лицу и рукам липли комары, кругом все слепило теплым серебром: парной воздух, зыбкий солнечный свет, курчавая белизна облаков, мягко сиявших в небе и в прогалинах воды среди островов из куги и кувшинок; везде было так мелко, что видно было дно с подводными травами, но оно как-то не мешало той бездонной глубине, в которую уходило отраженное небо с облаками. Вдруг она опять взвизгнула - и лодка повалилась на бок: она сунула с кормы руку в воду и, поймав стебель кувшинки, так рванула его к себе, что завалилась вместе с лодкой - он едва успел вскочить и поймать ее подмышки. Она захохотала и, упав на корму спиной, брызнула с мокрой руки прямо ему в глаза. Тогда он опять схватил ее и, не понимая, что делает, поцеловал в хохочущие губы. Она быстро обняла его за шею и неловко поцеловала в щеку...
С тех пор они стали плавать по ночам. На другой день она вызвала его после обеда в сад и спросила:
- Ты меня любишь?
Он горячо ответил, помня вчерашние поцелуи в лодке:
- С первого дня нашей встречи!
- И я, - сказала она. - Нет, сначала ненавидела - мне казалось, что ты совсем не замечаешь меня. Но, слава богу, все это уже прошлое. Нынче вечером, как все улягутся, ступай опять туда и жди меня. Только выйди из дому как можно осторожнее - мама за каждым шагом моим следит, ревнива до безумия.
Ночью она пришла на берег с пледом на руке. От радости он встретил ее растерянно, только спросил:
- А плед зачем?
- Какой глупый. Нам же будет холодно. Ну, скорей садись и греби к тому берегу...
Всю дорогу они молчали. Когда подплыли к лесу на той стороне, она сказала:
- Ну вот. Теперь иди ко мне. Где плед? Ах, он подо мной. Прикрой меня, я озябла, и садись. Вот так... Нет, погоди, вчера мы целовались как-то бестолково, теперь я сначала сама поцелую тебя, только тихо, тихо. А ты обними меня... везде...
Под сарафаном у нее была только сорочка. Она нежно, едва касаясь, целовала его в края губ. Он, с помутившейся головой, кинул ее на корму. Она исступленно обняла его...
Полежав в изнеможении, она приподнялась и с улыбкой счастливой усталости и еще не утихшей боли сказала:
- Теперь мы муж с женой. Мама говорит, что она не переживет моего замужества, но я сейчас не хочу об этом думать... Знаешь, я хочу искупаться, страшно люблю по ночам...
Через голову она разделась, забелела в сумраке всем своим долгим телом и стала обвязывать голову косой, подняв руки, показывая темные мышки и поднявшиеся груди, не стыдясь своей наготы и темного мыска под животом. Обвязав, быстро поцеловала его, вскочила на ноги, плашмя упала в воду, закинула голову назад и шумно заколотила ногами.
Потом он, спеша, помог ей одеться и закутаться в плед. В сумраке сказочно были видны ее черные глаза и черные волосы, обвязанные косой. Он больше не смел касаться ее, только целовал ее руки и молчал от нестерпимого счастья. Все казалось, что кто-то есть в темноте прибрежного леса, молча тлеющего кое-где светляками, - стоит и слушает. Иногда там что-то осторожно шуршало. Она поднимала голову:
- Постой, что это?
- Не бойся, это, верно, лягушка выползает на берег. Или еж в лесу...
- А если козерог?
- Какой козерог?
- Я не знаю. Но ты только подумай: выходит из лесу какой-то козерог, стоит и смотрит... Мне так хорошо, мне хочется болтать страшные глупости!
И он опять прижимал к губам ее руки, иногда как что-то священное целовал холодную грудь. Каким совсем новым существом стала она для него! И стоял и не гас за чернотой низкого леса зеленоватый полусвет, слабо отражавшийся в плоско белеющей воде вдали, резко, сельдереем, пахли росистые прибрежные растения, таинственно, просительно ныли невидимые комары - и летали, летали с тихим треском над лодкой и дальше, над этой по-ночному светящейся водой, страшные, бессонные стрекозы. И все где-то что-то шуршало, ползло, пробиралось...
Через неделю он был безобразно, с позором, ошеломленный ужасом совершенно внезапной разлуки, выгнан из дому.
Как-то после обеда они сидели в гостиной и, касаясь головами, смотрели картинки в старых номерах "Нивы".
- Ты меня еще не разлюбила? - тихо спрашивал он, делая вид, что внимательно смотрит.
- Глупый. Ужасно глупый! - шептала она.
Вдруг послышались мягко бегущие шаги - и на пороге встала в черном шелковом истрепанном халате и истертых сафьяновых туфлях ее полоумная мать. Черные глаза ее трагически сверкали. Она вбежала, как на сцену, и крикнула:
- Я все поняла! Я чувствовала, я следила! Негодяй, ей не быть твоею!
И, вскинув руку в длинном рукаве, оглушительно выстрелила из старинного пистолета, которым Петя пугал воробьев, заряжая его только порохом. Он, в дыму, бросился к ней, схватил ее цепкую руку. Она вырвалась, ударила его пистолетом в лоб, в кровь рассекла ему бровь, швырнула им в него и, слыша, что по дому бегут на крик и выстрел, стала кричать с пеной на сизых губах еще театральнее:
- Только через мой труп перешагнет она к тебе! Если сбежит с тобой, в тот же день повешусь, брошусь с крыши! Негодяй, вон из моего дома! Марья Викторовна, выбирайте: мать или он!
Она прошептала:
- Вы, вы, мама...
Он очнулся, открыл глаза - все так же неуклонно, загадочно, могильно смотрел на него из черной темноты сине-лиловый глазок над дверью, и все с той же неуклонно рвущейся вперед быстротой несся, пружиня, качаясь, вагон. Уже далеко, далеко остался тот печальный полустанок. И уж целых двадцать лет тому назад было все это - перелески, сороки, болота, кувшинки, ужи, журавли... Да, ведь были еще журавли - как же он забыл о них! Все было странно в то удивительное лето, странна и пара каких-то журавлей, откуда-то прилетавших от времени до времени на прибрежье болота, и то, что они только ее одну подпускали к себе и, выгибая тонкие, длинные шеи с очень строгим, но благосклонным любопытством смотрели на нее сверху, когда она, мягко и легко разбежавшись к ним в своих разноцветных чуньках, вдруг садилась перед ними на корточки, распустивши на влажной и теплой зелени прибрежья свой желтый сарафан, и с детским задором заглядывала в их прекрасные и грозные черные зрачки, узко схваченные кольцом темно-серого райка. Он смотрел на нее и на них издали, в бинокль, и четко видел их маленькие блестящие головки, - даже их костяные ноздри, скважины крепких, больших клювов, которыми они с одного удара убивали ужей. Кургузые туловища их с пушистыми пучками хвостов были туго покрыты стальным опереньем, чешуйчатые трости ног не в меру длинны и тонки - у одного совсем черные, у другого зеленоватые. Иногда они оба целыми часами стояли на одной ноге в непонятной неподвижности, иногда ни с того ни с сего подпрыгивали, раскрывая огромные крылья; а не то важно прогуливались, выступали медленно, мерно, поднимали лапы, в комок сжимая три их пальца, а ставили разлато, раздвигая пальцы, как хищные когти, и все время качали головками... Впрочем, когда она подбегала к ним, он уже ни о чем не думал и ничего не видел - видел только ее распустившийся сарафан, смертной истомой содрогаясь при мысли о ее смуглом теле под ним, о темных родинках на нем. А в тот последний их день, в то последнее их сидение рядом в гостиной на диване, над томом старой "Нивы", она тоже держала в руках его картуз, прижимала его к груди, как тогда, в лодке, и говорила, блестя ему в глаза радостными черно-зеркальными глазами:
- А я так люблю тебя теперь, что мне нет ничего милее даже вот этого запаха внутри картуза, запаха твоей головы и твоего гадкого одеколона!
За Курском, в вагоне-ресторане, когда после завтрака он пил кофе с коньяком, жена сказала ему:
- Что это ты столько пьешь? Это уже, кажется пятая рюмка. Все еще грустишь, вспоминаешь свою дачную девицу с костлявыми ступнями?
- Грущу, грущу, - ответил он, неприятно усмехаясь. - Дачная девица... Amata nobis quantum arnabitur nulla![2]
- Это по-латыни? Что это значит?
- Этого тебе не нужно знать.
- Как ты груб, - сказала она, небрежно вздохнув, и стала смотреть в солнечное окно.
27 сентября 1940

Красавица

Чиновник казенной палаты, вдовец, пожилой, женился на молоденькой, на красавице, дочери воинского начальника. Он был молчалив и скромен, а она знала себе цену. Он был худой, высокий, чахоточного сложения носил очки цвета йода, говорил несколько сипло и, если хотел сказать что-нибудь погромче, срывался в фистулу. А она была невелика, отлично и крепко сложена, всегда хорошо одета, очень внимательна и хозяйственна по дому, взгляд имела зоркий. Он казался столь же неинтересен во всех отношениях, как множество губернских чиновников, но и первым браком был женат на красавице - все только руками разводили: за что и почему шли за него такие?
И вот вторая красавица спокойно возненавидела его семилетнего мальчика от первой, сделала вид, что совершенно не замечает его. Тогда и отец, от страха перед ней, тоже притворился, будто у него нет и никогда не было сына. И мальчик, от природы живой, ласковый, стал в их присутствии бояться слово сказать, а там и совсем затаился, сделался как бы несуществующим в доме.
Тотчас после свадьбы его перевели спать из отцовской спальни на диванчик в гостиную, небольшую комнату возле столовой, убранную синей бархатной мебелью. Но сон у него был беспокойный, он каждую ночь сбивал простыню и одеяло на пол. И вскоре красавица сказала горничной:
- Это безобразие, он весь бархат на диване изотрет. Стелите ему, Настя, на полу, на том тюфячке, который я велела вам спрятать в большой сундук покойной барыни в коридоре.
И мальчик, в своем круглом одиночестве на всем свете, зажил совершенно самостоятельной, совершенно обособленной от всего дома жизнью, - неслышной, незаметной, одинаковой изо дня в день: смиренно сидит себе в уголке гостиной, рисует на грифельной доске домики или шепотом читает по складам все одну и ту же книжечку с картинками, купленную еще при покойной маме, смотрит в окна... Спит он на полу между диваном и кадкой с пальмой. Он сам стелет себе постельку вечером и сам прилежно убирает, свертывает ее утром и уносит в коридор в мамин сундук. Там спрятано и все остальное добришко его.
28 сентября 1940

Дурочка

Дьяконов сын, семинарист, приехавший в село к родителям на каникулы, проснулся однажды в темную жаркую ночь от жестокого телесного возбуждения и, полежав, распалил себя еще больше воображением: днем, перед обедом, подсматривал из прибрежного лозняка над заводью речки, как приходили туда с работы девки и, сбрасывая с потных белых тел через голову рубашки, с шумом и хохотом, задирая лица, выгибая спины, кидались в горячо блестевшую воду; потом, не владея собой, встал, прокрался в темноте через сенцы в кухню, где было черно и жарко, как в топленой печи, нашарил, протягивая вперед руки, нары, на которых спала кухарка, нищая, безродная девка, слывшая дурочкой, и она, от страха, даже не крикнула. Жил он с ней с тех пор все лето и прижил мальчика, который и стал расти при матери в кухне. Дьякон, дьяконица, сам батюшка и весь его дом, вся семья лавочника и урядник с женой, все знали, от кого этот мальчик, и семинарист, приезжая на каникулы, видеть не мог его от злобного стыда за свою прошлое: жил с дурочкой!
Когда он кончил курс, - "блестяще!", как всем рассказывал дьякон, - и опять приехал к родителям на лето перед поступлением в академию, они в первый же праздник назвали к чаю гостей, чтобы погордиться перед ними будущим академиком. Гости тоже говорили о его блестящей будущности, пили чай, ели разные варенья, и счастливый дьякон завел среди их оживленной беседы зашипевший и потом громко закричавший граммофон.
Все смолкли и с улыбками удовольствия стали слушать подмывающие звуки "По улице мостовой", как вдруг в комнату влетел и неловко, не в лад заплясал, затопал кухаркин мальчик, которому мать, думая всех умилить им, сдуру шепнула: "Беги, попляши, деточка". Все растерялись от неожиданности, а дьяконов сын, побагровев, кинулся на него подобно тигру и с такой силой швырнул вон из комнаты, что мальчик кубарем покатился в прихожую.
На другой день дьякон и дьяконица, по его требованию, кухарку прогнали. Они были люди добрые и жалостливые, очень привыкли к ней, полюбили ее за ее безответность, послушание и всячески просили сына смилостивиться. Но он остался непреклонен, и его не посмели ослушаться. К вечеру кухарка, тихо плача и держа в одной руке свой узелок, а в другой ручку мальчика, ушла со двора.
Все лето после того она ходила с ним по деревням и селам, побираясь Христа ради. Она обносилась, обтрепалась, спеклась на ветру и на солнце, исхудала до костей и кожи, но была неутомима. Она шла босая, с дерюжной сумой через плечо, подпираясь высокой палкой, и в деревнях и селах молча кланялась перед каждой избой. Мальчик шел за ней сзади, тоже с мешком через плечико в старых башмаках ее, разбитых и затвердевших, как те опорки, что валяются где-нибудь в овраге.
Он был урод. У него было большое, плоское темя в кабаньей красной шерстке, носик расплющенный, с широкими ноздрями, глазки ореховые и очень блестящие. Но когда он улыбался, он был очень мил.
28 сентября 1940

Антигона

В июне, из имения матери, студент поехал к дяде и тете, - нужно было проведать их, узнать, как они поживают, как здоровье дяди, лишившегося ног генерала. Студент отбывал эту повинность каждое лето и теперь ехал с покорным спокойствием, не спеша читал в вагоне второго класса, положив молодую круглую ляжку на отвал дивана, новую книжку Аверченки, рассеянно смотрел в окно, как опускались и подымались телеграфные столбы с белыми фарфоровыми чашечками в виде ландышей. Он похож был на молоденького офицера - только белый картуз с голубым околышем был у него студенческий, все прочее на военный образец: белый китель, зеленоватые рейтузы, сапоги с лакированными голенищами, портсигар с зажигательным оранжевым жгутом.
Дядя и тетя были богаты. Когда он приезжал из Москвы домой, за ним высылали на станцию тяжелый тарантас, пару рабочих лошадей и не кучера, а работника. А на станции дяди он всегда вступал на некоторое время в жизнь совсем иную, в удовольствие большого достатка, начинал чувствовать себя красивым, бодрым, манерным. Так было и теперь. Он с невольным фатовством сел в легкую коляску на резиновом ходу, запряженную резвой караковой тройкой, которой правил молодой кучер в синей поддевке-безрукавке и шелковой желтой рубахе.
Через четверть часа тройка влетела, мягко играя россыпью бубенчиков и шипя по песку вокруг цветника шинами, на круглый двор обширной усадьбы, к перрону просторного нового дома в два этажа. На перрон вышел взять вещи рослый слуга в полубачках, в красном с черными полосами жилете и штиблетах. Студент сделал ловкий и невероятно широкий прыжок из коляски: улыбаясь и раскачиваясь на ходу, на пороге вестибюля показалась тетя - широкий чесучовый балахон на большом дряблом теле, крупное обвисшее лицо, нос якорем и под коричневыми глазами желтые подпалины. Она родственно расцеловала его в щеки, он с притворной радостью припал к ее мягкой темной руке, быстро подумав: целых три дня врать вот так, а в свободное время не знать, что с собой делать! Притворно и поспешно отвечая на ее притворно-заботливые расспросы о маме, он вошел за ней в большой вестибюль, с веселой ненавистью взглянул на несколько сгорбленное чучело бурого медведя с блестящими стеклянными глазами, косолапо стоявшего во весь рост у входа на широкую лестницу в верхний этаж и услужливо державшего в когтистых передних лапах бронзовое блюдо для визитных карточек, и вдруг даже приостановился от отрадного удивления: кресло с полным, бледным, голубоглазым генералом ровно катила навстречу к нему высокая, статная красавица в сером холстинковом платье, в белом переднике и белой косынке, с большими серыми глазами, вся сияющая молодостью, крепостью, чистотой, блеском холеных рук, матовой белизной лица. Целуя руку дяди, он успел взглянуть на необыкновенную стройность ее платья, ног. Генерал пошутил:
- А вот это моя Антигона, моя добрая путеводительница, хотя я и не слеп, как Эдип, и особенно на хорошеньких женщин. Познакомьтесь, молодые люди.
Она слегка улыбнулась, только поклоном ответила на поклон студента.
Рослый слуга в полубачках и в красном жилете провел его мимо медведя наверх, по блестящей темно-желтым деревом лестнице с красным ковром посредине и по такому же коридору, ввел в большую спальню с мраморной туалетной комнатой рядом - на этот раз в какую-то другую, чем прежде, и окнами в парк, а не во двор. Но он шел, ничего не видя. В голове все еще вертелась веселая чепуха, с которой он въехал в усадьбу, - "мой дядя самых честных правил", - но стояло уже и другое: вот так женщина!
Напевая, он стал бриться, мыться и переодеваться, надел штаны со штрипками, думая:
"Бывают же такие женщины! И что можно отдать за любовь такой женщины! И как же это при такой красоте катать стариков и старух в креслах на колесиках!"
И в голову шли нелепые мысли: вот взять и остаться тут на месяц, на два, втайне ото всех войти с ней в дружбу, в близость, вызвать ее любовь, потом сказать: будьте моей женой, я весь и навеки ваш. Мама, тетя, дядя, их изумление, когда я заявлю им о нашей любви и нашем решении соединить наши жизни, их негодование, потом уговоры, крики, слезы, проклятия, лишение наследства - все для меня ничто ради вас...
Сбегая с лестницы к тете и дяде, - их покои были внизу, - он думал:
"Какой, однако, вздор лезет мне в голову! Остаться тут под каким-нибудь предлогом, разумеется, можно... можно начать незаметно ухаживать, прикинуться безумно влюбленным... Но добьешься ли чего-нибудь? А если и добьешься, что дальше? Как развязаться с этой историей? Правда, что ли, жениться?"
С час он сидел с тетей и дядей в его огромном кабинете с огромным письменным столом, с огромной тахтой, покрытой туркестанскими тканями, с ковром на стене над ней, крест-накрест увешанным восточным оружием, с инкрустированными столиками для курения, а на камине с большим фотографическим портретом в палисандровой рамке под золотой коронкой, на котором был собственноручный вольный росчерк: Александр.
- Как я рад, дядя и тетя, что я опять с вами, - сказал он под конец, думая о сестре. - И как тут чудесно у вас! Ужасно будет жаль уезжать.
- А кто ж тебя гонит? - ответил дядя. - Куда тебе спешить? Живи себе, покуда не наскучит.
- Разумеется, - сказала тетя рассеянно.
Сидя и беседуя, он непрестанно ждал: вот-вот войдет она - объявит горничная, что готов чай в столовой, и она придет катить дядю. Но чай подали в кабинет - вкатили стол с серебряным чайником на спиртовке, и тетя разливала сама. Потом он все надеялся, что она принесет какое-нибудь лекарство дяде... Но она так и не пришла.
- Ну и черт с ней, - подумал он, выходя из кабинета, вошел в столовую, где прислуга спускала шторы на высоких солнечных окнах, заглянул зачем-то направо, в двери зала, где в предвечернем свете отсвечивали в паркете стеклянные стаканчики на ножках рояля, потом прошел налево, в гостиную, за которой была диванная; из гостиной вышел на балкон, спустился к разноцветнояркому цветнику, обошел его и побрел по высокой тенистой аллее... На солнце было еще жарко, и до обеда оставалось еще два часа.
В семь с половиной в вестибюле завыл гонг. Он первый вошел в празднично сверкающую люстрой столовую, где уже стояли возле столика у стены жирный бритый повар во всем белом и подкрахмаленном, худощекий лакей во фраке и белых вязаных перчатках и маленькая горничная, по-французски субтильная. Через минуту молочно-седой королевой, покачиваясь, вошла тетя в палевом шелковом платье с кремовыми кружевами, с наплывами на щиколках, над тесными шелковыми туфлями, и наконец-то она. Но, подкатив дядю к столу, она тотчас, не оборачиваясь, плавно вышла, - студент успел только заметить странность ее глаз: они не моргали. Дядя покрестил грудь светло-серой генеральской тужурки мелкими крестиками, тетя и студент истово перекрестились стоя, потом именинно сели, развернули блестящие салфетки. Размытый, бледный, с причесанными мокрыми жидкими волосами, дядя особенно явно показывал свою безнадежную болезнь, но говорил и ел много и со вкусом, пожимал плечами, говоря о войне, - это было время русско-японской войны: за коим чертом мы затеяли ее! Лакей служил оскорбительно-безучастно, горничная, помогая ему, семенила изящными ножками, повар отпускал блюда с важностью истукана. Ели горячую, как огонь, налимью уху, кровавый ростбиф, молодой картофель, посыпанный укропом. Пили белое и красное вино князя Голицына, старого друга дяди. Студент говорил, отвечал, поддакивал с веселыми улыбками, но, как попугай, с тем вздором в голове, с которым давеча переодевался, думал: а где же обедает она, неужели с прислугой? и ждал минуты, когда она опять придет, увезет дядю и потом где-нибудь встретится с ним, и он перекинется с ней хоть несколькими словами. Но она пришла, укатила кресло и опять где-то скрылась.
Ночью осторожно и старательно пели в парке соловьи, входила в открытые окна спальни свежесть воздуха, росы и политых на клумбам цветов, холодило постельное белье голландского полотна. Студент полежал в темноте и уже решил перевернуться к стене и заснуть, но вдруг поднял голову, привстал: раздеваясь, он увидал в стене у изголовья кровати небольшую дверь, из любопытства повернул в ней ключ и нашел за ней вторую, попробовал ее, но оказалось, что она заперта снаружи; теперь за этими дверями кто-то мягко ходил, что-то таинственно делал; и он затаил дыхание, соскользнул с кровати, отворил первую дверь, прислушался: что-то тихо зазвенело на полу за второй дверью... Он похолодел: неужели это ее комната! Он приник к замочной скважине, - ключа в ней, к счастью, не было, - увидал свет, край туалетного женского стола, потом что-то белое, вдруг вставшее и все закрывшее... Было несомненно, что это ее комната, - чья же иначе? Не поместят же тут горничную, а Марья Ильинишна, старая горничная тети, спит внизу возле тетиной спальни. И он точно заболел сразу ее ночной близостью вот тут, за стеною, и ее недоступностью. Он долго не спал, проснулся поздно и тотчас опять почувствовал, мысленно увидал, представил себе ее ночную прозрачную сорочку, босые ноги в туфлях...
"Впору нынче же уехать!" - подумал он, закуривая. Утром пили кофе каждый у себя. Он пил, сидя в широкой ночной рубахе дяди, в его шелковом халате, и с грустью бесполезности рассматривал себя, распахнув халат.
За завтраком в столовой было сумрачно и скучно. Он завтракал только с тетей, погода была плохая, - за окнами мотались от ветра деревья, над ними сгущались облака и тучи...
- Ну, милый, я тебя покидаю, - сказала тетя, вставая и крестясь. - Развлекайся, как можешь, а меня и дядю уж извини по нашим немощам, мы до чаю сидим по своим углам. Верно, дождь будет, а то бы ты мог прокатиться верхом...
Он бодро ответил:
- Не беспокойтесь, тетя, я займусь чтением...
И пошел в диванную, где все стены были в полках с книгами.
Пройдя туда по гостиной, он подумал, что, может быть, все-таки следует приказать оседлать лошадь. Но в окна были видны разнообразные дождевые облака и неприятная металлическая лазурь среди лиловатых туч над качающимися вершинами деревьев. Он вошел в уютную, пахнущую сигарным дымом диванную, где под полками с книгами кожаные диваны занимали целых три стены, посмотрел некоторые корешки чудесно переплетенных книг - и беспомощно сел, утонул в диване. Да, адова скука. Хоть бы просто так увидать ее, поболтать с ней... узнать, какой у ней голос, какой характер, глупа ли она или, напротив, очень себе на уме, скромно ведет свою роль до какой-нибудь благоприятной поры. Вероятно, очень блюдущая себя и знающая себе цену стерва. И скорее всего глупа... Но до чего хороша! И опять ночевать рядом с ней! - Он встал, отворил стеклянную дверь на каменные ступени в парк, услыхал щелканье соловьев за его шумом, но тут так понесло прохладным ветром по каким-то молодым деревьям влево, что он вскочил в комнату. Комната потемнела, ветер летел по этим деревьям, пригнув их свежую зелень, и стекла двери и окон заискрились острыми брызгами мелкого дождя.
- А им все нипочем! - громко сказал он, слушая долетающее со всех сторон из-за ветра, то отдаленное, то близкое, щелканье соловьев. И в ту же минуту услыхал ровный голос:

Предыдущая страница 3 Следующая страница


Темные аллеи 4

- Добыли день.
Он взглянул и оторопел: в комнате стояла она.
- Пришла обменять книгу, - сказала она с приветливым бесстрастием. - Только и радости, что книги, - прибавила она с легкой улыбкой и подошла к полкам.
Он пробормотал:
- Добрый день. Я и не слыхал, как вы вошли...
- Очень мягкие ковры, - ответила она и, обернувшись, уже длительно посмотрела на него своими неморгающими серыми глазами.
- А что вы любите читать? - спросил он, немного смелее встречая ее взгляд.
- Сейчас читаю Мопассана, Октава Мирбо...
- Ну да, это понятно. Мопассан всем женщинам нравится. У него все о любви.
- А что же может быть лучше любви?
Голос ее был скромен, глаза тихо улыбались.
- Любовь, любовь! - сказал он, вздыхая. - Бывают удивительные встречи, но... Ваше имя-отчество, сестра?
- Катерина Николаевна. А ваше?
- Зовите меня просто Павлик, - ответил он, все больше смелея.
- Вы думаете, что я вам тоже в тети гожусь?
- Дорого бы я дал иметь такую тетю! Пока я только ваш несчастный сосед.
- Неужели это несчастие?
- Я слышал вас нынче ночью. Ваша комната, оказывается, рядом с моей.
Она безразлично засмеялась:
- И я вас слышала. Нехорошо подслушивать и подсматривать.
- Как вы непозволительно красивы! - сказал он, в упор рассматривая серую пестроту ее глаз, матовую белизну лица и лоск темных волос под белой косынкой.
- Вы находите? И хотите не позволить мне быть такой?
- Да. Одни ваши руки могут с ума свести...
И он с веселой дерзостью схватил левой рукой ее правую руку. Она, стоя спиной к полкам, взглянула через его плечо в гостиную и не отняла руки, глядя на него со странной усмешкой, точно ожидая: ну, а дальше что? Он, не выпуская ее руки, крепко сжал ее, оттягивая книзу, правой рукой охватил ее поясницу. Она опять взглянула через его плечо и слегка откинула голову, как бы защищая лицо от поцелуя, но прижалась к нему выгнутым станом. Он, с трудом переводя дыхание, потянулся к ее полураскрытым губам и двинул ее к дивану. Она, нахмурясь, закачала головой, шепча: "Нет, нет, нельзя, лежа мы ничего не увидим и не услышим..." - и с потускневшими глазами медленно раздвинула ноги... Через минуту он упал лицом к ее плечу. Она еще постояла, стиснув зубы, потом тихо освободилась от него и стройно пошла по гостиной, громко и безразлично говоря под шум дождя:
- О, какой дождь! А наверху все окна открыты...
На другое утро он проснулся в ее постели - она повернулась в нагретом за ночь, сбитом постельном белье на спину, закинув голую руку за голову. Он открыл глаза и радостно встретил ее неморгающий взгляд, с обморочным головокружением почувствовал терпкий запах ее подмышки...
В дверь кто-то торопливо постучался.
- Кто там? - спокойно спросила она, не отстраняя его. - Это вы, Марья Ильинишна?
- Я, Катерина Николаевна.
- В чем дело?
- Позвольте войти, боюсь, кто-нибудь меня услышит, побежит и напугает генеральшу...
Когда он выскочил в свою комнату, она не спеша повернула ключ в замке.
- Его превосходительству что-то нехорошо, надо, думаю, пикюр сделать, - зашептала, входя, Марья Ильинишна, - слава Богу, генеральша еще спит, идите скорее...
Глаза Марьи Ильинишны уже круглились, как у змеи: говоря, она вдруг увидала возле кровати мужские туфли, - студент убежал босиком. И она тоже увидала туфли и глаза Марьи Ильинишны.
Перед завтраком она пошла к генеральше и сказала, что должна внезапно уехать: стала спокойно врать, что получила письмо от отца, - известие, что ее брат тяжело ранен в Маньчжурии, что отец, по своему вдовству, совсем один в таком горе...
- Ах, как я понимаю вас! - сказала генеральша, уже все знавшая от Марьи Ильинишны. - Ну что ж делать, поезжайте. Только пошлите со станции депешу доктору Кривцову, чтобы он немедленно приехал и побыл у нас, пока мы найдем другую сестру...
Потом она постучалась к студенту и сунула ему записочку: "Все пропало, я уезжаю. Старуха увидала возле кровати ваши туфли. Не поминайте лихом".
За завтраком тетя была только немного печальна, но говорила с ним как ни в чем не бывало.
- Ты слышал? Сестра уезжает к отцу, он один, брат ее страшно ранен...
- Слышал, тетя. Вот несчастье эта война, сколько горя повсюду. А что все-таки было с дядей?
- Ах, слава Богу, ничего серьезного. Он ужасно мнителен. Сердце будто, но все это от желудка...
В три часа Антигону увезли на тройке на станцию. Он, не поднимая глаз, простился с ней на перроне, будто случайно выбежав, чтобы велеть оседлать лошадь. Он готов был кричать от отчаяния. Она помахала ему из коляски перчаткой, сидя уже не в косынке, а в хорошенькой шляпке.
2 октября 1940

Смарагд

Ночная синяя чернота неба в тихо плывущих облаках, везде белых, а возле высокой луны голубых. Приглядишься - не облака плывут - луна плывет, и близ нее, вместе с ней, льется золотая слеза звезды: луна плавно уходит в высоту, которой нет дна, и уносит с собой все выше и выше звезду.
Она боком сидит на подоконнике раскрытого окна и, отклонив голову, смотрит вверх - голова у нее немного кружится от движения неба. Он стоит у ее колен.
- Какой это цвет? Не могу определить! А вы, Толя, можете?
- Цвет чего, Киса?
- Не зовите меня так, я уж тысячу раз говорила вам...
- Слушаю-с, Ксения Андреевна.
- Я говорю про это небо среди облаков. Какой дивный цвет! И страшный и дивный. Вот уже правда небесный, на земле таких нет. Смарагд какой-то.
- Раз он в небе, так, конечно, небесный. Только почему смарагд? И что такое смарагд? Я его в жизни никогда не видал. Вам просто это слово нравится.
- Да. Ну, я не знаю, - может, не смарагд, а яхонт... Только такой, что, верно, только в раю бывает. И когда вот так смотришь на все это, как же не верить, что есть рай, ангелы. Божий престол...
- И золотые груши на вербе...
- Какой вы испорченный. Толя. Правду говорит Марья Сергеевна, что самая дурная девушка все-таки лучше всякого молодого человека.
- Сама истина глаголет ее устами. Киса.
Платьице на ней ситцевое, рябенькое, башмаки дешевые; икры и колени полные, девичьи, круглая головка с небольшой косой вокруг нее так мило откинута назад... Он кладет руку на ее колено, другой обнимает ее за плечи и полушутя целует в приоткрытые губы. Она тихо освобождается, снимает его руку с колена.
- Что такое? Мы обиделись?
Она прижимается затылком к косяку окна, и он видит, что она, прикусив губу, удерживает слезы.
- Да в чем дело?
- Ах, оставьте меня...
- Да что случилось?
Она шепчет:
- Ничего...
И, соскочив с подоконника, убегает.
Он пожимает плечами:
- Глупа до святости!
3 октября 1940

Волки

Тьма теплой августовской ночи, еле видны тусклые звезды, кое-где мерцающие в облачном небе. Мягкая, неслышная от глубокой пыли дорога в поле, по которой катится тележка с двумя молодыми седоками - мелкопоместной барышней и юношей гимназистом. Пасмурные зарницы освещают иногда пару ровно бегущих рабочих лошадей со спутанными гривами, в простой упряжи, и картуз и плечи малого в замашной рубахе на козлах, на мгновение открывают впереди поля, опустевшие после рабочей поры, и дальний печальный лесок. Вчера вечером на деревне был шум, крик, трусливый лай и визг собак: с удивительной дерзостью, когда по избам уже ужинали, волк зарезал в одном дворе овцу и едва не унес ее - вовремя выскочили на собачий гам мужики с дубинами и отбили ее, уже околевшую, с разорванным боком. Теперь барышня нервно хохочет, зажигает и бросает в темноту спички, весело крича:
- Волков боюсь!
Спички освещают удлиненное, грубоватое лицо юноши и ее возбужденное широкоскулое личико. Она кругло, по-малорусски, повязана красным платочком, свободный вырез красного ситцевого платья открывает ее круглую, крепкую шею. Качаясь на бегу тележки, она жжет и бросает в темноту спички, будто не замечая, что гимназист обнимает ее и целует то в шею, то в щеку, ищет ее губы. Она отодвигает его локтем, он намерение громко и просто, имея в виду малого на козлах, говорит ей:
- Отдайте спички. Мне закурить нечем будет.
- Сейчас, сейчас! - кричит она, и опять вспыхивает спичка, потом зарница, и тьма еще гуще слепит теплой чернотой, в которой все кажется, что тележка катится назад. Наконец она уступает ему долгим поцелуем в губы, как вдруг, толчком мотнув их обоих, тележка точно натыкается на что-то - малый круто осаживает лошадей.
- Волки! - вскрикивает он.
В глаза бьет зарево пожара вдали направо. Тележка стоит против того леска, что открывался при зарницах. Лесок от зарева стал теперь черным и весь зыбко дрожит, как дрожит и все поле перед ним в сумрачно-красном трепете от того жадно несущегося в небе пламени, которое, несмотря на даль, полыхает с бегущими в нем тенями дыма точно в версте от тележки, разъяряется все жарче и грознее, охватывает горизонт все выше и шире, - кажется, что жар его уже доходит до лица, до рук, виден даже над чернотой земли красный переплет какой-то сгоревшей крыши. А под стеной леса стоят, багрово серея, три больших волка, и в глазах у них мелькает то сквозной зеленый блеск, то красный, - прозрачный и яркий, как горячий сироп варенья из красной смородины. И лошади, шумно всхрапнув, вдруг диким галопом ударяют вбок, влево, по пашне, малый, на вожжах, валится назад, а тележка, со стуком и треском, мотаясь, бьется по взметам...
Где-то над оврагом лошади еще раз взметнулись, но она, вскочив, успела вырвать вожжи из рук ошалевшего малого. Тут она с размаху полетела в козлы и рассекла щеку об что-то железное. Так и остался на всю жизнь легкий шрам в уголке ее губ, и, когда у ней спрашивали, отчего это, она с удовольствием улыбалась:
- Дела давно минувших дней! - говорила она, вспоминая то давнее лето, августовские сухие дни и темные ночи, молотьбу на гумне, ометы новой пахучей соломы и небритого гимназиста, с которым она лежала в них вечерами, глядя на ярко-мгновенные дуги падающих звезд. - Волки испугали, лошади понесли, - говорила она. - А я была горячая, отчаянная, бросилась останавливать их...
Те, кого она еще не раз любила в жизни, говорили, что нет ничего милее этого шрама, похожего на тонкую постоянную улыбку.
7 октября 1940

Визитные Карточки

Было начало осени, бежал по опустевшей Волге пароход "Гончаров". Завернули ранние холода, туго и быстро дул навстречу, по серым разливам ее азиатского простора, с ее восточных, уже порыжевших берегов, студеный ветер, трепавший флаг на корме, шляпы, картузы и одежды ходивших по палубе, морщивший им лица, бивший в рукава и полы. И бесцельно и скучно провожала пароход единственная чайка - то летела, выпукло кренясь на острых крыльях, за самой кормой, то косо смывалась вдаль, в сторону, точно не зная, что с собой делать в этой пустыне великой реки и осеннего серого неба.
И пароход был почти пуст, - только артель мужиков на нижней палубе, а по верхней ходили взад и вперед, встречаясь и расходясь, всего трое: те два из второго класса, что оба плыли куда-то в одно и то же место и были неразлучны, гуляли всегда вместе, все о чем-то деловито говоря, и были похожи друг на друга незаметностью, и пассажир первого класса, человек лет тридцати, недавно прославившийся писатель, заметный своей не то печальной, не то сердитой серьезностью и отчасти наружностью: он был высок, крепок, - даже слегка гнулся, как некоторые сильные люди, - хорошо одет и в своем роде красив: брюнет того восточного типа, что встречается в Москве среди ее старинного торгового люда; он и вышел из этого люда, хотя ничего общего с ним уже не имел.
Он одиноко ходил твердой поступью, в дорогой и прочной обуви, в черном шевиотовом пальто и клетчатой английской каскетке, шагал взад и вперед, то навстречу ветру, то под ветер, дыша этим сильным воздухом осени и Волги. Он доходил до кормы, стоял на ней, глядя на расстилавшуюся и бегущую серой зыбью сзади парохода реку и опять, резко повернувшись, шел к носу, на ветер, нагибая голову в надувавшейся каскетке и слушая мерный стук колесных плиц, с которых стеклянным холстом катилась шумящая вода. Наконец он вдруг приостановился и хмуро улыбнулся: показалась поднимавшаяся из пролета лестницы, с нижней палубы, из третьего класса, черная дешевенькая, шляпка и под ней испитое, милое лицо той, с которой он случайно познакомился вчера вечером. Он пошел к ней навстречу широкими шагами. Вся поднявшись на палубу, неловко пошла и она на него и тоже с улыбкой, подгоняемая ветром, вся косясь от ветра, придерживая худой рукой шляпку, в легком пальтишке, под которым видны были тонкие ноги.
- Как изволили почивать? - громко и мужественно сказал он на ходу.
- Отлично! - ответила она неумеренно весело. - Я всегда сплю, как сурок...
Он задержал ее руку в своей большой руке и посмотрел ей в глаза. Она с радостным усилием встретила его взгляд.
- Что ж вы так заспались, ангел мой, - сказал он фамильярно. - Добрые люди уже завтракают.
- Все мечтала! - ответила она бойко, совсем несоответственно всему своему виду.
- О чем же это?
- Мало ли о чем?
- Ой, смотрите! "Так тонут маленькие дети, купаясь летнею порой, чеченец ходит за рекой".
- Вот чеченца-то я и жду! - ответила она с той же веселой бойкостью.
- Пойдем лучше водку пить и уху есть, - сказал он, думая: ей и завтракать-то, верно, не на что.
Она кокетливо затопала ногами:
- Да, да, водки, водки! Чертов холод!
И они скорым шагом пошли в столовую первого класса, она впереди, он за нею, уже с некоторой жадностью осматривая ее.
Он вспоминал о ней ночью. Вчера, случайно заговорив с ней и познакомившись у борта парохода, подходившего в сумерки к какому-то черному высокому берегу, под которым уже рассыпаны были огни, он потом посидел с ней на палубе, на длинной лавке, идущей вдоль кают первого класса, под их окнами с белыми сквозными ставнями, но посидел мало и ночью жалел об этом. К удивлению своему, он ночью понял, что уже хотел ее. Почему? По привычке дорожного влечения к случайным и неизвестным спутницам? Теперь, сидя с ней в столовой, чокаясь рюмками под холодную зернистую икру с горячим калачом, он уже знал, почему так влечет его она, и нетерпеливо ждал доведения дела до конца. Оттого, что все это - и водка и ее развязность - было в удивительном противоречии с ней, он внутренне волновался все больше.
- Ну-с, еще по единой, и шабаш! - говорит он.
- И правда шабаш, - отвечает она в тон ему. - А замечательная водка!
Конечно, она тронула его тем, что так растерялась вчера, когда он назвал ей свое имя, поражена была неожиданным знакомством с известным писателем, - чувствовать и видеть эту растерянность было, как всегда, приятно, это всегда располагает к женщине, если она не совсем дурна и глупа, сразу создает некоторую интимность между тобой и ею, дает смелость в обращении с нею и уже как бы некоторое право на нее. Но не одно это возбуждало его: он, видимо, поразил ее и как мужчина, а она его тронула именно всей своей бедностью и простосердечностью. Он уже усвоил себе бесцеремонность с поклонницами, легкий и скорый переход от первых минут знакомства с ними к вольности обращения, якобы артистического, и эту наигранную простоту расспросов: кто вы такая? откуда? замужняя или нет? Так расспрашивал он и вчера - глядел в сумрак вечера на разноцветные огни на бакенах, длинно отражавшиеся в темнеющей воде вокруг парохода на красно горевший костер на плотах, чувствовал гранах дымка оттуда, думая: "Это надо запомнить - в этом дымке тотчас чудится запах ухи", - и расспрашивал:
- Можно узнать, как зовут?
Она быстро сказала свое имя-отчество.
- Возвращаетесь откуда-нибудь домой?
- Была в Свияжске у сестры, у нее внезапно умер муж, и она, понимаете, осталась в ужасном положении...
Она сперва так смущалась, что все смотрела куда-то вдаль. Потом стала отвечать смелее.
- А вы тоже замужем?
Она начала странно усмехаться:
- Замужем. И, увы, уже не первый год...
- Почему увы?
- Выскочила по глупости чересчур рано. Не успеешь оглянуться, как жизнь пройдет!
- Ну, до этого еще далеко.
- Увы, недалеко! А я еще ничего, ничего не испытала в жизни!
- Еще не поздно испытать.
И тут она вдруг с усмешкой тряхнула головой:
- И испытаю!
- А кто ваш муж? Чиновник?
Она махнула ручкой:
- Ах, очень хороший и добрый, но, к сожалению, совсем не интересный человек... Секретарь нашей земской уездной управы...
"Какая милая и несчастная!" - подумал он и вынул портсигар:
- Хотите папиросу?
- Очень!
И она неумело, но отважно закурила, быстро, по-женски затягиваясь. И в нем еще раз дрогнула жалость к ней, к ее развязности, а вместе с жалостью - нежность и сладострастное желание воспользоваться ее наивностью и запоздалой неопытностью, которая, он уже чувствовал, непременно соединится с крайней смелостью. Теперь, сидя в столовой, он с нетерпением смотрел на ее худые руки, на увядшее и оттого еще более трогательное личико, на обильные, кое-как убранные темные волосы, которыми она все встряхивала, сняв черную шляпку и скинув с плеч, с бумазейного платья серое пальтишко. Его умиляла и возбуждала та откровенность, с которой она говорила с ним вчера о своей семейной жизни, о своем немолодом возрасте, и то, что она вдруг так расхрабрилась теперь, делает и говорит как раз то, что так удивительно не идет к ней. Она слегка раскраснелась от водки, даже бледные губы ее порозовели, глаза налились сонно-насмешливым блеском.
- Знаете, - сказала она вдруг, - вот мы говорили о мечтах: знаете, о чем я больше всего мечтала гимназисткой? Заказать себе визитные карточки! Мы совсем обеднели тогда, продали остатки имения и переехали в город, и мне совершенно некому было давать их, а как я мечтала! Ужасно глупо...
Он сжал зубы и крепко взял ее ручку, под тонкой кожей которой чувствовались все косточки, но она, совсем не поняв его, сама, как опытная обольстительница, поднесла ее к его губам и томно посмотрела на него.
- Пойдем ко мне...
- Пойдем... Здесь, правда, что-то душно, накурено!
И, встряхнув волосами, взяла шляпку.
Он в коридоре обнял ее. Она гордо, с негой посмотрела на него через плечо. Он с ненавистью страсти и любви чуть не укусил ее в щеку. Она, через плечо, вакхически подставила ему губы.
В полусвете каюты с опущенной на окне сквозной решеткой она тотчас же, спеша угодить ему и до конца дерзко использовать все то неожиданное счастье, которое вдруг выпало на ее долю с этим красивым, сильным и известным человеком, расстегнула и стоптала с себя упавшее на пол платье, осталась, стройная, как мальчик, в легонькой сорочке, с голыми плечами и руками и в белых панталончиках, и его мучительно пронзила невинность всего этого.
- Все снять? - шепотом спросила она, совсем, как девочка.
- Все, все, - сказал он, мрачнея все более.
Она покорно и быстро переступила из всего сброшенного на пол белья, осталась вся голая, серо-сиреневая, с той особенностью женского тела, когда оно нервно зябнет, становится туго и прохладно, покрываясь гусиной кожей, в одних дешевых серых чулках с простыми подвязками, в дешевых черных туфельках, и победоносно пьяно взглянула на него, берясь за волосы и вынимая из них шпильки. Он, холодея, следил за ней. Телом она оказалась лучше, моложе, чем можно было думать. Худые ключицы и ребра выделялись в соответствии с худым лицом и тонкими голенями. Но бедра были даже крупны. Живот с маленьким глубоким пупком был впалый, выпуклый треугольник темных красивых волос под ним соответствовал обилию темных волос на голове. Она вынула шпильки, волосы густо упали на ее худую спину в выступающих позвонках. Она наклонилась, чтобы поднять спадающие чулки, - маленькие груди с озябшими, сморщившимися коричневыми сосками повисли тощими грушками, прелестными в своей бедности. И он заставил ее испытать то крайнее бесстыдство, которое так не к лицу было ей и потому так возбуждало его жалостью, нежностью, страстью... Между планок оконной решетки, косо торчавших вверх, ничего не могло быть видно, но она с восторженным ужасом косилась на них, слышала беспечный говор и шаги проходящих по палубе под самым окном, и это еще страшнее увеличивало восторг ее развратности. О, как близко говорят и идут - и никому и в голову не приходит, что делается на шаг от них, в этой белой каюте!
Потом он ее, как мертвую, положил на койку. Сжав зубы, она лежала с закрытыми глазами и уже со скорбным успокоением на побледневшем и совсем молодом лице.
Перед вечером, когда пароход причалил там, где ей нужно было сходить, она стояла возле него тихая, с опущенными ресницами. Он поцеловал ее холодную ручку с той любовью, что остается где-то в сердце на всю жизнь, и она, не оглядываясь, побежала вниз по сходням в грубую толпу на пристани.
5 октября 1940

Зойка И Валерия

Зимой Левицкий проводил все свое свободное время в московской квартире Данилевских, летом стал приезжать к ним на дачу в сосновых лесах по Казанской дороге.
Он перешел на пятый курс, ему было двадцать четыре года, но у Данилевских только сам доктор говорил ему "коллега", а все остальные звали его Жоржем и Жоржиком. По причине одиночества и влюбчивости, он постоянно привязывался к какому-нибудь знакомому дому, скоро становился в нем своим человеком, гостем изо дня в день и даже с утра до вечера, если позволяли занятия, - теперь стал он таким у Данилевских. И тут не только хозяйка, но даже дети, очень полная Зойка и ушастый Гришка, обращались с ним, как с каким-нибудь дальним и бездомным родственником. Был он с виду прост и добр, услужлив и неразговорчив, хотя с большой готовностью отзывался на всякое слово, обращенное к нему.
Пациентам Данилевского отворяла дверь пожилая женщина в больничном платье, они входили в просторную прихожую, устланную коврами и обставленную тяжелой старинной мебелью, и женщина надевала очки, с карандашом в руке строго смотрела в свой дневник и одним назначала день и час будущего приема, а других вводила в высокие двери приемной, и там они долго ждали вызова в соседний кабинет, на допрос и осмотр к молодому ассистенту в сахарно-белом халате, и только уже после этого попадали к самому Данилевскому, в его большой кабинет с высоким одром у задней стены, на который он заставлял некоторых из них влезать и ложиться в самой жалкой и неловкой от страха позе: пациентов все смущало - не только ассистент и женщина в прихожей, где с такой гробовой медлительностью, блистая, ходил из стороны в сторону медный диск маятника в старинных стоячих часах, но и весь важный порядок этой богатой, просторной квартиры, это выжидательное молчание приемной, где никто не смел сделать лишнего вздоха, и все они думали, что это какая-то совсем особенная, вечно безжизненная квартира и что сам Данилевский, высокий, плотный, грубоватый, вряд ли хоть раз в году улыбается. Но они ошибались: в той жилой части квартиры, куда вели двойные двери из прихожей направо, почти всегда было шумно от гостей, со стола в столовой не сходил самовар, бегала горничная, добавляя к столу то чашек и стаканов, то вазочек с вареньем, то сухарей и булочек, и Данилевский даже в часы приема нередко пробегал туда по прихожей на цыпочках и, пока пациенты ждали его, думая, что он страшно занят каким-нибудь тяжелобольным, сидел, пил чай, говорил про них гостям: "Хай трошки подождут, матери их черт!" Однажды, сидя так и с усмешкой поглядывая на Левицкого, на сухую худобу и некоторую гнутость его тела, на его слегка кривые ноги и впалый живот, на обтянутое тонкой кожей лицо в веснушках, ястребиные глаза и рыжие, круто вьющиеся волосы, Данилевский сказал:
- А признайтесь, коллега: ведь есть в вас какая-нибудь восточная кровь, жидовская, например, или кавказская?
Левицкий ответил со своей неизменной готовностью к ответам:

Предыдущая страница 4 Следующая страница


5 Иван Бунин

- Никак нет, Николай Григорьевич, жидовской нет. Есть польская, есть, может быть, ваша украинская, - ведь Левицкие есть и украинцы, - слышал от деда, будто есть и турецкая, но правда ли, один аллах ведает.
И Данилевский с удовольствием расхохотался:
- Ну вот, я все-таки угадал! Так что будьте осторожны, дамы и девицы, он турок и вовсе не такой скромник, как вы думаете. Да и влюбчив он, как вам известно, по-турецки. Чей теперь черед, коллега? Кто теперь дама вашего щирого сердца?
- Дария Тадиевна, - быстро залившись тонким огнем, ответил Левицкий с простосердечной улыбкой - он часто так краснел и улыбался.
Очаровательно смутилась, так что даже ее смородинные глаза как будто на миг куда-то пропали, и сама Дария Тадиевна, миловидная, с синеватым пушком на верхней губе и вдоль щек, в черном шелковом чепчике после тифа, полулежавшая в кресле.
- Что ж, это ни для кого не секрет и вполне понятно, - сказала она, - ведь во мне тоже восточная кровь...
И Гриша сладострастно заорал: "А, попались, попались!", а Зойка выбежала в соседнюю комнату и с разбега упала спиной к отвалу дивана с раскосившимися глазами.
Действительно, зимой Левицкий был скрытно влюблен в Дарию Тадиевну, а до нее испытывал некоторые чувства и к Зойке. Ей было всего четырнадцать лет, но она уже была очень развита телесно, сзади особенно, хотя еще по-детски были нежны и круглы ее сизые голые колени под короткой шотландской юбочкой. Год тому назад ее взяли из гимназии, не учили и дома, - Данилевский нашел в ней зачатки какой-то мозговой болезни, - и она жила в беспечном безделье, никогда не скучая. Она так была со всеми ласкова, что даже облизывалась. Она была крутолоба, у нее был наивно-радостный, как будто всегда чему-то удивленный взгляд маслянистых синих глаз и всегда влажные губы. При всей полноте ее тела, в нем было грациозное кокетство движений. Красный бант, завязанный в ее орехом переливающихся волосах, делал ее особенно соблазнительной. Она свободно садилась на колени к Левицкому - как бы невинно, ребячески - и, верно, чувствовала, что втайне испытывает он, держа ее полноту, мягкость и тяжесть и отводя глаза от ее голых колен под клетчатой юбочкой. Иногда он не выдерживал, как бы шутя целовал ее в щеку, и она закрывала глаза, томно и насмешливо улыбалась. Она однажды шепотом сказала ему под страшным секретом то, что только она одна в мире знала про маму: мама влюблена в молодого доктора Титова! Маме сорок лет, но ведь она стройна, как барышня, и страшно моложава, и оба они, и мама и доктор, такие красивые и высокие ростом! Потом Левицкий стал невнимателен к ней - стала появляться в доме Дария Тадиевна. Зойка сделалась еще как будто веселее, беспечнее, но не сводила глаз ни с нее, ни с Левицкого, часто с криком кидалась целовать ее, но так ненавидела, что, когда та заболела тифом, каждый день ждала радостной вести из больницы о ее смерти. А потом она ждала ее отъезда - и лета, когда Левицкий, освободившись от занятий, начнет ездить к ним на дачу по Казанской дороге, где Данилевские жили летом уже третий год: она тайком вела некоторую охоту на него.
И вот лето пришло, и он стал приезжать каждую неделю на два, на три дня. Но тут вскоре приехала гостить племянница папы из Харькова, Валерия Остроградская, которой ни Зойка, ни Гришка никогда еще не видали. Левицкого послали рано утром в Москву встречать ее на Курском вокзале, и со станции он приехал не на велосипеде, а сидя с ней в тележке станционного извозчика, усталый, с провалившимися глазами, радостно взволнованный. Видно было, что он еще на Курском вокзале влюбился в нее, и она обращалась с ним уже повелительно, когда он вытаскивал из тележки ее вещи. Впрочем, взбежав на крыльцо навстречу маме, она тотчас забыла о нем и потом не замечала его весь день. Она показалась Зойке непонятной, - разбирая вещи в своей комнате и сидя потом на балконе за завтраком, она то очень много говорила, то неожиданно смолкала, думала что-то свое.
Но она была настоящая малороссийская красавица! И Зойка приставала к ней с неугомонной настойчивостью:
- А вы привезли с собой сафьянные сапожки и плахту? Вы наденете их? Вы позволите называть вас Валечкой?
Но и без малороссийского наряда она была очень хороша: крепкая, ладная, с густыми темными волосами, с бархатными бровями, почти сросшимися, с грозными глазами цвета черной крови, с горячим темным румянцем на загорелом лице, с ярким блеском зубов и полными вишневыми губами. Руки у нее были маленькие, но тоже крепкие, ровно загорелые, точно слегка прокопченные. А какие плечи! И как сквозили на них под тонкой белой блузкой шелковые розовые ленточки, державшие сорочку! Юбка была довольна короткая, совсем простая, но удивительно сидела на ней. Зойка так восхищалась, что даже не ревновала Левицкого, который перестал уезжать в Москву и не отходил от Валерии, счастливый тем, что она приблизила его к себе, тоже стала называть Жоржем и то и дело что-нибудь приказывала ему. Дальше дни пошли совсем летние, жаркие, гости все чаще приезжали из Москвы, и Зойка заметила, что Левицкий получил отставку, сидит все больше возле мамы, помогает ей чистить малину, что Валерия влюбилась в доктора Титова, в которого тайно влюблена мама. С Валерией вообще что-то сделалось - когда не было гостей, она перестала менять нарядные блузки, как делала прежде, иногда с утра до вечера ходила в мамином пеньюаре и вид имела брезгливый. Было страшно интересно: целовалась она с Левицким до своей влюбленности в Титова или нет? Гришка клялся, что видел, как она с Левицким шла раз перед обедом с купанья по еловой аллее, повязанная, как чалмой, полотенцем, как Левицкий тащил, спотыкаясь, ее мокрую простыню и что-то часто, часто говорил и как она приостановилась, а он вдруг схватил ее за плечо и поцеловал в губы.
- Я прижался за елью, и они не видали меня, - горячо говорил Гришка, выкатывая глаза, - а я все видел. Она была страшно красивая, только вся красная, было еще страшно жарко, и она, конечно, перекупалась, ведь она всегда по два часа сидит в воде и плавает, я это тоже подсмотрел, она голая прямо наяда, а он говорил, говорил, вот уж правда как турок...
Гришка клялся, но он любил выдумывать всякие глупости, и Зойка верила и не верила.
По субботам и воскресеньям поезда, приходившие на станцию из Москвы, даже утром были переполнены народом, праздничными гостями дачников. Иногда шел тот прелестный дождь сквозь солнце, когда зеленые вагоны, обмытые им, блестели, как новенькие, белые клубы дыма из паровоза казались особенно мягкими, а зеленые вершины сосен, стройно и часто стоявших за поездом, круглились необыкновенно высоко в ярком небе. Приезжие наперебой хватали на изрытом горячем песке за станцией извозчичьи тележки и с дачной отрадой катили по песчаным дорогам в просеках бора, под небесными лентами над ними. Наступило полное дачное счастье в бору, который без конца покрывал окрест сухую, слегка волнистую местность. Дачники, водившие московских гостей гулять, говорили, что тут недостает только медведей, декламировали "и смолой и земляникой пахнет темный бор" и аукались, наслаждались своим летним благополучием, праздностью и вольностью одежды - косоворотками навыпуск с расшитыми подолами, длинными жгутами цветных поясов, холщовыми картузами: иного московского знакомого, какого-нибудь профессора или редактора журнала, бородатого, в очках, не сразу можно было и узнать в такой косоворотке и в таком картузе.
Среди всего этого дачного счастья Левицкий был вдвойне несчастен, чувствуя себя с утра до вечера жалким, обманутым, лишним. День и ночь он думал одно и то же: зачем, зачем так скоро и безжалостно приблизила она его к себе, сделала не то своим другом, не то рабом, потом любовником, который должен был довольствоваться редким и всегда неожиданным счастьем только поцелуев, зачем говорила ему то "ты", то "вы", и как у ней хватило жестокости так просто, так легко вдруг перестать даже замечать его в первый же день знакомства с Титовым? Он сгорал стыдом и от своего бессовестного торчания в усадьбе. Завтра же надо исчезнуть, бежать в Москву, скрыться от всех с этим позорным несчастьем обманутой дачной любви, столь явным даже для прислуги в доме! Но при этой мысли так пронзало воспоминанье о бархатистости ее вишневых губ, что отнимались руки и ноги. Если он сидел на балконе один и она случайно проходила мимо, она с неумеренной простотой говорила ему на ходу что-нибудь особенно незначительное - "а где же это тетя? вы ее не видали?" - и он спешил ответить ей в тон, готовый зарыдать от боли. Раз, проходя, она увидала у него на коленях Зойку, - какое ей было до этого дело? Но она вдруг бешено сверкнула глазами, крикнула: "Не смей, гадкая девчонка, лазить по коленям мужчин!" - и его охватил восторг: это ревность, ревность! А Зойка улучала каждую минуту, когда можно было где-нибудь в пустой комнате на бегу схватить его за шею и зашептать, блестя глазами и облизывая губы: "Миленький, миленький, миленький!" Она так ловко поймала однажды его губы своим влажным ртом, что он целый день не мог вспомнить ее без сладострастного содрогания - и ужаса: что же это такое со мной! как мне теперь глядеть в глаза Николаю Григорьевичу и Клавдии Александровне!
Двор дачи, похожий на усадьбу, был большой. Справа от въезда стояла пустая старая конюшня с сеновалом в надстройке, потом длинный флигель для прислуги, соединенный с кухней, из-за которой глядели березы и липы, слева, на твердой, бугристой земле, просторно росли старые сосны, на лужайках между ними поднимались гигантские шаги и качели, дальше, уже у стены леса, была ровная крокетная площадка. Дом, тоже большой, стоял как раз против въезда, за ним большое пространство занимало смешение леса и сада с мрачно-величавой аллеей древних елей, шедшей посреди этого смешения от заднего балкона к купальне на пруду. И хозяева, одни или с гостями, сидели всегда на переднем балконе, вдававшемся в дом и защищенном от солнца. В то воскресное жаркое утро на этом балконе сидели только хозяйка и Левицкий. Утро, как всегда при гостях, казалось особенно праздничным, а гостей приехало много, и горничные, блестя новыми платьями, то и дело прибегали по двору из кухни в дом и из дома в кухню, где шла спешная работа к завтраку. Приехало пятеро: темноликий, желчный писатель, всегда не в меру серьезный и строгий, но страстный любитель всяких игр, коротконогий и похожий на Сократа профессор, в пятьдесят лет только что женившийся на своей двадцатилетней ученице и приехавший вместе с ней, тоненькой блондинкой, очень нарядная маленькая дама, прозванная Осой за свой рост и худобу, злость и обидчивость, и Титов, которого Данилевский прозвал наглым джентльменом. Теперь все гости, Валерия и сам Данилевский были под соснами возле леса, в их сквозной тени, - Данилевский курил в кресле сигару, дети с писателем и женой профессора носились на гигантских шагах, а профессор, Титов, Валерия и Оса бегали, стучали молотками в крокетные шары, перекликались, спорили, ссорились. И Левицкий с хозяйкой слушали их. Левицкий пошел было туда - Валерия тотчас прогнала его: "Тетя одна чистит вишни, извольте идти помогать ей!" Он неловко улыбнулся, постоял, посмотрел, как она, с молотком в руках, нагибается к крокетному шару, как висит ее чесучовая юбка над тугими икрами в тонких чулках палевого шелка, как полно и тяжело натягивают ее груди прозрачную блузку, под которой сквозит загорелое тело круглых плечей, кажущееся розоватым от розовых перемычек сорочки, - и побрел на балкон. Он был особенно жалок в это утро, и хозяйка, как всегда, ровная, спокойная, ясная моложавым лицом и взглядом чистых глаз, тоже слушая с тайной болью в сердце голоса под соснами, искоса посматривала на него.
- Теперь руки и не отмоешь, - говорила она, окровавленными пальцами запуская золоченую вилочку в вишню, - а вы, Жорж, всегда умеете как-то особенно испачкаться... Милый, отчего вы все в кителе, ведь жарко, могли бы отлично ходить в одной рубашке с поясом. И не брились десять дней...
Он знал, что впалые щеки его заросли красноватой щетиной, что он ужасно затаскал свой единственный белый китель, что студенческие штаны его лоснятся и ботинки не чищены, знал, как сутуло сидит он с своей узкой грудью и впалым животом, и отвечал, краснея:
- Правда, правда, Клавдия Александровна, я не брит, как беглый каторжник, вообще совсем опустился, бессовестно пользуясь вашей добротой, простите, Бога ради. Нынче же приведу себя в порядок, тем более, что давным-давно пора мне в Москву, я уж так загостился у вас, что всем глаза намозолил. Я твердо решил завтра же ехать. Меня один товарищ зовет к себе в Могилев, - пишет, удивительно живописный город...
И нагнулся еще ниже над столом, услыхав с крокета повелительный крик Титова на Валерию:
- Нет, нет, сударыня, это не по правилам! Не умеете ножку на шар ставить, бьете по ней молотком - ваша вина. А два раза крокировать не полагается...
За завтраком ему казалось, что все сидящие за столом вселились в него, - едят, говорят, острят и хохочут в нем. После завтрака все пошли отдыхать в тени еловой аллеи, густо усыпанной скользкими хвойными иголками, горничные потащили туда ковры и подушки. Он прошел по жаркому двору к пустой конюшне, поднялся по стенной лестнице на ее полутемный чердак, где лежало старое сено, и повалился в него, стараясь что-то решить, стал пристально смотреть, лежа на животе, на муху, которая сидела на сене перед самыми его глазами и сперва быстро сучила крест-накрест передними ножками, точно умывалась, а потом как-то противоестественно, с усилием стала задирать задние. Вдруг кто-то быстро вбежал на чердак, распахнул и запахнул дверь, - и, обернувшись, он увидал в свете слухового окна Зойку. Она прыгнула к нему, утонула в сене и, задыхаясь, зашептала, тоже лежа на животе и будто испуганно глядя ему в глаза:
- Жоржик, миленький, я что-то должна вам сказать - страшно для вас интересное, замечательное!
- Что такое, Зоечка? - спросил он, приподнимаясь.
- А вот увидите! Только сначала поцелуйте меня за это - непременно!
И забила ногами по сену, обнажая полные ляжки.
- Зоечка, - начал он, не в силах от душевной измученности удержать в себе болезненное умиление, - Зоечка, вы одна меня любите, и я вас тоже очень люблю... Но не надо, не надо...
Она пуще забила ногами:
- Надо, надо, непременно!
И упала головой ему на грудь. Он увидал под красным бантом молодой блеск ее ореховых волос, услыхал их запах и прижался к ним лицом. Вдруг она тихо и пронзительно вскрикнула "ай!" и схватила себя за юбку сзади.
Он вскочил:
- Что такое?
Она, упав головой в сено, зарыдала:
- Меня что-то страшно укусило там... Посмотрите, посмотрите скорее!
И откинула юбку на спину, сдернула с своего полного тела панталончики:
- Что там? Кровь?
- Да ровно ничего нет, Зоечка!
- Как нет? - крикнула она, опять зарыдав. Подуйте, подуйте, мне страшно больно!
И он, дунув, жадно поцеловал несколько раз в нежный холод широкой полноты ее зада. Она вскочила в сумасшедшем восторге, блестя глазами и слезами:
- Обманула, обманула, обманула! И вот вам за это страшный секрет: Титов дал ей отставку! Полную отставку! Мы с Гришкой все слышали в гостиной: они идут по балкону, мы сели на пол за креслами, а он ей и говорит, страшно оскорбительно: "Сударыня, я не из тех, кого можно водить за нос. И притом я вас не люблю. Полюблю, если заслужите, а пока никаких объяснений". Здорово? Так ей и надо!
И, вскочив, кинулась в дверь и вниз по лестнице.
Он посмотрел ей вслед:
- Я негодяй, которого мало повесить! - сказал он громко, еще чувствуя на своих губах ее тело.
Вечером в усадьбе было тихо, наступило успокоение, чувство семейственности, - гости в шесть часов уехали... Теплые сумерки, лекарственный запах цветущих лип за кухней. Сладкий запах дыма и кушаний из кухни, где готовят ужин. И мирное счастье всего этого - сумерек, запахов - и все еще что-то обещающая мука ее присутствия, ее существования возле него... разрывающая душу мука любви к ней - и ее беспощадное равнодушие, отсутствие... Где она? Он сошел с переднего балкона, слушая мерный, с промежутками, визг и скрип качелей под соснами, прошел к ним - да, это она. Он остановился, глядя, как она широко летает вверх и вниз, все туже натягивая веревки, силясь взлететь до последней высоты, и делает вид, что не замечает его. С визгом колец жутко летит кверху, исчезает в ветвях и, как подстреленная, стремительно несется вниз, приседая и развевая подол. Вот бы поймать! Поймать и задушить, изнасиловать!
- Валерия Андреевна! Осторожнее!
Точно не слыша, наддает еще крепче...
За ужином на балконе, под горячей яркой лампой, смеялись над гостями, спорили о них. Неестественно и зло смеялась и она, жадно ела творог со сметаной, опять без единого взгляда в его сторону. Одна Зойка молчала и все косилась на него, блестя глазами, знающими что-то вместе с ним одним.
Все разошлись и легли рано, в, доме не осталось ни одного огня. Всюду стало темно и мертво. Незаметно ускользнув тотчас после ужина в свою комнату, дверь которой выходила на передний балкон, он стал совать свое бельишко в свой заплечный мешок, думая: выведу потихоньку велосипед, сяду - и на станцию. Возле станции лягу где-нибудь на песок в лесу до первого утреннего поезда... Хотя нет, так нельзя. Выйдет Бог знает что, - сбежал, как мальчишка, ночью, ни с кем не простясь! Надо ждать до завтра - и уехать беспечно, как ни в чем не бывало: "До свиданья, дорогой Николай Григорьевич, до свиданья, дорогая Клавдия Александровна! Спасибо, спасибо за все! Да, да, в Могилев, удивительно, говорят, красивый город... Зоечка, будьте здоровы, милая, растите и веселитесь! Гриша, дай пожать твою "честную" руку! Валерия Андреевна, всех благ, не поминайте лихом..." Нет, не поминайте лихом ни к чему, глупо и бестактно, будто какой-то намек на что-то...
Чувствуя, что нет ни малейшей надежды заснуть, он тихо спустился с балкона, решив выйти на дорогу к станции и промаять себя, прошагать версты три. Но во дворе остановился: теплый сумрак, сладкая тишина, млечная белизна неба от несметных мелких звезд... Он пошел по двору, опять остановился, поднял голову: уходящая все глубже и глубже ввысь звездность и там какая-то страшная черно-синяя темнота, провалы куда-то... и спокойствие, молчание, непонятная, великая пустыня, безжизненная и бесцельная красота мира... безмолвная, вечная религиозность ночи... и он один, лицом к лицу со всем этим, в бездне между небом и землей... Он стал внутренне, без слов молиться о какой-то небесной милости, о чьей-то жалости к себе, с горькой радостью чувствуя свое соединение с небом и уже некоторое отрешение от себя, от своего тела... Потом, стараясь удержать в себе эти чувства, посмотрел на дом: звезды отражаются расплющенным блеском в черных стеклах окон - ив стеклах ее окна... Спит или лежит, в тупом оцепенении все одной и той же мысли о Титове! Да, вот и ее черед...
Он обошел большой, неопределенный в сумраке дом, пошел к заднему балкону, к поляне между ним и двумя страшными своей ночной высотой и чернотой рядами неподвижных елей с острыми верхушками в звездах. В темноте под елями рассыпаны неподвижные зелено-желтые огоньки светляков. И что-то смутно белеет на балконе...
Он приостановился, вглядываясь, и вдруг дрогнул от страха и неожиданности: с балкона раздался негромкий и ровный, без выражения голос:
- Что это вы бродите по ночам?
Он, в изумлении, двинулся и тотчас различил: она лежит в качалке, в старинной серебристой шали, которую все гостьи Данилевских накидывали на себя по вечерам, если оставались ночевать. От растерянности он тоже спросил:
- А вы почему не спите?
Она не ответила, помолчала, поднялась и неслышно сошла к нему, поправляя сползавшую шаль плечом:
- Пройдемся...
Он пошел за ней, сперва сзади, потом рядом, в темноту аллеи, будто что-то таившей в своей мрачной неподвижности. Что это? Он опять с ней, наедине, вдвоем, в этой аллее, в такой час? И опять эта шаль, всегда скользившая с ее плеч и коловшая кончики его пальцев своими шелковыми ворсинками, когда он поправлял ее на ней... Пересиливая судорогу в горле, он выговорил:
- За что, зачем вы так страшно мучите меня?
Она закачала головой:
- Не знаю. Молчи.
Он осмелел, возвысил голос:
- Да, за что и зачем? Зачем было вам...
Она поймала его висящую руку и стиснула ее:
- Молчи...
- Валя, я ничего не понимаю...
Она отбросила его руку, взглянула влево, на ель в конце аллеи, широко черневшую треугольником своей мантии:
- Помнишь это место? Тут я тебя в первый раз поцеловала. Поцелуй меня тут в последний раз...
И, быстро пройдя под ветви ели, порывисто кинула на землю шаль.
- Иди ко мне!
Тотчас вслед за последней минутой она резко и гадливо оттолкнула его и осталась лежать, как была, только опустила поднятые и раскинутые колени и уронила руки вдоль тела. Он пластом лежал рядом с ней, прильнув щекой к хвойным иглам, на которые текли его горячие слезы. В застывшей тишине ночи и лесов неподвижным ломтем дыни краснела вдали, невысоко над смутным полем, поздняя луна.
В своей комнате он взглянул запухшими от слез глазами на часы и испугался: два без двадцати минут! Торопясь и стараясь не шуметь, он свел велосипед с балкона, тихо и скоро повел его по двору. За воротами вскочил в седло и, круто согнувшись, бешено заработал ногами, прыгая по песчаным ухабам просеки, среди бегущей на него с двух сторон и сквозящей на предрассветном небе частой черноты стволов. "Опоздаю!" И он работал все горячее, вытирая потный лоб сгибом руки: курьерский из Москвы пролетел мимо станции - без остановки - в два пятнадцать, - ему оставалось всего несколько минут. Вдруг, в полусвете зари, еще похожем на сумерки, глянул в конце просеки темный вокзал станции. Вот оно! Он решительно вильнул по дороге влево, вдоль железнодорожного пути, вильнул вправо, на переезд, под шлагбаум, потом опять влево, между рельсами, и понесся, колотясь по шпалам, под уклон, навстречу вырвавшемуся из-под него, грохочущему и слепящему огнями паровозу.
13 октября 1940

Таня

Она служила горничной у его родственницы, мелкой помещицы Казаковой, ей шел семнадцатый год, она была невелика ростом, что особенно было заметно, когда она, мягко виляя юбкой и слегка подняв под кофточкой маленькие груди, ходила босая или, зимой, в валенках, ее простое личико было только миловидно, а серые крестьянские глаза прекрасны только молодостью. В ту далекую пору он тратил себя особенно безрассудно, жизнь вел скитальческую, имел много случайных любовных встреч и связей - и как к случайной отнесся и к связи с ней...
Она скоро примирилась с тем роковым, удивительным, что как-то вдруг случилось с ней в осеннюю ночь, несколько дней плакала, но с каждым днем все больше убеждалась, что случилось не горе, а счастье, что становится он ей все милее и дороже; в минуты близости, которые вскоре стали повторяться все чаще, уже называла его Петрушей и говорила о той ночи как об их общем заветном прошлом.
Он сперва и верил и не верил:
- Неужто правда ты не притворялась тогда, что спишь?
Но она только раскрывала глаза:
- Да разве вы не чувствовали, что я сплю, разве не знаете, как ребята и девки спят?
- Если бы я знал, что ты правда спишь, я бы тебя ни за что не тронул.
- Ну, а я ничего, ничего не чуяла, почти до самой последней минуточки! Только как это вам вздумалось прийти ко мне? Приехали и даже не взглянули на меня, только уж вечером спросили: ты, верно, недавно нанялась, тебя, кажется, Таней зовут? и потом сколько времени смотрели будто без всякого внимания. Значит, притворялись?
Он отвечал, что, конечно, притворялся, но говорил неправду: все вышло и для него совсем неожиданно.
Он провел начало осени в Крыму и по пути в Москву заехал к Казаковой, прожил недели две в успокоительной простоте ее усадьбы и скудных дней начала ноября и собрался было уезжать. В тот день, на прощанье с деревней, он с утра до вечера ездил верхом с ружьем за плечами и с гончей собакой по пустым полям и голым перелескам, ничего не нашел и вернулся в усадьбу усталый и голодный, съел за ужином сковородку битков в сметане, выпил графинчик водки и несколько стаканов чаю, пока Казакова, как всегда, говорила о своем покойном муже и о своих двух сыновьях, служивших в Орле. Часов в десять дом, как всегда, был уже темен, только горела свеча в кабинете за гостиной, где он жил, приезжая. Когда он вошел в кабинет, она со свечой в руке стояла на его постели на тахте на коленях, водя горящей свечой по бревенчатой стене. Увидав его, она сунула свечу на ночной столик и, соскочив, кинулась вон.
- Что такое? - сказал он, оторопев. - Постой, что ты тут делала?
- Клопа жгла, - ответила она быстрым шепотом. - Стала оправлять вам постель, гляжу, а на стене клоп...
И со смехом убежала.
Он посмотрел ей вслед и, не раздеваясь, сняв только сапоги, прилег на стеганое одеяло на тахте, надеясь еще покурить и что-то подумать, - засыпать в десять часов было непривычно, - и тотчас заснул. На минуту очнулся, беспокоясь сквозь сон от дрожащего огня свечи, дунул на нее и опять заснул. Когда же опять открыл глаза, за двумя окнами во двор и за боковым окном в сад, полным света, стояла осенняя лунная ночь; пустая и одиноко прекрасная. Он нашел в сумраке возле тахты туфли и пошел в соседнюю с кабинетом прихожую, чтобы выйти на заднее крыльцо, - поставить ему на ночь, что нужно, забыли. Но дверь прихожей оказалась заперта на засов снаружи, и он пошел по таинственно освещенному со двора дому на парадное крыльцо. Туда выходили через главную прихожую и большие бревенчатые сенцы, этой прихожей, против высокого окна над старым рундуком, была перегородка, а за ней комната без окон, где всегда жили горничные. Дверь в перегородке была приотворена, за ней было темно. Он зажег спичку и увидал ее спящую. Она навзничь лежала на деревянной кровати, в одной рубашке и в бумазейной юбчонке, - под рубашкой круглились ее маленькие груди, босые ноги были заголены до колен, правая рука, откинутая к стене, и лицо на подушке казались мертвыми... Спичка погасла. Он постоял - и осторожно подошел к кровати...
Выходя через темные сенцы на крыльцо, он лихорадочно думал:
- Как странно, как неожиданно! И неужто она правда спала?
Он постоял на крыльце, пошел по двору... И ночь какая-то странная. Широкий, пустой, светло освещенный высокой луной двор. Напротив сарая, крытые старой окаменевшей соломой, - скотный двор, каретный сарай, конюшни. За их крышами, на северном небосклоне, медленно расходятся таинственные ночные облака - снеговые мертвые горы. Над головой только легкие белые, и высокая луна алмазно слезится в них, то и дело выходит на темно-синие прогалины, на звездные глубины неба, и будто еще ярче озаряет крыши и двор. И все вокруг как-то странно в своем ночном существовании, отрешенном от всего человеческого, бесцельно сияющее. И страною еще потому, что будто в первый раз видит он весь этот ночной, лунный осенний мир...
Он сел возле каретного сарая на подножку тарантаса, закиданного засохшей грязью. Было по-осеннему тепло, пахло осенним садом, ночь была торжественна, бесстрастна и благостна и как-то удивительно соединялась с теми чувствами, что унес он от этого неожиданного соединения с полудетским женским существом...
Она тихо зарыдала, придя в себя и будто бы только в эту минуту поняв то, что случилось. Но может быть, не будто бы, а действительно? Все тело ее поддавалось ему, как безжизненное. Он сперва шепотом побудил ее: "Послушай, не бойся..." Она не слыхала или притворялась, что не слышит. Он осторожно поцеловал ее в горячую щеку - она никак не отозвалась на поцелуй, и он подумал, что она молча дала ему согласие на все, что за этим может последовать. Он разъединил ее ноги, их нежное, горячее тепло, - она только вздохнула во сне, слабо потянулась и закинула руку за голову...
- А если притворства не было? - подумал он, вставая с подножки и взволнованно глядя на ночь. Когда она зарыдала, сладко и горестно, он с чувством не только животной благодарности за то неожиданное счастье, которое она бессознательно дала ему, но и восторга, любви стал целовать ее в шею, в грудь, все упоительно пахнущее чем-то деревенским, девичьим. И она, рыдая, вдруг ответила ему женским бессознательным порывом - крепко и тоже будто благодарно обняла и прижала к себе его голову. Кто он, она еще не понимала в полусне, но все равно - это был тот, с кем она, в некий срок, впервые должна была соединиться в самой тайной и блаженно-смертной близости. Эта близость, обоюдная, совершилась и уже ничем в мире расторгнута быть не может, и он навеки унес ее в себе, и вот эта необыкновенная ночь принимает его в свое непостижимое светлое царство вместе с нею, с этой близостью...
Как он мог, уезжая, вспоминать ее только случайно, забывать ее милый простосердечный голосок, ее то радостные, то грустные, но всегда любящие, преданные глаза, как он мог любить других и некоторым из них придавать гораздо больше значения, чем ей!
На другой день она служила, не поднимая глаз. Казакова спросила:
- Что это ты такая, Таня?
Она покорно ответила:
- Мало ли у меня горя, барыня...
Казакова сказала ему, когда она вышла:
- Да, конечно: сирота, без матери, отец нищий, беспутный мужик...
Перед вечером, когда она ставила на крыльце самовар, он, проходя, сказал ей:
- Ты не думай, я тебя давно полюбил. Брось плакать, убиваться, этим ничему не поможешь...
Она тихо ответила, смаргивая слезы и суя в самовар пылающие щепки:
- Кабы правда полюбили, все бы легче было...
Потом она стала иногда взглядывать на него, как бы несмело спрашивать взглядом: правда?
Раз вечером, когда она вошла оправлять ему постель, он подошел к ней и обнял ее за плечо. Она с испугом взглянула на него и, вся покраснев, прошептала:
- Отойдите за-ради Господа. Того гляди старуха зайдет...
- Какая старуха?
- Да старая горничная, будто не знаете!
- Я к тебе нынче ночью приду...
Ее точно обожгло, - первое время старуха приводила ее в ужас:
- Ох, что вы, что вы! Я с ума от страха сойду!
- Ну, не надо, не бойся, не приду, - сказал он поспешно.
Она служила теперь уже по-прежнему, скоро и заботливо, опять стала вихрем носиться через двор в кухню, как носилась прежде, и порой, улучив удобную минуту, тайком бросала на него взгляды уже смущенно-радостные. И вот однажды утром, чем свет, когда он еще спал, ее отправили в город за покупками. За обедом Казакова сказала:
- Что делать, старосту с работником я отослала на мельницу, некого послать за Таней на станцию. Может, ты бы съездил?
Он, сдержав радость, ответил с притворной небрежностью:
- Что ж, охотно проедусь.
Старая горничная, подававшая на стол, нахмурилась:
- За что ж вы, сударыня, хотите девку навек осрамить? Что ж после этого начнут говорить про нее по всему селу?
- Ну, поезжай сама, - сказала Казакова. - Что ж ей, пешком, что ли, со станции идти?
Около четырех он выехал, в шарабане, на старой высокой черной кобыле и, боясь опоздать к поезду, погнал ее за селом шибко, подскакивая по маслянистой, колчеватой, подмерзшей и потом отсыревшей дороге, - последние дни были влажные, туманные, а в тот день туман был особенно густ: еще когда он ехал по селу, казалось, что наступает ночь, и в избах уже видны были дымно-красные огни, какие-то дикие за сизостью тумана. Дальше, в поле, стало совсем почти темно и от тумана уже непроглядно. Навстречу тянуло холодным ветром и мокрой мглой. Но ветер не разгонял тумана, напротив, нагонял все гуще его холодный, темно-сизый дым, душил им, его пахучей сыростью, и казалось, что за его непроглядностью нет ничего - конец мира и всего живого. Картуз, чуйка, ресницы, усы, все было в мельчайшем мокром бисере. Черная кобыла размашисто неслась вперед, шарабан, подскакивая по скользким колчам, бил ему в грудь. Он приловчился и закурил - сладкий, душистый, теплый, человеческий дым папиросы смешался с первобытным запахом тумана, поздней осени, мокрого голого поля. И все темнело, все мрачнело вокруг, вверху и внизу, - почти не стало видно смутно темнеющей длинной шеи лошади, ее настороженных ушей. И все усиливалось чувство близости к лошади - единственному живому существу в этой пустыне, в мертвой враждебности всего того, что справа и слева, впереди и сзади, всего того неведомого, что так зловеще скрыто в этой все гуще и чернее бегущей на него дымной тьме...
Когда он въехал в деревню при станции, его охватила отрада жилья, жалких огней в убогих окошечках, их ласкового уюта, а на станции все вокзальное показалось совсем иным миром, живым, бодрым, городским. И не успел он привязать лошадь, как, гремя, засверкал к вокзалу светлыми окнами поезд, обдав серным запахом каменного угля. Он побежал в вокзал с таким чувством, точно ждал молодую жену, и тотчас увидел, как вошла она, по-городскому одетая, из противоположных дверей вслед за вокзальным сторожем, тащившим два кулька покупок: вокзал был грязен, вонял керосином ламп, тускло освещавших его, а она вся сияла возбужденными глазами, юностью взволнованного необычным путешествием лица, и сторож что-то говорил ей на "вы". И она вдруг встретилась с ним взглядом и даже остановилась от растерянности: что такое, почему он тут?
- Таня, - поспешно сказал он, - здравствуй, я за тобой, некого было послать...
Был ли когда-нибудь в жизни у нее столь счастливый вечер! Он сам приехал за мной, а я из города, к наряжена и так хороша, как он и представить себе не мог, видя меня всегда только в старой юбчонке, в ситцевой бедной кофточке, у меня лицо, как у модистки, под этим шелковым белым платочком, я в новом гарусном коричневом платье под суконной жакеткой, на мне белые бумажные чулки и новые полсапожки с медными подкопками! Вся внутренне дрожа, она заговорила с ним таким тоном, каким говорят в гостях, и, приподняв подол, пошла за ним дамскими шажками, снисходительно дивясь: "Ох, Господи, как тут склизко, как натоптали мужики!" Вся замирая от радостного страха, высоко подняла она платье над белой коленкоровой юбкой, чтобы сесть на юбку, а не на платье, вошла в шарабан и села рядом с ним, будто равная ему, и неловко подобралась от кульков в ногах.
Он молча тронул лошадь и погнал ее в ледяную тьму ночи и тумана, мимо кое-где низко мелькавших огоньков в избах, по ухабам этой мучительной деревенской ноябрьской дороги, и она не смела слова проронить, ужасаясь его молчанию: уж не рассердился ли он на что-нибудь? Он это понимал и нарочно молчал. И вдруг, выехав за деревню и погрузившись уже в подлый мрак, перевел лошадь на шаг, взял вожжи в левую руку и сжал правой ее плечи в осыпанной холодным мокрым бисером жакетке, бормоча и смеясь:
- Таня, Танечка...
И она вся рванулась к нему, прижалась к его щеке шелковым платком, нежным пылающим лицом, полными горячих слез ресницами. Он нашел ее мокрые от радостных слез губы и, остановив лошадь, долго не мог оторваться от них. Потом, как слепой, не видя ни зги в тумане и мраке, вышел из шарабана, бросил чуйку на землю и потянул ее к себе за рукав. Все сразу поняв, она тотчас соскочила к нему и, с быстрой заботливостью подняв весь свой заветный наряд, новое платье и юбку, ощупью легла на чуйку, навеки отдавая ему не только все свое тело, теперь уже полную собственность его, но и всю свою душу.
Он опять отложил свой отъезд.
Она знала, что это ради нее, она видела, как он ласков с ней, говорит уже как с близкой, своим тайным другом в доме, и перестала бояться, трепетать, когда он подходил к ней, как трепетала первое время. Он стал спокойнее и проще в любовные минуты - она быстро приладилась к нему. Она вся изменилась с той быстротой, на какую способна молодость, сделалась ровна, беззаботно-счастлива, уже легко называла его Петрушей и порой даже притворялась, будто он докучает ей своими поцелуями: "Ах, Господи, проходу мне от вас нету! Чуть завидит меня одну - сейчас ко мне!" - и это доставляло ей особенную радость: значит, он любит меня, значит, он совсем мой, если я могу говорить с ним так! И еще было счастье: высказывать ему свою ревность, свое право на него:
- Слава Богу, нету никаких работ на гумне, а то, были бы девки, я бы вам показала, как ходить к ним! - говорила она.
И прибавляла, вдруг смутившись, с трогательной попыткой улыбки:
- Ай вам мало меня одной?
Зима наступила рано. После туманов завернул морозный северный ветер, сковал маслянистые колчи дорог, окаменил землю, сжег последнюю траву в саду и на дворе. Пошли белесо-свинцовые тучи, совсем обнажившийся сад шумел беспокойно, торопливо, точно убегал куда-то, ночью белая луна так и ныряла в клубах туч. Усадьба и деревня казались безнадежно бедны и грубы. Потом стал порошить снег, убеляя мерзлую грязь точно сахарной пудрой, и усадьба и видные из нее поля стали сизо-белы и просторны. На деревне кончали последнюю работу - ссыпали в погреба на зиму картошки, перебирая их, отбрасывая гнилые. Как-то он пошел пройтись по деревне, надев поддевку на лисьем меху и надвинув меховую шапку. Северный ветер трепал ему усы, жег щеки. Надо всем висело угрюмое небо, сизо-белое покатое поле за речкой казалось очень близким. В деревне лежали на земле возле порогов веретья с ворохами картошек. На веретьях сидели, работая, бабы и девки, закутанные в пеньковые шали, в рваных куртках, в разбитых валенках, с посиневшими лицами и руками, - он с ужасом думал: а под подолами у них совсем голые ноги!
Когда он пришел домой, она стояла в прихожей, обтирая тряпкой кипящий самовар, чтобы нести его на стол, и тотчас сказала вполголоса:
- Это вы, верно, на деревню ходили, там девки картошки перебирают... Что ж, гуляйте, гуляйте, высматривайте себе какую получше!
И, сдерживая слезы, выскочила в сенцы. К вечеру густо, густо повалил снег, и, пробегая мимо него по залу, она взглянула на него с неудержимым детским весельем и, дразня, шепнула:
- Что, много теперь нагуляетесь? Да то ли еще будет - собаки по всему двору катаются - понесет такая кура, что и носу из дому не высунете!
"Господи, - подумал он, - как же я соберусь с духом сказать ей, что вот-вот уеду!"
И ему страстно захотелось быть как можно скорее в Москве. Мороз, метель, на площади, против Иверской, парные голубки с бормочущими бубенчиками, на Тверской высокий электрический свет фонарей в снежных вихрях... В Большом Московском блещут люстры, разливается струнная музыка, и вот он, кинув меховое оснеженное пальто на руки швейцарам, вытирая платком мокрые от снега усы, привычно, бодро входит по красному ковру в нагретую людную залу, в говор, в запах кушаний и папирос, в суету лакеев и все покрывающие, то распутно-томные, то залихватски-бурные струнные волны...
Весь ужин он не мог поднять глаз на ее беззаботную беготню, на ее успокоившееся лицо.
Поздно вечером он надел валенки, старую енотовую шубу покойного Казакова, надвинул шапку и через заднее крыльцо вышел на вьюгу - дохнуть воздухом, посмотреть на нее. Но под навес крыльца уже нанесло целый сугроб, он споткнулся в нем и набрал целые рукава снега, дальше был сущий ад, белое несущееся бешенство. Он с трудом, утопая, обошел дом, добрался до переднего крыльца и, топая, отряхиваясь, вбежал в темные сенцы, гудевшие от бури, потом в теплую прихожую, где на рундуке горела свеча. Она выскочила из-за перегородки босая, в той же бумазейной юбчонке, всплеснула руками:
- Господи! Да откуда ж это вы!
Он сбросил на рундук шубу и шапку, осыпав его снегом, и в сумасшедшем восторге нежности схватил ее на руки. Она в таком же восторге вырвалась, схватила веник и стала обивать его белые от снега валенки и тащить их с ног:
- Господи, и там полно снегу! Вы насмерть простудитесь!
Ночью, сквозь сон, он иногда слышал: однообразно шумит с однообразным напором на дом, потом бурно налетает, сыплет стрекочущим снегом в ставни, потрясая их, - и падает, отдаляется, шумит усыпительно... Ночь кажется бесконечной и сладкой - тепло постели, тепло старого дома, одинокого в белой тьме несущегося снежного моря...
Утром показалось, что это ночной ветер со стуком распахивает ставни, бьет ими в стены - открыл глаза - нет, уже светло, и отовсюду глядит в залепленные снегом окна белая, белая белизна, нанесенная до самых подоконников, а на потолке лежит ее белый отсвет. Все еще шумит, несет, но тише и уже по-дневному. С изголовья тахты видны напротив два окна с двойными почерневшими от времени рамами в мелкую клетку, третье, влево от изголовья, белее и светлее всего. На потолке этот белый отсвет, а в углу дрожит, гудит и постукивает втягиваемая разгорающимся огнем заслонка печки - как хорошо, он спал, ничего не слыхал, а Таня, Танечка, верная, любимая, растворила ставни, потом тихо вошла в валенках, вся холодная, в снегу на плечах и на голове, закутанной пеньковым платком, и, став на колени, затопила. И не успел он подумать, как она вошла, неся поднос с чаем, уже без платка. С чуть заметной улыбкой взглянула, ставя поднос на столик у изголовья, в его по-утреннему ясные, со сна точно удивленные глаза:
- Что ж вы так заспались?

Предыдущая страница 5 Следующая страница


Темные аллеи 6

- А который час?
Посмотрела на часы на столике и не сразу ответила - до сих пор не сразу разбирает, который час:
- Десять... Без десяти минут девять...
Взглянув на дверь, он потянул ее к себе за юбку. Она отклонилась, отстраняя его руку:
- Никак нельзя, все проснулись...
- Ну, на одну минуту!
- Старуха зайдет...
- Никто не зайдет - на одну минуту!
- Ах, наказанье мне с вами!
Быстро вынув одну за другой ноги в шерстяных чулках из валенок, легла, озираясь на дверь... Ах, этот крестьянский запах ее головы, дыхания, яблочный холодок щеки! Он сердито зашептал:
- Опять ты целуешься со сжатыми губами! Когда я тебя отучу!
- Я не барышня... Погодите, я пониже ляжу... Ну, скорее, боюсь до смерти.
И они уставились друг другу в глаза - пристально и бессмысленно, выжидательно.
- Петруша...
- Молчи. Зачем ты говоришь всегда в это время!
- Да когда ж мне и поговорить с вами, как не в это время! Я не буду больше губы сжимать... Поклянитесь, что у вас никого нету в Москве...
- Не тискай меня так за шею.
- Никто в жизни не будет так любить вас. Вот вы в меня влюбились, а я будто и сама в себя влюбилась, не нарадуюсь на себя... А если вы меня бросите...
Выскочив с горячим лицом под навес заднего крыльца на вьюгу, она, стоя, присела на мгновенье, потом кинулась навстречу белым вихрям на переднее крыльцо, утопая выше голых колен.
В прихожей пахло самоваром. Старая горничная, сидя на рундуке под высоким окном в снегу, схлебывала с блюдечка и, не отрываясь от него, покосилась:
- Куда это тебя носило? Вся в снегу вывалялась.
- Петру Николаичу чай подавала.
- Что ж ты ему в людскую, что ль, подавала? - Знаем мы твой чай!
- Ну, знаете, и на здоровье. Барыня встали?
- Хватилась! Пораньше тебя.
- И все-то вы сердитесь!
И, счастливо вздохнув, она пошла за перегородку, за своей чашкой, и чуть слышно запела там:
Уж как выйду я в сад,
Во зеленый сад,
Во зеленый сад гулять,
Свово милова встречать...
Днем, сидя в кабинете за книгой, слушая все тот же то слабеющий, то угрожающе растущий шум вокруг дома, все больше тонувшего в снегах среди со всех сторон несущейся молочной белизны, он думал: как стихнет, так уеду.
Вечером он улучил минуту сказать ей, чтобы она пришла к нему ночью попозднее, когда дом крепче всего спит, - на всю ночь, до утра. Она покачала головой, подумала и сказала: хорошо. Это было очень страшно, но тем слаще.
То же чувствовал и он. И волновала еще жалость к ней: и не знает, что это их последняя ночь!
Ночью он то засыпал, то в тревоге просыпался: решится ли прийти? Тьма дома, шум вокруг этой тьмы, трясутся ставни, в печке то и дело завывает... Вдруг он в страхе очнулся: не услыхал, - услыхать ее в той преступной осторожности, с которой она пробиралась в густой темноте по дому, нельзя было, - не услыхал, а почувствовал, что она, невидимая, уже стоит у тахты. Он протянул руки. Она молча нырнула под одеяло к нему. Он слышал, как стучит ее сердце, чувствовал ее озябшие босые ноги и шептал самые горячие слова, какие только мог найти и выговорить.
Они долго лежали так, грудь с грудью, целуясь с такой крепостью, что больно было зубам. Она помнила, что он не велел ей сжимать рот, и, стараясь угодить ему, раскрывала его, как галчонок.
- Ты, небось, совсем не спала?
Она ответила радостным шепотом:
- Ни минуточки. Все ждала...
Нашарив на столике спички, он зажег свечу. Она в страхе ахнула:
- Петруша, что ж это вы сделали? А ну-ка старуха проснется, увидит свет...
- Черт с ней, - сказал он, глядя на ее раскрасневшееся личико. - Черт с ней, я хочу видеть тебя...
Взяв ее, он не спускал с нее глаз. Она прошептала:
- Я боюсь, - что это вы на меня так смотрите?
- Да то, что лучше тебя на свете нет. Эта головка с этой маленькой косой вокруг нее, как у молоденькой Венеры...
Глаза ее засияли смехом, счастьем:
- Какая это Винера?
- Да уж такая... И эта рубашонка...
- А вы купите мне миткалевую... Верно, вы правда меня очень любите?
- Нисколько не люблю. И опять ты пахнешь не то перепелом, не то сухой коноплей...
- Отчего ж вам это нравится? Вот вы говорили, что я всегда говорю в это время... а теперь... сами говорите...
Она начала все крепче прижимать его к себе, хотела еще что-то сказать и уже не могла...
Потом он потушил свечу и долго лежал молча, курил и думал: а все-таки надо сказать, ужасно, но надо! И чуть слышно начал:
- Танечка...
- Что? - так же таинственно спросила она.
- Ведь мне надо уезжать...
Она даже поднялась:
- Когда?
- Все-таки скоро... очень скоро... У меня есть неотложные дела...
Она упала на подушку:
- Господи!
Его какие-то дела где-то там, в какой-то Москве, внушали ей нечто вроде благоговения. Но как же все-таки расстаться с ним ради этих дел? И она замолчала, быстро и беспомощно ища в уме выхода из этого неразрешимого ужаса. Выхода не было. Хотелось крикнуть: "Возьмите меня с собой!" Но она не смела - разве это возможно?
- Не могу же я век тут жить...
Она слушала и соглашалась: да, да...
- Не могу же я взять тебя с собой... Она вдруг отчаянно выговорила:
- Почему?
Он быстро подумал: "Да, почему, почему?" И поспешно ответил:
- У меня нет дома, Таня, я всю жизнь езжу с места на место... В Москве живу в номерах... И ни на ком никогда не женюсь...
- Отчего?
- Оттого, что уж такой я родился.
- И ни на ком никогда не женитесь?
- Ни на ком, никогда! И даю тебе честное слово, мне, ей-Богу, необходимо, очень важные и неотложные дела. К Рождеству непременно приеду!
Она припала головой к нему, полежала, капая на его руки теплыми слезами, и прошептала:
- Ну, я пойду... Скоро светать начнет... И, поднявшись, стала в темноте крестить его:
- Сохрани вас Царица Небесная, сохрани Матерь Божия!
Прибежав к себе за перегородку, она села на постель и, прижав к груди руки, слизывая с губ слезы, стала шептать под гул метели в сенцах:
- Господи батюшка! Царица Небесная! Дай, Господи, чтоб не утихало хоть еще дня два!
Через два дня он уехал, - еще проносились по двору утихающие вихри, но он не мог больше длить тайное мучение ее и свое и не сдался на уговоры Казаковой подождать хоть до завтра.
И дом и вся усадьба опустели, умерли. И представить себе Москву и его в ней, его жизнь там, его какие-то дела, не было никакой возможности.
На Рождество он не приехал. Что это были за дни! В какой муке неразрешающегося ожидания, в каком жалком притворстве перед самой собой, будто и нет никакого ожидания, шло время с утра до вечера! И все Святки она ходила в самом лучшем своем наряде - в том платье и в тех полсапожках, в которых он встретил ее тогда осенью, на вокзале, в тот незабвенный вечер.
На Крещенье она почему-то жадно верила, что вот-вот покажутся из-под горы мужицкие санки, которые он наймет на станции, не прислав письма, чтобы за ним выслали лошадей, весь день не вставала с рундука в прихожей, глядя во двор до боли в глазах. Дом был пуст, - Казакова уехала в гости к соседям, старуха обедала в людской, сидела там и после обеда, наслаждаясь злословием перед кухаркой. А она даже и обедать не ходила, сказала, что живот болит...
Но вот стало вечереть. Она взглянула еще раз на пустой двор в блестящем насте и поднялась, твердо сказав себе: конец, никого мне больше не нужно, ничего не желаю я ждать! - и пошла, наряженная, гуляющим шагом по залу, по гостиной, в свете зимней, желтой зари из окон, громко и беззаботно запела - с облегчением конченой жизни:
Уж как выйду я в сад,
Во зеленый сад,
Во зеленый сад гулять,
Свово милова встречать!
И как раз на словах о милом вошла в кабинет, увидала его пустую тахту, пустое кресло возле письменного стола, где когда-то сидел он с книгой в руках, и упала в кресло, головой на стол, рыдая и крича: "Царица Небесная, пошли мне смерть!"
Он приехал в феврале - когда она уже совсем похоронила в себе всякую надежду увидать его хоть еще один раз в жизни.
И как будто возвратилось все прежнее.
Он был поражен, увидя ее, - так похудела и поблекла она вся, так несмелы и грустны были ее глаза. Поразилась и она в первую минуту: и он показался ей как будто другим, постаревшим, чужим и даже неприятным - усы у него стали как будто больше, голос грубей, его смех и разговор, пока он раздевался в прихожей, были не в меру громки и неестественны, ей неловко было взглянуть ему в глаза... Но оба постарались скрыть все это друг от друга, и вскоре все пошло как будто по-прежнему.
Потом опять стало подходить страшное время - время его нового отъезда. Он поклялся ей на образ, что приедет к Святой и уже на целое лето. Она поверила; но подумала: "А летом что будет? Опять то же, что теперь?" Этого теперь ей было уже мало - нужно было или совсем, совсем прежнее, а не повторение, или нераздельная жизнь с ним, без разлук, без новых мучений, без стыда напрасных ожиданий. Но она старалась гнать от себя эту мысль, старалась представить себе все то летнее счастье, когда столько будет им свободы везде... - ночью и днем, в саду, в поле, на гумне, и он будет долго, долго возле нее...
Накануне его нового отъезда ночь была уже предвесенняя, светлая и ветреная. За домом волновался сад, и все долетал оттуда разносимый ветром злой и беспомощный, отрывистый лай собак над ямой в елках: там сидела лисица, которую поймал в капкан и принес на барский двор лесник Казаковой.
Он лежал на тахте на спине с закрытыми глазами. Она рядом с ним на боку, подложив ладонь под грустную головку. Оба молчали. Наконец она прошептала:
- Петруша, вы спите?
Он открыл глаза, посмотрел в легкий сумрак комнаты, слева озаренный золотистым светом из бокового окна:
- Нет. А что?
- А ведь вы меня больше не любите, даром погубили, - спокойно сказала она.
- Почему же даром? Не говори глупостей.
- Грех вам будет. Куда ж я теперь денусь?
- А зачем тебе куда-нибудь деваться?
- Вот вы опять, опять уедете в эту свою Москву, а что ж я одна тут буду делать!
- Да все то же, что и прежде делала. А потом - ведь я тебе твердо сказал: на Святой на целое лето приеду.
- Да, может, и приедете... Только прежде вы мне не говорили таких слов: "А зачем тебе куда-нибудь деваться?" Вы меня правда любили, говорили, что милей меня не видали. Да и такая я разве была?
Да, не такая, подумал он. Ужасно изменилась.
- Прошло мое времечко, - сказала она. - Вскочу, бывало, к вам - и боюсь до смерти и радуюсь: ну, слава Богу, старуха заснула. А теперь и ее не боюсь...
Он пожал плечами:
- Я тебя не понимаю. Дай-ка мне папиросы со столика...
Она подала. Он закурил:
- Не понимаю, что с тобой. Ты просто нездорова...
- Вот оттого-то, верно, и не мила я вам стала. А чем же я больна?
- Ты меня не понимаешь. Я говорю, что ты душевно нездорова. Потому что подумай, пожалуйста, что такое случилось, откуда ты взяла, что я тебя больше не люблю? И что ж все одно и то же твердить: бывало, бывало...
Она не ответила. Светило окно, шумел сад, долетал отрывистый лай, злой, безнадежный, плачущий... Она тихонько слезла с тахты и, прижав рукав к глазам, подергивая головой, мягко пошла в своих шерстяных чулках к дверям в гостиную. Он негромко и строго окликнул ее:
- Таня.
Она обернулась, ответила чуть слышно:
- Чего вам?
- Поди ко мне.
- Зачем?
- Говорю, поди.
Она покорно подошла, склонив голову, чтобы он не видал, что все лицо у нее в слезах.
- Ну, что вам?
- Сядь и не плачь. Поцелуй меня, - ну? Он сел, она села рядом и обняла его, тихо рыдая. "Боже мой, что же мне делать! - с отчаянием подумал он. - Опять эти теплые детские слезы на детском горячем лице... Она даже и не подозревает всей силы моей любви к ней! А что я могу? Увезти ее с собой? Куда? На какую жизнь? И что из этого выйдет? Связать, погубить себя навеки?" И стал быстро шептать, чувствуя, как и его слезы щекочут ему нос и губы:
- Танечка, радость моя, не плачь, послушай: я приеду весной на все лето, и вот правда пойдем мы с тобой "во зеленый сад" - я слышал эту твою песенку и вовеки не забуду ее, - поедем на шарабане в лес - помнишь, как мы ехали на шарабане со станции?
- Никто меня с тобой не пустит! - горько прошептала она, мотая на его груди головой, в первый раз говоря ему "ты". - И никуда ты со мной не поедешь...
Но он уже слышал в ее голосе робкую радость, надежду.
- Поеду, поеду, Танечка! И не смей мне больше говорить "вы". И плакать не смей...
Он взял ее под ноги в шерстяных чулках и пересадил ее, легонькую, к себе на колени:
- Ну скажи: "Петруша, я тебя очень люблю!"
Она тупо повторила, икнув от слез:
- Я тебя очень люблю...
Это было в феврале страшного семнадцатого года. Он был тогда в деревне в последний раз в жизни.
22 октября 1940

В Париже

Когда он был в шляпе, - шел по улице или стоял в вагоне метро, - и не видно было, что его коротко стриженные красноватые волосы остро серебрятся, по свежести его худого, бритого лица, по прямой выправке худой, высокой фигуры в длинном непромокаемом пальто, ему можно было дать не больше сорока лет. Только светлые глаза его смотрели с сухой грустью и говорил и держался он как человек, много испытавший в жизни. Одно время он арендовал ферму в Провансе, наслышался едких провансальских шуток и в Париже любил иногда вставлять их с усмешкой в свою всегда сжатую речь. Многие знали, что еще в Константинополе его бросила жена и что живет он с тех пор с постоянной раной в душе. Он никогда и никому не открывал тайны этой раны, но иногда невольно намекал на нее, - неприятно шутил, если разговор касался женщин:
- Rien n'est plus difficile que de reconnaitre un bon melon et une femme de bien[3].
Однажды, в сырой парижский вечер поздней осенью, он зашел пообедать в небольшую русскую столовую в одном из темных переулков возле улицы Пасси. При столовой было нечто вроде гастрономического магазина - он бессознательно остановился перед его широким окном, за которым были видны на подоконнике розовые бутылки конусом с рябиновкой и желтые кубастые с зубровкой, блюдо с засохшими жареными пирожками, блюдо с посеревшими рублеными котлетами, коробка халвы, коробка шпротов, дальше стойка, уставленная закусками, за стойкой хозяйка с неприязненным русским лицом. В магазине было светло, и его потянуло на этот свет из темного переулка с холодной и точно сальной мостовой. Он вошел, поклонился хозяйке и прошел в еще пустую, слабо освещенную комнату, прилегавшую к магазину, где белели накрытые бумагой столики. Там он не спеша повесил свою серую шляпу и длинное пальто на рога стоячей вешалки, сел за столик в самом дальнем углу и, рассеянно потирая руки с рыжими волосатыми кистями, стал читать бесконечное перечисление закусок и кушаний, частью напечатанное, частью написанное расплывшимися лиловыми чернилами на просаленном листе. Вдруг его угол осветился, и он увидал безучастно-вежливо подходящую женщину лет тридцати, с черными волосами на прямой пробор и черными глазами, в белом переднике с прошивками и в черном платье.
- Bonsoir, monsieur[4], - сказала она приятным голосом.
Она показалась ему так хороша, что он смутился и неловко ответил:
- Bonsoir... Но вы ведь русская?
- Русская. Извините, образовалась привычка говорить с гостями по-французски.
- Да разве у вас много бывает французов?
- Довольно много, и все спрашивают непременно зубровку, блины, даже борщ. Вы что-нибудь уже выбрали?
- Нет, тут столько всего... Вы уж сами посоветуйте что-нибудь.
Она стала перечислять заученным тоном:
- Нынче у нас щи флотские, битки по-казацки... можно иметь отбивную телячью котлетку или, если желаете, шашлык по-карски...
- Прекрасно. Будьте добры дать щи и битки.
Она подняла висевший у нее на поясе блокнот и записала на нем кусочком карандаша. Руки у нее были очень белые и благородной формы, платье поношенное, но, видно, из хорошего дома.
- Водочки желаете?
- Охотно. Сырость на дворе ужасная.

Предыдущая страница 6 Следующая страница


7 Иван Бунин

- Закусить что прикажете? Есть чудная дунайская сельдь, красная икра недавней получки, коркуновские огурчики малосольные...
Он опять взглянул на нее: очень красив белый передник с прошивками на черном платье, красиво выдаются под ним груди сильной молодой женщины... полные губы не накрашены, но свежи, на голове просто свернутая черная коса, но кожа на белой руке холеная, ногти блестящие и чуть розовые, - виден маникюр...
- Что я прикажу закусить? - сказал он, улыбаясь. - Если позволите, только селедку с горячим картофелем.
- А вино какое прикажете?
- Красное. Обыкновенное, - какое у вас всегда дают к столу.
Она отметила на блокноте и переставила с соседнего стола на его стол графин с водой. Он закачал головой:
- Нет, мерси, ни воды, ни вина с водой никогда не пью. L'eau gate le vin comme la charette le chemin et la femme - I'ame[5].
- Хорошего же вы мнения о нас! - безразлично ответила она и пошла за водкой и селедкой. Он посмотрел ей вслед - на то, как ровно она держалась, как колебалось на ходу ее черное платье... Да, вежливость и безразличие, все повадки и движения скромной и достойной служащей. Но дорогие хорошие туфли. Откуда? Есть, вероятно, пожилой, состоятельный "ami"...[6] Он давно не был так оживлен, как в этот вечер, благодаря ей, и последняя мысль возбудила в нем некоторое раздражение. Да, из году в год, изо дня в день, втайне ждешь только одного, - счастливой любовной встречи, живешь, в сущности, только надеждой на эту встречу - и все напрасно...
На другой день он опять пришел и сел за свой столик. Она была сперва занята, принимала заказ двух французов и вслух повторяла, отмечая на блокноте:
- Cavair rouge, salade russe... Deux chachlyks..[7]
Потом вышла, вернулась и пошла к нему с легкой улыбкой, уже как к знакомому:
- Добрый вечер. Приятно, что вам у нас понравилось.
Он весело приподнялся:
- Доброго здоровья. Очень понравилось. Как вас величать прикажете?
- Ольга Александровна. А вас, позвольте узнать?
- Николай Платоныч.
Они пожали друг другу руки, и она подняла блокнот:
- Нынче у нас чудный рассольник. Повар у нас замечательный, на яхте у великого князя Александра Михайловича служил.
- Прекрасно, рассольник так рассольник... А вы давно тут работаете?
- Третий месяц.
- А раньше где?
- Раньше была продавщицей в Printemps.
- Верно, из-за сокращений лишились места?
- Да, по доброй воле не ушла бы.
Он с удовольствием подумал, что, значит, дело не в "ami", - и спросил:
- Вы замужняя?
- Да.
- А муж ваш что делает?
- Работает в Югославии. Бывший участник белого движения. Вы, вероятно, тоже?
- Да, участвовал и в великой и в гражданской войне.
- Это сразу видно. И, вероятно, генерал, - сказала она, улыбаясь.
- Бывший. Теперь пишу истории этих войн по заказам разных иностранных издательств... Как же это вы одна?
- Так вот и одна...
На третий вечер он спросил:
- Вы любите синема?
Она ответила, ставя на стол мисочку с борщом:
- Иногда бывает интересно.
- Вот теперь идет в синема "Etoile" какой-то, говорят, замечательный фильм. Хотите пойдем посмотрим? У вас есть, конечно, выходные дни?
- Мерси. Я свободна по понедельникам.
- Ну вот и пойдем в понедельник. Нынче что? Суббота? Значит послезавтра. Идет?
- Идет. Завтра вы, очевидно, не придете?
- Нет, еду за город, к знакомым. А почему вы спрашиваете?
- Не знаю... Это странно, но я уж как-то привыкла к вам.
Он благодарно взглянул на нее и покраснел:
- И я к вам. Знаете, на свете так мало счастливых встреч...
И поспешил переменить разговор:
- Итак, послезавтра. Где же нам встретиться? Вы где живете?
- Возле метро Motte-Picquet.
- Видите, как удобно, - прямой путь до Etoile. Я буду ждать вас там при выходе из метро ровно в восемь с половиной.
- Мерси.
Он шутливо поклонился:
- C'est moi qui vous remercie[8]. Уложите детей, - улыбаясь, сказал он, чтобы узнать, нет ли у нее ребенка, - и приезжайте.
- Слава Богу, этого добра у меня нет, - ответила она и плавно понесла от него тарелки.
Он был и растроган и хмурился, идя домой. "Я уже привыкла к вам..." Да, может быть, это и есть долгожданная счастливая встреча. Только поздно, поздно. Le bon Dieu envoie toujours des culottes a ceux qui n'ont pas de derriere...[9]
Вечером в понедельник шел дождь, мглистое небо над Парижем мутно краснело. Надеясь поужинать с ней на Монпарнассе, он не обедал, зашел в кафе на Chauss~e de la Muette, съел сандвич с ветчиной, выпил кружку пива и, закурив, сел в такси. У входа в метро Etoile остановил шофера и вышел под дождь на тротуар - толстый, с багровыми щеками шофер доверчиво стал ждать его. Из метро несло банным ветром, густо и черно поднимался по лестницам народ, раскрывая на ходу зонтики, газетчик резко выкрикивал возле него низким утиным кряканьем названия вечерних выпусков. Внезапно в подымавшейся толпе показалась она. Он радостно двинулся к ней навстречу:
- Ольга Александровна...
Нарядно и модно одетая, она свободно, не так, как в столовой, подняла на него черно-подведенные глаза, дамским движением подала руку, на которой висел зонтик, подхватив другой подол длинного вечернего платья, - он обрадовался еще больше: "Вечернее платье, - значит, тоже думала, что после синема поедем куда-нибудь", - и отвернул край ее перчатки, поцеловал кисть белой руки.
- Бедный, вы долго ждали?
- Нет, я только что приехал. Идем скорей в такси...
И с давно не испытанным волнением он вошел за ней в полутемную пахнущую сырым сукном карету. На повороте карету сильно качнуло, внутренность ее на мгновение осветил фонарь, - он невольно поддержал ее за талию, почувствовал запах пудры от ее щеки, увидал ее крупные колени под вечерним черным платьем, блеск черного глаза и полные в красной помаде губы: совсем другая женщина сидела теперь возле него.
В темном зале, глядя на сияющую белизну экрана, по которой косо летали и падали в облаках гулко жужжащие распластанные аэропланы, они тихо переговаривались:
- Вы одна или с какой-нибудь подругой живете?
- Одна. В сущности, ужасно. Отельчик чистый, теплый, но, знаете, из тех, куда можно зайти на ночь или на часы с девицей... Шестой этаж, лифта, конечно, нет, на четвертом этаже красный коврик на лестнице кончается... Ночью, в дождь страшная тоска. Раскроешь окно - ни души нигде, совсем мертвый город, Бог знает где-то внизу один фонарь под дождем... А вы, конечно, холостой и тоже в отеле живете?
- У меня небольшая квартирка в Пасси. Живу тоже один. Давний парижанин. Одно время жил в Провансе, снял ферму, хотел удалиться от всех и ото всего, жить трудами рук своих - и не вынес этих трудов. Взял в помощники одного казачка, оказался пьяница, мрачный, страшный во хмелю человек, завел кур, кроликов - дохнут, мул однажды чуть не загрыз меня, - очень злое и умное животное... И, главное, полное одиночество. Жена меня еще в Константинополе бросила.
- Вы шутите?

- Ничуть. История очень обыкновенная. Qui se marie par amour a bonne nuits et mauvais jours[10]. А у меня даже и того и другого было очень мало. Бросила на второй год замужества.
- Где же она теперь?
- Не знаю...
Она долго молчала. По экрану дурацки бегал на раскинутых ступнях в нелепо огромных разбитых башмаках и в котелке набок какой-то подражатель Чаплина.
- Да, вам, верно, очень одиноко, - сказала она.
- Да. Но что ж, надо терпеть. Patience - medecine des pauvres[11].
- Очень грустная medecine.
- Да, невеселая. До того, - сказал он, усмехаясь, - что я иногда даже в "Иллюстрированную Россию" заглядывал, - там, знаете, есть такой отдел, где печатается нечто вроде брачных и любовных объявлений: "Русская девушка из Латвии скучает и желала бы переписываться с чутким русским парижанином, прося при этом прислать фотографическую карточку... Серьезная дама шатенка, не модерн, но симпатичная, вдова с девятилетним сыном, ищет переписки с серьезной целью с трезвым господином не моложе сорока лет, материально обеспеченным шоферской или какой-либо другой работой, любящим семейный уют. Интеллигентность не обязательна..." Вполне ее понимаю - не обязательна.
- Но разве у вас нет друзей, знакомых?
- Друзей нет. А знакомства плохая утеха.
- Кто же ваше хозяйство ведет?
- Хозяйство у меня скромное. Кофе варю себе сам, завтрак готовлю тоже сам. К вечеру приходит femme de menage[12].
- Бедный! - сказала она, сжав его руку.
И они долго сидели так, рука с рукой, соединенные сумраком, близостью мест, делая вид, что смотрят на экран, к которому дымной синевато-меловой полосой шел над их головами свет из кабинки на задней стене. Подражатель Чаплина, у которого от ужаса отделился от головы проломленный котелок, бешено летел на телеграфный столб в обломках допотопного автомобиля с дымящейся самоварной трубой. Громкоговоритель музыкально ревел на все голоса, снизу, из провала дымного от папирос зала, - они сидели на балконе, - гремел вместе с рукоплесканиями отчаянно-радостный хохот. Он наклонился к ней:
- Знаете что? Поедемте куда-нибудь на Монпарнас, например, тут ужасно скучно и дышать нечем...
Она кивнула головой и стала надевать перчатки.
Снова сев в полутемную карету и глядя на искристые от дождя стекла, то и дело загоравшиеся разноцветными алмазами от фонарных огней и переливавшихся в черной вышине то кровью, то ртутью реклам, он опять отвернул край ее перчатки и продолжительно поцеловал руку. Она посмотрела на него тоже странно искрящимися глазами с угольно-крупными ресницами и любовно-грустно потянулась к нему лицом, полными, с сладким помадным вкусом губами.
В кафе "Coupole" начали с устриц и анжу, потом заказали куропаток и красного бордо. За кофе с желтым шартрезом оба слегка охмелели. Много курили, пепельница была полна ее окровавленными окурками. Он среди разговора смотрел на ее разгоревшееся лицо и думал, что она вполне красавица.
- Но скажите правду, - говорила она, щепотками снимая с кончика языка крошки табаку, - ведь были же у вас встречи за эти годы?
- Были. Но вы догадываетесь, какого рода. Ночные отели... А у вас?
Она помолчала:
- Была одна очень тяжелая история... Нет, я не хочу говорить об этом. Мальчишка, сутенер в сущности... Но как вы разошлись с женой?
- Постыдно. Тоже был мальчишка, красавец гречонок, чрезвычайно богатый. И в месяц, два не осталось и следа от чистой, трогательной девочки, которая просто молилась на белую армию, на всех на нас. Стала ужинать с ним в самом дорогом кабаке в Пера, получать от него гигантские корзины цветов... "Не понимаю, неужели ты можешь ревновать меня к нему? Ты весь день занят, мне с ним весело, он для меня просто милый мальчик и больше ничего..." Милый мальчик! А самой двадцать лет. Нелегко было забыть ее, - прежнюю, екатеринодарскую...
Когда подали счет, она внимательно просмотрела его и не велела давать больше десяти процентов на прислугу. После этого им обоим показалось еще страннее расстаться через полчаса.
- Поедемте ко мне, - сказал он печально. - Посидим, поговорим еще...
- Да, да, - ответила она, вставая, беря его под руку и прижимая ее к себе.
Ночной шофер, русский, привез их в одинокий переулок, к подъезду высокого дома, возле которого в металлическом свете газового фонаря, сыпался дождь на жестяной чан с отбросами. Вошли в осветившийся вестибюль, потом в тесный лифт и медленно потянулись вверх, обнявшись и тихо целуясь. Он успел попасть ключом в замок своей двери, пока не погасло электричество, и ввел ее в прихожую, потом в маленькую столовую, где в люстре скучно зажглась только одна лампочка. Лица у них были уже усталые. Он предложил еще выпить вина.
- Нет, дорогой мой, - сказала она, - я больше не могу.
Он стал просить:
- Выпьем только по бокалу белого, у меня стоит за окном отличное пуи.
- Пейте, милый, а я пойду разденусь и помоюсь. И спать, спать. Мы не дети, вы, я думаю, отлично знали, что раз я согласилась ехать к вам... И вообще, зачем нам расставаться?
Он от волнения не мог ответить, молча провел ее в спальню, осветил ее и ванную комнату, дверь в которую была из спальни открыта. Тут лампочки горели ярко, всюду шло тепло от топок, меж тем как по крыше бегло и мерно стучал дождь. Она тотчас стала снимать через голову длинное платье.
Он вышел, выпил подряд два бокала ледяного, горького вина и не мог удержать себя, опять пошел в спальню. В спальне, в большом зеркале на стене напротив, ярко отражалась освещенная ванная комната. Она стояла спиной к нему, вся голая, белая, крепкая, наклонившись над умывальником, моя шею и груди.
- Нельзя сюда! - сказала она и, накинув купальный халат, не закрыв налитые груди, белый сильный живот и белые тугие бедра, подошла и как жена обняла его. И как жену обнял и он ее, все ее прохладное тело, целуя еще влажную грудь, пахнущую туалетным мылом, глаза и губы, с которых она уже вытерла краску...
Через день, оставив службу, она переехала к нему.
Однажды зимой он уговорил ее взять на свое имя сейф в Лионском кредите и положить туда все, что им было заработано:
- Предосторожность никогда не мешает, - говорил он. - L'amour fail danser les anes[13], и я чувствую себя так, точно мне двадцать лет. Но мало ли что может быть...
На третий день Пасхи он умер в вагоне метро, - читая газету, вдруг откинул к спинке сиденья голову, завел глаза...
Когда она, в трауре, возвращалась с кладбища, был милый весенний день, кое-где плыли в мягком парижском небе весенние облака, и все говорило о жизни юной, вечной - и о ее, конченой.
Дома она стала убирать квартиру. В коридоре, в плакаре, увидала его давнюю летнюю шинель, серую, на красной подкладке. Она сняла ее с вешалки, прижала к лицу и, прижимая, села на пол, вся дергаясь от рыданий и вскрикивая, моля кого-то о пощаде.
26 октября 1940

Галя Ганская

Художник и бывший моряк сидели на террасе парижского кафе. Был апрель, и художник восхищался: как прекрасен Париж весной и как очаровательны парижанки в первых весенних костюмах.
- А в мои золотые времена Париж весной был, конечно, еще прекраснее, - говорил он. - И не потому только, что я был молод, - сам Париж был совсем другой. Подумай: ни одного автомобиля. И разве так, как теперь, жил Париж!
- А мне почему-то вспомнилась одесская весна, - сказал моряк. - Ты, как одессит, еще лучше меня знаешь всю ее совершенно особенную прелесть - это смешение уже горячего солнца и морской еще зимней свежести, яркого неба и весенних морских облаков. И в такие дни весенняя женская нарядность на Дерибасовской...
Художник, раскуривая трубку, крикнул: "Garcon, un demi!"[14] - и живо обернулся к нему:
- Извини, я тебя перебил. Представь себе - говоря о Париже, я тоже думал об Одессе. Ты совершенно прав, - одесская весна действительно нечто особенное. Только я всегда вспоминаю как-то нераздельно парижские весны и одесские, они у меня чередовались, ты ведь знаешь, как часто ездил я в те времена в Париж весной... Помнишь Галю Ганскую? Ты видел ее где-то и говорил мне, что никогда не встречал прелестней девочки. Не помнишь? Но все равно. Я сейчас, заговорив о тогдашнем Париже, думал как раз и о ней, и о той весне в Одессе, когда она впервые зашла ко мне в мастерскую. Вероятно, у каждого из нас найдется какое-нибудь особенно дорогое любовное воспоминание или какой-нибудь особенно тяжкий любовный грех. Так вот Галя есть, кажется, самое прекрасное мое воспоминание и мой самый тяжкий грех, хотя, видит Бог, все-таки невольный. Теперь это дело столь давнее, что я могу рассказать тебе его с полной откровенностью...
Я знал ее еще подростком. Росла она без матери, при отце, которого мать уже давно бросила. Был он очень состоятельный человек, а по профессии неудавшийся художник, любитель, как говорится, но такой страстный, что, кроме живописи, не интересовался ничем в мире и всю жизнь занимался только тем, что стоял за мольбертом и загромождал свой дом - у него была усадьба в Отраде - старыми и новыми картинами, скупая все, что ему нравилось, всюду, где возможно. Очень красивый был человек, дородный, высокий, с чудесной бронзовой бородой, полуполяк, полухохол, с повадками большого барина, гордый и изысканно-вежливый, внутренне очень замкнутый, но делавший вид очень открытого человека, особенно с нами: одно время все мы, молодые одесские художники, гурьбой ходили к нему каждое воскресенье года два подряд, и он всегда встречал нас с распростертыми объятиями, держался с нами, при всей разнице наших лет, совсем по-товарищески, без конца говорил о живописи, угощал на славу. Гале было тогда лет тринадцать - четырнадцать, и мы восхищались ею, конечно, только как девочкой: мила, резва, грациозна была она на редкость, личико с русыми локонами вдоль щек, как у ангела, но так кокетлива, что отец однажды сказал нам, когда она вбежала зачем-то к нему в мастерскую, что-то шепнула ему в ухо и тотчас выскочила вон:
- Ой, ой, что за девчонка растет у меня, друзья мои! Боюсь я за нее!
Потом, с грубостью молодости, мы как-то сразу и все до единого, точно сговорившись, бросили ходить к нему, что-то надоело нам в Отраде - верно, его непрестанные разговоры об искусстве и о том, что он наконец открыл еще один замечательный секрет того, как надо писать. Я как раз в ту пору провел две весны в Париже, вообразил себя вторым Мопассаном по части любовных дел и, возвращаясь в Одессу, ходил пошлейшим щеголем: цилиндр, гороховое пальто до колен, кремовые перчатки, полулаковые ботинки с пуговками, удивительная тросточка, а к этому прибавь волнистые усы, тоже под Мопассана, и обращение с женщинами совершенно подлое по безответственности. И вот иду я однажды в чудесный апрельский день по Дерибасовской, перехожу Преображенскую и на углу, возле кофейни Либмана, встречаюсь вдруг с Галей. Помнишь пятиэтажный угловой дом, где была эта кофейня, - на углу Преображенской и Соборной площади, знаменитый тем, что весной, в солнечные дни, он почему-то всегда бывал унизан по карнизам скворцами и их щебетом? Мило и весело было это чрезвычайно. И вот представь себе: весна, всюду множество нарядного, беззаботного и приветливого народа, эти скворцы, сыплющие немолчным щебетом, точно каким-то солнечным дождем, - и Галя. И уже не подросток, не ангел, а удивительно хорошенькая тоненькая девушка во всем новеньком, светло-сером, весеннем. Личико под серой шляпкой наполовину закрыто пепельной вуалькой, и сквозь нее сияют аквамариновые глаза. Ну, конечно, восклицания, расспросы и упреки: как вы все забыли папу, как давно не были у нас! Ах, да, говорю, так давно, что вы успели вырасти. Тотчас купил ей у оборванной девчонки букетик фиалок, она с быстрой благодарной улыбкой глазами тотчас, как полагается у всех женщин, сует его к лицу себе. - Хотите присядем, хотите шоколаду? - С удовольствием. - Подняла вуальку, пьет шоколад, празднично поглядывает и все расспрашивает о Париже, а я все гляжу на нее. - Папа работает с утра до вечера, а вы много работаете или все парижанками увлекаетесь? - Нет, больше не увлекаюсь, работаю и написал несколько порядочных вещиц. Хотите зайти ко мне в мастерскую? Вам можно, вы же дочь художника, и живу я в двух шагах отсюда. - Ужасно обрадовалась: - Конечно, можно! И потом, я никогда не была ни в одной мастерской, кроме папиной! - Опустила вуальку, схватила зонтик, я беру ее под руку, она на ходу попадает мне в ногу и смеется. - Галя, - говорю, - ведь мне можно называть вас Галей? - Быстро и серьезно отвечает: вам можно. - Галя, что с вами сделалось? - А что? - Вы и всегда были прелестны, а теперь прелестны просто на удивление! - Опять попадает в ногу и говорит не то шутя, не то серьезно: - Это еще что, то ли будет! - Ты помнишь темную, узкую лестницу на мою вышку со двора? Тут она вдруг притихла, идет, шурша нижней шелковой юбочкой, и все оглядывается. В мастерскую вошла даже с некоторым благоговением, начала шепотом: ка-ак у вас тут хорошо, таинственно, какой страшно большой диван! и сколько картин вы написали, и все Париж... И стала ходить от картины к картине с тихим восхищением, заставляя себя быть даже не в меру неторопливой, внимательной. Насмотрелась, вздохнула: да, сколько прекрасных вещей вы создали! - Хотите рюмочку портвейна и печений? - Не знаю... - Я взял у ней зонтик, бросил его на диван, взял ее ручку в лайковой белой перчатке: можно поцеловать? - Но я же в перчатке... - Расстегнул перчатку, поцеловал начало маленькой ладони. Опустила вуальку, без выражения смотрит сквозь нее аквамариновыми глазами, тихо говорит: ну, мне пора. - Нет, говорю, сперва посидим немного, я вас еще не рассмотрел хорошенько. Сел и посадил ее к себе на колени, - знаешь эту восхитительную женскую тяжесть даже легоньких? Она как-то загадочно спрашивает: я вам нравлюсь? Посмотрел я на нее на всю, посмотрел на фиалки, которые она приколола к своей новенькой жакетке, и даже засмеялся от умиления: а вам, говорю, вот эти фиалки нравятся? - Я не понимаю. - Что ж тут не понимать? Вот и вы вся такая же, как эти фиалки. - Опустив глаза, смеется: - У нас в гимназии такие сравнения барышень с разными цветами называли писарскими. - Пусть так, но как же иначе сказать? - Не знаю... - И слегка болтает висящими нарядными ножками, детские губки полуоткрыты, поблескивают... Поднял вуальку, отклонил головку, поцеловал - еще немного отклонила. Пошел по скользкому шелковому зеленоватому чулку вверх, до застежки на нем, до резинки, отстегнул ее, поцеловал теплое розовое тело начала бедра, потом опять в полуоткрытый ротик - стала чуть-чуть кусать мне губы...
Моряк с усмешкой покачал головой:
- Vieux satyre![15]
- Не говори глупостей, - сказал художник. - Мне все это очень больно вспоминать.
- Ну, хорошо, рассказывай дальше.
- Дальше было то, что я не видал ее целый год. Однажды, тоже весной, пошел наконец в Отраду и был встречен Ганским с такой трогательной радостью, что сгорел от стыда, как по-свински мы его бросили. Очень постарел, в бороде серебрится, но все та же одушевленность в разговорах о живописи. С гордостью стал показывать мне свои новые работы - летят над какими-то голубыми дюнами огромные золотые лебеди - старается, бедняк, не отстать от века. Я вру напропалую: чудесно, чудесно, большой шаг вперед вы сделали! Крепится, но сияет, как мальчик. - Ну, очень рад, очень рад, а теперь завтракать! - А где дочка? - Уехала в город. Вы ее не узнаете! Не девочка, а уже девушка и, главное, совсем, совсем другая: выросла, вытянулась, як та тополя! - Вот не повезло, думаю, я и пошел-то к старику только потому, что ужасно захотелось видеть ее, и вот, как нарочно, она в городе. Позавтракал, расцеловал мягкую, душистую бороду, наобещал быть непременно в следующее воскресенье, вышел - а навстречу мне она. Радостно остановилась: вы? какими судьбами? были у папы? ах, как я рада! - А я еще больше, говорю, папа мне сказал, что вас теперь и узнать нельзя, уже не тополек, а целый тополь, - так оно и есть. - И действительно так: даже как будто и не барышня, а молоденькая женщина. Улыбается и вертит на плече раскрытым зонтиком. Зонтик белый, кружевной, платье и большая шляпа тоже белые, кружевные, волосы сбоку шляпки с прелестнейшим рыжим оттенком, в глазах уже нет прежней наивности, личико удлинилось... - Да, я ростом даже немножко выше вас. - Я только качаю головой: правда, правда... Пройдемся, говорю, к морю. - Пройдемся. - Пошли между садами переулком, вижу, все время чувствует, что, говоря, что попало, я не свожу с нее глаз. Идет, стройно поводя плечами, зонтик закрыла, левой рукой держит кружевную юбку. Вышли на обрыв - подуло свежим ветром. Сады уже одеваются, млеют под солнцем, а море точно северное, низкое, ледяное, заворачивает крутой зеленой волной, все в барашках, вдали тонет в сизой мути, одним словом, Понт Эвксинский. Замолчали, стоим, смотрим и будто чего-то ждем, она, очевидно, думает то же, что и я, - как она сидела у меня на коленях год тому назад. Я взял ее за талию и так сильно прижал всю к себе, что она выгнулась, ловлю губы - старается высвободиться, вертит головой, уклоняется и вдруг сдается, дает мне их. И все это молча - ни я, ни она ни звука. Потом вдруг вырвалась и, поправляя шляпку, просто и убежденно говорит:
- Ах, какой вы негодяй. Какой негодяй. Повернулась и, не оборачиваясь, скоро пошла по переулку.
- Да было у вас тогда в мастерской что-нибудь или нет? - спросил моряк.
- До конца не было. Целовались ужасно, ну и все прочее, но тогда меня жалость взяла: вся раскраснелась, как огонь, вся растрепалась, и вижу, что уже не владеет собой совсем по-детски - и страшно и ужасно хочется этого страшного. Сделал вид, что обиделся: ну не надо, не надо, не хотите, так не надо... Стал нежно целовать ручки, успокоилась...
- Но как же после этого ты целый год не видал ее?
- А черт его знает как. Боялся, что второй раз не пожалею.
- Плохой же ты был Мопассан.
- Может быть. Но погоди, дай уж до конца расскажу. Не видал я ее еще с полгода. Прошло лето, стали все возвращаться с дач, хотя тут-то бы и жить на даче - эта бессарабская осень нечто божественное по спокойствию однообразных жарких дней, по ясности воздуха, до красоте ровной синевы моря и сухой желтизны кукурузных полей. Вернулся с дачи и я, иду раз опять мимо Либмана - и, представь себе, опять навстречу она. Подходит ко мне как ни в чем не бывало и начинает хохотать, очаровательно кривя рот: "Вот роковое место, опять Либман!"
- Что это вы такая веселая? Страшно рад вас видеть, но что с вами?
- Не знаю. После моря все время ног под собой не чую от удовольствия бегать по городу. Загорела и еще вытянулась - правда?
Смотрю - правда, и, главное, такая веселость и свобода в разговоре, в смехе и во всем обращении, точно замуж вышла. И вдруг говорит:
- У вас еще есть портвейн и печенья?
- Есть.
- Я опять хочу смотреть вашу мастерскую. Можно?
- Господи Боже мой! Еще бы!
- Ну, так идем. И быстро, быстро!
На лестнице я ее поймал, она опять выгнулась, опять замотала головой, но без большого сопротивления. Я довел ее до мастерской, целуя в закинутое лицо. В мастерской таинственно зашептала:
- Но послушайте, ведь это же безумие... Я с ума сошла...
А сама уже сдернула соломенную шляпку и бросила ее в кресло. Рыжеватые волосы подняты на макушку и заколоты черепаховым стоячим гребнем, на лбу подвитая челка, лицо в легком ровном загаре, глаза глядят бессмысленно-радостно... Я стал как попало раздевать ее, она поспешно стала помогать мне. Я в одну минуту скинул с нее шелковую белую блузку, и у меня, понимаешь, просто потемнело в глазах при виде ее розоватого тела с загаром на блестящих плечах и млечности приподнятых корсетом грудей с алыми торчащими сосками, потом от того, как она быстро выдернула из упавших юбок одна за другой стройные ножки в золотистых туфельках, в ажурных кремовых чулках, в этих, знаешь, батистовых широких панталонах с разрезом в шагу, как носили в то время. Когда я зверски кинул ее на подушки дивана, глаза у ней почернели и еще больше расширились, губы горячечно раскрылись, - как сейчас все это вижу, страстна она была необыкновенно... Но оставим это. Вот что случилось недели через две, в течение которых она чуть не каждый день бывала у меня. Неожиданно вбегает она однажды ко мне утром и прямо с порога:
- Ты, говорят, на днях в Италию уезжаешь?
- Да. Так что ж с того?
- Почему же ты не сказал мне об этом ни слова? Хотел тайком уехать?
- Бог с тобой. Как раз нынче собирался пойти к вам и сказать.
- При папе? Почему не мне наедине? Нет, ты никуда не поедешь!
Я по-дурацки вспыхнул:
- Нет, поеду.
- Нет, не поедешь.
- А я тебе говорю, что поеду.
- Это твое последнее слово?
- Последнее. Но пойми, что я вернусь через какой-нибудь месяц, много через полтора. И вообще, послушай, Галя...

Предыдущая страница 7 Следующая страница


Темные аллеи 8

- Я вам не Галя. Я вас теперь поняла - все, все поняла! И если бы вы сейчас стали клясться мне, что вы никуда и никогда вовеки не поедете, мне теперь все равно. Дело уже не в том!
И, распахнув дверь, с размаху хлопнула ею и зачастила каблучками вниз по лестнице. Я хотел кинуться за ней, но удержался: нет, пусть придет в себя, вечером отправлюсь в Отраду, скажу, что не хочу огорчать ее, в Италию не еду, и мы помиримся. Но часов в пять вдруг входит ко мне с дикими глазами художник Синани:
- Ты знаешь - у Ганского дочь отравилась! Насмерть! Чем-то, черт его знает, редким, молниеносным, стащила что-то у отца - помнишь, этот старый идиот показывал нам целый шкапчик с ядами, воображая себя Леонардо да Винчи. Вот сумасшедший народ эти проклятые поляки и польки! Что с ней вдруг случилось - непостижимо!
- Я хотел застрелиться, - тихо сказал художник, помолчав и набивая трубку. - Чуть с ума не сошел...
28 октября 1940

Генрих

В сказочный морозный вечер с сиреневым инеем в садах лихач Касаткин мчал Глебова на высоких, узких санках вниз по Тверской в Лоскутную гостиницу - заезжали к Елисееву за фруктами и вином. Над Москвой было еще светло, зеленело к западу чистое и прозрачное небо, тонко сквозили пролетами верхи колоколен, но внизу, в сизой морозной дымке, уже темнело и неподвижно и нежно сияли огни только что зажженных фонарей.
У подъезда Лоскутной, откидывая волчью полость, Глебов приказал засыпанному снежной пылью Касаткину приехать за ним через час:
- Отвезешь меня на Брестский.
- Слушаю-с, - ответил Касаткин. - За границу, значит, отправляетесь.
- За границу.
Круто поворачивая высокого старого рысака, скребя подрезами, Касаткин неодобрительно качнул шапкой:
- Охота пуще неволи!
Большой и несколько запущенный вестибюль, просторный лифт и пестроглазый, в ржавых веснушках, мальчик Вася, вежливо стоявший в своем мундирчике, пока лифт медленно тянулся вверх, - вдруг стало жалко покидать все это, давно знакомое, привычное. "И правда, зачем я еду?" Он посмотрел на себя в зеркало: молод, бодр, сухо-породист, глаза блестят, иней на красивых усах, хорошо и легко одет... в Ницце теперь чудесно, Генрих отличный товарищ... а главное, всегда кажется, что где-то там будет что-то особенно счастливое, какая-нибудь встреча... остановишься где-нибудь в пути, - кто тут жил перед тобою, что висело и лежало в этом гардеробе, чьи это забытые в ночном столике женские шпильки? Опять будет запах газа, кофе и пива на венском вокзале, ярлыки на бутылках австрийских и итальянских вин на столиках в солнечном вагоне-ресторане в снегах Земмеринга, лица и одежды европейских мужчин и женщин, наполняющих этот вагон к завтраку... Потом ночь, Италия... Утром, по дороге вдоль моря к Ницце, то пролеты в грохочущей и дымящей темноте туннелей и слабо горящие лампочки на потолке купе, то остановки и что-то нежно и непрерывно звенящее на маленьких станциях в цветущих розах, возле млеющего в жарком солнце, как сплав драгоценных камней, заливчике... И он быстро пошел по коврам теплых коридоров Лоскутной.
В номере было тоже тепло, приятно. В окна еще светила вечерняя заря, прозрачное вогнутое небо. Все было прибрано, чемоданы готовы. И опять стало немного грустно - жаль покидать привычную комнату и всю московскую зимнюю жизнь, и Надю, и Ли...
Надя должна была вот-вот забежать проститься. Он поспешно спрятал в чемодан вино и фрукты, бросил пальто и шапку на диван за круглым столом и тотчас услыхал скорый стук в дверь. Не успел отворить, как она вошла и обняла его, вся холодная и нежно-душистая, в беличьей шубке, в беличьей шапочке, во всей свежести своих шестнадцати лет, мороза, раскрасневшегося личика и ярких зеленых глаз.
- Едешь?
- Еду, Надюша...
Она вздохнула и упала в кресло, расстегивая шубку.
- Знаешь, я, слава Богу, ночью заболела... Ах, как бы я хотела проводить тебя на вокзал! Почему ты мне не позволяешь?
- Надюша, ты же сама знаешь, что это невозможно, меня будут провожать совсем незнакомые тебе люди, ты будешь чувствовать себя лишней, одинокой...
- А за то, чтобы поехать с тобой, я бы, кажется, жизнь отдала!
- А я? Но ты же знаешь, что это невозможно...
Он тесно сел к ней в кресло, целуя ее в теплую шейку, и почувствовал на своей щеке ее слезы.
- Надюша, что же это?
Она подняла лицо и с усилием улыбнулась:
- Нет, нет, я не буду... Я не хочу по-женски стеснять тебя, ты поэт, тебе необходима свобода.
- Ты у меня умница, - сказал он, умиляясь ее серьезностью и ее детским профилем - чистотой, нежностью и горячим румянцем щеки, треугольным разрезом полураскрытых губ, вопрошающей невинностью поднятой ресницы в слезах. - Ты у меня не такая, как другие женщины, ты сама поэтесса.
Она топнула в пол:
- Не смей мне говорить о других женщинах!
И с умирающими глазами зашептала ему в ухо, лаская мехом и дыханием:
- На минутку... Нынче еще можно...
Подъезд Брестского вокзала светил в синей тьме морозной ночи. Войдя в гулкий вокзал вслед за торопящимся носильщиком, он тотчас увидал Ли: тонкая, длинная, в прямой черно-маслянистой каракулевой шубке и черном бархатном большом берете, из-под которого длинными завитками висели вдоль щек черные букли, держа руки в большой каракулевой муфте, она зло смотрела на него своими страшными в своем великолепии черными глазами.
- Все-таки уезжаешь, негодяй, - безразлично сказала она, беря его под руку и спеша вместе с ним своими высокими серыми ботиками вслед за носильщиком. - Погоди, пожалеешь, другой такой не наживешь, останешься со своей дурочкой поэтессой.
- Эта дурочка еще совсем ребенок, Ли, - как тебе не грех думать Бог знает что.
- Молчи. Я-то не дурочка. И если правда есть это Бог знает что, я тебя серной кислотой оболью.
Из-под готового поезда, сверху освещенного матовыми электрическими шарами, валил горячо шипящий серый пар, пахнущий каучуком. Международный вагон выделялся своей желтоватой деревянной обшивкой. Внутри, в его узком коридоре под красным ковром, в пестром блеске стен, обитых тисненой кожей, и толстых, зернистых дверных стекол, была уже заграница. Проводник-поляк в форменной коричневой куртке отворил дверь в маленькое купе, очень жаркое, с тугой, уже готовой постелью, мягко освещенное настольной лампочкой под шелковым красным абажуром.
- Какой ты счастливый! - сказала Ли. - Тут у тебя даже собственный нужник есть. А рядом кто? Может, какая-нибудь стерва-спутница?
И она подергала дверь в соседнее купе:
- Нет, тут заперто. Ну, счастлив твой Бог! Целуй меня скорей, сейчас будет третий звонок...
Она вынула из муфты руку, голубовато-бледную, изысканно-худую, с длинными, острыми ногтями, и, извиваясь, порывисто обняла его, неумеренно сверкая глазами, целуя и кусая то в губы, то в щеки и шепча:
- Я тебя обожаю, обожаю, негодяй!
За черным окном огненной ведьмой неслись назад крупные оранжевые искры, мелькали освещаемые поездом белые снежные скаты и черные чащи соснового леса, таинственные и угрюмые в своей неподвижности, в загадочности своей зимней ночной жизни. Он закрыл под столиком раскаленную топку, опустил на холодное стекло плотную штору и постучал в дверь возле умывальника, соединявшую его и соседнее купе. Дверь оттуда отворилась, и, смеясь, вошла Генрих, очень высокая, в сером платье, с греческой прической рыже-лимонных волос, с тонкими, как у англичанки, чертами лица, с живыми янтарно-коричневыми глазами.
- Ну что, напрощался? Я все слышала. Мне больше всего понравилось, как она ломилась ко мне и обложила меня стервой.
- Начинаешь ревновать, Генрих?
- Не начинаю, а продолжаю. Не будь она так опасна, я давно бы потребовала ее полной отставки.
- Вот в том-то и дело, что опасна, попробуй-ка сразу отставить такую! А потом, ведь переношу же я твоего австрийца и то, что послезавтра ты будешь ночевать с ним.
- Нет, ночевать я с ним не буду. Ты отлично знаешь, что я еду прежде всего затем, чтобы развязаться с ним.
- Могла бы сделать это письменно. И отлично могла бы ехать прямо со мной.
Она вздохнула и села, поправляя блестящими пальцами волосы, мягко касаясь их, положив нога на ногу в серых замшевых туфлях с серебряными пряжками:
- Нет, мой друг, я хочу расстаться с ним так, чтобы иметь возможность продолжать работать у него. Он человек расчетливый и пойдет на мирный разрыв. Кого он найдет, кто бы мог, как я, снабжать его журнал всеми театральными, литературными, художественными скандалами Москвы и Петербурга? Кто будет переводить и устраивать его гениальные новеллы? Нынче пятнадцатое. Ты, значит, будешь в Ницце восемнадцатого, а я не позднее двадцатого, двадцать первого. И довольно об этом, мы ведь с тобой прежде всего добрые друзья и товарищи.
- Товарищи... - сказал он, радостно глядя на ее тонкое лицо в алых прозрачных пятнах на щеках. - Конечно, лучшего товарища, чем ты, Генрих, у меня никогда не будет. Только с тобой одной мне всегда легко, свободно, можно говорить обо всем действительно как с другом, но, знаешь, какая беда? Я все больше влюбляюсь в тебя.
- А где ты был вчера вечером?
- Вечером? Дома.
- А с кем? Ну да Бог с тобой. А ночью тебя видели в "Стрельне", ты был в какой-то большой компании в отдельном кабинете, с цыганами. Вот это уже дурной тон - Степы, Груши, их роковые очи...
- А венские пропойцы, вроде Пшибышевского?
- Они, мой друг, случайность и совсем не по моей части. Она правда так хороша, как говорят, эта Маша?
- Цыганщина тоже не по моей части, Генрих. А Маша...
- Ну, ну, опиши мне ее.
- Нет, вы положительно становитесь ревнивы, Елена Генриховна. Что ж тут описывать, не видала ты, что ли, цыганок? Очень худа и даже не хороша - плоские дегтярные волосы, довольно грубое кофейное лицо, бессмысленные синеватые белки, лошадиные ключицы в каком-то желтом крупном ожерелье, плоский живот... это-то, впрочем, очень хорошо вместе с длинным шелковым платьем цвета золотистой луковой шелухи. И знаешь - как подберет на руки шаль из тяжелого старого шелка и пойдет под бубны мелькать из-под подола маленькими башмачками, мотая длинными серебряными серьгами, - просто несчастье! Но идем обедать.
Она встала, легонько усмехнувшись:
- Идем. Ты неисправим, друг мой. Но будем довольны тем, что Бог дает. Смотри, как у нас хорошо. Две чудесных комнатки!
- И одна совсем лишняя...
Она накинула на волосы вязаный оренбургский платок, он надел дорожную каскетку, и они, качаясь, пошли по бесконечным туннелям вагонов, переходя железные лязгающие мостики в холодных, сквозящих и сыплющих снежной пылью гармониках между вагонами.
Он вернулся один, - сидел в ресторане, курил, - она ушла вперед. Когда вернулся, почувствовал в теплом купе счастье совсем семейной ночи. Она откинула на постели угол одеяла и простыни, вынула его ночное белье, поставила на столик вино, положила плетенную из дранок коробку с грушами и стояла, держа шпильки в губах, подняв голые руки к волосам и выставив полные груди, перед зеркалом над умывальником, уже в одной рубашке и на босу ногу в ночных туфлях, отороченных песцом. Талия у нее была тонкая, бедра полновесные, щиколки легкие, точеные. Он долго целовал ее стоя, потом они сели на постель и стали пить рейнское вино, опять целуясь холодными от вина губами.
- А Ли? - сказала она. - А Маша?
Ночью, лежа с ней рядом в темноте, он говорил с шутливой грустью:
- Ax, Генрих, как люблю я вот такие вагонные ночи, эту темноту в мотающемся вагоне, мелькающие за шторой огни станции - и вас, вас, "жены человеческие, сеть прельщения человеком"! Эта "сеть" нечто поистине неизъяснимое, Божественное и дьявольское, и когда я пишу об этом, пытаюсь выразить его, меня упрекают в бесстыдстве, в низких побуждениях... Подлые души! Хорошо сказано в одной старинной книге: "Сочинитель имеет такое же полное право быть смелым в своих словесных изображениях любви и лиц ее, каковое во все времена предоставлено было в этом случае живописцам и ваятелям: только подлые души видят подлое даже в прекрасном или ужасном".
- А у Ли, - спросила Генрих, - груди, конечно, острые, маленькие, торчащие в разные стороны? Верный признак истеричек.
- Да.
- Она глупа?
- Нет... Впрочем, не знаю. Иногда как будто очень умна, разумна, проста, легка и весела, все схватывает с первого слова, а иногда несет такой высокопарный, пошлый или злой, запальчивый вздор, что я сижу и слушаю ее с напряжением и тупостью идиота, как глухонемой... Но ты мне надоела с Ли.
- Надоела, потому что не хочу больше быть товарищем тебе.
- И я этого больше не хочу. И еще раз говорю: напиши этому венскому прохвосту, что ты увидишься с ним на возвратном пути, а сейчас нездорова, должна отдохнуть после инфлуэнции в Ницце. И поедем, не расставаясь, и не в Ниццу, а куда-нибудь в Италию...
- А почему не в Ниццу?
- Не знаю. Вдруг почему-то расхотелось. Главное - поедем вместе!
- Милый, мы об этом уже говорили. И почему Италия? Ты же уверял меня, что возненавидел Италию.
- Да, правда. Я зол на нее из-за наших эстетствующих болванов. "Я люблю во Флоренции только треченто..." А сам родился в Белеве и во Флоренции был всего одну неделю за всю жизнь. Треченто, кватроченто... И я возненавидел всех этих Фра Анжелико, Гирляндайо, треченто, кватроченто и даже Беатриче и сухоликого Данте в бабьем шлыке и лавровом венке... Ну, если не в Италию, то поедем куда-нибудь в Тироль, в Швейцарию, вообще в горы, какую-нибудь каменную деревушку среди этих торчащих в небе пестрых от снега гранитных дьяволов... Представь себе только: острый, сырой воздух, эти дикие каменные хижины, крутые крыши, сбитые в кучу возле горбатого каменного моста, под ним быстрый шум молочно-зеленой речки, бряканье колокольцев тесно, тесно идущего овечьего стада, тут же аптека и магазин с альпенштоками, страшно теплый отельчик с ветвистыми оленьими рогами над дверью, словно нарочно вырезанными из пемзы... словом, дно ущелья, где тысячу лет живет эта чуждая всему миру горная дикость, родит, венчает, хоронит, и века веков высоко глядит из-за гранитов над нею какая-нибудь вечно белая гора, как исполинский мертвый ангел... А какие там девки, Генрих! Тугие, краснощекие, в черных корсажах, в красных шерстяных чулках...
- Ох, уж мне эти поэты! - сказала она с ласковым зевком. - И опять девки, девки... Нет, в деревушке холодно, милый. И никаких девок я больше не желаю...
В Варшаве, под вечер, когда переезжали на Венский вокзал, дул навстречу мокрый ветер с редким и крупным холодным дождем, у морщинистого извозчика, сидевшего на козлах просторной коляски и сердито гнавшего пару лошадей, трепались литовские усы и текло с кожаного картуза, улицы казались провинциальными.
На рассвете, подняв штору, он увидал бледную от жидкого снега равнину, на которой кое-где краснели кирпичные домики. Тотчас после того остановились и довольно долго стояли на большой станции, где, после России, все казалось очень мало, - вагончики на путях, узкие рельсы, железные столбики фонарей, - и всюду чернели вороха каменного угля; маленький солдат с винтовкой, в высоком кепи, усеченным конусом, и в короткой мышино-голубой шинели шел, переходя пути, от паровозного депо; по деревянной настилке под окнами ходил долговязый усатый человек в клетчатой куртке с воротником из заячьего меха и зеленой тирольской шляпе с пестрым перышком сзади. Генрих проснулась и шепотом попросила опустить штору. Он опустил и лег в ее тепло, под одеяло. Она положила голову на его плечо и заплакала.
- Генрих, что ты? - сказал он.
- Не знаю, милый, - ответила она тихо. - Я на рассвете часто плачу. Проснешься, и так вдруг станет жалко себя... Через несколько часов ты уедешь, а я останусь одна, пойду в кафе ждать своего австрийца... А вечером опять кафе и венгерский оркестр, эти режущие душу скрипки...
- Да, да, и пронзительные цимбалы... Вот я и говорю: пошли австрияка к черту и поедем дальше.
- Нет, милый, нельзя. Чем же я буду жить, поссорившись с ним? Но клянусь тебе, ничего у меня с ним не будет. Знаешь, в последний раз, когда я уезжала из Вены, мы с ним уже выясняли, как говорится, отношения - ночью, на улице, под газовым фонарем. И ты не можешь себе представить, какая ненависть была у него в лице! Лицо от газа и злобы бледно-зеленое, оливковое, фисташковое... Но, главное, как я могу теперь, после тебя, после этого купе, которое сделало нас уж такими близкими...
- Слушай, правда?
Она прижала его к себе и стала целовать так крепко, что у него перехватывало дыхание.
- Генрих, я не узнаю тебя.
- И я себя. Но иди, иди ко мне.
- Погоди...
- Нет, нет, сию минуту!
- Только одно слово: скажи точно, когда ты выедешь из Вены?
- Нынче вечером, нынче же вечером!
Поезд уже двигался, мимо двери мягко шли и звенели по ковру шпоры пограничников.
И был венский вокзал, и запах газа, кофе и пива, и уехала Генрих, нарядная, грустно улыбающаяся, на нервной, деликатной европейской кляче, в открытом ландо с красноносым извозчиком в пелерине и лакированном цилиндре на высоких козлах, снявшим с этой клячи одеяльце и загукавшим и захлопавшим длинным бичом, когда она задергала своими аристократическими, длинными, разбитыми ногами и косо побежала с своим коротко обрезанным хвостом вслед за желтым трамваем. Был Земмеринг и вся заграничная праздничность горного полдня, левое жаркое окно в вагоне-ресторане, букетик цветов, аполлинарис и красное вино "Феслау" на ослепительно-белом столике возле окна и ослепительно-белый полуденный блеск снеговых вершин, восстававших в своем торжественно-радостном облачении в райское индиго неба, рукой подать от поезда, извивавшегося по обрывам над узкой бездной, где холодно синела зимняя, еще утренняя тень. Был морозный, первозданно-непорочный, чистый, мертвенно алевший и синевший к ночи вечер на каком-то перевале, тонувшем со всеми своими зелеными елями в великом обилии свежих пухлых снегов. Потом была долгая стоянка в темной теснине, возле итальянской границы, среди черного Дантова ада гор, и какой-то воспаленно-красный, дымящий огонь при входе в закопченную пасть туннеля. Потом - все уже совсем другое, ни на что прежнее не похожее: старый, облезло-розовый итальянский вокзал и петушиная гордость и петушиные перья на касках коротконогих вокзальных солдатиков, и вместо буфета на вокзале - одинокий мальчишка, лениво кативший мимо поезда тележку, на которой были только апельсины и фиаски. А дальше уже вольный, все ускоряющийся бег поезда вниз, вниз и все мягче, все теплее бьющий из темноты в открытые окна ветер Ломбардской равнины, усеянной вдали ласковыми огнями милой Италии. И перед вечером следующего, совсем летнего дня - вокзал Ниццы, сезонное многолюдство на его платформах...
В синие сумерки, когда до самого Антибского мыса, пепельным призраком таявшего на западе, протянулись изогнутой алмазной цепью несчетные береговые огни, он стоял в одном фраке на балконе своей комнаты в отеле на набережной, думал о том, что в Москве теперь двадцать градусов морозу, и ждал, что сейчас постучат к нему в дверь и подадут телеграмму от Генриха. Обедая в столовой отеля, под сверкающими люстрами, в тесноте фраков и вечерних женских платьев, опять ждал, что вот-вот мальчик в голубой форменной курточке до пояса и в белых вязаных перчатках почтительно поднесет ему на подносе телеграмму; рассеянно ел жидкий суп с кореньями, пил красное бордо и ждал; пил кофе, курил в вестибюле и опять ждал, все больше волнуясь и удивляясь: что это со мною, с самой ранней молодости не испытывал ничего подобного! Но телеграммы все не было. Блестя, мелькая, скользили вверх и вниз лифты, бегали взад и вперед мальчики, разнося папиросы, сигары и вечерние газеты, ударил с эстрады струнный оркестр - телеграммы все не было, а был уже одиннадцатый час, а поезд из Вены должен был привезти ее в двенадцать. Он выпил за кофе пять рюмок коньяку и, утомленный, брезгливый, поехал в лифте к себе, злобно глядя на мальчика в форме: "Ах, какая каналья вырастет из этого хитрого, услужливого, уже насквозь развращенного мальчишки! И кто это выдумывает всем этим мальчишкам какие-то дурацкие шапочки и курточки, то голубые, то коричневые, с погончиками, кантиками!"
Не было телеграммы и утром. Он позвонил, молоденький лакеи во фраке, итальянский красавчик с газельими глазами, принес ему кофе: "Pas de lettres, monsieur, pas de telegrammes"[16]. Он постоял в пижаме возле открытой на балкон двери, щурясь от солнца и пляшущего золотыми иглами моря, глядя на набережную, на густую толпу гуляющих, слушая доносящееся снизу, из-под балкона, итальянское пение, изнемогающее от счастья, и с наслаждением думал:
"Ну и черт с ней. Все понятно".
Он поехал в Монте-Карло, долго играл, проиграл двести франков, поехал назад, чтобы убить время, на извозчике - ехал чуть не три часа: топ-топ, топ-топ, уи! и крутой выстрел бича в воздухе... Портье радостно осклабился:
- Pas de telegrammes, monsieur!
Он тупо одевался к обеду, думая все одно и то же.
"Если бы сейчас вдруг постучали в дверь и она вдруг вошла, спеша, волнуясь, на ходу объясняя, почему она не телеграфировала, почему не приехала вчера, я бы, кажется, умер от счастья! Я сказал бы ей, что никогда в жизни, никого на свете так не любил, как ее, что Бог многое простит мне за такую любовь, простит даже Надю, - возьми меня всего, всего, Генрих! Да, а Генрих обедает сейчас со своим австрияком. Ух, какое это было бы упоение - дать ей самую зверскую пощечину и проломить ему голову бутылкой шампанского, которое они распивают сейчас вместе!"
После обеда он ходил в густой толпе по улицам, в теплом воздухе, в сладкой вони копеечных итальянских сигар, выходил на набережную, к смоляной черноте моря, глядел на драгоценное ожерелье его черного изгиба, печально пропадающего вдали направо, заходил в бары и все пил, то коньяк, то джин, то виски. Возвратясь в отель, он, белый как мел, в белом галстуке, в белом жилете, в цилиндре, важно и небрежно подошел к портье, бормоча мертвеющими губами:
- Pas de telegrammes?
И портье, делая вид, что ничего не замечает, ответил с радостной готовностью:
- Pas de telegrammes, monsieur!
Он был так пьян, что заснул, сбросив с себя только цилиндр, пальто и фрак, - упал навзничь и тотчас головокружительно полетел в бездонную темноту, испещренную огненными звездами.
На третий день он крепко заснул после завтрака и, проснувшись, вдруг взглянул на все свое жалкое и постыдное поведение трезво и твердо. Он потребовал к себе в комнату чаю и стал убирать из гардероба вещи в чемоданы, стараясь больше не думать о ней и не жалеть о своей бессмысленной, испорченной поездке. Перед вечером спустился в вестибюль, заказал приготовить счет, спокойным шагом пошел к Куку и взял билет в Москву через Венецию в вечернем поезде: пробуду в Венеции день и в три ночи прямым путем, без остановок, домой, в Лоскутную... Какой он, этот австрияк? По портретам и по рассказам Генриха, рослый, жилистый, с мрачным и решительным - конечно, наигранным, - взглядом косо-склоненного из-под широкополой шляпы лица... Но что о нем думать! И мало ли что будет еще в жизни! Завтра Венеция. Опять пение и гитары уличных певцов на набережной под отелем, - выделяется резкий и безучастный голос черной простоволосой женщины, с шалью на плечах, вторящей разливающемуся коротконогому, кажущемуся с высоты карликом, тенору в шляпе нищего... старичок в лохмотьях, помогающий входить в гондолу - прошлый год помогал входить с огнеглазой сицилианкой в хрустальных качающихся серьгах, с желтой кистью цветущей мимозы в волосах цвета маслины... запах гниющей воды канала, погребально лакированная внутри гондола с зубчатой, хищной секирой на носу, ее покачивание и высоко стоящий на корме молодой гребец с тонкой, перепоясанной красным шарфом талией, однообразно подающийся вперед, налегая на длинное весло, классически отставивши левую ногу назад...
Вечерело, вечернее бледное море лежало спокойно и плоско, зеленоватым сплавом с опаловым глянцем, над ним зло и жалостно надрывались чайки, чуя на завтра непогоду, дымчато-сизый запад за Антибским мысом был мутен, в нем стоял и мерк диск маленького солнца, апельсина-королька. Он долго глядел на него, подавленный ровной безнадежной тоской, потом очнулся и бодро пошел к своему отелю. "Journaux etrangers!"[17] - крикнул бежавший навстречу газетчик и на бегу сунул ему "Новое время". Он сел на скамью и при гаснущем свете зари стал рассеянно развертывать и просматривать еще свежие страницы газеты. И вдруг вскочил, оглушенный и ослепленный как бы взрывом магния:
"Вена. 17 декабря. Сегодня, в ресторане "Фranzensring" известный австрийский писатель Артур Шпиглер убил выстрелом из револьвера русскую журналистку и переводчицу многих современных австрийских и немецких новеллистов, работавшую под псевдонимом "Генрих"".
10 ноября 1940

Натали

I

В то лето я впервые надел студенческий картуз и был счастлив тем особым счастьем начала молодой свободной жизни, что бывает только в эту пору. Я вырос в строгой дворянской семье, в деревне, и юношей, горячо мечтая о любви, был еще чист душой и телом, краснел при вольных разговорах гимназических товарищей, и они морщились: "Шел бы ты, Мещерский, в монахи!" В то лето я уже не краснел бы. Приехав домой на каникулы, я решил, что настало и для меня время быть, как все, нарушить свою чистоту, искать любви без романтики и, в силу этого решения да и желания показать свой голубой околыш, стал ездить в поисках любовных встреч по соседним имениям, по родным и знакомым. Так попал я в имение моего дяди по матери, отставного и давно овдовевшего улана Черкасова, отца единственной дочери, а моей двоюродной сестры Сони...
Я приехал поздно, и в доме встретила меня только Соня. Когда я выскочил из тарантаса и вбежал в темную прихожую, она вышла туда в ночном фланелевом халатике, высоко держа в левой руке свечку, подставила мне для поцелуя щеку и сказала, качая головой со своей обычной насмешливостью:
- Ах, вечно и всюду опаздывающий молодой человек!
- Ну, уж на этот раз никак не по своей вине, - ответил я. - Опоздал не молодой человек, а поезд.
- Тише, все спят. Целый вечер умирали от нетерпения, ожидания и наконец махнули на тебя рукой. Папа ушел спать рассерженный, обругав тебя вертопрахом, а Ефрема, очевидно оставшегося на станции до утреннего поезда, старым дураком. Натали ушла обиженная, прислуга тоже разошлась, одна я оказалась терпелива и верна тебе. Ну, раздевайся и пойдем ужинать.
Я ответил, любуясь ее синими глазами и поднятой, открытой до плеча рукой:
- Спасибо, милый друг. Убедиться в твоей верности мне теперь особенно приятно - ты стала совершенной красавицей, и я имею на тебя самые серьезные виды. Какая рука, шея и как соблазнителен этот мягкий халатик, под которым, верно, ничего нет!
Она засмеялась:
- Почти ничего. Но и ты стал хоть куда и очень возмужал. Живой взгляд и пошлые черные усики... Только что это с тобой? Ты за эти два года, что я не видала тебя, превратился из вечно вспыхивающего от застенчивости мальчишки в негаа, интересного нахала. И это сулило бы нам много любовных утех, как говорили наши бабушки, если бы не Натали, в которую ты завтра же утром влюбишься до гроба.
- Да кто это Натали? - спросил я, входя за ней в освещенную яркой висячей лампой столовую с открытыми в черноту теплой и тихой летней ночи окнами.
- Это Наташа Станкевич, моя подруга по гимназии, приехавшая погостить у меня. И вот это уж действительно красавица, не то что я. Представь себе: прелестная головка, так называемые "золотые" волосы и черные глаза. И даже не глаза, а черные солнца, выражаясь по-персидски. Ресницы, конечно, огромные и тоже черные, и удивительный золотистый цвет лица, плечей и всего прочего.
- Чего прочего? - спросил я, все больше восхищаясь тоном нашего разговора.
- А вот мы завтра утром пойдем с ней купаться - советую тебе залезть в кусты, тогда увидишь чего. И сложена, как молоденькая нимфа...
На столе в столовой были холодные котлеты, кусок сыру и бутылка красного крымского вина.
- Не прогневайся, больше ничего нет, - сказала она, садясь и наливая вина мне и себе. - И водки нет. Ну, дай юг, чокнемся хоть вином.
- А что именно дай бог?
- Найти мне поскорей такого жениха, что пошел бы к нам "во двор". Ведь мне уже двадцать первый год, а выйти куда-нибудь замуж на сторону я никак не могу: с кем же останется папа?
- Ну, дай бог!
И мы чокнулись, и, медленно выпив весь бокал, она опять со странной усмешкой стала глядеть на меня, на то, как я работаю вилкой, стала как бы про себя говорить:
- Да, ты ничего себе, похож на грузина и довольно красив, прежде был уж очень тощ и зелен лицом. Вообще очень изменился, стал легкий, приятный. Только вот глаза бегают.
- Это потому, что ты меня смущаешь своими прелестями. Ты ведь тоже не совсем такая была прежде...
И я весело осмотрел ее. Она сидела с другой стороны стола, вся взобравшись на стул, поджав под себя ногу, положив полное колено на колено, немного боком ко мне, под лампой блестел ровный загар ее руки, сияли сине-лиловые усмехающиеся глаза и красновато отливали каштаном густые и мягкие волосы, заплетенные на ночь в большую косу; ворот распахнувшегося халатика открывал круглую загорелую шею и начало полнеющей груди, на которой тоже лежал треугольник загара: на левой щеке у нее была родинка с красивым завитком черных волос.
- Ну, а что папа?
Она, продолжая глядеть все с той же усмешкой, вынула из кармана маленький серебряный портсигар и серебряную коробочку со спичками и закурила с некоторой даже излишней ловкостью, поправляя под собой поджатое бедро:
- Папа, слава богу, молодцом. По-прежнему прям, тверд, постукивает костылем, взбивает седой кок, тайком подкрашивает чем-то бурым усы и баки, молодецки посматривает на Христю... Только еще больше прежнего и еще настойчивее трясет, качает головой. Похоже, что никогда ни с кем не соглашается, - сказала она и засмеялась.
- Хочешь папиросу?
Я закурил, хотя еще не курил тогда, она опять налила мне себе и посмотрела в темноту за открытым окном:
- Да, пока все слава богу. И прекрасное лето, - ночь-то какая, а? Только соловьи уж замолчали. И я правда очень тебе рада. Послала за тобой еще в шесть часов, боялась, как бы не опоздал выживший из ума Ефрем к поезду. Ждала тебя нетерпеливее всех. А потом даже довольна была, что все разошлись, и что ты опаздываешь, что мы, если ты приедешь, посидим наедине. Я почему-то так и думала, что ты очень изменился, с такими, как ты, всегда бывает так. И знаешь, то такое удовольствие - сидеть одной во всем доме в летнюю ночь, когда ждешь кого-нибудь с поезда, и наконец слыхать, что едут, погромыхивают бубенчики, подкатывает к крыльцу...
Я крепко взял через стол ее руку и подержал в своей, тоже чувствуя тягу ко всему ее телу. Она с веселым спокойствием пускала из губ колечки дыма. Я бросил руку и будто шутя сказал:
- Вот ты говоришь Натали... Никакая Натали с тобой не сравнится... Кстати, кто она, - откуда?
- Наша воронежская, из прекрасной семьи, очень богатой когда-то, теперь же просто нищей. В доме говорят по-английски и по-французски, а есть нечего... Очень трогательная девочка, стройненькая, еще хрупкая. Умница, только очень скрытная, не сразу разберешь, умна или глупа... Эти Станкевичи недалекие соседи твоего милейшего кузена Алексея Мещерского, и Натали говорит, что он что-то частенько стал заезжать к ним и жаловаться на свою холостую жизнь. Но он ей не нравится. А потом - богат, подумают, что вышла из-за денег, пожертвовала собой для родителей.
- Так, - сказал я. - Но вернемся к делу. Натали, Натали, а как же наш-то с тобой роман?

Предыдущая страница 8 Следующая страница


9 Иван Бунин

- Натали нашему роману все-таки не помешает, - ответила она. - Ты будешь сходить с ума от любви к ней, а целоваться будешь со мной. Будешь плакать у меня на груди от ее жестокости, а я буду тебя утешать.
- Но ведь ты же знаешь, что я давным-давно влюблен в тебя.
- Да, но ведь это была обычная влюбленность в кузину и притом уж слишком подколодная, ты тогда только смешон и скучен был. Но бог с тобой, прощаю тебе твою прежнюю глупость и готова начать наш роман завтра же, несмотря на Натали. А пока идем спать, мне завтра рано вставать по хозяйству.
И она встала, запахивая халатик, взяла в прихожей почти догоревшую свечу и повела меня в мою комнату. И на пороге этой комнаты, радуясь и дивясь тому, чему я в душе дивился и радовался весь ужин, - такой счастливой удаче своих любовных надежд, которая вдруг выпала на мою долю у Черкасовых, - я долго и жадно целовал и прижимал ее к притолоке, а она сумрачно закрывала глаза, все ниже опуская капающую свечу. Уходя от меня с пунцовым лицом, она погрозила мне пальцем и тихо сказала:
- Только смотри теперь: завтра, при всех, не сметь пожирать меня "страстными взорами"! Избавь бог, если заметит что-нибудь папа. Он меня боится ужасно, а я его еще больше. Да и не хочу, чтобы Натали заметила что-нибудь. Я ведь очень стыдлива, не суди, пожалуйста, по тому, как я веду себя с тобой. А не исполнишь моего приказания, сразу станешь противен мне...
Я разделся и упал в постель с головокружением, но уснул сладко и мгновенно, разбитый счастьем и усталостью, совсем не подозревая, какое великое несчастье ждет меня впереди, что шутки Сони окажутся не шутками.
Впоследствии я не раз вспоминал, как некое зловещее предзнаменование, что, когда я вошел в свою комнату и юркнул спичкой, чтобы зажечь свечу, на меня метнулась крупная летучая мышь. Она метнулась к моему лицу, так близко, что я даже при свете спички ясно увидал ее мерзкую темную бархатистость и ушастую, курносую, похожую на смерть, хищную мордочку, потом с гладким трепетанием, изламываясь, нырнула в черноту открытого окна. Но тогда я тотчас забыл о ней.

II

В первый раз я видел Натали да другой день утром только мельком: она вдруг вскочила из прихожей в столовую, глянула, - была еще не причесана и в одной легкой распашонке из чего-то оранжевого, - и, сверкнув этим оранжевым, золотистой яркостью волос и черными глазами, исчезла. Я был ту минуту в столовой один, только что кончил пить кофе, - улан кончил раньше и ушел, - и, встав из-за стола, случайно обернулся...
Я проснулся в то утро довольно рано, в еще полной тишине всего дома. В доме было столько комнат, что я иногда нуждался в них. Я проснулся в какой-то дальней комнате, окнами в теневую часть сада, крепко выспавшись, с удовольствием вымылся, оделся во все чистое, - особенно приятно было надеть новую косоворотку красного шелка, - покрасивее причесал свои черные мокрые волосы, подстриженные вчера в Воронеже, вышел в коридор, повернул в другой и оказался перед дверью в кабинет и вместе спальню улана. Зная, что он встает летом часов в пять, постучался. Никто не ответил, и я отворил дверь, заглянул и с удовольствием убедился неизменности этой старой просторной комнаты с тройным итальянским окном под столетний серебристый тополь: налево вся стена в дубовых книжных шкалах, между ними в одном месте высятся часы красного дерева с медным диском неподвижного маятника, в другом стоит целая куча трубок с бисерными чубуками, а над ними висит барометр, в третьем вдвинуто бюро дедовских времен с порыжевшим сукном откинутой доски орехового дерева, а на сукне клеши, молотки, гвозди, медная подзорная труба, на стене возле двери, над стопудовым деревянным диваном, целая галерея выцветших портретов в овальных рамках; под окном письменный стол, глубокое кресло - то и другое тоже огромных размеров; правее, над широчайшей дубовой кроватью картина во всю стену: почерневший лаковый фон, на нем еле видные клубы смугло-дымчатых облаков и зеленовато-голубых поэтических деревьев, а на переднем плане блещет точно окаменевшим яичным белком голая дородная красавица, чуть не в натуральную величину, стоящая вполуоборот к зрителю гордым лицом и всеми выпуклостями полновесной спины, крутого зада и тыла могучих ног, соблазнительно прикрывая удлиненными расставленными пальцами одной руки сосок груди, а другой низ живота в жирных складках. Оглянув все это, я услыхал сзади себя сильный голос улана, с костылем подходившего ко мне из прихожей:
- Нет, братец, меня в эту пору в спальне не найдешь. Это ведь вы валяетесь по кроватям до трех дубов.
Я поцеловал его широкую сухую руку и спросил:
- Каких дубов, дядя?
- Так мужики говорят, - ответил он, мотая седым коком и оглядывая меня желтыми глазами, еще зоркими и умными. - Солнце на три дуба поднялось, а ты все еще мордой на подушке, говорят мужики. Ну, пойдем пить кофе...
"Чудесный старик, чудесный дом", - думал я, входя за ним в столовую, в открытые окна которой глядела зелень бренного сада и все летнее благополучие деревенской усадьбы. Служила старая нянька, маленькая и горбатая, улан пил из толстого стакана в серебряном подстаканнике крепкий чай со сливками, придерживая в стакане широким пальцем тонкое и длинное, витое стебло круглой золотой старинной ложечки, я ел ломоть за ломтем черный хлеб с маслом и все подливал себе из горячего серебряного кофейника; улан, интересуясь только собой, ни о чем не спросив меня, рассказывал о соседях-помещиках, на все лады браня и высмеивая их, я притворялся, что слушаю, глядел на его усы, баки, на крупные волосы на конце носа, а сам так ждал Натали и Соню, что не сиделось на месте: что это за Натали и как мы встретимся с Соней после вчерашнего? Чувствовал к ней восторг, благодарность, порочно думал о спальнях ее и Натали, обо всем том, что делается в утреннем беспорядке женской спальни... Может, Соня все-таки сказала Натали что-нибудь о нашей начавшейся вчера любви? Если так, то я чувствую нечто вроде любви и к Натали, и не потому, что она будто бы красавица, а потому, что она уже стала нашей с Соней тайной соучастницей, - отчего же нельзя любить двух? Вот они сейчас войдут во всей своей утренней свежести, увидят меня, мою грузинскую красоту и красную косоворотку, заговорят, засмеются, сядут за стол, красиво наливая из этого горячего кофейника, - молодой утренний аппетит, молодое утреннее возбуждение, блеск выспавшихся глаз, легкий налет пудры на как будто еще помолодевших после сна щеках и этот смех за каждым словом, не совсем естественный и тем более очаровательный... А перед завтраком они пойдут по саду к реке, будут раздеваться в купальне, освещаемые по голому телу сверху синевой неба, а снизу отблеском прозрачной воды... Воображение всегда было живо у меня, я мысленно видел, как Соня и Натали станут, держась за перила лесенки в купальню, неловко сходить по ее ступенькам, погруженным в воду, мокрым, холодным и скользким от противного зеленого бархата слизи, наросшей на них, как Соня, откинув назад густоволосую голову, решительно упадет вдруг на воду поднятыми грудями - и, вся странно видная в воде голубовато-лиловым телом, косо разведет в разные стороны углы рук и ног, совсем как лягушка...
- Ну, до обеда, ты ведь помнишь: обед в двенадцать, - отрицательно качая головой, сказал улан и встал со своим выбритым подбородком, в бурых усах, соединенных с такими же баками, высокий, старчески твердый, в просторном чесучовом костюме и тупоносых башмаках, с костылем в широкой руке, покрытой гречкою, потрепал меня по плечу и скорым шагом ушел. И вот тут-то, когда я тоже встал, чтоб выйти через соседнюю комнату на балкон, она и вскочила, мелькнула и скрылась, сразу поразив меня радостным восхищением. Я вышел на балкон изумленный: в самом деле, красавица! - и долго стоял так, как бы собираясь с мыслями. Я так ждал их в столовую, но когда наконец услыхал их в столовой с балкона, вдруг сбежал в сад, - охватил какой-то страх не то перед обеими, с одной из которых я имел уже пленительную тайну, не то больше всего перед Натали, перед тем мгновенным, чем она полчаса тому назад ослепила меня в своей быстроте. Я походил по саду, лежавшему, как и вся усадьба, в речной низменности, наконец преодолел себя, вошел с напускной простотой и встретил веселую смелость Сони и милую шутку Натали, которая с улыбкой вскинула на меня из черных ресниц сияющую черноту своих глаз, особенно поразительную при свете ее волос:
- Мы уже виделись!
Потом мы стояли на балконе, облокотясь на каменную баллюстраду, с летним удовольствием чувствуя, как горячо печет нам раскрытые головы, и Натали стояла возле меня, а Соня, обняв ее и будто рассеянно глядя куда-то, с усмешкой напевала: "Средь шумного бала, случайно..." Потом выпрямилась:
- Ну, купаться! В первую очередь мы, потом пойдешь ты...
Натали побежала за простынями, а она задержалась и шепнула мне:
- Изволь с нынешнего дня притворяться, что ты влюбился в Натали. И берегись, если окажется, что тебе притворяться не надо.
И я чуть не ответил с веселой дерзостью, что да, уже не надо, а она, покосясь на дверь, тихо прибавила:
- Приду к тебе после обеда...
Когда они вернулись, пошел в купальню я - сперва по длинной березовой аллее, потом среди разных старых деревьев прибрежья, где тепло пахло речной водой и орали на древесных верхушках грачи, шел и опять думал с двумя совершенно противоположными чувствами о Натали и о Соне, что я буду купаться в той же воде, в которой только что купались они...
После обеда среди всего того счастливого, бесцельного, привольного и спокойного, что глядело из сала в открытые окна, - небо, зелень, солнце, - после долгого обеда с окрошкой, жареными цыплятами и малиной со сливками, за которым я втайне замирал от присутствия Натали и от ожидания того часа, когда затихнет весь дом на послеобеденное время и Соня (вышедшая к обеду с темно-красной бархатистой розой в волосах) тайком прибежит ко мне, чтобы продолжить вчерашнее уже не наспех и не как-нибудь, я тотчас ушел в свою комнату и притворил сквозные ставни, стал ждать ее, лежа на турецком диване, слушая жаркую тишину усадьбы и уже томное, послеполуденное пение птиц в саду, из которого шел в ставни сладкий от цветов и трав воздух, и безвыходно думал: как же мне теперь жить в этой двойственности - в тайных свиданиях с Соней и рядом с Натали, одна мысль о которой уже охватывает меня таким чистым любовным восторгом, страстной мечтой глядеть на нее только с тем радостным обожанием, с которым я давеча глядел на ее тонкий склоненный стан, на острые девичьи локти, которыми она, полустоя, опиралась на нагретый солнцем старый камень балюстрады? Соня, облокотясь рядом с ней и обняв ее за плечо, была в своем батистовом пеньюаре с оборками и похожа на только что вышедшую замуж молодую женщину, а она в холстинковой юбочке и вышитой малороссийской сорочке, под которыми угадывалось все юное совершенство ее сложения, казалась чуть не подростком. В том-то и была высшая радость, что я даже помыслить не смел о возможности поцеловать ее с теми же чувствами, с какими целовал вчера Соню! В легком и широком рукаве сорочки, вышитой по плечам красным и синим, была видна ее тонкая рука, к сухо-золотистой коже которой прилегали рыжеватые волоски, - я глядел и думал: что испытал бы я, если бы посмел коснуться их губами! И, чувствуя мой взгляд, она вскинула на меня блестящую черноту глаз и всю свою яркую головку, обвитую плетью довольно крупной косы. Я отошел и поспешно опустил глаза, увидав ее ноги сквозь просвечивающий на солнце подол юбки и тонкие, крепкие, породистые щиколотки в сером прозрачном чулке...
Соня, с розой в волосах, быстро отворила и затворила верь, тихо воскликнула: "Как, ты спал?" Я вскочил - что ты, что ты, мог ли я спать! - схватил ее руки. "Запри дверь на ключ..." Я кинулся к двери, она села на диван, закрывая глаза, - "Ну, иди ко мне", - и мы сразу потеряли всякий стыд и рассудок. Мы не проронили почти ни слова за эти минуты, и она, во всей прелести своего жаркого тела, позволила целовать себя уже всюду - только целовать - и все сумрачней закрывала глаза, все больше разгоралась лицом, и опять, уходя и поправляя волосы, шепотом пригрозила:
- А что до Натали, то повторяю: берегись перейти за притворство. Характер у меня вовсе не такой милый, как можно думать!
Роза валялась на полу. Я спрятал ее в стол, и к вечеру ее темно-красный бархат стал вялым и лиловым.

III

Жизнь моя пошла внешне обыденно, но внутренне я не знал ни минуты покоя, все больше и больше привязываясь к Соне, к сладкой привычке изнурительно-страстных свиданий с ней по ночам, - она теперь приходила ко мне только поздно вечером, когда весь дом засыпал, - и все мучительнее и восторженнее следя тайком за Натали, за каждым ее движением. Все шло обычным летним порядком: встречи утром, купанье перед обедом и обед, потом отдых по своим комнатам, потом сад, - они что-нибудь вышивали, сидя в березовой аллее и заставляя меня читать вслух Гончарова, или варили варенье на тенистой полянке под дубами, недалеко от дома, вправо от балкона; в пятом часу чай на другой тенистой поляне, влево, вечером прогулки или крокет на широком дворе перед домом, - я с Натали против Сони или Соня с Натали против меня, - в сумерки ужин в столовой... После ужина улан уходил спать, а мы еще долго сидели в темноте на балконе, мы с Соней шутя и куря, а Натали молча. Наконец Соня говорила: "Ну, спать!" - и, простясь с ними, я шел к себе, с холодеющими руками ждал того заветного часа, когда весь дом станет темен и так тих, что слышно, как непрерывно тикающей ниточкой бегут карманные часы у моего изголовья под нагоревшей свечой, и все дивился, ужасался: за что так наказал меня Бог, за что дал сразу две любви, такие разные и такие страстные, такую мучительную красоту обожания Натали и такое телесное упоение Соней. Я чувствовал, что вот-вот мы с ней не выдержим нашей неполной близости и что я совсем сойду тогда с ума от ожидания наших ночных встреч и от ощущения их потом весь день, и все это рядом с Натали! Соня уже ревновала, грозно вспыхивала иногда, а вместе с тем наедине говорила мне:
- Боюсь, что мы с тобой за столом и при Натали не достаточно просты. Папа, мне кажется, начинает что-то замечать. Натали тоже, а нянька, конечно, уже уверена в нашем романе и небось наушничает папе. Сиди побольше в саду с Натали вдвоем, читай ей этот несносный "Обрыв", уводи ее иногда гулять по вечерам... Это ужасно, я ведь замечаю, как идиотски ты пялишь на нее глаза, временами чувствую к тебе ненависть, готова, как какая-нибудь Одарка, вцепиться при всех тебе в волосы, да что же мне делать?
Ужаснее всего было то, что, как мне казалось, начала не то страдать, не то негодовать, чувствовать, что что-то есть между мной и Соней тайное, Натали. Она, и без того молчаливая, становилась все молчаливее, играла в крокет или вышивала излишне пристально. Мы как будто привыкли друг к другу, сблизились, но вот я как-то пошутил, сидя с ней вдвоем в гостиной, где она перелистывала ноты, полулежа на диване:
- А я слышал, Натали, что, может быть, мы с вами породнимся.
Она резко взглянула на меня:
- Как это?
- Мой кузен, Алексей Николаич Мещерский...
Она не дала мне договорить:
- Ах, вот что! Ваш кузен, этот, простите, упитанный, весь заросший черными блестящими волосами, картавящий великан с красным сочным ртом... И кто дал вам право на подобные разговоры со мной?
Я испугался:
- Натали, Натали, за что вы так строги ко мне1 Даже пошутить нельзя! Ну простите меня, - сказал я, беря ее руку.
Она не отняла руки и сказала:
- Я до сих пор не понимаю... не знаю вас... Но довольно об этом...
Чтобы не видеть ее томительно влекущих к себе теннисных белых башмачков, вкось подобранных на диване, я встал и вышел на балкон. Заходила из-за сада туча, тускнел воздух, все шире и ближе шел по саду мягкий летний шум, сладко дуло полевым дождевым ветром, и меня вдруг так сладко, молодо и вольно охватило какое-то беспричинное, на все согласное счастье, что я крикнул:
- Натали, на минутку!
Она подошла к порогу:
- Что?
- Вздохните - какой ветер! Какой радостью могло бы быть все!
Она помолчала.
- Да.
- Натали, как вы неласковы со мной! Вы что-то имеете против меня?
Она гордо пожала плечом:
- Что и почему я могу иметь против вас?
Вечером, лежа в темноте в плетеных креслах на балконе, мы все трое молчали, - звезды только кое-где мелькали в темных облаках, слабо тянуло со стороны реки вялым ветром, там дремотно журчали лягушки.
- К дождю, спать хочется, - сказала Соня, подавляя зевок. - Нянька сказала, народился молодой месяц и теперь с неделю будет "обмываться". - И, помолчав, добавила: - Натали, что вы думаете о первой любви?
Натали откликнулась из темноты:
- Я в одном убеждена: в страшном различии первой любви юноши и девушки.
Соня подумала:
- Ну, и девушки бывают разные... И решительно встала:
- Нет, спать, спать!
- А я еще подремлю тут, мне ночь нравится, - сказала Натали.
Я прошептал, слушая удаляющиеся шаги Сони:
- Что-то нехорошо говорили мы нынче с вами!
Она ответила:
- Да, да, мы нехорошо говорили...
На другой день мы встретились как будто спокойно. Ночью шел тихий дождь, но утром погода разгулялась, после обеда стало сухо и жарко. Перед чаем в пятом часу, когда Соня делала какие-то хозяйственные подсчеты в кабинете улана, мы сидели в березовой аллее и пытались продолжать чтение вслух "Обрыва". Она, наклонясь, что-то шила, мелькая правой рукой, я читал и от времени до времени с сладкой тоской взглядывал на ее левую руку, видную в рукаве, на рыжеватые волоски, прилегавшие к ней выше кисти и на такие же там, где шея сзади переходила в плечо, и читал все оживленнее, не понимая ни слова. Наконец сказал:
- Ну теперь почитайте вы...
Она разогнулась, под тонкой блузкой обозначились точки ее грудей, отложила шитье и, опять наклонись, низко опустив свою странную и чудесную голову и показывая мне затылок и начало плеча, положила книгу на колени, стала читать скорым и неверным голосом. Я глядел на ее руки, на колени под книгой, изнемогая от неистовой любви к ним и звуку ее голоса. В разных местах предвечернего сада вскрикивали на лету иволги, против нас высоко висел, прижавшись к стволу сосны, одиноко росшей в аллее среди берез, красновато-серый дятел...
- Натали, какой удивительный цвет волос у вас! А коса немного темнее, цвета спелой кукурузы...
Она продолжала читать.
- Натали, дятел, посмотрите!
Она взглянула вверх:
- Да, да, я его уже видела, и нынче видела, и вчера видела... Не мешайте читать.
Я помолчал, потом снова:
- Посмотрите, как это похоже на засохших серых червячков.
- Что, где?
Я указал ей на скамью между нами, на засохший птичий известковый помет:
- Правда?
И взял и сжал ее руку, бормоча и смеясь от счастья:
- Натали, Натали!
Она тихо и долго поглядела на меня, потом выговорила:
- Но вы же любите Соню!
Я покраснел, как пойманный мошенник, но с такой горячей поспешностью отрекся от Сони, что она даже слегка раскрыла губы:
- Это неправда?
- Неправда, неправда! Я ее очень люблю, но как сестру, ведь мы знаем друг друга с детства!

IV

На другой день она не вышла ни утром, ни к обеду.
- Соня, что с Натали? - спросил улан, и Соня ответила, нехорошо засмеявшись:
- Лежит все утро в распашонке, нечесаная, по лицу видно, что ревела, принесли ей кофе - не допила... Что такое? "Голова болит". Уж не влюбилась ли!
- Очень просто, - сказал улан бодро, с одобрительным намеком глянув на меня, но отрицая головой.
Вышла Натали только к вечернему чаю, но вошла на балкон легко и живо, улыбнулась мне приветливо и как будто чуть виновато, удивив меня этой живостью, улыбкой и некоторой новой нарядностью: волосы убраны туго, спереди немного подвиты, волнисто тронуты щипцами, платье другое, из чего-то зеленого, цельное, очень простое и очень ловкое, особенно в перехвате на талии, туфельки черные, на высоких каблучках, - я внутренне ахнул от нового восторга. Я, сидя на балконе, просматривал "Исторический вестник", несколько книг которого дал мне улан, когда она вдруг вошла с этой живостью и несколько смущенной приветливостью:
- Добрый вечер. Идем чай пить. Сегодня за самоваром я. Соня нездорова.
- Как? То вы, то она?
- У меня просто болела голова с утра. Стыдно сказать, только сейчас привела себя в порядок...
- До чего удивительно это зеленое при ваших глазах и волосах! - сказал я. И вдруг спросил, краснея: - Вы вчера мне поверили?
Она тоже покраснела - тонко и ало - и отвернулась:
- Не сразу, не совсем. Потом вдруг сообразила, что не имею основания не верить вам... и что, в сущности, какое же мне дело до ваших с Соней чувств? Но идем...
К ужину вышла и Соня и улучила минуту сказать мне:
- Я заболела. У меня это проходит всегда очень тяжело, дней пять лежу. Нынче еще могла выйти, а завтра уж нет. Веди себя умно без меня. Я тебя страшно люблю и ужасно ревную.
- Неужто даже не заглянешь нынче ко мне?
- Ты глуп!
Это было и счастье и несчастье: пять дней полной свободы с Натали и пять дней не видать по ночам у себя Сони!
С неделю правила домом, всем распоряжалась, ходила в белом передничке через двор в поварскую Натали - я никогда еще не видал ее такой деловитой, видно было, что роль заместительницы Сони и заботливой хозяйки доставляет ей большое удовольствие и что она как будто отдыхает от тайной внимательности к тому, как мы с Соней говорим, переглядываемся. Все эти дни, пережив за обедом сперва тревогу, все ли хорошо, а потом довольство, что все хорошо и старик-повар и Христя, хохлушка-горничная, приносили и подавали вовремя, не раздражая улана, она после обеда уходила к Соне, куда меня не пускали, и оставалась у ней до вечернего чая, а после ужина весь вечер. Бывать со мной наедине она, очевидно, избегала, и я недоумевал, скучал и страдал в одиночестве. Почему стала ласкова, а избегает? Боится Сони или себя, своего чувства ко мне? И страстно хотелось верить, что себя, и я упивался все крепнущей мечтой: не навек же я связан с Соней, не век же мне - да и Натали - гостить тут, через неделю-другую я все равно должен буду уехать - и тогда конец моим мучениям... найду предлог поехать познакомиться со Станкевичами, как только Натали вернется домой... Уехать от Сони, да еще с обманом, с этой тайной мечтой о Натали, с надеждой на ее любовь и руку, будет, конечно, очень больно, - разве только с одной страстью целую я Соню, разве я не люблю и ее? - но что же делать, этого, рано или поздно, все равно не избежишь... И непрестанно думая так, в непрестанном душевном волнении, в ожидании чего-то, я старался вести себя при встречах с Натали как можно сдержаннее, милее - терпеть, терпеть до поры до времени. Я страдал, скучал, - как нарочно, дня три шел дождь, мерно бежал, стучал тысячами лапок по крыше, в доме было сумрачно, на потолке и на лампе в столовой спали мухи, - но крепился, по часам сидел иногда в кабинете улана, слушая его всякие рассказы...
Соня начала выходить сперва в халатике, на час, на два, с томной улыбкой к своей слабости, ложилась на балконе в полотняное кресло и, к моему ужасу, говорила со мной капризно и не в меру нежно, не стесняясь присутствием Натали:
- Посиди возле меня, Витик, мне больно, мне грустно, расскажи что-нибудь смешное... Месяц-то и правда обмывался, да уж обмылся, кажется; распогодилось и как сладко пахнет цветами...
Я, втайне раздражаясь, отвечал:
- Раз цветы сильно пахнут, будет опять обмываться.
Она била меня по руке:
- Не смей возражать больной!
Наконец стала выходить и к обеду, и к вечернему чаю, только еще бледная и приказывая подавать себе кресло. Но к ужину и на балкон после ужина еще не выходила. И раз Натали сказала мне после вечернего чая, когда она ушла к себе и Христя понесла со стола самовар в поварскую:
- Соня сердится, что я все сижу возле нее, что вы все один и один. Она еще не совсем поправилась, а вы без нее скучаете.
- Я скучаю только без вас, - ответил я. - Когда вас нет...
Она изменилась в лице, но справилась, с усилием улыбнулась:
- Но мы же условились не ссориться больше... Послушайте лучше вот что: вы засиделись дома, пойдите погуляйте до ужина, а потом я посижу с вами в саду, предсказания насчет месяца, слава Богу, не сбылись, ночь будет прекрасная...
- Соне меня жаль, а вам? Нисколько?
- Страшно жаль, - ответила она и неловко засмеялась, ставя на поднос чайную посуду. - Но, слава Богу, Соня уже здорова, скоро не будете скучать...
При словах "а вечером я посижу с вами" сердце у меня сжалось сладко и таинственно, но я тотчас подумал: да нет! это просто только ласковое слово! Я пошел к себе и долго лежал, глядя в потолок. Наконец встал, взял в прихожей картуз и чью-то палку и бессознательно вышел из усадьбы на широкий шлях, пролегавший между усадьбой и хохлацкой деревней немного выше ее, на степном голом взгорье. Шлях вел в пустые вечерние поля. Всюду было холмисто, но просторно, далеко видно. Слева от меня лежала речная низменность, за ней слегка поднимались к горизонту тоже пустые поля, там только что село солнце, горел закат. Справа краснел против него правильный ряд белых одинаковых хат точно вымершей деревни, и я с тоской смотрел то на закат, то на них. Когда повернул назад, навстречу тянуло то теплым, то почти горячим ветром и уже светил в небе молодой месяц, не суливший ничего доброго: блестела одна половина его, но как прозрачная паутина видна была и другая, а все вместе напоминало желудь.
За ужином - ужинали на этот раз тоже в саду, в доме было жарко, - я сказал улану:
- Дядя, что вы думаете о погоде? Мне кажется, завтра будет дождь.
- Почему, мой друг?
- Я только что ходил в поле, с грустью думал, что скоро покину вас...
- Это почему?
Натали тоже вскинула на меня глаза:
- Вы собираетесь уезжать?
Я притворно засмеялся:
- Не могу же я...
Улан особенно энергично закачал головой, на этот раз кстати:
- Вздор, вздор! Папа и мама отлично могут потерпеть разлуку с тобой. Раньше двух недель я тебя не отпущу. Да вот и она не отпустит.
- Я не имею никаких прав на Виталия Петровича, - сказала Натали.
Я жалобно воскликнул:
- Дядя, запретите Натали называть меня так! Улан хлопнул ладонью по столу:
- Запрещаю. И довольно болтать о твоем отъезде. Вот насчет дождя ты прав, вполне возможно, что погода опять испортится.
- В поле было уже слишком чисто, ясно, - сказал я. - И месяц очень чист наполовину и похож на желудь, и дуло с юга. И вот, видите, уже находят облака...
Улан повернулся, посмотрел в сад, где то мерк, то разгорался лунный свет:
- Из тебя, Виталий, выйдет второй Брюс...
В десятом часу она вышла на балкон, где я сидел, ожидая ее, в унынии думая: все это вздор, если у нее и есть какие-то чувства ко мне, то совсем несерьезные, переменчивые, мимолетные... Молодой месяц, тоже чистый, без паутины, играл все выше и ярче в грудах все больше скоплявшихся облаков, дымчато-белых, величаво загромождавших небо, и когда выходил из-за них своей белой половиной, похожей на человеческое лицо в профиль, яркое и мертвенно-бледное, все озарялось, заливалось фосфорическим светом. Вдруг я оглянулся, почувствовал что-то: Натали стояла на пороге, заложив руки за спину, молча глядя на меня. Я встал, она безразлично спросила:
- Вы еще не спите?
- Но вы же мне сказали...
- Простите, я очень устала нынче. Пройдемтесь по аллее, и я пойду спать.
Я пошел за ней, она приостановилась на ступеньке балкона, глядя на вершины сада, из-за которых уже клубами туч подымались облака, подергиваясь, сверкая беззвучными молниями. Потом вошла под длинный прозрачный навес березовой аллеи, в пестроту, в пятна света и тени. Равняясь с ней, я сказал, чтобы сказать что-нибудь:
- Как волшебно блестят вдали березы. Нет ничего страннее и прекраснее внутренности леса в лунную ночь и этого белого шелкового блеска березовых стволов в его глубине...
Она остановилась, в упор мне чернея в сумраке глазами:
- Вы правда уезжаете?
- Да, пора.
- Но почему так сразу и скоро? Я не скрываюсь: вы меня давеча поразили, сказав, что уезжаете.

Предыдущая страница 9 Следующая страница


Темные аллеи 10

- Натали, можно мне приехать представиться вашим, когда вы вернетесь домой?
Она промолчала. Я взял ее руки, поцеловал, весь замирая, правую.
- Натали...
- Да, да, я вас люблю, - сказала она поспешно и невыразительно и пошла назад к дому. Я лунатически пошел за ней.
- Уезжайте завтра же, - сказала она на ходу, не оборачиваясь. - Я вернусь домой через несколько дней.

V

Войдя к себе, я, не зажигая свечи, сел на диван и застыл, оцепенел в том страшном и дивном, что так внезапно и нежданно совершилось в моей жизни. Я сидел, потеряв всякое представление о месте и времени. Комната и сад уже потонули в темноте от туч, в саду, за открытыми окнами, все шумело, трепетало, и меня все чаще и ярче озаряло быстрым и в ту же секунду исчезающим зелено-голубым пламенем. Быстрота и сила этого безгромного света все увеличивались, потом комната озарилась вдруг до неправдоподобной видимости, на меня понесло свежим ветром и таким шумом сада, точно его охватил ужас: вот оно, загорается земля и небо! Я вскочил, с трудом затворил одно за другим окна, ловя их рамы, преодолевая трепавший меня ветер, и на цыпочках побежал по темным коридорам в столовую: мне, казалось бы, было в тот час не до раскрытых окон в столовой и гостиной, где буря могла перебить стекла, но я все-таки побежал и даже с большой озабоченностью. Все окна в столовой и гостиной оказались закрыты - я увидал это при том зелено-голубом озарении, в цвете, яркости которого было поистине что-то неземное, сразу раскрывавшееся всюду, точно быстрые глаза, и делавшее огромными и видимыми до последнего переплета все оконные рамы, а затем тотчас же затоплявшееся густым мраком, на секунду оставлявшее в ослепшем зрении след чего-то жестяного, красного. Когда же я быстро, точно боясь, не случилось ли чего там без меня, вошел в свою комнату, из темноты послышался сердитый шепот:
- Где ты был? Мне страшно, зажги скорей огонь...
Я чиркнул спичкой и увидел сидевшую на диване Соню в одной ночной рубашке, в туфлях на босу ногу.
- Или нет, нет, не надо, - поспешно сказала она, - иди скорей ко мне, обними меня, я боюсь...
Я покорно сел и обнял ее за холодные плечи. Она зашептала:
- Ну поцелуй же меня, поцелуй, возьми совсем, я целую неделю не была с тобой!
И с силой откинула меня и себя на подушки дивана. В ту же минуту на пороге растворенной двери метнулась Натали в своей распашонке, со свечой в руке. Она сразу увидала нас, но все-таки бессознательно крикнула:
- Соня, где ты? Я страшно боюсь...
И тотчас исчезла. Соня кинулась вслед за ней.

VI

Через год она вышла за Мещерского. Венчали ее в его Благодатном при пустой церкви - и мы и прочие родные и знакомые с его и с ее стороны не получили приглашения на свадьбу. И обычных после свадьбы визитов молодые не делали, тотчас уехали в Крым.
В январе следующего года, в Татьянин день, был бал воронежских студентов в Благородном собрании в Воронеже. Я, уже московский студент, проводил Святки дома, в деревне, и приехал в тот вечер в Воронеж. Поезд пришел весь белый, дымящийся снегом от вьюги, по дороге со станции в город, пока извозчичьи сани несли меня в Дворянскую гостиницу, едва видны были мелькавшие сквозь вьюгу огни фонарей. Но после деревни эта городская вьюга и городские огни возбуждали, сулили близкое удовольствие войти в теплый, слишком даже теплый номер старой губернской гостиницы, спросить самовар и начать переодеваться, готовиться к долгой бальной ночи, студенческому пьянству до рассвета. За то время, что прошло с той страшной ночи у Черкасовых, а потом с ее замужества, я постепенно оправился, - во всяком случае, привык к тому состоянию душевно больного человека, которым втайне был, и внешне жил, как все.
Когда я приехал, бал только что начался, но уже полны были все прибывающим народом парадная лестница и площадка на ней, а из главной залы, с ее хор, все покрывала, заглушала полковая музыка, звучно гремя печально-торжествующими тактами вальса. Еще свежий с мороза, в новеньком мундире и от этого не в меру изысканно, с излишней вежливостью пробираясь в толпе по красному ковру лестницы, я поднялся на площадку, вошел в особенно густую и уже горячую толпу, стеснившуюся перед дверями залы, и зачем-то стал пробираться дальше так настойчиво, что меня приняли, верно, за распорядителя, имеющего в зале неотложное дело. И я наконец пробрался, остановился на пороге, слушая разливы и раскаты оркестра над самой моей головой, глядя на сверкающую зыбь люстр и на десятки пар, разнообразно мелькавших под ними в вальсе, - и вдруг подался назад: из этой кружившейся толпы внезапно выделилась для меня одна пара, быстрыми и ловкими глиссадами летевшая среди всех прочих все ближе ко мне. Я отшатнулся, глядя как он, несколько сутулый в вальсировании, велик, дороден, весь черен блестящими черными волосами и фраком и легок той легкостью, которой удивляют в танцах некоторые грузные люди, и как высока она в бальной высокой прическе, в бальном белом платье и стройных золотых туфельках, кружившаяся несколько откинувшись, опустив глаза, положив на его плечо руку в белой перчатке до локтя таким изгибом, который делал руку похожей на шею лебедя. На мгновение черные ресницы ее взмахнулись прямо на меня, чернота глаз сверкнула совсем близко, но тут он, со старательностью грузного человека, ловко скользнув на лакированных носках, круто повернул ее, губы ее приоткрылись вздохом на повороте, серебристо мелькнул подол платья, и они, удаляясь, пошли глиссадами обратно. Я опять протиснулся в толпу на площадке, выбрался из толпы, постоял... В двери залы наискось против меня, еще совсем пустой и прохладной, видны были стоявшие в праздном ожидании за буфетом с шампанским две курсистки в малороссийских нарядах, - хорошенькая блондинка и сухая, темноликая красавица казачка, чуть не вдвое выше ее ростом. Я вошел, с поклоном протянул сторублевую бумажку. Они, столкнувшись головами и засмеявшись, вытащили под стойкой из ведра со льдом тяжелую бутылку и нерешительно переглянулись - откупоренных бутылок еще не было. Я зашел за стойку и через минуту молодецки хлопнул пробкой. Потом весело предложил им по бокалу - Gaudeamus igitur![18] - остальное допил бокал за бокалом один. Они смотрели на меня сперва с удивлением, потом с жалостью:
- Ой, но вы и так страшно бледный! Я допил и тотчас уехал. В гостинице спросил в номер бутылку кавказского коньяку и стал пить чайными чашками, в надежде, что у меня разорвется сердце...
И прошло еще полтора года. И однажды в конце мая, когда я опять приехал из Москвы домой, нарочный со станции привез ее телеграмму из Благодатного: "Сегодня утром Алексей Николаевич скоропостижно скончался от удара". Отец перекрестился и сказал:
- Царство небесное. Какой ужас. Прости меня, Боже, никогда не любил я его, но все-таки это ужасно. Ведь ему еще и сорока не было. И ее ужасно жаль - вдова в такие годы, с ребенком на руках... Никогда ее не видал, - он был так мил, что даже ни разу не привез ее ко мне, - но, говорят, очаровательна. Как же теперь быть? Ни я, ни мама ехать при нашей старости за полтораста верст, конечно, не можем, надо ехать тебе...
Отказаться было нельзя, - в силу чего я мог отказаться? Да я и не мог бы отказаться в том полубезумии, в которое внезапно опять повергла меня эта неожиданная весть. Я одно знал: я ее увижу! Предлог для встречи был страшный, но законный.
Мы послали ответную телеграмму, и на другой день, майской вечерней зарею, лошади из Благодатного в полчаса доставили меня со станции в усадьбу. Подъезжая к ней по взгорью вдоль заливных лугов, я еще издали увидал, что по западной стене дома, обращенной к еще светлому закату, все окна в зале закрыты ставнями, и содрогнулся от страшной мысли: за ними лежал он и была она! Во дворе, густо заросшем молодой травой, погромыхивали бубенчиками возле каретного сарая чьи-то две тройки, но не было ни души, кроме кучеров на козлах, - и приезжие и дворня уже стояли в доме на панихиде. Всюду была тишина деревенской майской зари, весенняя чистота, свежесть и новизна всего - полевого и речного воздуха, этой молодой густой травы во дворе, густого цветущего сада, надвинувшегося на дом сзади и с южной стороны, а на низком парадном крыльце, у настежь раскрытых в сени дверей, стоймя прислонена была к стене большая желтая глазетовая крышка гроба. В тонком холодке вечернего воздуха сильно пахло сладким цветом груш, молочно белевших своей белой густотой в юго-восточной части сада на ровном и от этой млечности матовом небосклоне, где горел один розовый Юпитер. И молодость, красота всего этого, и мысль о ее красоте и молодости, и о том, что она любила меня когда-то, вдруг так разорвали мне сердце скорбью, счастьем и потребностью любви, что, выскочив у крыльца из коляски, я почувствовал себя точно перед пропастью - как вступить в этот дом, вновь увидать ее лицом к лицу после трех лет разлуки и уже вдовой, матерью! И все же я вошел в сумрак и ладан этой страшной залы, испещренной желтыми свечными огоньками, в черноту стоявших с этими огоньками перед гробом, наискось возвышавшимся своим возглавием в передний угол, озаренный сверху большой красной лампадой перед золотыми ризами икон, а внизу серебряным текучим блеском трех высоких церковных свечей, - вошел под возгласы и пение священнослужителей, с каждением и поклонами обходивших гроб, и тотчас опустил голову, чтобы не видеть желтой парчи на гробе и лица покойника, пуще же всего боясь увидеть ее. Кто-то подал мне зажженную свечу, я взял и стал держать ее, чувствуя, как она, дрожа, греет и освещает мне лицо, стянутое бледностью, и с тупой покорностью слушая эти возгласы и бряцание кадила, исподлобья видя плывущий к потолку торжественно и приторно пахнущий дым, и вдруг, подняв лицо, все-таки увидал ее, - впереди всех, в трауре, со свечой в руке, озарявшей ее щеку и золотистость волос, - и уже как от иконы не мог оторвать от нее глаз. Когда все смолкло, запахло потушенными свечами и все осторожно задвигались и пошли целовать ее руку, я ждал, чтобы подойти последним. И, подойдя, с ужасом восторга взглянул на иноческую стройность ее черного платья, делавшего ее особенно непорочной, на чистую, молодую красоту лица, ресниц и глаз, при виде меня опустившихся, низко, низко поклонился, целуя ее руку, сказал едва слышным голосом все, что должен был сказать, следуя приличию и родству, и попросил разрешения тотчас же уйти и ночевать в саду, в той старинной ротонде, в которой я ночевал еще гимназистом, приезжая в Благодатное, - там была спальня Мещерского на жаркие летние ночи. Она ответила, не поднимая глаз:
- Я сейчас распоряжусь, чтобы вас проводили туда и подали вам ужин.
Утром, после отпевания и погребения, я немедля уехал. Прощаясь, мы опять обменялись только несколькими словами и опять не глядели друг другу в глаза.

VII

Я кончил курс, потерял вскоре после того почти одновременно отца и мать, поселился в деревне, хозяйствовал, сошелся с крестьянской сиротой Гашей, выросшей у нас в доме и служившей в комнатах моей матери... Теперь она, вместе с Иваном Лукичом, нашим бывшим дворовым, седым до зелени стариком с большими лопатками, служила мне. Вид она имела еще полудетский - маленькая, худенькая, черноволосая, с ничего не выражающими глазами цвета сажи, загадочно молчаливая, будто ко всему безучастная и настолько вся темная тонкой кожей, что отец когда-то говорил: "Вот, верно, такая была Агарь". Мила она была мне бесконечно, я любил носить ее на руках, целуя; я думал: "Вот и все, что осталось мне в жизни!" И она, казалось, понимала, что я думаю. Когда она родила, - маленького, черненького мальчика, - и перестала служить, поселилась в моей прежней детской, я хотел повенчаться с нею. Она ответила:
- Нет, мне этого не нужно, мне только стыдно будет перед всеми, какая же я барыня! А вам зачем? Вы меня тогда еще скорее разлюбите. Вам надо поехать в Москву, а то вы совсем соскучитесь со мной. А я теперь скучать не буду, - сказала она, глядя на ребенка, который на руках у нее сосал грудь. - Поезжайте, поживите в свое удовольствие, только одно помните: если влюбитесь в кого как следует и жениться задумаете, ни минутки не помедлю, утоплюсь вот вместе с ним.
Я посмотрел на нее - ей не верить было невозможно. И поник головой: да, а мне ведь всего двадцать шесть лет... Влюбиться, жениться - этого я и представить себе не мог, но слова Гаши еще раз напомнили мне о моей конченой жизни.
Ранней весной я уехал за границу и провел там месяца четыре. Возвращаясь в конце июня через Москву домой, думал так: проживу осень в деревне, а на зиму опять куда-нибудь уеду. По дороге из Москвы в Тулу спокойно грустил: вот опять я дома, а зачем? Вспомнил Натали - и подумал: да, та любовь "до гроба", которую насмешливо предрекала мне Соня, существует; только я уже привык к ней, как привыкает кто-нибудь с годами к тому, что у него отрезали, например, руку или ногу... И, сидя на вокзале в Туле в ожидании пересадки, вдруг послал телеграмму: "Еду из Москвы мимо вас, буду на вашей станции в девять вечера, позвольте заехать, узнать, как вы поживаете".
Она встретила меня на крыльце, - сзади нее светила лампой горничная, - и с полуулыбкой протянула мне обе руки:
- Я страшно рада!
- Как это ни странно, вы еще немного выросли, - сказал я, целуя и чувствуя их уже с мучением. И взглянул на нее на всю при свете лампы, которую приподняла горничная и вокруг стекла которой, в мягком после дождя воздухе, кружились мелкие розовые бабочки: черные глаза смотрели теперь тверже, увереннее, вся она была уже в полном расцвете молодой женской красоты, стройная, скромно нарядная, в платье из зеленой чесучи.
- Да, я все еще расту, - ответила она, грустно улыбаясь.
В зале по-прежнему висела в переднем углу большая красная лампада перед старыми золотыми иконами, только не зажженная. Я поспешил отвести глаза от этого угла и прошел за ней в столовую. Там на блестящей скатерти стоял чайник на спиртовке, блестела тонкая чайная посуда. Горничная принесла холодную телятину, пикули, графинчик с водкой, бутылку лафита. Она взялась за чайник:
- Я не ужинаю, выпью только чаю, но вы сперва покушайте... Вы из Москвы? Почему? Что ж там делать летом?
- Возвращаюсь из Парижа.
- Вот как! И долго там пробыли? Ах, если б я могла поехать куда-нибудь! Но ведь моей девочке всего четвертый год... Вы, говорят, усердно хозяйствуете?
Я выпил рюмку водки, не закусывая, и попросил позволения курить.
- Ах, пожалуйста! Я закурил и сказал:
- Натали, не нужно вам быть со мной светски любезной, не обращайте на меня особого внимания, я заехал только взглянуть на вас и опять скрыться. И не чувствуйте неловкости - ведь все, что было, быльем поросло и прошло без возврата. Вы не может; не видеть, что я опять ослеплен вами, но теперь вас никак не может стеснять мое восхищение - оно теперь бескорыстно и спокойно...
Она склонила голову и ресницы, - к дивной противоположности того и другого никогда нельзя было привыкнуть, - и лицо ее стало медленно розоветь.
- Это совершенно точно, - сказал я, бледнея, но крепнущим голосом, сам себя уверяя, что говорю правду. - Ведь все на свете проходит Что до моей страшной вины перед вами, то я уверен, что она уже давным-давно стала для вас безразлична и гораздо более понятна, простительна, чем прежде: вина моя была все-таки не совсем вольная и даже в ту пору заслуживала снисхождения по моей крайней молодости и по тому удивительному стечению обстоятельств, в которое я попал. И потом, я уже достаточно наказан за эту вину - всей своей гибелью.
- Гибелью?
- А разве не так? Вы и до сих пор не понимаете, не знаете меня, как сказали когда-то?
Она помолчала.
- Я видела вас на балу и Воронеже... Как еще молода была я тогда и как удивительно несчастна! Хотя разве бывает несчастная любовь? - сказала она, поднимая лицо и спрашивая всем черным раскрытием глаз и ресниц. - Разве самая скорбная в мире музыка не дает счастья? Но расскажите мне о себе, неужели вы навсегда поселились в деревне? Я с усилием спросил:
- Значит, вы тогда меня еще любили?
- Да.
Я замолчал, чувствуя, что лицо у меня теперь уже горит огнем.
- Это правда, что я слышала... что у вас есть любовь, ребенок?
- Это не любовь, - сказал я. - Страшная жалость, нежность, но и только.
- Расскажите мне все.
И я рассказал все - вплоть до того, что сказала мне Гаша, посоветовавши мне "поехать, пожить в свое удовольствие". И кончил так:
- Теперь вы видите, что я всячески погиб...
- Полноте! - сказала она, думая что-то свое. - У вас еще вся жизнь впереди. Но брак для вас, конечно, невозможен. Она, конечно, из таких, что и ребенка не пожалеет, не то что себя.
- Не в браке дело, - сказал я. - Бог мой! Мне жениться!
Она в раздумье посмотрела на меня:
- Да, да. И как странно. Ваше предсказание сбылось - мы породнились. Вы чувствуете, что ведь вы мне двоюродный брат теперь?
И положила руку на руку мне:
- Но вы ужасно устали с дороги, даже не притронулись ни к чему. На вас лица нет, довольно разговоров на сегодня, идите, постель для вас в павильоне приготовлена...
Я покорно поцеловал ей руку, она позвала горничную, и та с лампой, хотя было довольно светло от месяца, низко стоявшего за садом, провела меня сперва главной, потом боковой аллеей на просторную поляну, в эту старинную ротонду с деревянными колоннами. И я сел у раскрытого окна, в кресле возле постели, стал курить, думая: напрасно совершил я этот глупый, внезапный поступок, напрасно заехал, понадеялся на свое спокойствие, на свои силы... Ночь была необыкновенно тиха, было уже поздно. Должно быть, прошел еще небольшой дождь - еще теплее, мягче стал воздух. И в прелестном соответствии с этим неподвижным теплом и тишиной протяжно и осторожно пели вдали, в разных местах села, первые петухи. Светлый круг месяца, стоявшего против ротонды, за садом, как будто замер на одном месте, как будто выжидательно глядел, блестел среди дальних деревьев и ближних раскидистых яблонь, мешая свой свет с их тенями. Там, где свет проливался, было ярко, стеклянно, в тени же пестро и таинственно... И она, в чем-то длинном, темном, шелковисто блестевшем, подошла к окну, тоже так таинственно, неслышно...
Потом месяц сиял уже над садом и смотрел прямо в ротонду, и мы поочередно говорили - она, лежа на постели, я, стоя на коленях возле и держа ее руку:
- В ту страшную ночь с молниями я любил уже только тебя одну, никакой другой страсти, кроме самой восторженной и чистой страсти к тебе, во мне уже не было.
- Да, я со временем все поняла. И все-таки, когда вдруг вспоминала эти молнии тотчас после воспоминания о том, что за час перед тем было в аллее...
- Нигде в мире нет тебе подобной. Когда я давеча смотрел на эту зеленую чесучу и на твои колени под нею, я чувствовал, что готов умереть за одно прикосновение к ней губами, только к ней.
- Ты никогда, никогда не забывал меня все эти годы?
- Забывал только так, как забываешь, что живешь, дышишь. И ты правду сказала: нет несчастной любви. Ах, эта твоя оранжевая распашонка и вся ты, еще почти девочка, мелькнувшая мне в то утро, первое утро моей любви к тебе! Потом твоя рука в рукаве малороссийской сорочки. Потом наклон головы, когда ты читала "Обрыв" и я бормотал: "Натали, Натали!"
- Да, да.
- А потом ты на балу - такая высокая и такая страшная в своей уже женской красоте, - как хотел я умереть в ту ночь в восторге своей любви и погибели! Потом ты со свечой в руке, твой траур и твоя непорочность в нем. Мне казалось, что святой стала та свеча у твоего лица.
- И вот ты опять со мной и уже навсегда. Но даже видеться мы будем редко - разве могу я, твоя тайная жена, стать твоей явной для всех любовницей?
В декабре она умерла на Женевском озере в преждевременных родах.
4 апреля 1941

В Одной Знакомой Улице

Осенней парижской ночью шел по бульвару в сумраке от густой, свежей зелени, под которой металлически блестели фонари, чувствовал себя легко, молодо и думал:
В одной знакомой улице
Я помню старый дом
С высокой темной лестницей,
С завешенным окном...
- Чудесные стихи! И как удивительно, что все это было когда-то и у меня! Москва, Пресня, глухие снежные улицы, деревянный мещанский домишко - и я, студент, какой-то тот я, в существование которого теперь уже не верится...
Там огонек таинственный
До полночи светил...
- И там светил. И мела метель, и ветер сдувал с деревянной крыши снег, дымом развевал его, и светилось вверху, в мезонине, за красной ситцевой занавеской...
Ах, что за чудо девушка,
В заветный час ночной,
Меня встречала в доме том
С распущенной косой...
- И это было. Дочь какого-то дьячка в Серпухове, бросившая там свою нищую семью, уехавшая в Москву на курсы... И вот я поднимался на деревянное крылечко, занесенное снегом, дергал кольцо шуршащей проволоки, проведенной в сенцы, в сенцах жестью дребезжал звонок - и за дверью слышались быстро сбегавшие с крутой деревянной лестницы шаги, дверь отворялась - и на нее, на ее шаль и белую кофточку несло ветром, метелью... Я кидался целовать ее, обнимая от ветра, и мы бежали наверх, в морозном холоде и в темноте лестницы, в ее тоже холодную комнатку, скучно освещенную керосиновой лампочкой... Красная занавеска на окне, столик под ним с этой лампочкой, у стены железная кровать. Я бросал куда попало шинель, картуз и брал ее к себе на колени, сев на кровать, чувствуя сквозь юбочку ее тело, ее косточки... Распущенной косы не было, была заплетенная, довольно бедная русая, было простонародное лицо, прозрачное от голода, глаза тоже прозрачные, крестьянские, губы той нежности, что бывают у слабых девушек...
Как не по-детски пламенно
Прильнув к устам моим,
Она, дрожа, шептала мне:
"Послушай, убежим!"
- Убежим! Куда, зачем, от кого? Как прелестна эта горячая, детская глупость: "Убежим!" У нас "убежим" не было. Были эти слабые, сладчайшие в мире губы, были от избытка счастья выступавшие на глаза горячие слезы, тяжкое томление юных тел, от которого мы клонили на плечо друг другу головы, и губы ее уже горели, как в жару, когда я расстегивал ее кофточку, целовал млечную девичью грудь с твердевшим недозрелой земляникой острием... Придя в себя, она вскакивала, зажигала спиртовку, подогревала жидкий чай, и мы запивали им белый хлеб с сыром в красной шкурке, без конца говоря о нашем будущем, чувствуя, как несет из-под занавески зимой, свежим холодом, слушая, как сыплет в окно снегом... "В одной знакомой улице я помню старый дом..." Что еще помню! Помню, как веной провожал ее на Курском вокзале, как мы спешили по платформе с ее ивовой корзинкой и свертком красного одеяла в ремнях, бежали вдоль длинного поезда, уже готового к отходу, заглядывали в переполненные народом зеленые вагоны... Помню, как наконец она взобралась в сенцы одного из них и мы говорили, прощались и целовали друг другу руки, как я обещал ей приехать через две недели в Серпухов... Больше ничего не помню. Ничего больше и не было.
25 мая 1944

Речной Трактир

В "Праге" сверкали люстры, играл среди обеденного шума и говора струнный португальский оркестр, не было ни одного свободного места. Я постоял, оглядываясь, и уже хотел уходить, как увидел знакомого военного доктора, который тотчас пригласил меня к своему столику возле окна, открытого на весеннюю теплую ночь, на гремящий трамваями Арбат. Пообедали вместе, порядочно выпив водки и кахетинского, разговаривая о недавно созванной Государственной думе, спросили кофе. Доктор вынул старый серебряный портсигар, предложил мне свою асмоловскую "пушку" и, закуривая, сказал:
- Да, все Дума да Дума... Не выпить ли нам коньяку? Грустно что-то.
Я принял это в шутку, человек он был характера спокойного и суховатого (крепкий и сильный сложением, к которому очень шла военная форма, жестко рыжий, с серебром на висках), но он серьезно прибавил:
- От весны, должно быть, грустно. К старости, да еще холостой, мечтательной, становишься вообще гораздо чувствительнее, чем в молодости. Слышите, как пахнет тополем, как звонко гремят трамваи? Кстати, закроем-ка окно, неуютно, - сказал он, вставая. - Иван Степаныч, шустовского...
Пока старый половой Иван Степаныч ходил за шустовским, он рассеянно молчал. Когда подали и налили по рюмке, задержал бутылку на столе и продолжал, хлебнув коньяку и из горячей чашечки:
- Тут еще вот что - некоторые воспоминания. Перед вами заходил сюда поэт Брюсов с какой-то худенькой, маленькой девицей, похожей на бедную курсисточку, что-то четко, резко и гневно выкрикивал своим картавым, в нос лающим голосим метрдотелю, подбежавшему к нему, видимо, с извинениями за отсутствие свободных мест, - место, должно быть, было заказано по телефону, но не оставлено, - потом надменно удалился. Вы его хорошо знаете, но и я с ним немного знаком, встречаюсь в кружках, интересующихся старыми русскими иконами, - я ими тоже интересуюсь и уже давно, с волжских городов, где служил когда-то несколько лет. Кроме того, и наслышан о нем достаточно, о его романах, между прочим, так что испытал некоторую жалость к этой, несомненно, очередной его поклоннице и жертве. Трогательна была она ужасно, растерянно и восторженно глядела то на этот, верно, совсем непривычный ей ресторанный блеск, то на него, пока он скандировал свой лай, демонически играя черными глазами и ресницами. Вот это-то и навело меня на воспоминания. Расскажу вам одно из них, вызванное именно им, благо оркестр уходит и можно посидеть спокойно...
Он уже покраснел от водки, от кахетинского, от коньяку, как всегда краснеют рыжие от вина, но налил еще по рюмке.
- Я вспомнил, - начал он, - как лет двадцать тому назад шел однажды по улицам одного приволжского города некий довольно молодой военный врач, то есть, попросту говоря, я самый. Шел по пустякам, чтобы бросить какое-то письмо в почтовый ящик, с тем беззаботным благополучием в душе, что иногда испытывает человек без всякой причины в хорошую погоду. А тут как раз погода была прекрасная, тихий, сухой, солнечный вечер начала сентября, когда на тротуарах так приятно шуршат под ногами опавшие листья. И вот, что-то думая, случайно поднимаю я глаза и вижу: идет впереди меня скорым шагом очень стройная, изящная девушка в сером костюме, в серенькой, красиво изогнутой шляпке, с серым зонтиком в руке, обтянутой оливковой лайковой перчаткой. Вижу и чувствую, что что-то мне в ней ужасно нравится, а кроме того, кажется несколько странным: почему и куда так спешит? Удивляться, казалось бы, нечему - мало ли бывает у людей спешных дел. Но все-таки это почему-то интригует меня. Бессознательно прибавляю шаг и себе, почти нагоняю ее - и, оказывается, не напрасно. Впереди, на углу, старая низкая церковь, и я вижу, что она направляется прямо к ней, хотя день будничный и такой час, когда никакой службы по церквам еще нет. Там она взбегает на паперть, с трудом отворяет тяжелую дверь, а я опять за ней и, войдя, останавливаюсь у порога. В церкви пусто, и она, не видя меня, скорым и легким шагом идет к амвону, крестится и гибко опускается на колени, закидывает голову, прижимает руки к груди, уронив зонтик на пол, и смотрит на алтарь тем, как видно по всему, настойчиво молящим взглядом, каким люди просят Божьей помощи в большом горе или в горячем желании чего-нибудь. В узкое с железной решеткой окно слева от меня светит желтоватый вечерний свет, спокойный и будто тоже старинный, задумчивый, а впереди, в сводчатой и приземистой глубине церкви, уже сумрачно, только мерцает золото кованных с чудесной древней грубостью риз на образах алтарной стены, и она, на коленях, не сводит с них глаз. Тонкая талия, лира зада, каблучки уткнувшейся носками в пол легкой, изящной обуви... Потом несколько раз прижимает платочек к глазам, быстро берет с полу зонтик, точно решившись на что-то, гибко встает, бежит к выходу, внезапно видит мое лицо - и меня просто поражает своей красотой ужаснейший испуг, вдруг мелькнувший в ее блестящих слезами глазах...
В соседней зале потухла люстра, - ресторан уже опустел, - и доктор взглянул на часы.
- Нет, еще не поздно, - сказал он. - Всего десять. Вы никуда не спешите? Ну так посидим еще немного, я доскажу вам эту довольно странную историю. Странно было в ней прежде всего то, что в тот же вечер, то есть, вернее, поздно вечером, я опять встретил ее. Мне вдруг вздумалось поехать в летний трактир на Волге, где я был всего два-три раза за все лето да и то только затем, чтобы посидеть на речном воздухе после жаркого дня в городе. Почему я поехал именно в этот уже свежий вечер, Бог ведает: словно руководило мною что-то. Можно, конечно, сказать, что вышла простая случайность: поехал человек от нечего делать, и нет ничего удивительного в новой случайной встрече. Разумеется, все это вполне справедливо. Но почему же вышло и другое, то есть то, что я встретил ее черт знает где и что вдруг оправдались какие-то смутные догадки и предчувствия, испытанные мной, когда я в первый раз увидал ее, и ту сосредоточенность, какую-то тайную тревожную цель, с которой она шла в церковь и там так напряженно и молча, то есть чем-то самым главным, самым подлинным, что есть в нас, молила о чем-то Бога? Приехав и совсем забыв о ней, я долго и скучно сидел один в этом речном кабаке, очень дорогом, кстати сказать, известном своими купеческими ночными кутежами, нередко тысячными, и без всякого вкуса глотал от времени до времени жигулевское пиво, вспоминая Рейн и швейцарские озера, на которых был летом в прошлом году, и думая о том, как вульгарны все провинциальные русские места загородных развлечений, в частности и приволжские. Вы бывали в приволжских городах и в подобных трактирах на воде, на сваях?
Я ответил, что Волгу знаю мало, на поплавках там не бывал, но легко представляю себе их.
- Ну, конечно, - сказал он. - Русская провинция везде довольно одинакова. Одно только там ни на что не похоже - сама Волга. С ранней весны и до зимы она всегда и всюду необыкновенна, во всякую погоду, и что днем, что ночью. Ночью сидишь, например, в таком трактире, смотришь в окна, из которых состоят три его стены, а когда в летнюю ночь они все открыты на воздух, смотришь прямо в темноту, в черноту ночи, и как-то особенно чувствуешь все это дикое величие водных пространств за ними: видишь тысячи рассыпанных разноцветных огней, слышишь плеск идущих мимо плотов, перекличку мужицких голосов на них или на баржах, на белянах, предостерегающие друг друга крики, разнотонную музыку то гулких, то низких пароходных гудков и сливающиеся с ними терции каких-нибудь шибко бегущих речных паровичков, вспоминаешь все эти разбойничьи и татарские слова - Балахна, Васильсурск, Чебоксары, Жигули, Батраки, Хвалынск - и страшные орды грузчиков на их пристанях, потом всю несравненную красоту старых волжских церквей - и только головой качаешь: до чего в самом деле ни с чем не сравнима эта самая наша Русь! А посмотришь вокруг - что это, собственно, такое, этот трактир? Свайная постройка, бревенчатый сарай с окнами в топорных рамах, уставленный столами под белыми, но нечистыми скатертями с тяжелыми дешевыми приборами, где в солонках соль перемешана с перцем и салфетки пахнут серым мылом, дощатый помост, то есть балаганная эстрада для балалаечников, гармонистов и арфянок, освещенная по задней стене керосиновыми лампочками с ослепительными жестяными рефлекторами, желтоволосые половые, хозяин из мужиков с толстыми волосами, с медвежьими глазками - и как соединить все это с тем, что тут то и дело выпивается за ночь на тысячу рублей мумму и редерсру! Все это, знаете, тоже Русь... Но не надоел ли я вам?
- Помилуйте! - сказал я,
- Ну так позвольте кончить. Я все это клоню к тому, в каком похабном месте вдруг опять встретил я ее во всей ее чистой, благородной прелести и с каким спутником! К полночи трактир стал оживать и наполняться: зажгли под потолком огромную и страшно жаркую лампу, лампы по стенам, лампочки на стене за помостом, вышел целый полк половых, повалила толпа гостей: конечно, купеческие сынки, чиновники, подрядчики, пароходные капитаны, труппа актеров, гастролировавших в городе... половые, развратно изгибаясь, забегали с подносами, в компаниях за столами пошел галдеж, хохот, поплыл табачный дым, на помост вышли и в два ряда сели по его бокам балалаечники в оперно-крестьянских рубахах, в чистеньких онучах и новеньких лаптях, за ними вышел и фронтом стал хор нарумяненных и набеленных блядчонок, одинаково заложивших руки за спину и резкими голосами, с ничего не выражающими лицами подхвативших под зазвеневшие балалайки жалостную, протяжную песню про какого-то несчастного "воина", будто бы вернувшегося из долгого турецкого плена: "Ивво рад-ныи-и ни узнали-и, спроси-и-ли воин-а, кто ты-ты..." Потом вышел с огромной гармоньей в руках какой-то "знаменитый Иван Грачев", сел на стул у самого края помоста и тряхнул густыми, хамски разобранными на прямой ряд белобрысыми волосами: морда полотера, желтая косоворотка, расшитая по высокому вороту и подолу красным шелком, жгут красного пояса с длинно висящими махрами, новые сапоги с лакированными голенищами... Тряхнул волосами, уложил на поднятое колено гармонию-трехрядку в черных с золотом мехах, устремил оловянные глаза куда-то вверх, сделал залихватский перебор на ладах - и зарычал, запел ими, ломая, извивая и растягивая меха толстой змеей, перебирая по ладам с удивительнейшими выкрутасами, да все громче, решительнее и разнообразнее, потом вскинул морду, закрыл глаза и залился женским голосом: "Я вечор в лужках гуляла, грусть хотела разогнать..." Вот в эту-то самую минуту и увидал я ее, и, конечно, не одну: как раз в то время встал, чтобы позвать полового в заплатить за пиво, да и так и ахнул: отворилась снаружи дверь за помостом, и появилась она, в каком-то картузике цвета хаки, в непромокаемом пальто того же цвета с поясом, - правда, хороша она была во всем этом удивительно, похожа на высокого мальчика, - а за нею, держа ее за локоть, некто небольшого роста, в поддевке и в дворянском картузе, темноликий и уже морщинистый, с черными беспокойными глазами. И, понимаете, я, что называется, света Божьего невзвидел! Я узнал в нем одного моего знакомого, промотавшегося помещика, пьяницу, развратника, бывшего гусарского поручика, выгнанного из полка, и, ничего не соображая, не думая, кинулся вперед между столами так стремительно, что настиг его и ее почти при входе, - Иван Грачев еще кричал: "Я цветочек там искала, чтобы милому послать..." Когда я подбежал к ним, он, взглянув на меня, успел весело крикнуть: "А, доктор, здравствуйте", в то время как она побледнела до гробовой синевы, но я оттолкнул его и бешено зашептал ей: "Вы, в этом кабаке! В полночь, с развратным пьяницей, шулером, известным всему уезду и городу!" Я схватил ее за руку, грозя изувечить его, если она сию же минуту не выйдет со мной отсюда вон. Он оцепенел - что ж он мог, зная, что я могу вот этими руками подковы ломать! Она повернулась и, наклонив голову, пошла к выходу. Я догнал ее под первым фонарем на булыжной набережной, взял под руку, - она не подняла головы, не освободила руку. За вторым фонарем, возле скамьи, она остановилась и, уткнувшись в меня, задрожала от слез. Я посадил ее на скамью, одной рукой держа ее мокрую от слез, милую, тонкую девичью руку, другой обнимая за плечо. Она несвязно выговаривала: "Нет, неправда, неправда, он хороший... он несчастный, но он добрый, великодушный, беззаботный..." Я молчал, - возражать было бесполезно. Потом кликнул проезжавшего мимо извозчика. Она стихла, и мы в молчании поднялись в город. На площади она тихо сказала: "Теперь пустите меня, я дойду пешком, я не хочу, чтобы вы знали, где я живу", - и, вдруг поцеловав мне руку, соскочила и, не оглядываясь, неловко пошла вкось по площади... Больше я никогда не видел ее и так и не знаю до сих пор, кто она, что она...
Когда мы расплатились, оделись внизу и вышли, доктор дошел со мной до угла Арбата, и мы приостановились, чтобы проститься. Было пусто и тихо - до нового оживления к полночи, до разъезда из театров и ужинов по ресторанам, в городе и за городом. Небо было черно, чисто блестели фонари под молодой, нарядной зеленью на Пречистенском бульваре, мягко пахло весенним дождем, помочившим мостовые, пока мы сидели в "Праге".
- А знаете, - сказал доктор, поглядев кругом, - я жалел потом, что, так сказать, спас ее. Были со мной и другие случаи в этом роде... А зачем, позвольте спросить, я вмешивался! Не все ли равно, чем и как счастлив человек! Последствия? Да ведь все равно они всегда существуют: ведь ото всего остаются в душе жестокие следы, то есть воспоминания, которые особенно жестоки, мучительны, если вспоминается что-нибудь счастливое... Ну, до свидания, очень рад был встретиться с вами...
27 октября 1943

Кума

Дачи в сосновых лесах под Москвой. Мелкое озеро, купальни возле топких берегов.
Одна из самых дорогих дач недалеко от озера: дом в шведском стиле, прекрасные старые сосны и яркие цветники перед обширной террасой.
Хозяйка весь день в легком нарядном матинэ с кружевами, сияющая тридцатилетней купеческой красотой и спокойным довольством летней жизни. Муж уезжает в контору в Москву в девять утра, возвращается в шесть вечера, сильный, усталый, голодный, и тотчас идет купаться перед обедом, с облегчением раздевается в нагретой за день купальне и пахнет здоровым потом, крепким простонародным телом...
Вечер в конце июня. Со стола на террасе еще не убран самовар. Хозяйка чистит на варенье ягоды. Друг мужа, приехавший на дачу в гости на несколько дней, курит и смотрит на ее обнаженные до локтей холеные круглые руки. (Знаток и собиратель древних русских икон, изящный и сухой сложением человек с небольшими подстриженными усами, с живым взглядом, одетый как для тенниса.) Смотрит и говорит:
- Кума, можно поцеловать руку? Не могу спокойно смотреть.
Руки в соку, - подставляет блестящий локоть.
Чуть коснувшись его губами, говорит с запинкой:
- Кума...
- Что, кум?
- Знаете, какая история: у одного человека сердце ушло из рук и он сказал уму: прощай!
- Как это сердце ушло из рук?
- Это из Саади, кума. Был такой персидский поэт.
- Знаю. Но что значит сердце ушло из рук?
- А это значит, что человек влюбился. Вот как я ч вас.
- Похоже, что и вы сказали уму: прощай.
- Да, кума, сказал.
Улыбается рассеянно, будто занятая только своим делом:
- С чем вас и поздравляю.
- Я серьезно.
- На здоровье.
- Это не здоровье, кума, а очень тяжелая болезнь.
- Бедный. Надо лечиться. И давно это с вами?
- Давно, кума. Знаете, с каких пор? С того дня, когда мы с вами ни с того ни с сего крестили у Савельевых, - не понимаю, какая нелегкая дернула их позвать крестить именно нас с вами... Помните, какая метель была в тот день, и как вы приехали вся в снегу, возбужденная быстрой ездой и метелью, как я сам снял с вас соболью шубку, и вы вошли в залу в скромном белом шелковом платье с жемчужным крестиком на слегка открытой груди, а потом держали ребенка на руках с завернутыми рукавчиками, стояли со мной у купели, глядя на меня с какой-то смущенной полуулыбкой... Тут-то и началось между нами что-то тайное, какая-то греховная близость, наше как бы уже родство и оттого особенное вожделение.
- Parlez pour vous...[19]

Предыдущая страница 10 Следующая страница


11 Иван Бунин

- А потом мы рядом сидели за завтраком, и я не понимал - то ли это от гиацинтов на столе так чудесно, молодо, свежо пахнет или от вас... Вот с тех пор я и заболел. И вылечить меня можете только вы.
Посмотрела исподлобья:
- Да, я этот день хорошо помню. А что до леченья, то жаль, что Дмитрий Николаевич нынче ночует в Москве, - он бы вам тотчас посоветовал настоящего доктора.
- А почему он ночует в Москве?
- Сказал утром, уходя на станцию, что нынче у них заседание пайщиков, перед разъездом. Все разъезжаются - кто в Кисловодск, кто за границу.
- Но он мог бы с двенадцатичасовым вернуться.
- А прощальное пьянство после заседания в "Мавритании"?
За обедом он грустно молчал, неожиданно пошутил:
- А не закатиться ли и мне в "Мавританию" с десятичасовым, вдребезги напиться там, выпить на брудершафт с метрдотелем?
Она посмотрела длительно:
- Закатиться и меня одну оставить в пустом доме? Так-то вы помните гиацинты!
И тихо, будто задумавшись, положила ладонь на его лежавшую на столе руку...
Во втором часу ночи, в одном шлафроке, он прокрался из ее спальни по темному, тихому дому, под четкий стук часов в столовой, в свою комнату, в сумраке которой светился в открытые на садовый балкон окна дальний неживой свет всю ночь не гаснущей зари и пахло ночной лесной свежестью. Блаженно повалился навзничь на постель, нашарил на ночном столике спички и портсигар, жадно закурил и закрыл глаза, вспоминая подробности своего неожиданного счастья.
Утром в окна тянуло сыростью тихого дождя, по балкону ровно стучали его капли. Он открыл глаза, с наслаждением почувствовал сладкую простоту будничной жизни, подумал: "Нынче уеду в Москву, а послезавтра в Тироль или на озеро Гарда", - и опять заснул.
Выйдя к завтраку, почтительно поцеловал ее руку и скромно сел за стол, развернул салфетку...
- Не взыщите, - сказала она, стараясь быть как можно проще, - только холодная курица и простокваша. Саша, принесите красного вина, вы опять забыли...
Потом, не поднимая глаз:
- Пожалуйста, уезжайте нынче же. Скажите Дмитрию Николаевичу, что вам тоже страшно захотелось в Кисловодск. Я приеду туда недели через две, а ею отправлю в Крым к родителям, там у них чудная дача в Мисхоре... - Спасибо, Саша. Вы простокваши не любите, - хотите сыру? Саша, принесите, пожалуйста, сыр...
- "Вы любите ли сыр, спросили раз ханжу", - сказал он, неловко смеясь. - Кума...
- Хороша кума!
Он взял через стол и сжал ее руку, тихо говоря:
- Правда приедете?
Она ответила ровным голосом, глядя на него с легкой усмешкой:
- А как ты думаешь? Обману?
- Как мне благодарить тебя!
И тотчас подумал: "А там я ее, в этих лакированных сапожках, в амазонке и в котелке, вероятно, тотчас же люто возненавижу!"
25 сентября 1943

Начало

- А я, господа, в первый раз влюбился, или, вернее, потерял невинность, лет двенадцати. Был я тогда гимназистом и ехал из города домой, в деревню, на рождественские каникулы, в один из тех теплых серых дней, что так часто бывают на Святках. Поезд шел среди сосновых лесов в глубоких снегах, я был детски счастлив и спокоен, чувствуя этот мягкий зимний день, эти снега и сосны, мечтая о лыжах, ожидавших меня дома, и совсем один сидел в жарко натопленном первом классе старинного вагона-микст, состоявшего всего из двух отделений, то есть из четырех красных бархатных диванов с высокими спинками, - от этого бархата было как будто еще жарче и душнее, - и четырех таких же бархатных диванчиков возле окон с другой стороны, с проходом между ними и диванами. Там беззаботно, мирно и одиноко провел я больше часа. Но на второй от города станции отворилась дверь из сеней вагона, отрадно запахло зимним воздухом, вошел носильщик с двумя чемоданами в чехлах и с портпледом из шотландской материи, за ним очень бледная черноглазая молодая дама в черном атласном капоре и в каракулевой шубке, а за дамой рослый барин с желтыми совиными глазами, в оленьей шапке с поднятыми наушниками, в поярковых валенках выше колен и в блестящей оленьей дохе. Я, как воспитанный мальчик, тотчас, конечно, встал и с большого дивана возле двери в сенцы пересел во второе отделение, но не на другой диван, а на диванчик возле окна, лицом к первому отделению, чтобы иметь возможность наблюдать за вошедшими: ведь дети так же внимательны и любопытны к новым лицам, как собаки к незнакомым собакам. И вот тут-то, на этом диване и погибла моя невинность. Когда носильщик поклал вещи в сетку над диваном, на котором я только что сидел, сказал барину, сунувшему в руку ему бумажный рубль, "счастливого пути, ваше сиятельство!" и уже на ходу поезда выбежал из вагона, дама тотчас легла навзничь на диван под сеткой, затылком на его бархатный валик, а барин неловко, не привычными ни к какому делу руками, стащил с сетки портплед на противоположный диван, выдернул из него белую подушечку и, не глядя, подал ей. Она тихо сказала: "Благодарствуй, мой друг", - и, подсунув ее под голову, закрыла глаза, он же, сбросив доху на портплед, стал у окна между диванчиками своего отделения и закурил толстую папиросу, густо распространив в духоте вагона ее ароматический запах. Он стоял во весь свой мощный рост, с торчащими вверх наушниками оленьей шапки, и, казалось, не спускал глаз с бегущих назад сосен, а я сперва не спускал глаз с него и чувствовал только одно - ужасную ненависть к нему за то, что он совершенно не заметил моего присутствия, ни разу даже не взглянул на меня, точно я и не был в вагоне, а в силу этого и за все прочее: за его барское спокойствие, за княжески-мужицкую величину, хищные круглые глаза, небрежно запущенные каштановые усы и бороду и даже за плотный и просторный коричневый костюм, за легкие бархатистые валенки, натянутые выше колен. Но не прошло и минуты, как я уже забыл о нем: я вдруг вспомнил ту мертвенную, но прекрасную бледность, которой несознательно поражен был при входе дамы, лежавшей теперь навзничь на диване против меня, перевел взгляд на нее - и уже ничего более, кроме нее, ее лица и тела, не видел до следующей станции, где мне надо было сходить. Она вздохнула и легла поудобнее, пониже, распахнула, не открывая глаз, шубку на фланелевом платье, скинула нога об ногу на пол теплые ботики с открытых замшевых ботинок, сняла с головы и уронила возле себя атласный капор, - черные волосы ее оказались, к моему великому удивлению, по-мальчишески коротко стриженными, - потом справа и слева отстегнула что-то от шелковых серых чулок, поднимая платье до голого тела между ним и чулками, и, оправив подол, задремала: гелиотроповые, но женски-молодые губы с темным пушком над ними слегка приоткрылись, бледное до прозрачной белизны лицо с очень явными на нем черными бровями и ресницами потеряло всякое выражение... Сон женщины, желанной вам, все ваше существо влекущей к себе, - вы знаете, что это такое! И вот я в первый раз в жизни увидал и почувствовал его, - до того я видел только сон сестры, матери, - и все глядел, глядел остановившимися глазами, с пересохшим ртом на эту мальчишески-женскую черную голову, на неподвижное лицо, на чистой белизне которого так дивно выделялись тонкие черные брови и черные сомкнутые ресницы, на темный пушок над полураскрытыми губами, совершенно мучительными в своей, притягательности, уже постигал и поглощал все то непередаваемое, что есть в лежащем женском теле, в полноте бедер и тонкости щиколок, и с страшной яркостью все еще видел мысленно тот ни с чем не сравнимый женский, нежный телесный цвет, который она нечаянно показала мне, что-то отстегивая от чулок под фланелевым платьем. Когда неожиданно привел меня в себя толчок остановившегося перед нашей станцией поезда, я вышел из вагона на сладкий зимний воздух, шатаясь. За деревянным вокзалом стояли троечные сани, запряженные серой парой, гремевшей бубенцами; с енотовой шубой в руках ждал возле саней наш старый кучер, неприветливо сказавший мне:
- Мамаша приказали беспременно надеть...
И я покорно влез в эту пахучую мехом и зимней свежестью дедовскую шубу с огромным уже желтым и длинноостистым воротом, утонул в мягких и просторных санях и под глухое, полое бормотанье бубенцов закачался по глубокой и беззвучной снежной дороге в сосновой просеке, закрывая глаза и все еще млея от только что пережитого, смутно и горестно-сладко думая только о нем, а не о том прежнем, милом, что ждало меня дома вместе с лыжами и волчонком, взятым на охоте в августе в логове убитой волчицы и теперь сидевшим у нас в яме в саду, из которой еще осенью, когда я приезжал домой на два дня на Покров, уже так дико и чудесно воняло зверем.
23 октября 1943

"Дубки"

Шел мне тогда, друзья мои, всего двадцать третий год, - дело, как видите, давнее, еще дней блаженной памяти Николая Павловича, - только что произведен я был в чин гвардейского корнета, уволен зимой в том Для меня достопамятном году в двухнедельный отпуск в свою рязанскую вотчину, где, по кончине родителя, одиноко жила моя матушка, и, приехав, вскорости жестоко влюбился: заглянул однажды в давно пустовавшую дедовскую усадьбу при некоем сельце Петровском, по соседству нашей, да и стал под всякими предлогами заглядывать туда все чаще и чаще. Дика и поныне русская деревня, зимой пуще всего, а что ж было в мои времена! Таково дико было и Петровское с этой пустовавшей усадьбой на его окраине, называвшейся "Дубки", ибо при въезде в нее росло несколько дубов, в мою пору уже древних, могучих. Под теми дубами стояла старая грубая изба, за избой разрушенные временем службы, еще дальше пустыри вырубленного сада, занесенного снегами, и развалина барского дома с темными провалами окон без рам. И вот в этой-то избе под дубами и сиживал я чуть не каждый день, болтая всякий будто бы хозяйственный вздор жившему в ней нашему старосте Лавру, даже низко ища его дружества и тайком бросая горестные взоры на его молчаливую жену Анфису, схожую скорее с испанкой, чем с простою русскою дворовой, бывшую чуть не вдвое моложе Лавра, рослого мужика с кирпичным лицом в темно-красной бороде, из которого легко мог бы выйти атаман шайки муромских разбойников. С утра я без раэбору читал что попадет под руку, бренчал на фортепьяно, подпевая с томлением: "Когда, душа, просилась ты погибнуть иль любить", - а пообедав, уезжал до вечера в "Дубки", невзирая на жгучие ветры и вьюги, неустанно летевшие к нам из саратовских степей. Так прошли Святки и приблизился срок моего возвращения к должности, о чем я и осведомил однажды с притворной непринужденностью Лавра и Анфису. Лавр резонно заметил на то, что служба царская, вестимо, первое всего, и тут за чем-то вышел из избы, Анфиса же, сидевшая с шитьем в руках, опустила вдруг шитье на колени, посмотрела вслед мужу своими кастильскими очами и, лишь только захлопнулась дверь за ним, стремительно-страстно блеснула ими в меня и сказала горячим шепотом:
- Барин, завтра он уедет с ночевкой в город, приезжайте ко мне скоротать вечерок на прощанье. Таилась я, а теперь скажу: горько мне будет расставаться с вами!
Я, конечно, был сражен таковым признанием и только успел головой кивнуть в знак согласия - Лавр воротился в избу.
После того я, как понимаете, не чаял в неизъяснимом нетерпении и дожить до завтрашнего вечера, не знал, что с собой делать, думая только одно: пренебрегу всем своим карьером, брошу полк, останусь навеки в деревне, соединю судьбу свою с нею по смерти Лавра - и прочее подобное... "Ведь он уже стар, - думал я, невзирая на то, что Лавру еще и пятидесяти не было, - он должен скоро умереть..." Наконец прошла ночь, - я до самого утра то трубку курил, то ром пил, нимало не пьянея, все разгораясь в своих безрассудных мечтах, - прошел и короткий зимний день, стало темнеть, а на дворе - прежестокий буран. Как тут уехать из дому, что сказать матушке? Теряюсь, не знаю, как быть, как вдруг простая мысль: да съезжу тайком, вот и вся недолга! Сказался недомоганием, не буду, мол, ужинать, пойду в постель, а как только матушка откушала и удалилась к себе, - наступила уже ранняя зимняя ночь, - с великою поспешностью оделся, побежал в избу к конюхам, приказал запречь легонькие санки и был таков. На дворе зги не видно в белой метельной тьме, но дорога лошади знакомая, пустил ее наугад, и не прошло и полчаса, как зачернели в этой тьме гудящие дубы над заветной избой, засветилось сквозь снег ее окошко. Привязал я лошадь к дубу, бросил на нее попону - и, вне себя, через сугроб, в темные сенцы! Нашарил дверь избы, шагнул за порог, а она уж наряжена, набелена, нарумянена, сидит в блеске и красном дыму лучины на лавке близ стола, уставленного по белой скатерти угощением, во все глаза ждет меня. Все маячит, дрожит в этом блеске, в дыму, но глаза и сквозь них видны - столь они широки и пристальны! Лучина в светце на припечном столбе, над лоханью с водой, трещит, слепит быстрым багровым пламенем, роняет огненные искры, шипящие в воде, на столе тарелки с орехами и мятными жамками, штоф с наливкою, два стаканчика, а она, близ стола, спиной к белому от снега окошку, сидит в шелковом лиловом сарафане, в миткалевой сорочке с распашными рукавами, в коралловом ожерелье - смоляная головка, сделавшая бы честь любой светской красавице, гладко причесана на прямой пробор, в ушах висят серебряные серьги... Увидав меня, вскочила, мигом скинула с меня оснеженную шапку, лисью поддевку, толкнула к лавке, - все как в исступлении, вопреки всем моим прежним мыслям о ее гордой неприступности, - бросилась на колени ко мне, обняла, прижимая к моему лицу свои жаркие ланиты...
- Что ж ты таилась, - говорю, - дождалась до разлуки нашей!
Отвечает отчаянно:
- Ах, что ж я могла! Сердце заходилось, как ты приезжал, видела твое мучение, да я крепка, не выдавала себя! Да и где могла открыться тебе? Ведь ни минуты не была глаз на глаз с тобой, а при нем даже взглядом не откроешься, зорок, как орел, заметит что - убьет, рука не дрогнет!
И опять обнимает, жмет мою робкую руку, кладет на колени себе... Чувствую ее тело на своих ногах сквозь легкий сарафан и уж не владею собой, как вдруг она вся чутко и дико выпрямляется, вскакивает, глядя на меня глазами Пифии:
- Слышишь?
Слушаю - и ничего не слышу, кроме шума снега за стеной: что, мол, такое?
- Подъехал кто-то! Лошадь заржала! Он!
И, забежав и сев за стол, превозмогая тяжкое дыхание, громко говорит простым голосом, наливая дрожащей рукой из штофа:
- Выкушайте, сударь, наливочки. Поедете - озябнете...
Вот тут он и взошел, весь косматый от снега, в бараньем треухе и тулупе, глянул, молвил: "Здравствуйте, сударь", - усердно положил тулуп на хоры, снял, отряхнул треух и, вытирая полой полушубка мокрое лицо и бороду, не спеша заговорил:
- Ну и погодка! Добился кое-как до Больших Дворов, - нет, думаю, пропадешь, не доедешь, - въехал на заезжий двор, поставил кобылу под навес в затишье, задал корму, а сам в избу, за щи, - попал как раз в обед, - да так и просидел почесть до вечера. А потом думаю - э, была не была, поеду-ка я домой, авось Бог донесет, - не до города, не до дел в этакую страсть! Вот и доехал, слава Богу...
Мы молчим, сидим в оцепенении, в ужаснейшем замешательстве, понимаем, что он сразу понял все, она не подымает ресниц, я изредка на него взглядываю... Признаюсь, живописен он был! Велик, плечист, туго подпоясан зеленой подпояской по короткому полушубку с цветными татарскими разводами, крепко обут в казанские валенки, кирпичное лицо горит с ветру, борода блестит тающим снегом, глаза - грозным умом... Подойдя к светцу, запалил новую лучину, потом сел за стол, взял штоф толстыми пальцами, налил, выпил до дна и говорит в сторону:
- Уж и не знаю, сударь, как вы теперь доедете. А ехать вам давно пора, лошадь вашу всю снегом занесло, вся согнулась стоит... Уж не гневайтесь, что не выйду провожать - больно намаялся за день, да и жену весь день не видал, а есть у меня о чем с ней побеседовать...
Я, без слова в ответ, поднялся, оделся и вышел...
А наутро, чем свет, верховой из Петровского: ночью Лавр удавил жену своей зеленой подпояской на железном крюку в дверной притолке, а утром пошел в Петровское, заявил мужикам:
- У меня, соседи, горе. Жена удавилась - видно, с расстройства ума. Проснулся на рассвете, а она висит уж вся синяя с лица, голова на грудь свалилась. Нарядилась зачем-то, нарумянилась - и висит, малость не достает до полу... Присвидетельствуйте, православные.
Те посмотрели на него и говорят:
- Ишь ты, что с собою наделала! А что ж это у тебя, староста, вся борода клоками вырвана, все лицо сверху донизу когтями изрезано, глаз кровью течет? Вяжи его, ребята!
Был он бит плетьми и отправлен в Сибирь, в рудники.
30 октября 1943

"Мадрид"

Поздним вечером шел в месячном свете вверх по Тверскому бульвару, а она навстречу: идет гуляющим шагом, держит руки в маленькой муфте и, поводя каракулевой шапочкой, надетой слегка набекрень, что-то напевает. Подойдя, приостановилась:
- Не хочете ли разделить компанию?
Он посмотрел: небольшая, курносенькая, немножко широкоскулая, глаза в ночном полусвете блестят, улыбка милая, несмелая, голосок в тишине, в морозном воздухе чистый...
- Отчего же нет? С удовольствием.
- А вы сколько дадите?
- Рубль за любовь, рубль на булавки.
Она подумала.
- А вы далеко живете? Недалеко, так пойду, после вас еще успею походить.
- Два шага. Тут, на Тверской, номера "Мадрид".
- А, знаю! Я там раз пять была. Меня туда один шулер водил. Еврей, а ужасно добрый.
- Я тоже добрый.
- Я так и подумала. Вы симпатичный, сразу мне понравились...
- Тогда, значит, пошли.
По дороге, все поглядывая на нес, - на редкость милая девчонка! - стал расспрашивать:
- Что ж ты это одна?
- Я не одна, мы завсегда втроем выходим: я, Мур и Анеля. Мы и живем вместе. Только нынче суббота, их приказчики взяли. А меня никто за весь вечер не взял. Меня не очень берут, любят больше полных или уж чтобы как Анеля. Она хоть худая, а высокая, дерзкая. Пьет - страсть и по-цыгански умеет петь. Она и Мур мужчин терпеть не можут, влюблены друг в друга ужас как, живут как муж с женой...
- Так, так... Мур... А тебя как зовут? Только не ври, не выдумывай.
- Меня Нина.
- Вот и врешь. Скажи правду.
- Ну, вам скажу, Поля.
- Гуляешь, должно быть, недавно?
- Нет, уж давно, с самой весны. Да что все расспрашивать! Дайте лучше папиросочку. У вас, верно, очень хорошие, ишь какой на вас клош и шляпа!
- Дам, когда придем. На морозе вредно курить.
- Ну, как хочете, а мы завсегда на морозе курим, и ничего. Вот Анели вредно, у ней чахотка... А отчего вы бритый? Он тоже был бритый...
- Это ты все про шулера? Однако запомнился он тебе!
- Я его до сих пор помню. У него тоже чахотка, а курит ужас как. Глаза горят, губы сухие, грудь провалилась, щеки провалились, темные...
- А кисти волосатые, страшные...
- Правда, правда! Ай вы его знаете?
- Ну вот, откуда же я могу его знать!
- Потом он в Киев уехал. Я его на Брянский вокзал ходила провожать, а он и не знал, что приду. Пришла, а поезд уж пошел. Побежала за вагонами, а он как раз из окошка высунулся, увидал меня, замахал рукой, стал кричать, что скоро опять приедет и киевского сухого варенья мне привезет.
- И не приехал?
- Нет, его, верно, поймали.
- А откуда же ты узнала, что он шулер?
- Он сам сказал. Напился портвейну, стал грустный и сказал. Я, говорит, шулер, все равно, что вор, да что же делать, волка ноги кормят... А вы, может, актер?
- Вроде этого. Ну, пришли...
За входной дверью горела над конторкой маленькая лампочка, никого не было. На доске на стене висели ключи от номеров. Когда он снял свой, она зашептала:
- Как же это вы оставляете? Обворуют!
Он посмотрел на нее, все больше веселея:
- Обворуют - в Сибирь пойдут. Но что за прелесть мордашка у тебя!
Она смутилась:
- Все смеетесь... Пойдемте за ради Бога скорей, ведь все-таки это не дозволяется водить к себе так поздно...
- Ничего, не бойся, я тебя под кровать спрячу. Сколько тебе лет? Восемнадцать?
- Чудной вы! Все знаете! Восемнадцатый.
Поднялись по крутой лестнице, по истертому коврику, повернули в узкий, слабо освещенный, очень душный коридор, он остановился, всовывая ключ в дверь, она поднялась на цыпочки и посмотрела, какой номер:
- Пятый! А он стоял в пятнадцатом в третьем этаже...
- Если ты мне про него еще хоть слово скажешь, я тебя убью.
Губы у нее сморщились довольной улыбкой, она, слегка покачиваясь, вошла в прихожую освещенного номера, на ходу расстегивая пальтецо с каракулевым воротничком:
- А вы ушли и забыли свет погасить...
- Не беда. Где у тебя носовой платочек?
- На что вам?
- Раскраснелась, а все-таки нос озяб...
Она поняла, поспешно вынула из муфты комочек платка, утерлась. Он поцеловал ее холодную щечку и потрепал по спине. Она сняла шапочку, тряхнула волосами и стоя стала стягивать с ноги ботик. Ботик не поддавался, она, сделав усилие, чуть не упала, схватилась за его плечо и звонко засмеялась:
- Ой, чуть не полетела!
Он снял пальтецо с ее черного платьица, пахнущего материей и теплым телом, легонько толкнул ее в номер, к дивану:
- Сядь и давай ногу.
- Да нет, я сама...
- Сядь, тебе говорят.
Она села и протянула правую ногу. Он встал на одно колено, ногу положил на другое, она стыдливо одернула подол на черный чулок:
- Вот какой вы, ей-Богу! Они, правда, у меня страсть тесные...
- Молчи.
И, быстро стащив ботики один за другим вместе с туфлями, откинул подол с ноги, крепко поцеловал в голое тело выше колена и встал с красным лицом:
- Ну, скорей... Не могу...
- Что не можете? - спросила она, стоя на ковре маленькими ногами в одних чулках, трогательно уменьшившись в росте.
- Совсем дурочка! Ждать не могу, - поняла?
- Раздеваться?
- Нет, одеваться!
И, отвернувшись, подошел к окну и торопливо закурил. За двойными стеклами, снизу замерзшими, бледно светили в месячном свете фонари, слышно было, как, гремя, неслись мимо, вверх по Тверской, бубенцы на "голубках"... Через минуту она окликнула его:
- Я уж лежу.
Он потушил свет и, как попало раздевшись, лег к ней под одеяло. Она, вся дрожа, прижалась к нему и зашептала с мелким, счастливым смехом:
- Только за ради Бога не дуйте мне в шею, на весь дом закричу, страсть боюсь щекотки...
С час после того она крепко спала. Лежа рядом с ней, он глядел в полутьму, смешанную с мутным светом с улицы, думая с неразрешающимся недоумением: как это может быть, что она под утро куда-то уйдет? Куда? Живет с какими-то стервами над какой-нибудь прачечной, каждый вечер выходит с ними как на службу, чтобы заработать под каким-нибудь скотом два целковых - и какая детская беспечность, простосердечная идиотичность! Я, мне кажется, тоже "на весь дом закричу", когда она завтра соберется уходить...
- Поля, - сказал он, садясь и трогая ее за голое плечо.
Она испуганно очнулась:
- Ох, батюшки! Извините, пожалуйста, совсем нечаянно заснула... Я сичас, сичас...
- Что сейчас?
- Сичас встану, оденусь...
- Да нет, давай ужинать. Никуда я тебя не пущу до утра.
- Что вы, что вы! А полиция?
- Глупости. А мадера у меня ничуть не хуже портвейна твоего шулера.
- Что ж вы мне все попрекаете им?
Он внезапно зажег свет, резко ударивший ей в глаза, она сунула голову в подушку. Он сдернул с нее одеяло, стал целовать в затылок, она радостно забила ногами:
- Ой, не щекотите!
Он принес с подоконника бумажный мешочек с яблоками и бутылку крымской мадеры, взял с умывальника два стакана, сел опять на постель и сказал:
- Вот, ешь и пей. А то убью.
Она крепко надкусила яблоко и стала есть, запивая мадерой и рассудительно говоря:
- А что ж вы думаете? Может, кто и убьет. Наше дело такое. Идешь неизвестно куда, неизвестно с кем, а он либо пьяный, либо полоумный, кинется и задушит, либо зарежет... А до чего у вас теплый номер! Сидишь вся голая и все тепло. Это мадера? Вот люблю! Куда ж сравнить с портвейном, он завсегда пробкой пахнет.

Предыдущая страница 11 Следующая страница


Темные аллеи 12

- Ну, не завсегда.
- Нет, ей-Богу, пахнет, хоть два рубля за бутылку заплати, одна честь.
- Ну, давай еще налью. Давай чокнемся, выпьем и поцелуемся. До дна, до дна.
Она выпила, и так поспешно, что задохнулась, закашлялась и, смеясь, упала головой к нему на грудь. Он поднял ей голову и поцеловал в мокрые, деликатно сжатые губки.
- А меня придешь провожать на вокзал?
Она удивленно раскрыла рот:
- Вы тоже уедете? Куда? Когда?
- В Петербург. Да это еще не скоро.
- Ну, слава Богу! Я теперь только к вам буду ходить. Вы хочете?
- Хочу. Только ко мне одному. Слышишь?
- Ни за какие деньги ни к кому не пойду.
- Ну то-то же. А теперь - спать.
- Да мне нужно на минуточку...
- Вот тут, в тумбочке.
- Мне на виду стыдно. Погасите на минуточку огонь...
- И совсем погашу. Третий час...
В постели она легла ему на руку, опять вся прижавшись к нему, но уже тихо, ласково, а он стал говорить:
- Завтра мы с тобой будем вместе завтракать...
Она живо подняла голову:
- А где? Вот я раз была в "Тереме", это за Триумфальными воротами, дешево до того, прямо даром, а уж сколько дают - съесть нельзя!
- Ну, это мы посмотрим где. А потом ты пождешь домой, чтобы твои стервы не подумали, что тебя убили, да и у меня дела есть, а к семи опять приходи ко мне, поедем обедать к Патрикееву, там тебе понравится - оркестрион, балалаечники...
- А потом в "Эльдорадо" - правда? Там сейчас идет чудная фильма "Мертвец-беглец".
- Великолепно. А теперь - спи.
- Сичас, сичас... Нет, Мур не стерва, она страсть несчастная. Я бы без нее пропала.
- Как это?
- Она папина сестра двоюродная...
- Ну?
- Папа мой был сцепщиком на товарной станции в Серпухове, ему там грудь раздавило буферами, а мама умерла, когда я была еще маленькой, я и осталась одна на всем свете и поехала к ней в Москву, а она, оказывается, давно уж не служит по номерам горничной, мне дали ее адрес в адресном столе, я приехала к ней с корзинкой на извозчике на Смоленский рынок, смотрю, а она с этой Анелей живет и вместе с ней ходит по вечерам на бульвары... Ну и оставила меня у себя, а потом уговорила тоже выходить...
- А говоришь, что ты без нее пропала бы.
- А куда ж бы я делась в Москве одна? Конечно, она меня погубила, да разве она мне зла желала! Ну да что об этом говорить. Может, Бог даст, место какое найду тоже в номерах, только уж место не брошу и уж никого к себе не подпущу, мне и чаевых будет довольно, да еще на всем готовом. Вот если бы тут, в вашем "Мадриде"! Чего бы лучше!
- Я об этом подумаю; может, и устрою тебе где-нибудь такое место.
- Я бы вам в ножки поклонилась!
- Чтоб вышла уж полная идиллия...
- Что?
- Нет, ничего, это я со сна... Спи.
- Сичас, сичас... Я что-й-то раздумалась...
26 апреля 1944

Второй Кофейник

Она и натурщица его, и любовница, и хозяйка - живет с ним в его мастерской на Знаменке: желтоволосая, невысокая, но ладная, еще совсем молодая, миловидная, ласковая. Теперь он пишет ее по утрам "Купальщицей": она, на маленьком помосте, как будто возле речки в лесу, не решаясь войти в воду, откуда должны глядеть глазастые лягушки, стоит вся голая, простонародно развитая телом, прикрывая рукой золотистые волосы внизу. Поработав с час, он отклоняется от мольберта, смотрит на полотно и так и этак, прищуриваясь, и рассеянно говорит:
- Ну, станция. Подогревай второй кофейник.
Она облегченно вздыхает и, топая босыми ногами по циновкам, бежит в угол мастерской, к газовой плитке. Он что-то соскребает с полотна тонким ножичком, плитка шумит, кисло пахнет своими зелеными рожками и душисто кофием, а она беззаботно запевает на всю мастерскую звонким голосом:
Начинала ту-учка, ту-учка золота-ая...
На груди-и утеса велика-ана...
И, повернув голову, радостно говорит:
- Это мине художник Ярцев выучил. Вы его знавали?
- Знал немного. Долговязый такой?
- Он самый.
- Даровитый малый был, но дубина порядочная. Он ведь, кажется, помер?
- Помер, помер. Спился. Нет, он добрый был. Я с ним год жила, вот как с вами. Он и невинности меня лишил всего на втором сеансе. Вскочил вдруг от мольберта, бросил палитру с кистями и сбил мине с ног на ковер. Я испужалась до того, что и крикнуть не смогла. Вцепилась ему в грудь, в пинжак, да куда тебе! Глаза бешеные, веселые... Как ножом зарезал.
- Да, да, ты мне это уж рассказывала. Молодец. И ты все-таки любила его?
- Конечно, любила. Очень боялась. Надругался надо мной, выпимши, не приведи Господи. Я молчу, а он: "Катька, молчать!"
- Хорош!
- Пьяный. Кричит на всю студию: "Катька, молчать!" А я и так молчу. Потом как зальется, зальется: "Начивала тучка..." И сичас же подхватит на иные слова: "Начивала сучка, сучка молодая" - это я-то, значит. Со смеху помрешь! И опять - трах ногой в пол: "Катька, молчать!"
- Хорош. Но постой, я забыл: ведь тебя какой-то твой дядя привез в Москву?
- Дядя, дядя. Осталась я сиротой по шашнадцатому году, а он мине и привез. Это уж к моему другому дяде в его извощичий трактир. Я там посуду мыла, белье хозяйское стирала, потом тетя вздумала в бордель меня продать. И продала бы, да Бог спас. Приехали раз под утро из "Стрельни" опохмеляться Шаляпин с Коровиным, увидали, как я тащила на стойку с Родькой-половым кипячий ведерный самовар, и давай кричать и хохотать: "С добрым утром, Катенька! Хотим, чтоб бссприменно ты, а не этот сукин сын половой подавал нам!" Ведь как угадали, что меня Катей зовут! Дядя уж проснулся, вышел, зевает, насупился - она, говорит, не к этому делу приставлена, не может подавать. А Шаляпин как рявкнет: "В Сибири сгною, в кандалы закую - слушай мой приказ!" Тут дядя сразу испужался, я тоже насмерть испужалась, уперлась было, а дядя шипит: "Иди подавай, а то я потом шкуру с тебя спущу, это самый знаменитыи люди во всей Москве". Я и пошла, а Коровин оглядел мине всю, дал десять рублей и велел к нему завтра притить, писать мине вздумал, дал свой адрес. Я пришла, а он уж раздумал писать и послал к доктору Голоушеву, он был страшный приятель со всеми художниками, пьяных и мертвых свидетельствовал при полиции и тоже немножко писал. Ну, он и пустил мине по рукам, не велел ворочаться в трактир, я так и осталась в одном платьишке.
- То есть как это пустил по рукам?
- А так. По мастерским. Сперва я позировала вся одетая, в желтом платочке, и все художницам, Кувшинниковой, сестре Чехова, - она, по правде сказать, совсем никуда была в нашем деле, дилитанка, - потом попала аж к самому Малявину: он мине посадил голую на ноги, на пятки, спиной к себе, с рубашкой над головой, будто я ее надеваю, и написал. Спина и зад вышли отлично, сильная лепка, только он испортил пятками и подошвами, совсем противно вывернул их под задом...
- Ну, Катька, молчать. Второй звонок. Давай кофейник.
- Ой, батюшки, заговорилась! Даю, даю...
30 апреля 1944

Холодная Осень

В июне того года он гостил у нас в имении - всегда считался у нас своим человеком: покойный отец его был другом и соседом моего отца. Пятнадцатого июня убили в Сараеве Фердинанда. Утром шестнадцатого привезли с почты газеты. Отец вышел из кабинета с московской вечерней газетой в руках в столовую, где он, мама и я еще сидели за чайным столом, и сказал:
- Ну, друзья мои, война! В Сараеве убит австрийский кронпринц. Это война!
На Петров день к нам съехалось много народу, - были именины отца, - и за обедом он был объявлен моим женихом. Но девятнадцатого июля Германия объявила России войну...
В сентябре он приехал к нам всего на сутки - проститься перед отъездом на фронт (все тогда думали, что война кончится скоро, и свадьба наша была отложена до весны). И вот настал наш прощальный вечер. После ужина подали, по обыкновению, самовар, и, посмотрев на запотевшие от его пара окна, отец сказал:
- Удивительно ранняя и холодная осень!
Мы в тот вечер сидели тихо, лишь изредка обменивались незначительными словами, преувеличенно спокойными, скрывая свои тайные мысли и чувства. С притворной простотой сказал отец и про осень. Я подошла к балконной двери и протерла стекло платком: в саду, на черном небе, ярко и остро сверкали чистые ледяные звезды. Отец курил, откинувшись в кресло, рассеянно глядя на висевшую над столом жаркую лампу, мама, в очках, старательно зашивала под ее светом маленький шелковый мешочек, - мы знали какой, - и это было и трогательно и жутко. Отец спросил:
- Так ты все-таки хочешь ехать утром, а не после завтрака?
- Да, если позволите, утром, - ответил он. - Очень грустно, но я еще не совсем распорядился по дому.
Отец легонько вздохнул:
- Ну, как хочешь, душа моя. Только в этом случае нам с мамой пора спать, мы непременно хотим проводить тебя завтра...
Мама встала и перекрестила своего будущего сына, он склонился к ее руке, потом к руке отца. Оставшись одни, мы еще немного побыли в столовой, - я вздумала раскладывать пасьянс, - он молча ходил из угла в угол, потом спросил:
- Хочешь пройдемся немного?
На душе у меня делалось все тяжелее, я безразлично отозвалась:
- Хорошо...
Одеваясь в прихожей, он продолжал что-то думать, с милой усмешкой вспомнил стихи Фета:
Какая холодная осень!
Надень свою шаль и капот...
- Капота нет, - сказала я. - А как дальше?
- Не помню. Кажется, так:
Смотри - меж чернеющих сосен
Как будто пожар восстает...
- Какой пожар?
- Восход луны, конечно. Есть какая-то деревенская осенняя прелесть в этих стихах. "Надень свою шаль и капот..." Времена наших дедушек и бабушек... Ах, Боже мой, Боже мой!
- Что ты?
- Ничего, милый друг. Все-таки грустно. Грустно и хорошо. Я очень, очень люблю тебя...
Одевшись, мы прошли через столовую на балкон, сошли в сад. Сперва было так темно, что я держалась за его рукав. Потом стали обозначаться в светлеющем небе черные сучья, осыпанные минерально блестящими звездами. Он, приостановясь, обернулся к дому:
- Посмотри, как совсем особенно, по-осеннему светят окна дома. Буду жив, вечно буду помнить этот вечер...
Я посмотрела, и он обнял меня в моей швейцарской накидке. Я отвела от лица пуховый платок, слегка отклонила голову, чтобы он поцеловал меня. Поцеловав, он посмотрел мне в лицо.
- Как блестят глаза, - сказал он. - Тебе не холодно? Воздух совсем зимний. Если меня убьют, ты все-таки не сразу забудешь меня?
Я подумала: "А вдруг правда убьют? и неужели я все-таки забуду его в какой-то срок - ведь все в конце концов забывается?" И поспешно ответила, испугавшись своей мысли:
- Не говори так! Я не переживу твоей смерти!
Он, помолчав, медленно выговорил:
- Ну что ж, если убьют, я буду ждать тебя там. Ты поживи, порадуйся на свете, потом приходи ко мне.
Я горько заплакала...
Утром он уехал. Мама надела ему на шею тот роковой мешочек, что зашивала вечером, - в нем был золотой образок, который носили на войне ее отец и дед, - и мы все перекрестили его с каким-то порывистым отчаянием. Глядя ему вслед, постояли на крыльце в том отупении, которое всегда бывает, когда проводишь кого-нибудь на долгую разлуку, чувствуя только удивительную несовместность между нами и окружавшим нас радостным, солнечным, сверкающим изморозью на траве утром. Постояв, вошли в опустевший дом. Я пошла по комнатам, заложив руки за спину, не зная, что теперь делать с собой и зарыдать ли мне или запеть во весь голос...
Убили его - какое странное слово! - через месяц, в Галиции. И вот прошло с тех пор целых тридцать лет. И многое, многое пережито было за эти годы, кажущиеся такими долгими, когда внимательно думаешь о них, перебираешь в памяти все то волшебное, непонятное, непостижимое ни умом, ни сердцем, что называется прошлым. Весной восемнадцатого года, когда ни отца, ни матери уже не было в живых, я жила в Москве, в подвале у торговки на Смоленском рынке, которая все издевалась надо мной: "Ну, ваше сиятельство, как ваши обстоятельства?" Я тоже занималась торговлей, продавала, как многие продавали тогда, солдатам в папахах и расстегнутых шинелях кое-что из оставшегося у меня, - то какое-нибудь колечко, то крестик, то меховой воротник, побитый молью, и вот тут, торгуя на углу Арбата и рынка, встретила человека редкой, прекрасной души, пожилого военного в отставке, за которого вскоре вышла замуж и с которым уехала в апреле в Екатеринодар. Ехали мы туда с ним и его племянником, мальчиком лет семнадцати, тоже пробиравшимся к добровольцам, чуть не две недели, - я бабой, в лаптях, он в истертом казачьем зипуне, с отпущенной черной с проседью бородой, - и пробыли на Дону и на Кубани больше двух лет. Зимой, в ураган, отплыли с несметной толпой прочих беженцев из Новороссийска в Турцию, и на пути, в море, муж мой умер в тифу. Близких у меня осталось после того на всем свете только трое: племянник мужа, его молоденькая жена и их девочка, ребенок семи месяцев. Но и племянник с женой уплыли через некоторое время в Крым, к Врангелю, оставив ребенка на моих руках. Там они и пропали без вести. А я еще долго жила в Константинополе, зарабатывая на себя и на девочку очень тяжелым черным трудом. Потом, как многие, где только не скиталась я с ней! Болгария, Сербия, Чехия, Бельгия, Париж, Ницца... Девочка давно выросла, осталась в Париже, стала совсем француженкой, очень миленькой и совершенно равнодушной ко мне, служила в шоколадном магазине возле Мадлэн, холеными ручками с серебряными ноготками завертывала коробки в атласную бумагу и завязывала их золотыми шнурочками; а я жила и все еще живу в Ницце чем Бог пошлет... Была я в Ницце в первый раз в девятьсот двенадцатом году - и могла ли думать в те счастливые дни, чем некогда станет она для меня!
Так и пережила я его смерть, опрометчиво сказав когда-то, что я не переживу ее. Но, вспоминая все то, что я пережила с тех пор, всегда спрашиваю себя: да, а что же все-таки было в моей жизни? И отвечаю себе: только тот холодный осенний вечер. Ужели он был когда-то? Все-таки был. И это все, что было в моей жизни, - остальное ненужный сон. И я верю, горячо верю: где-то там он ждет меня - с той же любовью и молодостью, как в тот вечер. "Ты поживи, порадуйся на свете, потом приходи ко мне..." Я пожила, порадовалась, теперь уже скоро приду.
3 мая 1944

Пароход "Саратов"

В сумерки прошумел за окнами короткий майский дождь. Рябой денщик, пивший в кухне при свете жестяной лампочки чай, посмотрел на часы, стучавшие на стене, встал и неловко, стараясь не скрипеть новыми сапогами, прошел в темный кабинет, подошел к оттоманке:
- Ваше благородие, десятый час...
Он испуганно открыл глаза:
- Что? Десятый? Не может быть...
Оба окна были открыты на улицу, глухую, всю в садах - в окна пахло свежестью весенней сырости и тополями. Он с той остротой обоняния, что бывает после крепкого молодого сна, почувствовал эти запахи и бодро сбросил с оттоманки ноги:
- Зажги огонь и ступай скорей за извозчиком. Найди какого порезвей...
И пошел переодеваться, мыться, облил голову холодной водой, смочил одеколоном и причесал короткие курчавые волосы, еще раз взглянул в зеркало: лицо было свежо, глаза блестели; с часу до шести он завтракал в большой офицерской компании, дома заснул тем мгновенным сном, каким засыпаешь после нескольких часов непрерывного питья, куренья, смеха и болтовни, однако чувствовал себя теперь отлично. Денщик подал в прихожей шашку, фуражку и тонкую летнюю шинель, распахнул дверь на подъезд - он легко вскочил в пролетку и несколько хрипло крикнул:
- Валяй живей! Целковый на водку!
Под густой маслянистой зеленью деревьев мелькал ясный блеск фонарей, запах мокрых тополей был и свеж и прян, лошадь неслась, высекая подковами красные искры. Все было прекрасно: и зелень, и фонари, и предстоящее свидание, и вкус папиросы, которую ухитрился закурить на лету. И все сливалось в одно: в счастливое чувство готовности на все что угодно. Водка, бенедиктин, турецкое кофе? Вздор, просто весна и все отлично...
Дверь отворила маленькая, очень порочная на вид горничная на тонких качающихся каблучках. Быстро скинув шинель и отстегнув шашку, бросив фуражку на подзеркальник и немного взбив волосы, вошел, позванивая шпорами, в небольшую, тесную от излишества будуарной мебели комнату. И тотчас вошла и она, тоже покачиваясь на каблучках туфель без задка, на босу ногу с розовыми пятками, - длинная, волнистая, в узком и пестром, как серая змея, капоте с висящими, разрезанными до плеча рукавами. Длинны были и несколько раскосые глаза ее. В длинной бледной руке дымилась папироса в длинном янтарном мундштуке.
Целуя ее левую руку, он щелкнул каблуками:
- Прости, ради Бога, задержался не по своей вине...
Она посмотрела с высоты своего роста на мокрый глянец его коротких, мелко курчавых волос, на блестящие глаза, почувствовала его винный запах:
- Вина давно известная...
И села на шелковый пуф, взяв левой рукой под локоть правую, высоко держа поднятую папиросу, положив нога на ногу и выше колена раскрыв боковой разрез капота. Он сел напротив на шелковое канапе, вытягивая из кармана брюк портсигар:
- Понимаешь, какая вышла история...
- Понимаю, понимаю...
Он быстро и ловко закурил, помахал горящей спичкой и бросил ее в пепельницу на восточном столике возле пуфа, усаживаясь поудобней и глядя с обычным неумеренным восхищением на ее голое колено в разрезе капота:
- Ну, прекрасно, не хочешь слушать, не надо... Программа нынешнего вечера: хочешь поехать в Купеческий сад? Там нынче какая-то "Японская ночь" - знаешь, эти фонарики, на эстраде гейши, "за красу я получила первый приз..."
Она покачала головой:
- Никаких программ. Я нынче сижу дома.
- Как хочешь. И это не плохо.
Она повела глазами по комнате:
- Милый мой, это наше последнее свидание.
Он весело изумился:
- То есть как это последнее?
- А так.
У него еще веселей заиграли глаза:
- Позволь, позволь, это забавно!
- Я ничуть не забавляюсь.
- Прекрасно. Но все-таки интересно знать, что сей сон значит? Яка така удруг закавыка, как говорит наш вахмистр?
- Как говорят вахмистры, меня мало интересует. И я, по правде сказать, не совсем понимаю, чего ты веселишься.
- Веселюсь, как всегда, когда тебя вижу.
- Это очень мило, но на этот раз не совсем кстати.
- Однако, черт возьми, я все-таки ничего не понимаю! Что случилось?
- Случилось то, о чем я должна была сказать тебе уже давно. Я возвращаюсь к нему. Наш разрыв был ошибкой.
- Мамочки мои! Да ты это серьезно?
- Совершенно серьезно. Я была преступно виновата перед ним. Но он все готов простить, забыть.
- Ка-акое великодушие!
- Не паясничай. Я виделась с ним еще Великим постом...
- То есть тайком от меня и продолжая...
- Что продолжая? Понимаю, но все равно... Я виделась с ним, - и, разумеется, тайком, не желая тебе же причинять страдание, - и тогда же поняла, что никогда не переставала любить его.
Он сощурил глаза, жуя мундштук папиросы:
- То есть его деньги?

Предыдущая страница 12 Следующая страница


13 Иван Бунин

- Он не богаче тебя. И что мне ваши деньги! Если б я захотела...
- Прости, так говорят только кокотки.
- А кто ж я, как не кокотка? Разве я на свои, а не на твои деньги живу?
Он пробормотал офицерской скороговоркой:
- При любви деньги не имеют значения.
- Но ведь я люблю его!
- А я, значит, был только временной игрушкой, забавой от скуки и одним из выгодных содержателей?
- Ты отлично знаешь, что далеко не забавой, не игрушкой. Ну да, я содержанка, и все-таки подло напоминать мне об этом.
- Легче на поворотах! Выбирайте хорошо ваши выражения, как говорят французы!
- Вам тоже советую держаться этого правила. Словом...
Он встал, почувствовал новый прилив той готовности на все, с которой мчался на извозчике, прошелся по комнате, собираясь с мыслями, все еще не веря той нелепости, неожиданности, которая вдруг разбила все его радостные надежды на этот вечер, отшвырнул ногой желтоволосую куклу в красном сарафане, валявшуюся на ковре, сел опять на канапе, в упор глядя на нее.
- Я еще раз спрашиваю: это все не шутки?
Она, закрыв глаза, помахала давно потухшей папиросой.
Он задумался, снова закурил и опять зажевал мундштук, раздельно говоря:
- И что же, ты думаешь, что я так вот и отдам ему вот эти твои руки, ноги, что он будет целовать вот это колено, которое еще вчера целовал я?
Она подняла брови:
- Я ведь все-таки не вещь, мой милый, которую можно отдавать или не отдавать. И по какому праву...
Он поспешно положил папиросу в пепельницу и, согнувшись, вынул из заднего кармана брюк скользкий, маленький, увесистый браунинг, на ладони покачал его:
- Вот мое право.
Она покосилась, скучно усмехнулась:
- Я не любительница мелодрам.
И бесстрастно повысила голос:
- Соня, подайте Павлу Сергеевичу шинель.
- Что-о?
- Ничего. Вы пьяны. Уходите.
- Это ваше последнее слово?
- Последнее.
И поднялась, оправляя разрез на ноге. Он шагнул к ней с радостной решительностью.
- Смотрите, как бы и впрямь не стало оно вашим последним!
- Пьяный актер, - сказала она брезгливо и, поправляя сзади волосы длинными пальцами, пошла из комнаты. Он так крепко схватил ее за обнажившееся предплечье, что она изогнулась и, быстро обернувшись с еще больше раскосившимися глазами, замахнулась на него. Он, ловко уклонившись, с едкой гримасой выстрелил.
В декабре того же года пароход Добровольного флота "Саратов" шел в Индийском океане на Владивосток. Под горячим тентом, натянутом на баке, в неподвижном зное, в горячем полусвете, в блеске зеркальных отражений от воды, сидели и лежали на палубе до пояса голые арестанты с наполовину выбритыми, страшными головами, в штанах из белой парусины, с кольцами кандалов на щиколках босых ног. Как все, до пояса гол был и он худым, коричневым от загара телом. Темнела и у него только половина головы коротко остриженными волосами, красно чернели жестким волосом давно не бритые худые щеки, лихорадочно сверкали глаза. Облокотясь на поручни, он пристально смотрел на горбами летящую глубоко внизу, вдоль высокой стены борта, густо-синюю волну и от времени до времени поплевывал туда.
16 мая 1944

Ворон

Отец мой похож был на ворона. Мне пришло это в голову, когда я был еще мальчиком: увидал однажды в "Ниве" картинку, какую-то скалу и на ней Наполеона с его белым брюшком и лосинами, в черных коротких сапожках, и вдруг засмеялся от радости, вспомнив картинки в "Полярных путешествиях" Богданова, - так похож показался мне Наполеон на пингвина, - а потом грустно подумал: а папа похож на ворона...
Отец занимал в нашем губернском городе очень видный служебный пост, и это еще более испортило его; думаю, что даже в том чиновном обществе, к которому принадлежал он, не было человека более тяжелого, более угрюмого, молчаливого, холодно-жестокого в медлительных словах и поступках. Невысокий, плотный, немного сутулый, грубо-черноволосый, темный, с длинным бритым лицом, большеносый, был он и впрямь совершенный ворон - особенно когда бывал в черном фраке на благотворительных вечерах нашей губернаторши, сутуло и крепко стоял возле какого-нибудь киоска в виде русской избушки, поводил своей большой вороньей головой, косясь блестящими вороньими глазами на танцующих, на подходящих к киоску, да и на ту боярыню, которая с чарующей улыбкой подавала из киоска плоские фужеры желтого дешевого шампанского крупной рукой в бриллиантах, - рослую даму в парче и кокошнике, с носом настолько розово-белым от пудры, что он казался искусственным. Был отец давно вдов, нас, детей, было у него лишь двое, - я да маленькая сестра моя Лиля, - и холодно, пусто блистала своими огромными, зеркально-чистыми комнатами наша просторная казенная квартира во втором этаже одного из казенных домов, выходивших фасадами на бульвар в тополях между собором и главной улицей. К счастью, я больше полугода жил в Москве, учился в Катковском лицее, приезжал домой лишь на святки и летние каникулы. В том году встретило меня, однако, дома нечто совсем неожиданное.
Весной того года я кончил лицей и, приехав из Москвы, просто поражен был: точно солнце засияло вдруг в нашей прежде столь мертвой квартире, - всю ее озаряло присутствие той юной, легконогой, что только что сменила няньку восьмилетней Лили, длинную, плоскую старуху, похожую на средневековую деревянную статую какой-нибудь святой. Бедная девушка, дочь одного из мелких подчиненных отца, была она в те дни бесконечно счастлива тем, что так хорошо устроилась тотчас после гимназии, а потом и моим приездом, появлением в доме сверстника. Но уж до чего была пуглива, как робела при отце за нашими чинными обедами, каждую минуту с тревогой следя за черноглазой, тоже молчаливой, но резкой не только в каждом своем движении, но даже и в молчаливости Лилей, будто постоянно ждавшей чего-то и все как-то вызывающе вертевшей своей черной головкой! Отец за обедами неузнаваем стал: не кидал тяжких взглядов на старика Гурия, в вязаных перчатках подносившего ему кушанья, то и дело что-нибудь говорил, - медлительно, но говорил, - обращаясь, конечно, только к ней, церемонно называя ее по имени-отчеству, - "любезная Елена Николаевна", - даже пытался шутить, усмехаться. А она так смущалась, что отвечала лишь жалкой улыбкой, пятнисто алела тонким и нежным лицом - лицом худенькой белокурой девушки в легкой белой блузке с темными от горячего юного пота подмышками, под которой едва означались маленькие груди. На меня она за обедом и глаз поднять не смела: тут я был для нее еще страшнее отца. Но чем больше старалась она не видеть меня, тем холоднее косился отец в мою сторону: не только он, но и я понимал, чувствовал, что за этим мучительным старанием не видеть меня, а слушать отца и следить за злой, непоседливой, хотя и молчаливой Лилей, скрыт был совсем иной страх, - радостный страх нашего общего счастья быть возле друг друга. По вечерам отец всегда пил чай среди своих занятий, и прежде ему подавали его большую чашку с золотыми краями на письменный стол в кабинете; теперь он пил чай с нами, в столовой, и за самоваром сидела она - Лиля в этот час уже спала. Он выходил из кабинета в длинной и широкой тужурке на красной подкладке, усаживался в свое кресло и протягивал ей свою чашку. Она наливала ее до краев, как он любил, передавала ему дрожащей рукой, наливала мне и себе и, опустив ресницы, занималась каким-нибудь рукоделием, а он не спеша говорил - нечто очень странное:
- Белокурым, любезная Елена Николаевна, идет или черное, или пунсовое... Вот бы весьма шло к вашему лицу платье черного атласу с зубчатым, стоячим воротом а ля Мария Стюарт, унизанным мелкими брильянтами... или средневековое платье пунсового бархату с небольшим декольте и рубиновым крестиком... Шубка темно-синего лионского бархату и венецианский берет тоже пошли бы к вам... Все это, конечно, мечты, - говорил он, усмехаясь. - Ваш отец получает у нас всего семьдесят пять рублей месячных, а детей у него, кроме вас, еще пять человек, мал мала меньше, - значит, вам скорей всего придется всю жизнь прожить в бедности. Но и то сказать: какая же беда в мечтах? Они оживляют, дают силы, надежды. А потом, разве не бывает так, что некоторые мечты вдруг сбываются?.. Редко, разумеется, весьма редко, а сбываются... Ведь вот выиграл же недавно по выигрышному билету повар на вокзале в Курске двести тысяч, - простой повар!
Она пыталась делать вид, что принимает все это за милые шутки, заставляла себя взглядывать на него, улыбаться, а я, будто и не слыша ничего, раскладывал пасьянс "Наполеон". Он же пошел однажды еще дальше, - вдруг молвил, кивнув в мою сторону:
- Вот этот молодой человек тоже, верно, мечтает: мол, помрет в некий срок папенька и будут у него куры не клевать золота! А куры-то и впрямь не будут клевать, потому что клевать будет нечего. У папеньки, разумеется, кое-что есть, - например, именьице в тысячу десятин чернозему в Самарской губернии, - только навряд оно сынку достанется, не очень-то он папеньку своей любовью жалует, и, насколько понимаю, выйдет из него мот первой степени...
Был этот последний разговор вечером под Петров день, - очень мне памятный. Утром того дня отец уехал в собор, из собора - на завтрак к имениннику-губернатору. Он и без того никогда не завтракал в будни дома, так что и в тот день мы завтракали втроем, и под конец завтрака Лиля, когда подали вместо ее любимых хворостиков вишневый кисель, стала пронзительно кричать на Гурия, стуча кулачками по столу, сошвырнула на пол тарелку, затрясла головой, захлебнулась от злых рыданий. Мы кое-как дотащили ее в ее комнату, - она брыкалась, кусала нам руки, - умолили ее успокоиться, наобещали жестоко наказать повара, и она стихла наконец и заснула. Сколько трепетной нежности было для нас даже в одном этом - в совместных усилиях тащить ее, то и дело касаясь рук друг друга! На дворе шумел дождь, в темнеющих комнатах сверкала иногда молния и содрогались стекла от грома.
- Это на нее так гроза подействовала, - радостно сказала она шепотом, когда мы вышли в коридор, и вдруг насторожилась:
- О, где-то пожар!
Мы пробежали в столовую, распахнули окно - мимо пас, вдоль бульвара, с грохотом неслась пожарная команда. На тополи лился быстрый ливень, - гроза уже прошла, точно он потушил ее, - в грохоте длинных несущихся дрог с медными касками стоящих на них пожарных, со шлангами и лестницами, в звоне поддужных колокольцов над гривами черных битюгов, с треском подков мчавших галопом эти дроги по булыжной мостовой, нежно, бесовски игриво, предостерегающе пел рожок горниста... Потом часто, часто забил набат на колокольне Ивана Воина на Лавах... Мы рядом, близко друг к другу, стояли у окна, в которое свежо пахло водой и городской мокрой пылью, и, казалось, только смотрели и слушали с пристальным волнением. Потом мелькнули последние дроги с каким-то громадным красным баком на них, сердце у меня забилось сильнее, лоб стянуло - я взял ее безжизненно висевшую вдоль бедра руку, умоляюще глядя ей в щеку, и она стала бледнеть, приоткрыла губы, подняла вздохом грудь и тоже как бы умоляюще повернула ко мне светлые, полные слез глаза, а я охватил ее плечо и впервые в жизни сомлел в нежном холоде девичьих губ... Не было после того ни единого дня без наших ежечасных, будто бы случайных встреч то в гостиной, то в зале, то в коридоре, даже в кабинете отца, приезжавшего домой только к вечеру, - этих коротких встреч и отчаянно долгих, ненасытных и уже нестерпимых в своей неразрешимости поцелуев. И отец, что-то чуя, опять перестал выходить к вечернему чаю в столовую, стал опять молчалив и угрюм. Но мы уже не обращали на него внимания, и она стала спокойнее и серьезнее за обедами.
В начале июля Лиля заболела, объевшись малиной, лежала, медленно поправляясь, в своей комнате и все рисовала цветными карандашами на больших листах бумаги, пришпиленных к доске, какие-то сказочные города, а она поневоле не отходила от ее кровати, сидела и вышивала себе малороссийскую рубашечку, - отойти было нельзя: Лиля поминутно что-нибудь требовала. А я погибал в пустом, тихом доме от непрестанного, мучительного желания видеть, целовать и прижимать к себе ее, сидел в кабинете отца, что попало беря из его библиотечных шкапов и силясь читать. Так сидел я и в тот раз, уже перед вечером. И вот вдруг послышались ее легкие и быстрые шаги. Я бросил книгу и вскочил:
- Что, заснула?
Она махнула рукой.
- Ах, нет! Ты не знаешь - она может по двое суток не спать и ей все ничего, как всем сумасшедшим! Прогнала меня искать у отца какие-то желтые и оранжевые карандаши...
И, заплакав, подошла, и уронила мне на грудь голову:
- Боже мой, когда же это кончится! Скажи же наконец ему, что ты любишь меня, что все равно ничто в мире не разлучит нас!
И, подняв мокрое от слез лицо, порывисто обняла меня, задохнулась в поцелуе. Я прижал ее всю к себе, потянул к дивану, - мог ли я что-нибудь соображать, помнить в ту минуту? Но на пороге кабинета уже слышалось легкое покашливание: я взглянул через ее плечо - отец стоял и глядел на нас. Потом повернулся и, горбясь, удалился.
К обеду никто из нас не вышел. Вечером ко мне постучался Гурий: "Папаша просят вас пожаловать к ним". Я вошел в кабинет. Он сидел в кресле перед письменным столом и, не оборачиваясь, стал говорить:
- Завтра ты на все лето уедешь в мою самарскую деревню. Осенью ступай в Москву или Петербург искать себе службу. Если осмелишься ослушаться, навеки лишу тебя наследства. Но мало того: завтра же попрошу губернатора немедленно выслать тебя в деревню по этапу. Теперь ступай и больше на глаза мне не показывайся. Деньги на проезд и некоторые карманные получишь завтра утром через человека. К осени напишу в деревенскую контору мою, дабы тебе выдали некоторую сумму на первое прожитие в столицах. Видеть ее до отъезда никак не надейся. Все, любезный мой. Иди.
В ту же ночь я уехал в Ярославскую губернию, в деревню к одному из моих лицейских товарищей, прожил у него до осени. Осенью, по протекции его отца, поступил в Петербург в министерство иностранных дел и написал отцу, что навсегда отказываюсь не только от его наследства, но и от всякой помощи. Зимой узнал, что он, оставив службу, тоже переехал в Петербург - "с прелестной молоденькой женой", как сказали мне. И, входя однажды вечером в партер в Мариинском театре за несколько минут до поднятия занавеса, вдруг увидал и его и ее. Они сидели в ложе возле сцены, у самого барьера, на котором лежал маленький перламутровый бинокль. Он, во фраке, сутулясь, вороном, внимательно читал, прищурив один глаз, программу. Она, держась легко и стройно, в высокой прическе белокурых волос, оживленно озиралась кругом - на теплый, сверкающий люстрами, мягко шумящий, наполняющийся партер, на вечерние платья, фраки и мундиры входящих в ложи. На шейке у нее темным огнем сверкал рубиновый крестик, тонкие, но уже округлившиеся руки были обнажены, род пеплума из пунцового бархата был схвачен на левом плече рубиновым аграфом...
18 мая 1944

Камарг

Она вошла на маленькой станции между Марселем и Арлем, прошла по вагону, извиваясь всем своим цыганско-испанским телом, села у окна на одноместную скамью и, будто никого не видя, стала шелушить и грызть жареные фисташки, от времени до времени поднимая подол верхней черной юбки и запуская руку в карман нижней, заношенной белой. Вагон, полный простым народом, состоял не из купе, разделен был только скамьями, и многие, сидевшие лицом к ней, то и дело пристально смотрели на нее.
Губы ее, двигавшиеся над белыми зубами, были сизы, синеватый пушок на верхней губе сгущался над углами рта. Тонкое, смугло-темное лицо, озаряемое блеском зубов, было древне-дико. Глаза, долгие, золотисто-карие, полуприкрытые смугло-коричневыми веками, глядели как-то внутрь себя - с тусклой первобытной истомой. Из-под жесткого шелка смольных волос, разделенных на прямой пробор и вьющимися локонами падавших на низкий лоб, поблескивали вдоль круглой шейки длинные серебряные серьги. Выцветший голубой платок, лежавший на покатых плечах, был красиво завязан на груди. Руки, сухие, индусские, с мумийными пальцами и более светлыми ногтями, все шелушили и шелушили фисташки с обезьяньей быстротой и ловкостью. Кончив их и стряхнув шелуху с кален, она прикрыла глаза, положила нога на ногу и откинулась к спинке скамьи. Под сборчатой черной юбкой, особенно женственно выделявшей перехват ее гибкой талии, кострецы выступали твердыми бугорками плавных очертаний. Худая, голая, блестевшая тонкой загорелой кожей ступня была обута в черный тряпичный чувяк и переплетена разноцветными лентами, - синими и красными...
Под Арлем она вышла.
- C'est une camarguiaise[20], - почему-то очень грустно сказал, проводив ее глазами, мой сосед, измученный ее красотой, мощный, как бык, провансалец, с черным в кровяных жилках румянцем.
23 мая 1944

Сто Рупий

Я увидел ее однажды утром во дворе той гостиницы, того старинного голландского дома в кокосовых лесах на берегу океана, где я проживал в те дни. И потом видел ее там каждое утро. Она полулежала в камышовом кресле, в легкой, жаркой тени, падавшей от дома, в двух шагах от веранды. Высокий, желтолицый, мучительно-узкоглазый малаец, одетый в белую парусиновую куртку и такие же панталоны, приносил ей, шурша босыми ногами по гравию, и ставил на столик возле кресла поднос с чашкой золотого чаю, что-то почтительно говорил ей, не шевеля сухими, стянутыми в дыру губами, кланялся и удалялся; а она полулежала и медленно помахивала соломенным веером, мерно мерцая черным бархатом своих удивительных ресниц... К какому роду земных созданий можно было отнести ее?
Ее тропически крепкое маленькое тело, его кофейная нагота была открыта на груди, на плечах, на руках и на ногах до колен, а стан и бедра как-то повиты яркой зеленой тканью. Маленькие ступни с красными ногтями пальцев выглядывали между красными ремнями лакированных сандалий желтого дерева. Дегтярные волосы, высоко поднятые прической, странно не соответствовали своей грубостью нежности ее детского лица. В мочках маленьких ушей покачивались золотые дутые кольца. И неправдоподобно огромны и великолепны были черные ресницы - подобие тех райских бабочек, что так волшебно мерцают на райских индийских цветах... Красота, ум, глупость - все эти слова никак не шли к ней, как не шло все человеческое: поистине, была она как бы с какой-то другой планеты. Единственное, что шло к ней, была бессловесность. И она полулежала и молчала, мерно мерцая черным бархатом своих ресниц-бабочек, медленно помахивая веером...
Раз утром, когда во двор гостиницы вбежал рикша, на котором я обычно ездил в город, малаец встретил меня на ступеньках веранды и, поклонившись, тихо сказал по-английски:
- Сто рупий, сэр.
24 мая 1944

Месть

В пансионе в Каннах, куда я приехал в конце августа с намерением купаться в море и писать с натуры, эта странная женщина пила по утрам кофе и обедала за отдельным столиком с неизменно сосредоточенным, мрачным видом, точно никого и ничего не видя, а после кофе куда-то уходила почти до вечера. Я жил в пансионе уже с неделю и все еще с интересом посматривал на нее: черные густые волосы, крупная черная коса, обвивающая голову, сильное тело в красном с черными цветами платье из кретона, красивое, грубоватое лицо - и этот мрачный взгляд... Подавала нам эльзаска, девочка лет пятнадцати, но с большими грудями и широким задом, очень полная удивительно нежной и свежей полнотой, на редкость глупая и милая, на каждое слово расцветающая испугом и улыбкой; и вот, встретив ее однажды в коридоре, я спросил:
- Dites, Odette, qui est cette dame?
Она, с готовностью и к испугу и к улыбке, вскинула на меня маслянисто-голубые глаза:
- Quelle dame, monsieur?
- Mais la dame brune, la-bas?
- Quelle table, monsieur?
- Numero dix.
- C'est une russe, monsieur.
- Et puis?
- Je n'en sais rien, monsieur.
- Est-elle chez vous depuis longtemps?
- Depuis trois semaines, monsieur.
- Toupurs seule?
- Non, monsieur. II у avait un monsieur...
- Jeune, sportif?
- Non, monsieur... Tres pensif, nerveux...
- Et il a disparu un jour?
- Mais oui, monsieur...[21]
"Так, так! - подумал я. - Теперь кое-что понятно. Но куда это исчезает она по утрам? Все его ищет?"
На другой день, вскоре после кофе, я, как всегда, услыхал в открытое окно своей комнаты хруст гальки в садике пансиона, выглянул: она, с раскрытой, как всегда, головой, под зонтиком того же цвета, что и платье, куда-то уходила скорым шагом в красных эспадрильях. Я схватил трость, канотье и поспешил за ней. Она из нашего переулка повернула на бульвар Карно, - я тоже повернул, надеясь, что она в своей постоянной сосредоточенности не обернется и не почувствует меня. И точно - она ни разу не обернулась до самого вокзала. Не обернулась и на вокзале, входя в купе третьеклассного вагона. Поезд шел в Тулон, я на всякий случай взял билет до Сен-Рафаэля, поднялся в соседнее купе. Ехала она, очевидно, недалеко, но куда? Я высовывался в окно в Напуле, в Тэуле... Наконец, высунувшись на минутной остановке в Трэйясе, увидал, что она идет уже к выходу со станции. Я выскочил из вагона и опять пошел за ней, держась, однако, в некотором отдалении. Тут пришлось идти долго - и по извивам шоссе вдоль обрывов над морем, и по крутым каменистым тропинкам сквозь мелкий сосновый лес, по которым она сокращала путь к берегу, к заливчикам, изрезывающим берег в этой скалистой, покрытой лесом и пустынной местности, этот скат прибрежных гор. Близился полдень, было жарко, воздух неподвижен и густ от запаха горячей хвои, нигде ни души, ни звука, - только пилили, скрежетали цикады, - открытое к югу море сверкало, прыгало крупными серебряными звездами... Наконец она сбежала по тропинке к зеленому заливчику между сангвиновыми утесами, бросила зонтик на песок, быстро разулась, - была на босу ногу, - и стала раздеваться. Я лег на каменистый отвес, под которым она расстегивала свое мрачно-цветистое платье, глядел и думал, что, верно, и купальный костюм у нее такой же зловещий. Но никакого костюма под платьем не оказалось, - была одна короткая розовая сорочка. Скинув и сорочку, она, вся коричневая от загара, сильная, крепкая, пошла по голышам к светлой, прозрачной воде, напрягая красивые щиколки, подергивая крутыми половинками зада, блестя загаром бедер. У воды она постояла, - должно быть, щурясь от ее ослепительности, - потом зашумела в ней ногами, присела, окунулась до плеч и, повернувшись, легла на живот, потянулась, раскинув ноги, к песчаному прибрежью, положила на него локти и черную голову. Вдали широко и свободно трепетала колючим серебром равнина моря, замкнутый заливчик и весь его скалистый уют, все жарче пекло солнце, и такая тишина стояла в этой знойной пустыне скал и мелкого южного леса, что слышно было, как иногда набегала на тело, ничком лежащее подо мной, и сбегала с его сверкающей спины, раздвоенного зада и крупных раздвинутых ног сеть мелкой стеклянной зыби. Я, лежа и выглядывая из-за камней, все больше тревожился видом этой великолепной наготы, все больше забывал нелепость и дерзость своего поступка, приподнялся, закуривая от волнения трубку, - и вдруг она тоже подняла голову и вопросительно уставилась на меня снизу вверх, продолжая, однако, лежать, как лежала. Я встал, не зная, что делать, что сказать. Она заговорила первая:
- Я всю дорогу слышала, что сзади меня кто-то идет. Почему вы поехали за мной?
Я решился отвечать без обиняков:
- Простите, из любопытства...
Она перебила меня:
- Да, вы, очевидно, любознательны. Odette мне сказала, что вы расспрашивали ее обо мне, я случайно слышала, что вы русский, и потому не удивилась - все русские не в меру любознательны. Но почему все-таки вы поехали за мной?
- В силу все той же любознательности, - в частности, и профессиональной.
- Да, знаю, вы живописец.
- Да, а вы живописны. Кроме того, вы каждый день куда-то уходили по утрам, и это меня интриговало, - куда, зачем? - пропускали завтраки, что не часто случается с жильцами пансионов, да и вид у вас был всегда не совсем обычный, на чем-то сосредоточенный. Держитесь вы одиноко, молчаливо, что-то как будто таите в себе... Ну, а почему я не ушел, как только вы стали раздеваться...
- Ну, это-то понятно, - сказала она.
И, помолчав, прибавила:
- Я сейчас выйду. Отвернитесь на минуту и потом идите сюда. Вы меня тоже заинтересовали.
- Ни за что не отвернусь, - ответил я. - Я художник, и мы не дети.
Она пожала плечом:
- Ну, хорошо, мне все равно...
И встала во весь рост, показывая всю себя спереди во всей своей женской силе, не спеша пробралась по гальке, накинула на голову свою розовую сорочку, потом открыла в ней свое серьезное лицо, опустила ее на мокрое тело. Я сбежал к ней, и мы сели рядом.
- Кроме трубки, у вас есть, может быть, и папиросы? - спросила она.
- Есть.
- Дайте мне.
Я дал, зажег спичку.
- Спасибо.
И, затягиваясь, она стала глядеть вдаль, пошевеливая пальцами ноги, не оборачиваясь; иронически сказала вдруг:
- Так я еще могу нравиться?
- Еще бы! - воскликнул я. - Прекрасное тело, чудесные волосы, глаза... Только очень уж недоброе выражение лица.
- Это потому, что я, правда, занята одной злой мыслью.
- Я так и думал. Вы с кем-то недавно расстались, кто-то вас оставил...
- Не оставил, а бросил. Сбежал от меня. Я знала, что он пропащий человек, но я его как-то любила. Оказалось, что любила просто негодяя. Встретилась я с ним месяца полтора тому назад в Монте-Карло. Играла в тот вечер в казино. Он стоял рядом, тоже играл, следил сумасшедшими глазами за шариком и все выигрывал, выиграл раз, два, три, четыре... Я тоже все выигрывала, он это видел и вдруг сказал:
"Шабаш! Assez!" - и повернулся ко мне: "N'est-ce pas, madame?"[22] Я, смеясь, ответила: "Да, шабаш!" - "Ах, вы русская?" - "Как видите". - "Тогда идем кутить!" Я посмотрела - очень потрепанный, но изящный с виду человек... Остальное нетрудно угадать.
- Да, нетрудно. Почувствовали себя за ужином близкими, говорили без конца, удивились, когда настал час расставаться...
- Совершенно верно. И не расстались и начали проматывать выигранное. Жили в Монте-Карло, в Тюрби, в Ницце, завтракали и обедали в кабаках на дороге между Каннами и Ниццой - вы, верно, знаете, что это стоит! - жили одно время даже в отеле на Cap d'Antibes, притворяясь богатыми людьми... А денег оставалось все меньше, поездки в Монте-Карло на последние гроши кончались крахом... Он стал куда-то исчезать и возвращаться опять с деньгами, хотя привозил пустяки - франков сто, пятьдесят... Потом где-то продал мои серьги, обручальное кольцо, - я была когда-то замужем, - золотой нательный крест...
- И, конечно, уверял, что вот-вот откуда-то получит какой-то большой долг, что у него есть знатные и состоятельные друзья и знакомые.
- Да, именно так. Кто он, я точно и теперь не знаю, он избегал говорить подробно и ясно о своей прошлой жизни, и я как-то невнимательно относилась к этому. Ну, обычное прошлое многих эмигрантов: Петербург, служба в блестящем полку, потом война, революция, Константинополь... В Париже, благодаря прежним связям, будто бы устраивался и всегда может устроиться очень недурно, а пока - Монте-Карло или же постоянная возможность, как он говорил, перехватить в Ницце у каких-то титулованных друзей... Я уже падала духом, приходила в отчаяние, но он только усмехался: "Будь спокойна, положись на меня, я уж сделал некоторые серьезные демарши в Париже, а какие именно, это, как говорится, не женского ума дело..."
- Так, так...
- Что так?
И она вдруг обернулась ко мне, сверкнув глазами, далеко швырнув потухшую папиросу.
- Вас все это потешает?
Я схватил и сжал ее руку:
- Как вам не стыдно! Вот я напишу вас Медузой или Немезидой!
- Это богиня мести?
- Да, и очень злая.
Она печально усмехнулась:
- Немезида! Уж какая там Немезида! Нет, вы хороший... Дайте еще папиросу. Выучил курить... Всему выучил!
И, закурив, опять стала смотреть вдаль.
- Я забыл вам сказать еще то, как я был удивлен, когда увидал, куда вы ездите купаться, - целое путешествие каждый день и с какою целью? Теперь понимаю: ищете одиночества.
- Да...
Солнечный жар тек все гуще, цикады на горячих, пахучих соснах пилили, скрежетали все настойчивее, яростней, - я чувствовал, как должны быть накалены ее черные волосы, открытые плечи, ноги, и сказал:
- Перейдем в тень, уж очень жжет, и доскажите мне вашу печальную историю.
Она очнулась:
- Перейдем...
И мы обошли полукруг заливчика и сели в светлой и знойной тени под красными утесами. Я опять взял ее руку и оставил в своей. Она не заметила этого.
- Что ж тут досказывать? - сказала она. - Мне уж как-то расхотелось вспоминать всю эту действительно очень печальную и постыдную историю. Вы, вероятно, думаете, что я привычная содержанка то одного, то другого мошенника. Ничего подобного. Прошлое мое тоже самое обыкновенное. Муж был в Добровольческой армии, сперва у Деникина, потом у Врангеля, а когда мы докатились до Парижа, стал, конечно, шофером, но начал спиваться и спился до того, что потерял работу и превратился в настоящего босяка. Продолжать жить с ним я уже никак не могла. Видела его последний раз на Монпарнасе, у дверей "Доминика", - знаете, конечно, этот русский кабачок? Ночь, дождь, а он в опорках, топчется в лужах, подбегает, согнувшись, к прохожим, протягивает руку за подачкой, неловко помогает, лучше сказать, мешает вылезать из такси подъезжающим... Я постояла, посмотрела на него, подошла к нему. Узнал, испугался, сконфузился, - вы не можете себе представить, какой это прекрасный, добрый, деликатный человек! - стоит, растерянно смотрит на меня: "Маша, ты?" Маленький, оборванный, небритый, весь зарос рыжей щетиной, мокрый, дрожит от холода... Я дала ему все, что было у меня в сумочке, он схватил мою руку мокрой, ледяной ручкой, стал целовать ее и трястись от слез. Но что же я могла сделать? Только посылать ему раза два, три в месяц по сто, по двести франков, - у меня в Париже шляпная мастерская, и я довольно прилично зарабатываю. А сюда я приехала отдохнуть, покупаться - и вот... На днях уеду в Париж. Встретиться с ним, дать ему пощечину и тому подобное - очень глупая мечта, и знаете, когда я поняла это уж как следует? Вот только сейчас, благодаря вам. Стала рассказывать и поняла...
- Но все-таки как же он сбежал?
- Ах, в том-то и дело, что уж очень подло. Поселились мы в этом самом пансиончике, где мы с вами оказались соседями, - это после отеля-то на Cap d'Antibes! - и пошли однажды вечером, всего дней десять тому назад, пить чай в казино. Ну, конечно, музыка, несколько танцующих пар, - я уж больше просто видеть не могла без отвращения всего этого, нагляделась достаточно! - однако сижу, ем пирожные, которые он заказывает для меня и для себя и все как-то странно смеется, - посмотри, посмотри, говорит про музыкантов, настоящие обезьяны, как топают и кривляются! Потом открывает пустой портсигар, зовет шассера, приказывает ему принести английских папирос, тот приносит, он рассеянно говорит мерси, я вам заплачу после чая, глядит на свои ногти и обращается ко мне: "Ужас какие руки! Пойду помою..." Встает и уходит...
- И больше не возвращается.
- Да. А я сижу и жду. Жду десять минут, двадцать, полчаса, час... Представляете вы это себе?
- Представляю...

Предыдущая страница 13 Следующая страница


Темные аллеи 14

Я очень ясно представил себе: сидят за чайным столиком, смотрят, молчат, по-разному думают о своем мерзком положении... За стеклами больших окон вечереющее небо и глянец, штиль моря, висят темнеющие ветви пальм, музыканты, как неживые, топают ногами в пол, дуют в инструменты, бьют в металлические тарелки, мужчины, шаркая и качаясь в лад им, напирают на своих дам, будто таща их к явно определенной цели... Малый в крагах и в некотором подобии зеленого мундира подает ему, почтительно сняв картуз, пачку "High-Life"...
- Ну и что же? Вы сидите...
- Я сижу и чувствую, что погибаю. Музыканты ушли, зал опустел, зажегся электрический свет...
- Посинели окна...
- Да, а я все не могу подняться с места: что делать, как спастись? В сумочке у меня всего шесть франков и какая-то мелочь!
- А он действительно пошел в уборную, сделал там что нужно, думая о своей мошеннической жизни, потом застегнулся и на цыпочках пробежал по коридорам к другому выходу, выскочил на улицу... Побойтесь Бога, подумайте, кого вы любили! Искать его, мстить ему? За что? Вы не девочка, должны были видеть, кто он и в какое положение вы попали. Почему же продолжали эту ужасную во всех смыслах жизнь?
Она помолчала, повела плечом:
- Кого я любила? не знаю. Была, как говорится, потребность любви, которой я по-настоящему никогда не испытала... Как мужчина, он мне ничего не давал и не мог дать, уже давно потерял мужские способности... Должна была видеть, кто он и в какое положение попала? Конечно, должна, да не хотелось видеть, думать - в первый раз в жизни жила такой жизнью, этим порочным праздником, всеми его удовольствиями, жила в каком-то наваждении. Зачем хотела где-то встретить его и как-то отомстить ему? Опять наваждение, навязчивая идея. Разве я не чувствовала, что, кроме гадкого и жалкого скандала, я ничего не могла сделать? Но вы говорите: за что? А вот за то, что это все-таки благодаря ему я так низко пала, жила этой мошеннической жизнью, а главное, за тот ужас, позор, который я пережила в тот вечер в казино, когда он сбежал из клозета! Когда я, вне себя, что-то лгала в кассе казино, вывертывалась, умоляла взять у меня в залог до завтра сумочку - и когда ее не взяли и презрительно простили мне и чай, и пирожные, и английские папиросы! Послала телеграмму в Париж, получила на третий день тысячу франков, пошла в казино - там, не глядя на меня, взяли деньги, даже счетик дали... Ах, милый, никакая я не Медуза, я просто баба и к тому же очень чувствительная, одинокая, несчастная, но поймите же меня - ведь и у курицы есть сердце! Я просто больна была все эти дни с того проклятого вечера. И просто сам Бог послал мне вас, я как-то вдруг пришла в себя... Пустите мою руку, пора одеваться, скоро поезд из Сен-Рафаэля...
- Бог с ним, - сказал я. - Посмотрите лучше кругом на эти красные скалы, зеленый заливчик, корявые сосны, послушайте этот райский скрежет... Ездить сюда мы теперь будем уж вместе. Правда?
- Правда.
- Вместе и в Париж уедем.
- Да.
- А что дальше, не стоит загадывать.
- Да, да.
- Можно поцеловать руку?
- Можно, можно...
13 июня 1944

Качели

В летний вечер сидел в гостиной, бренча на фортепьяно, услыхал на балконе ее шаги, дико ударил по клавишам и не в лад закричал, запел:
Не завидую богам,
Не завидую царям,
Как увижу очи томны,
Стройный стан и косы темны!
Вошла в синем сарафане, с двумя длинными темными косами на спине, в коралловом ожерелье, усмехаясь синими глазами на загорелом лице:
- Это все про меня? И ария собственной композиции?
- Да!
И опять ударил и закричал:
Не завидую богам,
- Ну и слух же у вас!
- Зато я знаменитый живописец. И красив, как Леонид Андреев. На беду вашу заехал я к вам!
- Он пугает, а мне не страшно, сказал Толстой про вашего Андреева.
- Посмотрим, посмотрим!
- А дедушкин костыль?
- Дедушка хоть и севастопольский герой, только с виду грозен. Убежим, повенчаемся, потом кинемся ему в ноги - заплачет и простит...
В сумерки, перед ужином, когда в поварской жарили пахучие битки с луком и в росистом парке свежело, носились, стоя друг против друга, на качелях в конце аллеи, визжа кольцами, дуя ветром, развевавшим ее подол. Он, натягивая веревки и поддавая взмах доски, делал страшные глаза, она, раскрасневшись, смотрела пристально, бессмысленно и радостно.
- Ау! А вон первая звезда и молодой месяц и небо над озером зеленое-зеленое - живописец, посмотрите, какой тонкий серпик! Месяц, месяц, золотые рога... Ой, мы сорвемся!
Слетев с высоты и соскочив на землю, сели на доску, сдерживая взволнованное дыхание и глядя Друг на друга.
- Ну что? Я говорил!
- Что говорил?
- Вы, уже влюблены в меня.
- Может быть... Постойте, зовут к ужину... Ау идем, идем!
- Погодите минутку. Первая звезда, молодой месяц, зеленое небо, запах росы, запах из кухни, - верно, опять мои любимые битки в сметане! - и синие глаза и прекрасное счастливое лицо...
- Да, счастливее этого вечера, мне кажется, в моей жизни уже не будет...
- Данте говорил о Беатриче: "В ее глазах - начало любви, а конец - в устах". Итак? - сказал он, беря ее руку.
Она закрыла глаза, клонясь к нему опущенной головой. Он обнял ее плечи с мягкими косами, поднял ее лицо.
- Конец в устах?
- Да...
Когда шли по аллее, он смотрел себе под ноги:
- Что ж нам теперь делать? Идти к дедушке и, упав на колени, просить его благословения? Но какой же я муж?
- Нет, нет, только не это.
- А что же?
- Не знаю. Пусть будет только то, что есть... Лучше уж не будет.
10 апреля 1945

Чистый Понедельник

Темнел московский серый зимний день, холодно зажигался газ в фонарях, тепло освещались витрины магазинов - и разгоралась вечерняя, освобождающаяся от дневных дел московская жизнь: гуще и бодрей неслись извозчичьи санки, тяжелей гремели переполненные, ныряющие трамваи, - в сумраке уже видно было, как с шипением сыпались с проводов зеленые звезды, - оживленнее спешили по снежным тротуарам мутно чернеющие прохожие... Каждый вечер мчал меня в этот час на вытягивающемся рысаке мой кучер - от Красных ворот к храму Христа Спасителя: она жила против него; каждый вечер я возил ее обедать в "Прагу", в "Эрмитаж", в "Метрополь", после обеда в театры, на концерты, а там к "Яру", в "Стрельну"... Чем все это должно кончиться, я не знал и старался не думать, не додумывать: было бесполезно - так же, как и говорить с ней об этом: она раз навсегда отвела разговоры о нашем будущем; она была загадочна, непонятна для меня, странны были и наши с ней отношения, - совсем близки мы все еще не были; и все это без конца держало меня в неразрешающемся напряжении, в мучительном ожидании - и вместе с тем был я несказанно счастлив каждым часом, проведенным возле нее.
Она зачем-то училась на курсах, довольно редко посещала их, но посещала. Я как-то спросил: "Зачем?" Она пожала плечом: "А зачем все делается на свете? Разве мы понимаем что-нибудь в наших поступках? Кроме того, меня интересует история..." Жила она одна, - вдовый отец ее, просвещенный человек знатного купеческого рода, жил на покое в Твери, что-то, как все такие купцы, собирал. В доме против храма Спасителя она снимала ради вида на Москву угловую квартиру на пятом этаже, всего две комнаты, но просторные и хорошо обставленные. В первой много места занимал широкий турецкий диван, стояло дорогое пианино, на котором она все разучивала медленное, сомнамбулически прекрасное начало "Лунной сонаты", - только одно начало, - на пианино и на подзеркальнике цвели в граненых вазах нарядные цветы, - по моему приказу ей доставляли каждую субботу свежие, - и когда я приезжал к ней в субботний вечер, она, лежа на диване, над которым зачем-то висел портрет босого Толстого, не спеша протягивала мне для поцелуя руку и рассеянно говорила: "Спасибо за цветы..." Я привозил ей коробки шоколаду, новые книги - Гофмансталя, Шницлера, Тетмайера, Пшибышевского, - и получал все то же "спасибо" и протянутую теплую руку, иногда приказание сесть возле дивана, не снимая пальто. "Непонятно, почему, - говорила она в раздумье, гладя мой бобровый воротник, - но, кажется, ничего не может быть лучше запаха зимнего воздуха, с которым входишь со двора в комнату..." Похоже было на то, что ей ничто не нужно: ни цветы, ни книги, ни обеды, ни театры, ни ужины за городом, хотя все-таки цветы были у нее любимые и нелюбимые, все книги, какие я ей привозил, она всегда прочитывала, шоколаду съедала за день целую коробку, за обедами и ужинами ела не меньше меня, любила расстегаи с налимьей ухой, розовых рябчиков в крепко прожаренной сметане, иногда говорила: "Не понимаю, как это не надоест людям всю жизнь, каждый день обедать, ужинать", - но сама и обедала и ужинала с московским пониманием дела. Явной слабостью ее была только хорошая одежда, бархат, шелка, дорогой мех...
Мы оба были богаты, здоровы, молоды и настолько хороши собой, что в ресторанах, на концертах нас провожали взглядами. Я, будучи родом из Пензенской губернии, был в ту пору красив почему-то южной, горячей красотой, был даже "неприлично красив", как сказал мне однажды один знаменитый актер, чудовищно толстый человек, великий обжора и умница. "Черт вас знает, кто вы, сицилианец какой-то", - сказал он сонно; и характер был у меня южный, живой, постоянно готовый к счастливой улыбке, к доброй шутке. А у нее красота была какая-то индийская, персидская: смугло-янтарное лицо, великолепные и несколько зловещие в своей густой черноте волосы, мягко блестящие, как черный соболий мех, брови, черные, как бархатный уголь, глаза; пленительный бархатисто-пунцовыми губами рот оттенен был темным пушком; выезжая, она чаще всего надевала гранатовое бархатное платье и такие же туфли с золотыми застежками (а на курсы ходила скромной курсисткой, завтракала за тридцать копеек в вегетарианской столовой на Арбате); и насколько я был склонен к болтливости, к простосердечной веселости, настолько она была чаще всего молчалива: все что-то думала, все как будто во что-то мысленно вникала; лежа на диване с книгой в руках, часто опускала ее и вопросительно глядела перед собой: я это видел, заезжая иногда к ней и днем, потому что каждый месяц она дня три-четыре совсем не выходила и не выезжала из дому, лежала и читала, заставляя и меня сесть в кресло возле дивана и молча читать.
- Вы ужасно болтливы и непоседливы, - говорила она, - дайте мне дочитать главу...
- Если бы я не был болтлив и непоседлив, я никогда, может быть, не узнал бы вас, - отвечал я, напоминая ей этим наше знакомство: как-то в декабре, попав в Художественный кружок на лекцию Андрея Белого, который пел ее, бегая и танцуя на эстраде, я так вертелся и хохотал, что она, случайно оказавшаяся в кресле рядом со мной и сперва с некоторым недоумением смотревшая на меня, тоже наконец рассмеялась, и я тотчас весело обратился к ней.
- Все так, - говорила она, - но все-таки помолчите немного, почитайте что-нибудь, покурите...
- Не могу я молчать! Не представляете вы себе всю силу моей любви к вам! Не любите вы меня!
- Представляю. А что до моей любви, то вы хорошо знаете, что, кроме отца и вас, у меня никого нет на свете. Во всяком случае вы у меня первый и последний. Вам этого мало? Но довольно об этом. Читать при вас нельзя, давайте чай пить...
И я вставал, кипятил воду в электрическом чайнике на столике за отвалом дивана, брал из ореховой горки, стоявшей в углу за столиком, чашки, блюдечки, говоря что придет в голову:
- Вы дочитали "Огненного ангела"?
- Досмотрела. До того высокопарно, что совестно читать.
- А отчего вы вчера вдруг ушли с концерта Шаляпина?
- Не в меру разудал был. И потом желтоволосую Русь я вообще не люблю.
- Все-то вам не нравится!
- Да, многое...
"Странная любовь!" - думал я и, пока закипала вода, стоял, смотрел в окна. В комнате пахло цветами, и она соединялась для меня с их запахом; за одним окном низко лежала вдали огромная картина заречной снежно-сизой Москвы; в другое, левее, была видна часть Кремля, напротив, как-то не в меру близко, белела слишком новая громада Христа Спасителя, в золотом куполе которого синеватыми пятнами отражались галки, вечно вившиеся вокруг него... "Странный город! - говорил я себе, думая об Охотном ряде, об Иверской, о Василии Блаженном. - Василий Блаженный - и Спас-на-Бору, итальянские соборы - и что-то киргизское в остриях башен на кремлевских стенах..."
Приезжая в сумерки, я иногда заставал ее на диване только в одном шелковом архалуке, отороченном соболем, - наследство моей астраханской бабушки, сказала она, - сидел возле нее в полутьме, не зажигая огня, и целовал ее руки, ноги, изумительное в своей гладкости тело... И она ничему не противилась, но все молча. Я поминутно искал ее жаркие губы - она давала их, дыша уже порывисто, но все молча. Когда же чувствовала, что я больше не в силах владеть собой, отстраняла меня, садилась и, не повышая голоса, просила зажечь свет, потом уходила в спальню. Я зажигал, садился на вертящийся табуретик возле пианино и постепенно приходил в себя, остывал от горячего дурмана. Через четверть часа она выходила из спальни одетая, готовая к выезду, спокойная и простая, точно ничего и не было перед этим:
- Куда нынче? В "Метрополь", может быть?
И опять весь вечер мы говорили о чем-нибудь постороннем. Вскоре после нашего сближения она сказала мне, когда я заговорил о браке:
- Нет, в жены я не гожусь. Не гожусь, не гожусь...
Это меня не обезнадежило. "Там видно будет!" - сказал я себе в надежде на перемену ее решения со временем и больше не заговаривал о браке. Наша неполная близость казалась мне иногда невыносимой, но и тут - что оставалось мне, кроме надежды на время? Однажды, сидя возле нее в этой вечерней темноте и тишине, я схватился за голову:
- Нет, это выше моих сил! И зачем, почему надо так жестоко мучить меня и себя!
Она промолчала.
- Да, все-таки это не любовь, не любовь...
Она ровно отозвалась из темноты:
- Может быть. Кто же знает, что такое любовь?
- Я, я знаю! - воскликнул я. - И буду ждать, когда и вы узнаете, что такое любовь, счастье!
- Счастье, счастье... "Счастье наше, дружок, как вода в бредне: тянешь - надулось, а вытащишь - ничего нету".
- Это что?
- Это так Платон Каратаев говорил Пьеру.
Я махнул рукой:
- Ах, Бог с ней, с этой восточной мудростью!
И опять весь вечер говорил только о постороннем - о новой постановке Художественного театра, о новом рассказе Андреева.... С меня опять было довольно и того, что вот я сперва тесно сижу с ней в летящих и раскатывающихся санках, держа ее в гладком мехе шубки, потом вхожу с ней в людную залу ресторана под марш из "Аиды", ем и пью рядом с ней, слышу ее медленный голос, гляжу на губы, которые целовал час тому назад, - да, целовал, говорил я себе, с восторженной благодарностью глядя на них, на темный пушок над ними, на гранатовый бархат платья, на скат плеч и овал грудей, обоняя какой-то слегка пряный залах ее волос, думая: "Москва, Астрахань, Персия, Индия!" В ресторанах за городом, к концу ужина, когда все шумней становилось кругом в табачном дыму, она, тоже куря и хмелея, вела меня иногда в отдельный кабинет, просила позвать цыган, и они входили нарочито шумно, развязно: впереди хора, с гитарой на голубой ленте через плечо, старый цыган в казакине с галунами, с сизой мордой утопленника, с голой, как чугунный шар, головой, за ним цыганка-запевало с низким лбом под дегтярной челкой... Она слушала песни с томной, странной усмешкой... В три, в четыре часа ночи я отвозил ее домой, на подъезде, закрывая от счастья глаза, целовал мокрый мех ее воротника и в каком-то восторженном отчаянии летел к Красным воротам. И завтра и послезавтра будет все то же, думал я, - все та же мука и все то же счастье... Ну что ж - все-таки счастье, великое счастье!
Так прошел январь, февраль, пришла и прошла масленица. В Прощеное воскресенье она приказала мне приехать к ней в пятом часу вечера. Я приехал, и она встретила меня уже одетая, в короткой каракулевой шубке, в каракулевой шляпке, в черных фетровых ботиках.
- Все черное! - сказал я, входя, как всегда, радостно.
Глаза ее были ласковы и тихи.
- Ведь завтра уже Чистый понедельник, - ответила она, вынув из каракулевой муфты и давая мне руку в черной лайковой перчатке. - "Господи владыко живота моего..." Хотите поехать в Новодевичий монастырь?
Я удивился, но поспешил сказать:
- Хочу!
- Что ж все кабаки да кабаки, - прибавила она. - Вот вчера утром я была на Рогожском кладбище...
Я удивился еще больше:
- На кладбище? Зачем? Это знаменитое раскольничье?
- Да, раскольничье. Допетровская Русь! Хоронили архиепископа. И вот представьте себе: гроб - дубовая колода, как в древности, золотая парча будто кованая, лик усопшего закрыт белым "воздухом", шитым крупной черной вязью - красота и ужас. А у гроба диаконы с рипидами и трикириями...
- Откуда вы это знаете? Рипиды, трикирии!
- Это вы меня не знаете.
- Не знал, что вы так религиозны.
- Это не религиозность. Я не знаю что... Но я, например, часто хожу по утрам или по вечерам, когда вы не таскаете меня по ресторанам, в кремлевские соборы, а вы даже и не подозреваете этого... Так вот: диаконы - да какие! Пересвет и Ослябя! И на двух клиросах два хора, тоже все Пересветы: высокие, могучие, в длинных черных кафтанах, поют, перекликаясь, - то один хор, то другой, - и все в унисон и не по нотам, а по "крюкам". А могила была внутри выложена блестящими еловыми ветвями, а на дворе мороз, солнце, слепит снег... Да нет, вы этого не понимаете! Идем...
Вечер был мирный, солнечный, с инеем на деревьях; на кирпично-кровавых стенах монастыря болтали в тишине галки, похожие на монашенок, куранты то и дело тонко и грустно играли на колокольне. Скрипя в тишине по снегу, мы вошли в ворота, пошли по снежным дорожкам по кладбищу, - солнце только что село, еще совсем было светло, дивно рисовались на золотой эмали заката серым кораллом сучья в инее, и таинственно теплились вокруг нас спокойными, грустными огоньками неугасимые лампадки, рассеянные над могилами. Я шел за ней, с умилением глядел на ее маленький след, на звездочки, которые оставляли на снегу новые черные ботики - она вдруг обернулась, почувствовав это:
- Правда, как вы меня любите! - сказала она с тихим недоумением, покачав головой.
Мы постояли возле могил Эртеля, Чехова. Держа руки в опущенной муфте, она долго глядела на чеховский могильный памятник, потом пожала плечом:
- Какая противная смесь сусального русского стиля и Художественного театра!
Стало темнеть, морозило, мы медленно вышли из ворот, возле которых покорно сидел на козлах мой Федор.
- Поездим еще немножко, - сказала она, - потом поедем есть последние блины к Егорову... Только не шибко, Федор, - правда?
- Слушаю-с.
- Где-то на Ордынке есть дом, где жил Грибоедов. Поедем его искать...
И мы зачем-то поехали на Ордынку, долго ездили по каким-то переулкам в садах, были в Грибосдовском переулке; но кто ж мог указать нам, в каком доме жил Грибоедов, - прохожих не было ни души, да и кому из них мог быть нужен Грибоедов? Уже давно стемнело, розовели за деревьями в инее освещенные окна...
- Тут есть еще Марфо-Мариинская обитель, - сказала она.
Я засмеялся:
- Опять в обитель?
- Нет, это я так...
В нижнем этаже в трактире Егорова в Охотном ряду было полно лохматыми, толсто одетыми извозчиками, резавшими стопки блинов, залитых сверх меры маслом и сметаной, было парно, как в бане. В верхних комнатах, тоже очень теплых, с низкими потолками, старозаветные купцы запивали огненные блины с зернистой икрой замороженным шампанским. Мы прошли во вторую комнату, где в углу, перед черной доской иконы Богородицы Троеручицы, горела лампадка, сели за длинный стол на черный кожаный диван... Пушок на ее верхней губе был в инее, янтарь щек слегка розовел, чернота райка совсем слилась с зрачком, - я не мог отвести восторженных глаз от ее лица. А она говорила, вынимая платочек из душистой муфты:
- Хорошо! Внизу дикие мужики, а тут блины с шампанским и Богородица Троеручица. Три руки! Ведь это Индия! Вы - барин, вы не можете понимать так, как я, всю эту Москву.
- Могу, могу! - отвечал я. - И давайте закажем обед силен!
- Как это "силен"?
- Это значит - сильный. Как же вы не знаете? "Рече Гюрги..."
- Как хорошо! Гюрги!
- Да, князь Юрий Долгорукий. "Рече Гюрги ко Святославу, князю Северскому: "Приди ко мне, брате, в Москову" и повеле устроить обед силен".
- Как хорошо. И вот только в каких-нибудь северных монастырях осталась теперь эта Русь. Да еще в церковных песнопениях. Недавно я ходила в Зачатьевский монастырь - вы представить себе не можете, до чего дивно поют там стихиры! А в Чудовом еще лучше. Я прошлый год все ходила туда на Страстной. Ах, как было хорошо! Везде лужи, воздух уж мягкий, на душе как-то нежно, грустно и все время это чувство родины, ее старины... Все двери в соборе открыты, весь день входит и выходит простой народ, весь день службы... Ох, уйду я куда-нибудь в монастырь, в какой-нибудь самый глухой, вологодский, вятский!
Я хотел сказать, что тогда и я уйду или зарежу кого-нибудь, чтобы меня загнали на Сахалин, закурил, забывшись от волнения, но подошел половой в белых штанах и белой рубахе, подпоясанный малиновым жгутом, почтительно напомнил:
- Извините, господин, курить у нас нельзя...
И тотчас, с особой угодливостью, начал скороговоркой:
- К блинам что прикажете? Домашнего травничку? Икорки, семушки? К ушице у нас херес на редкость хорош есть, а к наважке...
- И к наважке хересу, - прибавила она, радуя меня доброй разговорчивостью, которая не покидала ее весь вечер. И я уже рассеянно слушал, что она говорила дальше. А она говорила с тихим светом в глазах:
- Я русское летописное, русские сказания так люблю, что до тех пор перечитываю то, что особенно нравится, пока наизусть не заучу. "Был в русской земле город, названием Муром, в нем же самодержствовал благоверный князь, именем Павел. И вселил к жене его диавол летучего змея на блуд. И сей змей являлся ей в естестве человеческом, зело прекрасном..."
Я шутя сделал страшные глаза:
- Ой, какой ужас!
Она, не слушая, продолжала:
- Так испытывал ее Бог. "Когда же пришло время ее благостной кончины, умолили Бога сей князь и княгиня преставиться им в един день. И сговорились быть погребенными в едином гробу. И велели вытесать в едином камне два гробных ложа. И облеклись, такожде единовременно, в монашеское одеяние..."
И опять моя рассеянность сменилась удивлением и даже тревогой: что это с ней нынче?
И вот, в этот вечер, когда я отвез ее домой совсем не в обычное время, в одиннадцатом часу, она, простясь со мной на подъезде, вдруг задержала меня, когда я уже садился в сани:
- Погодите. Заезжайте ко мне завтра вечером не раньше десяти. Завтра "капустник" Художественного театра.
- Так что? - спросил я. - Вы хотите поехать на этот "капустник"?
- Да.
- Но вы же говорили, что не знаете ничего пошлее этих "капустников"!
- И теперь не знаю. И все-таки хочу поехать.
Я мысленно покачал головой, - все причуды, мос, невские причуды! - и бодро отозвался:
- Ол райт!
В десять часов вечера на другой день, поднявшись в лифте к ее двери, я отворил дверь своим ключиком и не сразу вошел из темной прихожей: за ней было необычно светло, все было зажжено, - люстры, канделябры по бокам зеркала и высокая лампа под легким абажуром за изголовьем дивана, а пианино звучало началом "Лунной сонаты" - все повышаясь, звуча чем дальше, тем все томительнее, призывнее, в сомнамбулически-блаженной грусти. Я захлопнул дверь прихожей, - звуки оборвались, послышался шорох платья. Я вошел - она прямо и несколько театрально стояла возле пианино в черном бархатном платье, делавшем ее тоньше, блистая его нарядностью, праздничным убором смольных волос, смуглой янтарностью обнаженных рук, плеч, нежного, полного начала грудей, сверканием алмазных сережек вдоль чуть припудренных щек, угольным бархатом глаз и бархатистым пурпуром губ; на висках полуколечками загибались к глазам черные лоснящиеся косички, придавая ей вид восточной красавицы с лубочной картинки.
- Вот если бы я была певица и пела на эстраде, - сказала она, глядя на мое растерянное лицо, - я бы отвечала на аплодисменты приветливой улыбкой и легкими поклонами вправо и влево, вверх и в партер, а сама бы незаметно, но заботливо отстраняла ногой шлейф, чтобы не наступить на него...
На "капустнике" она много курила и все прихлебывала шампанское, пристально смотрела на актеров, с бойкими выкриками и припевами изображавших нечто будто бы парижское, на большого Станиславского с белыми волосами и черными бровями и плотного Москвина в пенсне на корытообразном лице, - оба с нарочитой серьезностью и старательностью, падая назад, выделывали под хохот публики отчаянный канкан. К нам подошел с бокалом в руке, бледный от хмеля, с крупным потом на лбу, на который свисал клок его белорусских волос, Качалов, поднял бокал и, с деланной мрачной жадностью глядя на нее, сказал своим низким актерским голосом:
- Царь-девица, Шамаханская царица, твое здоровье!
И она медленно улыбнулась и чокнулась с ним. Он взял ее руку, пьяно припал к ней и чуть не свалился с ног. Справился и, сжав зубы, взглянул на меня:

Предыдущая страница 14 Следующая страница


15 Иван Бунин

- А это что за красавец? Ненавижу!
Потом захрипела, засвистала и загремела, вприпрыжку затопала полькой шарманка - и к нам, скользя, подлетел маленький, вечно куда-то спешащий и смеющийся Сулержицкий, изогнулся, изображая гостинодворскую галантность, поспешно пробормотал:
- Дозвольте пригласить на полечку Транблан...
И она, улыбаясь, поднялась и, ловко, коротко притопывая, сверкая сережками, своей чернотой и обнаженными плечами и руками, пошла с ним среди столиков, провожаемая восхищенными взглядами и рукоплесканиями, меж тем как он, задрав голову, кричал козлом:
Пойдем, пойдем поскорее
С тобой польку танцевать!
В третьем часу ночи она встала, прикрыв глаза. Когда мы оделись, посмотрела на мою бобровую шапку, погладила бобровый воротник и пошла к выходу, говоря не то шутя, не то серьезно:
- Конечно, красив. Качалов правду сказал... "Змей в естестве человеческом, зело прекрасном..."
Дорогой молчала, клоня голову от светлой лунной метели, летевшей навстречу. Полный месяц нырял в облаках над Кремлем, - "какой-то светящийся череп", - сказала она. На Спасской башне часы били три, - еще сказала:
- Какой древний звук, что-то жестяное и чугунное. И вот так же, тем же звуком било три часа ночи и в пятнадцатом веке. И во Флоренции совсем такой же бой, он там напоминал мне Москву...
Когда Федор осадил у подъезда, безжизненно приказала:
- Отпустите его...
Пораженный, - никогда не позволяла она подниматься к ней ночью, - я растерянно сказал:
- Федор, я вернусь пешком...
И мы молча потянулись вверх в лифте, вошли в ночное тепло и тишину квартиры с постукивающими молоточками в калориферах. Я снял с нее скользкую от снега шубку, она сбросила с волос на руки мне мокрую пуховую шаль и быстро прошла, шурша нижней шелковой юбкой, в спальню. Я разделся, вошел в первую комнату и с замирающим точно над пропастью сердцем сел на турецкий диван. Слышны были ее шаги за открытыми дверями освещенной спальни, то, как она, цепляясь за шпильки, через голову стянула с себя платье... Я встал и подошел к дверям: она, только в одних лебяжьих туфельках, стояла, обнаженной спиной ко мне, перед трюмо, расчесывая черепаховым гребнем черные нити длинных висевших вдоль лица волос.
- Вот все говорил, что я мало о нем думаю, - сказала она, бросив гребень на подзеркальник и, откидывая волосы на спину, повернулась ко мне. - Нет, я думала...
На рассвете я почувствовал ее движение. Открыл глаза - она в упор смотрела на меня. Я приподнялся из тепла постели и ее тела, она склонилась ко мне, тихо и ровно говоря:
- Нынче вечером я уезжаю в Тверь. Надолго ли, один Бог знает...
И прижалась своей щекой к моей, - я чувствовал, как моргает ее мокрая ресница:
- Я все напишу, как только приеду. Все напишу о будущем. Прости, оставь меня теперь, я очень устала...
И легла на подушку.
Я осторожно оделся, робко поцеловал ее в волосы и на цыпочках вышел на лестницу, уже светлеющую бледным светом. Шел пешком по молодому липкому снегу, - метели уже не было, все было спокойно и уже далеко видно вдоль улиц, пахло и снегом и из пекарен. Дошел до Иверской, внутренность которой горячо пылала и сияла целыми кострами свечей, стал в толпе старух и нищих на растоптанный снег на колени, снял шапку... Кто-то потрогал меня за плечо - я посмотрел: какая-то несчастнейшая старушонка глядела на меня, морщась от жалостных слез:
- Ох, не убивайся, не убивайся так! Грех, грех!
Письмо, полученное мною недели через две после того, было кратко - ласковая, но твердая просьба не ждать ее больше, не пытаться искать, видеть: "В Москву не вернусь, пойду пока на послушание, потом, может быть, решусь на постриг... Пусть Бог даст сил не отвечать мне - бесполезно длить и увеличивать нашу муку..."
Я исполнил ее просьбу. И долго пропадал по самым грязным кабакам, спивался, всячески опускаясь все больше и больше. Потом стал понемногу оправляться - равнодушно, безнадежно... Прошло почти два года с того Чистого понедельника...
В четырнадцатом году, под Новый год, был такой же тихий, солнечный вечер, как тот, незабвенный. Я вышел из дому, взял извозчика и поехал в Кремль. Там зашел в пустой Архангельский собор, долго стоял, не молясь, в его сумраке, глядя на слабое мерцанье старого золота иконостаса и надмогильных плит московских царей, - стоял, точно ожидая чего-то, в той особой тишине пустой церкви, когда боишься вздохнуть в ней. Выйдя из собора, велел извозчику ехать на Ордынку, шагом ездил, как тогда, по темным переулкам в садах с освещенными под ними окнами, проехал по Грибоедовскому переулку - и все плакал, плакал...
На Ордынке я остановил извозчика у ворот Марфо-Мариинской обители: там во дворе чернели кареты, видны были раскрытые двери небольшой освещенной церкви, из дверей горестно и умиленно неслось пение девичьего хора. Мне почему-то захотелось непременно войти туда. Дворник у ворот загородил мне дорогу, прося мягко, умоляюще:
- Нельзя, господин, нельзя!
- Как нельзя? В церковь нельзя?
- Можно, господин, конечно, можно, только прошу вас за-ради Бога, не ходите, там сичас великая княгиня Ельзавет Федровна и великий князь Митрий Палыч...
Я сунул ему рубль - он сокрушенно вздохнул и пропустил. Но только я вошел во двор, как из церкви показались несомые на руках иконы, хоругви, за ними, вся в белом, длинном, тонколикая, в белом обрусе с нашитым на него золотым крестом на лбу, высокая, медленно, истово идущая с опущенными глазами, с большой свечой в руке, великая княгиня; а за нею тянулась такая же белая вереница поющих, с огоньками свечек у лиц, инокинь или сестер, - уж не знаю, кто были они и куда шли. Я почему-то очень внимательно смотрел на них. И вот одна из идущих посередине вдруг подняла голову, крытую белым платом, загородив свечку рукой, устремила взгляд темных глаз в темноту, будто как раз на меня... Что она могла видеть в темноте, как могла она почувствовать мое присутствие? Я повернулся и тихо вышел из ворот.
12 мая 1944

Часовня

Летний жаркий день, в поле, за садом старой усадьбы, давно заброшенное кладбище, - бугры в высоких цветах и травах и одинокая, вся дико заросшая цветами и травами, крапивой и татарником, разрушающаяся кирпичная часовня. Дети из усадьбы, сидя под часовней на корточках, зоркими глазами заглядывают в узкое и длинное разбитое окно на уровне земли. Там ничего не видно, оттуда только холодно дует. Везде светло и жарко, а там темно и холодно: там, в железных ящиках, лежат какие-то дедушки и бабушки и еще какой-то дядя, который сам себя застрелил. Все это очень интересно и удивительно: у нас тут солнце, цветы, травы, мухи, шмели, бабочки, мы можем играть, бегать, нам жутко, но и весело сидеть на корточках, а они всегда лежат там в темноте, как ночью, в толстых и холодных железных ящиках; дедушки и бабушки все старые, а дядя еще молодой...
- А зачем он себя застрелил?
- Он был очень влюблен, а когда очень влюблен, всегда стреляют себя...
В синем море неба островами стоят кое-где белые прекрасные облака, теплый ветер с поля несет сладкий запах цветущей ржи. И чем жарче и радостней печет солнце, тем холоднее дует из тьмы, из окна.
2 июля 1944

Весной, В Иудее

- Эти далекие дни в Иудее, сделавшие меня на всю жизнь хромым, калекой, были в самую счастливую пору моей молодости, - говорил высокий, стройный человек, желтоватый лицом, с карими блестящими глазами и короткими, мелко-курчавыми серебряными волосами, ходивший всегда с костылем по причине не сгибавшейся в колене левой ноги. - Я участвовал тогда в небольшой экспедиции, имевшей целью исследование восточных берегов Мертвого моря, легендарных мест Содома и Гоморры, жил в Иерусалиме, поджидая своих спутников, задержавшихся в Константинополе, и совершая поездки в одну из бедуинских стоянок по дороге в Иерихон, к шейху Аиду, которого мне рекомендовали иерусалимские археологи и который взялся оборудовать все нужное для нашей экспедиции и лично вести се. В первый раз я съездил к нему для переговоров с проводником, на другой день он сам приехал ко мне в Иерусалим; потом я стал ездить в его стоянку один, купив у него же чудесную верховую кобылку, - стал ездить даже не в меру часто... Была весна, Иудея тонула в радостном солнечном блеске, вспоминалась "Песнь Песней"; "Зима уже прошла, цветы показались на земле, время песен настало, голос горлицы слышен, виноградные лозы, расцветая, издают благоухание..." Там, на этом древнем пути к Иерихону, в каменистой Иудейской пустыне, все, как всегда, было мертво, дико, голо, слепило зноем и песками. Но и там, в эти светоносные весенние дни, все казалось мне бесконечно радостным, счастливым: в первый раз был я тогда на Востоке, совершенно новый мир видел перед собою, а в этом мире - нечто необыкновенное: племянницу Аида.
Иудейская пустыня - это целая страна, неуклонно спускающаяся до самой Иорданской долины, холмы, перевалы, то каменистые, то песчаные, кое-где поросшие жесткой растительностью, обитаемые только змеями, куропатками, погруженные в вечное молчание. Зимою там, как всюду в Иудее, льют дожди, дуют ледяные ветры; весною, летом, осенью - то же могильное спокойствие, однообразие, но солнечный зной, солнечный сон. В лощинах, где попадаются колодцы, видны следы бедуинских стоянок: пепел костров, камни, сложенные кругами или квадратами, на которых укрепляют шатры... А та стоянка, куда я ездил, где шейхом был Аид, являла такую картину: широкий песчаный лог между холмами и в нем небольшой стан шатров из черного войлока, плоских, четырехугольных и довольно мрачных своей чернотой на желтизне песков. Приезжая, я постоянно видел тлеющие кучки кизяка перед некоторыми шатрами, среди шатров - тесноту: всюду собаки, лошади, мулы, козы - до сих пор не понимаю, чем и где все это кормилось, - множество голых, черномазых, курчавых детей, женщины и мужчины, похожие одни на цыган, другие на негров, хотя не толстогубых... И странно было видеть, как тепло, несмотря на зной, были одеты мужчины: кубовая рубаха до колен, ватная куртка, а сверху аба, то есть очень длинная и тяжелая, широкоплечая хламида из пегой шерсти, полосатой в два цвета - черного и белого; на голове кефийе - желтый с красными полосами платок, распущенный по плечам, висящий вдоль щек и в два раза охваченный на макушке тоже пегим, двуцветным шерстяным жгутом. Все это составляло полную противоположность женской одежде: у женщин на головы накинуты кубовые платки, лица открыты, на теле одна длинная кубовая рубаха с острыми, падающими чуть не до земли рукавами; мужчины обуты в грубые башмаки, подбитые железками, женщины ходят босыми, и у всех ступни чудесные, подвижные и от загара уж совсем как уголь. Мужчины курят трубки, женщины тоже...
Когда я во второй раз, без проводника, приехал в стоянку, меня приняли уже как друга. Шатер Аида был самый просторный, и я застал в нем целое собрание пожилых бедуинов, сидевших вокруг черных войлочных стен шатра с поднятыми для входа полами. Аид вышел мне навстречу, сделал поклон и прикладывание правой руки к губам и ко лбу. Войдя в шатер впереди его, я подождал, пока он сел на ковер посреди шатра, потом сделал то, что сделал он мне при встрече, то, что всегда полагается - тот же поклон и прикладывание правой руки к губам и ко лбу, - сделал несколько раз, по числу всех сидящих; потом сел возле Аида и, сидя, опять сделал то же самое; мне, конечно, отвечали тем же. Говорили только мы с хозяином, - кратко и медленно: так тоже полагалось по обычаю, да и не очень сведущ был я тогда в разговорном арабском языке; прочие курили и молчали. А за шатром меж тем готовилось мне и гостям угощение. Обычно бедуины едят хыбыз, - кукурузные лепешки - вареное пшено с козьим молоком... Но непременное угощение гостя - харуф: баран, которого жарят в ямке, вырытой в песке, наваливая на него пласты тлеющего кизяка. После барана угощают кофеем, но всегда без сахара. И вот все сидели и угощались как ни в чем не бывало, хотя в тени войлочного шатра стояла адски горячая духота и смотреть в его широко раскрытые полы было просто страшно: пески вдали так сверкали, что, казалось, на глазах плавились. Шейх за каждым словом говорил мне: хаваджа, господин, а я ему: почтеннейший шейх бедави (то есть сын пустыни, бедуин)... Кстати, знаете ли вы, как по-арабски называется Иордан? Очень просто: Шариат, что значит всего-навсего водопой.
Аид был лет пятидесяти, невысок, широк в кости, худ и очень крепок; лицо - обожженный кирпич, глаза прозрачные, серые, пронзительные; медная борода с проседью, жесткая, небольшая, подстриженная, и такие же подстриженные усы, - бедуины то и другое всегда подстригают; обут, как все, в толстые подкованные башмаки. Когда он был у меня в Иерусалиме, на поясе у него был кинжал, в руках длинная винтовка.
Я увидал его племянницу в тот самый день, когда сидел у него в шатре уже "как друг"; она прошла мимо шатра, держась прямо, неся на голове большую жестянку с водой, придерживая ее правой рукою. Не знаю, сколько лет ей было, думаю, что не больше восемнадцати, узнал впоследствии одно - четыре года перед тем она была замужем, а в тот год овдовела, не имев детей, и перешла в шатер дяди, будучи сиротой и очень бедной. "Оглянись, оглянись, Суламифь!" - подумал я. (Ведь Суламифь была, верно, похожа на нее: "Девы иерусалимские, черна я и прекрасна".) И, проходя мимо шатра, она слегка повернула голову, повела на меня глазами: глаза эти были необыкновенно темные, таинственные, лицо почти черное, губы лиловые, крупные - в ту минуту они больше всего поразили меня... Впрочем, одни ли они! Поразило все: удивительная рука, обнажившаяся до плеча, державшая на голове жестянку, медленные, извилистые движения тела под длинной кубовой рубахой, полные груди, поднимавшие эту рубаху... И нужно же было случиться так, что вскоре после этого я встретил ее в Иерусалиме у Яффских ворот! Она шла в толпе навстречу мне и на этот раз несла на голове что-то завернутое в холст. Увидав меня, приостановилась. Я кинулся к ней.
- Ты узнала меня?
Она слегка потрепала свободной левой рукой по плечу меня, усмехнулась:
- Узнала, хаваджа.
- Что это ты несешь?
- Козий сыр несу.
- Кому?
- Всем.
- Значит, продавать? Так неси его ко мне.
- Куда?
- Да вот сюда, в гостиницу...
Я жил как раз у Яффских ворот, в узком высоком доме, слитом с другими домами, по левую сторону той небольшой площади, от которой идет ступенчатая "Улица царя Давида" - темный, крытый где холстами, а где древними каменными сводами ход между такими же древними мастерскими и лавками. И она без всякой робости пошла впереди меня по крутой и тесной каменной лестнице этого дома, слегка откинувшись, свободно напрягая свое извивающееся тело, настолько обнажив правую руку, державшую на голове на кубовом платке круг сыру в холсте, что видны были густые черные волосы ее подмышки. На одном повороте лестницы она приостановилась: там, глубоко внизу за узким окном, виден был древний "Водоем пророка Иезекииля", зеленоватая вода которого лежала, как в колодце, в квадрате соседних сплошных домовых стен с решетчатыми окошечками, - та самая вода, в которой купалась Вирсафия, жена Урия, наготой своей пленившая царя Давида. Приостановясь, она заглянула в окно и, обернувшись, с радостным удивлением взглянула на меня своими удивительными глазами. Я не удержался, поцеловал ее голое предплечье - она взглянула на меня вопросительно: поцелуи не в обычае у бедуинов. Войдя в мою комнату, она положила свой сверток на стол и протянула ко мне ладонь правой руки. Я положил в ладонь несколько медных монет, потом, замирая от волнения, вынул и показал ей золотой фунт. Она поняла и опустила ресниц, покорно склонила голову и закрыла глаза внутренним сгибом локтя, навзничь легла на кровать, медленно обнажая ноги, прокопченные солнцем, вскидывая живот призывными толчками....
- Когда опять принесешь сыр? - спросил я, провожая ее через час на лестницу.
Она легонько помотала головой:
- Скоро нельзя.
И показала мне пять пальцев: пять дней. Недели через две, когда я уезжал от Аида и отъехал уже довольно далеко, сзади меня хлопнул выстрел - и пуля с такой силой ударилась в камень передо мной, что он задымился. Я поднял лошадь вскачь, пригнувшись к седлу, - хлопнул второй выстрел, и что-то крепко хлестнуло мне под колено левой ноги. Я скакал до самого Иерусалима, глядя вниз на свой сапог, по которому, пенясь, лилась кровь... Дивлюсь до сих пор, как мог Аид два раза промахнуться. Дивлюсь и тому, откуда он мог узнать, что это я покупал козий сыр у нее.
1946

Ночлег

Это случилось в одной глухой гористой местности на юге Испании.
Была июньская ночь, было полнолуние, небольшая луна стояла в зените, но свет ее, слегка розоватый, как это бывает в жаркие ночи после кратких дневных ливней, столь обычных в пору цветения лилий, все же так ярко озарял перевалы невысоких гор, покрытых низкорослым южным лесом, что глаз ясно различал их до самых горизонтов.
Узкая долина шла между этими перевалами на север. И в тени от их возвышенностей с одной стороны, в мертвой тишине этой пустынной ночи, однообразно шумел горный поток и таинственно плыли и плыли, мерно погасая и мерно вспыхивая то аметистом, то топазом, летучие светляки, лючиоли. Противоположные возвышенности отступали от долины, и по низменности под ними пролегала древняя каменистая дорога. Столь же древним казался на ней, на этой низменности, и тот каменный городок, куда в этот уже довольно поздний час шагом въехал на гнедом жеребце, припадавшем на переднюю правую ногу, высокий марокканец в широком бурнусе из белой шерсти и в марокканской феске.
Городок казался вымершим, заброшенным. Да он и был таким. Марокканец проехал сперва по тенистой улице, между каменными остовами домов, зиявших черными пустотами на месте окон, с одичавшими садами за ними. Но затем выехал на светлую площадь, на которой был длинный водоем с навесом, церковь с голубой статуей Мадонны над порталом, несколько домов, еще обитаемых, а впереди, уже на выезде, постоялый двор. Там, в нижнем этаже, маленькие окна были освещены, и марокканец, уже дремавший, очнулся и натянул поводья, что заставило хромавшую лошадь бодрей застучать по ухабистым камням площади.
На этот стук вышла на порог постоялого двора маленькая, тощая старуха, которую можно было принять за нищую, выскочила круглоликая девочка лет пятнадцати, с челкой на лбу, в эспадрильях на босу ногу, в легоньком платьице цвета блеклой глицинии, поднялась лежавшая у порога огромная черная собака с гладкой шерстью и короткими, торчком стоящими ушами. Марокканец спешился возле порога, и собака тотчас вся подалась вперед, сверкнув глазами и словно с омерзением оскалив белые страшные зубы. Марокканец взмахнул плетью, но девочка его предупредила:
- Негра! - звонко крикнула она в испуге, - что с тобой?
И собака, опустив голову, медленно отошла и легла, мордой к стене дома.
Марокканец сказал на дурном испанском языке приветствие и стал спрашивать, есть ли в городе кузнец, - завтра нужно осмотреть копыто лошади, - где можно поставить ее на ночь и найдется ли корм для нее, а для него какой-нибудь ужин? Девочка с живым любопытством смотрела на его большой рост и небольшое, очень смуглое лицо, изъеденное оспой, опасливо косилась на черную собаку, лежавшую смирно, но как будто обиженно, старуха, тугая на ухо, поспешно отвечала крикливым голосом: кузнец есть, работник спит на скотном дворе рядом с домом, но она сейчас его разбудит и отпустит корму для лошади, что же до кушанья, то пусть гость не взыщет: можно сжарить яичницу с салом, но от ужина осталось только немного холодных бобов да рагу из овощей... И через полчаса, управившись с лошадью при помощи работника, вечно пьяного старика, марокканец уже сидел за столом в кухне, жадно ел и жадно пил желтоватое белое вино.
Дом постоялого двора был старинный. Нижний этаж его делился длинными сенями, в конце которых была крутая лестница в верхний этаж, на две половины: налево просторная, низкая комната с нарами для простоте люда, направо такая же просторная, низкая кухня и вместе с тем столовая, вся по потолку и по стенам густо закопченная дымом, с маленькими и очень глубокими по причине очень толстых стен окнами, с очагом в дальнем углу, с грубыми голыми столами и скамьями возле них, скользкими от времени, с каменным неровным полом. В ней горела керосиновая лампа, свисавшая с потолка на почерневшей железной цепи, пахло топкой и горелым салом, - старуха развела на очаге огонь, разогрела прокисшее рагу и жарила для гостя яичницу, пока он ел холодные бобы, политые уксусом и зеленым оливковым маслом. Он не разделся, не снял бурнуса, сидел, широко расставив ноги, обутые в толстые кожаные башмаки, над которыми были узко схвачены по щиколке широкие штаны из той же белой шерсти. И девочка, помогая старухе и прислуживая ему, то и дело пугалась от его быстрых, внезапных взглядов на нее, от его синеватых белков, выделявшихся на сухом и рябом темном лице с узкими губами. Он и без того был страшен ей. Очень высокий ростом, он был широк от бурнуса, и тем меньше казалась его голова в феске. По углам его верхней губы курчавились жесткие черные волосы. Курчавились такие же кое-где и на подбородке. Голова была слегка откинута назад, отчего особенно торчал крупный кадык в оливковой коже. На тонких, почти черных пальцах белели серебряные кольца. Он ел, пил и все время молчал.
Когда старуха, разогрев рагу и сжарив яичницу, утомленно села на скамью возле потухшего очага и крикливо спросила его, откуда и куда он едет, он гортанно кинул в ответ только одно слово:
- Далеко.
Съевши рагу и яичницу, он помотал уже пустым винным кувшином, - в рагу было много красного перцу, - старуха кивнула девочке головой, и, когда та, схватив кувшин, мелькнула вон из кухни в ее отворенную дверь, в темные сени, где медленно плыли и сказочно вспыхивали светляки, он вынул из-за пазухи пачку папирос, закурил и кинул все так же кратко:
- Внучка?
- Племянница, сирота, - стала кричать старуха и пустилась в рассказ о том, что она так любила покойного брата, отца девочки, что ради него осталась в девушках, что это ему принадлежал этот постоялый двор, что его жена умерла уже двенадцать лет тому назад, а он сам восемь и все завещал в пожизненное владение ей, старухе, что дела стали очень плохи в этом совсем опустевшем городке...
Марокканец, затягиваясь папиросой, слушал рассеянно, думая что-то свое. Девочка вбежала с полным кувшином, он, взглянув на нее, так крепко затянулся окурком, что обжег кончики острых черных пальцев, поспешно закурил новую папиросу и раздельно сказал, обращаясь к старухе, глухоту которой уже заметил:
- Мне будет очень приятно, если твоя племянница сама нальет мне вина.
- Это не ее дело, - отрезала старуха, легко переходившая от болтливости к резкой краткости, и стала сердито кричать:
- Уже поздно, допивай вино и иди спать, она сейчас будет стелить тебе постель в верхней комнате.
Девочка оживленно блеснула глазами и, не дожидаясь приказания, опять выскочила вон, быстро затопала по лестнице наверх.
- А вы обе где спите? - спросил марокканец и слегка сдвинул феску с потного лба.
- Тоже наверху?
Старуха закричала, что там слишком жарко летом, что когда нет постояльцев, - а их теперь почти никогда нет! - они спят в другой нижней половине дома, - вот тут, напротив, - указала она рукой в сени и опять пустилась в жалобы на плохие дела и на то, что все стало очень дорого и что поэтому поневоле приходится брать дорого и с проезжих...
- Я завтра уеду рано, - сказал марокканец, уже явно не слушая ее. - А утром ты дашь мне только кофе. Значит, ты можешь теперь же счесть, сколько с меня следует, и я сейчас же расплачусь с тобой. - Посмотрим только, где у меня мелкие деньги, - прибавил он и вынул из-под бурнуса мешочек из красной мягкой кожи, развязал, растянул ремешок, который стягивал его отверстие, высыпал на стол кучку золотых монет и сделал вид, что внимательно считает их, а старуха даже привстала со скамьи возле очага, глядя на монеты округлившимися глазами.
Наверху было темно и очень жарко. Девочка отворила дверь в душную, горячую темноту, в которой остро светились щели ставней, закрытых за двумя такими же маленькими, как и внизу, окнами, ловко вильнула в темноте мимо круглого стола посреди комнаты, отворила окно и, толкнув, распахнула ставни на сияющую лунную ночь, на огромное светлое небо с редкими звездами. Стало легче дышать, стал слышен поток в долине. Девочка высунулась из окна, чтобы взглянуть на луну, не видную из комнаты, стоявшую все еще очень высоко, потом взглянула вниз: внизу стояла и, подняв морду, глядела на нее собака, приблудным щенком забежавшая откуда-то лет пять тому назад на постоялый двор, выросшая на ее глазах и привязавшаяся к ней с той преданностью, на которую способны только собаки.
- Негра, - шепотом сказала девочка, - почему ты не спишь?
Собака слабо взвизгнула, мотнув вверх мордой и кинулась к отворенной двери в сени.
- Назад, назад! - поспешным шепотом приказала девочка. - На место!
Собака остановилась и опять подняла морду, сверкнув красным огоньком глаз.
- Что тебе надо? - ласково заговорила девочка, всегда разговаривавшая с ней, как с человеком. - Почему ты не спишь, глупая? Это луна так тревожит тебя?
Как бы желая что-то ответить, собака опять потянулась вверх мордой, опять тихо взвизгнула. Девочка пожала плечом. Собака была для нее тоже самым близким, даже единственным близким существом на свете, чувства и помыслы которого казались ей почти всегда понятными. Но что хотела выразить собака сейчас, что ее тревожило нынче, она не понимала и потому только строго погрозила пальцем и опять приказала притворно сердитым шепотом:
- На место. Негра! Спать!
Собака легла, девочка еще немного постояла у окна, подумала о ней... Возможно, что ее тревожил этот страшный марокканец. Почти всегда встречала она постояльцев двора спокойно, не обращала внимания даже на таких, что с виду казались разбойниками, каторжниками. Но все же случалось, что на некоторых кидалась она почему-то как бешеная, с громовым ревом, и тогда только она одна могла смирить ее. Впрочем, могла быть и другая причина ее тревоги, ее раздражения - эта жаркая, без малейшего движения воздуха и такая ослепительная, полнолунная ночь. Хорошо слышно было в необыкновенной тишине этой ночи, как шумел поток в долине, как ходил, топал копытцами козел, живший на скотном дворе, как вдруг кто-то, - не то старый мул постоялого двора, не то жеребец марокканца, - со стуком лягнул его, а он так громко и гадко заблеял, что, казалось, по всему миру раздалось это дьявольское блеяние. И девочка весело отскочила от окна, растворила другое, распахнула и там ставни. Сумрак комнаты стал еще светлее. Кроме стола, в ней стояли у правой от входа стены, изголовьями к ней, три широких кровати, крытые только грубыми простынями. Девочка откинула простыню на первой от входа кровати, поправила изголовье, вдруг сказочно осветившееся прозрачным, нежным голубоватым светом: это был светляк, севший на ее челку. Она провела по ней рукой, и светляк, мерцая и погасая, поплыл по комнате. Девочка легонько запела и побежала вон.
В кухне во весь свой рост стоял спиной к ней марокканец и что-то негромко, но настойчиво и раздраженно говорил старухе. Старуха отрицательно мотала головой. Марокканец вздернул плечами и с таким злобным выражением лица обернулся к вошедшей девочке, что она отшатнулась.
- Готова постель? - гортанно крикнул он.
- Все готово, - торопливо ответила девочка.
- Но я не знаю, куда мне идти. Проводи меня.
- Я сама провожу тебя, - сердито сказала старуха. - Иди за мной.
Девочка послушала, как медленно топала она по крутой лестнице, как стучал за ней башмаками марокканец, и вышла наружу. Собака, лежавшая у порога, тотчас вскочила, взвилась и, вся дрожа от радости и нежности, лизнула ей в лицо.
- Пошла вон, пошла вон, - зашептала девочка, ласково оттолкнула ее и села на пороге. Собака тоже села на задние лапы, и девочка обняла ее за шею, поцеловала в лоб и стала покачиваться вместе с ней, слушая тяжелые шаги и гортанный говор марокканца в верхней комнате. Он что-то уже спокойнее говорил старухе, но нельзя было разобрать что. Наконец он сказал громко:
- Ну, хорошо, хорошо! Только пусть она принесет мне воды для питья на ночь.
И послышались шаги осторожно сходившей по лестнице старухи.
Девочка вошла в сени навстречу ей и твердо сказала:
- Я слышала, что он говорил. Нет, я не пойду к нему. Я его боюсь.
- Глупости, глупости! - закричала старуха. - Ты, значит, думаешь, что я опять сама пойду с моими ногами да еще в темноте и по такой скользкой лестнице? И совсем нечего бояться его. Он только очень глупый и вспыльчивый, но он добрый. Он все говорил мне, что ему жалко тебя, что ты девочка бедная, что никто не возьмет тебя замуж без приданого. Да и правда, какое же у тебя приданое? Мы ведь совсем разорились. Кто теперь у нас останавливается, кроме нищих мужиков!
- Чего ж он так злился, когда я вошла? - спросила девочка.
Старуха смутилась.
- Чего, чего! - забормотала она. - Я сказала ему, чтобы он не вмешивался в чужие дела... Вот он и обиделся...
И сердито закричала:
- Ступай скорей, набери воды и отнеси ему. Он обещал что-нибудь подарить тебе за это. Иди, говорю!
Когда девочка вбежала с полным кувшином в отворенную дверь верхней комнаты, марокканец лежал на кровати уже совсем раздетый: в светлом лунном сумраке пронзительно чернели его птичьи глаза, чернела маленькая коротко стриженная голова, белела длинная рубаха, торчали большие голые ступни. На столе среди комнаты блестел большой револьвер с барабаном и длинным дулом, на кровати рядом с его кроватью белым бугром была навалена его верхняя одежда... Все это было очень жутко. Девочка с разбегу сунула на стол кувшин и опрометью кинулась назад, но марокканец вскочил и поймал ее за руку.
- Погоди, погоди, - быстро сказал он, потянув ее к кровати, сел, не выпуская ее руки, и зашептал: - Сядь возле меня на минутку, сядь, сядь, послушай... только послушай...
Ошеломленная, девочка покорно села. И он торопливо стал клясться, что влюбился в нее без памяти, что за один ее поцелуй даст ей десять золотых монет... двадцать монет... что у него их целый мешочек...
И, выдернув из-под изголовья мешочек красной кожи, трясущимися руками растянул его, высыпал золото на постель, бормоча:
- Вот видишь, сколько их у меня... Видишь?
Она отчаянно замотала головой и вскочила с кровати. Но он опять мгновенно поймал ее и, зажав ей рот своей сухой, цепкой рукой, бросил ее на кровать. Она с яростной силой сорвала его руку и пронзительно крикнула:
- Негра!
Он опять стиснул ей рот вместе с носом, стал другой рукой ловить ее заголившиеся ноги, которыми она, брыкаясь, больно била его в живот, но в ту же минуту услыхал рев вихрем мчавшейся по лестнице собаки. Вскочив на ноги, он схватил со стола револьвер, но не успел даже курка поймать, мгновенно сбитый с ног на пол. Защищая лицо от пасти собаки, растянувшейся на нем, обдававшей его огненным псиным дыханием, он метнулся, вскинул подбородок - и собака одной мертвой хваткой вырвала ему горло.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Темные Аллеи (Страница 1)
  • Кавказ (Страница 1)
  • Баллада (Страница 1)
  • Степа (Страница 2)
  • Муза (Страница 2)
  • Руся (Страница 2)
  • Красавица (Страница 3)
  • Дурочка (Страница 3)
  • Антигона (Страница 3)
  • Смарагд (Страница 4)
  • Волки (Страница 4)
  • Визитные Карточки (Страница 4)
  • Зойка И Валерия (Страница 4)
  • Таня (Страница 5)
  • В Париже (Страница 6)
  • Галя Ганская (Страница 7)
  • Генрих (Страница 8)
  • Натали (Страница 8)
    • I (Страница 8)
    • II (Страница 9)
    • III (Страница 9)
    • IV (Страница 9)
    • V (Страница 10)
    • VI (Страница 10)
    • VII (Страница 10)
  • В Одной Знакомой Улице (Страница 10)
  • Речной Трактир (Страница 10)
  • Кума (Страница 10)
  • Начало (Страница 11)
  • "Дубки" (Страница 11)
  • "Мадрид" (Страница 11)
  • Второй Кофейник (Страница 12)
  • Холодная Осень (Страница 12)
  • Пароход "Саратов" (Страница 12)
  • Ворон (Страница 13)
  • Камарг (Страница 13)
  • Сто Рупий (Страница 13)
  • Месть (Страница 13)
  • Качели (Страница 14)
  • Чистый Понедельник (Страница 14)
  • Часовня (Страница 15)
  • Весной, В Иудее (Страница 15)
  • Ночлег (Страница 15)


Иван Бунин

Темные аллеи

 Читать книгу

Аннотация

Бунинскую музыку прозаического письма не спутаешь ни с какой другой, в ней живут краски, звуки, запахи...

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Иван Бунин - Биография

Иван Бунин

На основную страницу

Биография

Бунин Иван Алексеевич (10 (22) октября 1870, Воронеж - 8 ноября 1953, Париж) - русский писатель; прозаик, поэт, переводчик.

Детство будущего писателя протекало в условиях дворянской скудеющей жизни, окончательно разорившегося "дворянского гнезда" (хутор Бутырки Елецкого уезда Орловской губернии). Он рано выучился читать, с детства обладал фантазией и был очень впечатлителен. Поступив в 1881 в гимназию в Ельце, проучился там всего пять лет, так как семья не имела на это средств, завершать гимназический курс пришлось дома (осваивать программу гимназии, а потом и университета ему помогал старший брат Юлий, с которым писателя связывали самые близкие отношения). Дворянин по рождению, Иван Бунин не получил даже гимназического образования, и это не могло не повлиять на его дальнейшую судьбу.

Средняя Россия, в которой прошло детство и юность Бунина, глубоко запала в душу писателя. Он считал, что именно средняя полоса России дала лучших русских писателей, а язык, прекрасный русский язык, подлинным знатоком которого он был сам, по его мнению, зародился и постоянно обогащался именно в этих местах.

Литературный дебют С 1889 началась самостоятельная жизнь - со сменой профессий, с работой как в провинциальной, так и в столичной периодике. Сотрудничая с редакцией газеты "Орловский вестник", молодой литератор познакомился с корректором газеты Варварой Владимировной Пащенко, вышедшей за него замуж в 1891. Молодые супруги, жившие невенчанные (родители Пащенко были против брака), впоследствии перебрались в Полтаву (1892) и стали служить статистиками в губернской управе. В 1891 вышел первый сборник стихов Бунина, еще очень подражательных.

1895 год - переломный в судьбе писателя. После того как Пащенко сошлась с другом Бунина А. И. Бибиковым, писатель оставил службу и переехал в Москву, где состоялись его литературные знакомства (с Л. Н. Толстым, чья личность и философия оказали сильнейшее влияние на Бунина, с А. П. Чеховым, М. Горьким,Н. Д. Телешовым, участником "сред" которого стал молодой писатель). Бунин водил дружбу и со многими известными художниками, живопись его всегда притягивала к себе, недаром его поэзия так живописна. Весной 1900, находясь в Крыму, познакомился с С. В. Рахманиновым и актерами Художественного театра, труппа которого гастролировала в Ялте.

Восхождение на литературный Олимп В 1900 появился рассказ Бунина "Антоновские яблоки", позднее вошедший во все хрестоматии русской прозы. Рассказ отличает ностальгическая поэтичность (оплакивание разоренных дворянских гнезд) и художественная отточенность. В то же время "Антоновские яблоки" подверглись критике за воскуренный фимиам голубой крови дворянина. В этот период приходит широкая литературная известность: за стихотворный сборник "Листопад" (1901), а также за перевод поэмы американского поэта-романтика Г. Лонгфелло "Песнь о Гайавате" (1896), Бунину была присуждена Российской Академией наук Пушкинская премия (позже, в 1909 он был избран почетным членом Академии наук). Поэзия Бунина уже тогда отличалась преданностью классической традиции, эта черта в дальнейшем пронижет все его творчество. Принесшая ему известность поэзия сложилась под влиянием Пушкина, Фета, Тютчева. Но она обладала только ей присущими качествами. Так, Бунин тяготеет к чувственно-конкретному образу; картина природы в бунинской поэзии складывается из запахов, остро воспринимаемых красок, звуков. Особую роль играет в бунинской поэзии и прозе эпитет, используемый писателем как бы подчеркнуто субъективно, произвольно, но одновременно наделенный убедительностью чувственного опыта.

Семейная жизнь. Путешествие по Востоку Семейная жизнь Бунина уже с Анной Николаевной Цакни (1896-1900), также сложилась неудачно, в 1905 скончался их сын Коля. В 1906 Бунин познакомился с Верой Николаевной Муромцевой (1881-1961), ставшей спутницей писателя на протяжении всей его последующей жизни. Муромцева, обладая незаурядными литературными способностями, оставила замечательные литературные воспоминания о своем муже ("Жизнь Бунина", "Беседы с памятью"). В 1907 Бунины отправились в путешествие по странам Востока - Сирии, Египту, Палестине. Не только яркие, красочные впечатления от путешествия, но и ощущение нового наступившего витка истории дали творчеству Бунина новый, свежий импульс.

Поворот в творчестве. Зрелый мастер Если в произведениях более ранних - рассказах сборника "На край света" (1897), а также в рассказах "Антоновские яблоки" (1900), "Эпитафия" (1900), Бунин обращается к теме мелкопоместного оскудения, ностальгически повествует о жизни нищих дворянских усадеб, то в произведениях, написанных после первой русской Революции 1905, главной становится тема драматизма русской исторической судьбы (повести "Деревня", 1910, "Суходол", 1912). Обе повести имели огромный успех у читателей. М. Горький отмечал, что, тут писателем был поставлен вопрос "... быть или не быть России?". Русская деревня, считал Бунин, обречена. Писателя обвиняли в резко негативном отражении жизни деревни.

"Беспощадную правду" бунинского письма отмечали самые разные литераторы (Ю. И. Айхенвальд , З. Н. Гиппиус и др. ). Однако реализм его прозы неоднозначно традиционен: с убедительностью и силой рисует писатель новые социальные типы, явившиеся в пореволюционной деревне. В 1910 Буниными было предпринято путешествие сначала в Европу, а затем в Египет и на Цейлон. Отголоски этого путешествия, впечатление, которое произвела на писателя буддийская культура, ощутимы, в частности, в рассказе "Братья" (1914). Осенью 1912 - весной 1913 опять за границей (Трапезунд, Константинополь, Бухарест), затем (1913-1914) - на Капри.

В 1915-1916 выходят сборники рассказов "Чаша жизни", "Господин из Сан-Франциско". В прозе этих лет ширится представление писателя о трагизме жизни мира, об обреченности и братоубийственном характере современной цивилизации (рассказы "Господин из Сан-Франциско", "Братья"). Этой цели служит и символическое, по мысли писателя, использование в этих произведениях эпиграфов из Откровения Иоанна Богослова, из буддийского канона, литературные аллюзии, присутствующие в текстах (сравнение трюма парохода в "Господине из Сан-Франциско" с девятым кругом дантовского ада). Темами этого периода творчества становятся смерть, судьба, воля случая. Конфликт обычно разрешается гибелью. Единственными ценностями, уцелевшими в современном мире, писатель считает любовь, красоту и жизнь природы. Но и любовь бунинских героев трагически окрашена и, как правило, обречена ("Грамматика любви"). Тема соединения любви и смерти, сообщающего предельную остроту и напряженность любовному чувству, свойственна творчеству Бунина до последних лет его писательской жизни.

Тяжелое бремя эмиграции Февральскую революцию воспринял с болью, предчувствуя предстоящие испытания. Октябрьский переворот только укрепил его уверенность в приближающейся катастрофе. Дневником событий жизни страны и размышлений писателя в это время стала книга публицистики "Окаянные дни" (1918). Бунины уезжают из Москвы в Одессу (1918), а затем - за границу, во Францию (1920). Разрыв с Родиной, как оказалось позднее, навсегда, был мучителен для писателя.

Темы дореволюционного творчества писателя раскрываются и в творчестве эмигрантского периода, причем в еще большей полноте. Произведения этого периода пронизаны мыслью о России, о трагедии русской истории 20 века, об одиночестве современного человека, которое только на краткий миг нарушается вторжением любовной страсти (сборники рассказов "Митина любовь", 1925, "Солнечный удар", 1927, "Темные аллеи", 1943, автобиографический роман "Жизнь Арсеньева", 1927-1929, 1933). Бинарность бунинского мышления - представление о драматизме жизни, связанное с представлением о красоте мира, - сообщает бунинским сюжетам интенсивность развития и напряженность. Та же интенсивность бытия ощутима и в бунинской художественной детали, приобретшей еще большую чувственную достоверность по сравнению с произведениями раннего творчества.

В 1927-1930 Бунин обратился к жанру короткого рассказа ("Слон", "Телячья головка", "Петухи" и др.). Это - результат поисков писателем предельного лаконизма, предельной смысловой насыщенности, смысловой "вместимости" прозы.

В эмиграции отношения с видными русскими эмигрантами у Буниных складывались тяжело, да и Бунин не обладал коммуникабельным характером. В 1933 он стал первым русским писателем, удостоенным Нобелевской премии. Это был, конечно, удар для советского руководства. Официальная пресса, комментируя это событие, объясняла решение Нобелевского комитета происками империализма.

Вo время столетия гибели А. С. Пушкина (1937) Бунин, выступая на вечерах памяти поэта, говорил о "пушкинском служении здесь, вне Русской земли".

На Родину не вернулся С началом Второй мировой войны, в 1939, Бунины поселились на юге Франции, в Грассе, на вилле "Жаннет", где и провели всю войну. Писатель пристально следил за событиями в России, отказываясь от любых форм сотрудничества с нацистскими оккупационными властями. Очень болезненно переживал поражения Красной Армии на восточном фронте, а затем искренне радовался ее победам.

В 1927-1942 бок о бок с семьей Буниных жила Галина Николаевна Кузнецова, ставшая глубокой поздней привязанностью писателя. Обладая литературными способностями, она создала произведения мемуарного характера, самым запоминающимся образом воссоздающие облик Бунина ("Грасский дневник", статья "Памяти Бунина").

Живя в нищете, прекратил публикацию своих произведений, много и тяжело болея, он все же написал в последние годы книгу воспоминаний, работал над книгой "О Чехове", вышедшей посмертно (1955) в Нью-Йорке. Бунин неоднократно выражал желание возвратиться на Родину, указ советского правительства 1946 "О восстановлении в гражданстве СССР подданных бывшей Российской империи..." назвал "великодушной мерой". Однако ждановское постановление о журналах "Звезда" и "Ленинград" (1946), растоптавшее А. Ахматову и М. Зощенко, навсегда отвратило писателя от намерения вернуться на Родину.

В 1945 Бунины вернулись в Париж. Крупнейшие писатели Франции и других стран Европы высоко оценивали творчество Бунина еще при его жизни (Ф. Мориак, А. Жид, Р. Роллан, Т. Манн, Р.-М. Рильке, Я. Ивашкевич и др.). Произведения писателя переведены на все европейские языки и на некоторые восточные.

Похоронен на русском кладбище Сен-Женевьев-де-Буа, под Парижем.


[1] | Дай им вечный покой. Господи, и да светит им вечный свет (лат.).
[2] | Возлюбленная нами, как никакая другая возлюблена не будет! (лат.)
[3] | Нет ничего более трудного, как распознать хороший арбуз и порядочную женщину (франц.)
[4] | Добрый вечер, сударь (франц.).
[5] | Вода портят вино так же, как повозка дорогу и как женщина душу (франц.)
[6] | "Друг" (франц.).
[7] | Красной икры, винегрета... Два шашлыка... (франц.)
[8] | Это я вас благодарю (франц.).
[9] | Милосердный господь всегда дает штаны тем, у кого нет зада... (франц.)
[10] | Кто женится по любви, тот имеет хорошие ночи и скверные дни (франц.)
[11] | Терпенье -- медицина бедных (франц.).
[12] | Приходящая домашняя работница (франц.).
[13] | Любовь заставляет даже ослов танцевать (франц.).
[14] | Гарсон, кружку пива! (франц.)
[15] | Старый сатир! (франц.)
[16] | Нет писем, сударь, нет телеграмм (франц.)
[17] | Иностранные газеты! (франц.)
[18] | Будем веселиться! (лат.)
[19] | Говорите за себя... (франц.)
[20] | Это камаргианка (франц.).
[21] | Скажите, Одетт, кто эта дама? -- Какая дама, сударь? -- Дама брюнетка, там? -- Какой стол, сударь? -- Номер десять. -- Это русская, сударь. -- Ну, и... -- Я ничего не знаю о ней. -- Она у вас давно? -- Три недели, сударь, -- Всегда одна? -- Нет, сударь. Был один господин... -- Молодой, спортивного вида? -- Нет, сударь. Очень задумчивый, нервный... -- И в один прекрасный день он исчез? -- Да, сударь (франц.).
[22] | Довольно!.. Правда, мадам?