Иван Бунин - Танька

1 Иван Бунин

Таньке стало холодно, и она проснулась.
Высвободив руку из попонки, в которую она неловко закуталась ночью, Танька вытянулась, глубоко вздохнула и опять сжалась. Но все-таки было холодно. Она подкатилась под самую "голову" печи и прижала к ней Ваську. Тот открыл глаза и взглянул так светло, как смотрят со сна только здоровые дети. Потом повернулся на бок и затих. Танька тоже стала задремывать. Но в избе стукнула дверь: мать, шурша, протаскивала из сенец охапку соломы
- Холодно, тетка? - спросил странник, лежа на конике.
- Нет, - ответила Марья, - туман. А собаки валяются, - беспременно к метели.
Она искала спичек и гремела ухватами. Странник спустил ноги с коника, зевал и обувался. В окна брезжил синеватый холодный свет утра, под лавкой шипел и крякал проснувшийся хромой селезень. Теленок поднялся на слабые растопыренные ножки, судорожно вытянул хвост и так глупо и отрывисто мякнул, что странник засмеялся и сказал:
- Сиротка! Корову-то прогусарили?
- Продали.
- И лошади нету?
- Продали.
Танька раскрыла глаза.
Продажа лошади особенно врезалась ей в память "Когда еще картохи копали", в сухой, ветреный день, мать на поле полудновала, плакала и говорила, что ей "кусок в горло не идет", и Танька все смотрела на ее горло, не понимая, о чем толк.
Потом в большой крепкой телеге с высоким передком приезжали "анчихристы" Оба они были похожи друг на дружку - черны, засалены, подпоясаны по кострецам. За ними пришел еще один, еще чернее, с палкой в руке, что-то громко кричал я, немного погодя, вывел со двора лошадь и побежал с нею по выгону, за ним бежал отец, и Танька думала, что он погнался отнимать лошадь, догнал и опять увел ее во двор. Мать стояла на пороге избы и голосила. Глядя на нее, заревел во все горло и Васька. Потом "черный" опять вывел со двора лошадь, привязал ее к телеге и рысью поехал под гору... И отец уже не погнался...
"Анчихристы", лошадники-мещане, были, и правда, свирепы на вид, особенно последний - Талдыкин. Он пришел позднее, а до него два первые только цену сбивали. Они наперебой пытали лошадь, драли ей морду, били палками.
- Ну, - кричал один, - смотри сюда, получай с богом деньги!
- Не мои они, побереги, полцены брать не приходится, - уклончиво отвечал Корней.
- Да какая же это полцена, ежели, к примеру, кобыленке боле годов, чем нам с тобой? Молись богу!
- Что зря толковать, - рассеянно возражал Корней.
Тут-то и пришел Талдыкин, здоровый, толстый мещанин с физиономией мопса: блестящие, злые черные глаза, форма носа, скулы, - все напоминало в нем эту собачью породу.
- Что за шум, а драки нету? - сказал он, входя и улыбаясь, если только можно назвать улыбкой раздувание ноздрей.
Он подошел к лошади, остановился и долго равнодушно молчал, глядя на нее. Потом повернулся, небрежно сказал товарищам: "Поскореича, ехать время, я на выгоне дожду", - и пошел к воротам.
Корней нерешительно окликнул:
- Что же не глянул лошадь-то!
Талдыкин остановился.
- Долгого взгляда не стоит, - сказал он.
- Да ты поди, побалакаем...
Талдыкин подошел и сделал ленивые глаза.
- Ну?
Он внезапно ударил лошадь под брюхо, дернул ее за хвост, пощупал под лопатками, понюхал руку и отошел.
- Плоха? - стараясь шутить, спросил Корней.
Талдыкин хмыкнул:
- Долголетня?
- Лошадь не старая.
- Тэк. Значит, первая голова на плечах?
Корней смутился.
Талдыкин быстро всунул кулак в угол губ лошади, взглянул как бы мельком ей в зубы и, обтирая руку о полу, насмешливо и скороговоркой спросил:
- Так не стара? Твой дед не ездил венчаться на ней?.. Ну, да нам сойдет, получай одиннадцать желтеньких.
И, не дожидаясь ответа Корнея, достал деньги и взял лошадь за оброть.
- Молись богу да полбутылочки ставь.
- Что ты, что ты? - обиделся Корней - Ты без креста, дядя!
- Что? - воскликнул Талдыкин грозно, - обабурился? Денег не желаешь? Бери, пока дурак попадается, бери, говорят тебе!
- Да какие же это деньги?
- Такие, каких у тебя нету.
- Нет, уж лучше не надо.
- Ну, через некоторое число за семь отдашь, с удовольствием отдашь, - верь совести.
Корней отошел, взял топор и с деловым видом стал тесать подушку под телегу.
Потом пробовали лошадь на выгоне... И как ни хитрил Корней, как ни сдерживался, не отвоевал-таки!
Когда же пришел октябрь и в посиневшем от холода воздухе замелькали, повалили белые хлопья, занося выгон, лазины и завалинку избы, Таньке каждый день пришлось удивляться на мать.
Бывало, с началом зимы для всех ребятишек начинались истинные мучения, проистекавшие, с одной стороны, от желания удрать из избы, пробежать по пояс в снегу через луг и, катаясь на ногах по первому синему льду пруда, бить по нем палками и слушать, как он гулькает, а с другой стороны - от грозных окриков матери.
- Ты куда? Чичер, холод - а она, накося! С мальчишками на пруд! Сейчас лезь на печь, а то смотри у меня, демоненок!
Бывало, с грустью приходилось довольствоваться тем, что на печь протягивалась чашка с дымящимися рассыпчатыми картошками и ломоть пахнущего клетью, круто посоленного хлеба. Теперь же мать совсем не давала по утрам ни хлеба, ни картошек, на просьбы об этом отвечала:
- Иди, я тебя одену, ступай на пруд, деточка!
Прошлую зиму Танька и даже Васька ложились спать поздно и могли спокойно наслаждаться сиденьем на "групке" печки хоть до полуночи. В избе стоял распаренный, густой воздух; на столе горела лампочка без стекла, и копоть темным, дрожащим фитилем достигала до самого потолка. Около стола сидел отец и шил полушубки; мать чинила рубахи или вязала варежки; наклоненное лицо ее было в это время кротко и ласково тихим голосом пела она "старинные" песни, которые слыхала еще в девичестве, и Таньке часто хотелось от них плакать. В темной избе, завеянной снежными вьюгами, вспоминалась Марье ее молодость, вспоминались жаркие сенокосы и вечерние зори, когда шла она в девичьей толпе полевою дорогой с звонкими песнями, а за ржами опускалось солнце и золотою пылью сыпался сквозь колосья его догорающий отблеск. Песней говорила она дочери, что и у нее будут такие же зори, будет все, что проходит так скоро и надолго, надолго сменяется деревенским горем и заботою.
Когда же мать собирала ужинать, Танька в одной длинной рубашонке съерзывала с печи и, часто перебирая босыми ножками, бежала на коник, к столу. Тут она, как зверок, садилась на корточки и быстро ловила в густой похлебке сальце и закусывала огурцами и картошками. Толстый Васька ел медленно и таращил глаза, стараясь всунуть в рот большую ложку... После ужина она с тугим животом так же быстро перебегала на печь, дралась из-за места с Васькой и, когда в темные оконца смотрела одна морозная ночная муть, засыпала сладким сном под молитвенный шепот матери: "Угодники божий, святителю Микола милосливый, столп-охранение людей, матушка пресвятая Пятница - молите бога за нас! Хрест в головах, хрест у ногах, хрест от лукавого"...
Теперь мать рано укладывала спать, говорила, что ужинать нечего, и грозила "глаза выколоть", "слепым в сумку отдать", если она, Танька, спать не будет. Танька часто ревела и просила "хоть капуски", а спокойный, насмешливый Васька лежал, драл ноги вверх и ругал мать:
- Вот домовой-то, - говорил он серьезно, - все спи да спи! Дай бати дождать!
Батя ушел еще с Казанской, был дома только раз, говорил, что везде "беда", - полушубков не шьют, больше помирают, - и он только чинит кое-где у богатых мужиков. Правда, в тот раз ели селедки, и даже "вот такой-то кусок" соленого судака батя принес в тряпочке. "На кстинах, говорит, был третьего дня, так вам, ребята, спрятал..." Но когда батя ушел, совсем почти есть перестали...
Странник обулся, умылся, помолился богу; широкая его спина в засаленном кафтане, похожем на подрясник, сгибалась только в пояснице, крестился он широко. Потом расчесал бородку-клинушек и выпил из бутылочки, которую достал из своего походного ранца. Вместо закуски закурил цигарку. Умытое лицо его было широко, желто и плотно, нос вздернут, глаза глядели остро и удивленно.
- Что ж, тетка, - сказал он, - даром солому-то жжешь, варева не ставишь?
- Что варить-то? - спросила Марья отрывисто.
- Как что? Ай нечего?
- Вот домовой-то... - пробормотал Васька.
Марья заглянула на печку:
- Ай проснулся?
Васька сопел спокойно и ровно.
Танька прижукнулась.
- Спят, - сказала Марья, села и опустила голову.
Странник исподлобья долго глядел на нее и сказал:
- Горевать, тетка, нечего.
Марья молчала.
- Нечего, - повторил странник. - Бог даст день, бог даст пищу. У меня, брат, ни крова, ни дома, пробираюсь бережками и лужками, рубежами и межами да по задворкам - и ничего себе... Эх, не ночевывала ты на снежку под ракитовым кустом - вот что!
- Не ночевывал и ты, - вдруг резко ответила Марья, и глаза ее заблестели, - с ребятишками с голодными, не слыхал, как голосят они во сне с голоду! Вот, что я им суну сейчас, как встанут? Все дворы еще до рассвету обегала - Христом богом просила, одну краюшечку добыла... и то, спасибо. Козел дал... у самого, говорит, оборочки на лапти не осталось... А ведь ребят-то жалко - в отделку сморились...
Голос Марьи зазвенел.
- Я вон, - продолжала она, все более волнуясь, - гоню их каждый день на пруд... "Дай капуски, дай картошечек..." А что я дам? Ну, и гоню: "Иди, мол, поиграй, деточка, побегай по ледочку..."
Марья всхлипнула, но сейчас же дернула по глазам рукавом, поддала ногой котенка ("У, погибели на тебя нету!..") и стала усиленно сгребать на полу солому.
Танька замерла. Сердце у нее стучало. Ей хотелось заплакать на всю избу, побежать к матери, прижаться к ней... Но вдруг она придумала другое. Тихонько поползла она в угол печки, торопливо, оглядываясь, обулась, закутала голову платком, съерзнула с печки и шмыгнула в дверь.
"Я сама уйду на пруд, не буду просить картох, вот она и не будет голосить, - думала она, спешно перелезая через сугроб и скатываясь в луг, - Аж к вечеру приду..."
По дороге из города ровно скользили, плавно раскатываясь вправо и влево, легкие "козырьки", меринок шел в них ленивой рысцою. Около саней легонько бежал молодой мужик в новом полушубке и одеревеневших от снегу нагольных сапогах, господский работник. Дорога была раскатистая, и ему поминутно приходилось, завидев опасное место, соскакивать с передка, бежать некоторое время и затем успеть задержать собой на раскате сани и снова вскочить бочком на облучок.
В санях сидел седой старик, с зависшими бровями, барин Павел Антоныч. Уже часа четыре смотрел он в теплый, мутный воздух зимнего дня и на придорожные вешки в инее.
Давно ездил он по этой дороге... После Крымской кампании, проиграв в карты почти все состояние, Павел Антоныч навсегда поселился в деревне и стал самым усердным хозяином. Но и в деревне ему не посчастливилось... Умерла жена... Потом пришлось отпустить крепостных... Потом проводить в Сибирь сына-студента... И Павел Антоныч стал совсем затворником. Он втянулся в одиночество, в свое скупое хозяйство, и говорили, что во всей округе нет человека более жадного и угрюмого. А сегодня он был особенно угрюм.
Морозило, и за снежными полями, на западе, тускло просвечивая сквозь тучи, желтела заря.
- Погоняй, потрогивай, Егор, - сказал Павел Антоныч отрывисто.
Егор задергал вожжами.
Он потерял кнут и искоса оглядывался.
Чувствуя себя неловко, он сказал:
- Что-й-то бог даст нам на весну в саду: прививочки, кажись, все целы, ни одного, почитай, морозом не тронуло.
- Тронуло, да не морозом, - отрывисто сказал Павел Антоныч и шевельнул бровями.
- А как же?
- Объедены.
- Зайцы-то? Правда, провалиться им, объели кое-где.
- Не зайцы объели.
Егор робко оглянулся.
- А кто ж?
- Я объел.
Егор поглядел на барина в недоумении.
- Я объел, - повторил Павел Антоныч, - Кабы я тебе, дураку, приказал их как следует закутать и замазать, так были бы целы... Значит, я объел.
Егор растянул губы в неловкую улыбку.
- Чего оскаляешься-то? Погоняй!
Егор, роясь в передке, в соломе, пробормотал:
- Кнут-то, кажись, соскочил, а кнутовище...
- А кнутовище? - строго и быстро спросил Павел Антоныч.
- Переломился...
И Егор, весь красный, достал надвое переломленное кнутовище. Павел Антоныч взял две палочки, посмотрел и сунул их Егору.
- На тебе два, дай мне один. А кнут - он, брат, ременный - вернись, найди.
- Да он, может... около городу.
- Тем лучше. В городе купишь... Ступай. Придешь пешком. Один доеду.
Егор хорошо знал Павла Антоныча. Он слез с передка и пошел назад по дороге.
А Танька благодаря этому ночевала в господском доме. Да, в кабинете Павла Антоныча был придвинут к лежанке стол, и на нем тихо звенел самовар. На лежанке сидела Танька, около нее Павел Антоныч. Оба пили чай с молоком.
Танька запотела, глазки у нее блестели ясными звездочками, шелковистые беленькие ее волосики были причесаны на косой ряд, и она походила на мальчика. Сидя прямо, она пила чай отрывистыми глотками и сильно дула в блюдечко. Павел Антоныч ел крендели, и Танька тайком наблюдала, как у него двигаются низкие серые брови, шевелятся пожелтевшие от табаку усы и смешно, до самого виска ходят челюсти.
Будь с Павлом Антонычем работник, этого бы не случилось. Но Павел Антоныч ехал по деревне один. На горе катались мальчишки. Танька стояла в сторонке и, засунув в рот посиневшую руку, грела ее. Павел Антоныч остановился.
- Ты чья? - спросил он.
- Корнеева, - ответила Танька, повернулась и бросилась бежать.
- Постой, постой, - закричал Павел Антоныч, - я отца видел, гостинчика привез от него.
Танька остановилась.
Ласковой улыбкой и обещанием "прокатить" Павел Антоныч заманил ее в сани и повез. Дорогой Танька совсем было ушла. Она сидела у Павла Антоныча на коленях. Левой рукой он захватил ее вместе с шубой. Танька сидела не двигаясь. Но у ворот усадьбы вдруг ерзнула из шубы, даже заголилась вся, и ноги ее повисли за санями. Павел Антоныч успел подхватить ее под мышки и опять начал уговаривать. Все теплей становилось в его старческом сердце, когда он кутал в мех оборванного, голодного и иззябшего ребенка. Бог знает что он думал, но брови его шевелились все живее.
В доме он водил Таньку по всем комнатам, заставлял для нее играть часы... Слушая их, Танька хохотала, а потом настораживалась и глядела удивленно: откуда эти тихие перезвоны и рулады идут? Потом Павел Антоныч накормил ее черносливом - Танька сперва не брала, - "он чернищий, нукось умрешь", - дал ей несколько кусков сахару. Танька спрятала и думала:
"Ваське не дам, а как мать заголосит, ей дам".
Павел Антоныч причесал ее, подпоясал голубеньким пояском. Танька тихо улыбалась, втащила поясок под самые мышки и находила это очень красивым. На расспросы она отвечала иногда очень поспешно, иногда молчала и мотала головой.
В кабинете было тепло. В дальних темных комнатах четко стучал маятник... Танька прислушивалась, но уже не могла одолеть себя. В голове у нее роились сотни смутных мыслей, но они уже облекались сонным туманом.
Вдруг на стене слабо дрогнула струна на гитаре и пошел тихий звук. Танька засмеялась.
- Опять? - сказала она, поднимая брови, соединяя часы и гитару в одно.
Улыбка осветила суровое лицо Павла Антоныча, и давно уже не озарялось оно такою добротою, такою старчески-детскою радостью.
- Погоди, - шепнул он, снимая со стены гитару. Сперва он сыграл "Качугу", потом "Марш на бегство Наполеона" и перешел на "Зореньку":
Заря ль моя, зоренька.
Заря ль моя ясная!
Он глядел на задремывающую Таньку, и ему стало казаться, что это она, уже молодой деревенской красавицей, поет вместе с ним песни:
По заре-заре
Играть хочется!
Деревенской красавицей! А что ждет ее? Что выйдет из ребенка, повстречавшегося лицом к лицу с голодною смертью?
Павел Антоныч нахмурил брови, крепко захватив струны...
Вот теперь его племянницы во Флоренции... Танька и Флоренция!..
Он встал, тихонько поцеловал Таньку в голову, пахнущую курной избой.
И пошел по комнате, шевеля бровями.
Он вспомнил соседние деревушки, вспомнил их обитателей. Сколько их, таких деревушек, - и везде они томятся от голода!
Павел Антоныч все быстрее ходил по кабинету, мягко ступая валенками, и часто останавливался перед портретом сына...
А Таньке снился сад, по которому она вечером ехала к дому. Сани тихо бежали в чащах, опушенных, как белым мехом, инеем. Сквозь них роились, трепетали и потухали огоньки, голубые, зеленые - звезды... Кругом стояли как будто белые хоромы, иней сыпался на лицо и щекотал щеки, как холодный пушок... Снился ей Васька, часовые рулады, слышалось, как мать не то плачет, не то поет в темной дымной избе старинные песни...

1892

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Иван Бунин - Танька

Иван Бунин

Танька

 Читать книгу

Аннотация

Показан голод и обнищание в деревне зимой. Танька - маленькая девочка. Семья вынуждена была продать корову и совсем за бесценок лошадь. Но есть все равно нечего и кормить детей нечем. Поэтому мать отправляет детей с самого утра гулять на улицу (на пруд), а вечером рано укладывает спать, чтобы есть не просили. У самой Марьи сердце от боли разрывается, и она рассказывает о бедственности положения страннику, ночевавшему у них в доме. То, как "заголосила" мать, услышала Танька, проснувшаяся от холода. Она решает сразу зимним утром бежать на улицу, чтоб мать не голосила. Замерзшую ее подбирает барин Павел Антоныч и везет к себе в гости (он старый человек, усердный хозяин, умерла у него жена, пришлось отпустить крепостных, сын-студент был сослан в Сибирь, т.е. барин одинок). Ему хотелось обогреть и накормить замерзшего ребенка. Павел Антоныч показывал Таньке, как играют часы, поил ее чаем с молоком, пел ей песни под гитару. При этом он думает про будущее, которое ее ждет, думает про голодающих людей в деревнях. Вечером он везет Таньку в санях домой. Ей снится сон про сад, звезды, Ваську, часы, мать.

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Иван Бунин - Биография

Иван Бунин

На основную страницу

Биография

Бунин Иван Алексеевич (10 (22) октября 1870, Воронеж - 8 ноября 1953, Париж) - русский писатель; прозаик, поэт, переводчик.

Детство будущего писателя протекало в условиях дворянской скудеющей жизни, окончательно разорившегося "дворянского гнезда" (хутор Бутырки Елецкого уезда Орловской губернии). Он рано выучился читать, с детства обладал фантазией и был очень впечатлителен. Поступив в 1881 в гимназию в Ельце, проучился там всего пять лет, так как семья не имела на это средств, завершать гимназический курс пришлось дома (осваивать программу гимназии, а потом и университета ему помогал старший брат Юлий, с которым писателя связывали самые близкие отношения). Дворянин по рождению, Иван Бунин не получил даже гимназического образования, и это не могло не повлиять на его дальнейшую судьбу.

Средняя Россия, в которой прошло детство и юность Бунина, глубоко запала в душу писателя. Он считал, что именно средняя полоса России дала лучших русских писателей, а язык, прекрасный русский язык, подлинным знатоком которого он был сам, по его мнению, зародился и постоянно обогащался именно в этих местах.

Литературный дебют С 1889 началась самостоятельная жизнь - со сменой профессий, с работой как в провинциальной, так и в столичной периодике. Сотрудничая с редакцией газеты "Орловский вестник", молодой литератор познакомился с корректором газеты Варварой Владимировной Пащенко, вышедшей за него замуж в 1891. Молодые супруги, жившие невенчанные (родители Пащенко были против брака), впоследствии перебрались в Полтаву (1892) и стали служить статистиками в губернской управе. В 1891 вышел первый сборник стихов Бунина, еще очень подражательных.

1895 год - переломный в судьбе писателя. После того как Пащенко сошлась с другом Бунина А. И. Бибиковым, писатель оставил службу и переехал в Москву, где состоялись его литературные знакомства (с Л. Н. Толстым, чья личность и философия оказали сильнейшее влияние на Бунина, с А. П. Чеховым, М. Горьким,Н. Д. Телешовым, участником "сред" которого стал молодой писатель). Бунин водил дружбу и со многими известными художниками, живопись его всегда притягивала к себе, недаром его поэзия так живописна. Весной 1900, находясь в Крыму, познакомился с С. В. Рахманиновым и актерами Художественного театра, труппа которого гастролировала в Ялте.

Восхождение на литературный Олимп В 1900 появился рассказ Бунина "Антоновские яблоки", позднее вошедший во все хрестоматии русской прозы. Рассказ отличает ностальгическая поэтичность (оплакивание разоренных дворянских гнезд) и художественная отточенность. В то же время "Антоновские яблоки" подверглись критике за воскуренный фимиам голубой крови дворянина. В этот период приходит широкая литературная известность: за стихотворный сборник "Листопад" (1901), а также за перевод поэмы американского поэта-романтика Г. Лонгфелло "Песнь о Гайавате" (1896), Бунину была присуждена Российской Академией наук Пушкинская премия (позже, в 1909 он был избран почетным членом Академии наук). Поэзия Бунина уже тогда отличалась преданностью классической традиции, эта черта в дальнейшем пронижет все его творчество. Принесшая ему известность поэзия сложилась под влиянием Пушкина, Фета, Тютчева. Но она обладала только ей присущими качествами. Так, Бунин тяготеет к чувственно-конкретному образу; картина природы в бунинской поэзии складывается из запахов, остро воспринимаемых красок, звуков. Особую роль играет в бунинской поэзии и прозе эпитет, используемый писателем как бы подчеркнуто субъективно, произвольно, но одновременно наделенный убедительностью чувственного опыта.

Семейная жизнь. Путешествие по Востоку Семейная жизнь Бунина уже с Анной Николаевной Цакни (1896-1900), также сложилась неудачно, в 1905 скончался их сын Коля. В 1906 Бунин познакомился с Верой Николаевной Муромцевой (1881-1961), ставшей спутницей писателя на протяжении всей его последующей жизни. Муромцева, обладая незаурядными литературными способностями, оставила замечательные литературные воспоминания о своем муже ("Жизнь Бунина", "Беседы с памятью"). В 1907 Бунины отправились в путешествие по странам Востока - Сирии, Египту, Палестине. Не только яркие, красочные впечатления от путешествия, но и ощущение нового наступившего витка истории дали творчеству Бунина новый, свежий импульс.

Поворот в творчестве. Зрелый мастер Если в произведениях более ранних - рассказах сборника "На край света" (1897), а также в рассказах "Антоновские яблоки" (1900), "Эпитафия" (1900), Бунин обращается к теме мелкопоместного оскудения, ностальгически повествует о жизни нищих дворянских усадеб, то в произведениях, написанных после первой русской Революции 1905, главной становится тема драматизма русской исторической судьбы (повести "Деревня", 1910, "Суходол", 1912). Обе повести имели огромный успех у читателей. М. Горький отмечал, что, тут писателем был поставлен вопрос "... быть или не быть России?". Русская деревня, считал Бунин, обречена. Писателя обвиняли в резко негативном отражении жизни деревни.

"Беспощадную правду" бунинского письма отмечали самые разные литераторы (Ю. И. Айхенвальд , З. Н. Гиппиус и др. ). Однако реализм его прозы неоднозначно традиционен: с убедительностью и силой рисует писатель новые социальные типы, явившиеся в пореволюционной деревне. В 1910 Буниными было предпринято путешествие сначала в Европу, а затем в Египет и на Цейлон. Отголоски этого путешествия, впечатление, которое произвела на писателя буддийская культура, ощутимы, в частности, в рассказе "Братья" (1914). Осенью 1912 - весной 1913 опять за границей (Трапезунд, Константинополь, Бухарест), затем (1913-1914) - на Капри.

В 1915-1916 выходят сборники рассказов "Чаша жизни", "Господин из Сан-Франциско". В прозе этих лет ширится представление писателя о трагизме жизни мира, об обреченности и братоубийственном характере современной цивилизации (рассказы "Господин из Сан-Франциско", "Братья"). Этой цели служит и символическое, по мысли писателя, использование в этих произведениях эпиграфов из Откровения Иоанна Богослова, из буддийского канона, литературные аллюзии, присутствующие в текстах (сравнение трюма парохода в "Господине из Сан-Франциско" с девятым кругом дантовского ада). Темами этого периода творчества становятся смерть, судьба, воля случая. Конфликт обычно разрешается гибелью. Единственными ценностями, уцелевшими в современном мире, писатель считает любовь, красоту и жизнь природы. Но и любовь бунинских героев трагически окрашена и, как правило, обречена ("Грамматика любви"). Тема соединения любви и смерти, сообщающего предельную остроту и напряженность любовному чувству, свойственна творчеству Бунина до последних лет его писательской жизни.

Тяжелое бремя эмиграции Февральскую революцию воспринял с болью, предчувствуя предстоящие испытания. Октябрьский переворот только укрепил его уверенность в приближающейся катастрофе. Дневником событий жизни страны и размышлений писателя в это время стала книга публицистики "Окаянные дни" (1918). Бунины уезжают из Москвы в Одессу (1918), а затем - за границу, во Францию (1920). Разрыв с Родиной, как оказалось позднее, навсегда, был мучителен для писателя.

Темы дореволюционного творчества писателя раскрываются и в творчестве эмигрантского периода, причем в еще большей полноте. Произведения этого периода пронизаны мыслью о России, о трагедии русской истории 20 века, об одиночестве современного человека, которое только на краткий миг нарушается вторжением любовной страсти (сборники рассказов "Митина любовь", 1925, "Солнечный удар", 1927, "Темные аллеи", 1943, автобиографический роман "Жизнь Арсеньева", 1927-1929, 1933). Бинарность бунинского мышления - представление о драматизме жизни, связанное с представлением о красоте мира, - сообщает бунинским сюжетам интенсивность развития и напряженность. Та же интенсивность бытия ощутима и в бунинской художественной детали, приобретшей еще большую чувственную достоверность по сравнению с произведениями раннего творчества.

В 1927-1930 Бунин обратился к жанру короткого рассказа ("Слон", "Телячья головка", "Петухи" и др.). Это - результат поисков писателем предельного лаконизма, предельной смысловой насыщенности, смысловой "вместимости" прозы.

В эмиграции отношения с видными русскими эмигрантами у Буниных складывались тяжело, да и Бунин не обладал коммуникабельным характером. В 1933 он стал первым русским писателем, удостоенным Нобелевской премии. Это был, конечно, удар для советского руководства. Официальная пресса, комментируя это событие, объясняла решение Нобелевского комитета происками империализма.

Вo время столетия гибели А. С. Пушкина (1937) Бунин, выступая на вечерах памяти поэта, говорил о "пушкинском служении здесь, вне Русской земли".

На Родину не вернулся С началом Второй мировой войны, в 1939, Бунины поселились на юге Франции, в Грассе, на вилле "Жаннет", где и провели всю войну. Писатель пристально следил за событиями в России, отказываясь от любых форм сотрудничества с нацистскими оккупационными властями. Очень болезненно переживал поражения Красной Армии на восточном фронте, а затем искренне радовался ее победам.

В 1927-1942 бок о бок с семьей Буниных жила Галина Николаевна Кузнецова, ставшая глубокой поздней привязанностью писателя. Обладая литературными способностями, она создала произведения мемуарного характера, самым запоминающимся образом воссоздающие облик Бунина ("Грасский дневник", статья "Памяти Бунина").

Живя в нищете, прекратил публикацию своих произведений, много и тяжело болея, он все же написал в последние годы книгу воспоминаний, работал над книгой "О Чехове", вышедшей посмертно (1955) в Нью-Йорке. Бунин неоднократно выражал желание возвратиться на Родину, указ советского правительства 1946 "О восстановлении в гражданстве СССР подданных бывшей Российской империи..." назвал "великодушной мерой". Однако ждановское постановление о журналах "Звезда" и "Ленинград" (1946), растоптавшее А. Ахматову и М. Зощенко, навсегда отвратило писателя от намерения вернуться на Родину.

В 1945 Бунины вернулись в Париж. Крупнейшие писатели Франции и других стран Европы высоко оценивали творчество Бунина еще при его жизни (Ф. Мориак, А. Жид, Р. Роллан, Т. Манн, Р.-М. Рильке, Я. Ивашкевич и др.). Произведения писателя переведены на все европейские языки и на некоторые восточные.

Похоронен на русском кладбище Сен-Женевьев-де-Буа, под Парижем.