Иван Бунин - Суходол

1 Иван Бунин

Глава I

В Наталье всегда поражала нас ее привязанность к Суходолу.
Молочная сестра нашего отца, выросшая с ним в одном доме, целых восемь лет прожила она у нас в Луневе, прожила как родная, а не как бывшая раба, простая дворовая. И целых восемь лет отдыхала, по ее же собственным словам, от Суходола, от того, что заставил он ее выстрадать. Но недаром говорится, что, как волка ни корми, он все в лес смотрит: выходив, вырастив нас, снова воротилась она в Суходол.
Помню отрывки наших детских разговоров с нею:
- Ты ведь сирота, Наталья?
- Сирота-с. Вся в господ своих. Бабушка-то ваша Анна Григорьевна куда как рано ручки белые сложила! Не хуже моего батюшки с матушкой.
- А они отчего рано померли?
- Смерть пришла, вот и померли-с.
- Нет, отчего рано?
- Так бог дал. Батюшку господа в солдаты отдали за провинности, матушка веку не дожила из-за индюшат господских. Я-то, конечно, не помню-с, где мне, а на дворне сказывали: была она птишницей, индюшат под ее начальством было несть числа, захватил их град на выгоне и запорол всех до единого... Кинулась бечь она, добежала, глянула -да и дух вон от ужасти!
- А отчего ты замуж не пошла?
- Да жених не вырос еще.
- Нет, без шуток?
- Да говорят, будто госпожа, ваша тетенька, заказывала. За то-то и меня, грешную, барышней ославили.
- Ну-у, какая же ты барышня!
- В аккурат-с барышня! - отвечала Наталья с тонкой усмешечкой, морщившей ее губы, и обтирала их темной старушечьей рукой. - Я ведь молочная Аркадь Петровичу, тетенька вторая ваша...
Подрастая, все внимательнее прислушивались мы к тому, что говорилось в нашем доме о Суходоле: все понятнее становилось непонятное прежде, все резче выступали странные особенности суходольской жизни. Мы ли не чувствовали, что Наталья, полвека своего прожившая с нашим отцом почти одинаковой жизнью,- истинно родная нам, столбовым господам Хрущевым! И вот оказывается, что господа эти загнали отца ее в солдаты, а мать в такой трепет, что у нее сердце разорвалось при виде погибших индюшат!
- Да и правда, - говорила Наталья, - когда было не пасть замертво от такой оказии? Господа за Можай ее загнали бы!
А потом узнали мы о Суходоле нечто еще более странное: узнали, что проще, добрей суходольских господ "во всей вселенной не было", но узнали и то, что не было и "горячее" их; узнали, что темен и сумрачен был старый суходольский дом, что сумасшедший дед наш Петр Кириллыч был убит в этом доме незаконным сыном своим, Герваськой, другом отца нашего и двоюродным братом Натальи; узнали, что давно сошла с ума - от несчастной любви - и тетя Тоня, жившая в одной из старых дворовых изб возле оскудевшей суходольской усадьбы и восторженно игравшая на гудящем и звенящем от старости фортепиано экосезы; узнали, что сходила с ума и Наталья, что еще девчонкой на всю жизнь полюбила она покойного дядю Петра Петровича, а он сослал ее в ссылку, на хутор Сошки... Наши страстные мечты о Суходоле были понятны. Для нас Суходол был только поэтическим памятником былого. А для Натальи? Ведь это она, как бы отвечая на какую-то свою думу, с великой горечью сказала однажды:
- Что ж! В Суходоле с татарками за стол садились! Вспомнить даже страшно.
- То есть с арапниками? - спросили мы.
- Да это все едино-с,- сказала она.
- А зачем?
- А на случай ссоры-с.
- В Суходоле все ссорились?
- Борони бог! Дня не проходило без войны! Горячие все были - чистый порох.
Мы-то млели при ее словах и восторженно переглядывались: долго представлялся нам потом огромный сад, огромная усадьба, дом с дубовыми бревенчатыми стенами под тяжелой и черной от времени соломенной крышей - и обед в зале этого дома: все сидят за столом, все едят, бросая кости на пол, охотничьим собакам, косятся друг на друга - и у каждого арапник на коленях: мы мечтали о том золотом времени, когда мы вырастем и тоже будем обедать с арапниками на коленях. Но ведь хорошо понимали мы, что не Наталье доставляли радость эти арапники. И все же ушла она из Лунева в Суходол, ^источнику своих темных воспоминаний. Ни своего угла, ни близких родных не было у ней там; и служила она теперь в Суходоле уже не прежней госпоже своей, не тете Тоне, а вдове покойного Петра Петровича, Клавдии Марковне. Да вот без усадьбы-то этой и не могла жить Наталья.
- Что делать-с: привычка,- скромно говорила она.- Уж куда иголка, туда, видно, и нитка. Где родился, там годился...
И не одна она страдала привязанностью к Суходолу. Боже, какими страстными любителями воспоминаний, какими горячими приверженцами Суходола были и все прочие суходольцы!
В нищете, в избе обитала тетя Тоня. И счастья, и разума, и облика человеческого лишил ее Суходол. Но она даже мысли не допускала никогда, несмотря на все уговоры нашего отца, покинуть родное гнездо, поселиться в Луневе:
- Да лучше камень в горе бить!
Отец был беззаботный человек; для него, казалось, не существовало никаких привязанностей. Но глубокая грусть слышалась в его рассказах о Суходоле. Уже давным-давно выселился он из Суходола в Лунево, полевое поместье бабки нашей Ольги Кирилловны. Но жаловался чуть не до самой кончины своей:
- Один, один Хрущев остался теперь в свете. Да и тот не в Суходоле!
Правда, нередко случалось и то, что, вслед за такими словами, задумывался он, глядя в окна, в поле, и вдруг насмешливо улыбался, снимая со стены гитару.
- А и Суходол хорош, пропади он пропадом! - прибавлял он с тою же искренностью, с какой говорил и за минуту перед тем.
Но душа-то и в нем была суходольская, - душа, над которой так безмерно велика власть воспоминаний, власть степи, косного ее быта, той древней семейственности, что воедино сливала и деревню, и дворню, и дом в Суходоле. Правда, столбовые мы, Хрущевы, в шестую книгу вписанные, и много было среди наших легендарных предков знатных людей вековой литовской крови да татарских князьков. Но ведь кровь Хрущевых мешалась с кровью дворни и деревни спокон веку. Кто дал жизнь Петру Кириллычу? Разно говорят о том предания. Кто был родителем Герваськи, убийцы его? С ранних лет мы слышали, что Петр Кириллыч. Откуда истекало столь резкое несходство в характерах отца и дяди? Об этом тоже разно говорят. Молочной же сестрой отца была Наталья, с Герваськой он крестами менялся... Давно, давно пора Хрущевым посчитаться родней с своей дворней и деревней!
В тяготенье к Суходолу, в обольщении его стариною долго жили и мы с сестрой. Дворня, деревня и дом в Суходоле составляли одну семью. Правили этой семьей еще наши пращуры. А ведь и в потомстве это долго чувствуется. Жизнь семьи, рода, клана глубока, узловата, таинственна, зачастую страшна. Но темной глубиной своей да вот еще преданиями, прошлым и сильна-то она. Письменными и прочими памятниками Суходол не богаче любого улуса в башкирской степи. Их на Руси заменяет предание. А предание да песня - отрава для славянской души! Бывшие наши дворовые, страстные лентяи, мечтатели, - где они могли отвести душу, как не в нашем доме? Единственным представителем суходольских господ оставался наш отец. И первый язык, на котором мы заговорили, был суходольский. Первые повествования, первые песни, тронувшие нас, - тоже суходольские, Натальины, отцовы. Да и мог ли кто-нибудь петь так, как отец, учениквать-то было! У них даже и преданий не существовало. Их могилы безыменны. А жизни так похожи друг на друга, так скудны и бесследны! Ибо плодами трудов и забот их был лишь хлеб, самый настоящий хлеб, что съедается. Копали они пруды в каменистом ложе давно иссякнувшей речки Каменки. Но пруды ведь ненадежны - высыхают. Строили они жилища. Но жилища их недолговечны: при малейшей искре дотла сгорают они... Так что же тянуло нас всех даже к голому выгону, к избам и оврагам, к разоренной усадьбе Суходола?

Глава II

В усадьбу, породившую душу Натальи, владевшую всей ее жизнью, в усадьбу, о которой так много слышали мы, довелось нам попасть уже в позднем отрочестве.
Помню так, точно вчера это было. Разразился ливень с оглушительными громовыми ударами и ослепительно быстрыми, огненными змеями молний, когда мы под вечер подъезжали к Суходолу. Черно-лиловая туча тяжко свалилась к северо-западу, величаво заступила полнеба напротив. Плоско, четко и мертвенно-бледно зеленела равнина хлебов под ее огромным фоном, ярка и необыкновенно свежа была мелкая мокрая трава на большой дороге. Мокрые, точно сразу похудевшие лошади, шлепали, блестя подковами, по синей грязи, тарантас влажно шуршал... И вдруг, у самого поворота в Суходол, увидали мы в высоких мокрых ржах высокую и престранную фигуру в халате и шлыке, фигуру не то старика, не то старухи, бьющую хворостиной пегую комолую корову. При нашем приближении хворостина заработала сильнее, и корова неуклюже, крутя хвостом, выбежала на дорогу. А старуха, что-то крича, направилась к тарантасу и, подойдя, потянулась к нам бледным лицом. Со страхом глядя в черные безумные глаза, чувствуя прикосновение острого холодного носа и крепкий запах избы, поцеловались мы с подошедшей. Не сама ли это Баба-Яга? Но высокий шлык из какой-то грязной тряпки торчал на голове Бабы-Яги, на голое тело ее был надет рваный и по пояс мокрый халат, не закрывавший тощих грудей. И кричала она так, точно мы были глухие, точно с целью затеять яростную брань. И по крику мы поняли: это тетя Тоня.
Закричала, но весело, институтски-восторженно и Клавдия Марковна, толстая, маленькая, с седенькой бородкой, с необыкновенно живыми глазками, сидевшая у открытого окна в доме с двумя большими крьшьцами, вязавшая нитяный носок и, подняв очки на лоб, глядевшая на выгон, слившийся с двором. Низко, с тихой улыбкой поклонилась стоявшая на правом крыльце Наталья - дробненькая, загорелая, в лаптях, в шерстяной красной юбке и в серой рубахе с широким вырезом вокруг темной, сморщенной шеи. Взглянув на эту шею, на худые ключицы, на устало-грустные глаза, помню, подумал я: это она росла с нашим отцом - давным-давно, но вот именно здесь, где от дедовского дубового дома, много раз горевшего, остался вот этот, невзрачный, от сада - кустарники да несколько старых берез и тополей, от служб и людских - изба, амбар, глиняный сарай да ледник, заросший полынью и подсвекольником... Запахло самоваром, посыпались расспросы; стали появляться из столетней горки хрустальные вазочки для варенья, золотые ложечки, истончившиеся до кленового листа, сахарные сушки, сбереженные на случай гостей. И, пока разгорался разговор, усиленно дружелюбный после долгой ссоры, пошли мы бродить по темнеющим горницам, ища балкона, выхода в сад.
Все было черно от времени, просто, грубо в этих пустых, низких горницах, сохранивших то же расположение, что и при дедушке, срубленных из остатков тех самых, в которых обитал он. В углу лакейской чернел большой образ святого Меркурия Смоленского, того, чьи железные сандалии и шлем хранятся на солее в древнем соборе Смоленска. Мы слышали: был Меркурий муж знатный, призванный к спасению от татар Смоленского края гласом иконы Божьей Матери Одигитрии Путеводительницы. Разбив татар, святой уснул и был обезглавлен врагами. Тогда, взяв свою главу в руки, пришел он к городским воротам, дабы поведать бывшее... И жутко было глядеть на суздальское изображение безглавого человека, держащего в одной руке мертвенно-синеватую голову в шлеме, а в другой икону Путеводительницы, - на этот, как говорили, заветный образ дедушки, переживший несколько страшных пожаров, расколовшийся в огне, толсто окованный серебром и хранивший на оборотной стороне своей родословную Хрущевых, писанную под титлами. Точно в лад с ним, тяжелые железные задвижки и вверху и внизу висели на тяжелых половинках дверей. Доски пола в зале были непомерно широки, темны и скользки, окна малы, с подъемными рамами. По залу, уменьшенному двойнику того самого, где Хрущевы садились за стол с татарками, мы прошли в гостиную. Тут, против дверей на балкон, стояло когда-то фортепиано, на котором играла тетя Тоня, влюбленная в офицера Войткевича, товарища Петра Петровича. А дальше зияли раскрытые двери в диванную, в угольную, - туда, где были когда-то дедушкины покои...
Вечер же был сумрачный. В тучах, за окраинами вырубленного сада, за полуголой ригой и серебристыми тополями, вспыхивали зарницы, раскрывавшие на мгновение облачные розово-золотистые горы. Ливень, верно, не захватил Трошина леса, что темнел далеко за садом, на косогорах за оврагами. Оттуда доходил сухой, теплый запах дуба, мешавшийся с запахом зелени, с влажным мягким ветром, пробегавшим по верхушкам берез, уцелевших от аллеи, по высокой крапиве, бурьянам и кустарникам вокруг балкона. И глубокая тишина вечера, степи, глухой Руси царила надо всем...
- Чай кушать пожалуйте-с,- окликнул нас негромкий голос.
Это была она, участница и свидетельница всей этой жизни, главная сказительница ее, Наталья. А за ней, внимательно глядя сумасшедшими глазами, немного согнувшись, церемонно скользя по темному гладкому полу, подвигалась госпожа ее. Шлыка она не сняла, но вместо халата на ней было теперь старомодное барежевое платье, на плечи накинута блекло-золотистая шелковая шаль.
- Ou etes-vous, mes enfants? - жантильно улыбаясь, кричала она, и голос ее, четкий и резкий, как голос попугая, странно раздавался в пустых черных горницах...

Глава III

Как в Наталье, в ее крестьянской простоте, во всей ее прекрасной и жалкой душе, порожденной Суходолом, было очарование и в суходольской разоренной усадьбе.
Пахло жасмином в старой гостиной с покосившимися полами. Сгнивший, серо-голубой от времени балкон, с которого, за отсутствием ступенек, надо было спрыгивать, тонул в крапиве, бузине, бересклете. В жаркие дни, когда его пекло солнце, когда были отворены осевшие стеклянные двери и веселый отблеск стекла передавался в тусклое овальное зеркало, висевшее на стене против двери, все вспоминалось нам фортепиано тети Тони, когда-то стоявшее под этим зеркалом. Когда-то играла она на нем, глядя на пожелтевшие ноты с заглавиями в завитушках, а он стоял сзади, крепко подпирая талию левой рукой, крепко сжимая челюсти и хмурясь. Чудесные бабочки - и в ситцевых пестреньких платьицах, и в японских нарядах, и в черно-лиловых бархатных шалях - залетали в гостиную. И перед отъездом он с сердцем хлопнул однажды ладонью по одной из них, трепетно замиравшей на крышке фортепиано. Осталась только серебристая пыль. Но, когда девки, по глупости, через несколько дней стерли ее, с тетей Тоней сделалась истерика. Мы выходили из гостиной на балкон, садились на теплые доски - и думали, думали. Ветер, пробегая по саду, доносил до нас шелковистый шелест берез с атласно-белыми, испещренными чернью стволами и широко раскинутыми зелеными ветвями, ветер, шумя и шелестя, бежал с полей - и зелено-золотая иволга вскрикивала резко и радостно, колом проносясь над белыми цветами за болтливыми галками, обитавшими с многочисленным родством в развалившихся трубах и в темных чердаках, где пахнет старыми кирпичами и через слуховые окна полосами падает на бугры серо-фиолетовой золы золотой свет; ветер замирал, сонно ползали пчелы по цветам у балкона, совершая свою неспешную работу, - и в тишине слышался только ровный, струящийся, как непрерывный мелкий дождик, лепет серебристой листвы тополей... Мы бродили по саду, забирались в глушь окраин. Там, на этих окраинах, слившихся с хлебами, в прадедовской бане с провалившимся потолком, в той самой бане, где Наталья хранила украденное у Петра Петровича зеркальце, жили белые трусы. Как они мягко выпрыгивали на порог, как странно, шевеля усами и раздвоенными губами, косили они далеко расставленные, выпученные глаза на высокие татарки, кусты белены и заросли крапивы, глушившей терн и вишенник! А в полураскрытой риге жил филин. Он сидел на перемете, выбрав место посумрачнее, торчком подняв уши, выкатив желтые слепые зрачки - и вид у него был дикий, чертовский. Опускалось солнце далеко за садом, в море хлебов, наступал вечер, мирный и ясный, куковала кукушка в Трошином лесу, жалобно звенели где-то над лугами жалейки старика-пастуха Степы... Филин сидел и ждал ночи. Ночью все спало - и поля, и деревня, и усадьба. А филин только и делал, что ухал и плакал. Он неслышно носился вкруг риги, по саду, прилетал к избе тети Тони, легко опускался на крышу - и болезненно вскрикивал... Тетя просыпалась на лавке у печки.
- Исусе сладчайший, помилуй мя, - шептала она, вздыхая.
Мухи сонно и недовольно гудели по потолку жаркой, темной избы. Каждую ночь что-нибудь будило их. То корова чесалась боком о стену избы; то крыса пробегала по отрывисто звенящим клавишам фортепиано и, сорвавшись, с треском падала в черепки, заботливо складываемые тетей в угол; то старый черный кот с зелеными глазами поздно возвращался откуда-то домой и лениво просился в избу; или же прилетал вот этот филин, криками своими пророчивший беду. И тетя, пересиливая дремоту, отмахиваясь от мух, в темноте лезших в глаза, вставала, шарила по лавкам, хлопала дверью - и, выйдя на порог, наугад запускала вверх, в звездное небо, скалку. Филин, с шорохом, задевая крыльями солому, срывался с крыши - и низко падал куда-то в темноту. Он почти касался земли, плавно доносился до риги и, взмыв, садился на ее хребет. И в усадьбу опять доносился его плач. Он сидел, как будто что-то вспоминая, - и вдруг испускал вопль изумления; смолкал - и внезапно принимался истерически ухать, хохотать и взвизгивать; опять смолкал - и разражался стонами, всхлипываниями, рыданиями... А ночи, темные, теплые, с лиловыми тучками, были спокойны, спокойны. Сонно бежал и струился лепет сонных тополей. Зарница осторожно мелькала над темным Трошиным лесом - и тепло, сухо пахло дубом. Возле леса, над равнинами овсов, на прогалине неба среди туч, горел серебряным треугольником, могильным голубцом Скорпион...
Поздно возвращались мы в усадьбу. Надышавшись росой, свежестью степи, полевых цветов и трав, осторожно поднимались мы на крыльцо, входили в темную прихожую. И часто заставали Наталью на молитве перед образом Меркурия. Босая, маленькая, поджав руки, стояла она перед ним, шептала что-то, крестилась, низко кланялась ему, невидному в темноте, - и все это так просто, точно беседовала она с кем-то близким, тоже простым, добрым, милостивым.
- Наталья? - тихо окликали мы.
- Я-с? - тихо и просто отзывалась она, прерывая молитву.
- Что же ты не спишь до сих пор?
- Да авось еще в могиле-с наспимся...
Мы садились на коник, раскрывали окно; она стояла, поджав руки. Таинственно мелькали зарницы, озаряя темные горницы; перепел бил где-то далеко в росистой степи. Предостерегающе-тревожно крякала проснувшаяся на пруде утка...
- Гуляли-с?
- Гуляли.
- Что ж, дело молодое... Мы, бывалыча, так-то все ночи напролет прогуливали... Одна заря выгонит, другая загонит...
- Хорошо жилось прежде?
- Хорошо-с...
И наступало долгое молчание.
- Чего это, нянечка, филин кричит? - говорила сестра.
- Не судом кричит-с, пропасти на него нету. Хоть бы из ружья постращать. А то прямо жуть, все думается: либо к беде какой? И все барышню пугает. А она ведь до смерти пуглива!
- А как захворала она?
- Да известно-с: все слезы, слезы, тоска... Потом молиться зачали... Да все лютее с нами, с девками, да все сердитей с братцами...
И, вспоминая арапники, мы спрашивали:
- Не дружно, значит, жили?
- Куда как дружно! А уж особливо после того, как заболели-то оне, как дедушка померли, как вошли в силу молодые господа и женился покойник Петр Петрович. Горячие все были - чистый порох!
- А пороли дворовых часто?
- Этого у нас и в заведенье не было-с. Я как провинилась-то! А и было-то всего-навсего, что приказали Петр Петрович голову мне овечьими ножницами оболванить, затрапезную рубаху надеть да на хутор отправить...
- А чем же ты провинилась?
Но ответ далеко не всегда следовал прямой и скорый. Рассказывала Наталья порою с удивительной прямотой и тщательностью; но порою запиналась, что-то думала; потом легонько вздыхала, и по голосу, не видя лица в сумраке, мы понимали, что она грустно усмехается:
- Да тем и провинилась... Я ведь уж сказывала... Молода-глупа была-с. "Пел на грех, на беду соловей во саду..." А, известно, дело мое было девичье...
Сестра ласково спросила ее:
- Ты уж скажи, нянечка, стихи эти до конца.
И Наталья смущалась.
- Это не стихи-с, а песня... Да я ее и не упомню-с теперь.
- Неправда, неправда!
- Ну, извольте-с...
И скороговоркой кончала:
- "Как на грех, на беду..." То бишь: "Пел на грех, на беду соловей во саду - песню томную... Глупой спать не давал - в ночку темную..."
Пересиливая себя, сестра спрашивала:
- А ты очень была влюблена в дядю? И Наталья тупо и кратко шептала:
- Очень-с.
- Ты всегда поминаешь его на молитве?
- Всегда-с.
- Ты, говорят, в обморок упала, когда тебя везли в Сошки?
- В оморок-с. Мы, дворовые, страшные нежные были... жидки на расправу... не сравнять же с серым однодворцем! Как повез меня Евсей Бодуля, отупела я от горя и страху... В городе чуть не задохнулась с непривычки. А как выехали в степь, таково мне нежно да жалостно стало! Метнулся офицер навстречу, похожий на них,- крикнула я, да и замертво! А пришедчи в себя, лежу этак в телеге и думаю: хорошо мне теперь, ровно в царстве небесном!
- Строг он был?
- Не приведи господи!
- Ну, а все-таки своенравнее всех тетя была?
- Оне-с, оне-с. Докладываю же вам: их даже к угоднику возили. Натерпелись мы страсти с ними! Им бы жить да поживать теперь, как надобно, а оне погордилися, да и тронулись... Как любил их Войткевич-то! Ну, да вот поди ж ты!
- Ну, а дедушка?
- Те что ж? Те слабы умом были. А, конечно, и с ними случалось. Все в ту пору были пылкие... Да зато прежние-то господа нашим братом не брезговали. Бывалыча, папаша ваш накажут Герваську в обед, - энтого и следовало! - а вечером, глядь, уж на дворне жируют, на балалайках с ним жундят...
- А скажи,- он хорош был, Войткевич-то? Наталья задумывалась.
- Нет-с, не хочу соврать: вроде калмыка был. А сурьезный, настойчивый. Все стихи ей читал, все напугивал: мол, помру и приду за тобой...
- Ведь и дед от любви с ума сошел?
- Те по бабушке. Это дело иное, сударыня. Да и дом у нас был сумрачен, - не веселый, бог с ним. Вот извольте послушать мои глупые слова...
И неторопливым шепотом начинала Наталья долгое, долгое повествование...

Глава IV

Если верить преданиям, прадед наш, человек богатый, только под старость переселился из-под Курска в Суходол: не любил наших мест, их глуши, лесов. Да, ведь это вошло в пословицу: "В старину везде леса были..." Люди, пробиравшиеся лет двести тому назад по нашим дорогам, пробирались сквозь густые леса. В лесу терялись и речка Каменка, и те верхи, где протекала она, и деревня, и усадьба, и холмистые поля вокруг. Однако уже не то было при дедушке. При дедушке картина была иная: полустепной простор, голые косогоры, на полях - рожь, овес, греча, на большой дороге - редкие дуплистые ветлы, а по суходольскому верху - только белый голыш. От лесов остался один Трошин лесок. Только сад был, конечно, чудесный: широкая аллея в семьдесят раскидистых берез, вишенники, тонувшие в крапиве, дремучие заросли малины, акации, сирени и чуть не целая роща серебристых тополей на окраинах, сливавшихся с хлебами. Дом был под соломенной крышей, толстой, темной и плотной. И глядел он на двор, по сторонам которого шли длиннейшие службы и людские в несколько связей, а за двором расстилался бесконечный зеленый выгон и широко раскидывалась барская деревня, большая, бедная и - беззаботная.
- Вся в господ-с! - говорила Наталья.- И господа беззаботны были - не хозяйственны, не жадны. Семен Кириллыч, братец дедушки, разделялись с нами: себе взяли что побольше да полутче, престольную вотчину, нам только Сошки, Суходол да четыреста душ прикинули. А из четырех-то сот чуть не половина разбежалася...
Дедушка Петр Кириллыч умер лет сорока пяти. Отец часто говорил, что помешался он после того, как на него, заснувшего на ковре в саду, под яблоней, внезапно сорвавшийся ураган обрушил целый ливень яблок. А на дворне, по словам Натальи, объясняли слабоумие деда иначе: тем, что тронулся Петр Кириллыч от любовной тоски после смерти красавицы бабушки, что великая гроза прошла над Суходолом перед вечером того дня. И доживал Петр Кириллыч, - сутулый брюнет, с черными, внимательно-ласковыми глазами, немного похожий на тетю Тоню, - в тихом помешательстве. Денег, по словам Натальи, прежде не знали, куда девать, и вот он, в сафьяновых сапожках и пестром архалуке, заботливо и неслышно бродил по дому и, оглядываясь, совал в трещины дубовых бревен золотые.
- Это я для Тонечки в приданое,- бормотал он, когда захватывали его. - Надежнее, друзья мои, надежнее... Ну, а за всем тем - воля ваша: не хочете - я не буду...
И опять совал. А не то переставлял тяжелую мебель в зале, в гостиной, все ждал чьего-то приезда, хотя соседи почти никогда не бывали в Суходоле; или жаловался на голод, и сам мастерил себе тюрю - неумело толок и растирал в деревянной чашке зеленый лук, крошил туда хлеб, лил густой пенящийся суровец и сыпал столько крупной серой соли, что тюря оказывалась горькой и есть ее было не под силу. Когда же, после обеда, жизнь в усадьбе замирала, все разбредались по излюбленным углам и надолго засыпали, не знал куда деваться одинокий, даже по ночам мало спавший Петр Кириллыч. И, не выдержав одиночества, начинал заглядывать в спальни, прихожие, девичьи и осторожно окликать спящих:
- Ты спишь, Аркаша? Ты спишь, Тонюша?
И, получив сердитый окрик: "Да отвяжитесь вы, ради бога, папенька!" - торопливо успокаивал:
- Ну, спи, спи, душа моя. Я тебя будить не буду...
И уходил дальше, - минуя только лакейскую, ибо лакеи были народ очень грубый,- а через десять минут снова появлялся на пороге и снова еще осторожнее окликал, выдумывая, что по деревне кто-то проехал с ямщицкими колокольчиками, - "уж не Петенька ли из полка в побывку", - или что заходит страшная градовая туча.
- Они, голубчики, уж очень грозы боялись, - рассказывала Наталья. - Я-то еще девчонкой простоволосой была, ну, а все-таки помню-с. Дом у нас какой-то черный был... невеселый, господь с ним. А день летом - год. Дворни девать было некуды... одних лакеев пять человек... Да, известно, започивают после обеда молодые господа, а за ними и мы, холопы верные, слуги примерные. И тут уж Петр Кириллыч не приступайся к нам, - особливо к Герваське. "Лакеи! Лакеи! Вы спите?" А Герваська подымет голову с ларя, да и спрашивает: "А хочешь, я тебе сейчас крапивы в мотню набью?" - "Да ты кому ж это говоришь-то, бездельник ты этакий?" - "Домовому, сударь: спросонья..." Ну вот, Петр Кириллыч и пойдут опять по залу, по гостиной и все в окна, в сад заглядывают: не видно ли тучи? А грозы, и правда, куда как часто в старину сбирались. Да и грозы-то великие. Как, бывалыча, дело после обеда, так и почнет орать иволга, и пойдут из-за саду тучки... потемнеет в доме, зашуршит бурьян да глухая крапива, попрячутся индюшки с индюшатами под балкон... прямо жуть, скука-с! А они, батюшка, вздыхают, крестятся, лезут свечку восковую у образов зажигать, полотенце заветное с покойника прадедушки вешать, - боялась я того полотенца до смерти! - али ножницы за окошко выкидывают. Это уж первое дело-с, ножницы-то: очень хорошо против грозы...
Было веселее в суходольском доме, когда жили в нем французы, - сперва какой-то Луи Иванович, мужчина в широчайших, книзу узких панталонах, с длинными усами и мечтательными голубыми глазами, накладывавший на лысину волосы от уха к уху, а потом пожилая, вечно зябнувшая мадмазель Сизи, - когда по всем комнатам гремел голос Луи Ивановича, оравшего на Аркашу: "Идьите и больше не вернитесь!" - когда слышалось в классной: "Maitre corbeau sur un arbre perche"1 и на фортепиано училась Тонечка. Восемь лет жили французы в Суходоле, оставались в нем, чтобы не скучно было Петру Кириллычу, и после того, как увезли детей в губернский город, покинули же его перед самым возвращением их домой на третьи каникулы. Когда прошли эти каникулы, Петр Кириллыч уже никуда не отправил ни Аркашу, ни Тонечку: достаточно было, по его мнению, отправить одного Петеньку. И дети навсегда остались и без ученья и без призора... Наталья говаривала:
- Я-то была моложе их всех. Ну, а Герваська с папашей вашим почти однолетки были и, значит, первые друзья-приятели-с. Только, правда говорится, - волк коню не свойственник. Подружились они это, поклялись в дружбе на вечные времена, поменялись даже крестами, а Герваська вскорости же и начереди: чуть было вашего папашу в пруде не утопил! Коростовый был, а уж на каторжные затеи мастер. "Что ж, - говорит раз барчуку, - ты подрастете, будете меня пороть?" - "Буду". - "Ан нет". - "Как так?" - "А так..." И надумал: стояла у нас бочка над прудами, на самом косогоре, а он и заприметь ее, да и подучи Аркадь Петровича залезть в нее и покатиться вниз. "Перва, говорит, ты, барчук, прожжете, а там я..." Ну, а барчук-то и послушайся: залез, толкнулся, да как пошел греметь под гору, в воду, как пошел... Матушка Царица Небесная! Только пыль столбом завихрилась!.. Уж спасибо вблизи пастухи оказалися...
Пока жили французы в суходольском доме, дом сохранял еще жилой вид. При бабушке еще были в нем и господа, и хозяева, и власть, и подчинение, и парадные покои, и семейные, и будни, и праздники. Видимость всего этого держалась и при французах. Но французы уехали, и дом остался совсем без хозяев. Пока дети были малы, на первом месте был как будто Петр Кириллыч. Но что он мог? Кто кем владел: он дворовыми или дворовые им? Фортепиано закрыли, скатерть с дубового стола исчезла, - обедали без скатерти и когда попало, в сенцах проходу не было от борзых собак. Заботиться о чистоте стало некому, - и темные бревенчатые стены, темные полы и потолки, темные тяжелые двери и притолки, старые образа, закрывавшие своими суздальскими ликами весь угол в зале, скоро и совсем почернели. По ночам, особеннее в грозу, когда бушевал под дождем сад, поминутно озарялись в зале лики образов, раскрывалось, распахивалось над садом дрожащее розово-золотое небо, а потом, в темноте, с треском раскалывались громовые удары, - по ночам в доме было страшно. А днем - сонно, пусто и скучно. С годами Петр Кириллыч все слабел, становился все незаметнее, хозяйкой же дома являлась дряхлая Дарья Установив, кормилица дедушки. Но власть ее почти равнялась его власти, а староста Демьян не вмешивался в управление домом: он знал только полевое хозяйство, с ленивой усмешкой говоря иногда: "Что ж, я своих господ не обиждаю..." Отцу, юноше, не до Суходола было: его с ума сводила охота, балалайка, любовь к Герваське, который числился в лакеях, но по целым дням пропадал с ним на каких-то Мещерских болотцах или в каретном сарае за изучением балалаечных и жалеечных хитростей.
- Так уж мы и знали-с, - говорила Наталья, - в доме только почивают. А не почивают, - значит, либо на деревне, либо в каретном, либо на охоте: зимою - зайцы, осенью - лисицы, летом - перепела, утки либо дряхвы; сядут на дрожки беговые, перекинут ружьецо за плечи, кликнут Дианку, да и с господом: нынче на Середнюю мельницу, завтра на Мещерские, послезавтра на степя. И все с Герваськой. Тот первый коновод всему был, а прикидывался, что это барчук его таскает. Любил его, врага своего, Аркадь Петрович истинно как брата, а он, чем дальше, тем все злей измывался над ним. Бывалыча, скажут: "Ну, давай, Гервасий, на балалайках! Выучи ты меня, за ради бога, "Закатилось солнце красное за лес...". А Герваська посмотрит на них, пустит в ноздри дым и этак с усмешечкой: "Поцелуйте перва ручку у меня". Побелеют весь Аркадь Петрович, вскочут с места, бац его, что есть силы, по щеке, а он только головой мотнет и еще черней сделается, насупится, как разбойник какой. "Встать, негодяй!" Встанет, вытянется, как борзой, портки плисовые висят... молчит. "Проси прощенья". - "Виноват, сударь". А барчук задвохнутся - и уж не знают, что дальше сказать. "То-то "сударь"! - кричат. - Я, мол, норовлю с тобой, с негодяем, как с равным обойтиться, я, мол, иной раз думаю: я для него души не пожалею... А ты что? Ты нарочно меня озлобляешь?"
- Диковинное дело! - говорила Наталья. - Над барчуком и дедушкой Герваська измывался, -а надо мной - барышня. Барчук, - а, по правде-то сказать, и сами дедушка, - в Герваське души не чаяли, а я - в ней... как из Сошек-то вернулась я да маленько образумилась посля своей провинности...

Глава V

С арапниками садились за стол уже после смерти дедушки, после бегства Герваськи и женитьбы Петра Петровича, после того, как тетя Тоня, тронувшись, обрекла себя в невесты Иисусу сладчайшему, а Наталья возвратилась из этих самых Сошек. Тронулась же тетя Тоня и в ссылке побывала Наталья - из-за любви.
Скучные, глухие времена дедушки сменились временами молодых господ. Возвратился в Суходол Петр Петрович, неожиданно для всех вышедший в отставку. И приезд его оказался гибельным и для Натальи и для тети Тони.
Они обе влюбились. Не заметили, как влюбились. Им казалось сперва, что "просто стало веселее жить".
Петр Петрович повернул на первых порах жизнь в Суходоле на новый лад - на праздничный и барский. Он приехал с товарищем, Войткевичем, привез с собой повара, бритого алкоголика, с пренебрежением косившегося на позеленевшие рубчатые формы для желе, на грубые ножи, вилки. Петр Петрович желал показать себя перед товарищем радушным, щедрым, богатым - и делал это неумело, по-мальчишески. Да он и был почти мальчиком, очень неясным и красивым с виду, но по натуре резким и жестоким, мальчиком как будто самоуверенным, но легко и чуть не до слез смущающимся, а потом надолго затаивающим злобу на того, кто смутил его.
- Помнится, брат Аркадий, - сказал он за столом в первый же день своего пребывания в Суходоле, - помнится, была у нас мадера недурная?
Дедушка покраснел, хотел что-то сказать, но не насмелился и только затеребил на груди архалук. Аркадий Петрович изумился:
- Какая мадера?
А Герваська нагло поглядел на Петра Петровича и ухмыльнулся.
- Вы изволили забыть, сударь, - сказал он Аркадию Петровичу, даже и не стараясь скрыть насмешки. - У нас, и правда, девать некуда было этой самой мадеры. Да все мы, холопы, потаскали. Вино барское, а мы ее дуром, заместо квасу.
- Это еще что такое? - крикнул Петр Петрович, заливаясь своим темным румянцем. - Молчать!
Дедушка восторженно подхватил.
- Так, так, Петенька! Фора! - радостно, тонким голосом воскликнул он и чуть не заплакал. - Ты и представить себе не можешь, как он меня уничтожает! Я уж не однажды думал: подкрадусь и проломлю ему голову толкачом медным... Ей-богу, думал! Я ему кинжал в бок по эфес всажу!
А Герваська и тут нашелся.
- Я, сударь, слышал, что за это больно наказывают, - возразил он, насупясь. - А то и мне все лезет в голову: пора барину в царство небесное!
Говорил Петр Петрович, что после такого неожиданно дерзкого ответа сдержался он только ради чужого человека. Он сказал Герваське только одно: "Сию минуту выйди вон!" А потом даже устыдился своей горячности - и, торопливо извиняясь перед Войткевичем, поднял на него с улыбкой те очаровательные глаза, который долго не могли забыть все знавшие Петра Петровича.
Слишком долго не могла забыть этих глаз и Наталья.
Счастье ее было необыкновенно кратко - и кто бы мог думать, что разрешится оно путешествием в Сошки, самым замечательным событием всей ее жизни?
Хутор Сошки цел и доныне, хотя уже давно перешел к тамбовскому купцу. Это - длинная изба среди пустой равнины, амбар, журавль колодца и гумно, вокруг которого бахчи. Таким, конечно, был хутор и в дедовские времена; да мало изменился и город, что на пути к нему из Суходола. А провинилась Наташка тем, что, совершенно неожиданно для самой себя, украла складное, оправленное в серебро, зеркальце Петра Петровича.
Увидела она это зеркальце - и так была поражена красотой его,- как, впрочем, и всем, что принадлежало Петру Петровичу,- что не устояла. И несколько дней, пока не хватились зеркальца, прожила ошеломленная своим преступлением, очарованная своей страшной тайной и сокровищем, как в сказке об аленьком цветочке. Ложась спать, она молила Бога, чтобы скорее прошла ночь, чтобы скорее наступило утро: празднично было в доме, который ожил, наполнился чем-то новым, чудесным с приездом красавца барчука, нарядного, напомаженного, с высоким красным воротом мундира, с лицом смуглым, но нежным, как у барышни; празднично было даже в прихожей, где спала Наташка и где, вскакивая с рундука на рассвете, она сразу вспоминала, что в мире - радость, потому что у порога стояли, ждали чистки такие легонькие сапожки, что их впору было царскому сыну носить; и всего страшнее и праздничнее было за садом, в заброшенной бане, где хранилось двойное зеркальце в тяжелой серебряной оправе, - за садом, куда, пока еще все спали, по росистым зарослям, тайком бежала Наташка, чтоб насладиться обладанием своего сокровища, вынести его на порог, раскрыть при жарком утреннем солнце и насмотреться на себя до головокруженья, а потом опять скрыть, схоронить и опять бежать, прислуживать все утро тому, на кого она и глаз поднять не смела, для кого она, в безумной надежде понравиться, и заглядывалась-то в зеркальце.
Но сказка об аленьком цветочке кончилась скоро, очень скоро. Кончилась позором и стыдом, которому нет имени, как думала Наташка... Кончилась тем, что сам же Петр Петрович приказал остричь, обезобразить ее, принаряжавшуюся, сурьмившую брови перед зеркальцем, создавшую какую-то сладкую тайну, небывалую близость между ним и собой. Он сам открыл и превратил ее преступление в простое воровство, в глупую проделку дворовой девчонки, которую, в затрапезной рубахе, с лицом, опухшим от слез, на глазах всей дворни, посадили на навозную телегу и, опозоренную, внезапно оторванную от всего родного, повезли на какой-то неведомый, страшный хутор, в степные дали. Она уже знала: там, на хуторе, она должна будет стеречь цыплят, индюшек и бахчи; там она спечется на солнце, забытая всем светом; там, как годы, будут долги степные дни, когда в зыбком мареве тонут горизонты и так тихо, так знойно, что спал бы мертвым сном весь день, если бы не нужно было слушать осторожный треск пересохшего гороха, домовитую возню наседок в горячей земле, мирно-грустную перекличку индюшек, не следить за набегающей сверху, жуткой тенью ястреба и не вскакивать, не кричать тонким протяжным голосом: "Шу-у!.." Там, на хуторе, чего стоила одна старуха-хохлушка, получившая власть над ее жизнью и смертью и, верно, уже с нетерпением поджидавшая свою жертву! Единственное преимущество имела Наташка перед теми, которых везут на смертную казнь: возможность удавиться. И только одно это и поддерживало ее на пути в ссылку, - конечно, вечную, как полагала она.
На пути из конца в конец уезда чего только она не насмотрелась! Да не до того ей было. Она думала или, скорее, чувствовала одно: жизнь кончена, преступление и позор слишком велики, чтобы надеяться на возвращение к ней! Пока еще оставался возле нее близкий человек, Евсей Бодуля. Но что будет, когда он сдаст ее с рук на руки хохлушке, переночует и уедет, навеки покинет ее в чужой стороне? Наплакавшись, она захотела есть. И Евсей, к удивлению ее, взглянул на это очень просто и, закусывая, разговаривал с ней так, как будто ничего не случилось. А потом она заснула - и очнулась уже в городе. И город поразил ее только скукой, сушью, духотой да еще чем-то смутно-страшным, тоскливым, что похоже было на сон, который не расскажешь. Запомнилось за этот день только то, что очень жарко летом в степи, что бесконечнее летнего дня и длиннее больших дорог нет ничего на свете. Запомнилось, что есть места на городских улицах, выложенные камнями, по которым престранно гремит телега, что издалека пахнет город железными крышами, а среди площади, где отдыхали и кормили лошадь, возле пустых под вечер "обжорных" навесов, - пылью, дегтем, гниющим сеном, клоки которого, перебитые с конским навозом, остаются на стоянках мужиков. Евсей отпряг и поставил лошадь к телеге, к корму; сдвинул на затылок горячую шапку, вытер рукавом пот и, весь черный от зноя, ушел в харчевню. Он строго-настрого приказал Наташке "поглядывать" и, в случае чего, кричать на всю площадь. И Наташка сидела, не двигаясь, не сводила глаз с купола тогда только что построенного собора, огромной серебряной звездой горевшего где-то далеко за домами, - сидела до тех пор, пока не вернулся жующий, повеселевший Евсей и не стал, с калачом под мышкой, снова заводить лошадь в оглобли.
- Припоздали мы с тобой, королевишна, маленько! - оживленно бормотал он, обращаясь не то к лошади, не то к Наташке. Ну, да авось не удавят! Авось не на пожар... Я и назад гнать не стану, - мне, брат, барская лошадь подороже твоего хайла, - говорил он, уже разумея Демьяна. - Разинул хайло: "Ты у меня смотри! Я, в случае чего, догляжусь, что у тебя в портках-то..." А-ах! - думаю... Взяла меня обида поперек живота! С меня, мол, господа, и те еще не спускали порток-то... не тебе чета, чернонебому. - "Смотри!" - А чего мне смотреть? Авось не дурей тебя. Захочу - и совсем не ворочусь: девку доправ-лю, а сам перекрещусь да потуда меня и видели... Я и на девку-то дивуюсь: чего, дура, затужила? Ай свет клином сошелся? Пойдут чумаки либо старчики какие мимо хуторя - только слово сказать: в один мент за Ростовым-батюшкой очутишься... А там и поминай как звали!
И мысль: "удавлюсь" - сменилась в стриженой голове Наташки мыслью о бегстве. Телега заскрипела и закачалась. Евсей смолк и повел лошадь к колодцу среди площади. Там, откуда приехали, опускалося солнце за большой монастырский сад, и окна в желтом остроге, что стоял против монастыря, через дорогу, сверкали золотом. И вид острога на минуту еще больше возбудил мысль о бегстве. Вона, и в бегах живут! Только вот говорят, что старчики выжигают ворованным девкам и ребятам глаза кипяченым молоком и выдают их за убогеньких, а чумаки завозят к морю и продают нагайцам... Случается, что и ловят господа своих беглых, забивают их в кандалы, в острог сажают... Да авось и в остроге не быки, а мужики, как говорит Герваська!
Но окна в остроге гасли, мысли путались, - нет, бежать еще страшнее, чем удавиться! Да смолк, отрезвел и Евсей.
- Припоздали, девка, - уже беспокойно говорил он, вскакивая боком на грядку телеги.
И телега, выбравшись на шоссе, опять затряслась, забилась, шибко загремела по камням... "Ах, лучше-то всего было бы назад повернуть ее, - не то думала, не то чувствовала Наташка, - повернуть, доскакать до Суходола - и упасть господам в ноги!" Но Евсей погонял. Звезды за домами уже не было. Впереди была белая голая улица, белая мостовая, белые дома - и все это замыкалось огромным белым собором под новым беложестяным куполом, и небо над ним стало бледно-синее, сухое. А там, дома, в это время уже роса падала, сад благоухал свежестью, пахло из топившейся поварской; далеко за равнинами хлебов, за серебристыми тополями на окраинах сада, за старой заветной баней догорала заря, а в гостиной были отворены двери на балкон, алый свет мешался с сумраком в углах, и желто-смуглая, черноглазая, похожая и на дедушку и на Петра Петровича барышня поминутно оправляла рукава легкого и широкого платья из оранжевого шелка, пристально смотрела в ноты, сидя спиной к заре, ударяя по желтым клавишам, наполняя гостиную торжественно-певучими, сладостно-отчаянными звуками полонеза Огинского и как будто не обращая никакого внимания на стоявшего за нею офицера - приземистого, темноликого, подпиравшего талию левой рукою и сосредоточенно-мрачно следившего за ее быстрыми руками...
"У ней - свой, а у меня - свой", - не то думала, не то чувствовала Наташка в такие вечера с замиранием сердца и бежала в холодный, росистый сад, забивалась в глушь крапивы и остро пахнущих, сырых лопухов и стояла, ждала несбыточного, - того, что сойдет с балкона барчук, пойдет по аллее, увидит ее и, внезапно свернув, приблизится к ней быстрыми шагами - и она не проронит от ужаса и счастья ни звука...
А телега гремела. Город был вокруг, жаркий и вонючий, тот самый, что представлялся прежде чем-то волшебным. И Наташка с болезненным удивлением глядела на разряженный народ, идущий взад и вперед по камням возле домов, ворот и лавок с раскрытыми дверями... "И зачем поехал тут Евсей, - думала она, - как решился он греметь тут телегой?"
Но проехали мимо собора, стали спускаться к мелкой реке по ухабистым пыльным косогорам, мимо черных кузниц, мимо гнилых мещанских лачуг... Опять знакомо запахло пресной теплой водой, илом, полевой вечерней свежестью. Первый огонек блеснул вдали, на противоположной горе, в одиноком домишке близ шлагбаума... Вот и совсем выбрались на волю, переехали мост, поднялись к шлагбауму - и глянула в глаза каменная, пустынная дорога, смутно белеющая и убегающая в бесконечную даль, в синь степной свежей ночи. И лошадь пошла мелкой рысцой, а миновав шлагбаум, и совсем шагом. И опять стало слышно, что тихо, тихо ночью и на земле и в небе,- только где-то далеко плачет колокольчик. Он плакал все слышнее, все певучее и слился наконец с дружным топотом тройки, с ровным стуком бегущих по шоссе и приближающихся колес... Тройкой правил вольный молодой ямщик, а в бричке, уткнувши подбородок в шинель с капюшоном, сидел офицер. Поравнявшись с телегой, на мгновение поднял он голову - и вдруг увидела Наташка красный воротник, черные усы, молодые глаза, блеснувшие под каской, похожей на ведерко... Она вскрикнула, помертвела, потеряла сознание...
Озарила ее безумная мысль, что это Петр Петрович, и, по той боли и нежности, которая молнией прошла ее нервное дворовое сердце, она вдруг поняла, чего она лишилась: близости к нему... Евсей кинулся поливать ее стриженую, отвалившуюся голову водой из дорожного жбана.
Тогда она очнулась от приступа тошноты - и торопливо перекинула голову за грядку телеги. Евсей торопливо подложил под ее холодный лоб ладонь...
А потом, облегченная, озябнувшая, с мокрым воротом, лежала она на спине и смотрела на звезды. Перепугавшийся Евсей молчал, думая, что она уснула, - только головой покачивал, - и погонял, погонял. Телега тряслась и убегала. А девчонке казалось, что у нее нет тела, что теперь у нее - одна душа. И душе этой было "так хорошо, ровно в царстве небесном"...

1 Следующая страница


Иван Бунин - Суходол

Суходол 2

Аленьким цветочком, расцветшим в сказочных садах, была ее любовь. Но в степь, в глушь, еще более заповедную, чем глушь Суходола, увезла она любовь свою, чтобы там, в тишине и одиночестве, побороть первые, сладкие и жгучие муки ее, а потом надолго, навеки, до самой гробовой доски схоронить ее в глубине своей суходольской души.

Глава VI

Любовь в Суходоле необычна была. Необычна была и ненависть.
Дедушка, погибший столь же нелепо, как и убийца его, как и все, что гибли в Суходоле, был убит в том же году. На Покров, престольный праздник в Суходоле, Петр Петрович назвал гостей - и очень волновался: будет ли предводитель, давший слово быть? Радостно, неизвестно чему волновался и дедушка. Предводитель приехал - и обед удался на славу. Было и шумно и весело, дедушке - веселее всех. Рано утром второго октября его нашли на полу в гостиной мертвым.
Выйдя в отставку, Петр Петрович не скрыл, что он жертвует собою ради спасения чести Хрущевых, родового гнезда, родовой усадьбы. Не скрыл, что хозяйство он "поневоле" должен взять в свои руки. Должен и знакомства завести, дабы общаться с наиболее просвещенными и полезными дворянами уезда, а с прочими - просто не порывать отношений. И сначала все в точности исполнял, посетил даже всех мелкопоместных, даже хутор тетушки Ольги Кирилловны, чудовищно-толстой старухи, страдавшей сонной болезнью и чистившей зубы нюхательным табаком. К осени уже никто не дивился, что Петр Петрович правит имением единовластно. Да он и вид имел уже не красавчика-офицера, приехавшего на побывку, а хозяина, молодого помещика. Смущаясь, он не заливался таким темным румянцем, как прежде. Он выхолился, пополнел, носил дорогие архалуки, маленькие ноги свои баловал красными татарскими туфлями, маленькие руки украшал кольцами с бирюзою. Аркадий Петрович стеснялся смотреть в его карие глаза, не знал, о чем с ним говорить, первое время во всем уступал ему и пропадал на охоте.
На Покров Петр Петрович хотел очаровать всех до единого своим радушием, да и показать, что именно он первое лицо в доме. Но ужасно мешал дедушка. Дедушка был блаженно-счастлив, но бестактен, болтлив и жалок в своей бархатной шапочке с мощей и в новом, не в меру широком синем казакине, сшитом домашним портным. Он тоже вообразил себя радушным хозяином и суетился с раннего утра, устраивая какую-то глупую церемонию из приема гостей. Одна половинка дверей из прихожей в залу никогда не открывалась. Он сам отодвинул железные задвижки и внизу и вверху, сам придвигал стул и, весь трясясь, влезал на него; а распахнув двери, стал на порог и, пользуясь молчанием Петра Петровича, замиравшего от стыда и злобы, но решившегося все претерпеть, не сошел с места до приезда последнего гостя. Он не сводил глаз с крыльца, - и на крыльцо пришлось отворить двери, этого тоже будто бы требовал какой-то старинный обычай, - топтался от волнения, завидя же входящего, кидался ему навстречу, торопливо делал па, подпрыгивал, кидая ногу за ногу, отвешивал низкий поклон и, захлебываясь, всем говорил:
- Ну, как я рад! Как я рад! Давненько ко мне не жаловали! Милости прошу, милости прошу!
Бесило Петра Петровича и то, что дедушка всем и каждому зачем-то докладывал об отъезде Тонечки в Лунево, к Ольге Кирилловне. "Тонечка больна тоской, уехала к тетеньке на всю осень" - что могли думать гости после таких непрошеных заявлений? Ведь история с Войткевичем, конечно, уже всем была известна. Войткевич, может статься, и впрямь имел серьезные намерения, загадочно вздыхая возле Тонечки, играя с ней в четыре руки, глухим голосом читая ей "Людмилу" или говоря в мрачной задумчивости: "Ты мертвецу святыней слова обручена..." Но Тонечка бешено вспыхивала при каждой его даже самой невинной попытке выразить свои чувства, - поднести, например, ей цветок, - и Войткевич внезапно уехал. Когда он уехал, Тонечка стала не спать по ночам, в темноте сидеть возле открытого окна, точно поджидая какого-то известного ей срока, чтобы вдруг громко зарыдать - и разбудить Петра Петровича. Он долго лежал, стиснув зубы, слушая эти рыдания да мелкий, сонный лепет тополей за окнами в темном саду, похожий на непрестанный дождик. Затем шел успокаивать. Шли успокаивать и заспанные девки, иногда тревожно прибегал дедушка. Тогда Тонечка начинала топать ногами, кричать: "Отвяжитесь от меня, враги мои лютые!" - и дело кончалось безобразной бранью, чуть не дракой.
- Да пойми же ты, пойми, - бешено шипел Петр Петрович, выгнав вон девок, дедушку, захлопнув дверь и крепко ухватясь за скобку, - пойми, змея, что могут вообразить!
- Ай! - неистово взвизгивала Тонечка. - Папенька, он кричит, что я брюхата!
И, вцепившись себе в голову, Петр Петрович кидался вон из комнаты.
Очень тревожил на Покров и Герваська: как бы не нагрубил при каком-нибудь неосторожном слове.
Герваська страшно вырос. Огромный, нескладный, но и самый видный, самый умный из слуг, он тоже был наряжен в синий казакин, такие же шаровары и мягкие козловые сапоги без каблуков. Гарусный лиловый платок повязывал его тонкую темную шею. Черные, сухие, крупные волосы он причесал на косой ряд, но остричься под польку не пожелал'- подрубил их в кружок. Брить было нечего, только два-три редких и жестких завитка чернело на его подбородке и по углам большого рта, про который говорили: "Рот до ушей, хоть завязочки пришей". Будылястый, очень широкий в плоской костлявой груди, с маленькой головою и глубокими орбитами, тонкими пепельно-синими губами и крупными голубоватыми зубами, он, этот древний ариец, парс из Суходола, уже получил кличку: борзой. Глядя на его оскал, слушая его покашливания, многие думали: "А скоро ты, борзой, издохнешь!" Вслух же, не в пример прочим, величали молокососа Гервасием Афанасьевичем.
Боялись его и господа. У господ было в характере то же, что у холопов: или властвовать, или бояться. За дерзкий ответ дедушке в день приезда Петра Петровича Герваське, к удивлению дворни, ровно ничего не было. Аркадий Петрович сказал ему кратко: "Положительно скотина ты, брат!" - на что и ответ получил очень краткий: "Терпеть его не могу я, сударь!" А к Петру Петровичу Герваська сам пришел: стал на порог и, по своей манере, развязно осев на свои несоразмерно с туловищем длинные ноги в широчайших шароварах, углом выставив левое колено, попросил, чтоб его выпороли.
- Очень я грубиян и горячий, сударь, - сказал он безразлично, играя черными глазищами.
И Петр Петрович, почувствовав в слове "горячий" намек, струсил.
- Успеется еще, голубчик! Успеется! - притворно-строго крикнул он. - Выйди вон! Я тебя, дерзкого, видеть не могу.
Герваська постоял, помолчал. Потом сказал:
- Есть на то воля ваша.
Постоял еще, крутя жесткий волос на верхней губе, поскалил по-собачьи голубоватые челюсти, не выражая на лице ни единого чувства, и вышел. Твердо убедился он с тех пор в выгоде этой манеры - ничего не выражать на лице и быть как можно более кратким в ответах. А Петр Петрович стал не только избегать разговоров с ним, но даже в глаза ему смотреть.
Так же безразлично, загадочно держался Герваська и на Покров. Все сбились с ног, готовясь к празднику, отдавая и принимая распоряжения, ругаясь, споря, моя полы, чистя синеющим мелом темное тяжелое серебро икон, поддавая ногами лезущих в сенцы собак, боясь, что не застынет желе, что не хватит вилок, что пережарятся налевашники, хворостики; один Герваська спокойно ухмылялся и говорил бесившемуся Казимиру, алкоголику-повару: "Потише, отец дьякон, подрясник лопнет!"
- Смотри не напейся, - рассеянно, волнуясь из-за предводителя, сказал Герваське Петр Петрович.
- С отроду не пил, - как равному кинул ему Герваська. - Не антсресно.
И потом, при гостях, Петр Петрович даже заискивающе кричал на весь дом:
- Гервасий! Не пропадай ты, пожалуйста. Без тебя как без рук.
А Герваська вежливейше и с достоинством отзывался:
- Не извольте, сударь, беспокоиться. Не посмею отлучиться.
Он служил, как никогда. Он вполне оправдывал слова Петра Петровича, вслух говорившего гостям:
- До чего дерзок этот дылда, вы и представить себе не можете! Но положительно гений! Золотые руки!
Мог ли он предположить, что роняет в чашу именно ту каплю, которая переполнит ее? Дедушка услыхал его слова. Он затеребил на груди казакин и вдруг через весь зал закричал предводителю:
- Ваше превосходительство! Подайте руку помощи! Как к отцу, прибегаю к вам с жалобой на слугу моего! Вот на этого, на этого - на Гервасия Афанасьева Куликова! Он на каждом шагу уничтожает меня! Он...
Его прервали, уговорили, успокоили. Взволновался дедушка до слез, но его стали успокаивать так дружно и с таким почтением, конечно насмешливым, что он сдался и почувствовал себя опять детски-счастливым. Герваська стоял у стены строго, с опущенными глазами и слегка поворотив голову. Дедушка видел, что у этого великана чересчур мала голова, что она была бы еще меньше, если бы остричь ее, что затылок у него острый и что особенно много волос именно на затылке, - крупных, черных, грубо подрубленных и образующих выступ над тонкой шеей. От загара, от ветра на охоте темное лицо Герваськи местами шелушилось, было в бледно-лиловых пятнах. И дедушка со страхом и тревогой кидал взгляды на Герваську, но все-таки радостно кричал гостям:
- Хорошо, я прощаю его! Только за это я не отпущу вас, дорогие гости, целых три дня. Ни за что не отпущу! Особливо же прошу, не уезжайте на вечер. Как дело на вечер, я сам не свой: такая тоска, такая жуть! Тучки заходят, в Трошином лесу, говорят, опять двух французов бонапартишкиных поймали... Я беспременно помру вечером, - попомните мое слово! Мне Мартын Задека предсказал...
Но умер он рано утром.
Он настоял-таки: "ради него" много народу осталось ночевать; весь вечер пили чай, варенья было страшно много и все разное, так что можно было подходить и пробовать, подходить и пробовать; затем наставили столов, зажгли столько спермацетовых свечей, что они отражались во всех зеркалах, и по комнатам, полным дыма душистого жуковского табаку, шума и говора, был золотистый блеск, как в церкви. Главное же, многие ночевать остались. И, значит, впереди был не только новый веселый день, но и большие хлопоты, заботы: ведь если бы не он, не Петр Кириллыч, никогда не сошел бы так отлично праздник, никогда не было бы такого оживленного и богатого обеда.
"Да, да, - волнуясь, думал дедушка ночью, скинув казакин и стоя в своей спальне перед аналоем, перед зажженными на нем восковыми свечечками, глядя на черный образ Меркурия. - Да, да, смерть грешнику люта... Да не зайдет солнце в гневе нашем!"
Но тут он вспомнил, что хотел подумать что-то другое; горбясь и шепча пятидесятый псалом, прошелся по комнате, поправил тлевшую на ночном столике курительную монашку, взял в руки Псалтирь и, развернув, снова с глубоким, счастливым вздохом поднял глаза на безглавого святого. И вдруг напал на то, что хотел подумать, и засиял улыбкой:
- Да, да: есть старик - убил бы его, нет старика - купил бы его!
Боясь проспать, не распорядиться о чем-то, он почти не спал. А рано утром, когда в комнатах, еще не убранных и пахнувших табаком, стояла та особенная тишина, что бывает только после праздника, осторожно, на босу ногу вышел он в гостиную, заботливо поднял несколько мелков, валявшихся у раскрытых зеленых столов, и слабо ахнул от восторга, взглянув на сад за стеклянными дверями: на яркий блеск холодной лазури, на серебро утренника, покрывшего и балкон и перила, на коричневую листву в голых зарослях под балконом. Он отворил дверь и потянул носом: еще горько и спиртуозно пахло из кустов осенним тлением, но этот запах терялся в зимней свежести. И все было неподвижно, успокоенно, почти торжественно. Чуть показавшееся сзади, за деревней, солнце озаряло вершины картинной аллеи, полуголых, осыпанных редким и мелким золотом, белоствольных берез, и прелестный, радостный, неуловимо-лиловатый тон был в этих белых с золотом вершинах, сквозивших на лазури. Пробежала собака в холодной тени под балконом, хрустя по сожженной морозом и точно солью осыпанной траве. Хруст этот напомнил зиму - и, с удовольствием передернув плечами, дедушка вернулся в гостиную и, затаивая дыхание, стал передвигать, расставлять тяжелую, рычащую по полу мебель, изредка поглядывая в зеркало, где отражалось небо. Вдруг неслышно и быстро вошел Герваська - без казакина, заспанный, "злой, как черт", как он сам же про себя рассказывал потом.
Он вошел и строго крикнул шепотом:
- Тише ты! Чего лезешь не в свое дело?
Дедушка поднял возбужденное лицо и, с той же нежностью, которая не покидала его весь вчерашний день и всю ночь, шепотом ответил:
- Вот видишь, какой ты, Гервасий! Я простил тебя вчерась, а ты, заместо благодарности барину...
- Надоел ты мне, слюнтяй, хуже осени! - перебил Герваська. - Пусти.
Дедушка со страхом взглянул на его затылок, еще более выступавший теперь над тонкой шеей, торчавшей из ворота белой рубахи, но вспыхнул и загородил собою ломберный стол, который хотел тащить в угол.
- Ты пусти! - мгновение подумав, негромко крикнул он. - Это ты должен уступить барину. Ты доведешь меня: я тебе кинжал в бок всажу!
- А! - досадливо сказал Герваська, блеснув зубами, - и наотмашь ударил его в грудь.
Дедушка поскользнулся на гладком дубовом полу, взмахнул руками - и как раз виском ударился об острый угол стола.
Увидя кровь, бессмысленно-раскосившиеся глаза и разинутый рот, Герваська сорвал с еще теплой дедушкиной шеи золотой образок и ладанку на заношенном шнуре... оглянулся, сорвал и бабушкино обручальное кольцо с мизинца... Затем неслышно и быстро вышел из гостиной - и как в воду канул.
Единственным человеком из всего Суходола, видевшим его после этого, была Наталья.

Глава VII

Пока жила она в Сошках, произошло в Суходоле еще два крупных события: женился Петр Петрович и отправились братья "Охотниками" в Крымскую кампанию.
Вернулась она только через два года: о ней забыли. И, вернувшись, не узнала Суходола, как не узнал ее и Суходол.
В тот летний вечер, когда телега, присланная с барского двора, заскрипела возле хуторской хаты и Наташка выскочила на порог, Евсей Бодуля удивленно воскликнул:
- Ужли это ты, Наташка?
- А то кто же? - ответила Наташка с чуть заметной улыбкой.
И Евсей покачал головою:
- Добре ты не хороша-то стала!
А стала она только не похожа на прежнюю: из стриженой девчонки, круглоликой и ясноглазой, превратилась в невысокую, худощавую, стройную девку, спокойную, сдержанную и ласковую. Она была в плахте и вышитой сорочке, хотя покрыта темным платочком по-нашему,. немного смугла от загара и вся в мелких веснушках цвета проса. А Евсею, истому суходольцу, и темный платок, и загар, и веснушки, конечно, казались некрасивыми.
На пути в Суходол Евсей сказал:
- Ну, вот, девка, и невестой ты стала. Хочется замуж-то?
Она только головой помотала:
- Нет, дядя Евсей, никогда не пойду.
- Это с какой же радости? - спросил Евсей и даже трубку изо рта вынул.
И не спеша она пояснила: не всем же замужем быть; отдадут ее, верно, барышне, а барышня обрекла себя Богу и, значит, замуж ее не пустит; да и сны уж очень явственные снились ей не раз...
- Что ж ты видела? - спросил Евсей.
- Да так, пустое, - сказала она. - Напугал меня тогда Герваська до смерти, наговорил новостей, раздумалась я... Ну, вот и снилось.
- А ужли правда, завтракал он у вас, Герваська-то?
Наташка подумала:
- Завтракал. Пришел и говорит: пришел я к вам от господ по большому делу, только дайте сперва поесть мне. Ему и накрыли, как путному. А он наелся, вышел из избы и мне моргнул. Я выскочила, он рассказал мне за углом все дочиста, да и пошел себе...
- Да что ж ты хозяев-то не кликнула?
- Эко-ся. Он убить пригрозил. До вечера не велел сказывать. А им сказал, - спать под анбар иду...
В Суходоле с большим любопытством глядела на нее вся дворня, приставали с расспросами подруги и сверстницы по девичьей. Но и подругам отвечала она все так же кратко и точно любуясь какой-то ролью, взятой на себя.
- Хорошо было, - повторяла она.
А раз сказала тоном богомолки:
- У Бога всего много. Хорошо было.
И просто, без промедлений вступила в рабочую, будничную жизнь, как бы совсем не дивясь тому, что нет дедушки, что ушли молодые господа на войну "Охотниками", что барышня "тронулась" и бродит по комнатам, подражая дедушке, что правит Суходолом новая, всем чужая барыня, - маленькая, полная, очень живая, беременная...
Барыня крикнула за обедом:
- Позовите же сюда эту... как ее? - Наташку.
И Наташка быстро и неслышно вошла, перекрестилась, поклонилась в угол, образам, потом барыне и барышне - и стала, ожидая расспросов и приказаний. Расспрашивала, конечно, только барыня, - барышня, очень выросшая, похудевшая, востроносая, глядя своими неправдоподобно-черными глазами пристально-тупо, ни слова не проронила. Барыня же и определила ее состоять при барышне. И она поклонилась и просто сказала:
- Слушаю-с.
Барышня, глядя все так же внимательно-равнодушно, внезапно кинулась на нее вечером и, яростно раскосив глаза, жестоко и с наслаждением изорвала ей волосы - за то, что она неумело дернула с ее ноги чулок. Наташка по-детски заплакала, но смолчала; а выйдя в девичью, сев на коник и выбирая вырванные волосы, даже улыбнулась сквозь висевшие на ресницах слезы.
- Ну, люта-а! - сказала она. - Трудно мне будет.
Барышня, проснувшись утром, долго лежала в постели, а Наташка стояла у порога и, опустив голову, искоса поглядывала на ее бледное лицо.
- Что ж видела во сне? - спросила барышня так равнодушно, точно кто-то другой говорил за нее.
Она ответила:
- Кажись, ничего-с.
И тогда барышня, опять так же внезапно, как вчера, вскочила с постели, бешено запустила в нее чашку с чаем и, упав на постель, горько, с криком зарыдала. От чашки Наташка увернулась - и вскоре научилась увертываться с необыкновенной ловкостью. Оказалось, что глупым девкам, отвечавшим на вопрос о снах: "Ничего-с не видала", - барышня кричала иногда: "Ну, полги что-нибудь!" Но так как лгать Наташка была не мастерица, то и пришлось ей развивать в себе другое уменье: увертываться.
Наконец к барышне привезли лекаря. Лекарь дал ей много пилюль, капель. Боясь, что ее отравят, барышня заставила перепробовать эти пилюли и капли Наташку - и та без отказа перепробовала их все подряд. Вскоре после приезда узнала она, что барышня ждала ее "как света белого": барышня-то и вспомнила о ней - все глаза проглядела, не едут ли из Сошек, горячо уверяла всех, что будет совсем здорова, как только вернется Наташка. Наташка вернулась - и встречена была совершенно равнодушно. Но не были ли слезы барышни слезами горького разочарования? У Наташки дрогнуло сердце, когда она сообразила все это. Она вышла в коридор, села на рундук и опять заплакала.
- Что ж, лучше тебе? - спросила барышня, когда она вошла к ней потом с опухшими глазами.
- Лучше-с, - шепотом сказала Наташка, хотя от лекарств у нее замирало сердце и кружилась голова, и, подойдя, горячо поцеловала руку барышни.
И долго после того ходила с опущенными ресницами, боясь поднять их на барышню, умиленная жалостью к ней.
- У, хохлушка подколодная! - крикнула раз одна из подруг ее по девичьей, Солошка, чаще всех пытавшаяся стать наперсницей всех тайн и чувств ее и постоянно натыкавшаяся на краткие, простые ответы, исключавшие всякую прелесть девичьей дружбы.
Наташка грустно усмехнулась.
- А что ж, - сказала она задумчиво. - И то правда. С кем поведешься, от того и наберешься. Я иной раз по отцу-матери не жалкую так-то, как по хохлам своим...
В Сошках она сперва совсем не придала значения тому новому, что окружало ее. Приехали под утро и странным показалось ей в это утро только то, что хата очень длинна и бела, далеко видна среди окрестных равнин, что хохлушка, топившая печь, поздоровалась приветливо, а хохол не слушал Евсея. Евсей молол без умолку - и о господах, и о Демьяне, и о жаре в пути, и о том, что ел он в городе, и о Петре Петровиче, и, уж конечно, о зеркальце, - а хохол, Шарый, или, как звали его в Суходоле, Барсук, только головой мотал и вдруг, когда Евсей смолк, рассеянно глянул на него и превесело заныл под нос: "Круть, верть, метелиця..." Потом стала она понемногу приходить в себя - и дивоваться на Сошки, находить в них все больше прелести и несходства с Суходолом. Одна хата хохлацкая чего стоила - ее. белизна, ее гладкая, ровная, очеретеная крыша. Как богато казалось в этой хате внутреннее убранство по сравнению с неряшливым убожеством суходольских изб! Какие дорогие фольговые образа висели в углу ее, что за дивные бумажные цветы окружали их, как красиво пестрели полотенца, висевшие под ними! А узорчатая скатерть на столе! А ряды сизых горшков и махоточек на полках возле печи! Но удивительнее всего были хозяева.
Чем они удивительны, она не совсем понимала, но чувствовала постоянно. Никогда еще не видала она таких опрятных, спокойных и ладных мужиков, как Шарый. Был он невысок, голову имел клином, стриженую, в густом крепком серебре, усы, - он только усы носил, - тоже серебряные, узкие, татарские, лицо и шею черные от загара, в глубоких морщинах, но тоже каких-то ладных, определенных, нужных почему-то. Ходил он неловко, - тяжелы были его сапоги, - в сапоги заправлял порты из грубого беленого холста, в порты - такую же рубаху, широкую под мышками, с отложным воротом. На ходу гнулся слегка. Но ни эта манера, ни морщины, ни седины не старили его: не было ни усталости нашей, ни вялости в его лице; небольшие глаза глядели остро, тонко-насмешливо. Старика-серба, откуда-то заходившего однажды в Суходол с мальчиком, игравшим на скрипке, напомнил он Наташке.
А хохлушку Марину суходольны прозвали Копьем. Стройна была эта высокая пятидесятилетняя женщина. Желтоватый загар ровно покрывал тонкую, не суходольскую кожу ее широкоскулого лица, грубоватого, но почти красивого своей прямотой и строгой живостью глаз - не то агатовых, не то янтарно-серых, менявшихся, как у кошки. Высоким тюрбаном лежал на ее голове большой черно-золотой, в красном горошке, платок; черная, короткая плахта, резко оттенявшая белизну сорочки, плотно облегала удлиненные бедра и голени. Обувалась она на босу ногу, в башмаки с подковками, голые берцы ее были тонки, но округлы, стали от солнца как полированное желто-коричневое дерево. И когда она порою пела за работой, сдвинув брови, сильным грудным голосом, песню об осаде неверными Нечаева, о том,
Як зiйшла зоря вечiровая,
Та над Почаевом стала,
как сама Божья Матерь святой монастырь "рятувала", в голосе ее было столько безнадежности, завывания, но вместе с тем столько величия, силы, угрозы, что Наташка не спускала в жутком восторге глаз с нее.
Детей хохлы не имели; Наташка была сирота. И живи она у суходольцев, звали бы ее дочкой приемной, а порой и воровкой, то жалели бы ее, то глаза кололи. А хохлы были почти холодны, но ровны в обращении, совсем не любопытны и не многоречивы. Осенью пригоняли на косьбу, на молотьбу калужских баб и девок, которых звали за их пестрые сарафаны "распашонками". Но распашонок Наташка чуждалась: слыли они распутными, дурноболезными, были грудасты, охальны и дерзки, ругались скверно и с наслаждением, прибаутками так и сыпали, на лошадь садились по-мужичьи, скакали как угорелые. Рассеялось бы ее горе в привычном быту, в откровенностях, в слезах и песнях. Да с кем было откровенничать или песни петь? Распашонки затягивали своими грубыми голосами, подхватывали их не в меру дружно и зычно, с еканьем и свистом. Шарый пел только насмешливо-плясовое что-то. А Марина в своих песнях, даже любовных, была строга, горда и задумчиво-сумрачна.
В кiнцi греблi шумлять верби,
Що я посадила, -
тоскливо-протяжно рассказывала она - и прибавляла, понижая голос, твердо и безнадежно:
Нема мого
Миленького,
Що я полюбила...
И в одиночестве, медленно испила Наташка первую, горько-сладкую отраву неразделенной любви, перестрадала свой стыд, ревность, страшные и милые сны, часто снившиеся ей по ночам, несбыточные мечты и ожидания, долго томившие ее в молчаливые степные дни. Часто жгучая обида сменялась в ее сердце нежностью, страсть и отчаяние - покорностью, желанием самого скромного, незаметного существования близ него, любви, навеки скрытой от всех и ничего не ждущей, ничего не требующей. Вести, новости, доходившие из Суходола, отрезвляли. Но не было долго вестей, не было ощущения будничной суходольской жизни - и начинал казаться Суходол таким прекрасным, таким желанным, что не хватало сил терпеть одиночество и горе... Вдруг явился Герваська. Он торопливо-резко вскинул ей все суходольские новости, в полчаса рассказал то, что другой не сумел бы и в день рассказать, - вплоть до того, как он насмерть "толконул" деда, и твердо сказал:
- Ну, а теперь прощай довеку!
Он, прожигая ее, ошеломленную, своими глазищами, крикнул, выходя на дорогу:
- А дурь из головы пора вон выбить! Он вот-вот женится, ты ему и в любовницы не годишься... Образумься!
И она образумилась. Пережила страшные новости, пришла в себя - и образумилась.
Дни потянулись после того мерно, скучно, как те богомолки, что шли и шли по шоссе мимо хутора, вели, отдыхая, долгие беседы с ней, учили терпению да надежде на Господа Бога, имя которого произносилось тупо, жалобно, а пуще всего правилу: не думать.
- Думай не думай - по-нашему не будет, - говорили богомолки, перевязывая лапти, морща измученные лица и расслабленно глядя в степную даль. - У Господа Бога всего много... Сорви-ка ты нам, деушка, лучку украдкой...
А иные, как водится, и стращали - грехами, тем светом, сулили еще и не такие беды и страхи. И однажды приснилось ей чуть не подряд два ужасных сна. Все думала она о Суходоле, - трудно было сначала не думать-то! - думала о барышне, о дедушке, о своем будущем, гадала, выйдет ли она замуж, и если выйдет, то когда, за кого... Думы так незаметно перешли однажды в сон, что совершенно явственно увидала она предвечернее время знойного, пыльного, тревожно-ветреного дня и то, что бежит она на пруд с ведрами - и вдруг видит на глинисто-сухом косогоре безобразного, головастого мужика-карлика в разбитых сапогах, без шапки, со всклоченными ветром рыжими кудлами, в распоясанной, развевающейся огненно-красной рубахе. "Дедушка! - крикнула она в тревоге и ужасе. - Ай пожар?" - "До шпенту все слетит сейчас! - тоже криком, заглушаемым горячим ветром, отозвался карлик. - Туча идет несказанная! И думать не моги замуж собираться!" - А другой сон был и того страшнее: стояла она будто бы в полдень в жаркой пустой избе, припертая кем-то снаружи, замирала, ждала чего-то - и вот выпрыгнул из-за печки громадный серый козел, вскинулся на дыбы и прямо к ней, непристойно возбужденный, с горящими, как уголья, радостно-бешеными и молящими глазами. "Я твой жених!" - крикнул он человечьим голосом, быстро и неловко подбегая, мелко топоча маленькими задними копытцами - и с размаху упал ей на грудь передними...
Вскакивая после таких снов на своей постели в сенцах, чуть не умирала она от сердцебиения, от страха темноты и мысли, что не к кому кинуться ей.
- Господи Исусе, - скороговоркой шептала она.- Матушка Царица Небесная! Угодники божий!
Но оттого, что все угодники представлялись ей коричневыми и безглавыми, как Меркурий, делалось еще страшнее.
Когда же стала она обдумывать сны, то в голову стало приходить, что девичьи годы ее кончены, что судьба ее уже определилась,- недаром выпало ей на долю нечто необычное, любовь к барину! - что ждут ее еще какие-то испытания, что надо подражать хохлам в сдержанности, а богомолкам - в простоте и смирении. И так как любят суходольны играть роли, внушать себе непреложность того, что будто бы должно быть, хотя сами же они и выдумывают это должное, то взяла на себя роль и Наташка.

Глава VIII

У нее ноги отнялись от радости, когда, выскочив на порог накануне Петрова дня, поняла она, что Бодуля - за нею, когда увидала она запыленную, растрепанную суходолвскую телегу, увидала рваную шапку на лохматой голове Бодули, его выцветшую на солнце путаную бороду, его лицо, усталое и возбужденное, до времени состарившееся и безобразное, даже непонятное какое-то в убожестве и несоразмерности черт, увидала знакомого кобеля, тоже лохматого, имеющего какое-то сходство не только с Бодулей, но со всем Суходолом, - мутно-серого на спине, а спереди, с груди, с густо-опушенной шеи, точно прокопченного темным дымом курной избы. Но она быстро овладела собою. Бодуля по пути домой плел, что в голову влезет, о Крымской войне, то как будто радовался ей, то сокрушался, и Наташка рассудительно говорила:
- Что ж, видно, надобно окоротить их, французов-то...
Весь долгий день на пути к Суходолу прошел в жутком ощущении - смотреть новыми глазами на старое, знакомое, переживать, приближаясь к родному углу, прежнюю самое себя, замечать перемены, узнавать встречных. При повороте в Суходол с большой дороги, на парах, заросших сергибусом, бегал третьяк жеребенок: мальчишка, став на веревочный повод босой ногой, уцепился за шею жеребенка и силился закинуть другую на спину, а жеребенок не давайся, бегал, тряс его. И Наташка радостно взволновалась, признав в мальчишке Фомку Пантюхина. Повстречался столетний Назарушка, сидевший в пустой телеге уже не по-мужичьи, а по-бабьи, - с прямо вытянутыми ногами, - с напряженно, высоко и слабосильно поднятыми плечами, с бесцветными, жалко-грустными глазами, исхудевший до того, что "нечего в гроб положить", без шапки и в длинной ветхой рубахе, сизой от золы, от постоянного лежания в печке. И опять содрогнулось сердце, - вспомнилось, как года три тому назад добрейший и беззаботнейший Аркадий Петрович хотел пороть этого Назарушку, пойманного на огороде с хвостиком редьки и плакавшего среди дворни, окружившей его, еле живого от страха, и с хохотом кричавшей:
- Нет, дед, не калянься: видно, уж придется подгузники скидывать! Не минуешь!
А как забилось сердце, когда увидала она выгон, ряд изб - и усадьбу: сад, высокую крышу дома, задние стены людских, амбаров, конюшен. Желтое ржаное поле, полное васильков, вплотную подходило к этим стенам, к бурьянам, татаркам; чей-то белый в коричневых пятнах теленок тонул среди овсов, стоял в них, объедая кисти. Все вокруг было мирно, просто, обычно - все необычнее, все тревожнее становилось только в ее уме, который и совсем помутился, когда шибко покатила телега по широкому двору, белевшему спящими борзыми, как погост камнями, когда, впервые после двухлетнего пребывания в избе, вошла она в прохладный дом, так знакомо пахнущий восковыми свечами, липовым цветом, буфетной, казацким седлом Аркадия Петровича, валявшимся на лавке в прихожей, опустевшими перепелиными клетками, висевшими над окном, - и робко взглянула на Меркурия, перенесенного из дедушкиных покоев в угол прихожей...
По-прежнему весело озарен был сумрачный зал солнцем, светившим из сада в маленькие окна. Цыпленок, неизвестно зачем попавший в дом, сиротливо пищал, бродя по гостиной. Липовый цвет сох и благоухал на горячих, ярких подоконниках... Казалось, - все старое, что окружало ее, помолодело, как всегда бывает это в домах после покойника. Во всем, во всем - и особенно в запахе цветов - чувствовалась часть ее собственной души, ее детства, отрочества, первой любви. И жаль было выросших, умерших, изменившихся - самое себя, барышню. Выросли ее сверстники и сверстницы. Многие старики и старухи, качавшие от дряхлости головами и порою тупо выглядывавшие с порогов людских на мир божий, навсегда исчезли из этого мира. Исчезла Дарья Устиновна. Исчез дедушка, так по-детски боявшийся смерти, думавший, что смерть будет овладевать им медленно, приуготовляя его к страшному часу, и так неожиданно, молниеносно скошенный ее косою. И не верилось, что нет его, что под могильным бугром возле церкви села Черкизова истлел именно он. Не верилось, что эта черная, худая, востроносая женщина, то равнодушная, то бешеная, то тревожно-болтливая и откровенная с ней, как с равной, то вырывающая ей волосы, - барышня Тонечка. Непонятно было, почему хозяйствует в доме какая-то Клавдия Марковна, маленькая, крикливая, с черными усиками... Раз робко заглянула Наташка в ее спальню, увидала роковое зеркальце в серебряной оправе - и сладостно прихлынули к ее сердцу все ее прежние страхи, радости, нежность, ожидание стыда и счастья, запах росистых лопухов на вечерней заре... Но все чувства, все помыслы затаивала, подавляла она в себе. Старая, старая суходольская кровь текла в ней! Слишком пресный хлеб ела она с того суглинка, что окружал Суходол. Слишком пресную воду пила из тех прудов, что изрыли ее деды в русле иссякнувшей речки. Не пугали ее изнуряющие будни - пугало необычное. Не страшила даже смерть; но в трепет приводили сны, ночная темнота, буря, гром и - огонь. Как ребенка под сердцем, носила она смутное ожидание каких-то неминуемых бед...
Это ожидание старило ее. Да и неустанно внушала она себе, что молодость миновала, во всем искала доказательства тому. И не сровнялось года с приезда ее в Суходол, как уже следа не осталось от того молодого чувства, с которым перешагнула она порог суходольского дома.
Родила Клавдия Марковна. Федосью-птичницу произвели в няньки - и Федосья, женщина еще молодая, надела темное старушечье платье, стала смиренной, богобоязненной. Еще едва таращил молочные бессмысленные глазки, пускал пузырями слюну, беспомощно падал вперед, одолеваемый тяжестью собственной головы, и свирепо орал новый Хрущев. А его уже называли барчуком, - уже слышались из детской старые, старые причитания:
- Вон он, вон он, старик-то с мешком... Старик, старик! Не ходи к нам, мы не дадим тебе барчука, он не будет кричать...
И Наташка подражала Федосье, считая себя тоже нянькой - нянькой и подругой больной барышни. Зимой умерла Ольга Кирилловна - и она выпросилась ехать со старухами, доживавшими свой век в людских, на похороны, ела там кутью, которая внушала ей отвращение своим пресным и приторным вкусом, а воротясь в Суходол, с умилением рассказывала, что лежала барыня "почесть совсем как живая", хотя даже старухи не решались глядеть на гроб с этим чудовищным телом.
А весной привозили к барышне колдуна из села Чермашного, знаменитого Клима Ерохина, благообразного, богатого однодворца, с сивой большой бородой, с сивыми кудрями, расчесанными на прямой ряд, очень дельного хозяина и очень разумного, простого в речах обычно, но преображавшегося в волхва возле болящих. На редкость крепка и опрятна была его одежда - поддевка из сермяги железного цвета, красная подпояска, сапоги. Хитры и зорки были его маленькие глаза, истово искал он ими образа, осторожно, немного согнув свой ладный стан, входил он в дом, деловито начинал разговор. Говорил он сперва о хлебах, о дождях и засухе, потом долго, аккуратно пил чай, потом опять крестился и уже после всего этого, сразу меняя тон, спрашивал о болящем.
- Зорька... темняет... пора, - говорил он таинственно.
Барышню била лихорадка, она готова была покатиться в судорогах на пол, когда, сидя в сумерках в спальне, ожидала она появления на пороге Клима. С ног до головы была охвачена жутью и Наталья, стоявшая возле нее. Стихал весь дом, - даже барыня набивала девками свою комнату и разговаривала шепотом. Ни единого огня не смел никто зажечь, ни единого голоса возвысить. У веселой Солошки, дежурившей в коридоре, - на случай зова, приказаний Клима, - мутилось в глазах и колотилось в горле сердце. И вот он проходил мимо нее, развязывая на ходу платочек с какими-то колдовскими косточками. Затем из спальни раздавался в гробовой тишине его громкий, необычный голос:
- Встань, раба Божия!
Затем показывалась его сивая голова из-за двери.
- Доску, - кидал он безжизненно.
И на доску, положенную на пол, ставили барышню, с выкатившимися от ужаса глазами, похолодевшую, как покойник. Уже так темно было, что едва различала Наталья лицо Клима. И вдруг он зачинал странным, отдаленным каким-то голосом:
- Взыдет Филат... Окна откроет... Двери растворит... Кликнет и скажет: тоска, тоска!
- Тоска, тоска! - восклицал он с внезапной силой и грозной властью. - Ты иди, тоска, во темные леса,- там твои мяста! На море, на окияне, - бормотал он глухой зловещей скороговоркой, - на море, на окияне, на острове Буяне лежит сучнища, на ей серая рунища...
И чувствовала Наталья, что нет и не может быть более ужасных слов, чем эти, сразу переносящие всю ее душу куда-то на край дикого, сказочного первобытно-грубого мира. И нельзя было не верить в силу их, как не мог не верить в нее и сам Клим, делавший порою прямо чудеса над одержимым недугом, - тот же Клим, что так просто и скромно говорил, сидя после волхвования в прихожей, вытирая потный лоб платочком и опять принимаясь за чай:
- Ну, теперь еще две зорьки осталось... Авось, Бог даст, полегчает маленько... Сеяли гречишку-то в нонешнем годе, сударыня? Хороши, говорят, нонче гречихи! Дюже хороши!
Летом ждали из Крыма хозяев. Но прислал Аркадий Петрович "страховое" письмо с новым требованием денег и вестью, что раньше начала осени нельзя им вернуться - по причине небольшой, но требующей долгого покоя раны Петра Петровича. Послали к пророчице Даниловне в Черкизово спросить, благополучно ли кончится болезнь. Даниловна заплясала, защелкала пальцами, что, конечно, означало: благополучно. И барыня успокоилась. А барышне и Наталье не до них было. Барышне сперва полегчало. Но с конца Петровок опять началось: опять тоска и такой страх гроз, пожаров и еще чего-то, что она затаивала, что не до братьев ей было. Не до них стало и Наталье. На каждой молитве она поминала Петра Петровича за здравие, как потом всю жизнь свою, до гробовой доски, поминала его за упокой. Но барышня была ей уже ближе всех. И барышня все больше заражала ее своими страхами, ожиданиями бед - и тем, что держала она в тайне.
Лето же было знойное, пыльное, ветреное, с каждодневными грозами. По народу бродили темные, тревожные слухи - о какой-то новой войне, о каких-то бунтах и пожарах. Одни говорили, что вот-вот отойдут все мужики на волю, другие, что, напротив, будут с осени забривать в солдаты всех мужиков поголовно. И, как водится, появились в несметном количестве бродяги, дурачки, монахи. И барышня чуть не в драку лезла с барыней из-за них, оделяла их хлебом, яйцами. Приходил Дроня, длинный, рыжий, не в меру оборванный. Был он просто пьяница, но играл блаженного. Он так задумчиво шел по двору прямо к дому, что стукался головой в стену и с радостным лицом отскакивал.
- Птушечки мои! - фальцетом вскрикивал он, подпрыгивая, изламывая все тело и правую руку, делая из нее как бы щиток от солнца. - Полетели, полетели по поднебесью мои птушечки!
И Наталья, подражая бабам, смотрела на него так, как и полагается смотреть на божьих людей: тупо и жалостно. А барышня кидалась к окну и кричала со слезами, жалким голосом:
- Угодниче божий Дроние, моли Бога за мя, грешную!
И при этом крике у Наташки глаза останавливались от страшных предположений.
Ходил из села Кличина Тимоша Кличинский: маленький, женоподобно-жирный, с большими грудями, с лицом косого младенца, одуревшего и задыхающегося от полноты, желтоволосый, в белой коленкоровой рубахе и коротеньких коленкоровых порточках. Торопливо, мелко и с носка ступал он маленькими налитыми ножками, приближаясь к крыльцу, и узенькие глазки его смотрели так, точно из воды выскочил он или спасся от неминуемой гибели.
- Бяда! - бормотал он, задыхаясь. - Бяда...

Предыдущая страница 2 Следующая страница


Иван Бунин - Суходол

3 Иван Бунин

Его успокаивали, кормили, ждали от него чего-то. Но он молчал, сопел и жадно чавкал. А начавкавшись, опять вскидывал мешок за спину и тревожно искал свою длинную палку.
- Когда ж еще придешь, Тимоша? - кричала ему барышня.
И он отзывался тоже криком, нелепо высоким альтом, зачем-то коверкая отчество барышни:
- О Святой, Лукьяновна!
И жалостно вопила вослед ему барышня:
- Угодниче божий! Моли Бога за мя, грешную, Марию Египетскую!
Каждый день приходили отовсюду вести о бедах - о грозах и пожарах. И все возрастал в Суходоле древний страх огня. Чуть только начинало меркнуть песчано-желтое море зреющих хлебов под заходящей из-за усадьбы тучей, чуть только взвивался первый вихрь по выгону и тяжело прокатывался отдаленный гром, кидались бабы выносить на порог темные дощечки икон, готовить горшки молока, которым, как известно, скорей всего усмиряется огонь. А в усадьбе летели в крапиву ножницы, вынималось страшное заветное полотенце, завешивались окна, зажигались дрожащими руками восковые свечки... Не то притворялась, не то и впрямь заразилась страхом даже барыня. Прежде она говорила, что гроза - "явление природы". Теперь она тоже крестилась и жмурилась, вскрикивала при молниях, а чтобы увеличить и свой страх, и страх окружающих, все рассказывала о какой-то необыкновенной грозе, разразившейся в 1771-м году в Тироле и сразу убившей сто одиннадцать человек. А слушательницы подхватывали - торопились рассказать свое: то о ветле, дотла сожженной на большой дороге молнией, то о бабе, пришибленной на днях в Черкизове громом, то о какой-то тройке, столь оглушенной в пути, что вся она упала на колени... Наконец, к этим радениям пристрял некто Юшка, "провиненый монах", как он называл себя.

Глава IX

Родом Юшка был мужик. Но палец о палец не ударил он никогда, а жил, где бог пошлет, платя за хлеб, за соль рассказами о своем полнейшем безделье и о своей "провинности". - "Я, брат, мужик, да умен и на горбатого похож, - говорил он. - Что ж мне работать!"
И правда, смотрел он как горбун - едко и умно, растительности на лице не имел, плечи, по причине рахитизма грудной клетки, держал приподнятыми, грыз ногти, пальцы его, которыми он поминутно закидывал назад длинные красно-бронзовые волосы, были тонки и сильны. Пахать показалось ему "непристойно и скучно". Вот он и пошел в Киевскую лавру, "подрос там" - и был изгнан "за провинность". Тогда, сообразив, что прикидываться странником по святым местам, человеком, спасающим душу, - старо, а может оказаться и неприбыльно, попробовал прикинуться иначе: не снимая подрясника, стал открыто хвастаться своим бездельем и похотливостью, курить и пить сколько влезет, - он никогда не пьянел, - издеваться над лаврой и пояснять, за что именно изгнан он оттуда, при посредстве непристойнейших жестов и телодвижений.
- Ну, известно, - рассказывал он мужикам, подмигивая, - известно, сейчас меня, раба божья, за это за самое по шее. Я и закатился домой, на Русь... Не пропаду, мол!
И точно - не пропал: Русь приняла его, бесстыжего грешника, с не меньшим радушием, чем спасающих души: кормила, поила, пускала ночевать, с восторгом слушала его.
- Так и зарекся ты навек работать? - спрашивали мужики, блестя глазами в ожидании едких откровенностей.
- Черт меня теперь заставит работать! - отзывался Юшка. - Набалован, брат! Яровит я пуще козла лаврского. Девки эти самые, - мне бабы и даром не надобны! - боятся меня до смерти, а любят. Да что ж! Я и сам -хоть куда: перушком не хорош, зато косточкой строен!
Явившись в суходольскую усадьбу, он, как человек бывалый, прямо вошел в дом, в прихожую. Там на лавке сидела Наташка, напевая: "Я мела, млада, сенюшки, нашла себе сахарцу..." Увидев его, она в ужасе вскочила.
- Да кто-й-то? - крикнула она.
- Человек, - ответил Юшка, быстро оглядывая ее с ног до головы. - Доложи барыне.
- Кто это? - крикнула и барыня из зала.
Но Юшка в одну минуту успокоил ее: сказал, что он бывший монах, а вовсе не беглый солдат, как она, верно, подумала, что он возвращается на родину - и просит обыскать его, а затем разрешить ему переночевать, отдохнуть немного. И так поразил своей прямотой барыню, что на другой же день мог перебраться в лакейскую и стать совсем своим человеком в доме. Шли грозы, а он без устали забавлял хозяек рассказами, придумал забить слуховые окна, чтобы обезопасить крышу от молний, выбегал под самые страшные удары на крыльцо, чтобы показать, как они не страшны, помогал девкам ставить самовары. Девки косились на него, чувствуя на себе его быстрые, похотливые взгляды, но смеялись его шуткам, а Наташка, которую он уже не раз останавливал в темном коридоре быстрым шепотом: "Влюбился я в тебя, девка!" - глаз не смела на него поднять. Он был и гадок ей запахом махорки, пропитавшим весь его подрясник, и страшен, страшен.
Она уже твердо знала, что будет. Она спала одна, в коридоре, возле двери в спальню барышни, а Юшка уже отрубил ей: "Приду. Хоть зарежь, приду. А закричишь - дотла вас сожгу". Но что пуще всего лишало ее сил, так это сознание, что совершается нечто неминучее, что близко осуществление страшного сна ее, - в Сошках, про козла, - что, видно, на роду написано ей погибать вместе с барышней. Уже все понимали теперь: по ночам вселяется в дом сам дьявол. Все понимали, что именно, помимо гроз и пожаров, с ума сводило барышню, что заставляло ее сладко и дико стонать во сне, а затем вскакивать с такими ужасными воплями, перед которыми ничто самые оглушительные удары грома. Она вопила: "Змий эдемский, иерусалимский душит мя!" А кто же этот змий, как не черт, не тот самый козел, что входит по ночам к женщинам и девушкам? И есть ли что-либо в мире более страшное, чем приходы его в темноте, в ненастные ночи с немолчными перекатами грома и отблесками молний по черным иконам? Та страсть, та похоть, с которой шептал Наташке проходимец, была тоже нечеловеческая: как же можно было противиться ей? Думая о своем роковом, неминучем часе/сидя ночью на полу в коридоре, на своей попонке, и с бьющимся сердцем вглядываясь в темноту, прислушиваясь к каждому малейшему треску и шороху в спящем доме, уже чувствовала она первые приступы той тяжкой болезни, что долго мучила ее впоследствии: внезапно возникал зуд в ее ступне, проходила по ней острая, колючая судорога, гнула, крючила все пальцы к подошве - и бежала, изуверски, сладострастно крутя жилы, по ногам, по всему телу, вплоть до глотки, до того момента, когда хотелось вскрикнуть еще неистовее, еще сладостнее и мучительнее, чем вскрикивала барышня...
И неминучее свершилось. Юшка пришел - как раз в страшную ночь конца лета, в ночь под Илью Наделящего, древнего Огнеметателя. Не было грома в ту ночь, и не было сна у Наташки. Она задремала - и вдруг, как от толчка, очнулась. Было самое глухое время - она поняла это своим безумно колотившимся сердцем. Она вскочила, глянула в один конец коридора, в другой: со всех сторон вспыхивало, воспламенялось, трепетало и слепило золотыми и бледно-голубыми сполохами молчаливое, полное огня и таинств небо. В прихожей поминутно делалось светло, как днем. Она побежала - и остановилась как вкопанная: осиновые бревна, давно лежавшие на дворе за окном, ослепительно белели при вспышках. Она сунулась в зал: там было одно окно поднято, слышался ровный шум сада, было темнее, но тем ярче сверкал огонь за всеми стеклами, мраком заливалось все, но тотчас же опять вздрагивало, загоралось то там, то тут, - и мелькал, рос, трепетал и сквозил на огромном, то золотом, то бело-фиолетовом небосклоне весь сад своими кружевными вершинами, призраками бледно-зеленых берез и тополей.
- На море, на окияне, на острове Буяне... - зашептала она, кидаясь назад и чувствуя, что совсем губит себя колдовскими заклинаниями. - Там лежит сучнища, серая рунища...
И лишь только сказала эти первобытно-грозные слова, как увидала, обернувшись, Юшку, с поднятыми плечами стоявшего в двух шагах от нее. Озарилось лицо его молнией - бледное, с черными кругами глаз. Неслышно подбежал он к ней, быстро обхватил ее длинными руками за талию - и, сдавив, одним махом кинул сперва на колени, потом навзничь, на холодный пол прихожей...
Пришел к ней Юшка и на следующую ночь. Ходил и еще много ночей, - и она, теряя сознание от ужаса и отвращения, покорно отдавалась ему: и думать не смела она ни противиться, ни просить защиты у господ, у дворни, как не смела противиться барышня дьяволу, по ночам наслаждавшемуся ею, как, говорят, не смела противиться даже сама бабушка, властная красавица, своему дворовому Ткачу, отчаянному негодяю и вору, сосланному, в конце концов, в Сибирь, на поселение... Наконец наскучила Наташка Юшке, наскучил и Суходол - и он так же внезапно исчез, как внезапно и явился.
Через месяц после того она почувствовала себя матерью. А в сентябре, на другой день по возвращении молодых господ с войны, загорелся и долго, страшно пылал суходольский дом: исполнилось и второе ее сновидение. Загорелся он в сумерки, в проливной дождь, от молнии, от золотого клубка, который, как говорила Солошка, выскочил из печки в дедушкиной спальне и помчался, подпрыгивая, по всем комнатам. А Наталья, которая, увидав дым и огонь, со всех ног бежала от бани, - от бани, где она проводила целые дни и ночи в слезах, - рассказывала потом, что наткнулась она в саду на кого-то, одетого в красный жупан и высокую казацкую шапку с позументом: он тоже бежал со всех ног по мокрым кустам и лопухам... Было ли все это или только померещилось, Наталья не могла ручаться. Достоверно только то, что ужас, поразивший ее, освободил ее от будущего ребенка.
И с этой осени она поблекла. Жизнь ее вошла в ту будничную колею, из которой она уже не выходила до самого конца своего. Тетю Тоню свозили к мощам угодника в Воронеж. Дьявол после того уже не смел приближаться к ней; и она успокоилась, стала жить, как все, - расстройство ума и души ее сказывалось только в блеске диких глаз, в крайней неряшливости, в бешеной раздражительности и тоске при дурной погоде. Была с нею у мощей и Наталья - и тоже обрела в этой поездке спокойствие, разрешение всего, из чего, казалось, уже нет выхода. В какой трепет приводила ее одна мысль о встрече с Петром Петровичем! Как ни приготовлялась она к ней, представить ее себе спокойно она была не в силах. А Юшка, а ее позор, гибель! Но самая исключительность этой гибели, необычная глубина ее страданий, то роковое, что было в ее несчастии, - ведь недаром же почти совпал с ним ужас пожара! - и паломничество к угоднику дали ей право просто и спокойно глядеть в глаза не только всем окружающим, но даже и Петру Петровичу: сам Бог отметил их с барышней губительным перстом своим - им ли было бояться людей! Черничкой, смиренной и простой слугой всех, легкой и чистой, точно после предсмертного причастия, вошла она в суходольский дом, возвратясь из Воронежа, смело подошла к руке Петра Петровича. И только на мгновение дрогнуло ее сердце молодо, нежно, по-девичьи, когда коснулась она губами его маленькой смуглой руки с бирюзовым перстнем.
Буднично стало в Суходоле. Пришли определенные слухи о воле - и вызвали даже тревогу и на дворне и в деревне: что-то будет впереди, не хуже ли? Легко сказать - начинать жить по-новому! По-новому жить предстояло и господам, а они и по-старому-то не умели. Смерть дедушки, потом война, комета, наводившая ужас на всю страну, потом пожар, потом слухи о воле - все это быстро изменило лица и души господ, лишило их молодости, беззаботности, прежней вспыльчивости и отходчивости, а дало злобу, скуку, тяжелую придирчивость друг к другу: начались "нелады", как говорил отец, дошло до татарок за столом... Нужда стала напоминать о настоятельной необходимости поправить как-нибудь дела, вконец испорченные Крымом, пожаром, долгами. А в хозяйстве братья только мешали друг другу. Один был нелепо жаден, строг и подозрителен, другой - нелепо щедр, добр и доверчив. Столковавшись кое-как, решились они на предприятие, долженствовавшее принести большой доход: заложили имение и скупили около трехсот захудавших лошадей, - собрали их чуть не со всего уезда при помощи какого-то Ильи Самсонова, цыгана. Лошадей они хотели выправить за зиму и с барышом распродать весной. Но, истребив огромное количество муки и соломы, лошади почти все, одна за другою, к весне почему-то поколели...
И все рос раздор между братьями. Доходило иногда до того, что они хватались за ножи и ружья. И неизвестно, чем бы все это кончилось, если бы новое несчастие не свалилось на Суходол. Зимой, на четвертый год после возвращения своего из Крыма, Петр Петрович ехал однажды в Лунево, где была у него любовница. Он прожил на хуторе двое суток, все время пил там, хмельной и домой поехал. Былоочень снежно; в розвальни, покрытые ковром, была запряжена пара лошадей. Петр Петрович приказал отстегнуть пристяжную, молодую, горячую лошадь, по брюхо тонувшую в рыхлом снегу, и привязать ее к розвальням сзади, а сам лег, - будто бы головой к ней,- спать. Наступали туманные, сизые сумерки. И, засыпая, Петр Петрович крикнул Евсею Бодуле, которого он часто брал с собой вместо кучера Васьки Казака, боясь, что Васька убьет его, сильно озлобившего против себя дворню побоями, - крикнул: "Пошел!" - и ударил Евсея в спину ногой. И сильный гнедой коренник, уже мокрый, дымясь и екая селезенкой, понес их по тяжелой снежной дороге, в туманную муть глухого поля, навстречу все густеющей, хмурой зимней ночи... А в полночь, когда уже мертвым сном спали все в Суходоле, в окно прихожей, где ночевала Наталья, быстро и тревожно застучал кто-то. Она вскочила с лавки, босиком выбежала на крыльцо. У крыльца смутно темнели лошади, розвальни и с кнутом в руках стоявший Евсей.
- Беда, девка, беда, - забормотал он глухо, странно, как во сне, - барина лошадь убила... пристяжная... Набежала, осунулась и - копытом... Все лицо раздавила. Он уж холодеть стал... Не я, не я, вот те Христос, не я!
Молча сойдя с крыльца, утопая в снегу босыми ногами, Наталья подошла к розвальням, перекрестилась, упала на колени, обхватила ледяную окровавленную голову, стала целовать ее и на всю усадьбу кричать дико-радостным криком, задыхаясь от рыданий и хохота...

Глава X

Когда случалось нам отдыхать от городов в тихой и нищей глуши Суходола, снова и снова рассказывала Наталья повесть своей погибшей жизни. И порою глаза ее темнели, останавливались, голос переходил в строгий, ладный полушепот. И все вспоминался мне грубый образ святого, висевший в углу лакейской старого нашего дома. Обезглавленный, пришел святой к согражданам, на руках принес свою мертвую голову - во свидетельство своего повествования...
Уже исчезали и те немногие вещественные следы прошлого, что застали мы когда-то в Суходоле. Ни портретов, ни писем, ни даже простых принадлежностей своего обихода не оставили нам наши отцы и деды. А что и было, погибло в огне. Долго стоял в прихожей какой-то сундук, в клоках задеревеневшей и лысой тюленьей кожи, которой был обшит он чуть не сто лет тому назад, - дедовский сундук с выдвижными ящичками из карельской березы, набитый обгорелыми французскими вокабулами да церковными книгами, донельзя закапанными воском. Потом исчез и он. Изломалась, исчезла и тяжкая мебель, что стояла в зале, гостиной... Дом ветшал, оседал все более. Все те долгие годы, что прошли над ним со времени последних событий, здесь рассказанных, были для него годами медленного умирания... И все легендарнее становилось его прошлое.
Росли суходольны среди жизни глухой, сумрачной, но все же сложной, имевшей подобие прочного быта и благосостояния. Судя по косности этого быта, судя по приверженности к нему суходольцев, можно было думать, что ему и конца не будет. Но податливы, слабы, "жидки на расправу" были они, потомки степных кочевников! И как под сохой, идущей по полю, один за другим бесследно исчезают холмики над подземными ходами и норами хомяков, так же бесследно и быстро исчезали на наших глазах и гнезда суходольские. И обитатели их гибли, разбегались, те же, что кое-как уцелели, кое-как и коротали остаток дней своих. И мы застали уже не быт, не жизнь, а лишь воспоминания о них, полудикую простоту существования. Все реже навещали мы с годами наш степной край. И все более чужим становился он для нас, все слабее чувствовали мы связь с тем бытом и сословием, из коего вышли. Многие из соплеменников наших, как и мы, знатны и древни родом. Имена наши поминают хроники; предки наши были и стольниками, и воеводами, и "мужами именитыми", ближайшими сподвижниками, даже родичами царей. И называйся они рыцарями, родись мы западнее, как бы твердо говорили мы о них, как долго еще держались бы! Не мог бы потомок рыцарей сказать, что за полвека почти исчезло с лица земли целое сословие, что столько нас выродилось, сошло с ума, наложило руки на себя, спилось, опустилось и просто потерялось где-то! Не мог бы он признаться, как признаюсь я, что не имеем мы ни даже малейшего точного представления о жизни не только предков наших, но и прадедов, что с каждым днем все труднее становится нам воображать даже то, что было полвека тому назад!
То место, где стояла луневская усадьба, было уже давно распахано и засеяно, как распахана, засеяна была земля на местах многих других усадеб. Суходол еще кое-как держался. Но, вырубив последние березы в саду, по частям сбыв почти всю пахотную землю, покинул ее даже сам хозяин ее, сын Петра Петровича, - ушел на службу, поступил кондуктором на железную дорогу. И тяжело доживали свои последние годы старые обитательницы
Суходола - Клавдия Марковна, тетя Тоня, Наталья. Сменялась весна летом, лето осенью, осень зимою... Они потеряли счет этим сменам. Они жили воспоминаниями, снами, ссорами, заботами о дневном пропитании. Летом те места, где прежде широко раскидывалась усадьба, тонули в мужицких ржах: далеко стал виден дом, окруженный ими. Кустарник, остаток сада, так одичал, что перепела кричали у самого балкона. Да что лето! "Летом нам рай!" - говорили старухи. Долги, тяжки были дождливые осени, снежные зимы в Суходоле. Холодно, голодно было в пустом разрушающемся доме. Заметали его вьюги, насквозь продувал морозный сарматский ветер. А топить - топили очень редко. По вечерам скудно светила из окон, из горницы старой барыни, - единственной жилой горницы, - жестяная лампочка. Барыня, в очках, в полушубке и валенках, вязала чулок, наклоняясь к ней. Наталья дремала на холодной лежанке. А барышня, похожая на сибирского шамана, сидела в своей избе и курила трубку. Когда не бывала тетя в ссоре с Клавдией Марковной, ставила Клавдия Марковна лампочку свою не на стол, а на подоконник. И сидела тетя Тоня в странном слабом полусвете, доходившем из дома во внутренность ее ледяной избы, заставленной обломками старой мебели, заваленной черепками битой посуды, загроможденной рухнувшим набок фортепиано. Такая ледяная была эта изба, что куры, на заботы о которых направлены были все силы тети Тони, отмораживали себе лапы, ночуя на этих черепках и обломках...
А теперь уже и совсем пуста суходольская усадьба. Умерли все помянутые в этой летописи, все соседи, все сверстники их. И порою думаешь: да полно, жили ли и на свете-то они?
Только на погостах чувствуешь, что было так; чувствуешь даже жуткую близость к ним. Но и для этого надо сделать усилие, посидеть, подумать над родной могилой, - если только найдешь ее. Стыдно сказать, а нельзя скрыть: могил дедушки, бабушки, Петра Петровича мы не знаем. Знаем только то, что место их - возле алтаря старенькой церкви в селе Черкизове. Зимой туда не проберешься: там по пояс сугробы, из которых торчат редкие кресты и верхушки голых кустов, прутья. В летний день проедешь по жаркой, тихой и пустой деревенской улице, привяжешь лошадь у церковной ограды, за которой темно-зеленой стеной стоят, пекутся в зное елки. За откинутой калиткой, за белой церковью с ржавым куполом - целая роща невысоких ветвистых вязов, ясени, лимов, всюду тень и прохлада. Долго бродишь по кустам, буграм и ямам, покрытым тонкой кладбищенской травой, по каменным плитам, почти ушедшим в землю, пористым от дождей, поросшим черным рассыпчатым мохом... Вот два-три железных памятника. Но чьи они? Так зелено-золотисты стали они, что уже не прочесть надписей на них. Под какими же буграми кости бабушки, дедушки? А бог ведает! Знаешь только одно: вот где-то здесь, близко. И сидишь, думаешь, силясь представить себе всеми забытых Хрущевых. И то бесконечно далеким, то таким близким начинает казаться их время. Тогда говоришь себе:
- Это не трудно, не трудно вообразить. Только надо помнить, что вот этот покосившийся золоченый крест в синем летнем небе и при них был тот же... что так же желтела, зрела рожь в полях, пустых и знойных, а здесь была тень, прохлада, кусты... и в кустах этих так же бродила, паслась вот такая же, как эта, старая белая кляча с облезлой зеленоватой холкой и розовыми разбитыми копытами.
Васильевское. 1911

Предыдущая страница 3


[i] Огл. 1 2 3


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Иван Бунин - Суходол

Оглавление

  • Глава I (Страница 1)
  • Глава II (Страница 1)
  • Глава III (Страница 1)
  • Глава IV (Страница 1)
  • Глава V (Страница 1)
  • Глава VI (Страница 2)
  • Глава VII (Страница 2)
  • Глава VIII (Страница 2)
  • Глава IX (Страница 3)
  • Глава X (Страница 3)


Иван Бунин - Суходол

Иван Бунин

Суходол

 Читать книгу

Аннотация

"Суходол" - семейная хроника столбовых дворян Хрущевых. В центре произведения, кроме того, - судьба Натальи, дворовой, которая жила у Хрущевых как родная, будучи молочной сестрой отца.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Иван Бунин - Биография

Иван Бунин

На основную страницу

Биография

Бунин Иван Алексеевич (10 (22) октября 1870, Воронеж - 8 ноября 1953, Париж) - русский писатель; прозаик, поэт, переводчик.

Детство будущего писателя протекало в условиях дворянской скудеющей жизни, окончательно разорившегося "дворянского гнезда" (хутор Бутырки Елецкого уезда Орловской губернии). Он рано выучился читать, с детства обладал фантазией и был очень впечатлителен. Поступив в 1881 в гимназию в Ельце, проучился там всего пять лет, так как семья не имела на это средств, завершать гимназический курс пришлось дома (осваивать программу гимназии, а потом и университета ему помогал старший брат Юлий, с которым писателя связывали самые близкие отношения). Дворянин по рождению, Иван Бунин не получил даже гимназического образования, и это не могло не повлиять на его дальнейшую судьбу.

Средняя Россия, в которой прошло детство и юность Бунина, глубоко запала в душу писателя. Он считал, что именно средняя полоса России дала лучших русских писателей, а язык, прекрасный русский язык, подлинным знатоком которого он был сам, по его мнению, зародился и постоянно обогащался именно в этих местах.

Литературный дебют С 1889 началась самостоятельная жизнь - со сменой профессий, с работой как в провинциальной, так и в столичной периодике. Сотрудничая с редакцией газеты "Орловский вестник", молодой литератор познакомился с корректором газеты Варварой Владимировной Пащенко, вышедшей за него замуж в 1891. Молодые супруги, жившие невенчанные (родители Пащенко были против брака), впоследствии перебрались в Полтаву (1892) и стали служить статистиками в губернской управе. В 1891 вышел первый сборник стихов Бунина, еще очень подражательных.

1895 год - переломный в судьбе писателя. После того как Пащенко сошлась с другом Бунина А. И. Бибиковым, писатель оставил службу и переехал в Москву, где состоялись его литературные знакомства (с Л. Н. Толстым, чья личность и философия оказали сильнейшее влияние на Бунина, с А. П. Чеховым, М. Горьким,Н. Д. Телешовым, участником "сред" которого стал молодой писатель). Бунин водил дружбу и со многими известными художниками, живопись его всегда притягивала к себе, недаром его поэзия так живописна. Весной 1900, находясь в Крыму, познакомился с С. В. Рахманиновым и актерами Художественного театра, труппа которого гастролировала в Ялте.

Восхождение на литературный Олимп В 1900 появился рассказ Бунина "Антоновские яблоки", позднее вошедший во все хрестоматии русской прозы. Рассказ отличает ностальгическая поэтичность (оплакивание разоренных дворянских гнезд) и художественная отточенность. В то же время "Антоновские яблоки" подверглись критике за воскуренный фимиам голубой крови дворянина. В этот период приходит широкая литературная известность: за стихотворный сборник "Листопад" (1901), а также за перевод поэмы американского поэта-романтика Г. Лонгфелло "Песнь о Гайавате" (1896), Бунину была присуждена Российской Академией наук Пушкинская премия (позже, в 1909 он был избран почетным членом Академии наук). Поэзия Бунина уже тогда отличалась преданностью классической традиции, эта черта в дальнейшем пронижет все его творчество. Принесшая ему известность поэзия сложилась под влиянием Пушкина, Фета, Тютчева. Но она обладала только ей присущими качествами. Так, Бунин тяготеет к чувственно-конкретному образу; картина природы в бунинской поэзии складывается из запахов, остро воспринимаемых красок, звуков. Особую роль играет в бунинской поэзии и прозе эпитет, используемый писателем как бы подчеркнуто субъективно, произвольно, но одновременно наделенный убедительностью чувственного опыта.

Семейная жизнь. Путешествие по Востоку Семейная жизнь Бунина уже с Анной Николаевной Цакни (1896-1900), также сложилась неудачно, в 1905 скончался их сын Коля. В 1906 Бунин познакомился с Верой Николаевной Муромцевой (1881-1961), ставшей спутницей писателя на протяжении всей его последующей жизни. Муромцева, обладая незаурядными литературными способностями, оставила замечательные литературные воспоминания о своем муже ("Жизнь Бунина", "Беседы с памятью"). В 1907 Бунины отправились в путешествие по странам Востока - Сирии, Египту, Палестине. Не только яркие, красочные впечатления от путешествия, но и ощущение нового наступившего витка истории дали творчеству Бунина новый, свежий импульс.

Поворот в творчестве. Зрелый мастер Если в произведениях более ранних - рассказах сборника "На край света" (1897), а также в рассказах "Антоновские яблоки" (1900), "Эпитафия" (1900), Бунин обращается к теме мелкопоместного оскудения, ностальгически повествует о жизни нищих дворянских усадеб, то в произведениях, написанных после первой русской Революции 1905, главной становится тема драматизма русской исторической судьбы (повести "Деревня", 1910, "Суходол", 1912). Обе повести имели огромный успех у читателей. М. Горький отмечал, что, тут писателем был поставлен вопрос "... быть или не быть России?". Русская деревня, считал Бунин, обречена. Писателя обвиняли в резко негативном отражении жизни деревни.

"Беспощадную правду" бунинского письма отмечали самые разные литераторы (Ю. И. Айхенвальд , З. Н. Гиппиус и др. ). Однако реализм его прозы неоднозначно традиционен: с убедительностью и силой рисует писатель новые социальные типы, явившиеся в пореволюционной деревне. В 1910 Буниными было предпринято путешествие сначала в Европу, а затем в Египет и на Цейлон. Отголоски этого путешествия, впечатление, которое произвела на писателя буддийская культура, ощутимы, в частности, в рассказе "Братья" (1914). Осенью 1912 - весной 1913 опять за границей (Трапезунд, Константинополь, Бухарест), затем (1913-1914) - на Капри.

В 1915-1916 выходят сборники рассказов "Чаша жизни", "Господин из Сан-Франциско". В прозе этих лет ширится представление писателя о трагизме жизни мира, об обреченности и братоубийственном характере современной цивилизации (рассказы "Господин из Сан-Франциско", "Братья"). Этой цели служит и символическое, по мысли писателя, использование в этих произведениях эпиграфов из Откровения Иоанна Богослова, из буддийского канона, литературные аллюзии, присутствующие в текстах (сравнение трюма парохода в "Господине из Сан-Франциско" с девятым кругом дантовского ада). Темами этого периода творчества становятся смерть, судьба, воля случая. Конфликт обычно разрешается гибелью. Единственными ценностями, уцелевшими в современном мире, писатель считает любовь, красоту и жизнь природы. Но и любовь бунинских героев трагически окрашена и, как правило, обречена ("Грамматика любви"). Тема соединения любви и смерти, сообщающего предельную остроту и напряженность любовному чувству, свойственна творчеству Бунина до последних лет его писательской жизни.

Тяжелое бремя эмиграции Февральскую революцию воспринял с болью, предчувствуя предстоящие испытания. Октябрьский переворот только укрепил его уверенность в приближающейся катастрофе. Дневником событий жизни страны и размышлений писателя в это время стала книга публицистики "Окаянные дни" (1918). Бунины уезжают из Москвы в Одессу (1918), а затем - за границу, во Францию (1920). Разрыв с Родиной, как оказалось позднее, навсегда, был мучителен для писателя.

Темы дореволюционного творчества писателя раскрываются и в творчестве эмигрантского периода, причем в еще большей полноте. Произведения этого периода пронизаны мыслью о России, о трагедии русской истории 20 века, об одиночестве современного человека, которое только на краткий миг нарушается вторжением любовной страсти (сборники рассказов "Митина любовь", 1925, "Солнечный удар", 1927, "Темные аллеи", 1943, автобиографический роман "Жизнь Арсеньева", 1927-1929, 1933). Бинарность бунинского мышления - представление о драматизме жизни, связанное с представлением о красоте мира, - сообщает бунинским сюжетам интенсивность развития и напряженность. Та же интенсивность бытия ощутима и в бунинской художественной детали, приобретшей еще большую чувственную достоверность по сравнению с произведениями раннего творчества.

В 1927-1930 Бунин обратился к жанру короткого рассказа ("Слон", "Телячья головка", "Петухи" и др.). Это - результат поисков писателем предельного лаконизма, предельной смысловой насыщенности, смысловой "вместимости" прозы.

В эмиграции отношения с видными русскими эмигрантами у Буниных складывались тяжело, да и Бунин не обладал коммуникабельным характером. В 1933 он стал первым русским писателем, удостоенным Нобелевской премии. Это был, конечно, удар для советского руководства. Официальная пресса, комментируя это событие, объясняла решение Нобелевского комитета происками империализма.

Вo время столетия гибели А. С. Пушкина (1937) Бунин, выступая на вечерах памяти поэта, говорил о "пушкинском служении здесь, вне Русской земли".

На Родину не вернулся С началом Второй мировой войны, в 1939, Бунины поселились на юге Франции, в Грассе, на вилле "Жаннет", где и провели всю войну. Писатель пристально следил за событиями в России, отказываясь от любых форм сотрудничества с нацистскими оккупационными властями. Очень болезненно переживал поражения Красной Армии на восточном фронте, а затем искренне радовался ее победам.

В 1927-1942 бок о бок с семьей Буниных жила Галина Николаевна Кузнецова, ставшая глубокой поздней привязанностью писателя. Обладая литературными способностями, она создала произведения мемуарного характера, самым запоминающимся образом воссоздающие облик Бунина ("Грасский дневник", статья "Памяти Бунина").

Живя в нищете, прекратил публикацию своих произведений, много и тяжело болея, он все же написал в последние годы книгу воспоминаний, работал над книгой "О Чехове", вышедшей посмертно (1955) в Нью-Йорке. Бунин неоднократно выражал желание возвратиться на Родину, указ советского правительства 1946 "О восстановлении в гражданстве СССР подданных бывшей Российской империи..." назвал "великодушной мерой". Однако ждановское постановление о журналах "Звезда" и "Ленинград" (1946), растоптавшее А. Ахматову и М. Зощенко, навсегда отвратило писателя от намерения вернуться на Родину.

В 1945 Бунины вернулись в Париж. Крупнейшие писатели Франции и других стран Европы высоко оценивали творчество Бунина еще при его жизни (Ф. Мориак, А. Жид, Р. Роллан, Т. Манн, Р.-М. Рильке, Я. Ивашкевич и др.). Произведения писателя переведены на все европейские языки и на некоторые восточные.

Похоронен на русском кладбище Сен-Женевьев-де-Буа, под Парижем.