Иван Бунин - Солнечный удар

1 Иван Бунин

После обеда вышли из ярко и горячо освещенной столовой на палубу и остановились у поручней. Она закрыла глаза, ладонью наружу приложила руку к щеке, засмеялась простым, прелестным смехом, - все было прелестно в этой маленькой женщине, - и сказала:
- Я совсем пьяна... Вообще я совсем с ума сошла. Откуда вы взялись? Три часа тому назад я даже не подозревала о вашем существовании. Я даже не знаю, где вы сели. В Самаре? Но все равно, вы милый. Это у меня голова кружится, или мы куда-то поворачиваем?
Впереди была темнота и огни. Из темноты бил в лицо сильный, мягкий ветер, а огни неслись куда-то в сторону: пароход с волжским щегольством круто описывал широкую дугу, подбегая к небольшой пристани.
Поручик взял ее руку, поднес к губам. Рука, маленькая и сильная, пахла загаром. И блаженно и страшно замерло сердце при мысли, как, вероятно, крепка и смугла она вся под этим легким холстинковым платьем после целого месяца лежанья под южным солнцем, на горячем морском песке (она сказала, что едет из Анапы).
Поручик пробормотал:
- Сойдем...
- Куда? - спросила она удивленно.
- На этой пристани.
- Зачем?
Он промолчал. Она опять приложила тыл руки к горячей щеке.
- Сумасшедший...
- Сойдем, - повторил он тупо. - Умоляю вас...
- Ах, да делайте, как хотите, - сказала она, отворачиваясь.
Разбежавшийся пароход с мягким стуком ударился в тускло освещенную пристань, и они чуть не упала друг на друга. Над головами пролетел конец каната, потом понесло назад, и с шумом закипела вода, загремели сходни... Поручик кинулся за вещами.
Через минуту они прошли сонную конторку, вышли на глубокий, по ступицу, песок и молча сели в запыленную извозчичью пролетку. Отлогий подъем в гору, среди редких кривых фонарей, по мягкой от пыли дороге, показался бесконечным. Но вот поднялись, выехали и затрещали по (мостовой, вот какая-то площадь, присутственные места, каланча, тепло и запахи ночного летнего уездного города... Извозчик остановился возле освещенного подъезда, за раскрытыми дверями которого круто поднималась старая деревянная лестница, старый, небритый лакей в розовой косоворотке и в сюртуке недовольно взял вещи и пошел на своих растоптанных ногах вперед. Вошли в большой, но страшно душный, горячо накаленный за день солнцем номер с белыми опущенными занавесками на окнах и двумя необожженными свечами на подзеркальнике, - и как только вошли и лакей затворил дверь, поручик так порывисто кинулся к ней и оба так исступленно задохнулись в поцелуе, что много лет вспоминали потом эту минуту: никогда ничего подобного не испытал за всю жизнь ни тот, ни другой.
В десять часов утра, солнечного, жаркого, счастливого, со звоном церквей, с базаром на площади перед гостиницей, с запахом сена, дегтя и опять всего того сложного я пахучего, чем пахнет русский уездный город, она, эта маленькая безыменная женщина, так и не сказавшая своего имени, шутя называвшая себя прекрасной незнакомкой, уехала. Спали мало, но утром, выйдя из-за ширмы возле кровати, в пять минут умывшись и одевшись, она была свежа, как в семнадцать лет. Смущена ли была она? Нет, очень немного. По-прежнему была проста, весела и - уже рассудительна.
- Нет, нет, милый, - сказала она в ответ на его просьбу ехать дальше вместе, - нет, вы должны остаться до следующего парохода. Если поедем вместе, все будет испорчено. Мне это будет очень неприятно. Даю вам честное слово, что я совсем не то, что вы могли обо мне подумать. Никогда ничего даже похожего на то, что случилось, со мной не было, да и не будет больше. На меня точно затмение нашло... Или, вернее, мы оба получили что-то вроде солнечного удара...
И поручик как-то легко согласился с нею. В легком и счастливом духе он довез ее до пристани, - как раз к отходу розового Самолета, - при всех поцеловал на палубе и едва успел вскочить на сходни, которые уже двинули назад.
Так же легко, беззаботно и возвратился он в гостиницу. Однако что-то уж изменилось. Номер без нее показался каким-то совсем другим, чем был при ней. Он был еще полон ею - и пуст. Это было странно! Еще пахло ее хорошим английским одеколоном, еще стояла на подносе ее недопитая чашка, а ее уже не было... И сердце поручика вдруг сжалось такой нежностью, что поручик поспешил закурить и, хлопая себя по голенищам стеком, несколько раз прошелся взад и вперед по комнате.
- Странное приключение! - сказал он вслух, смеясь и чувствуя, что на глаза его навертываются слезы. - "Даю вам честное слово, что я совсем не то, что вы могли подумать..." И уже уехала... Нелепая женщина!
Ширма была отодвинута, постель еще не убрана. И он почувствовал, что просто нет сил смотреть теперь на эту постель. Он закрыл ее ширмой, затворил окна, чтобы не слышать базарного говора и скрипа колес, опустил белые пузырившиеся занавески, сел на диван... Да, вот и конец этому "дорожному приключению"! Уехала - и теперь уже далеко, сидит, вероятно, в стеклянном белом салоне или на палубе и смотрит на огромную, блестящую под солнцем реку, на встречные плоты, на желтые отмели, на сияющую даль воды и неба, на весь этот безмерный волжский простор... И прости, и уже навсегда, навеки. - Потому что где же они теперь могут встретиться? - "Не могу же я, подумал он, не могу же я ни с того, ни с сего приехать в этот город, где ее муж, ее трехлетняя девочка, вообще вся ее семья и вся ее обычная жизнь!" И город этот показался ему каким-то особенным, заповедным городом, и мысль о том, что она так и будет жить в нем своей одинокой жизнью, часто, может быть, вспоминая его, вспоминая их случайную, такую мимолетную встречу, а он уже никогда не увидит ее, мысль эта изумила и поразила его. Нет, этого не может быть! Это было бы слишком дико, неестественно, неправдоподобно! - И он почувствовал такую боль и такую ненужность всей своей дальнейшей жизни без нее, что его охватил ужас, отчаяние.
"Что за черт! - подумал он, вставая, опять принимаясь ходить по комнате и стараясь не смотреть на постель за ширмой. - Да что же это такое со мной? Кажется, не в первый раз - и вот... Да что в ней особенного и что собственно случилось? В самом деле, точно какой-то солнечный удар! И главное, как же я проведу теперь, без нее, целый день в этом захолустье?"
Он еще помнил ее всю, со всеми малейшими ее особенностями, помнил запах ее загара и холстинкового платья, ее крепкое тело, живой, простой и веселый звук ее голоса... Чувство только что испытанных наслаждений всей ее женской прелестью было еще живо в нем необыкновенно, но теперь главным было все-таки это второе, совсем новое чувство - то страдное, непонятное чувство, которого совсем не было, пока они были вместе, которого он даже предположить в себе не мог, затевая вчера это, как он думал, только забавное знакомство, и о котором уже некому, некому было сказать теперь! - "А главное, подумал он, ведь и никогда уже не скажешь! И что делать, как прожить этот бесконечный день, с этими воспоминаниями, с этой неразрешимой мукой, в этом богом забытом городишке над той самой сияющей Волгой, по которой унес ее этот розовый пароход!"
Нужно было спасаться, чем-нибудь занять, отвлечь себя, куда-нибудь идти. Он решительно надел картуз, взял стек, быстро прошел, звеня шпорами, по пустому коридору, сбежал по крутой лестнице на подъезд... Да, но куда идти? У подъезда стоял извозчик, молодой, в ловкой поддевке, и спокойно курил цыгарку, очевидно, дожидаясь кого-то. Поручик взглянул на него растерянно и с изумлением: как это можно так спокойно сидеть на козлах, курить и вообще быть простым, беспечным, равнодушным? "Вероятно, только я один так страшно несчастен во всем этом городе", - подумал он, направляясь к базару.
Базар уже разъезжался. Он зачем-то походил по свежему навозу среди телег, среди возов с огурцами, среди новых мисок и горшков, и бабы, сидевшие на земле, наперебой зазывали его, брали горшки в руки и стучали, звенели в них пальцами, показывая их добротность, мужики оглушали его, кричали ему "Вот первый сорт огурчики, ваше благородие!" Все это было так глупо, нелепо, что он бежал с базара. Он зашел в собор, где пели уже громко, весело и решительно, с сознанием исполненного долга, потом долго шагал, кружил по маленькому, жаркому и запущенному садику на обрыве горы, над неоглядной светло-стальной ширью реки... Погоны и пуговицы его кителя так нажгло, что к ним нельзя было прикоснуться. Околыш картуза был внутри мокрый от пота, лицо пылало... Возвратясь в гостиницу, он с наслаждением вошел в большую и пустую прохладную столовую в нижнем этаже, с наслаждением снял картуз и сел за столик возле открытого окна, в которое несло жаром, но все-таки веяло воздухом, и заказал ботвинью со льдом. Все было хорошо, во всем было безмерное счастье, великая радость, даже в этом зное и во всех базарных запахах, во всем этом незнакомом городишке и в этой старой уездной гостинице была она, эта радость, а вместе с тем сердце просто разрывалось на части. Он выпил несколько рюмок водки, закусывая малосольными огурцами с укропом и чувствуя, что он, не задумываясь, умер бы завтра, если бы можно было каким- нибудь чудом вернуть ее, провести с ней еще один, нынешний день, - провести только затем, только затем, чтобы высказать ей и чем-нибудь доказать, убедить, как он мучительно и восторженно любит ее... Зачем доказать? Зачем убедить? Он не знал зачем, но это было необходимее жизни.
- Совсем разгулялись нервы! - сказал он, наливая пятую рюмку водки.
Он отодвинул от себя ботвинью, спросил черного кофе я стал курить и напряженно думать: что же теперь делать ему, как избавиться от этой внезапной, неожиданной любви? Но избавиться - он это чувствовал слишком живо - было невозможно. И он вдруг опять быстро встал, взял картуз и стек и, спросив, где почта, торопливо пошел туда с уже готовой в голове фразой телеграммы: "Отныне вея моя жизнь навеки, до гроба, ваша, в вашей власти". - Но, дойдя до старого толстостенного дома, где была почта и телеграф, в ужасе остановился: он знал город, где она живет, знал, что у нее есть муж и трехлетняя дочка, но не знал ни фамилии, ни имени ее! Он несколько раз спрашивал ее об этом вчера за обедом и в гостинице, и каждый раз она смеялась и говорила:
- А зачем вам нужно знать, кто я? Я Марья Маревна, заморская царевна... Разве недостаточно с вас этого?
На углу, возле почты, была фотографическая витрина. Он долго смотрел на большой портрет какого-то военного в густых эполетах, с выпуклыми глазами, с низким лбом, с поразительно великолепными бакенбардами и широчайшей грудью, сплошь украшенной орденами... Как дико, как нелепо, страшно все будничное, обычное, когда сердце поражено, - да, поражено, он теперь понимал это, - этим страшным "солнечным ударом", слишком большой любовью, слишком большим счастьем! Он взглянул на чету новобрачных - молодой человек в длинном сюртуке и белом галстуке, стриженный ежиком, вытянувшийся во фронт под руку с девицей в подвенечном газе, - перевел глаза на портрет какой-то хорошенькой и задорной барышни в студенческом картузе набекрень... Потом, томясь мучительной завистью ко всем этим неизвестным ему, не страдающим людям, стал напряженно смотреть вдоль улицы.
- Куда идти? Что делать?
Улица была совершенно пуста. Дома были все одинаковые, белые, двухэтажные, купеческие, с большими садами, и казалось, что в них нет ни души; белая густая пыль лежала на мостовой; и все это слепило, все было залито жарким, пламенным и радостным, но здесь как будто бесцельным, солнцем. Вдали улица поднималась, горбилась и упиралась в безоблачный, сероватый, с отблеском небосклон. В этом было что-то южное, напоминающее Севастополь, Керчь... Анапу. Это было особенно нестерпимо. И поручик, с опущенной головой, щурясь от света, сосредоточенно глядя себе под ноги, шатаясь, спотыкаясь, цепляясь шпорой за шпору, зашагал назад.
Он вернулся в гостиницу настолько разбитый усталостью, точно совершил огромный переход где-нибудь в Туркестане, в Сахаре. Он, собирая последние силы, вошел в свой большой и пустой номер. Номер был уже прибран, лишен последних следов ее, - только одна шпилька, забытая ею, лежала на ночном столике! Он снял китель и взглянул на себя в зеркало: лицо его, - обычное офицерское лицо, серое от загара, с белесыми, выгоревшими от солнца усами и голубоватой белизной глаз, от загара казавшихся еще белее, - имело теперь возбужденное, сумасшедшее выражение, а в белой тонкой рубашке со стоячим крахмальным воротничком было что-то юное и глубоко несчастное. Он лег на кровать, на спину, положил запыленные сапоги на отвал. Окна были открыты, занавески опущены, и легкий ветерок от времени до времени надувал их, веял в комнату зноем нагретых железных крыш и всего этого светоносного и совершенно теперь опустевшего безмолвного волжского мира. Он лежал, подложив руки под затылок, и пристально глядел в пространство перед собой. Потом стиснул зубы, закрыл веки, чувствуя, как по щекам катятся из-под них слезы, - и, наконец, заснул, а когда снова открыл глаза, за занавесками уже красновато желтело вечернее солнце. Ветер стих, в номере было душно и сухо, как в духовой печи... И вчерашний день и нынешнее утро вспомнились так, точно они были десять лет тому назад.
Он не спеша встал, не спеша умылся, поднял занавески, позвонил и спросил самовар и счет, долго пил чай с лимоном. Потом приказал привести извозчика, вынести вещи и, садясь в пролетку, на ее рыжее, выгоревшее сиденье, дал лакею целых пять рублей.
- А похоже, ваше благородие, что это я и привез вас ночью! - весело сказал извозчик, берясь за вожжи.
Когда спустились к пристани, уже синела над Волгой синяя летняя ночь, и уже много разноцветных огоньков было рассеяно по реке, и огни висели на мачтах подбегающего парохода.
- В аккурат доставил! - сказал извозчик заискивающе.
Поручик и ему дал пять рублей, взял билет, прошел на пристань... Так же, как вчера, был мягкий стук в ее причал и легкое головокружение от зыбкости под ногами, потом летящий конец, шум закипевшей и побежавшей вперед воды под колесами несколько назад подавшегося парохода... И необыкновенно приветливо, хорошо показалось от многолюдства этого парохода, уже везде освещенного и пахнущего кухней.
Через минуту побежали дальше, вверх, туда же, куда унесло и ее давеча утром.
Темная летняя заря потухала далеко впереди, сумрачно, сонно и разноцветно отражаясь в реке, еще кое-где светившейся дрожащей рябью вдали под ней, под этой зарей, и плыли и плыли назад огни, рассеянные в темноте вокруг.
Поручик сидел под навесом на палубе, чувствуя себя постаревшим на десять лет.
Приморские Альпы. 1925

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Иван Бунин - Солнечный удар

Иван Бунин

Солнечный удар

 Читать книгу

Аннотация

Бунинскую концепцию любви раскрывает и рассказ "Солнечный удар", написанный в Приморских Альпах в 1925 году. Это произведение, типично для Бунина. Оно построено так же, как и многие другие рассказы, и рисует переживания героя, в жизни которого встретилось большое чувство.

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Иван Бунин - Биография

Иван Бунин

На основную страницу

Биография

Бунин Иван Алексеевич (10 (22) октября 1870, Воронеж - 8 ноября 1953, Париж) - русский писатель; прозаик, поэт, переводчик.

Детство будущего писателя протекало в условиях дворянской скудеющей жизни, окончательно разорившегося "дворянского гнезда" (хутор Бутырки Елецкого уезда Орловской губернии). Он рано выучился читать, с детства обладал фантазией и был очень впечатлителен. Поступив в 1881 в гимназию в Ельце, проучился там всего пять лет, так как семья не имела на это средств, завершать гимназический курс пришлось дома (осваивать программу гимназии, а потом и университета ему помогал старший брат Юлий, с которым писателя связывали самые близкие отношения). Дворянин по рождению, Иван Бунин не получил даже гимназического образования, и это не могло не повлиять на его дальнейшую судьбу.

Средняя Россия, в которой прошло детство и юность Бунина, глубоко запала в душу писателя. Он считал, что именно средняя полоса России дала лучших русских писателей, а язык, прекрасный русский язык, подлинным знатоком которого он был сам, по его мнению, зародился и постоянно обогащался именно в этих местах.

Литературный дебют С 1889 началась самостоятельная жизнь - со сменой профессий, с работой как в провинциальной, так и в столичной периодике. Сотрудничая с редакцией газеты "Орловский вестник", молодой литератор познакомился с корректором газеты Варварой Владимировной Пащенко, вышедшей за него замуж в 1891. Молодые супруги, жившие невенчанные (родители Пащенко были против брака), впоследствии перебрались в Полтаву (1892) и стали служить статистиками в губернской управе. В 1891 вышел первый сборник стихов Бунина, еще очень подражательных.

1895 год - переломный в судьбе писателя. После того как Пащенко сошлась с другом Бунина А. И. Бибиковым, писатель оставил службу и переехал в Москву, где состоялись его литературные знакомства (с Л. Н. Толстым, чья личность и философия оказали сильнейшее влияние на Бунина, с А. П. Чеховым, М. Горьким,Н. Д. Телешовым, участником "сред" которого стал молодой писатель). Бунин водил дружбу и со многими известными художниками, живопись его всегда притягивала к себе, недаром его поэзия так живописна. Весной 1900, находясь в Крыму, познакомился с С. В. Рахманиновым и актерами Художественного театра, труппа которого гастролировала в Ялте.

Восхождение на литературный Олимп В 1900 появился рассказ Бунина "Антоновские яблоки", позднее вошедший во все хрестоматии русской прозы. Рассказ отличает ностальгическая поэтичность (оплакивание разоренных дворянских гнезд) и художественная отточенность. В то же время "Антоновские яблоки" подверглись критике за воскуренный фимиам голубой крови дворянина. В этот период приходит широкая литературная известность: за стихотворный сборник "Листопад" (1901), а также за перевод поэмы американского поэта-романтика Г. Лонгфелло "Песнь о Гайавате" (1896), Бунину была присуждена Российской Академией наук Пушкинская премия (позже, в 1909 он был избран почетным членом Академии наук). Поэзия Бунина уже тогда отличалась преданностью классической традиции, эта черта в дальнейшем пронижет все его творчество. Принесшая ему известность поэзия сложилась под влиянием Пушкина, Фета, Тютчева. Но она обладала только ей присущими качествами. Так, Бунин тяготеет к чувственно-конкретному образу; картина природы в бунинской поэзии складывается из запахов, остро воспринимаемых красок, звуков. Особую роль играет в бунинской поэзии и прозе эпитет, используемый писателем как бы подчеркнуто субъективно, произвольно, но одновременно наделенный убедительностью чувственного опыта.

Семейная жизнь. Путешествие по Востоку Семейная жизнь Бунина уже с Анной Николаевной Цакни (1896-1900), также сложилась неудачно, в 1905 скончался их сын Коля. В 1906 Бунин познакомился с Верой Николаевной Муромцевой (1881-1961), ставшей спутницей писателя на протяжении всей его последующей жизни. Муромцева, обладая незаурядными литературными способностями, оставила замечательные литературные воспоминания о своем муже ("Жизнь Бунина", "Беседы с памятью"). В 1907 Бунины отправились в путешествие по странам Востока - Сирии, Египту, Палестине. Не только яркие, красочные впечатления от путешествия, но и ощущение нового наступившего витка истории дали творчеству Бунина новый, свежий импульс.

Поворот в творчестве. Зрелый мастер Если в произведениях более ранних - рассказах сборника "На край света" (1897), а также в рассказах "Антоновские яблоки" (1900), "Эпитафия" (1900), Бунин обращается к теме мелкопоместного оскудения, ностальгически повествует о жизни нищих дворянских усадеб, то в произведениях, написанных после первой русской Революции 1905, главной становится тема драматизма русской исторической судьбы (повести "Деревня", 1910, "Суходол", 1912). Обе повести имели огромный успех у читателей. М. Горький отмечал, что, тут писателем был поставлен вопрос "... быть или не быть России?". Русская деревня, считал Бунин, обречена. Писателя обвиняли в резко негативном отражении жизни деревни.

"Беспощадную правду" бунинского письма отмечали самые разные литераторы (Ю. И. Айхенвальд , З. Н. Гиппиус и др. ). Однако реализм его прозы неоднозначно традиционен: с убедительностью и силой рисует писатель новые социальные типы, явившиеся в пореволюционной деревне. В 1910 Буниными было предпринято путешествие сначала в Европу, а затем в Египет и на Цейлон. Отголоски этого путешествия, впечатление, которое произвела на писателя буддийская культура, ощутимы, в частности, в рассказе "Братья" (1914). Осенью 1912 - весной 1913 опять за границей (Трапезунд, Константинополь, Бухарест), затем (1913-1914) - на Капри.

В 1915-1916 выходят сборники рассказов "Чаша жизни", "Господин из Сан-Франциско". В прозе этих лет ширится представление писателя о трагизме жизни мира, об обреченности и братоубийственном характере современной цивилизации (рассказы "Господин из Сан-Франциско", "Братья"). Этой цели служит и символическое, по мысли писателя, использование в этих произведениях эпиграфов из Откровения Иоанна Богослова, из буддийского канона, литературные аллюзии, присутствующие в текстах (сравнение трюма парохода в "Господине из Сан-Франциско" с девятым кругом дантовского ада). Темами этого периода творчества становятся смерть, судьба, воля случая. Конфликт обычно разрешается гибелью. Единственными ценностями, уцелевшими в современном мире, писатель считает любовь, красоту и жизнь природы. Но и любовь бунинских героев трагически окрашена и, как правило, обречена ("Грамматика любви"). Тема соединения любви и смерти, сообщающего предельную остроту и напряженность любовному чувству, свойственна творчеству Бунина до последних лет его писательской жизни.

Тяжелое бремя эмиграции Февральскую революцию воспринял с болью, предчувствуя предстоящие испытания. Октябрьский переворот только укрепил его уверенность в приближающейся катастрофе. Дневником событий жизни страны и размышлений писателя в это время стала книга публицистики "Окаянные дни" (1918). Бунины уезжают из Москвы в Одессу (1918), а затем - за границу, во Францию (1920). Разрыв с Родиной, как оказалось позднее, навсегда, был мучителен для писателя.

Темы дореволюционного творчества писателя раскрываются и в творчестве эмигрантского периода, причем в еще большей полноте. Произведения этого периода пронизаны мыслью о России, о трагедии русской истории 20 века, об одиночестве современного человека, которое только на краткий миг нарушается вторжением любовной страсти (сборники рассказов "Митина любовь", 1925, "Солнечный удар", 1927, "Темные аллеи", 1943, автобиографический роман "Жизнь Арсеньева", 1927-1929, 1933). Бинарность бунинского мышления - представление о драматизме жизни, связанное с представлением о красоте мира, - сообщает бунинским сюжетам интенсивность развития и напряженность. Та же интенсивность бытия ощутима и в бунинской художественной детали, приобретшей еще большую чувственную достоверность по сравнению с произведениями раннего творчества.

В 1927-1930 Бунин обратился к жанру короткого рассказа ("Слон", "Телячья головка", "Петухи" и др.). Это - результат поисков писателем предельного лаконизма, предельной смысловой насыщенности, смысловой "вместимости" прозы.

В эмиграции отношения с видными русскими эмигрантами у Буниных складывались тяжело, да и Бунин не обладал коммуникабельным характером. В 1933 он стал первым русским писателем, удостоенным Нобелевской премии. Это был, конечно, удар для советского руководства. Официальная пресса, комментируя это событие, объясняла решение Нобелевского комитета происками империализма.

Вo время столетия гибели А. С. Пушкина (1937) Бунин, выступая на вечерах памяти поэта, говорил о "пушкинском служении здесь, вне Русской земли".

На Родину не вернулся С началом Второй мировой войны, в 1939, Бунины поселились на юге Франции, в Грассе, на вилле "Жаннет", где и провели всю войну. Писатель пристально следил за событиями в России, отказываясь от любых форм сотрудничества с нацистскими оккупационными властями. Очень болезненно переживал поражения Красной Армии на восточном фронте, а затем искренне радовался ее победам.

В 1927-1942 бок о бок с семьей Буниных жила Галина Николаевна Кузнецова, ставшая глубокой поздней привязанностью писателя. Обладая литературными способностями, она создала произведения мемуарного характера, самым запоминающимся образом воссоздающие облик Бунина ("Грасский дневник", статья "Памяти Бунина").

Живя в нищете, прекратил публикацию своих произведений, много и тяжело болея, он все же написал в последние годы книгу воспоминаний, работал над книгой "О Чехове", вышедшей посмертно (1955) в Нью-Йорке. Бунин неоднократно выражал желание возвратиться на Родину, указ советского правительства 1946 "О восстановлении в гражданстве СССР подданных бывшей Российской империи..." назвал "великодушной мерой". Однако ждановское постановление о журналах "Звезда" и "Ленинград" (1946), растоптавшее А. Ахматову и М. Зощенко, навсегда отвратило писателя от намерения вернуться на Родину.

В 1945 Бунины вернулись в Париж. Крупнейшие писатели Франции и других стран Европы высоко оценивали творчество Бунина еще при его жизни (Ф. Мориак, А. Жид, Р. Роллан, Т. Манн, Р.-М. Рильке, Я. Ивашкевич и др.). Произведения писателя переведены на все европейские языки и на некоторые восточные.

Похоронен на русском кладбище Сен-Женевьев-де-Буа, под Парижем.