Иван Бунин - Сны Чанга

1 Иван Бунин

Не все ли равно, про кого говорить? Заслуживает того каждый из живших на земле.
Некогда Чанг узнал мир и капитана, своего хозяина, с которым соединилось его земное существование. И прошло с тех пор целых шесть лет, протекло, как песок в корабельных песочных часах.
Вот опять была ночь - сон или действительность? - и опять наступает утро - действительность или сон? Чанг стар, Чанг пьяница - он все дремлет.
На дворе, в городе Одессе, зима. Погода злая, мрачная, много хуже даже той, китайской, когда Чанг с капитаном встретили друг друга. Несет острым мелким снегом, снег косо летит по ледяному, скользкому асфальту пустого приморского бульвара и больно сечет в лицо каждому еврею, что, засунувши руки в карманы и сгорбившись, неумело бежит направо или налево. За гаванью, тоже опустевшей, за туманным от снега заливом слабо видны голые степные берега. Мол весь дымится густым серым дымом: море с утра до вечера переваливается через мол пенистыми чревами. Ветер звонко свищет в телефонных проволоках...
В такие дни жизнь в городе начинается не рано. Не рано просыпаются и Чанг с капитаном. Шесть лет - много это или мало? За шесть лет Чанг с капитаном стали стариками, хотя капитану еще и сорока нет, и судьба их грубо переменилась. По морям они уже не плавают - живут "на берегу", как говорят моряки, и не там, где жили когда-то, а в узкой и довольно мрачной улице, на чердаке пятиэтажного дома, пахнущего каменным углем, населенного евреями, из тех, что в семью приходят только к вечеру и ужинают в шляпах на затылок. Потолок у Чанга с капитаном низкий, комната большая и холодная. В ней всегда кроме того сумрачно: два окна, пробитые в наклонной стене-крыше, невелики и круглы, напоминают корабельные. Между окнами стоит что-то вроде комода, а у стены налево старая железная кровать; вот и все убранство этого скучного жилища, если не считать камина, из которого всегда дует свежим ветром.
Чанг спит в уголке за камином. Капитан ни кровати. Какова эта чуть не до полу продавленная кровать и каков матрац на ней, легко представит себе всякий, живавший на чердаках, а нечистая подушка так жидка, что капитану приходится подкладывать под нее свою тужурку. Однако и на этой кровати спит капитан очень спокойно, лежит, - на спине, с закрытыми глазами и серым лицом, - неподвижно, как мертвый. Что за чудесная кровать была у него прежде! Ладная, высокая, с ящиками, с постелью глубокой и уютной, с тонкими и скользкими простынями и холодящими белоснежными подушками! Но и тогда, даже в качку, не спал капитан так крепко, как теперь: за день он сильно устает, да и о чем ему теперь тревожиться, что он может проспать и чем может обрадовать его новый день? Было когда-то две правды на свете, постоянно сменявших друг друга: первая та, что жизнь несказанно прекрасна, а другая - что жизнь мыслима лишь для сумасшедших. Теперь капитан утверждает, что есть, была и во веки веков будет только одна правда, последняя, правда еврея Иова, правда мудреца из неведомого племени, Экклезиаста. Часто говорит теперь капитан, сидя в пивной: "Помни, человек, с юности твоей те тяжелые дни и годы, о коих ты будешь говорить: нет мне удовольствия в них!" - Все же дни и ночи попрежнему существуют, и вот опять была ночь и опять наступает утро. И капитан с Чангом просыпаются.
Но, проснувшись, капитан не открывает глаз. Что он в эту минуту думает, не знает даже Чанг, лежащий на полу возле нетопленного камина, из которого всю ночь пахло морской свежестью. Чангу известно только одно: то, что капитан пролежит так не менее часа. Чанг, поглядев на капитана уголком глаза, снова смыкает веки и снова задремывает. Чанг тоже пьяница, он тоже по утрам мутен, слаб и чувствует мир с тем томным отвращением, которое так знакомо всем плавающим на кораблях и страдающим морской болезнью. И потому, задремывая в этот утренний час, Чанг видит сон томительный, скучный...
Видит он:
Поднялся на палубу парохода старый, кислоглазый китаец, опустился на корячки, стал скулить, упрашивать всех проходящих мимо, чтобы купили у него плетушку тухлых рыбок, которую он принес с собою. Был пыльный и холодный день на широкой китайской реке. В лодке под камышовым парусом, качавшейся на речной мути, сидел щенок, - рыжий кобелек, имевший в себе нечто лисье и волчье, с густым жестким мехом вокруг шеи, - строго и умно водил черными глазами по высокой железной стене пароходного бока и торчком держал уши.
- Продай лучше собаку! - весело и громко, как глухому, крикнул китайцу молодой капитан парохода, без дела стоявший на своей вышке.
Китаец, первый хозяин Чанга, вскинул глаза кверху, оторопел и от крика и от радости, стал кланяться и цокать: "Ve'y good dog, ve'y good!" - И щенка купили, - всего за целковый, - назвали Чангом, и поплыл он в тот же день со своим новым хозяином в Россию и вначале, целых три недели, так мучился морской болезнью, был в таком дурмане, что даже ничего: не видел: ни океана, ни Сингапура, ни Коломбо...
В Китае начиналась осень, погода была трудная. И стало мутить Чанга, едва вышли в устье. Навстречу несло дождем, мглою, сверкали по водной равнине барашки, качалась, бежала, всплескивалась серо-зеленая зыбь, острая и бестолковая, а плоские прибрежья расходились, терялись в тумане - и все больше, больше становилось воды вокруг. Чанг, в своей серебрившейся от дождя шубке, и капитан, в непромокаемом пальто с поднятым капюшоном, были на мостике, высота которого чувствовалась теперь еще сильнее, чем прежде. Капитан командовал, а Чанг дрожал и воротил от ветра морду. Вода ширилась, охватывала ненастные горизонты, мешалась с мглистым небом. Ветер рвал с крупной шумной зыби брызги, налетал откуда попало, свистал в реях и гулко хлопал внизу парусиновыми тентами, меж тем как матросы, в кованных сапогах и мокрых накидках, отвязывали, ловили и скатывали их. Ветер искал, откуда бы покрепче ударить, и как только пароход, медленно ему кланявшийся, взял покруче вправо, поднял его таким большим, кипучим валом, что он не удержался, рухнул с переката вала, зарываясь в пену, а в штурманской рубке с дребезгом и звоном полетела на пол кофейная чашка, забытая на столике лакеем... И с этой минуты пошла музыка!
Дни потом были всякие: то огнем жгло с сияющей лазури солнце, то горами громоздились и раскатывались ужасающим громом тучи, то потопами обрушивались на пароход и на море буйные ливни; но качало, качало непрерывно, даже и во время стоянок. В конец замученный, ни разу за целых три недели не покинул Чанг своего угла в жарком полутемном коридоре среди пустых кают второго класса, на юте, возле высокого порога двери на палубу, отворявшейся только раз в сутки, когда вестовой капитана приносил Чангу пищу. И от всего пути до Красного моря остались в памяти Чанга только тяжкие скрипы переборок, дурнота и замирание сердца, то летевшего вместе с дрожащей кормой куда-то в пропасть, то возносившегося в небо, да колючий, смертный ужас, когда об эту высоко поднятую и вдруг снова завалившуюся на сторону корму, грохочущую винтом в воздухе, с пушечным выстрелом расшибалась целая водяная гора, гасившая дневной свет в иллюминаторах и потом стекавшая по их толстым стеклам мутными потоками. Слышал больной Чанг далекие командные крики, гремучие свистки боцмана, топот матросских ног где-то над головой, слышал плеск и шум воды, различал полузакрытыми глазами полутемный коридор, загроможденный рогожными тюками чая, - и шалел, пьянел от тошноты, жары и крепкого чайного запаха...
Но тут сон Чанга обрывается.
Чанг вздрагивает и открывает глаза: это уже не волна с пушечным выстрелом ударила в корму - это грохнула где-то внизу дверь, с размаху кем-то брошенная. И вслед за этим громко откашливается и медленно встает со своего вдавленного одра капитан. Он натягивает на ноги и зашнуровывает разбитые башмаки, надевает вынутую из-под подушки черную тужурку с золотыми пуговицами и идет к комоду, меж тем как Чанг, в своей рыжей поношенной шубке, недовольно, с визгом зевает, поднявшись с пола. На комоде стоит начатая бутылка водки. Капитан пьет прямо из горлышка и, слегка задохнувшись и отдуваясь в усы, направляется к камину, наливает в плошку, стоящую возле него, водки и для Чанга. Чанг жадно начинает лакать. А капитан закуривает и снова ложится - ждать того часа, когда совсем обедняется. Уже слышен отдаленный гул трамвая, уже льется далеко внизу, на улице, непрерывное цоканье копыт по мостовой, но выходить еще рано. И капитан лежит и курит. Кончив лакать, ложится и Чанг. Он вскакивает на кровать, свертывается клубком у ног капитана и медленно вплывает в то блаженное состояние, которое всегда дает водка. Полузакрытые глаза его туманятся, он слабо глядит на хозяина и, чувствуя все возрастающую нежность к нему, думает то, что можно выразить по-человечески так: "Ах, глупый, глупый! Есть только одна правда на свете, и если бы ты знал, какая эта чудесная правда!" И опять не то снится, не то думается Чангу то далекое утро, когда, после мучительного, беспокойного океана, вошел пароход, плывший из Китая с капитаном и Чангом, в Красное море...
Снится ему:
Проходя Перим, все медленнее, точно баюкая, размахивался пароход, и впал Чанг в сладкий и глубокий сон. И вдруг очнулся. И очнувшись, изумился выше всякой меры: везде было тихо, мерно дрожала и никуда не падала корма, ровно шумела вода, бежавшая где-то за стенами, теплый кухонный запах, тянувший из-под двери на палубу, был очарователен... Чанг привстал и поглядел в пустую кают-компанию: там, в сумраке, мягко светилось что-то золотисто-лиловое, что-то едва уловимое глазом, но необыкновенно радостное - там, в солнечно-голубую пустоту, на простор, на воздух, были открыты задние иллюминаторы, а по низкому потолку струились, текли и не утекали извилистые зеркальные ручьи... И случилось с Чангом то же, что не раз случалось в те времена и с его хозяином, капитаном: он вдруг понял, что существует в мире не одна, а две правды - одна та, что жить на свете и плавать ужасно, а другая... Но о другой Чанг не успел додумать: в неожиданно распахнувшуюся дверь он увидел трап на спардек, черную, блестящую громаду пароходной трубы, ясное небо летнего утра и быстро идущего из-под трапа, из машинного отделения, капитана, размытого и выбритого, благоухающего свежестью одеколона, с поднятыми по-немецки русыми усами, с сияющим взглядом зорких светлых глаз, во всем тугом и белоснежном. И увидев все это, Чанг так радостно рванулся вперед, что капитан на лету подхватил его, чмокнул в голову и, повернув назад, в три прыжка выскочил, на руках с ним, на спардек, на верхнюю палубу, а оттуда еще выше, на тот самый мостик, где так страшно было в устье великой китайской реки.
На мостике капитан вошел в штурманскую рубку, а Чанг, брошенный на пол, немного посидел, трубой распушив по гладким доскам свой лисий хвост. Сзади Чанга было очень горячо и светло от невысокого солнца. Горячо, должно быть, было и в Аравии, близко проходившей справа своим золотым прибрежьем и своими черно-коричневыми горами, своими пиками, похожими на горы мертвой планеты, тоже глубоко засыпанными сухим золотом, - всей своей песчано-гористой пустыней, видной необыкновенно четко, так, что, казалось, туда можно перепрыгнуть. А наверху, на мостике, еще чувствовалось утро, еще тянуло легкой свежестью, и бодро гулял взад и вперед помощник капитана, - тот самый, что потом так часто до бешенства доводил Чанга, дуя ему в нос, - человек в белой одежде, в белом шлеме и в страшных черных очках, все поглядывавший на поднебесное острие передней мачты, над которой белым страусовым пером курчавилось тончайшее облачко... Потом капитан крикнул из рубки: "Чанг! Кофе пить!" И Чанг тотчас вскочил, обежал рубку и ловко сиганул через ее медный порог. И за порогом оказалось еще лучше, чем на мостике: там был широкий кожаный диван, приделанный к стене, над ним висели какие-то блестящие стеклом и стрелками штуки вроде круглых стенных часов, а на полу стояла полоскательница с бурдой из сладкого молока и хлеба. Чанг стал жадно лакать, а капитан занялся делом: он развернул на стойке, помещавшейся под окном против дивана, большую морскую карту и, положив на нее линейку, твердо прорезал алыми чернилами длинную полоску. Чанг, кончив лакать, с молоком на усах, подпрыгнул и сел на стойке возле самого окна, за которым синела отложным воротом просторная рубаха матроса, стоявшего спиной к окну перед колесом с рогами. И тут капитан, который, как оказалось впоследствии, очень любил поговорить, будучи наедине с Чангом, сказал Чангу:
- Видишь, братец, вот это и есть Красное море. Надо нам с тобой пройти его поумнее, - ишь, какое оно от островков и рифов пестрое, - надо мне тебя доставить в Одессу в полной сохранности, потому что там уже знают о твоем существовании. Я уже проболтался про тебя одной прекапризной девчонке, похвастался перед ней твоей милостью по такому, понимаешь ли, длинному канату, что проложен умными людьми на дне всех морей-океанов... Я, Чанг, все-таки ужасно счастливый человек, такой счастливый, что ты даже и представить себе не можешь, и потому мне ужасно не хочется напороться на какой-нибудь из этих рифов, осрамиться до девятой пуговицы на своем первом дальнем рейсе...
И говоря так, капитан вдруг строго глянул на Чанга и дал ему пощечину:
- Лапы с карты прочь! - крикнул он начальственно. - Не смей лезть на казенное добро!
И Чанг, мотнув головой, зарычал и зажмурился. Это была первая пощечина, полученная им, и он обиделся, ему опять показалось, что жить на свете и плавать - скверно. Он отвернулся, гася и сокращая свои прозрачно-яркие глаза, и с тихим рычанием оскалил свои волчьи зубы. Но капитан не придал значения его обиде. Он закурил папиросу и вернулся на диван, вынул из бокового кармана пикейной куртки золотые часы, отколупнул крепким ногтем их крышки и, глядя на что-то сияющее, необыкновенно живое, торопливое, что звонко бежало внутри часов, опять заговорил дружески. Он опять стал рассказывать Чангу о том, что он везет его в Одессу, на Елисаветинскую улицу, что на Елисаветинской улице есть у него, у капитана, во-первых, квартира, во-вторых, красавица-жена и, в-третьих, чудесная дочка, и что он, капитан, все-таки очень счастливый человек.
- Все-таки, Чанг, счастливый! - сказал капитан, а потом добавил:
- Дочка эта самая, Чанг, девочка, резвая, любопытная, настойчивая, - плохо тебе будет временами, особливо твоему хвосту! Но если бы ты знал, Чанг, что это за прелестное существо! Я, братец, так люблю ее, что даже боюсь своей любви: для меня весь мир только в ней, - ну, скажем, почти в ней, - а разве так полагается? Да и вообще, следует ли кого-нибудь любить так сильно? - спросил он. - Разве глупее нас с тобой были все эти ваши Будды, а послушай-ка, что они говорят об этой любви к миру и вообще ко всему телесному - от солнечного света, от волны, от воздуха и до женщины, до ребенка, до запаха белой акации! Или: знаешь ли ты, что такое Тао, выдуманное вами же, китайцами? Я, брат, сам плохо знаю, да и все плохо знают это, но, насколько можно понять, ведь это что такое? Бездна-Праматерь, она же родит и поглощает и, поглощая, снова родит все сущее в мире, а иначе сказать - тот Путь всего сущего, коему не должно противиться ничто сущее. А ведь мы поминутно противимся ему, поминутно хотим повернуть не только, скажем, душу любимой женщины, но и весь мир по-своему! Жутко жить на свете, Чанг, - сказал капитан, - очень хорошо, а жутко, и особенно таким, как я! Уж очень я жаден до счастья и уж очень часто сбиваюсь: темен и зол этот Путь, или же совсем, совсем напротив?
И, помолчав, еще прибавил;
- Главная штука ведь в чем? Когда кого любишь, никакими силами никто не заставит тебя верить, что может не любить тебя тот, кого ты любишь. И вот тут-то, Чанг, и зарыта собака. А как великолепна жизнь, Боже мой, как великолепна!
Накаляемый уже высоко поднявшимся солнцем и чуть дрожащий на бегу пароход неустанно разрезал заштилевшее в бездне знойного воздушного пространства Красное море. Светлая пустота тропического неба глядела в дверь рубки. Близился полдень, медный порог так и горел на солнце. Стекловидные валы все медлительнее перекатывались за бортом, вспыхивая ослепительным блеском и озаряя рубку. Чанг сидел на диване, слушая капитана. Капитан, гладивший голову Чанга, спихнул его на пол - "нет, брат, жарко!" - сказал он, - но на этот раз Чанг не обиделся: слишком хорошо было жить на свете в этот радостный полдень. А потом...
Но тут опять прерывается сон Чанга.
- Чанг, идем! - говорит капитан, сбрасывая ноги с кровати. И опять с удивлением видит Чанг, что он не на пароходе в Красном море, а на чердаке в Одессе, и что на дворе и впрямь полдень, только не радостный, а темный, скучный, неприязненный. И тихо рычит на капитана, потревожившего его. Но капитан, не обращая на него внимания, надевает старый форменный картуз и такое же пальто и, запустив руки в карманы и сгорбившись, идет к двери. Поневоле приходится и Чангу спрыгивать с кровати. По лестнице капитан спускается тяжело и неохотно, точно в силу нудной необходимости. Чанг катится довольно быстро: его бодрит еще неулегшееся раздражение, которым всегда кончается блаженное состояние после водки...
Да, вот уже два года, изо дня в день, занимаются Чанг с капитаном тем, что ходят по ресторанам. Там они пьют, закусывают, глядят на других пьяниц, пьющих и закусывающих рядом с ними, среди шума, табачного дыма и всякого зловония. Чанг лежит у ног капитана, на полу. А капитан сидит и курит, крепко положив, по своей морской привычке, локти на стол, ждет того часа, когда надо будет, по какому-то им самим выдуманному закону, перекочевать в другой ресторан или кофейню: завтракают Чанг с капитаном в одном месте, кофе пьют в другом, обедают в третьем, ужинают в четвертом. Обычно капитан молчит. Но бывает, что встречается капитан с кем-нибудь из своих прежних друзей и тогда весь день говорит без умолку о ничтожестве жизни и поминутно угощает вином то себя, то собеседника, то Чанга, перед которым всегда стоит на полу какая-нибудь посудинка. Именно так проведут они и нынешний день: нынче они условились позавтракать с одним старым приятелем капитана, с художником в цилиндре. А это значит, что будут они сидеть сперва в вонючей пивной, среди краснолицых немцев, - людей тупых, дельных, работающих с утра до вечера с тою целью, конечно, чтобы пить, есть, снова работать и плодить себе подобных, - потом пойдут в кофейню, битком набитую греками и евреями, вся жизнь которых, тоже бессмысленная, но очень тревожная, поглощена непрестанным ожиданием биржевых слухов, а из кофейни отправятся в ресторан, куда стекается всякое человеческое отребье, - и просидят там до поздней ночи...
Зимний день короток, а за бутылкой вина, за беседой с приятелем он еще короче. И вот уже побывали Чанг, капитан и художник и в пивной, и в кофейне, а теперь сидят, пьют в ресторане. И опять капитан, положив локти на стол, горячо уверяет художника, что есть только одна правда на свете, - злая и низкая. - Ты посмотри кругом, говорит он, ты только вспомни всех тех, что ежедневно видим мы с тобой в пивной, в кофейне, на улице! Друг мой, я видел весь земной шар - жизнь везде такова! Все это ложь и вздор, чем будто бы живут люди: нет у них ни Бога, ни совести, ни разумной цели существования, ни любви, ни дружбы, ни честности, - нет даже простой жалости. Жизнь скучный, зимний день в грязном кабаке, не более...
И Чанг, лежа под столом, слушает все это в тумане хмеля, в котором уже нет более возбуждения. Соглашается он или не соглашается с капитаном? На это нельзя ответить определенно, но раз уж нельзя, значит, дело плохо. Чанг не знает, не понимает, прав ли капитан; да ведь все мы говорим "не знаю, не понимаю" только в печали; в радости всякое живое существо уверено, что оно все знает, все понимает... Но вдруг точно солнечный свет прорезывает этот туман: вдруг раздается стук палочки по пюпитру на эстраде ресторана - и запевает скрипка, за ней другая, третья... Они поют все страстней, все звончее - и через минуту переполняется душа Чанга совсем иной тоской, совсем иной печалью. Она дрожит от непонятного восторга, от какой-то сладкой муки, от жажды чего-то - и уже не разбирает Чанг, во сне он или наяву. Он всем существом своим отдается музыке, покорно следует за ней в какой-то иной мир - и снова видит себя на пороге этого прекрасного мира, неразумным, доверчивым к миру щенком на пароходе в Красном море...
- Да, так как это было? - не то снится, не то думается ему. - Да, помню: хорошо было жить в жаркий полдень в Красном море! Чанг с капитаном сидели в рубке, потом стояли на мостике... О, сколько было света, блеска, синевы, лазури! Как удивительно цветисты были на фоне неба все эти белые, красные и желтые рубахи матросов, с растопыренными руками развешенные на носу! А потом Чанг с капитаном и прочими моряками, у которых лица были кирпичные, глаза маслянистые, а лбы белые и потные, завтракал в жаркой кают-компании первого класса, под жужжащим и дующим из угла электрическим вентилятором, после завтрака вздремнул немного, после чая обедал, а после обеда опять сидел наверху, перед штурманской рубкой, где лакей поставил для капитана полотняное кресло, и смотрел далеко за море, на закат, нежно зеленевший в разноцветных и разнообразных тучках, на виннокрасное, лишенное лучей солнце, которое, коснувшись мутного горизонта, вдруг вытянулось и стало похоже на темно-огненную митру... Быстро бежал пароход вдогонку за ним, так и мелькали за бортом гладкие водяные горбы, отливающие сине-лиловой шагренью, но солнце спешило, спешило, - море точно втягивало его, - и все уменьшалось да уменьшалось, стало длинным раскаленным углем, задрожало и потухло, а как только потухло, сразу пала на весь мир тень какой-то печали, и сильней заволновался все крепчавший к ночи ветер. Капитан, глядя на темное пламя заката, сидел с раскрытой головою, с колеблющимися от ветра волосами, и лицо его было задумчиво, гордо и грустно, и чувствовалось, что все-таки он счастлив, и что не только весь этот бегущий по его воле пароход, но и целый мир в его власти, потому что весь мир был в его душе в эту минуту - и потому еще, что и тогда уже пахло вином от него...
Ночь же настала страшная и великолепная. Она была черная, тревожная, с беспорядочным ветром и с таким полным светом шумно взметывавшихся вокруг парохода волн, что порою Чанг, бегавший за быстро и безостановочно гулявшим по палубе капитаном, с визгом отскакивал от борта. И капитан опять взял Чанга на руки и, приложив щеку к его бьющемуся сердцу, - ведь оно билось совершенно так же, как и у капитана! - пришел с ним в самый конец палубы, на ют, и долго стоял там в темноте, очаровывая Чанга дивным и ужасным зрелищем: из-под высокой, громадной кормы, из-под глухо бушующего винта, с сухим шорохом сыпались мириады белоогненных игл, вырывались и тотчас же уносились в снежную искристую дорогу, прокладываемую пароходом, то огромные голубые звезды, то какие-то тугие синие клубы, которые ярко разрывались и, угасая, таинственно дымились внутри кипящих водяных бугров бледно-зеленым фосфором. Ветер с разных сторон, сильно и мягко бил из темноты в морду Чанга, раздувал и холодил густой мех на его груди, и, крепко, родственно прижимаясь к капитану, обонял Чанг запах как-бы холодной серы, дышал взрытой утробой морских глубин, а корма дрожала, ее опускало и поднимало какой-то великой и несказанно свободной силой, и он качался, качался, возбужденно созерцая эту слепую и темную, но стократ живую, глухо бунтующую (Бездну. И порой какая-нибудь особенно шальная и гяжелая волна, с шумом пролетавшая мимо кормы, жутко озаряла руки и серебряную одежду капитана...
В эту ночь капитан привел Чанга в свою каюту, большую и уютную, мягко освещенную лампой под красным шелковым абажуром. На письменном столе, плотно уместившемся возле капитанской кровати, стояли там, в тени и свете лампы, два фотографических портрета: хорошенькая сердитая девочка в локонах, капризно и вольно сидевшая в глубоком кресле, и молодая дама, изображенная почти во весь рост, с кружевным белым зонтиком на плече, в кружевной большой шляпке и в нарядном весеннем платье, - стройная, тонкая, прелестная и печальная, как грузинская царевна. И капитан сказал, раздеваясь под шум черных волн за открытым окном:
- Не будет, Чанг, любить нас с тобой эта женщина! Есть, брат, женские души, которые вечно томятся какой-то печальной жаждой любви и которые от этого от самою никогда и никого не любят. Есть такие - и как судить их за всю их бессердечность, лживость, мечты о сцене, о собственном автомобиле, о пикниках на яхтах, о каком-нибудь спортсмене, раздирающем свои сальные от фиксатуара волосы на прямой ряд? Кто их разгадает? Всякому свое, Чанг, и не следуют ли они сокровеннейшим велениям самой Тао, как следует им какая-нибудь морская тварь, вольно ходящая вот в этих черных, огненно-панцырных волнах?
- У-у! сказал капитан, садясь на стул, мотая головой и развязывая шнурки белого башмака: - Что только было со мной, Чанг, когда я в первый раз почувствовал, что она уже не совсем моя, - в ту ночь, когда она в первый раз одна была на яхт-клубском балу и вернулась под утро, точно поблекшая роза, бледная от усталости и еще неулегшегося возбуждения, с глазами сплошь темными, расширенными и далекими от меня! Если бы ты знал, как неподражаемо хотела она одурачить меня, с каким простым удивлением спросила: "А ты еще не спишь, бедный?" Тут я даже слова не мог выговорить, и она сразу поняла меня и смолкла, - только быстро взглянула на меня, - и молча стала раздеваться. Я хотел убить ее, но она сухо и спокойно сказала: "помоги мне расстегнуть сзади платье" - и я покорно подошел и стал дрожащими руками отстегивать эти крючки и кнопки - и как только увидел в раскрывшееся платье ее тело, ее междуплечье и сорочку, спущенную с плеч и засунутую за корсет, как только услыхал запах ее черных волос и взглянул в освещенное трюмо, отражавшее ее груди, поднятые корсетом...
И, не договорив, капитан махнул рукой.
Он разделся, лег и погасил огонь, и Чанг, перевертываясь и укладываясь в сафьянном кресле возле письменного стола, видел, как бороздили черную плащаницу моря вспыхивающие и гаснущие полосы белого пламени, как по черному горизонту зловеще мелькали какие-то огни, как оттуда прибегала порою и с грозным шумом вырастала выше борта и заглядывала в каюту страшная живая волна, - некий сказочный змей, весь насквозь светившийся самоцветными глазами, прозрачными изумрудами и сапфирами, - и как пароход отталкивал ее прочь и ровно бежал дальше, среди тяжелых и зыбких масс этого довременного, для нас уже чуждого и враждебного естества, называемого океаном...
Ночью капитан вдруг что-то крикнул и, сам испугавшись своего крика, прозвучавшего какой-то унизительно-жалобной страстью, тотчас же проснулся. Полежав минуту молча, он вздохнул и сказал с усмешкой:
- Да, да! "Золотое кольцо в ноздре свиньи - женщина прекрасная!" Трижды прав ты, Соломон Премудрый!
Он нашел в темноте папиросницу, закурил, но, затянувшись два раза, уронил руку - и так и заснул с красным огоньком папиросы в руке. И опять стало тихо - только сверкали, качались и с шумом неслись волны мимо борта. Южный Крест из-за черных туч...
Но тут внезапно оглушает Чанга громовый грохот. Чанг в ужасе вскакивает. Что случилось? Опять ударился, по вине пьяного капитана, пароход о подводные камни, как это было три года тому назад? Опять выстрелил капитан из пистолета в свою прелестную и печальную жену? Нет, кругом не ночь, нс море и не зимний полдень на Елисаветинской, а очень светлый, полный шума и дыма ресторан: это пьяный капитан ударил кулаком по столу и кричит художнику:
- Вздор, вздор! Золотое кольцо в ноздре свиньи, вот кто твоя женщина! "Коврами я убрала постель мою, разноцветными тканями египетскими: зайдем, будем упиваться нежностью, потому что мужа нет дома..." А-а, женщина! "Дом ее ведет к смерти и стези ее - к мертвецам..." Но довольно, довольно, друг мой. Пора, запирают, - идем!
И через минуту капитан, Чанг и художник на темной улице, где ветер с снегом задувает фонари. Капитан целует художника, и они расходятся в разные стороны. Чанг, полусонный, угрюмый, бочком бежит по тротуару за быстро идущим и шатающимся капитаном... Опять прошел день, - сон или действительность? - и опять в мире тьма, холод, утомление...
Так, однообразно, проходят дни и ночи Чанга. Как вдруг, однажды утром, мир, точно пароход, с разбегу налетает на скрытый от невнимательных глаз подводный риф. Проснувшись в одно зимнее утро, Чанг поражается великой тишиной, царящей в комнате. Он быстро вскакивает с места, кидается к постели капитана - и видит, что капитан лежит с закинутой назад головой, с лицом бледным и застывшим, с ресницами полуоткрытыми и недвижными. И, увидев эти ресницы, Чанг издает такой отчаянный вопль, точно его сшиб с ног и пополам перехватил мчащийся по бульвару автомобиль...
Потом, когда не стоит на пятах дверь комнаты, когда входят, уходят и снова приходят, громко разговаривая, самые разные люди - дворники, полицейские, художник в цилиндре и всякие другие господа, с которыми сиживал капитан в ресторанах, - Чанг как бы каменеет... О, как страшно говорил когда-то капитан: "В тот день задрожат стерегущие дом и помрачатся смотрящие в окно; и высоты будут им страшны, и на дороге ужасы: ибо отходит человек в вечный дом свой, и готовы окружить его плакальщицы; ибо разбился кувшин у источника и обрушилось колесо над колодезем..." Но теперь Чанг не чувствует даже ужаса. Он лежит на полу, мордой в угол, крепко закрывши глаза, чтобы не видеть мира, чтобы забыть о нем. И мир шумит над ним глухо и отдаленно, как море над тем, кто все глубже и глубже опускается в его бездну.
А снова приходит он в себя уже на паперти, у дверей костела. Он сидит возле них с поникшей головой, тупой, полумертвый - только весь дрожит мелкой дрожью. И вдруг распахивается дверь костела - и ударяет в глаза и в сердце Чанга дивная, вся звучащая и поющая картина: перед Чангом полутемный готический чертог, красные звезды огней, целый лес тропических растений, высоко вознесенный на черный помост гроб из дуба, черная толпа народа, две дивные в своей мраморной красоте и глубоком трауре женщины, - точно две сестры разных возрастов, - а надо всем этим - гул, громы, клир звонко вопиящих о какой-то скорбной радости ангелов, торжество, смятение, величие - и все собой покрывающие неземные песнопения. И дыбом становится вся шерсть на Чанге от боли и восторга перед этим звучащим видением. И художник, с красными глазами вышедший в эту минуту из костела, в изумлении останавливается:
- Чанг! - тревожно говорит он, наклоняясь к Чангу: - Чанг, что с тобою?
И, коснувшись задрожавшей рукою головы Чанга, наклоняется еще ниже - и глаза их, полные слез, встречаются в такой любви друг к другу, что все существо Чанга беззвучно кричит всему миру: ах, нет, нет - есть на земле еще какая-то, мне неведомая, третья правда!
В этот день, возвратясь с кладбища, Чанг переселяется в дом своего третьего хозяина - снова на вышку, на чердак, но теплый, благоухающий сигарой, устланный коврами, уставленный старинной мебелью, увешанный огромными картинами и парчовыми тканями... Темнеет, камин полон раскаленными, сумрачно-алыми грудами жара, новый хозяин Чанга сидит в кресле. Он, возвратясь домой, даже не снял пальто и цилиндра, сел с сигарой в глубокое кресло и курит, смотрит в сумрак своей мастерской. А Чанг лежит на ковре возле камина, закрыв глаза, положив морду на лапы.
Кто-то тоже лежит теперь - там, за темнеющим городом, за оградой кладбища, в том, что называется склепом, могилой. Но этот кто-то не капитан, нет. Если Чанг любит и чувствует капитана, видит его взором памяти, того божественного, чего никто не понимает, значит, еще с ним капитан: в том безначальном и бесконечном мире, что не доступен Смерти. В мире этом должна быть только одна правда, - третья, - а какая она - про то знает тот последний Хозяин, к которому уже скоро должен возвратиться и Чанг.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Иван Бунин - Сны Чанга

Иван Бунин

Сны Чанга

 Читать книгу

Аннотация

Рассказ «Сны Чанга» был написан в 1916 году. Уже само начало произведения («Не все ли равно, про кого говорить? Заслуживает того каждый из живущих на земле») навеяно буддийскими мотивами, ведь что в этих словах, как не отсылка к цепочке рождений и смертей, в которую втянуто любое живое существо – от муравья до человека? И вот уже читатель с первых строк внутренне готов к перемежениям настоящего и воспоминаний в рассказе.

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Иван Бунин - Биография

Иван Бунин

На основную страницу

Биография

Бунин Иван Алексеевич (10 (22) октября 1870, Воронеж - 8 ноября 1953, Париж) - русский писатель; прозаик, поэт, переводчик.

Детство будущего писателя протекало в условиях дворянской скудеющей жизни, окончательно разорившегося "дворянского гнезда" (хутор Бутырки Елецкого уезда Орловской губернии). Он рано выучился читать, с детства обладал фантазией и был очень впечатлителен. Поступив в 1881 в гимназию в Ельце, проучился там всего пять лет, так как семья не имела на это средств, завершать гимназический курс пришлось дома (осваивать программу гимназии, а потом и университета ему помогал старший брат Юлий, с которым писателя связывали самые близкие отношения). Дворянин по рождению, Иван Бунин не получил даже гимназического образования, и это не могло не повлиять на его дальнейшую судьбу.

Средняя Россия, в которой прошло детство и юность Бунина, глубоко запала в душу писателя. Он считал, что именно средняя полоса России дала лучших русских писателей, а язык, прекрасный русский язык, подлинным знатоком которого он был сам, по его мнению, зародился и постоянно обогащался именно в этих местах.

Литературный дебют С 1889 началась самостоятельная жизнь - со сменой профессий, с работой как в провинциальной, так и в столичной периодике. Сотрудничая с редакцией газеты "Орловский вестник", молодой литератор познакомился с корректором газеты Варварой Владимировной Пащенко, вышедшей за него замуж в 1891. Молодые супруги, жившие невенчанные (родители Пащенко были против брака), впоследствии перебрались в Полтаву (1892) и стали служить статистиками в губернской управе. В 1891 вышел первый сборник стихов Бунина, еще очень подражательных.

1895 год - переломный в судьбе писателя. После того как Пащенко сошлась с другом Бунина А. И. Бибиковым, писатель оставил службу и переехал в Москву, где состоялись его литературные знакомства (с Л. Н. Толстым, чья личность и философия оказали сильнейшее влияние на Бунина, с А. П. Чеховым, М. Горьким,Н. Д. Телешовым, участником "сред" которого стал молодой писатель). Бунин водил дружбу и со многими известными художниками, живопись его всегда притягивала к себе, недаром его поэзия так живописна. Весной 1900, находясь в Крыму, познакомился с С. В. Рахманиновым и актерами Художественного театра, труппа которого гастролировала в Ялте.

Восхождение на литературный Олимп В 1900 появился рассказ Бунина "Антоновские яблоки", позднее вошедший во все хрестоматии русской прозы. Рассказ отличает ностальгическая поэтичность (оплакивание разоренных дворянских гнезд) и художественная отточенность. В то же время "Антоновские яблоки" подверглись критике за воскуренный фимиам голубой крови дворянина. В этот период приходит широкая литературная известность: за стихотворный сборник "Листопад" (1901), а также за перевод поэмы американского поэта-романтика Г. Лонгфелло "Песнь о Гайавате" (1896), Бунину была присуждена Российской Академией наук Пушкинская премия (позже, в 1909 он был избран почетным членом Академии наук). Поэзия Бунина уже тогда отличалась преданностью классической традиции, эта черта в дальнейшем пронижет все его творчество. Принесшая ему известность поэзия сложилась под влиянием Пушкина, Фета, Тютчева. Но она обладала только ей присущими качествами. Так, Бунин тяготеет к чувственно-конкретному образу; картина природы в бунинской поэзии складывается из запахов, остро воспринимаемых красок, звуков. Особую роль играет в бунинской поэзии и прозе эпитет, используемый писателем как бы подчеркнуто субъективно, произвольно, но одновременно наделенный убедительностью чувственного опыта.

Семейная жизнь. Путешествие по Востоку Семейная жизнь Бунина уже с Анной Николаевной Цакни (1896-1900), также сложилась неудачно, в 1905 скончался их сын Коля. В 1906 Бунин познакомился с Верой Николаевной Муромцевой (1881-1961), ставшей спутницей писателя на протяжении всей его последующей жизни. Муромцева, обладая незаурядными литературными способностями, оставила замечательные литературные воспоминания о своем муже ("Жизнь Бунина", "Беседы с памятью"). В 1907 Бунины отправились в путешествие по странам Востока - Сирии, Египту, Палестине. Не только яркие, красочные впечатления от путешествия, но и ощущение нового наступившего витка истории дали творчеству Бунина новый, свежий импульс.

Поворот в творчестве. Зрелый мастер Если в произведениях более ранних - рассказах сборника "На край света" (1897), а также в рассказах "Антоновские яблоки" (1900), "Эпитафия" (1900), Бунин обращается к теме мелкопоместного оскудения, ностальгически повествует о жизни нищих дворянских усадеб, то в произведениях, написанных после первой русской Революции 1905, главной становится тема драматизма русской исторической судьбы (повести "Деревня", 1910, "Суходол", 1912). Обе повести имели огромный успех у читателей. М. Горький отмечал, что, тут писателем был поставлен вопрос "... быть или не быть России?". Русская деревня, считал Бунин, обречена. Писателя обвиняли в резко негативном отражении жизни деревни.

"Беспощадную правду" бунинского письма отмечали самые разные литераторы (Ю. И. Айхенвальд , З. Н. Гиппиус и др. ). Однако реализм его прозы неоднозначно традиционен: с убедительностью и силой рисует писатель новые социальные типы, явившиеся в пореволюционной деревне. В 1910 Буниными было предпринято путешествие сначала в Европу, а затем в Египет и на Цейлон. Отголоски этого путешествия, впечатление, которое произвела на писателя буддийская культура, ощутимы, в частности, в рассказе "Братья" (1914). Осенью 1912 - весной 1913 опять за границей (Трапезунд, Константинополь, Бухарест), затем (1913-1914) - на Капри.

В 1915-1916 выходят сборники рассказов "Чаша жизни", "Господин из Сан-Франциско". В прозе этих лет ширится представление писателя о трагизме жизни мира, об обреченности и братоубийственном характере современной цивилизации (рассказы "Господин из Сан-Франциско", "Братья"). Этой цели служит и символическое, по мысли писателя, использование в этих произведениях эпиграфов из Откровения Иоанна Богослова, из буддийского канона, литературные аллюзии, присутствующие в текстах (сравнение трюма парохода в "Господине из Сан-Франциско" с девятым кругом дантовского ада). Темами этого периода творчества становятся смерть, судьба, воля случая. Конфликт обычно разрешается гибелью. Единственными ценностями, уцелевшими в современном мире, писатель считает любовь, красоту и жизнь природы. Но и любовь бунинских героев трагически окрашена и, как правило, обречена ("Грамматика любви"). Тема соединения любви и смерти, сообщающего предельную остроту и напряженность любовному чувству, свойственна творчеству Бунина до последних лет его писательской жизни.

Тяжелое бремя эмиграции Февральскую революцию воспринял с болью, предчувствуя предстоящие испытания. Октябрьский переворот только укрепил его уверенность в приближающейся катастрофе. Дневником событий жизни страны и размышлений писателя в это время стала книга публицистики "Окаянные дни" (1918). Бунины уезжают из Москвы в Одессу (1918), а затем - за границу, во Францию (1920). Разрыв с Родиной, как оказалось позднее, навсегда, был мучителен для писателя.

Темы дореволюционного творчества писателя раскрываются и в творчестве эмигрантского периода, причем в еще большей полноте. Произведения этого периода пронизаны мыслью о России, о трагедии русской истории 20 века, об одиночестве современного человека, которое только на краткий миг нарушается вторжением любовной страсти (сборники рассказов "Митина любовь", 1925, "Солнечный удар", 1927, "Темные аллеи", 1943, автобиографический роман "Жизнь Арсеньева", 1927-1929, 1933). Бинарность бунинского мышления - представление о драматизме жизни, связанное с представлением о красоте мира, - сообщает бунинским сюжетам интенсивность развития и напряженность. Та же интенсивность бытия ощутима и в бунинской художественной детали, приобретшей еще большую чувственную достоверность по сравнению с произведениями раннего творчества.

В 1927-1930 Бунин обратился к жанру короткого рассказа ("Слон", "Телячья головка", "Петухи" и др.). Это - результат поисков писателем предельного лаконизма, предельной смысловой насыщенности, смысловой "вместимости" прозы.

В эмиграции отношения с видными русскими эмигрантами у Буниных складывались тяжело, да и Бунин не обладал коммуникабельным характером. В 1933 он стал первым русским писателем, удостоенным Нобелевской премии. Это был, конечно, удар для советского руководства. Официальная пресса, комментируя это событие, объясняла решение Нобелевского комитета происками империализма.

Вo время столетия гибели А. С. Пушкина (1937) Бунин, выступая на вечерах памяти поэта, говорил о "пушкинском служении здесь, вне Русской земли".

На Родину не вернулся С началом Второй мировой войны, в 1939, Бунины поселились на юге Франции, в Грассе, на вилле "Жаннет", где и провели всю войну. Писатель пристально следил за событиями в России, отказываясь от любых форм сотрудничества с нацистскими оккупационными властями. Очень болезненно переживал поражения Красной Армии на восточном фронте, а затем искренне радовался ее победам.

В 1927-1942 бок о бок с семьей Буниных жила Галина Николаевна Кузнецова, ставшая глубокой поздней привязанностью писателя. Обладая литературными способностями, она создала произведения мемуарного характера, самым запоминающимся образом воссоздающие облик Бунина ("Грасский дневник", статья "Памяти Бунина").

Живя в нищете, прекратил публикацию своих произведений, много и тяжело болея, он все же написал в последние годы книгу воспоминаний, работал над книгой "О Чехове", вышедшей посмертно (1955) в Нью-Йорке. Бунин неоднократно выражал желание возвратиться на Родину, указ советского правительства 1946 "О восстановлении в гражданстве СССР подданных бывшей Российской империи..." назвал "великодушной мерой". Однако ждановское постановление о журналах "Звезда" и "Ленинград" (1946), растоптавшее А. Ахматову и М. Зощенко, навсегда отвратило писателя от намерения вернуться на Родину.

В 1945 Бунины вернулись в Париж. Крупнейшие писатели Франции и других стран Европы высоко оценивали творчество Бунина еще при его жизни (Ф. Мориак, А. Жид, Р. Роллан, Т. Манн, Р.-М. Рильке, Я. Ивашкевич и др.). Произведения писателя переведены на все европейские языки и на некоторые восточные.

Похоронен на русском кладбище Сен-Женевьев-де-Буа, под Парижем.