Иван Бунин - Прекраснейшая солнца

1 Иван Бунин

- Смерть, где жало твое? Воспомним, что сказала Она, прекраснейшая солнца, возлюбленному своему, представ ему в ту самую ночь, когда предали Ее тело могиле: не плачь обо мне, ибо дни мои через смерть стали вечны; в горнем свете навсегда раскрылись мои вежды, что, казалось, навсегда смежились на смертном моем ложе...
- В лето господне тысяча триста двадцать седьмое синьор Франческо прибыл в город Авиньон в Провансе, в числе многих прочих, последовавших в изгнание за святейшим престолом. Через год же после того случилось, что он встретил на пути своей юной жизни донну Лауру и полюбил Ее великой любовью, приобщившей Ее к лику Беатриче и славнейших женщин мира. В тот год, в шестой день месяца апреля, в пятницу страстной недели, слушал он утреннюю службу в церкви Сэн-Клэр, в Авиньоне; и вот, когда, отстояв службу, вышел из церкви на площадь, глядя на других выходящих, то увидел донну Лауру, дочь рыцаря Одибера, юную супругу синьора Уго, коего достойный, но обычный образ не удержался в памяти потомства.
Он увидел ее в ту минуту, когда она показалась в церковном портале.
- Та весна была в его жизни двадцать третьей, в Ее - двадцатой. И если обладал он всей красотой, присущей юным летам, пылкому сердцу и благородству крови, то Ее юная прелесть могла почитаться небесной. Блаженны видевшие Ее при жизни! Она шла, опустив свои черные, как эбен, ресницы; когда же подняла их, солнечный взор Ее поразил его навеки.
Шестой день того апреля был сумрачный, дождливый, один из тех, каких всегда бывает немало ранней весной в Авиньоне, было и в то время, которое называется теперь древним и в котором все кажется прекрасным: и весеннее ненастье, и старый каменный город, потемневшим под дождями, все его стены, церкви, башни и холодная грязь узких улиц, и все люди, шедшие в них посередине, и вся их жизнь, и все дела и чувства.
- Это было в час крестной смерти господа нашего Иисуса, когда само солнце облекается вретищем скорби.
На страницах Вергилия, своей любимейшей книги, с которой он никогда не расставался, которая лежала у его изголовья, он, в старости, пишет:
-Лаура, славная собственными добродетелями и воспетая мною, впервые предстала моим глазам в мою раннюю пору, в лето господне тысяча триста двадцать седьмое, в шестой день месяца апреля, в Авиньоне; и в том же Авиньоне в том же месяце апреле, в тот же шестой день, в тот же первый час, лето же тысяча триста сорок восьмое, угас чистый свет Ее жизни, когда я случайно пребывал в Вероне, увы, совсем не зная о судьбе, меня постигшей: только в Парме настигла меня роковая новость, в том же году, в девятнадцатый день мая, утром. Непорочное и прекрасное тело Ее было предано земле в усыпальнице Братьев Меноритов, вечером в день смерти; а душа Ее, верю, возвратилась в небо, свою отчизну. Дабы лучше сохранить память об этом часе, я нахожу горькую отраду записать о нем в книге, столь часто находящейся перед моими глазами; должно мне знать твердо, что отныне уже ничто не утешит меня в земном мире. Время покинуть мне его Вавилон. По милости божьей, это будет мне нетрудно, памятуя суетные заботы, тщетные надежды и печальные исходы моей протекшей жизни...
Пишут, что в молодости он был силен, ловок, голову имел небольшую, круглую и крепкой формы, нос средней меры, тонкий, овал лица мягкий и точный, румянец нежный, но здоровый, темный, цвет глаз карий, взгляд быстрый и горячий. "Уже был он известен своим высоким талантом, умом, богатством знаний и неустанными трудами. Уже был одержим той беспримерной любовью, что сделала его имя бессмертным. Но жил, вместе с тем, всеми делами своего века, отдавал свой гений и на созидание всех благих его движений; в обществе отличался расположением к людям, прелестью в обращении с ними, блеском речи в беседах..."
Портрет в Авиньоне изображает его в зрелые годы: капитолийские лавры, которыми он был коронован, как величайший человек своего века, благородный флорентийский профиль, взгляд, полный мысли и жизни...
В старости он пишет:
- Уже ни о чем не помышляю я ныне, кроме Нее: пусть же торопит Она нашу встречу в небе, влечет и зовет меня за собой!
Но пишет и другое, - в письме к одному другу:
- Я хочу, чтобы смерть застала меня за книгой, с пером в руке, или, лучше, если угодно богу, в слезах и молитве. Будь здоров и благополучен. Живи счастливо и бодро, как подобает мужу!
Через несколько месяцев после этого письма, 20 июня 1374 года, в день своего рождения, сидя за работой, он "вдруг склонился, уронил голову на свое писанье".
Тот день, когда они впервые увидели друг друга, был роковым и для нее:
- Было и Ее сердце страстно и нежно; но сколь непреклонно в долге и чести, в вере в бога и его законы!
- Владычица моя, Она прошла мимо меня, одиноко сидевшего в сладких мыслях о моей любви к Ней. Дабы приветствовать Ее, я встал, смиренно склоняя перед Нею свое; побледневшее чело. Я трепетал; Она же продолжала свой путь, сказавши мне несколько ласковых слов.
Двадцать один год он славил земной образ Лауры; еще четверть века - ее образ загробный. Он сосчитал, что за всю жизнь видел ее, в общем, меньше года; но и то все на людях и всегда "облеченную в высшую строгость". Все же вспоминает он и другое:
- И Она побледнела однажды. Это было в минуту моего отъезда. Она склонила свой божественный лик, Ее молчание, казалось, говорило; зачем покидает меня мой верный друг?
Внешне он жил в радостях и печалях простых смертных; знал и женскую любовь, тоже смертную, простую, не мешавшую другой, "бессмертной", имел двух детей. Имела и она их, супругой была верной и достойной. "Но душа Ее всю жизнь ожидала загробной свободы - для любви Ее к Иному..."
Черная чума 1348 года, в несколько недель поразившая в Авиньоне шестьдесят тысяч человек, поразила и ее. В темный вечер, при смоляных факелах, своим бурным, трещащим пламенем "разгонявших заразу", люди в смоляных балахонах, с прорезами только для глаз, похоронили ее там, где она за три дня до смерти завещала. Ночью же душа ее, наконец обретшая свободу для своей любви "К Иному", поспешила к нему на первое свиданье.
- Ночь, последовавшая за этим зловещим днем, когда угасла звезда, сиявшая мне в жизни, или, точнее сказать, вновь засияла в небе, ночь эта начинала уступать место Авроре, когда некая Красота, столь же дивная, как и Ее земная коронованная драгоценнейшими алмазами Востока, встала предо мной. И, нежно вздыхая, подала мне руку, столь долго желанную мною; узнай, сказала Она, узнай ту, что навсегда преградила тебе путь в первый же день ее встречи с тобою; узнай, что смерть для души высокой есть лишь исход из темницы, что она устрашает лишь тех, кои все счастье свое полагают в бедном земном мире...
В Парижской Национальной библиотеке хранится манускрипт Плиния, принадлежавший Петрарке. На одной странице этого манускрипта сделан рукой Петрарки рисунок, изображающий долину Воклюза, скалу, из которой бьет источник, на вершине скалы - часовню, а внизу - цаплю с рыбой в клюве; под рисунком его подпись по-латыни: "Заальпийское мое уединение".
В этой долине, невдалеке от Авиньона, было его скромное поместье.
Где жила когда-то, в этом столь глухом теперь, старом и пыльном Авиньоне Лаура? Будто бы возле нынешней мэрии, в уличке Доре. Погребена она была в церкви Братьев Меноритов, в одной из капелл. Но в какой? Церковь эта разрушена в революционное время, полтора века тому назад; известно, однако, что в ней было две капеллы - Святого Креста и Святой Анны. В которой из них была ее гробница? Полагают, что в последней, так как она была сооружена ее свекром, синьором де Саде. В 1533 году король Франциск Первый, проезжая Авиньон, приказал вскрыть полуразрушенную гробницу, находящуюся в этой капелле, убежденный горожанами Авиньона, что именно в ней покоятся останки Лауры. В гробнице оказались кости. Но чьи? Точно ли Лауры? Имени, написанного на гробнице, прочесть было уже невозможно.
Авиньон, апрель, 1932

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Иван Бунин - Прекраснейшая солнца

Иван Бунин

Прекраснейшая солнца

 Читать книгу

Аннотация

Бунинскую музыку прозаического письма не спутаешь ни с какой другой, в ней живут краски, звуки, запахи...

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Иван Бунин - Биография

Иван Бунин

На основную страницу

Биография

Бунин Иван Алексеевич (10 (22) октября 1870, Воронеж - 8 ноября 1953, Париж) - русский писатель; прозаик, поэт, переводчик.

Детство будущего писателя протекало в условиях дворянской скудеющей жизни, окончательно разорившегося "дворянского гнезда" (хутор Бутырки Елецкого уезда Орловской губернии). Он рано выучился читать, с детства обладал фантазией и был очень впечатлителен. Поступив в 1881 в гимназию в Ельце, проучился там всего пять лет, так как семья не имела на это средств, завершать гимназический курс пришлось дома (осваивать программу гимназии, а потом и университета ему помогал старший брат Юлий, с которым писателя связывали самые близкие отношения). Дворянин по рождению, Иван Бунин не получил даже гимназического образования, и это не могло не повлиять на его дальнейшую судьбу.

Средняя Россия, в которой прошло детство и юность Бунина, глубоко запала в душу писателя. Он считал, что именно средняя полоса России дала лучших русских писателей, а язык, прекрасный русский язык, подлинным знатоком которого он был сам, по его мнению, зародился и постоянно обогащался именно в этих местах.

Литературный дебют С 1889 началась самостоятельная жизнь - со сменой профессий, с работой как в провинциальной, так и в столичной периодике. Сотрудничая с редакцией газеты "Орловский вестник", молодой литератор познакомился с корректором газеты Варварой Владимировной Пащенко, вышедшей за него замуж в 1891. Молодые супруги, жившие невенчанные (родители Пащенко были против брака), впоследствии перебрались в Полтаву (1892) и стали служить статистиками в губернской управе. В 1891 вышел первый сборник стихов Бунина, еще очень подражательных.

1895 год - переломный в судьбе писателя. После того как Пащенко сошлась с другом Бунина А. И. Бибиковым, писатель оставил службу и переехал в Москву, где состоялись его литературные знакомства (с Л. Н. Толстым, чья личность и философия оказали сильнейшее влияние на Бунина, с А. П. Чеховым, М. Горьким,Н. Д. Телешовым, участником "сред" которого стал молодой писатель). Бунин водил дружбу и со многими известными художниками, живопись его всегда притягивала к себе, недаром его поэзия так живописна. Весной 1900, находясь в Крыму, познакомился с С. В. Рахманиновым и актерами Художественного театра, труппа которого гастролировала в Ялте.

Восхождение на литературный Олимп В 1900 появился рассказ Бунина "Антоновские яблоки", позднее вошедший во все хрестоматии русской прозы. Рассказ отличает ностальгическая поэтичность (оплакивание разоренных дворянских гнезд) и художественная отточенность. В то же время "Антоновские яблоки" подверглись критике за воскуренный фимиам голубой крови дворянина. В этот период приходит широкая литературная известность: за стихотворный сборник "Листопад" (1901), а также за перевод поэмы американского поэта-романтика Г. Лонгфелло "Песнь о Гайавате" (1896), Бунину была присуждена Российской Академией наук Пушкинская премия (позже, в 1909 он был избран почетным членом Академии наук). Поэзия Бунина уже тогда отличалась преданностью классической традиции, эта черта в дальнейшем пронижет все его творчество. Принесшая ему известность поэзия сложилась под влиянием Пушкина, Фета, Тютчева. Но она обладала только ей присущими качествами. Так, Бунин тяготеет к чувственно-конкретному образу; картина природы в бунинской поэзии складывается из запахов, остро воспринимаемых красок, звуков. Особую роль играет в бунинской поэзии и прозе эпитет, используемый писателем как бы подчеркнуто субъективно, произвольно, но одновременно наделенный убедительностью чувственного опыта.

Семейная жизнь. Путешествие по Востоку Семейная жизнь Бунина уже с Анной Николаевной Цакни (1896-1900), также сложилась неудачно, в 1905 скончался их сын Коля. В 1906 Бунин познакомился с Верой Николаевной Муромцевой (1881-1961), ставшей спутницей писателя на протяжении всей его последующей жизни. Муромцева, обладая незаурядными литературными способностями, оставила замечательные литературные воспоминания о своем муже ("Жизнь Бунина", "Беседы с памятью"). В 1907 Бунины отправились в путешествие по странам Востока - Сирии, Египту, Палестине. Не только яркие, красочные впечатления от путешествия, но и ощущение нового наступившего витка истории дали творчеству Бунина новый, свежий импульс.

Поворот в творчестве. Зрелый мастер Если в произведениях более ранних - рассказах сборника "На край света" (1897), а также в рассказах "Антоновские яблоки" (1900), "Эпитафия" (1900), Бунин обращается к теме мелкопоместного оскудения, ностальгически повествует о жизни нищих дворянских усадеб, то в произведениях, написанных после первой русской Революции 1905, главной становится тема драматизма русской исторической судьбы (повести "Деревня", 1910, "Суходол", 1912). Обе повести имели огромный успех у читателей. М. Горький отмечал, что, тут писателем был поставлен вопрос "... быть или не быть России?". Русская деревня, считал Бунин, обречена. Писателя обвиняли в резко негативном отражении жизни деревни.

"Беспощадную правду" бунинского письма отмечали самые разные литераторы (Ю. И. Айхенвальд , З. Н. Гиппиус и др. ). Однако реализм его прозы неоднозначно традиционен: с убедительностью и силой рисует писатель новые социальные типы, явившиеся в пореволюционной деревне. В 1910 Буниными было предпринято путешествие сначала в Европу, а затем в Египет и на Цейлон. Отголоски этого путешествия, впечатление, которое произвела на писателя буддийская культура, ощутимы, в частности, в рассказе "Братья" (1914). Осенью 1912 - весной 1913 опять за границей (Трапезунд, Константинополь, Бухарест), затем (1913-1914) - на Капри.

В 1915-1916 выходят сборники рассказов "Чаша жизни", "Господин из Сан-Франциско". В прозе этих лет ширится представление писателя о трагизме жизни мира, об обреченности и братоубийственном характере современной цивилизации (рассказы "Господин из Сан-Франциско", "Братья"). Этой цели служит и символическое, по мысли писателя, использование в этих произведениях эпиграфов из Откровения Иоанна Богослова, из буддийского канона, литературные аллюзии, присутствующие в текстах (сравнение трюма парохода в "Господине из Сан-Франциско" с девятым кругом дантовского ада). Темами этого периода творчества становятся смерть, судьба, воля случая. Конфликт обычно разрешается гибелью. Единственными ценностями, уцелевшими в современном мире, писатель считает любовь, красоту и жизнь природы. Но и любовь бунинских героев трагически окрашена и, как правило, обречена ("Грамматика любви"). Тема соединения любви и смерти, сообщающего предельную остроту и напряженность любовному чувству, свойственна творчеству Бунина до последних лет его писательской жизни.

Тяжелое бремя эмиграции Февральскую революцию воспринял с болью, предчувствуя предстоящие испытания. Октябрьский переворот только укрепил его уверенность в приближающейся катастрофе. Дневником событий жизни страны и размышлений писателя в это время стала книга публицистики "Окаянные дни" (1918). Бунины уезжают из Москвы в Одессу (1918), а затем - за границу, во Францию (1920). Разрыв с Родиной, как оказалось позднее, навсегда, был мучителен для писателя.

Темы дореволюционного творчества писателя раскрываются и в творчестве эмигрантского периода, причем в еще большей полноте. Произведения этого периода пронизаны мыслью о России, о трагедии русской истории 20 века, об одиночестве современного человека, которое только на краткий миг нарушается вторжением любовной страсти (сборники рассказов "Митина любовь", 1925, "Солнечный удар", 1927, "Темные аллеи", 1943, автобиографический роман "Жизнь Арсеньева", 1927-1929, 1933). Бинарность бунинского мышления - представление о драматизме жизни, связанное с представлением о красоте мира, - сообщает бунинским сюжетам интенсивность развития и напряженность. Та же интенсивность бытия ощутима и в бунинской художественной детали, приобретшей еще большую чувственную достоверность по сравнению с произведениями раннего творчества.

В 1927-1930 Бунин обратился к жанру короткого рассказа ("Слон", "Телячья головка", "Петухи" и др.). Это - результат поисков писателем предельного лаконизма, предельной смысловой насыщенности, смысловой "вместимости" прозы.

В эмиграции отношения с видными русскими эмигрантами у Буниных складывались тяжело, да и Бунин не обладал коммуникабельным характером. В 1933 он стал первым русским писателем, удостоенным Нобелевской премии. Это был, конечно, удар для советского руководства. Официальная пресса, комментируя это событие, объясняла решение Нобелевского комитета происками империализма.

Вo время столетия гибели А. С. Пушкина (1937) Бунин, выступая на вечерах памяти поэта, говорил о "пушкинском служении здесь, вне Русской земли".

На Родину не вернулся С началом Второй мировой войны, в 1939, Бунины поселились на юге Франции, в Грассе, на вилле "Жаннет", где и провели всю войну. Писатель пристально следил за событиями в России, отказываясь от любых форм сотрудничества с нацистскими оккупационными властями. Очень болезненно переживал поражения Красной Армии на восточном фронте, а затем искренне радовался ее победам.

В 1927-1942 бок о бок с семьей Буниных жила Галина Николаевна Кузнецова, ставшая глубокой поздней привязанностью писателя. Обладая литературными способностями, она создала произведения мемуарного характера, самым запоминающимся образом воссоздающие облик Бунина ("Грасский дневник", статья "Памяти Бунина").

Живя в нищете, прекратил публикацию своих произведений, много и тяжело болея, он все же написал в последние годы книгу воспоминаний, работал над книгой "О Чехове", вышедшей посмертно (1955) в Нью-Йорке. Бунин неоднократно выражал желание возвратиться на Родину, указ советского правительства 1946 "О восстановлении в гражданстве СССР подданных бывшей Российской империи..." назвал "великодушной мерой". Однако ждановское постановление о журналах "Звезда" и "Ленинград" (1946), растоптавшее А. Ахматову и М. Зощенко, навсегда отвратило писателя от намерения вернуться на Родину.

В 1945 Бунины вернулись в Париж. Крупнейшие писатели Франции и других стран Европы высоко оценивали творчество Бунина еще при его жизни (Ф. Мориак, А. Жид, Р. Роллан, Т. Манн, Р.-М. Рильке, Я. Ивашкевич и др.). Произведения писателя переведены на все европейские языки и на некоторые восточные.

Похоронен на русском кладбище Сен-Женевьев-де-Буа, под Парижем.