Иван Бунин - Подснежник

1 Иван Бунин

Была когда-то Россия, был снежный уездный городишко, была масленица - и был гимназистик Саша, которого милая, чувствительная тетя Варя, заменившая ему родную мать, называла подснежником.
Была оттепель, стояли теплые и сырые дни, русские, уездные, каких было уже много, много в этом старом степном городишке, и приехал к Саше отец из деревни.
Отец приехал из глухой, внесенной сугробами усадьбы и, как всегда, остановился на Елецком подворье, в грязных и угарных номерах. Отец человек большой и краснолицый, курчавый и седеющий, сильный и моложавый. Он ходит в длинных сапогах и в романовском полушубке, очень теплом и очень вонючем, густо пахнущем овчиной и мятой. Он все время возбужден городом и праздником, всегда с блестящими от хмеля глазами.
А Саше всего десять лет, и поистине подобен он подснежнику не только в этих мерзких номерах Елецкого подворья, но и во всем уездном мире. Он такой необыкновенный, особенный? Нет, ничуть не особенный: разве не каждому дает бог то дивное, райское, что есть младенчество, детство, отрочество?
На нем новая длинная шинель, светло-серая, с белыми серебряными пуговицами, новый синий картуз с серебряными пальмовыми веточками над козырьком: он еще во всем, во всем новичок! И до чего эта шинель, этот картуз, эти веточки идут к нему, - к его небесно-голубым, ясным глазкам, к его чистому, нежному личику, к новизне и свежести всего его существа, его младенчески-простодушного дыхания, его доверчивого, внимательного взгляда, еще так недавно раскрывшегося на мир божий, и непорочного звука голоса, почти всегда вопросительного!
Живет Саша "на хлебах", в мещанском домишке. Грусть, одиночество, скучные, одинаковые дни в чужой семье. Какое же счастье, какой праздник, когда вдруг у ворот этого домишки останавливаются деревенские, набитые соломой сани, пара запряженных впротяжку лохматых деревенских лошадей! С этого дня Саша переселяется на Елецкое подворье.
Отец просыпается рано, наполняет весь номер, и без того душный, едким табачным дымом, затем кричит в коридор, требуя самовар, пьет чай и опять курит, а Саша все спит и спит на диване, чувствуя, что можно спать сколько угодно, что в гимназию идти не надо. Наконец, отец ласково будит его, шутя стаскивает с него одеяло. Саша молит дать поспать ему хоть одну минуточку, а потом сразу приходит в себя, садится на диване и, радостно оглядываясь, рассказывает, что снилось ему, будто у него передержка по латыни, но только не в гимназии, а где-то на голубятне.
Умывшись, он становится во фронт и учтиво, но рассеянно крестится и кланяется в угол, потом шаркает отцу ножкой и целует его большую руку. Он счастлив, он свеж и чист, как ангел. Он кладет в стакан целых пять кусочков сахару, съедет целый калач и опять шаркает ножкой:
- Мерси, папочка!
Он совершенно сыт, но отец уже надевает полушубок: пора идти на базар, в трактир, - завтракать. И, одевшись, они выходят, бросив теплый, полный дыму номер раскрытым настежь. Ах, как хорош после комнаты зимний сырой воздух, пахнущий праздничным чадом из труб! И какой долгий прекрасный день впереди!
В трактире "чистая" половина во втором этаже. И уже на лестнице, необыкновенно крутой и донельзя затоптанной, слышно, как много в ней народу, как буйно носятся половые и какой густой, горячий угар стоит повсюду. И вот отец садится, сняв шапку, распахнув полушубок, и сразу заказывает несколько порций, - селянку на сковородке, леща в сметане, жареной наваги, - требует графин водки, полдюжины пива и приглашает за стол к себе знакомых: каких-то рыжих мужиков в тулупах, каких-то чернявых мещан в чуйках...
Казалось бы, какое мучение сидеть в этом чаду, в этой тесноте, среди бесконечных и непонятных разговоров и споров без всякой меры пьющих, закусывающих и пьянеющих людей! Сколько их кругом, этих мужиков, извозчиков, толстых купцов, худых барышников! Сколько красных, распаренных едой, водкой и духотой лиц, потных лбов, лохматых голов, густых бород, чуек, армяков, полушубков, тулупов, громадных сапог и тающих валенок, разводящих под табуретами целые лужи! Как везде натоптано, наплевано, как дико и нелепо орут за некоторыми столиками и как ошалели половые в белых штанах и рубахах, носясь туда и сюда со сковородками и блюдами в руках, с задранными головами, меж тем как спокоен только один высокий и худой старик, строгим и зорким командиром стоящий за стойкой! И, однако, как незаметно летит этот счастливый день, как блаженно и широко раскрыты лазурные детские глаза!
А в понедельник все это сразу кончается. Город принимает смиренный и будничный вид, пустеет даже базарная площадь - и великое горе надвигается на Сашу: отец уезжает.
Да, даже проснулся отец нынче уже совсем не таким, как просыпался все эти масленичные дни. Он прост, тих, чем-то озабочен. Он собирается, расплачивается. А там, во дворе, уже запрягают лошадей. Последний, самый горький час! Вот сию минуту вдруг войдет коридорный:
- Подано, Николай Николаич!
И отец, огромный, толстый от медвежьей шубы, надетой поверх полушубка, в черных, выше колен, валенках и в большой боярской шапке, сядет на диван и скажет;
- Ну, присядем, Сашенька, и Христос с тобой.
И тотчас же опять встанет и начнет торопливо крестить, целовать его, совать руку к его губам...
А лошади уже стоят у крыльца. Они косматы, ресницы у них большие, на усах засохшее тесто - боже, какой родной, не городской, а деревенский, зимний, бесконечно милый вид у них! Милые, деревенские и эти сани, набитые соломой! И работник уже стоит в их козлах, в буром и грубом армяке, надетом на полушубок, с вожжами и длинным кнутом в руках... Еще минута - и побегут, побегут эти лошади, эти сани по Успенской улице вон из города, в серые снежные поля - и прости, прощай, счастливейшая в жизни неделя!
- До свиданья, Сашенька, Христос с тобой. 1927

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Иван Бунин - Подснежник

Иван Бунин

Подснежник

 Читать книгу

Аннотация

Бунинскую музыку прозаического письма не спутаешь ни с какой другой, в ней живут краски, звуки, запахи...

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Иван Бунин - Биография

Иван Бунин

На основную страницу

Биография

Бунин Иван Алексеевич (10 (22) октября 1870, Воронеж - 8 ноября 1953, Париж) - русский писатель; прозаик, поэт, переводчик.

Детство будущего писателя протекало в условиях дворянской скудеющей жизни, окончательно разорившегося "дворянского гнезда" (хутор Бутырки Елецкого уезда Орловской губернии). Он рано выучился читать, с детства обладал фантазией и был очень впечатлителен. Поступив в 1881 в гимназию в Ельце, проучился там всего пять лет, так как семья не имела на это средств, завершать гимназический курс пришлось дома (осваивать программу гимназии, а потом и университета ему помогал старший брат Юлий, с которым писателя связывали самые близкие отношения). Дворянин по рождению, Иван Бунин не получил даже гимназического образования, и это не могло не повлиять на его дальнейшую судьбу.

Средняя Россия, в которой прошло детство и юность Бунина, глубоко запала в душу писателя. Он считал, что именно средняя полоса России дала лучших русских писателей, а язык, прекрасный русский язык, подлинным знатоком которого он был сам, по его мнению, зародился и постоянно обогащался именно в этих местах.

Литературный дебют С 1889 началась самостоятельная жизнь - со сменой профессий, с работой как в провинциальной, так и в столичной периодике. Сотрудничая с редакцией газеты "Орловский вестник", молодой литератор познакомился с корректором газеты Варварой Владимировной Пащенко, вышедшей за него замуж в 1891. Молодые супруги, жившие невенчанные (родители Пащенко были против брака), впоследствии перебрались в Полтаву (1892) и стали служить статистиками в губернской управе. В 1891 вышел первый сборник стихов Бунина, еще очень подражательных.

1895 год - переломный в судьбе писателя. После того как Пащенко сошлась с другом Бунина А. И. Бибиковым, писатель оставил службу и переехал в Москву, где состоялись его литературные знакомства (с Л. Н. Толстым, чья личность и философия оказали сильнейшее влияние на Бунина, с А. П. Чеховым, М. Горьким,Н. Д. Телешовым, участником "сред" которого стал молодой писатель). Бунин водил дружбу и со многими известными художниками, живопись его всегда притягивала к себе, недаром его поэзия так живописна. Весной 1900, находясь в Крыму, познакомился с С. В. Рахманиновым и актерами Художественного театра, труппа которого гастролировала в Ялте.

Восхождение на литературный Олимп В 1900 появился рассказ Бунина "Антоновские яблоки", позднее вошедший во все хрестоматии русской прозы. Рассказ отличает ностальгическая поэтичность (оплакивание разоренных дворянских гнезд) и художественная отточенность. В то же время "Антоновские яблоки" подверглись критике за воскуренный фимиам голубой крови дворянина. В этот период приходит широкая литературная известность: за стихотворный сборник "Листопад" (1901), а также за перевод поэмы американского поэта-романтика Г. Лонгфелло "Песнь о Гайавате" (1896), Бунину была присуждена Российской Академией наук Пушкинская премия (позже, в 1909 он был избран почетным членом Академии наук). Поэзия Бунина уже тогда отличалась преданностью классической традиции, эта черта в дальнейшем пронижет все его творчество. Принесшая ему известность поэзия сложилась под влиянием Пушкина, Фета, Тютчева. Но она обладала только ей присущими качествами. Так, Бунин тяготеет к чувственно-конкретному образу; картина природы в бунинской поэзии складывается из запахов, остро воспринимаемых красок, звуков. Особую роль играет в бунинской поэзии и прозе эпитет, используемый писателем как бы подчеркнуто субъективно, произвольно, но одновременно наделенный убедительностью чувственного опыта.

Семейная жизнь. Путешествие по Востоку Семейная жизнь Бунина уже с Анной Николаевной Цакни (1896-1900), также сложилась неудачно, в 1905 скончался их сын Коля. В 1906 Бунин познакомился с Верой Николаевной Муромцевой (1881-1961), ставшей спутницей писателя на протяжении всей его последующей жизни. Муромцева, обладая незаурядными литературными способностями, оставила замечательные литературные воспоминания о своем муже ("Жизнь Бунина", "Беседы с памятью"). В 1907 Бунины отправились в путешествие по странам Востока - Сирии, Египту, Палестине. Не только яркие, красочные впечатления от путешествия, но и ощущение нового наступившего витка истории дали творчеству Бунина новый, свежий импульс.

Поворот в творчестве. Зрелый мастер Если в произведениях более ранних - рассказах сборника "На край света" (1897), а также в рассказах "Антоновские яблоки" (1900), "Эпитафия" (1900), Бунин обращается к теме мелкопоместного оскудения, ностальгически повествует о жизни нищих дворянских усадеб, то в произведениях, написанных после первой русской Революции 1905, главной становится тема драматизма русской исторической судьбы (повести "Деревня", 1910, "Суходол", 1912). Обе повести имели огромный успех у читателей. М. Горький отмечал, что, тут писателем был поставлен вопрос "... быть или не быть России?". Русская деревня, считал Бунин, обречена. Писателя обвиняли в резко негативном отражении жизни деревни.

"Беспощадную правду" бунинского письма отмечали самые разные литераторы (Ю. И. Айхенвальд , З. Н. Гиппиус и др. ). Однако реализм его прозы неоднозначно традиционен: с убедительностью и силой рисует писатель новые социальные типы, явившиеся в пореволюционной деревне. В 1910 Буниными было предпринято путешествие сначала в Европу, а затем в Египет и на Цейлон. Отголоски этого путешествия, впечатление, которое произвела на писателя буддийская культура, ощутимы, в частности, в рассказе "Братья" (1914). Осенью 1912 - весной 1913 опять за границей (Трапезунд, Константинополь, Бухарест), затем (1913-1914) - на Капри.

В 1915-1916 выходят сборники рассказов "Чаша жизни", "Господин из Сан-Франциско". В прозе этих лет ширится представление писателя о трагизме жизни мира, об обреченности и братоубийственном характере современной цивилизации (рассказы "Господин из Сан-Франциско", "Братья"). Этой цели служит и символическое, по мысли писателя, использование в этих произведениях эпиграфов из Откровения Иоанна Богослова, из буддийского канона, литературные аллюзии, присутствующие в текстах (сравнение трюма парохода в "Господине из Сан-Франциско" с девятым кругом дантовского ада). Темами этого периода творчества становятся смерть, судьба, воля случая. Конфликт обычно разрешается гибелью. Единственными ценностями, уцелевшими в современном мире, писатель считает любовь, красоту и жизнь природы. Но и любовь бунинских героев трагически окрашена и, как правило, обречена ("Грамматика любви"). Тема соединения любви и смерти, сообщающего предельную остроту и напряженность любовному чувству, свойственна творчеству Бунина до последних лет его писательской жизни.

Тяжелое бремя эмиграции Февральскую революцию воспринял с болью, предчувствуя предстоящие испытания. Октябрьский переворот только укрепил его уверенность в приближающейся катастрофе. Дневником событий жизни страны и размышлений писателя в это время стала книга публицистики "Окаянные дни" (1918). Бунины уезжают из Москвы в Одессу (1918), а затем - за границу, во Францию (1920). Разрыв с Родиной, как оказалось позднее, навсегда, был мучителен для писателя.

Темы дореволюционного творчества писателя раскрываются и в творчестве эмигрантского периода, причем в еще большей полноте. Произведения этого периода пронизаны мыслью о России, о трагедии русской истории 20 века, об одиночестве современного человека, которое только на краткий миг нарушается вторжением любовной страсти (сборники рассказов "Митина любовь", 1925, "Солнечный удар", 1927, "Темные аллеи", 1943, автобиографический роман "Жизнь Арсеньева", 1927-1929, 1933). Бинарность бунинского мышления - представление о драматизме жизни, связанное с представлением о красоте мира, - сообщает бунинским сюжетам интенсивность развития и напряженность. Та же интенсивность бытия ощутима и в бунинской художественной детали, приобретшей еще большую чувственную достоверность по сравнению с произведениями раннего творчества.

В 1927-1930 Бунин обратился к жанру короткого рассказа ("Слон", "Телячья головка", "Петухи" и др.). Это - результат поисков писателем предельного лаконизма, предельной смысловой насыщенности, смысловой "вместимости" прозы.

В эмиграции отношения с видными русскими эмигрантами у Буниных складывались тяжело, да и Бунин не обладал коммуникабельным характером. В 1933 он стал первым русским писателем, удостоенным Нобелевской премии. Это был, конечно, удар для советского руководства. Официальная пресса, комментируя это событие, объясняла решение Нобелевского комитета происками империализма.

Вo время столетия гибели А. С. Пушкина (1937) Бунин, выступая на вечерах памяти поэта, говорил о "пушкинском служении здесь, вне Русской земли".

На Родину не вернулся С началом Второй мировой войны, в 1939, Бунины поселились на юге Франции, в Грассе, на вилле "Жаннет", где и провели всю войну. Писатель пристально следил за событиями в России, отказываясь от любых форм сотрудничества с нацистскими оккупационными властями. Очень болезненно переживал поражения Красной Армии на восточном фронте, а затем искренне радовался ее победам.

В 1927-1942 бок о бок с семьей Буниных жила Галина Николаевна Кузнецова, ставшая глубокой поздней привязанностью писателя. Обладая литературными способностями, она создала произведения мемуарного характера, самым запоминающимся образом воссоздающие облик Бунина ("Грасский дневник", статья "Памяти Бунина").

Живя в нищете, прекратил публикацию своих произведений, много и тяжело болея, он все же написал в последние годы книгу воспоминаний, работал над книгой "О Чехове", вышедшей посмертно (1955) в Нью-Йорке. Бунин неоднократно выражал желание возвратиться на Родину, указ советского правительства 1946 "О восстановлении в гражданстве СССР подданных бывшей Российской империи..." назвал "великодушной мерой". Однако ждановское постановление о журналах "Звезда" и "Ленинград" (1946), растоптавшее А. Ахматову и М. Зощенко, навсегда отвратило писателя от намерения вернуться на Родину.

В 1945 Бунины вернулись в Париж. Крупнейшие писатели Франции и других стран Европы высоко оценивали творчество Бунина еще при его жизни (Ф. Мориак, А. Жид, Р. Роллан, Т. Манн, Р.-М. Рильке, Я. Ивашкевич и др.). Произведения писателя переведены на все европейские языки и на некоторые восточные.

Похоронен на русском кладбище Сен-Женевьев-де-Буа, под Парижем.