Иван Бунин - Оброк

1 Иван Бунин

Глава I

Аверкий слег, разговевшись на Петров день.
Молодые работники умылись с мылом, причесались, надели сапоги, новые ситцевые рубахи. Аверкий, чувствуя слабость, равнодушие, не сходил перед праздников ко двору, не сменил рубаху; что до остального наряда, то был он у него один - и в будни и в праздник. Молодые работники ели не в меру много и весь обед хохотали, говорили такое, что стряпуха с притворным негодованием отворачивалась, а порою даже отходила от стола, бросив мокрую ложку. Аверкий ел молча.
Он был уже в той поре, когда хорошие, смирные мужики, много поработавшие, - а он-таки поработал, в одних батраках жил тридцатый год! - начинают плохо слушать, мало говорить и со всем, что им ни скажешь, соглашаться, думать же что-то иное, свое. Он был в тех мужицких годах, которых не определишь сразу. Он был высок и нескладен: очень худ, длиннорук, в кости вообще широк, но в плечах, на вид несильных, опущенных, узок. И с этой полевой нескладностью, с лаптями и полушубком, никогда не сходившим с плеч, странно сочеталось благообразие: небольшая, лысеющая со лба, в длинных, легких волосах голова, изможденное лицо с тонким, сухим носом, жидко-голубые глаза и узкая седеющая борода, не скрывающая сухой челюсти.
Все, над чем смеялись за обедом, казалось ему ненужным, несмешным. Но неприязни на его лице не было. Ел он неспешно, кладя ложку, с детства привыкнув совершать трапезу, как молитву, ибо эта трапеза всю жизнь была для него венцом трудового дня, среди вечных опасений за будущий день, хотя всю жизнь и говорил он привычное:
- Бог даст день, бог даст пищу...
Мысли его туманились. Костлявые выступы скул, обтянутые тонкой серой кожей, розовели. Душа не принимала пищи. Но он ел пристально: и потому, что уж так полагается в праздник, и потому, что еда могла, как думал он, помочь ему, и потому, наконец, что жалко было не есть: вот он заболел, с места, должно, сойдет, дома же не только сладких харчей, а, может, и хлеба не будет.
Подали на деревянном круге круто посоленную жирную баранину. Аверкий вспомнил, как служил он когда-то зиму в городе. Подумав, он осторожно взял кусок своими тонкими пальцами и бледно усмехнулся.
- Люблю горчицу, а где я ее могу взять? - сказал он застенчиво, не глядя ни на кого.
От баранины стало нехорошо; но он досидел-таки до конца стола. Когда же работники, дохлебав до последней капли огромную чашку голубого молока и самодовольно икая, стали подниматься и закуривать, смешивая запах махорки с запахом еды и свежих ситников, Аверкий осторожно надел свою большую шапку, - в пеньковом дне ее всегда была иголка, обмотанная ниткой, - и вышел на порог сенец, постоял среди голодных собак, жадно смотревших ему в глаза, точно знавших, что его тошнит. Погода портилась. Стало сумрачно, похоже на будничное предвечернее время, мелкий дождь стрекотал по газете, валявшейся у крыльца барского дома; индюшки, опустив мокрые хвосты, усаживались на развалившейся ограде, а цыплята, которых сердито клевали они, лезли, прятались под их крылья... Сладкие харчи! Аверкий знал им цену. Последняя предсмертная тягота наступала для него, а все же крепко не хотелось ему терять их, когда брел он за избу.

Глава II

Воротился он бледный, с дрожащими ногами, и попросился у стряпухи на печку.
Она равнодушно спросила:
- Ай захворал?
- Служил тридцать лет, - в тон ей ответил Аверкий, влезая на нары, ставя лапоть в печурку и поднимаясь в тесное жаркое пространство между печью и потолком, - служил тридцать лет с чистым лицом, а теперь шабаш, ослаб... Блоху не подкую, - пошутил он. - Износился, задыхаться стал, - еще тверже и даже с удовольствием сказал он, ложась.
И как только лег, получше пристроив голову в шапке на какую-то сломанную плетушку, тотчас стал задремывать и слышать свое глубокое, однообразно прерывающееся дыхание, ощущать его жар в губах. Он уже твердо решил, что захворал без отлеку, что он - "оброчный кочет". Он давно перемогался. Больные собаки уходят со двора, ищут по межам, по лесным опушкам какую-то тонкую, лишь им ведомую траву, и едят ее - тайком ищут себе помощи. Отдаляясь от дворни, Аверкий тоже искал - тайком покупал то водки, то соды... Теперь перемогаться уже не стало сил. Но все-таки надо было подумать: как быть с местом, сходить или нет? Если скоро умрешь, думать тут, конечно, нечего. Ну, а если не скоро?
Работники курили и хохотали. Слушая и думая, он стал видеть сны. Но из печальных и скучных воспоминаний складывались они. Вот он будто вышел из избы - надо ехать за хоботьем на гумно... А во двор входит и останавливается, увидя поднимающихся собак, странник: голова закутана женской шалью, на левой руке лукошко, в правой высокая палка, на худых ногах растоптанные лапти... "Если бог подымет, пойду в Киев, в Задонск, в Оптину, - подумал Аверкий в дремоте. - Вот дело настоящее, чистое, легкое, а то не знамо, зачем и жил на свете..."
Но тут громко и дружно захохотали работники, надымившие всю избу. Аверкий очнулся. Стукнула дверь, кто-то вошел.
- Опять залил глаза! - сказала стряпуха, вытирая стол и не глядя на вошедшего. - Опять приперся... Дед, да ай у тебя стыда-то совсем нету? - спросила она, оборачиваясь - Ну, чего пришел? Не надоел еще?
Но дед, - караульщик снятого мещанином сада, "старик-плясун", как называл он сам себя для потехи, всегда хмельной, обтрепанный, всегда мучивший Аверкия своей неряшливостью, своей болтливостью, всей своей свободной, немужицкой жизнью, - дед не обратил на стряпуху внимания.
- Ребята, рассудите: мысленно ли? - понес он с непритворным отчаянием, разводя руками перед работниками. - Один как есть на этакий сад! Да я с него шести целковых не возьму! Приедет нынче, так и скажу: хомут да дуга, я тебе больше не слуга! Будя! Вон ребятишки уж зачали в завязь вникать, две яблоньки отрясли, а я что? Дули, говорит, береги главней всего... А что я один исделаю? Вишенья опять оборвали на валу - ну, и черт с ними! Я больной человек!
- Больной, а все хоть выжми! - сказала стряпуха.
- Полегче! - ответил старик, садясь на нары. - Ты-то помолчи. У меня вон моя старуха тебе в матери годится, а я ее, может, полгода не видал... да, почесть, и весь век не видал, не знаю, зачем и женился...
- Не хуже меня такого-то, - подумал Аверкий, закрывая глаза и уже не чувствуя к старику прежнего отвращения.
- А она небось мне не чужая, - продолжал тот с искренней горечью. - Я и ребятам вот говорю: что я могу? Сейчас отшел, а в салаше чуйка хозяйская, а она семь целковых! Да что ж исделаешь? И унесут, то же возьмешь. А господам я вишенья дозволяю рвать - можете! Господа, они и съедят то два зернышка, это ведь наш брат дорвется... Правду я говорю ай нет? - крикнул он, снова оживляясь. - И тебе, староста, завсегда дозволяю, ты тут, может, первый человек надо всеми! Только ты меня чем обидел тесу на кровать не дал! Спасибо хоть барчук помогает - проплясал ему давеча маленько - ан на косушку и есть...
Аверкий стал опять забываться. Под вечер, в поле, шел он за возом. Моросило. Широко отворены были ворота на скотном дворе богатого степного мужика; бродил по двору и гоготал гусак, потерявший гусыню... "Богатому везде хорошо!" - с обидой и болью в голосе кричал где-то внизу старик. Аверкий кивал шапкой, соглашался, а сам думал свое "Богатый, как бык рогатый, - в тесные ворота не пролезет. " И очнулся, чувствуя, что бредит. - "Да, бог не любит высоких мыслей... Да, старика жалко... Но дым и ненужный говор, чужие люди, чужая печка - ах, какая тоска, бесприютность! Зверь, и тот забивается умирать в свою собственную норь... Нет, конец, домой пора!"

Глава III

Он очнулся в сумерки. Ни работников, ни стряпухи в избе не было. На лавке возле окна сидела дурочка Анюта, скитавшаяся по господам, по мужикам. Она была толстая, стриженая. Она глядела в окно, - голова ее сзади была похожа на кувшин вниз горлом, - и плакала: стряпухин мальчишка не дал ей лечь уснуть - все по лавке скакал.
- А там индюшки замучили, - говорила она плача, думая, что Аверкий спит, и жалуясь самой себе. - Легла отдохнуть в палисаднику - дождь, индюшки всю голову изодрали, а тут этот демоненок... Так-то, Анна Матвеевна! Так-то, матушка! Чужой кусок не сладок! А богатая была, умней барыни слыла!
Это она вспоминала то золотое время, когда было у нее целых тридцать шесть рублей. Она копила и хранила их долго как зеницу ока. Да выпросил, вымолил в долг мужик, у которого она стояла на квартире, поклялся на церковь, что отдаст - и, конечно, не отдал, даже прямо сказал; так и знай, не отдам и не шатайся...
Аверкий открыл глаза. Было лучше, чем давеча, уже не мутилась голова. Он послушал дурочку и усмехнулся. Ах, господи, из-за чего только волнуются, страдают люди! Этот старик, так растерянно жаловавшийся работникам... Эта плачущая от обиды на ребенка Анюта.
- А ты бы его за виски, - оказал он усмехаясь.
- Ай ты проснулся? - спросила дурочка. И вдруг неприятно, неумеренно зарыдала. - Да ай я слажу с ним?
Когда она стала затихать, Аверкий негромко и ласково окликнул ее.
- Что тебе? - тупо отозвалась она.
- Сходи, матушка, к моей старухе, - сказал Аверкий. - Скажи, чтоб пришла за мной. Боюсь, ей и самой есть нечего, да ведь что ж исделаешь? Как-нибудь перебьемся. Я, видно, свое отслужил. Все дома-то лучше, пристойнее...
- Не с чужими же людьми сменить! - с горечью ответила дурочка. - Схожу, не бойся... А ты не обидишься на меня, что я тебе скажу?
- Нет...
- А, может, испугаешься дюже?
- А что? - спросил он.
- Да так... Я тебе же добра желала. Пришла давеча, говорят, ты захворал. Я и зашла к Пантюше погадать насчет тебя...
- Ну и что же?
- Тебе, батюшка, плохо вышло... Он набрал земли на сковородку, лег под святые и запел... А сам все берет землю со сковородки да на лицо себе посыпает... Берет и посыпает...
- А ты фамилию-то мою сказала? - спросил Аверкий.
- Та-то и беда, что сказала...
Аверкий помолчал.
- А ты все-таки к старуке-то сходи, - сказал он.
- Об этом ты не убивайся. Схожу.
Вынув из своего нищенского мешка крендель, дурочка стала есть, собирая с колен крошки.
- Хочешь кренделька? - спросила она.
- Нет, матушка, спасибо, что-й-то не хочется, - сказал Аверкий.
Вздохнув, он повернулся на бок. Дурочка открыла окно, - стала доходить свежесть вечера. Тонкий, как волосок, серп месяца блестел над черной покатой равниной за рекой, в прозрачном небосклоне. Далеко на селе хорошо и протяжно пели девки старинную величальную песню: "При вечере, вечере, при ясной лучине..." Когда и с кем это было? Мягкий сумрак в лугу, над мелкой заводью, теплая, розовеющая от зари, дрожащая мелкой рябью, расходящаяся кругами вода, чья-то водовозка на берегу, слабо видный в сумраке девичий стан, босые ноги - и неумелые руки, с трудом поднимающие полный черпак... Шагом едет мимо малый в ночное, сладко дышит свежестью луга...
- Ай не узнала? - спрашивает он притворно небрежно.
- Дюже ты мне нужен узнавать! - Отзывается нежный, грудной, неуверенно звонкий голос - и против воли звучит в нем ласка, радость нечаянной встречи.
- Ай помочь?
- Дюже ты мне нужен помогать...
Пересиливая себя, считая непристойным навязываться с разговором, он молча поднимается в гору, в росистое темное поле, глядит на звезды, слушает перепелов и деловито думает:
- Хороша, да бедна. Ишь, сама воду возит...
Это было давно, в самом начале жизни... Неужели это она, та, что придет завтра, поведет его домой умирать? Она, она...

Глава IV

Она пришла за ним на другой день. Она ласково и заботливо убрала своими темными руками его добришко, - армяк, онучи, линючую подпояску, - и повела его, бледного и слабо улыбающегося, домой:
- Пойдем, пойдем, батюшка. Будя, поработал. Весь свой век ждала тебя. А ты вон какой стал - совсем никуда. Износился. Да заветный перстенек и поношенный хорош...
И он все радовался первое время: вот он и дома, отслужился! Он не лег в избе, давно хотелось ему полежать на свободе, на покое, на чистом полевом воздухе. Лег он на своем гумнишке, в старенькой риге, густо заросшей кругом лебедою, лег в телеге без колес - и в открытые ворота день и ночь веял на него сырой ветер с огородов и гумен, несло ветром косой крупный дождь.
Все дела обсудили они со старухой, пожалели дочь, по нужде рано выданную в дальнее село, во двор зажиточный, но больной дурной болезнью, и порешили дать ей знать, чтоб приехала проведать отца.
Дочь, однако, не ехала - верно, не пускала погода.
Погода мучила. С утра светило солнце, парило над дымящимися полями, над грязными дорогами, над хлебами, насыщенными водою, легшими на землю. С утра Аверкий, порою покидавший свою телегу и добредавший до избы, обещал старухе, что опогодится. Но к обедам опять заходили тучи, казавшиеся еще чернее от блеска солнца, меняли облака свои необыкновенные цвета и очертания, поднимался холодный ветер, и бежал по полям косой радужный дождь.
- Будут беды великие, - говорила соседка, бывшая дворовая. - Раньше и тучки не те были, все зайчики да кусточки, а теперь облако грубое пошло...
Но Аверкий, сидя в валенках и полушубке возле избы, только слабо улыбался: какое дело было ему теперь до будущих бед!
Соседи, двоившие пар, приезжали к обедам, мокрые, усталые, жаловались, что на них армяки попрели, и тоже всё хотели уверить себя, что авось, бог даст, разгуляется. Но и после обедов темнело от туч, гнала буря ливень с градом. К вечеру стихало, солнце проглядывало; но на востоке громоздились розовые горы, а западный небосклон весь покрывался странной серебристой зыбью, похожей на утиный пух.
А ночи были туманные. Зеленоватые пушистые звезды, как большие светляки, глядели на Аверкия в ворота. Спал он мало, по ночам скучал. Но, вспоминая теперешнюю свою свободу ото всех забот и горестей, благодарно крестился на небо.
Худел и слабел он не по дням, а по часам. Но, чувствуя, что смерть овладевает им без мук, без издевательства, часто говорил старухе:
- Ничего, ты не бойся, я удобно помру.
А старуха втихомолку надеялась, не давала веры его словам. Больше всего пугало ее его равнодушие. Но и равнодушие долго пыталась она истолковывать его слабостью, пока, наконец, не перешло оно меры.
В конце июля, когда кое-как стали убираться в полях и дожди перестали, пропала у нее телушка, которую с великими лишениями нажила она себе, которая ходила за ней, как собака. Старуха все поля, все соседние деревни обегала. В тоске, в тревоге она расспрашивала каждого встречного, не видали ли рыжей телушки, и все не сдавалась, придумывала все новые места, куда надо идти на поиски. Как вдруг, в один сумрачный вечер, собаки притащили на деревню рыжую голову с маленькими рожками. У собак ее отняли и принесли старухе на крыльцо. Она растерялась и заплакала, как ребенок. И все долго стояли вокруг крыльца, не зная, что говорить, что делать. На всех эта страшная, в сухой крови и с рожками голова произвела тяжелое впечатление. И только один Аверкий, который на говор прибрел из риги к избе, легонько рукой махнул.
- Уж чего там! - сказал он. - Смолоду не наживали, а теперь не к чему...
Все взглянули на него с удивлением и еще дружнее загалдели, что этого так оставить нельзя. Пастух сказал, что собаки рыли в лесу. Несмотря на сумерки, решили немедля ехать в лес. Сосед торопливо запряг лошадь в телегу, посадил в нее плачущую старуху, вскочил сам и поскакал, загремел по улице. Поскакали за ним верховые. В полях было темно, в лесу темно и тихо, уже пахло опавшими листьями. Лес слабо освещался с одной стороны красноватым светом всходившей луны. Приехали к караулке на поляне, возле дуба с засохшей верхушкой. Лесник ужинал и, увидя толпу, очень испугался. Потребовали у него фонарь, пошли за пастухом к тому месту, где рыли собаки, нашли зарытую в землю требуху, подняли гам и повезли лесника в деревню, к Аверкию.
Аверкий не спал, сидел в темной избе. Когда вздули огонь и стала изба наполняться народом, когда привели старосту с палевой бородой и наперебой стали кричать, обвиняя лесника, Аверкий неожиданно принял его сторону. Лесник в свое оправдание говорил только одно:
- Красть я не согласен. Мой родитель не крал, и я не согласен. Кабы я крал, у меня бы ничего не было, бог бы не дал, а то у меня свое хозяйство есть.
Но Аверкий, со своим равнодушием к земным делам, вполне верил ему - и даже возвысил голос, настаивая, чтобы его отпустили, а не сажали в холодную. И удивленные, сбитые с толку соседи в конце концов покорились ему. Покорилась его голосу, его гробовому лицу и старуха.
На выздоровление его у нее не осталось с этой ночи никакой надежды.

Глава V

Дочь с мужем посулились приехать и приехали на престольный праздник, ко второму спасу. Было решено, что зять свезет Аверкия в больницу, покажет доктору. Аверкий согласился - и на день, на два ожил.
На день, на два воротились к нему обычные человеческие чувства. С помощью старухи он с раннего утра умылся, причесался для гостей.
В обеды он лежал и прислушивался: не идут ли? Послышались шаги и голоса вдали. В раме ворот показался зять, за ним - дочь с девочкой, сзади старуха. Зять, высокий, с зеленоватыми волосами, с белыми ресницами, был подбрит и наряжен: новый картуз, новые сапоги, серая жилетка поверх новой желтой рубахи. Дочь, которую Аверкий всегда считал красавицей, и на этот раз удивила его своею красотой, скромностью, соединенной с достоинством, длинными опущенными ресницами, лиловым сарафаном и смуглостью маленьких рук. Она, женственная, милая, вела за руку белобрысую девочку в зеленом платьице, которая с любопытством осматривала дыры в крыше риги и сосала деревянную катушку из-под ниток.
Подойдя, гости поклонились Аверкию, осторожно поцеловались с ним, подняли к нему не хотевшую целоваться, воротившую в сторону личико, девочку; Аверкий с нежностью заметил, что волосы у нее бело-золотистые, тверды и гладки, как трава после лета. Гости заговорили бодро, беспечно, - зять все старался шутить, - но не сводили с Аверкия глаз и, видимо, не знали, что говорить. Он это чувствовал, неловко улыбался и тоже бодрился, а сам думал, сравнивая дочь со старухой: нет, моя душевнее была! И дочь была хороша и скромна, как мать в молодости, но у дочери было больше спокойствия, сдержанности. Дочь трогала его своею красотою, ресницами, блеском стеклянных капель в гребешке, а старуха - лаптями, дряблостью кожи, усталостью, искренностью. Их противоположность взволновала его, и опять почувствовал он на мгновение: сладка жизнь! Старуха не притворялась. Она вошла и стала, грустно глядя на него, как бы говоря: вот привела, хотят поглядеть на тебя - не хорош ты стал, батюшка, да что ж сделаешь. А он, и правда, был страшен. Волосы его еще больше поредели, стали еще тоньше, они лезли, падали на широкий ворот рубахи, на ключицы, торчавшие под нею, как удила. По обеим сторонам ввалившихся висков торчали большие прозрачные уши. Глубоко западали глаза.
Гости обедали в избе. Ему прислали чашку зеленого кваса с салом, ломоть хлеба. Он приподнялся, взял чашку, низко склонился над нею, выгнул зубчатую от позвонков спину, перекрестился, зачерпнул дрожащей рукой ложку и проглотил торопливо, боясь, что не хватит сил поесть. И точно, не хватило. Он устал, задохнулся, лег на спину... И чашка так и осталась стоять на земле возле телеги. Квас запенился, подернулся сальной пленкой, в него нападало много мух. Аверкий отгонял их и рассматривал свою руку, голубые ногти. Дивила его ладонь: впалая, она была суха и блестела, будто натертая воском... И, подумав о больнице, он насмешливо улыбнулся.

Глава VI

Перед вечером прошел недолгий дождь. Со смехом, накрывшись подолами, гуртом прибежали с улицы девки, стали у ворот, не обращая внимания на Аверкия, ждали, пока перейдет дождь, видный в раме ворот на серой тучке. За воротами говорили, смеялись ребята, кто-то все начинал играть на сломанной, с западающими клапанами, гармонии. Подошел к воротам зять, слегка хмельной. Он выставил вперед правое колено, поставил на него свою большую, мягко и приятно рычавшую гармонию. Он томно смотрел в одну точку, играя. А против него стояла и, слегка склонив голову, упорно смотрела на него солдатка, бледная женщина с свежим, приятным ртом и серебристыми глазами в черных ресницах. Они звали друг друга взглядами, словами бесконечной "страдательной". И все долго, под редким дождем, следили за их любовными переговорами. Потемнело в углах риги, темнело в воротах. Закрыв глаза, Аверкий слушал. Ему было хорошо.
Улица так и осталась возле риги до поздней ночи, расходясь постепенно. Поздно ночью неба расчистило, две большие звезды глядели в ригу. "Значит, так надо, - думал Аверкий, - значит, ему дочь моя не хороша, иную надо". Гармонья смолкла. Кто-то говорил за воротами дрожащим, охрипшим голосом, о чем-то упрашивая. Женщина отвечала протяжно, уклончиво, но сопротивление ее было слабое. Потом две тени на минуту заслонили звезды в раме ворот, прошли мимо, влево, к остаткам соломы...
"Ах, неладно, - подумал Аверкий. - А дочь небось любит его..." В душе зазвучала песня, нежная, любовная:
"Я соскучилась, любезный, без тебя: вся постелюшка простыла без тебя, изголовьице заиндевело..." Он забылся и очнулся от громкого кашля" Зять, проводивши солдатку, смело воротился в ригу, сел на розвальни и, разуваясь, со стуком побросал сапоги наземь. Он зажег спичку, осветив петуха, ночевавшего на деревянном козле для резки.
Чтобы показать, что он не обижается, не вмешивается в чужие дела, Аверкий, усмехнувшись, сказал про петуха:
- Ишь, где квартеру себе нашел!
- А ты чего ж не спишь? - спросил зять.
- Я, почесть, никогда не сплю, - ответил Аверкий.
- Помираешь, значит, - равнодушно сказал зять, ложась.
- Худая трава из поля вон, - пошутил Аверкий. - А чую - конец. Чую - она. Ночью скучаю, пуще всего как полуночная звезда-зарница взойдет. Никакая! - сказал он безнадежно. - Стали уж колокольцы в глотке звенеть...
Зять стал засыпать, сумрачно похрапывая. И грусть, умиленье одиночества нашли на Аверкия. Хотелось еще поговорить, сказать что-нибудь дружелюбное, приятное зятю. Он окликнул его:
- Спишь?
- Нет, - отозвался зять очнувшись. - А что? - И забормотал строго:
- Будя буровить-то, людям спать не давать... Спи!
Аверкий смолк. Хотелось сказать: "Ах, хороша любовь на свете живет!" Он лежал, думал и затаивал дыхание, стараясь представить себя в могиле... Зять храпел, спал крепким сном поздней ночи. Слабое, мутное зарево долго было видно за воротами, за темными полями. Показался поздний полумесяц, - как отражение в затуманенном зеркале, - прошел низко и скрылся. Потемнело перед рассветом. Стал на всю ригу кричать петух. Стало в раме ворот серебриться небо, стал заниматься для живых новый день.
Зять проснулся, свежо и крепко зевнул, снова разбудив тонко дремавшего Аверкия. Утро настало веселое. Весело и молодо глядело в ворота голубое, по горизонту оранжевое небо. Холодная роса сверкала на траве. Зять, надевая сапоги, надувался и стучал ими в землю.
- Обузил хромой дьявол! - сказал он хрипло и бодро, разумея сапожника.
- Тесный сапог осеннее дело никуда, - ответил Аверкий. - Мука.
- Да это еще по чулку, - сказал зять. - А по портянке и совсем не вобьешь... Ну, погоди же, хромой!
Старуха с дочерью нарядили Аверкия. На него надели ситцевую рубаху, давно слинявшую, но чистую, легкую, узкие серые брюки в полосках, - подарок с барского двора, - и кожаные бахилки; надели полушубок, большую шапку и под руки повели к телеге. Девочка гонялась по риге за петухом, все норовила поймать его за хвост. Поджимаясь, петух мелко убегал от нее, и Аверкий усмехался. После риги небо показалось ему бесконечно просторным, светлым и радостным, воздух в полях - упоительным. Дорога уже обвяла. День был августовский - прохладный, блестящий, со стальными облаками. О больнице, о выздоровлении не хотелось и думать: и так было хорошо.

Глава VII

Прошел еще месяц. Жизнь еще больше отодвинулась от Аверкия за этот месяц. Черные катышечки в пахучем желтом порошке, конечно, не помогли, - только палили изжогой. Но он все-таки ел их - целых двадцать дней. Когда же проглотил последнюю и зачем-то спрятал круглый пузырек под подушку, вздохнул так облегченно, точно свалил с плеч последний тяжкий долг. А с людьми он мысленно уже простился: люди понемногу забывали о нем, заходили к нему все реже, а заходя, говорили то трогательное, то смешное, то грустное, но всегда неважное. Все время он чувствовал себя гостем, заезжим в какой-то край, где он жил когда- то и где теперь живут еще беднее и скучнее, чем жили прежде, при нем.
Воротился домой и заходил раза два солдат, побывавший в Порт-Артуре и в Японии, - на войне и в плену. И не рассказал ничего путного ни о войне, ни о плене, говорил то же, что говорили и, все, побывавшие на войне и в чужих странах. На войне страшно, а потом ничего, и не думаешь, а в чужих странах все не по-людски: земли много, а ходить негде, везде горы, людей всяких - и не счесть, а поговорить не с кем... Много рассказывал солдат о японках, но и их осуждал: "малы ростом и не завлекательны". Про море отозвался кратко:
- Воды много, а пить нечего.
Заходила Анюта. С ней Аверкию было легко, она сидела долго, никуда не спешила, не говорила притворно:
"Ну, я пойду, дельце есть..." Она была задушевна, проста, хотя и задевала Аверкия тем, что стала говорить с ним теперь, как с равным, как с дурачком, со своим братом, лишним человеком.
Заходил старик-плясун, в полушубке и старой городской соломенной шляпе, приносил яблок, с неумеренной настойчивостью совал их под подушку Аверкию и с неумеренным оживлением болтал, внутренне радуясь своему постоянному хмелю, а жизнь свою то восхваляя, то ни в грош не ставя. Он дышал перегаром, говорил без умолку.
- Хм! - говорил он. - Мне тут, в селе, рай! Тут я маленько оправился, человеком стал. А то сослали меня прошлый год... Именьишко в поле, сад в поле - хоть бы тебе дворишко! Скука - избавь бог! Не то, что у вас в селе: тут в поле выдешь, и то что-нибудь увидишь обязательно: либо где ребята в коноплях, либо так какой фигурой заинтересуешься, либо бабу примешь к сведению...
Хозяйственным людям было не до Аверкия: они веяли новое зерно и опять рассевали его. Раз эта мирная жизнь была нарушена тревогой, набатом, торопливо сзывавшим испуганное село к месту неожиданной беды, к омету на дальнем гумне, внезапно охваченному среди жаркого полдня весело и торопливо разгоравшимся оранжевым пламенем. У Аверкия, всегда боявшегося пожаров, заколотилось сердце. Он, насколько мог, поспешно приподнялся и долго глядел в ворота, на голубое спокойное небо, по которому беспокойно и высоко неслись черные хлопья, "галки". Он жадно прислушивался к тому шуму и гаму в селе, который люди, бегущие на пожар, всегда зачем-то преднамеренно увеличивают. Он, по старой привычке, заразился было этим чувством, но скоро понял, что пожару он только обрадовался, обрадовался развлечению, тому, что прибегут к нему, потащат его из риги на траву, понял и то, что пожар далеко и что ничего этого не будет, - и опять почувствовал равнодушие, опять лег.
Раз зашел к нему дьячок в парусиновом подряснике; посидел, пошутил над его болезнью, над тем, что скоро прибавится "земляного товару", и, задумавшись, сказал:
- Да... "И возвратится персть в землю, яко же бе, и дух возвратится к богу, иже даде его..." Этого, брат, не минуешь!
И Аверкий, которому очень понравились его слова, торопливо ответил:
- Избавь бог! Как можно того миновать!
На мгновенье ему стало жутко от церковных слов дьячка, но, подумав, он еще тверже повторил:
- Нет, избавь господи, - не миновать-то! Я вон жалюсь иной раз, я, мол, кочет оброчный, как говорится, а разве не правда? И бог оброку требует...
И, запутавшись в своих мыслях, прибавил некстати:
- Нет, как можно... А то бы столько греха развелось! Так-то, святые люди говорят, шла божья матерь от креста и плакала навзрыд... Все цветы от слез пожглись, посохли, один табак остался... За то-то вот и жгут его, курят...
После больницы он часто делал попытки вспомнить всю свою жизнь. Казалось, что необходимо привести в порядок все, что видел и чувствовал он на своем веку. И он пытался сделать это, и каждый раз напрасно. Воспоминания его были ничтожны, бедны, однообразны. Вспоминались пустяки, безо всякого толку и все в картинах - неясных и отрывочных. Только начнешь вспоминать жизнь по порядку, с начала, с детства, как все сольется в один какой-нибудь день, в один какой-нибудь вечер, часто и не относящийся к детству и такой далекий, такой ненужный, что только рукой махнешь. С тоскою махнул рукой Аверкий и на все свои знания, на все свои способности умственные. "Ведь вот какое чудо! - думал он, - жил, жил, а ничего не помню, ничего не понимаю..." Говорят, например, что родился он вот там-то и тогда-то. А что это значит - родился? Не оказывалось даже понимания собственного рождения, не оказывалось даже в него ощутительной веры! Всегда и все говорили, что отцом его был вот тот-то, а матерью - вот та-то. Теперь он и этому не верил, и этого не понимал. Он всю жизнь считал родителей самыми близкими людьми; но, когда умер отец, он совершенно забыл его, точно так же, как и мать: не только жалеть перестал, а даже лица отцовского не мог ясно представить себе. Так сближался он на своем веку и со многими другими людьми. Но и их забыл - вот как сны, например, разве мало видел он снов, а попробуй-ка, вспомни их!
Только далекие сумерки на реке, далекую встречу свою с той молодой, милой, которая равнодушно жалостно смотрела на него теперь старческими глазами, ощутительно помнил он да ясно видел лицо дочери.

Глава VIII

И еще месяц прошел, и приблизилось время принести этот горький и сладкий оброк богу.
Осень наступила рано. Замученный холодами, старой одеждой, пролежнями и сухими ранами на локтях, Аверкий только головой качал, разумея смерть:
- Ну и норовиста! Не докличешься!
Мир он по-прежнему видел только в ворота - видел только крохотный кусочек огромной картины. Шли по горизонту за обнаженными лозинками все белевшие, все холодевшие облака. Умирая, высохли и погнили травы. Пусто и голо стало гумно. Стала видна сквозь лозинки мельница в бесприютном поле. Дождь порой сменялся снегом, ветер гудел в дырах риги зло и холодно. Аверкий тупо думал:
- Едет осень на пегой кобыле...
А в черные, ледяные и мокрые ночи, когда только рама ворот мутным и неподвижным призраком стояла перед ним, свинцово глядела на него, ему было жутко. Перейти же в избу он не решался: знал, что задохнется в первую же ночь - и умрет мучительно.
Раз приснился ему такой сон. Очень холодно, низкие тучи вдали над зеленями, над желто-красной грядой леса за ними. Возле грязной дороги едет он сам - древний, длинноволосый, длинноногий, в длинном полушубке на иссохшем длинном теле - и поталкивает лаптем пегую кобыленку, глубоко вязнущую в сырой земле, комами выворачивающую зеленя. Нагнал его барский староста верхом, на седле, молча, злобно дал ему в душу. Он, Аверкий, молча, легко съехал со спины кобылы вместе с армяком, на котором сидел, повалился на колени, снял тяжелую шапку с лысой головы, стал плакать, просить прощения, говорить, что он глух, стар, слаб, едет к дочери... Оскалив зубы, староста стал драть его кнутом по чем попало, - и от боли и от ужаса Аверкий проснулся весь в слезах. И до рассвета лежал, глядел на свинцовый призрак ворот, чувствовал, что замирает, бьется последним торопливым боем его истомленное сердце, и не понимал, - сон ли это был, или сама земная жизнь его, слившаяся в ту тоску, в то горе, с которым он во сне повалился перед старостой на коленки. И, вытирая мокрое от слез лицо, засмеялся и твердо сказал себе:
- Нет! Перейду в избу! Задохнусь - туда и дорога...
А наутро и поневоле пришлось переходить. Внезапно пришла зима. И жизнь в Аверкии вспыхнула еще раз.
Ах, в зиме было давно знакомое, всегда радовавшее зимнее чувство! Первый снег, первая метель! Забелели поля, потонули в ней - забивайся на полгода в избу! В белых снежных полях, в метели - глушь, дичь, - а в избе - уют, покой. Чисто выметут ухабистые земляные полы, выскребут, вымоют стол, тепло вытопят печь свежей соломой - хорошо!
И дочь приехала. "Точно почуяло ее сердце", - подумал Аверкии, хотя и знал, что приехала она к подруге на сговор. Белой курой несло над деревней, убеляя ее, гнилую и темную. Белы были косогоры и берега реки - только сама река, еще не застывшая, чернела, и по ней еще плавали белые гуси. А в сенцах избы стояла дочь, веселая и красивая. Теперь ей совсем не жалко было отца, - ведь все равно ему не встать. Осенью умерла ее девочка - это снова сделало ее молодой и свободной. Старуха готовила на нарах постель Аверкию. И дочь ждала ее, чтобы идти за отцом, на розвальнях перетаскивать его в избу.
Приехав, она скинула шубку, скинула шаль с головы на плечи и стояла на пороге в сенцах. В раскрытую дверь несло серебристой пылью. Она стояла в голубом шерстяном платье, от которого хорошо, душисто пахло. На волосах ее блестели остинки снега. Соседский теленок лез в сенцы. Она несколько раз выгнала его, потом выскочила на порог. Ей казалось, что она опять живет дома, у батюшки с матушкой, девкой. Ее радовало, что она знает чей это теленок и кому нужно крикнуть о нем.
- Мишка, родимец тебя расшиби! - крикнула она, выскакивая на порог и радуясь, что может, как своя, тутошняя, не обидно ругаться. - Я за твоим быком гоняться не стану!
В сенцы, грызя подсолнухи, вошла подруга, та, на чей сговор она приехала, девка серьезная, с широкими черными бровями, тоже наряженная, в новом большом платке стального цвета с серебристыми листьями.
- Пойдем батюшку перевозить, - торопливо сказала ей дочь Аверкия. - Совсем помирает, за попом велел итить...
Аверкии, возбужденный и бессонной ночью, и первой метелью, и переходом в избу - близкой смертью, - лежал в розвальнях и слушал, как холодно, по-зимнему шумит ветер, несущий белые хлопья, как шуршит сухой решетник, сквозь который дует он. Аверкии дрожал, ежился в своем истертом полушубке, накрытый для тепла пегими попонами, и все надвигал на лоснящийся лоб свою глубокую шапку. Лицо у него было ждущее, но глаза, большие, потемневшие, ничего не выражали. Он сам, своими силами, шатаясь и пьянея от слабости, перебрался из телеги на розвальни и с детским довольством думал: придут, чтобы перекладывать его, - ан у него уж все готово, только за оглобли берись... Вдруг раздался звонкий голос дочери:
- Батюшка! жив?
Дочь, увидя его, внезапно заплакала, так велик и древен показался ей этот живой покойник, с остатками жидких волос, отросших до плеч, в шапке, ставшей от ветхости каким-то высоким шлыком, вроде скуфьи, и в длинном армяке, цвета сухого ржаного хлеба, поверх полушубка. Он поздоровался с ней чуть слышно. И, опустив глаза, она почти без помощи подруги потащила розвальни к избе. И по белоснежному покрову потянулись от риги до избы две черных полосы - траурный след полозьев, все лето стоявших на влажной земле.

Глава IX

На дворе сизели сумерки, но еще светло было, бело от снега. А изба уже наполнялась сумерками.
В сумерки, весь в снегу, нагибаясь на пороге низкой двери, вошел в избу священник.
- Где он тут у вас? - бодро крикнул он, и голос его раздался, как голос самой смерти.
В тихом страхе встала с лавки старуха. (Дочь, не думая, что конец отца так близок, ушла на сговор). Упираясь дрожащими руками, приподнялся и сам Аверкий и замер в ожидании, как вставший из гроба. В темноте мертвенно-бледно синело его ужасное лицо. Взглянув на него, священник понизил голос и быстро, с испугом, таким тоном, точно вошел в избу еще кто-то, тот, для кого все это и делалось, - сам бог как будто, - сказал:

1 Следующая страница


Иван Бунин - Оброк

Оброк 2

- Шапку-то, шапку-то сними!
Аверкий стащил ее, положил на колени...
Потом затеплилась желтым огоньком восковая свеча.
Исповедовавшись, причастившись, Аверкий чуть слышно спросил:
- Батюшка! Ну, как по-вашему, - вы это дело хорошо знаете, - есть уж она во мне?
И священник ответил ему громко и поспешно, почти грубо:
- Есть, есть. Пора, собирайся!
Не глядя на старуху, он поймал ее руку, в которой уж давно отпотел приготовленный двугривенный, и поспешно шагнул за порог. Старуха, перекрестившись, подошла к нарам и стала, подпирая рукой подбородок, наглядываясь в последний раз на того, кого она так мало видела при жизни. "Пора, пора!" - крикнул на него священник. И он покорно лег на спину, зажав свечу в костлявых пальцах. Сердце его млело, таяло - он плыл в тумане, в предсмертной зыби. Желтый дрожащий свет скользил по его пепельным губам, сквозившим в редких усах, по блестящему острому носу, по большим лиловым яблокам закрытых глаз. Чувствуя чью-то близость, он сделал над собой усилие - хотел что-то сказать и приоткрыть глаза. Но только дрогнуло его лицо. Может, его пугал и беспокоил этот свет, эта черная дрожащая тьма, напоминающая церковь? И старуха, думая, - что до конца еще далеко, тихо вынула свечу из рук Аверкия и, дунув на нее, села возле него.
И в тишине, в темноте Аверкию стало легче. Представился ему летний день, летний ветер в зеленых полях, косогор за селом и на нем - его могила... Кто это так звонко и так жутко кричит, причитает над нею?
- Родимый ты мой батюшка, что ж ты себе сдумал, что ты над нами сделал? Кто ж будет нами печалиться, кто будет заботиться? Родимый ты мой батюшка, я шла мимо вашего двора: никто меня не встретил, никто не приветил! Я, бывало, батюшка, иду мимо вас - ты меня встречаешь, ты меня привечаешь! Уж ты грянь, громушек, просветися, молонья, расступися, мать сыра земля! Уж вы дуньте, ветры буйные, - вы раздуйте золотую парчу, распахните мово батюшку!
- Ах, это дочь! - подумал Аверкий с радостью, с нежностью, с затрепетавшей в груди сладкой надеждой на что-то...
Умер он в тихой, темной избе, за окошечком которой смутно белел первый снег, так неслышно, что старуха и не заметила.
Капри. 22. 11. 1913

Предыдущая страница 2


[i] Огл. 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Иван Бунин - Оброк

Оглавление

    • Глава I (Страница 1)
    • Глава II (Страница 1)
    • Глава III (Страница 1)
    • Глава IV (Страница 1)
    • Глава V (Страница 1)
    • Глава VI (Страница 1)
    • Глава VII (Страница 1)
    • Глава VIII (Страница 1)
    • Глава IX (Страница 1)


Иван Бунин - Оброк

Иван Бунин

Оброк

 Читать книгу

Аннотация

Рассказ великого писателя Ивана Алексеевича Бунина повествует о простых русских крестьянах, подневольно трудящихся в поте лица. Именно такие люди и являлись воплощением настоящей русской души. Прекрасный слог и великолепные описания природы и людей автора признаны во всем мире.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Иван Бунин - Биография

Иван Бунин

На основную страницу

Биография

Бунин Иван Алексеевич (10 (22) октября 1870, Воронеж - 8 ноября 1953, Париж) - русский писатель; прозаик, поэт, переводчик.

Детство будущего писателя протекало в условиях дворянской скудеющей жизни, окончательно разорившегося "дворянского гнезда" (хутор Бутырки Елецкого уезда Орловской губернии). Он рано выучился читать, с детства обладал фантазией и был очень впечатлителен. Поступив в 1881 в гимназию в Ельце, проучился там всего пять лет, так как семья не имела на это средств, завершать гимназический курс пришлось дома (осваивать программу гимназии, а потом и университета ему помогал старший брат Юлий, с которым писателя связывали самые близкие отношения). Дворянин по рождению, Иван Бунин не получил даже гимназического образования, и это не могло не повлиять на его дальнейшую судьбу.

Средняя Россия, в которой прошло детство и юность Бунина, глубоко запала в душу писателя. Он считал, что именно средняя полоса России дала лучших русских писателей, а язык, прекрасный русский язык, подлинным знатоком которого он был сам, по его мнению, зародился и постоянно обогащался именно в этих местах.

Литературный дебют С 1889 началась самостоятельная жизнь - со сменой профессий, с работой как в провинциальной, так и в столичной периодике. Сотрудничая с редакцией газеты "Орловский вестник", молодой литератор познакомился с корректором газеты Варварой Владимировной Пащенко, вышедшей за него замуж в 1891. Молодые супруги, жившие невенчанные (родители Пащенко были против брака), впоследствии перебрались в Полтаву (1892) и стали служить статистиками в губернской управе. В 1891 вышел первый сборник стихов Бунина, еще очень подражательных.

1895 год - переломный в судьбе писателя. После того как Пащенко сошлась с другом Бунина А. И. Бибиковым, писатель оставил службу и переехал в Москву, где состоялись его литературные знакомства (с Л. Н. Толстым, чья личность и философия оказали сильнейшее влияние на Бунина, с А. П. Чеховым, М. Горьким,Н. Д. Телешовым, участником "сред" которого стал молодой писатель). Бунин водил дружбу и со многими известными художниками, живопись его всегда притягивала к себе, недаром его поэзия так живописна. Весной 1900, находясь в Крыму, познакомился с С. В. Рахманиновым и актерами Художественного театра, труппа которого гастролировала в Ялте.

Восхождение на литературный Олимп В 1900 появился рассказ Бунина "Антоновские яблоки", позднее вошедший во все хрестоматии русской прозы. Рассказ отличает ностальгическая поэтичность (оплакивание разоренных дворянских гнезд) и художественная отточенность. В то же время "Антоновские яблоки" подверглись критике за воскуренный фимиам голубой крови дворянина. В этот период приходит широкая литературная известность: за стихотворный сборник "Листопад" (1901), а также за перевод поэмы американского поэта-романтика Г. Лонгфелло "Песнь о Гайавате" (1896), Бунину была присуждена Российской Академией наук Пушкинская премия (позже, в 1909 он был избран почетным членом Академии наук). Поэзия Бунина уже тогда отличалась преданностью классической традиции, эта черта в дальнейшем пронижет все его творчество. Принесшая ему известность поэзия сложилась под влиянием Пушкина, Фета, Тютчева. Но она обладала только ей присущими качествами. Так, Бунин тяготеет к чувственно-конкретному образу; картина природы в бунинской поэзии складывается из запахов, остро воспринимаемых красок, звуков. Особую роль играет в бунинской поэзии и прозе эпитет, используемый писателем как бы подчеркнуто субъективно, произвольно, но одновременно наделенный убедительностью чувственного опыта.

Семейная жизнь. Путешествие по Востоку Семейная жизнь Бунина уже с Анной Николаевной Цакни (1896-1900), также сложилась неудачно, в 1905 скончался их сын Коля. В 1906 Бунин познакомился с Верой Николаевной Муромцевой (1881-1961), ставшей спутницей писателя на протяжении всей его последующей жизни. Муромцева, обладая незаурядными литературными способностями, оставила замечательные литературные воспоминания о своем муже ("Жизнь Бунина", "Беседы с памятью"). В 1907 Бунины отправились в путешествие по странам Востока - Сирии, Египту, Палестине. Не только яркие, красочные впечатления от путешествия, но и ощущение нового наступившего витка истории дали творчеству Бунина новый, свежий импульс.

Поворот в творчестве. Зрелый мастер Если в произведениях более ранних - рассказах сборника "На край света" (1897), а также в рассказах "Антоновские яблоки" (1900), "Эпитафия" (1900), Бунин обращается к теме мелкопоместного оскудения, ностальгически повествует о жизни нищих дворянских усадеб, то в произведениях, написанных после первой русской Революции 1905, главной становится тема драматизма русской исторической судьбы (повести "Деревня", 1910, "Суходол", 1912). Обе повести имели огромный успех у читателей. М. Горький отмечал, что, тут писателем был поставлен вопрос "... быть или не быть России?". Русская деревня, считал Бунин, обречена. Писателя обвиняли в резко негативном отражении жизни деревни.

"Беспощадную правду" бунинского письма отмечали самые разные литераторы (Ю. И. Айхенвальд , З. Н. Гиппиус и др. ). Однако реализм его прозы неоднозначно традиционен: с убедительностью и силой рисует писатель новые социальные типы, явившиеся в пореволюционной деревне. В 1910 Буниными было предпринято путешествие сначала в Европу, а затем в Египет и на Цейлон. Отголоски этого путешествия, впечатление, которое произвела на писателя буддийская культура, ощутимы, в частности, в рассказе "Братья" (1914). Осенью 1912 - весной 1913 опять за границей (Трапезунд, Константинополь, Бухарест), затем (1913-1914) - на Капри.

В 1915-1916 выходят сборники рассказов "Чаша жизни", "Господин из Сан-Франциско". В прозе этих лет ширится представление писателя о трагизме жизни мира, об обреченности и братоубийственном характере современной цивилизации (рассказы "Господин из Сан-Франциско", "Братья"). Этой цели служит и символическое, по мысли писателя, использование в этих произведениях эпиграфов из Откровения Иоанна Богослова, из буддийского канона, литературные аллюзии, присутствующие в текстах (сравнение трюма парохода в "Господине из Сан-Франциско" с девятым кругом дантовского ада). Темами этого периода творчества становятся смерть, судьба, воля случая. Конфликт обычно разрешается гибелью. Единственными ценностями, уцелевшими в современном мире, писатель считает любовь, красоту и жизнь природы. Но и любовь бунинских героев трагически окрашена и, как правило, обречена ("Грамматика любви"). Тема соединения любви и смерти, сообщающего предельную остроту и напряженность любовному чувству, свойственна творчеству Бунина до последних лет его писательской жизни.

Тяжелое бремя эмиграции Февральскую революцию воспринял с болью, предчувствуя предстоящие испытания. Октябрьский переворот только укрепил его уверенность в приближающейся катастрофе. Дневником событий жизни страны и размышлений писателя в это время стала книга публицистики "Окаянные дни" (1918). Бунины уезжают из Москвы в Одессу (1918), а затем - за границу, во Францию (1920). Разрыв с Родиной, как оказалось позднее, навсегда, был мучителен для писателя.

Темы дореволюционного творчества писателя раскрываются и в творчестве эмигрантского периода, причем в еще большей полноте. Произведения этого периода пронизаны мыслью о России, о трагедии русской истории 20 века, об одиночестве современного человека, которое только на краткий миг нарушается вторжением любовной страсти (сборники рассказов "Митина любовь", 1925, "Солнечный удар", 1927, "Темные аллеи", 1943, автобиографический роман "Жизнь Арсеньева", 1927-1929, 1933). Бинарность бунинского мышления - представление о драматизме жизни, связанное с представлением о красоте мира, - сообщает бунинским сюжетам интенсивность развития и напряженность. Та же интенсивность бытия ощутима и в бунинской художественной детали, приобретшей еще большую чувственную достоверность по сравнению с произведениями раннего творчества.

В 1927-1930 Бунин обратился к жанру короткого рассказа ("Слон", "Телячья головка", "Петухи" и др.). Это - результат поисков писателем предельного лаконизма, предельной смысловой насыщенности, смысловой "вместимости" прозы.

В эмиграции отношения с видными русскими эмигрантами у Буниных складывались тяжело, да и Бунин не обладал коммуникабельным характером. В 1933 он стал первым русским писателем, удостоенным Нобелевской премии. Это был, конечно, удар для советского руководства. Официальная пресса, комментируя это событие, объясняла решение Нобелевского комитета происками империализма.

Вo время столетия гибели А. С. Пушкина (1937) Бунин, выступая на вечерах памяти поэта, говорил о "пушкинском служении здесь, вне Русской земли".

На Родину не вернулся С началом Второй мировой войны, в 1939, Бунины поселились на юге Франции, в Грассе, на вилле "Жаннет", где и провели всю войну. Писатель пристально следил за событиями в России, отказываясь от любых форм сотрудничества с нацистскими оккупационными властями. Очень болезненно переживал поражения Красной Армии на восточном фронте, а затем искренне радовался ее победам.

В 1927-1942 бок о бок с семьей Буниных жила Галина Николаевна Кузнецова, ставшая глубокой поздней привязанностью писателя. Обладая литературными способностями, она создала произведения мемуарного характера, самым запоминающимся образом воссоздающие облик Бунина ("Грасский дневник", статья "Памяти Бунина").

Живя в нищете, прекратил публикацию своих произведений, много и тяжело болея, он все же написал в последние годы книгу воспоминаний, работал над книгой "О Чехове", вышедшей посмертно (1955) в Нью-Йорке. Бунин неоднократно выражал желание возвратиться на Родину, указ советского правительства 1946 "О восстановлении в гражданстве СССР подданных бывшей Российской империи..." назвал "великодушной мерой". Однако ждановское постановление о журналах "Звезда" и "Ленинград" (1946), растоптавшее А. Ахматову и М. Зощенко, навсегда отвратило писателя от намерения вернуться на Родину.

В 1945 Бунины вернулись в Париж. Крупнейшие писатели Франции и других стран Европы высоко оценивали творчество Бунина еще при его жизни (Ф. Мориак, А. Жид, Р. Роллан, Т. Манн, Р.-М. Рильке, Я. Ивашкевич и др.). Произведения писателя переведены на все европейские языки и на некоторые восточные.

Похоронен на русском кладбище Сен-Женевьев-де-Буа, под Парижем.