Иван Бунин - Несрочная весна

1 Иван Бунин

Дата написания: 5 октября 1923 (Приморские Альпы)
...А еще, друг мой, произошло в моей жизни целое событие: в июне я ездил в деревню в провинцию (к одному из моих знакомых). Я, конечно, еще помню, что когда-то подобные поездки никак не могли считаться событиями. Полагаю, что не считаются они таковыми у вас в Европе и по сию пору. Да мало ли что было у нас когда-то и что в Европе еще есть! Двести, триста верст у нас теперь не шутка. Расстояния в России, опять превратившейся в Московщину, опять стали огромными. Да и не часто путешествуют нынешние московские людишки. Конечно, теперь у нас всяческих вольностей хоть отбавляй. Но не забудь, что все эти вольности, до которых мы и дожить не чаяли, начались еще слишком недавно.
Словом, случилось нечто необычное, много лет мною не испытанное: в один прекрасный день я взял извозчика и отправился на вокзал. Ты как-то мне тайком писал, что теперешняя Москва представляется тебе даже внешне "нестерпимой". Да, она очень противна. И, едучи на вокзал на извозчике, вроде тех, что бывали прежде только в самых глухих захолустьях и брали за конец не миллиард, а двугривенный, я, возбужденный необычностью своего положения, ролью путешественника, чувствовал это особенно живо. Какое азиатское многолюдство! Сколько торговли с лотков, на всяческих толкучках и "пупках", выражаясь тем подлым языком, который все более входит у нас в моду! Сколько погибших домов! Как ухабисты мостовые и разрослись уцелевшие деревья! На площадях перед вокзалами тоже "пупки", вечная купля и продажа, сброд самой низкой черни, барышников, воров, уличных девок, продавцов всяческой съестной дряни. На вокзалах опять есть и буфеты, и залы разных классов, но все это еще до сих пор сараи, загаженные совершенно безнадежно. И народу всегда - не протолпишься: поезда редки, получить билет из-за беспорядка и всяческих волокит дело очень трудное, а попасть в вагон, тоже, конечно, захолустный, с рыжими от ржавчины колесами, настоящий подвиг. Многие забираются на вокзал накануне отъезда, с вечера.
Я приехал за два часа до поезда и чуть было не поплатился за свою смелость, чуть было не остался без билета. Однако кое-как (то есть, конечно, за взятку) дело устроилось, я и билет получил, и в вагон попал, и даже уселся на лавке, а не на полу. И вот поезд тронулся, и осталась Москва позади, и пошли давным-давно не виденные мною поля, леса, деревни, где начались опять глубочайшие будни после того разгульного праздничка, которым потешила себя Русь за такую баснословную цену. И вскоре стали заводить глаза, заваливать головы назад и храпеть с открытым ртом почти все, набившиеся в вагон. Напротив меня сидел русый мужик, большой, самоуверенный. Сперва он курил и все плевал на пол, со скрипом растирая носком сапога. Потом достал из кармана поддевки бутылку с молоком и стал пить затяжными глотками, отрываясь только затем, чтобы не задохнуться. А допив, тоже откинулся назад, привалился к стене и тоже захрапел, и меня буквально стало сводить с ума зловоние, поплывшее от него. И, не выдержав, я бросил место и ушел стоять в сени. А в сенях оказался знакомый, которого я не видел уже года четыре: стоит, качается от качки вагона бывший профессор, бывший богатый человек. Едва узнал его: совсем старик и что-то вроде странника по святым местам. Обувь, пальтишко, шляпа - нечто ужасное, даже хуже всего того, в чем я хожу. Не брит сто лет, серые волосы лежат по плечам, в руке дерюжный мешок, на полу у ног другой. "Возвращаюсь, говорит, домой, в деревню, там мне дали надел при моем бывшем имении, и я, знаете, живу теперь так же, как тот опростившийся москвич, к которому вы едете, кормлюсь трудами рук своих, свободное время посвящаю, однако, прежнему - своему большому историческому труду, который, думаю, может создать эпоху в науке...". Солнце серебряным диском неслось уже низко за стволами, за лесом. И через полчаса создатель эпохи сошел на своем глухом полустанке - и заковылял, заковылял со своими мешками по зеленой березовой просеке, по холодку вечерней зари.
А я приехал, куда мне было нужно, уже совсем в сумерки, в одиннадцатом часу. И так как поезд опоздал, то мужик, выезжавший за мной, подождал, подождал, да и отправился восвояси. Что было делать? Ночевать на станции? Но станцию на ночь запирают, да если бы и не запирали, диванов, скамеек на ней нет,- "теперь, брат, господ нету!" - а ночевать на полу даже и "советским" подданным не всегда приятно. Нанять в поселке возле станции какого-нибудь другого мужика? Но это теперь стало делом почти невозможным. У дверей вокзала сидел мужик, пришедший к ночному поезду на Москву, печальный и безучастный. Поговорил с ним. Он только рукой махнул. "Кто теперь поедет! Лошадь редкость, вся снасть сбита... Стан колес - два миллиарда, выговорить страшно..." Я спросил: "А если пешком?" - "А вам далеко?" - "Туда-то".- "Ну, это верст двадцать, не более. Дойдете".- "Да ведь, говорю, по лесу да еще пешком?" - "Что ж, что по лесу! Дойдете". Но тут же рассказал, как весной два каких-то "человечкя" наняли так-то "мужичкя" в ихнем селе, да и пропали вместе с ним: "Ни их, ни его, ни лошади, ни снасти... Так и неизвестно, кто кого растерзал - они его или он их... Нет, теперь не прежнее время!"
Разумеется, после такого рассказа у меня пропала уже всякая охота пытаться ехать ночью. Решил дождаться утра и просить ночлега в трактирах возле станции,- "их тут целых два",- сказал мужик. Но оказалось невозможным ночевать и в трактирах,- не пустили. "Вот чайку, если угодно, пожалуйте,- сказали в одном.- Чай мы подаваем..." Долго пил чай, то есть какую-то тошнотворную распаренную травку, в еле освещенной горнице. Потом говорю: "Позвольте хоть на крыльце досидеть до утра".- "Да на крыльце вам будет неудобно..."- "Все удобнее, чем на дороге!" - "А вы безоружный?" - "Обыщите, сделайте милость!" - И вывернул все карманы, расстегнулся.- "Ну, как хотите, на крыльце, пожалуй, можно, а то и правда, в избу вас никуда не пустят, да уж и спят все..." И я вышел и сел на крыльце, и скоро огонь в трактире погас,- в соседнем его давно не было,- и наступила ночь, сон, тишина... Ах, как долга была эта ночь! На небе вдали, за чернеющим лесом, закатывался замазанный лунный серп. Потом и он скрылся, стала на том месте поблескивать зарница... Я сидел, шагал перед крыльцом по смутно белеющей дороге, опять сидел, курил на пустой желудок махорку... Во втором часу по дороге послышался перелив колесных спиц, толканье ступок на осях - и немного погодя к соседнему трактиру кто-то подъехал, остановился, стал стучать в окно каким-то воровским, условным стуком. Из сеней сперва выглянул, потом осторожно вышел хозяин, босой лохматый старик, тот самый, что вечером отказал мне в ночлеге с удивительной злобной грубостью,- и началось что-то таинственное: бесконечное тасканье из сеней чего-то вроде овчин и укладыванье их в телегу приезжего, и все это при блеске зарниц, которые все ярче озаряли лес, избы, дорогу. Дул уже свежий ветер, и вдали угрожающе постукивал гром. А я сидел и любовался. Помнишь ночные грозы в Васильевском? Помнишь, как боялся их весь наш дом? Представь, я теперь лишился этого страха. И в ту ночь на крыльце трактира я только восхищался этой сухой, ничем не разрешившейся грозой. Под конец я, однако, ужасно устал от своего бдения. Да и духом пал: как идти двадцать верст после бессонной ночи?
Но на рассвете, когда тучки за лесом стали бледнеть, редеть и все вокруг стало принимать дневной, будничный вид, мне неожиданно посчастливилось. Мимо трактира пронеслась на станцию коляска - привезла к поезду в Москву комиссара, управляющего бывшим имением князей Д., находящимся как раз в тех местах, где и нужно мне было быть. Это мне сказала проснувшаяся и выглянувшая из окна хозяйка трактира, и, когда кучер выехал со станции обратно, я кинулся к нему навстречу, и он даже с какой-то странной поспешностью согласился подвезти меня. Человек оказался очаровательный,- детски наивный гигант, всю дорогу повторял: "Глаза бы не глядели! Слезы!" Меж тем всходило солнце, и седловатый, широкозадый, шальной и оглохший от старости белый жеребец быстро и легко мчал по лесным дорогам коляску, тоже старую, но чудесную, покойную, как люлька... Давно, друг мой, не катался я в колясках!
Знакомый, у которого я прогостил несколько дней в этих лесах, человек в некоторых отношениях очень любопытный,- самоучка, полуобразованный, всегда жил раньше в Москве, но в прошлом году бросил ее и вернулся на родину, в свое наследственное крестьянское поместье. Он страстно ненавидит новую Москву и не раз настаивал, чтобы я приехал к нему отдохнуть от этой Москвы, расписывал красоты своих мест. И точно, места удивительные. Представь себе: зажиточный поселок, мирный, благообразный, вообще такой, как будто никогда не было не только всего того, что было, но даже отмены крепостного права, нашествия французов; а кругом - заповедные леса, глушь и тишина неописуемая. Преобладает бор, мрачный, гулкий. И по вечерам в его глубине мне чувствовалась не то что старина, древность, а прямо вечность. Зари - только клочья: только кое-где краснеет из-за вершин медленно угасающий закат. Бальзамическое тепло нагретой за день хвои мешается с острой свежестью болотистых низин, узкой и глубокой реки, потаенные извивы которой вечером холодно дымятся. Птиц не слышно - мертвое безмолвие, только играют козодои: один и тот же бесконечный звук, подобный звуку веретена. А как совсем стемнеет и выступят над бором звезды, всюду начинают орать хриплыми, блаженно-мучительными голосами филины, и в голосах этих есть что-то недосозданное, довременное, где любовный зов, жуткое предвкушение соития звучит и хохотом и рыданием, ужасом какой-то бездны, гибели. И вот, по вечерам я бродил в бору под ворожбу козодоев, по ночам слушал, сидя на крылечке, филинов, а дни посвящал зачарованному миру бывшей княжеской усадьбы,- истинно бывшей, потому что из ее владетелей не осталось в живых ни единого... Она несказанно прекрасна.
Дни стояли солнечные, жаркие. И по пути в усадьбу я шел то в тени, то по солнцу, по песчаной дороге, среди душно и сладко благоухающей хвои, потом вдоль реки, по прибрежным зарослям, выпугивая зимородков и глядя то на открытые загоны, сплошь покрытые белыми кувшинками и усеянные стрекозами, то на тенистые стремнины, где вода прозрачна, как слеза, хотя и казалась черной, и мелькали серебром мелкие рыбки, пучили глаза какие-то зеленые тупые морды... А затем я переходил старинный каменный мост и подымался к усадьбе.
Она осталась, по счастливой случайности, нетронутой, неразграбленной, и в ней есть все, что обыкновенно бывало в подобных усадьбах. Есть церковь, построенная знаменитым итальянцем, есть несколько чудесных прудов; есть озеро, называемое Лебединым, а на озере остров с павильоном, где не однажды бывали пиры в честь Екатерины, посещавшей усадьбу; дальше же стоят мрачные ущелья елей и сосен, таких огромных, что шапка ломится при взгляде на их верхушки, отягощенные гнездами коршунов и каких-то больших черных птиц с траурным веером на головках. Дом, или, вернее, дворец, строен тем же итальянцем, который строил церковь. И вот я входил в огромные каменные ворота, на которых лежат два презрительно-дремотных льва и уже густо растет что-то дикое, настоящая трава забвения, и чаще всего направлялся прямо во дворец, в вестибюле которого весь день сидел в старинном атласном кресле, с короткой винтовкой на коленях, однорукий китаец, так как дворец есть, видите ли, теперь музей, "народное достояние", и должен быть под стражей. Ни единая не китайская душа, конечно, ни за что бы не выдержала этого идиотского сиденья в совершенно пустом доме,- в нем, в этом сиденье, было даже что-то жуткое. Но однорукий, коротконогий болван с желто-деревянным ликом сидел спокойно, курил махорку, равнодушно ныл порою что-то бабье, жалостное и равнодушно смотрел, как я проходил мимо.
- Вы его, барин, не бойтесь,- сказал мне про него кучер тем тоном, каким говорят о собаках,- я ему скажу про вас, он вас не тронет.
И точно, китаец меня не трогал. Если бы ему приказа' ли заколоть меня, он, разумеется, заколол бы, не моргнув бровью. Но так как колоть меня было не надо, то он только сонно косился на меня, и я мог свободно проводить целые часы в покоях дворца как дома. И я без конца бродил по ним, без конца смотрел, думал свои думы... Потолки блистали золоченой вязью, золочеными гербами, латинскими изречениями. (Если бы ты знал, как мой взгляд отвык не только от прекрасных вещей, но даже просто от чистоты!) В лаковых полах отсвечивала драгоценная мебель. В одном покое высилась кровать из какого-то темного дерева, под балдахином из красного атласа, и стоял венецианский сундук, открывавшийся с таинственной сладкогласной музыкой. В другом - весь простенок занимали часы с колоколами, в третьем - средневековый орган. И всюду глядели на меня бюсты, статуи и портреты, портреты... Боже, какой красоты на них женщины! Какие красавцы в мундирах, в камзолах, в париках, в бриллиантах, с яркими лазоревыми глазами! И ярче и величавее всех Екатерина. С какой благостной веселостью красуется, царит она в этом роскошном кругу! А в одном кабинете лежит на небольшом письменном столе и странно поражает взгляд коричневое бревно с золотой пластинкой, на которой выгравировано, что это - частица флагманского корабля "Св. Евстафий", погибшего в битве при Честме "во славу и честь Державы Российский...". Да, во славу и честь Державы Российския... Странно это теперь звучит, не правда ли?
Часто бывал я и в нижних залах. Ты знаешь мою страсть к книгам, а там, в этих сводчатых залах, книгохранилище. Там прохладно и вечная тень, окна с железными толстыми решетками, а сквозь решетки видна радостная зелень кустов, радостный солнечный день, все такой же, такой же, как и сто, двести лет тому назад. Там устроены в стенах ниши с полками, и на этих полках мерцают тусклым золотом десятки тысяч корешков, чуть ли не все главнейшее достояние русской и европейской мысли за два последние века. В одной зале огромный телескоп, в другой гигантский планетарий, а на стенах снова портреты, редчайшие гравюры. Развернул я как-то один из прелестнейших томиков начала прошлого столетия, прочитал на шершавой бумаге строки:
Успокой мятежный дух
И в страстях не сгорай,
Не тревожь меня, пастух,
Во свирель не играй,-
и долго стоял очарованный: какой ритм и какая прелесть!, грация, танцующий перелив чувств! Теперь, когда от славы и чести Державы Российской остались только "пупки", пишут иначе: "Солнце, как лужа кобыльей мочи..." А в другой раз мне попалось под руку первое издание Баратынского, и я, словно нарочно, развернул книжку на стихах:
Что ж, пусть минувшее исчезло сном летучим,
Еще прекрасен ты, заглохший Элизей,
И обаянием могучим
Исполнен для души моей...
А перед отъездом был я в знаменитой церкви. Она в лесу, на обрыве, круглая, палевого цвета и сияет в синем небе золотой маковкой. Внутри ее круг желтоватых мраморных колонн, поддерживающих легкий купол, полный солнца. В круглом проходе между колоннами и стенами - изображения святых со стилизованными ликами тех, кто похоронен в фамильном склепе под церковью. А в узкие окна видно, как ветер ворочает косматые главы сосен, величаво и дико раскинутые из обрыва в уровень с окнами, и слышно пение, гул ветра. Я спустился в непроглядную темноту склепа, озаряя красным огоньком воскового огарка громадные мраморные гробы, громадные железные светильники и шершавое золото мозаик по сводам. Холодом преисподней веяло от этих гробов. Неужели и впрямь они здесь, те красавицы с лазоревыми очами, что царствуют в покоях дворца? Нет, мысль моя не мирилась с этим... А потом я опять поднялся в церковь и долго глядел в узкие окна на буйное и дремотное волнение сосен. Как-то весело и горестно радовался солнцем забытый, навсегда опустевший храм! Мертвая тишина царила в нем. За стенами же пел, гудел летний ветер,- все тот же, тот же, что и двести, сто лет тому назад. И я был один, совершенно один не только в этом светлом и мертвом храме, но как будто и во всем мире. Кто же мог быть со мною, с одним из уцелевших истинно чудом среди целого сонма погибших, среди такого великого и быстрого крушения Державы Российской, равного которому не знает человеческая история!
И это было мое последнее посещение усадьбы. На другой день я уехал...
А теперь, как видишь, я опять в Москве. И прошло' уже больше месяца, как я вернулся, но сильное и, главное, какое-то невыразимо странное впечатление, привезенное мною в Москву, не оставляет меня. И я думаю, что и не оставит. Ведь то, что так живо и остро почувствовал и понял я во время этой поездки, зрело во мне уже давным-давно. И не предвидится, да и не может быть впереди ничего, что могло бы рассеять мое теперешнее состояние: они, эти люди так называемой новой жизни, правы - к прежнему, к прошлому возврата нет, и новое царит уже крепко, входит уже в колею, в будни. Состояние же мое заключается в том, что я непрестанно чувствую, как тлеет, рвется самая последняя связь между мною и окружающим меня миром, как все больше и больше отрешаюсь я от него и ухожу в тот, с которым связан был я не только весь свой век, с детства, с младенчества, с рождения, но даже и до рождения: ухожу в "Элизей минувшего", как бы в некий сон, блистающий подобием той яркой и разительно живой жизни, в которой застыли мертвецы с лазурными глазами в пустом дворце в подмосковных лесах.
Видишь ли, случилось, разумеется, чудо: некто, уже тлевший в смрадной могильной яме, не погиб, однако, до конца, подобно тысяче прочих, сваленных с ним в эту яму. Он, к великому своему изумлению, стал постепенно приходить в себя и, наконец, совсем пришел и даже получил возможность приподняться и опять выбраться на белый свет. Теперь он опять среди живых, опять приобретает знакомую привычку быть, как все,- будто как все,- опять видит город, небо, солнце, опять заботится о пище, об одежде, о крове и даже о житейском занятии, положении. Но, друг мой, проходит ли даром человеку смерть, хотя бы и временная? А главное, как переменился, как сказочно переменился даже самый белый свет за то время, которое мы, чудом уцелевшие, пребывали в могиле! Такого крушения, такой перемены лица земли за какие-нибудь пять лет в истории, повторяю, не бывало. Представь себе почти мгновенную гибель всего античного мира - и несколько человек, погребенных под развалинами, под лавинами варварских орд, и затем внезапно очнувшихся через два, три столетия: что должны они чувствовать? Боже, какое, прежде всего, одиночество, какое несказанное одиночество! И вот уже давно стало расти во мне некое наваждение. Чем больше привыкал я к тому, что мое восстание из мертвых есть явь, сущая правда, тем более овладевало мною чувство страшной перемены, происшедшей на свете,- я, конечно, не о внешнем говорю, хотя и во внешнем мы дошли до неслыханной и уже вовеки непоправимой мерзости,- и начал я оглядываться кругом все пристальнее, вспоминать свою домогильную жизнь все явственнее... И росло, росло наваждение: нет, прежний мир, к которому был причастен я некогда, не есть для меня мир мертвых, он для меня воскресает все более, становится единственной и все более радостной, уже никому не доступной обителью моей души!
Да, уезжая из Москвы, проезжая по ней, я почувствовал то, что чувствовал уже давно, с особенной остротой: до чего я человек иного времени и века, до чего я чужд всем ее "пупкам" и всей той новой твари, которая летает по ней в автомобилях! Затем вспомни вокзал, с которого я уезжал, вагон, в котором я добыл себе место, моего соседа, пившего молоко из бутылки... Вспомни профессора с его мешками, с его научными мечтаниями и ту просеку, по которой одиноко - о, как страшно одиноко! - заковылял он... Как поразили меня те минуты, когда поезд стоял на полустанке, где он слез,- эти первые впечатления полевой тишины, лесной глуши, запаха берез, цветов, вечерней свежести! Боже мой, Боже мой, опять - после тысячи лет самой страшной в мире каторги! - опять это святое, чистое безмолвие, закатывающееся за лесом солнце, даль, пролет в просеке, горькие и свежие ароматы, сладкий холодок зари... И чувство моей отчужденности от этого "советского" вагона, на площадке которого я стоял, и от русого мужика, который спал в нем, вдруг приобрело во мне такую глубину и силу, что на глаза мои навернулись слезы счастья. Да, я чудом уцелел, не погиб, как тысячи прочих, убиенных, замученных, пропавших без вести, застрелившихся, повесившихся, я опять живу и даже вот путешествую. Но что может быть у меня общего с этой новой жизнью, опустошившей для меня всю вселенную! Я живу,- и порою, как вот сейчас, даже в какой-то восторженной радости,- но с кем и где?
И та ночь, что провел я на крыльце трактира, тоже была для меня только моим прошлым. Разве я воспринимал ее как ночь в июне тысяча девятьсот двадцать третьего года? Нет, эта ночь была одной из моих прежних ночей. Прежние были и зарницы, и гром, и свежий ветер, с которым приближалась гроза... Они и совсем увели меня в мир мертвых, уже навсегда и блаженно утвердившихся в своей неземной обители. И теперь неотступно стоит передо мною это солнечное царство летних дней, бора и сказочно-спящего дворца, затерявшегося в бору, этих ворот со львами и бурьяном наверху, мрачных еловых ущелий, обмелевших прудов со стайками трясогузок на травянистых берегах, озера, заросшего осокой, навсегда опустевшей церкви и пустых, блистательных зал, полных образами покойников... Не могу тебе передать изумительного чувства, все еще не покидающего меня: до чего они ужасающе живы для меня!
Помнишь ли ты те стихи Баратынского, из которых я привел тебе несколько строк и которые так совпали с тем самым важным для всей моей теперешней жизни, что таится в самом сокровенном тайнике моей души? Помнишь, как кончается эта элегия, посвященная предчувствию того Элизея, который прозревал Баратынский под тяжестью своих утрат и горестей? Среди запустения родных мест, среди развалин и могил, я чувствую, говорит он, незримое присутствие некоего Призрака; и он, "сия Летийская Тень, сей Призрак" -
Он убедительно пророчит мне страну,
Где я наследую, несрочную весну,
Где разрушения следов я не примечу,
Где, в сладостной тени невянущих дубов,
У нескудеющих ручьев,
Я тень священную мне встречу...
Запустение, окружающее нас, неописуемо, развалинам и могилам нет конца и счета: что осталось нам, кроме "Летийских Теней" и той "несрочной весны", к которой так "убедительно" призывают они нас?
Приморские Альпы, 5 октября 1923.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Иван Бунин - Несрочная весна

Иван Бунин

Несрочная весна

 Читать книгу

Аннотация

Бунинскую музыку прозаического письма не спутаешь ни с какой другой, в ней живут краски, звуки, запахи...

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Иван Бунин - Биография

Иван Бунин

На основную страницу

Биография

Бунин Иван Алексеевич (10 (22) октября 1870, Воронеж - 8 ноября 1953, Париж) - русский писатель; прозаик, поэт, переводчик.

Детство будущего писателя протекало в условиях дворянской скудеющей жизни, окончательно разорившегося "дворянского гнезда" (хутор Бутырки Елецкого уезда Орловской губернии). Он рано выучился читать, с детства обладал фантазией и был очень впечатлителен. Поступив в 1881 в гимназию в Ельце, проучился там всего пять лет, так как семья не имела на это средств, завершать гимназический курс пришлось дома (осваивать программу гимназии, а потом и университета ему помогал старший брат Юлий, с которым писателя связывали самые близкие отношения). Дворянин по рождению, Иван Бунин не получил даже гимназического образования, и это не могло не повлиять на его дальнейшую судьбу.

Средняя Россия, в которой прошло детство и юность Бунина, глубоко запала в душу писателя. Он считал, что именно средняя полоса России дала лучших русских писателей, а язык, прекрасный русский язык, подлинным знатоком которого он был сам, по его мнению, зародился и постоянно обогащался именно в этих местах.

Литературный дебют С 1889 началась самостоятельная жизнь - со сменой профессий, с работой как в провинциальной, так и в столичной периодике. Сотрудничая с редакцией газеты "Орловский вестник", молодой литератор познакомился с корректором газеты Варварой Владимировной Пащенко, вышедшей за него замуж в 1891. Молодые супруги, жившие невенчанные (родители Пащенко были против брака), впоследствии перебрались в Полтаву (1892) и стали служить статистиками в губернской управе. В 1891 вышел первый сборник стихов Бунина, еще очень подражательных.

1895 год - переломный в судьбе писателя. После того как Пащенко сошлась с другом Бунина А. И. Бибиковым, писатель оставил службу и переехал в Москву, где состоялись его литературные знакомства (с Л. Н. Толстым, чья личность и философия оказали сильнейшее влияние на Бунина, с А. П. Чеховым, М. Горьким,Н. Д. Телешовым, участником "сред" которого стал молодой писатель). Бунин водил дружбу и со многими известными художниками, живопись его всегда притягивала к себе, недаром его поэзия так живописна. Весной 1900, находясь в Крыму, познакомился с С. В. Рахманиновым и актерами Художественного театра, труппа которого гастролировала в Ялте.

Восхождение на литературный Олимп В 1900 появился рассказ Бунина "Антоновские яблоки", позднее вошедший во все хрестоматии русской прозы. Рассказ отличает ностальгическая поэтичность (оплакивание разоренных дворянских гнезд) и художественная отточенность. В то же время "Антоновские яблоки" подверглись критике за воскуренный фимиам голубой крови дворянина. В этот период приходит широкая литературная известность: за стихотворный сборник "Листопад" (1901), а также за перевод поэмы американского поэта-романтика Г. Лонгфелло "Песнь о Гайавате" (1896), Бунину была присуждена Российской Академией наук Пушкинская премия (позже, в 1909 он был избран почетным членом Академии наук). Поэзия Бунина уже тогда отличалась преданностью классической традиции, эта черта в дальнейшем пронижет все его творчество. Принесшая ему известность поэзия сложилась под влиянием Пушкина, Фета, Тютчева. Но она обладала только ей присущими качествами. Так, Бунин тяготеет к чувственно-конкретному образу; картина природы в бунинской поэзии складывается из запахов, остро воспринимаемых красок, звуков. Особую роль играет в бунинской поэзии и прозе эпитет, используемый писателем как бы подчеркнуто субъективно, произвольно, но одновременно наделенный убедительностью чувственного опыта.

Семейная жизнь. Путешествие по Востоку Семейная жизнь Бунина уже с Анной Николаевной Цакни (1896-1900), также сложилась неудачно, в 1905 скончался их сын Коля. В 1906 Бунин познакомился с Верой Николаевной Муромцевой (1881-1961), ставшей спутницей писателя на протяжении всей его последующей жизни. Муромцева, обладая незаурядными литературными способностями, оставила замечательные литературные воспоминания о своем муже ("Жизнь Бунина", "Беседы с памятью"). В 1907 Бунины отправились в путешествие по странам Востока - Сирии, Египту, Палестине. Не только яркие, красочные впечатления от путешествия, но и ощущение нового наступившего витка истории дали творчеству Бунина новый, свежий импульс.

Поворот в творчестве. Зрелый мастер Если в произведениях более ранних - рассказах сборника "На край света" (1897), а также в рассказах "Антоновские яблоки" (1900), "Эпитафия" (1900), Бунин обращается к теме мелкопоместного оскудения, ностальгически повествует о жизни нищих дворянских усадеб, то в произведениях, написанных после первой русской Революции 1905, главной становится тема драматизма русской исторической судьбы (повести "Деревня", 1910, "Суходол", 1912). Обе повести имели огромный успех у читателей. М. Горький отмечал, что, тут писателем был поставлен вопрос "... быть или не быть России?". Русская деревня, считал Бунин, обречена. Писателя обвиняли в резко негативном отражении жизни деревни.

"Беспощадную правду" бунинского письма отмечали самые разные литераторы (Ю. И. Айхенвальд , З. Н. Гиппиус и др. ). Однако реализм его прозы неоднозначно традиционен: с убедительностью и силой рисует писатель новые социальные типы, явившиеся в пореволюционной деревне. В 1910 Буниными было предпринято путешествие сначала в Европу, а затем в Египет и на Цейлон. Отголоски этого путешествия, впечатление, которое произвела на писателя буддийская культура, ощутимы, в частности, в рассказе "Братья" (1914). Осенью 1912 - весной 1913 опять за границей (Трапезунд, Константинополь, Бухарест), затем (1913-1914) - на Капри.

В 1915-1916 выходят сборники рассказов "Чаша жизни", "Господин из Сан-Франциско". В прозе этих лет ширится представление писателя о трагизме жизни мира, об обреченности и братоубийственном характере современной цивилизации (рассказы "Господин из Сан-Франциско", "Братья"). Этой цели служит и символическое, по мысли писателя, использование в этих произведениях эпиграфов из Откровения Иоанна Богослова, из буддийского канона, литературные аллюзии, присутствующие в текстах (сравнение трюма парохода в "Господине из Сан-Франциско" с девятым кругом дантовского ада). Темами этого периода творчества становятся смерть, судьба, воля случая. Конфликт обычно разрешается гибелью. Единственными ценностями, уцелевшими в современном мире, писатель считает любовь, красоту и жизнь природы. Но и любовь бунинских героев трагически окрашена и, как правило, обречена ("Грамматика любви"). Тема соединения любви и смерти, сообщающего предельную остроту и напряженность любовному чувству, свойственна творчеству Бунина до последних лет его писательской жизни.

Тяжелое бремя эмиграции Февральскую революцию воспринял с болью, предчувствуя предстоящие испытания. Октябрьский переворот только укрепил его уверенность в приближающейся катастрофе. Дневником событий жизни страны и размышлений писателя в это время стала книга публицистики "Окаянные дни" (1918). Бунины уезжают из Москвы в Одессу (1918), а затем - за границу, во Францию (1920). Разрыв с Родиной, как оказалось позднее, навсегда, был мучителен для писателя.

Темы дореволюционного творчества писателя раскрываются и в творчестве эмигрантского периода, причем в еще большей полноте. Произведения этого периода пронизаны мыслью о России, о трагедии русской истории 20 века, об одиночестве современного человека, которое только на краткий миг нарушается вторжением любовной страсти (сборники рассказов "Митина любовь", 1925, "Солнечный удар", 1927, "Темные аллеи", 1943, автобиографический роман "Жизнь Арсеньева", 1927-1929, 1933). Бинарность бунинского мышления - представление о драматизме жизни, связанное с представлением о красоте мира, - сообщает бунинским сюжетам интенсивность развития и напряженность. Та же интенсивность бытия ощутима и в бунинской художественной детали, приобретшей еще большую чувственную достоверность по сравнению с произведениями раннего творчества.

В 1927-1930 Бунин обратился к жанру короткого рассказа ("Слон", "Телячья головка", "Петухи" и др.). Это - результат поисков писателем предельного лаконизма, предельной смысловой насыщенности, смысловой "вместимости" прозы.

В эмиграции отношения с видными русскими эмигрантами у Буниных складывались тяжело, да и Бунин не обладал коммуникабельным характером. В 1933 он стал первым русским писателем, удостоенным Нобелевской премии. Это был, конечно, удар для советского руководства. Официальная пресса, комментируя это событие, объясняла решение Нобелевского комитета происками империализма.

Вo время столетия гибели А. С. Пушкина (1937) Бунин, выступая на вечерах памяти поэта, говорил о "пушкинском служении здесь, вне Русской земли".

На Родину не вернулся С началом Второй мировой войны, в 1939, Бунины поселились на юге Франции, в Грассе, на вилле "Жаннет", где и провели всю войну. Писатель пристально следил за событиями в России, отказываясь от любых форм сотрудничества с нацистскими оккупационными властями. Очень болезненно переживал поражения Красной Армии на восточном фронте, а затем искренне радовался ее победам.

В 1927-1942 бок о бок с семьей Буниных жила Галина Николаевна Кузнецова, ставшая глубокой поздней привязанностью писателя. Обладая литературными способностями, она создала произведения мемуарного характера, самым запоминающимся образом воссоздающие облик Бунина ("Грасский дневник", статья "Памяти Бунина").

Живя в нищете, прекратил публикацию своих произведений, много и тяжело болея, он все же написал в последние годы книгу воспоминаний, работал над книгой "О Чехове", вышедшей посмертно (1955) в Нью-Йорке. Бунин неоднократно выражал желание возвратиться на Родину, указ советского правительства 1946 "О восстановлении в гражданстве СССР подданных бывшей Российской империи..." назвал "великодушной мерой". Однако ждановское постановление о журналах "Звезда" и "Ленинград" (1946), растоптавшее А. Ахматову и М. Зощенко, навсегда отвратило писателя от намерения вернуться на Родину.

В 1945 Бунины вернулись в Париж. Крупнейшие писатели Франции и других стран Европы высоко оценивали творчество Бунина еще при его жизни (Ф. Мориак, А. Жид, Р. Роллан, Т. Манн, Р.-М. Рильке, Я. Ивашкевич и др.). Произведения писателя переведены на все европейские языки и на некоторые восточные.

Похоронен на русском кладбище Сен-Женевьев-де-Буа, под Парижем.