Иван Бунин - Над городом

1 Иван Бунин

Глядя на колокольню снизу, с церковного двора, мы сами чувствовали, до чего мы еще малы, и было жутко немного, потому что облака в ясном весеннем небе медленно уходили от нас, а высокая белая колокольня, суживаясь кверху и блестя золотым крестом под облаками, медленно, плавно валились на церковный двор - и крест был похож на человечка с распростертыми руками... Потом мы вперегонки кидались к узкой двери в колокольню.
Длинная, почти отвесная лестница тотчас же за дверью терялась в темноте. В темноте, стиснутые холодными кирпичными стенами, храбро лезли мы друг за другом вперед. Свет, как мы знали, должен был открыться внезапно - и правда, скоро впереди мелькал проблеск. Еще несколько шагов, поворот - и мы в низком помещении, бледно озаренном решетчатым окном. Над головой - тяжелый накат из бревен, перекрещивающиеся в пыли и паутине балки, на полу - целые вороха известкового птичьего помета, изогнутая медная купель среди кирпичей и мусора, суздальские облупившиея иконы, кадило с оборванными цепями... Черничка-галка, с пухом в клюве, сидит на подоконнике и выжидательно косит одним глазом. Таинственно в этой старой кладовке! Но осматриваться некогда. Голоса и топот ног опередивших нас раздаются уже над нами, - звонко и весело, как всегда весной в колокольне. И, кинув несколько быстрых взглядов на мусор и балки, мы спешили по темным изломам лестниц дальше...
Вот наконец и первый пролет: сразу стало светло, просторно, в арки широко видно небо. Внизу - церковный двор, мощенный камнем, красная крыша сторожки в углу ограды и береза у железных ворот... Хорошо глядеть на все это сверху - видеть у себя под ногами верхушку березы! С высоты все кажется красивее, меньше; двор после весенних дождей стал бел, опрятен, между его высохшими плитами пробивается первая травка, а верхушка березы закудрявилась легкими, прозрачными кружевами зелени, необыкновенно нежной и свежей. И как тепло! Выйдет солнце из-за облака - чувствуешь на лице горячую ласку света. Воробьи на березе задорно зачиликают в этом блеске, извозчик, проезжающий мимо, хлестнет лошадь, - и совсем по-летнему затрещат по мостовой колеса...
- Идите сюда! - раздается чей-то крик сверху. И, переглянувшись, мы устремляемся к гнилой и крутой лестнице во второй ярус, более узкий и как будто более зыбкий, чем первый, и снова попадаем в полутемные недра колокольни, разделенные бревенчатыми потолками. Опять грубый и беспорядочный вид балок и лестниц, мешающихся в сумраке; опять холодок и запах кирпичных стен... Всюду запустение старой башни, все велико, покрыто пылью и птичьим пометом... Лестницы, под которыми валялись кирпичи и бревна, были шатки, колени у нас дрожали, сердце учащенно билось; но в узкие окошечки возле лестницы мы видели лазурь, высоту, к которой стремились. На подоконниках, на лестницах и балках сидели сытые голуби, сизые и "жаркие", и так как мы уже чувствовали себя в одном мире с ними, то нам было очень жаль, что они так поспешно, пугая и себя и нас, рассыпались куда попало при нашем приближении, торопливо хлопая свистящими крыльями. Это, впрочем, не мешало им тотчас же опускаться на другие лестницы и снова начинать гулкое, сердито-ласковое воркованье, топчась на одном месте с раздувающимися зобами. А в одном углу сидела на яйцах белая голубка - и с каким любопытством мы смотрели на нее сверху! Тут было совсем почти темно, только в длинное и узкое окошечко голубой лентой сияло небо...
- Васька идет! - радостно говорил кто-нибудь из нас, заглянул в это окошечко и увидав под колокольней звонаря Ваську. И тогда мы еще более ускоряли шаги, чтобы поспеть к звону. Ощущение высоты было уже очень сильно, когда мы выскакивали во второй пролет. Но нужно было сделать еще шагов тридцать, к колоколам, в третий ярус. Мельком мы заглядывали вниз - и не узнавали березы у ограды: так мала и низка стала она! Теперь даже огромный купол церкви был наравне с нами, а под ним разноцветные крыши города, сбегающего к реке, улицы и переулки меж ними, грязные дворы, сады и пустоши... Вон во дворе чиновника баба развешивает белье по веревке; вон мещанин, в жилетке и ситцевой рубахе, выходит из тесового, похожего на собачий, домика воле сарая; рядом, на почтовом дворе, лениво бродят с хомутами в руках ямщики, запрягая двух одров в тележку; а вон скучные каменные дома купца-богача близ базарной площади, на скате которой, над мелкой рекой, стоит старый, приземистый собор с синим куполом в белых звездах... Улицы пусты, - все эти мещане, купцы, старухи и молодые кружевницы сидят по своим домишкам и, должно быть, не знают, какой простор зеленых полей развертывается вокруг города; а мы вот знаем и побежим еще выше, где уже совсем жутко, особенно когда подумаешь, что приближаешься к самому шпицу колокольни, сияющей над городом своим золотым крестом...
Теперь детство кажется мне далеким сном, но до сих пор мне приятно думать, что хоть иногда поднимались мы над мещанским захолустьем, которое угнетало нас длинными днями и вечерами, хождением в училище, где гибло наше детство, полное мечтами о путешествиях, о героизме, о самоотверженной дружбе, о птицах, растениях и животных, о заветных книгах! Птицы любят высоту, - и мы стремились к ней. Матери говорили, что мы растем, когда видим во сне, что летаем, - и на колокольне мы росли, чувствовали за своими плечами крылья... Когда мы, запыхавшись, одолевали наконец последний ярус колокольни, мы видели вокруг себя только лазурь да волнистую степь. Город, как пестрый план, лежал далеко под нами, маленький и скученный, а в сердцах у нас было то, что должны испытывать на полете ласточки. В ожидании Васьки затевали мы драки, бегали друг за другом, стуча сапогами под медными шлемами колоколов, и громко кричали в них, возбуждая в меди эхо. Пробираясь по лесенке среди веревок, привязанных за колокольные языки, к главному колоколу, украшенному барельефами херувимов и надписью, какой купец отливал его, мы по очереди ударяли в края колокола: ударишь и слушаешь - и кажется, что где-то далеко идет певучий благовест к ранней обедне! И однажды, поднявшись на верхнюю ступеньку, вдруг увидал я на колоколе барельефный лик строгого и прекрасного Ангела Великого Совета и прочитал сильное и краткое веление: "Благовествуй земле радость велию..."
Как поразила меня даже в то время эта надпись! Благовествовать взбирался на колокольню дурачок Васька; но даже эта жалкая фигура не мешает мне вспоминать предвечернее время весеннего дня, ясное небо в арках колокольни и ту могучую дрожь, которой гудела вершина колокольни вместе со всеми нами, когда, после долгих раскачиваний била, Васька оглушал нас первым ударом, спугивал голубей со всех карнизов и уже весь отдавался любимому делу, утопая в звонком и непрерывном гудении меди. От этого гудения у нас верезжало в ушах, во всем теле; казалось, что вся колокольня с вершины до основания полна голосов, гула и пения. Не спуская глаз с мотающихся рук Васьки, стояли мы, охваченные восторгом перед гигантской силой звуков, замирая от захватывающей дух гордости, точно сами мы были участниками в возвышенном назначении колокола благовествовать радость. Затерявшиеся в звуках, мы как будто сами носились по воздуху вместе с их разливающимися волнами и ждали только одного - чтобы поскорее ответил своим низким басом соборный колокол и чтобы Васька, в волнении соревнования, поднялся с лестницы во весь рост и уже изо всех сил ударил звонилом. Боже, какой трезвон начинался тогда над нашим убогим местечком и как мечтал я хоть когда-нибудь побыть на месте Васьки!
Странное желание это и теперь иногда посещает меня. Отдыхая порой в городишке, где протекло мое отрочество, я вспоминаю эту чуть ли не единственную его радость - нашу колокольню. Сидя в летние вечера под окном, я слушаю зачинающийся в разных концах города, перепутывающийся и мерно дрожащий гул колоколов, и этот гул погружает меня в думы о том, как протекают тысячи тысяч наших жизней. Товарищи моих детских дней, те, которым детство сулило так много, - где они? А матери и отцы их, уже сгорбленные и пригнутые к земле страданиями и близостью смерти, плетутся с желтыми восковыми свечами в руках пред алтарь бога, который всегда казался им жестоким и карающим, требующим вечных покаянных слез и вздохов... И мне вспоминается далекое время, когда Васька так звучно и тяжко ударял в большой колокол. Я мысленно взбираюсь на колокольню и уже в свои руки беру веревку, привязанную к колокольному билу. Трудно раскачивать его, но нужно раскачивать сильнее, чтобы с первого же удара дрогнул воздух. А когда ответят другие колокола, нужно позабыться, затеряться в бурных звуках и хоть на мгновение поверить и напомнить людям, что "бог не есть бог мертвых, но живых"!
1900

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Иван Бунин - Над городом

Иван Бунин

Над городом

 Читать книгу

Аннотация

Бунинскую музыку прозаического письма не спутаешь ни с какой другой, в ней живут краски, звуки, запахи...

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Иван Бунин - Биография

Иван Бунин

На основную страницу

Биография

Бунин Иван Алексеевич (10 (22) октября 1870, Воронеж - 8 ноября 1953, Париж) - русский писатель; прозаик, поэт, переводчик.

Детство будущего писателя протекало в условиях дворянской скудеющей жизни, окончательно разорившегося "дворянского гнезда" (хутор Бутырки Елецкого уезда Орловской губернии). Он рано выучился читать, с детства обладал фантазией и был очень впечатлителен. Поступив в 1881 в гимназию в Ельце, проучился там всего пять лет, так как семья не имела на это средств, завершать гимназический курс пришлось дома (осваивать программу гимназии, а потом и университета ему помогал старший брат Юлий, с которым писателя связывали самые близкие отношения). Дворянин по рождению, Иван Бунин не получил даже гимназического образования, и это не могло не повлиять на его дальнейшую судьбу.

Средняя Россия, в которой прошло детство и юность Бунина, глубоко запала в душу писателя. Он считал, что именно средняя полоса России дала лучших русских писателей, а язык, прекрасный русский язык, подлинным знатоком которого он был сам, по его мнению, зародился и постоянно обогащался именно в этих местах.

Литературный дебют С 1889 началась самостоятельная жизнь - со сменой профессий, с работой как в провинциальной, так и в столичной периодике. Сотрудничая с редакцией газеты "Орловский вестник", молодой литератор познакомился с корректором газеты Варварой Владимировной Пащенко, вышедшей за него замуж в 1891. Молодые супруги, жившие невенчанные (родители Пащенко были против брака), впоследствии перебрались в Полтаву (1892) и стали служить статистиками в губернской управе. В 1891 вышел первый сборник стихов Бунина, еще очень подражательных.

1895 год - переломный в судьбе писателя. После того как Пащенко сошлась с другом Бунина А. И. Бибиковым, писатель оставил службу и переехал в Москву, где состоялись его литературные знакомства (с Л. Н. Толстым, чья личность и философия оказали сильнейшее влияние на Бунина, с А. П. Чеховым, М. Горьким,Н. Д. Телешовым, участником "сред" которого стал молодой писатель). Бунин водил дружбу и со многими известными художниками, живопись его всегда притягивала к себе, недаром его поэзия так живописна. Весной 1900, находясь в Крыму, познакомился с С. В. Рахманиновым и актерами Художественного театра, труппа которого гастролировала в Ялте.

Восхождение на литературный Олимп В 1900 появился рассказ Бунина "Антоновские яблоки", позднее вошедший во все хрестоматии русской прозы. Рассказ отличает ностальгическая поэтичность (оплакивание разоренных дворянских гнезд) и художественная отточенность. В то же время "Антоновские яблоки" подверглись критике за воскуренный фимиам голубой крови дворянина. В этот период приходит широкая литературная известность: за стихотворный сборник "Листопад" (1901), а также за перевод поэмы американского поэта-романтика Г. Лонгфелло "Песнь о Гайавате" (1896), Бунину была присуждена Российской Академией наук Пушкинская премия (позже, в 1909 он был избран почетным членом Академии наук). Поэзия Бунина уже тогда отличалась преданностью классической традиции, эта черта в дальнейшем пронижет все его творчество. Принесшая ему известность поэзия сложилась под влиянием Пушкина, Фета, Тютчева. Но она обладала только ей присущими качествами. Так, Бунин тяготеет к чувственно-конкретному образу; картина природы в бунинской поэзии складывается из запахов, остро воспринимаемых красок, звуков. Особую роль играет в бунинской поэзии и прозе эпитет, используемый писателем как бы подчеркнуто субъективно, произвольно, но одновременно наделенный убедительностью чувственного опыта.

Семейная жизнь. Путешествие по Востоку Семейная жизнь Бунина уже с Анной Николаевной Цакни (1896-1900), также сложилась неудачно, в 1905 скончался их сын Коля. В 1906 Бунин познакомился с Верой Николаевной Муромцевой (1881-1961), ставшей спутницей писателя на протяжении всей его последующей жизни. Муромцева, обладая незаурядными литературными способностями, оставила замечательные литературные воспоминания о своем муже ("Жизнь Бунина", "Беседы с памятью"). В 1907 Бунины отправились в путешествие по странам Востока - Сирии, Египту, Палестине. Не только яркие, красочные впечатления от путешествия, но и ощущение нового наступившего витка истории дали творчеству Бунина новый, свежий импульс.

Поворот в творчестве. Зрелый мастер Если в произведениях более ранних - рассказах сборника "На край света" (1897), а также в рассказах "Антоновские яблоки" (1900), "Эпитафия" (1900), Бунин обращается к теме мелкопоместного оскудения, ностальгически повествует о жизни нищих дворянских усадеб, то в произведениях, написанных после первой русской Революции 1905, главной становится тема драматизма русской исторической судьбы (повести "Деревня", 1910, "Суходол", 1912). Обе повести имели огромный успех у читателей. М. Горький отмечал, что, тут писателем был поставлен вопрос "... быть или не быть России?". Русская деревня, считал Бунин, обречена. Писателя обвиняли в резко негативном отражении жизни деревни.

"Беспощадную правду" бунинского письма отмечали самые разные литераторы (Ю. И. Айхенвальд , З. Н. Гиппиус и др. ). Однако реализм его прозы неоднозначно традиционен: с убедительностью и силой рисует писатель новые социальные типы, явившиеся в пореволюционной деревне. В 1910 Буниными было предпринято путешествие сначала в Европу, а затем в Египет и на Цейлон. Отголоски этого путешествия, впечатление, которое произвела на писателя буддийская культура, ощутимы, в частности, в рассказе "Братья" (1914). Осенью 1912 - весной 1913 опять за границей (Трапезунд, Константинополь, Бухарест), затем (1913-1914) - на Капри.

В 1915-1916 выходят сборники рассказов "Чаша жизни", "Господин из Сан-Франциско". В прозе этих лет ширится представление писателя о трагизме жизни мира, об обреченности и братоубийственном характере современной цивилизации (рассказы "Господин из Сан-Франциско", "Братья"). Этой цели служит и символическое, по мысли писателя, использование в этих произведениях эпиграфов из Откровения Иоанна Богослова, из буддийского канона, литературные аллюзии, присутствующие в текстах (сравнение трюма парохода в "Господине из Сан-Франциско" с девятым кругом дантовского ада). Темами этого периода творчества становятся смерть, судьба, воля случая. Конфликт обычно разрешается гибелью. Единственными ценностями, уцелевшими в современном мире, писатель считает любовь, красоту и жизнь природы. Но и любовь бунинских героев трагически окрашена и, как правило, обречена ("Грамматика любви"). Тема соединения любви и смерти, сообщающего предельную остроту и напряженность любовному чувству, свойственна творчеству Бунина до последних лет его писательской жизни.

Тяжелое бремя эмиграции Февральскую революцию воспринял с болью, предчувствуя предстоящие испытания. Октябрьский переворот только укрепил его уверенность в приближающейся катастрофе. Дневником событий жизни страны и размышлений писателя в это время стала книга публицистики "Окаянные дни" (1918). Бунины уезжают из Москвы в Одессу (1918), а затем - за границу, во Францию (1920). Разрыв с Родиной, как оказалось позднее, навсегда, был мучителен для писателя.

Темы дореволюционного творчества писателя раскрываются и в творчестве эмигрантского периода, причем в еще большей полноте. Произведения этого периода пронизаны мыслью о России, о трагедии русской истории 20 века, об одиночестве современного человека, которое только на краткий миг нарушается вторжением любовной страсти (сборники рассказов "Митина любовь", 1925, "Солнечный удар", 1927, "Темные аллеи", 1943, автобиографический роман "Жизнь Арсеньева", 1927-1929, 1933). Бинарность бунинского мышления - представление о драматизме жизни, связанное с представлением о красоте мира, - сообщает бунинским сюжетам интенсивность развития и напряженность. Та же интенсивность бытия ощутима и в бунинской художественной детали, приобретшей еще большую чувственную достоверность по сравнению с произведениями раннего творчества.

В 1927-1930 Бунин обратился к жанру короткого рассказа ("Слон", "Телячья головка", "Петухи" и др.). Это - результат поисков писателем предельного лаконизма, предельной смысловой насыщенности, смысловой "вместимости" прозы.

В эмиграции отношения с видными русскими эмигрантами у Буниных складывались тяжело, да и Бунин не обладал коммуникабельным характером. В 1933 он стал первым русским писателем, удостоенным Нобелевской премии. Это был, конечно, удар для советского руководства. Официальная пресса, комментируя это событие, объясняла решение Нобелевского комитета происками империализма.

Вo время столетия гибели А. С. Пушкина (1937) Бунин, выступая на вечерах памяти поэта, говорил о "пушкинском служении здесь, вне Русской земли".

На Родину не вернулся С началом Второй мировой войны, в 1939, Бунины поселились на юге Франции, в Грассе, на вилле "Жаннет", где и провели всю войну. Писатель пристально следил за событиями в России, отказываясь от любых форм сотрудничества с нацистскими оккупационными властями. Очень болезненно переживал поражения Красной Армии на восточном фронте, а затем искренне радовался ее победам.

В 1927-1942 бок о бок с семьей Буниных жила Галина Николаевна Кузнецова, ставшая глубокой поздней привязанностью писателя. Обладая литературными способностями, она создала произведения мемуарного характера, самым запоминающимся образом воссоздающие облик Бунина ("Грасский дневник", статья "Памяти Бунина").

Живя в нищете, прекратил публикацию своих произведений, много и тяжело болея, он все же написал в последние годы книгу воспоминаний, работал над книгой "О Чехове", вышедшей посмертно (1955) в Нью-Йорке. Бунин неоднократно выражал желание возвратиться на Родину, указ советского правительства 1946 "О восстановлении в гражданстве СССР подданных бывшей Российской империи..." назвал "великодушной мерой". Однако ждановское постановление о журналах "Звезда" и "Ленинград" (1946), растоптавшее А. Ахматову и М. Зощенко, навсегда отвратило писателя от намерения вернуться на Родину.

В 1945 Бунины вернулись в Париж. Крупнейшие писатели Франции и других стран Европы высоко оценивали творчество Бунина еще при его жизни (Ф. Мориак, А. Жид, Р. Роллан, Т. Манн, Р.-М. Рильке, Я. Ивашкевич и др.). Произведения писателя переведены на все европейские языки и на некоторые восточные.

Похоронен на русском кладбище Сен-Женевьев-де-Буа, под Парижем.