Иван Бунин - Митина любовь

1 Иван Бунин

Глава I

В Москве последний счастливый день Мити был девятого марта. Так, по крайней мере, казалось ему.
Они с Катей шли в двенадцатом часу утра вверх по Тверскому бульвару. Зима внезапно уступила весне, на солнце было почти жарко. Как будто правда прилетели жаворонки и принесли с собой тепло, радость. Все было мокро, все таяло, с домов капали капели, дворники скалывали лед с тротуаров, сбрасывали липкий снег с крыш, всюду было многолюдно, оживленно. Высокие облака расходились тонким белым дымом, сливаясь с влажно синеющим небом. Вдали с благостной задумчивостью высился Пушкин, сиял Страстной монастырь. Но лучше всего было то, что Катя, в этот день особенно хорошенькая, вся дышала простосердечием и близостью, часто с детской доверчивостью брала Митю под руку и снизу заглядывала в лицо ему, счастливому даже как будто чуть-чуть высокомерно, шагавшему так широко, что она едва поспевала за ним.
Возле Пушкина она неожиданно сказала:
- Как ты смешно, с какой-то милой мальчишеской неловкостью растягиваешь свой большой рот, когда смеешься. Не обижайся, за эту-то улыбку я и люблю тебя. Да вот еще за твои византийские глаза...
Стараясь не улыбаться, пересиливая и тайное довольство, и легкую обиду, Митя дружелюбно ответил, глядя на памятник, теперь уже высоко поднявшийся перед ними:
- Что до мальчишества, то в этом отношении мы, кажется, недалеко ушли друг от друга. А на византийца я похож так же, как ты на китайскую императрицу. Вы все просто помешались на этих Византиях, Возрождениях... Не понимаю я твоей матери!
- Что ж, ты бы на ее месте меня в терем запер? - спросила Катя.
- Не в терем, а просто на порог не пускал бы всю эту якобы артистическую богему, всех этих будущих знаменитостей из студий и консерваторий, из театральных школ, - ответил Митя, продолжая стараться быть спокойным и дружелюбно небрежным. - Ты же сама мне говорила, что Буковецкий уже звал тебя ужинать в Стрельну, а Егоров предлагал лепить голую, в виде какой-то умирающей морской волны, и, конечно, страшно польщена такой честью.
- Я все равно даже ради тебя не откажусь от искусства, - сказала Катя. - Может быть, я и гадкая, как ты часто говоришь, - сказала она, хотя Митя никогда не говорил ей этого, - может, я испорченная, но бери меня такую, какая я есть. И не будем ссориться, перестань ты меня ревновать хоть нынче, в такой чудный день! - Как ты не понимаешь, что ты для меня все-таки лучше всех, единственный? - негромко и настойчиво спросила она, уже с деланной обольстительностью заглядывая ему в глаза, и задумчиво, медлительно продекламировала:
Меж нами дремлющая тайна. Душа душе дала кольцо...
Это последнее, эти стихи уже совсем больно задели Митю. Вообще, многое даже и в этот день было неприятно и больно. Неприятна была шутка насчет мальчишеской неловкости: подобные шутки он слышал от Кати уже не в первый раз, и они были не случайны, - Катя нередко проявляла себя то в том, то в другом более взрослой, чем он, нередко (и невольно, то есть вполне естественно) выказывала свое превосходство над ним, и он с болью воспринимал это, как признак ее какой-то тайной порочной опытности. Неприятно было "все-таки" ("ты все-таки для меня лучше всех") и то, что это было сказано почему-то внезапно пониженным голосом, особенно же неприятны были стихи, их манерное чтение. Однако даже стихи и это чтение, то есть то самое, что больше всего напоминало Мите среду, отнимавшую у него Катю, остро возбуждавшую его ненависть и ревность, он перенес сравнительно легко в этот счастливый день девятого марта, его последний счастливый день в Москве, как часто казалось ему потом.
В этот день, на возвратном пути с Кузнецкого моста, где Катя купила у Циммермана несколько вещей Скрябина, она между прочим заговорила о его, Митиной, маме и сказала, смеясь:
- Ты не можешь себе представить, как я заранее боюсь ее!
Почему-то ни разу за все время их любви не касались они вопроса о будущем, о том, чем их любовь кончится. И вот вдруг Катя заговорила о его маме и заговорила так, точно само собой подразумевалось, что мама - ее будущая свекровь.

Глава II

Потом все шло как будто по-прежнему. Митя провожал Катю в студию Художественного театра, на концерты, на литературные вечера или сидел у нее на Кисловке и засиживался до двух часов ночи, пользуясь странной свободой, которую давала ей ее мать, всегда курящая, всегда нарумяненная дама с малиновыми волосами, милая, добрая женщина (давно жившая отдельно от мужа, у которого была вторая семья). Забегала и Катя к Мите, в его студенческие номера на Молчановке, и свидания их, как и прежде, почти сплошь протекали в тяжком дурмане поцелуев. Но Мите упорно казалось, что внезапно началось что-то страшное, что что-то изменилось, стало меняться в Кате.
Быстро пролетело то незабвенное легкое время, когда они только что встретились, когда они, едва познакомившись, вдруг почувствовали, что им всего интереснее говорить (и хоть с утра до вечера) только друг с другом, - когда Митя столь неожиданно оказался в том сказочном мире любви, которого он втайне ждал с детства, с отрочества. Этим временем был декабрь, - морозный, погожий, день заднем украшавший Москву густым инеем и мутно-красным шаром низкого солнца. Январь, февраль закружили Митину любовь в вихре непрерывного счастья, уже как бы осуществленного или, по крайней мере, вот-вот готового осуществиться. Но уже и тогда что-то стало (и все чаще и чаще) смущать, отравлять это счастье. Уже и тогда нередко казалось, что как будто есть две Кати: одна та, которой с первой минуты своего знакомства с ней стал настойчиво желать, требовать Митя, а другая - подлинная, обыкновенная, мучительно не совпадавшая с первой. И все же ничего подобного теперешнему не испытывал Митя тогда.
Все можно было объяснить. Начались весенние женские заботы, покупки, заказы, бесконечные переделки то того, то другого, и Кате действительно приходилось часто бывать с матерью у портних; кроме того, у нее впереди был экзамен в той частной театральной школе, где училась она. Вполне естественной поэтому могла быть ее озабоченность, рассеянность. И так Митя поминутно и утешал себя. Но утешения не помогали - то, что говорило мнительное сердце вопреки им, было сильнее и подтверждалось все очевиднее; внутренняя невнимательность Кати к нему все росла, а вместе с тем росла и его мнительность, его ревность. Директор театральной школы кружил Кате голову похвалами, и она не могла удержаться, рассказывала Мите об этих похвалах. Директор сказал ей: "Ты гордость моей школы", - он всем своим ученицам говорил "ты" - и, помимо общих занятий, стал заниматься с ней постом еще и отдельно, чтобы блеснуть ею на экзаменах особенно. Было же известно, что он развращал учениц, каждое лето увозил какую-нибудь с собой на Кавказ, в Финляндию, за границу. И Мите стало приходить в голову, что теперь директор имеет виды на Катю, которая хотя и не виновата в этом, все-таки, вероятно, это чувствует, понимает и потому уже как бы находится с ним в мерзких, преступных отношениях. И мысль эта мучила тем более, что слишком очевидно было уменьшение внимания Кати.
Казалось, что вообще что-то стало отвлекать ее от него. Он не мог спокойно думать о директоре. Но что директор! Казалось, что вообще над Катиной любовью стали преобладать какие-то другие интересы. К кому, к чему? Митя не знал, он ревновал Катю ко всем, ко всему, главное, к тому общему, им воображаемому, чем втайне от него уже будто бы начала жить она. Ему казалось, что ее непреоборимо тянет куда-то прочь от него и, может быть, к чему-то такому, о чем даже и помыслить страшно.
Раз Катя, полушутя, сказала ему в присутствии матери:
- Вы, Митя, вообще рассуждаете о женщинах по Домострою. И из вас выйдет совершенный Отелло. Вот уж никогда бы не влюбилась в вас и не пошла за вас замуж!
Мать возразила:
- А я не представляю себе любви без ревности. Кто не ревнует, тот, по-моему, не любит.
- Нет, мама, - сказала Катя со своею постоянной склонностью повторять чужие слова, - ревность это неуважение к тому, кого любишь. Значит, меня не любят, если мне не верят, - сказала она, нарочно не глядя на Митю.
- А по-моему, - возразила мать, - ревность и есть любовь. Я даже это где-то читала. Там это было очень хорошо доказано и даже с примерами из Библии, где сам бог называется ревнителем и мстителем...
Что до Митиной любви, то она теперь почти всецело выражалась только в ревности. И ревность эта была не простая, а какая-то, как ему казалось, особенная. Они с Катей еще не переступили последней черты близости, хотя позволяли себе в те часы, когда оставались одни, слишком многое. И теперь, в эти часы, Катя бывала еще страстнее, чем прежде. Но теперь и это стало казаться подозрительным и возбуждало порою ужасное чувство. Все чувства, из которых состояла его ревность, были ужасны, но среди них было одно, которое было ужаснее всех и которое Митя никак не умел, не мог определить и даже понять. Оно заключалось в том, что те проявления страсти, то самое, что было так блаженно и сладостно, выше и прекраснее всего в мире в применении к ним, Мите и Кате, становилось несказанно мерзко и даже казалось чем-то противоестественным, когда Митя думал о Кате и о другом мужчине. Тогда Катя возбуждала в нем острую ненависть. Все, что, глаз на глаз, делал с ней он сам, было полно для него райской прелести и целомудрия. Но как только он представлял себе на своем месте кого-нибудь другого, все мгновенно менялось, - все превращалось в нечто бесстыдное, возбуждающее жажду задушить Катю и, прежде всего, именно ее, а не воображаемого соперника

Глава III

В день экзамена Кати, который состоялся наконец (на шестой неделе поста), как будто особенно подтвердилась вся правота Митиных мучений.
Тут Катя уже совсем не видела, не замечала его, была вся чужая, вся публичная.
Она имела большой успех. Она была во всем белом, как невеста, и волнение делало ее прелестной. Ей дружно и горячо хлопали, и директор, самодовольный актер с бесстрастными и печальными глазами, сидевший в первом ряду, только ради пущей гордости делал ей иногда замечания, говоря негромко, но как-то так, что было слышно на всю залу и звучало нестерпимо.
- Поменьше читки, - говорил он веско, спокойно и так властно, точно Катя была его полной собственностью. - Не играй, а переживай, - говорил он раздельно.
И это было нестерпимо. Да нестерпимо было и самое чтение, вызывавшее рукоплескания. Катя горела жарким румянцем, смущением, голосок ее иногда срывался, дыхания не хватало, и это было трогательно, очаровательно. Но читала она с той пошлой певучестью, фальшью и глупостью в каждом звуке, которые считались высшим искусством чтения в той ненавистной для Мити среде, в которой уже всеми помыслами своими жила Катя: она не говорила, а все время восклицала с какой-то назойливой томной страстностью, с неумеренной, ничем не обоснованной в своей настойчивости мольбой, и Митя не знал, куда глаза девать от стыда за нее. Ужаснее же всего была та смесь ангельской чистоты и порочности, которая была в ней, в ее разгоревшемся личике, в ее белом платье, которое на эстраде казалось короче, так как все сидящие в зале глядели на Катю снизу, в ее белых туфельках и в обтянутых шелковыми белыми чулками ногах. "Девушка пела в церковном хоре", - с деланной, неумеренной наивностью читала Катя о какой-то будто бы ангельски невинной девушке. И Митя чувствовал и обостренную близость к Кате, - как всегда это чувствуешь в толпе к тому, кого любишь, - и злую враждебность, чувствовал и гордость ею, сознание, что ведь все-таки ему принадлежит она, и вместе с тем разрывающую сердце боль: нет, уже не принадлежит!
После экзамена были опять счастливые дни. Но Митя уже не верил им с той легкостью, как прежде. Катя, вспоминая экзамен, говорила:
- Какой ты глупый! Разве ты не чувствовал, что я и читала-то так хорошо только для тебя одного!
Но он не мог забыть, что чувствовал он на экзамене, и не мог сознаться, что эти чувства и теперь не оставили его. Чувствовала его тайные чувства и Катя и однажды, во время ссоры, воскликнула:
- Не понимаю, за что ты любишь меня, если, по-твоему, все так дурно во мне! И чего ты, наконец, хочешь от меня?
Но он и сам не понимал, за что он любил ее, хотя чувствовал, что любовь его не только не уменьшается, но все возрастает вместе с той ревнивой борьбой, которую он вел с кем-то, с чем-то из-за нее, из-за этой любви, из-за ее напрягающейся силы, все более возрастающей требовательности.
- Ты любишь только мое тело, а не душу! - горько сказала однажды Катя.
Опять это были чьи-то чужие, театральные слова, но они, при всей их вздорности и избитости, тоже касались чего-то мучительно неразрешимого. Он не знал, за что любил, не мог точно сказать, чего хотел... Что это значит вообще - любить? Ответить на это было тем более невозможно, что ни в том, что слышал Митя о любви, ни в том, что читал он о ней, не было ни одного точно определяющего ее слова. В книгах и в жизни все как будто раз и навсегда условились говорить или только о какой-то почти бесплотной любви, или только о том, что называется страстью, чувственностью. Его же любовь была непохожа ни на то, ни на другое. Что испытывал он к ней? То, что называется любовью, или то, что называется страстью? Душа Кати или тело доводило его почти до обморока, до какого-то предсмертного блаженства, когда он расстегивал ее кофточку и целовал ее грудь, райски прелестную и девственную, раскрытую с какой-то душу потрясающей покорностью, бесстыдностью чистейшей невинности?

Глава IV

Она все больше менялась.
Успех на экзамене много значил. И все-таки были на то и какие-то другие причины.
Как-то сразу превратилась Катя с наступлением весны как бы в какую-то молоденькую светскую даму, нарядную и все куда-то спешащую. Мите теперь просто стыдно было за свой темный коридор, когда она приезжала, - теперь она не приходила, а всегда приезжала, - когда она, шурша шелком, быстро шла по этому коридору, опустив на лицо вуальку. Теперь она бывала неизменно нежна с ним, но неиз менно опаздывала и сокращала свидания, говоря, что ей опять надо ехать с мамой к портнихе.
- Понимаешь, франтим напропалую! - говорила она, кругло, весело и удивленно блестя глазами, отлично понимая, что Митя не верит ей, и все-таки говоря, так как говорить теперь стало совсем не о чем.
И шляпки она теперь почти никогда не снимала, и зонтика не выпускала из рук, на отлете сидя на кровати Мити и с ума сводя его своими икрами, обтянутыми шелковыми чулками. А перед тем как уехать и сказать, что нынче вечером ее опять не будет дома, - опять надо к кому-то с мамой! - она неизменно проделывала одно и то же, с явной целью одурачить его, наградить за все его "глупые", как она выражалась, мучения: притворно-воровски взглядывала на дверь, соскальзывала с кровати и, вильнув бедрами по его ногам, говорила поспешным шепотом:
- Ну, целуй же меня!

Глава V

И в конце апреля Митя наконец решил дать себе отдых и уехать в деревню.
Он совершенно замучил и себя и Катю, и мука эта была тем нестерпимее, что как будто не было никаких причин для нее: что в самом деле случилось, в чем виновата Катя? И однажды Катя, с твердостью отчаяния, сказала ему:
- Да, уезжай, уезжай, я больше не в силах! Нам надо временно расстаться, выяснить наши отношения. Ты стал так худ, что мама убеждена, что у тебя чахотка. Я больше не могу!
И отъезд Мити был решен. Но уезжал Митя, к великому своему удивлению, хотя и не помня себя от горя, все-таки почти счастливый. Как только отъезд был решен, неожиданно вернулось все прежнее. Ведь он все-таки страстно не хотел верить ничему тому ужасному, что ни днем, ни ночью не давало ему покоя. И достаточно было малейшей перемены в Кате, чтобы опять все изменилось в его глазах. А Катя опять стала нежна и страстна уже без всякого притворства, - он чувствовал это с безошибочной чуткостью ревнивых натур, - и опять стал он сидеть у нее до двух часов ночи, и опять было о чем говорить, и чем ближе становился отъезд, тем все нелепее казалась разлука, надобность "выяснить отношения". Раз Катя даже заплакала, - а она никогда не плакала, - и эти слезы вдруг сделали ее страшно родною ему, пронзили его чувством острой жалости и как будто какой-то вины перед ней.
Мать Кати в начале июня уезжала на все лето в Крым и увозила и ее с собой. Решили встретиться в Мисхоре. Митя тоже должен был приехать в Мисхор.
И он собирался, делал приготовления к отъезду, ходил по Москве в том странном опьянении, которое бывает, когда человек еще бодро держится на ногах, но уже болен какой-то тяжелой болезнью. Он был болезненно, пьяно несчастен и вместе с тем болезненно счастлив, растроган возвратившейся близостью Кати, ее заботливостью к нему, - она даже ходила с ним покупать дорожные ремни, точно она была его невеста или жена, - и вообще возвратом почти всего того, что напоминало первое время их любви. И так же воспринимал он и все окружающее, - дома, улицы, идущих и едущих по ним, погоду, все время по-весеннему хмурившуюся, запах пыли и дождя, церковный запах тополей, распустившихся за заборами в переулках: все говорило о горечи разлуки и о сладости надежды на лето, на встречу в Крыму, где уже ничто не будет мешать и все осуществится (хотя он и не знал, что именно все).
В день отъезда зашел проститься Протасов. Среди гимназистов старших классов, среди студентов нередко встречаются юноши, усвоившие себе манеру держаться с добродушно-угрюмой насмешливостью, с видом человека, который старше, опытнее всех на свете. Таков был и Протасов, один из ближайших приятелей Мити, единственный настоящий друг его, знавший, несмотря на всю скрытность, молчаливость Мити, все тайны его любви. Он глядел, как Митя завязывал чемодан, видел, как тряслись его руки, потом с грустной мудростью ухмыльнулся и сказал:
- Чистые вы дети, прости господи! А за всем тем, любезный мой Вертер из Тамбова, все же пора бы понять, что Катя есть прежде всего типичнейшее женское естество и что сам полицеймейстер ничего с этим не поделает. Ты, естество мужское, лезешь на стену, предъявляешь к ней высочайшие требования инстинкта продолжения рода, и, конечно, все сие совершенно законно, даже в некотором смысле священно. Тело твое есть высший разум, как справедливо заметил герр Ницше. Но законно и то, что ты на этом священном пути можешь сломать себе шею. Есть же особи в мире животном, коим даже по штату полагается платить ценой собственного существования за свой первый и последний любовный акт. Но так как для тебя этот штат, вероятно, не совсем уж обязателен, то смотри в оба, поберегай себя. Вообще, не спеши. "Юнкер Шмит, честное слово, лето возвратится!" Свет не лыком шит, не клином на Кате сошелся. Вижу по твоим усилиям задушить чемодан, что ты с этим совершенно не согласен, что этот клин тебе весьма любезен. Ну, прости за непрошеный совет - и да хранит тебя Никола-угодник со всеми присными его!
А когда Протасов, тиснув Мите руку, ушел, Митя, затягивая в ремни подушку и одеяло, услыхал в свое открытое во двор окно, как загремел, пробуя голос, студент, живший напротив, учившийся нению и упражнявшийся с утра до вечера, - запел "Азру". Тогда Митя заспешил с ремнями, застегнул их как попало, схватил картуз и пошел на Кисловку, - проститься с матерью Кати. Мотив и слова песни, которую запел студент, так настойчиво звучали и повторялись в нем, что он не видел ни улиц, ни встречных, шел еще пьянее, чем ходил все последние дни. В самом деле было похоже на то, что свет клином сошелся, что юнкер Шмит из пистолета хочет застрелиться! Ну, что ж, сошелся так сошелся, думал он и опять возвращался к песне о том, как, гуляя по саду и "красой своей сияя", встречала дочь султана в саду черного невольника, который стоял у фонтана "бледнее смерти", как однажды спросила она его, кто он и откуда, и как ответил он ей, начав зловеще, но смиренно, с угрюмой простотой:
Зовусь Магометом я... -
и кончив восторженно-трагическим воплем:
- Я из рода бедных Азров, Полюбив, мы умираем!
Катя одевалась, чтобы ехать на вокзал провожать его, ласково крикнула ему из своей комнаты, - из комнаты, где он провел столько незабвенных часов! - что она придет к первому звонку. Милая, добрая женщина с малиновыми волосами сидела одна, курила и очень грустно посмотрела на него, - она, вероятно, все давно понимала, обо всем догадывалась. Он, весь алый, внутренне дрожащий, поцеловал ее нежную и дряблую руку, по-сыновьи склонив голову, и она с материнской лаской несколько раз поцеловала его в висок и перекрестила.
- Эх, милый, - с несмелой улыбкой сказала она словами Грибоедова, - живите-ка смеясь! Ну, Христос с вами, поезжайте, поезжайте...
VI
Сделав все то последнее, что нужно было сделать в номерах, уложив свои вещи в кривую извозчичью пролетку при помощи коридорного, он наконец неловко уселся возле них, тронулся и тотчас же почувствовал то особое, что охватывает при отъезде, - кончен (и навсегда) известный срок жизни! - и вместе с тем внезапную легкость, надежду на начало чего-то нового. Он несколько успокоился и бодрее, как бы новыми глазами стал глядеть вокруг. Конец, прощай Москва и все, что пережито в ней! Накрапывало, хмурилось, в переулках было пусто, булыжник был темен и блестел, как железный, дома стояли невеселые, грязные. Извозчик вез с мучительной неспешностью и то и дело заставлял Митю отворачиваться и стараться не дышать. Проехали Кремль, потом Покровку и опять свернули в переулки, где в садах хрипло орала к дождю и к вечеру ворона, а все же была весна, весенний запах воздуха. Но вот наконец доехали, и Митя бегом кинулся за носильщиком по людному вокзалу, на перрон, потом на третий путь, где уже был готов длинный и тяжелый курский поезд. И из всей огромной и безобразной толпы, осаждавшей поезд, из-за всех носильщиков, с грохотом и предупреждающими покрикиваниями кативших тележки с вещами, он мгновенно выделил, увидал то, что, "красой своей сияя", одиноко стояло вдали и казалось совершенно особым существом не только во всей этой толпе, но и во всем мире. Уже пробил первый звонок, - на этот раз опоздал он, а не Катя. Она трогательно приехала раньше его, она его ждала и кинулась к нему опять с заботливостью жены или невесты:
- Милый, занимай скорее место! Сейчас второй звонок!
А после второго звонка она еще трогательнее стояла на платформе, снизу глядя на него, стоявшего в дверях третьеклассного вагона, уже битком набитого и вонючего. Все в ней было прелестно, - ее милое, хорошенькое личико, ее небольшая фигурка, ее свежесть, молодость, где женственность еще мешалась с детскостью, ее вверх поднятые сияющие глаза, ее голубая скромная шляпка, в изгибах которой была некоторая изящная задорность, и даже ее темно-серый костюм, в котором Митя с обожанием чувствовал даже материю и шелк подкладки. Он стоял худой, нескладный, на дорогу он надел высокие грубые сапоги и старую куртку, пуговицы которой были обтерты, краснели медью. И все-таки Катя смотрела на него непритворно любящим и грустным взглядом. Третий звонок так неожиданно и резко ударил по сердцу, что Митя ринулся с площадки вагона как безумный, и так же безумно, с ужасом кинулась к нему навстречу Катя. Он припал к ее перчатке и, вскочив назад, в вагон, сквозь слезы замахал ей картузом с неистовым восторгом, а она подхватила рукой юбку и поплыла вместе с платформой назад, все еще не спуская с него поднятого взгляда. Она плыла все быстрее, ветер все сильнее трепал волосы высунувшегося из окна Мити, а паровоз расходился все шибче, все беспощаднее, наглым, угрожающим ревом требуя путей, - и вдруг точно сорвало и ее, и конец платформы...

Глава VII

Давно наступили долгие весенние сумерки, темные от дождевых туч, тяжелый вагон грохотал в голом и прохладном поле, - в полях весна была еще ранняя, - шли кондуктора по коридору вагона, спрашивая билеты и вставляя в фонари свечи, а Митя все еще стоял возле дребезжащего окна, чувствуя запах Катиной перчатки, оставшийся на его губах, все еще весь пылал острым огнем последнего мига разлуки. И вся длинная московская зима, счастливая и мучительная, преобразившая всю жизнь его, вся целиком и уже совсем в каком-то новом свете вставала перед ним. В новом свете, опять в новом, стояла теперь перед ним и Катя... Да, да, кто она, что она такое? А любовь, страсть, душа, тело? Это что такое? Ничего этого нет, - есть что-то другое, совсем другое! Вот этот запах перчатки - разве это тоже не Катя, не любовь, не душа, не тело? И мужики, рабочие в вагоне, женщина, которая ведет в отхожее место своего безобразного ребенка, тусклые свечи в дребезжащих фонарях, сумерки в весенних пустых полях - все любовь, все душа, и все мука, и все несказанная радость.
Утром был Орел, пересадка, провинциальный поезд возле дальней платформы. И Митя почувствовал: какой это простой, спокойный и родной мир по сравнению с московским, уже отошедшим куда-то в тридесятое царство, центром которого была Катя, теперь такая как будто одинокая, жалкая, любимая только нежно! Даже небо, кое-где подмазанное бледной синевой дождевых облаков, даже ветер тут проще и спокойнее... Поезд из Орла шел не спеша, Митя не спеша ел тульский печатный пряник, сидя в почти пустом вагоне. Потом поезд разошелся и умотал, усыпил его.
Проснулся он только в Верховье. Поезд стоял, было довольно многолюдно и суетливо, но тоже как-то захолустно. Приятно пахло чадом станционной кухни. Митя с удовольствием съел тарелку щей и выпил бутылку пива, потом опять задремал, - глубокая усталость напала на него. А когда он опять очнулся, поезд мчался по весеннему березовому лесу, уже знакомому, перед последней станцией. Опять по-весеннему сумрачно темнело, в открытое окно пахло дождем и как будто грибами. Лес стоял еще совсем голый, но все же грохотанье поезда отдавалось в нем отчетливее, чем в поле, а вдали уже мелькали по-весеннему печальные огоньки станции. Вот и высокий зеленый огонь семафора, - особенно прелестный в такие сумерки в березовом голом лесу, - и поезд со стуком стал переходить на другой путь... Боже, как по-деревенски жалок и мил работник, ждущий барчука на платформе!
Сумерки и тучи все сгущались, пока ехали от станции по большому селу, тоже еще весеннему, грязному. Все тонуло в этих необыкновенно мягких сумерках, в глубочайшей тишине земли, теплой ночи, слившейся с темнотой неопределенных, низко нависших дождевых туч, и опять Митя дивился и радовался: как спокойна, проста, убога деревня, эти пахучие курные избы, уже давно спящие, - с Благовещенья добрые люди не вздувают огня, - и как хорошо в этом темном и теплом степном мире! Тарантас нырял по ухабам, по грязи, дубы за двором богатого мужика высились еще совсем нагие, неприветливые, чернели грачиными гнездами. У избы стоял и вглядывался в сумрак странный, как будто из древности мужик: босые ноги, рваный армяк, баранья шапка на длинных прямых волосах... И пошел теплый, сладостный, душистый дождь. Митя подумал о девках, о молодых бабах, спящих в этих избах, обо всем том женском, к чему он приблизился за зиму с Катей, и все слилось в одно, - Катя, девки, ночь, весна, запах дождя, запах распаханной, готовой к оплодотворению земли, запах лошадиного пота и воспоминание о запахе лайковой перчатки.

Глава VIII

В деревне жизнь началась днями мирными, очаровательными.
Ночью по пути со станции Катя как будто померкла, растворилась во всем окружающем. Но нет, это только так показалось и казалось еще несколько дней, пока Митя отсыпался, приходил в себя, привыкал к новизне с детства знакомых впечатлений родного дома, деревни, деревенской весны, весенней наготы и пустоты мира, опять чисто и молодо готового к новому расцвету.
Усадьба была небольшая, дом старый и незатейливый, хозяйство несложное, не требующее большой дворни, - жизнь для Мити началась тихая. Сестра Аня, второклассница-гимназистка, и брат Костя, подросток-кадет, были еще в Орле, учились, должны были приехать не раньше начала июня. Мама, Ольга Петровна, была, как всегда, занята хозяйством, в котором ей помогал только приказчик, - староста, как называли его на дворне, - часто бывала в поле, ложилась спать, как только темнело.
Когда Митя, на другой день по приезде, проспавши двенадцать часов, вымытый, во всем чистом, вышел из своей солнечной комнаты, - она была окнами в сад, на восток, - и прошел по всем другим, он живо испытал чувство их родственности и мирной, успокаивающей и душу и тело простоты. Везде все стояло на своих привычных местах, как и много лет тому назад, и так же знакомо и приятно пахло; везде к его приезду все было прибрано, во всех комнатах были вымыты полы. Домывали только зал, примыкавший к прихожей, к лакейской, как ее называли еще до сих пор. Веснушчатая девка, поденщица с деревни, стояла на окне возле дверей на балкон, тянулась к верхнему стеклу, со свистом протирая его и отражаясь в нижних стеклах синеющим, как бы далеким, отражением. Горничная Параша, вытащив большую тряпку из ведра с горячей водой, босая, белоногая, шла по залитому полу на маленьких пятках и сказала дружественно-развязной скороговоркой, вытирая пот с разгоревшегося лица сгибом засученной руки:
- Идите кушайте чай, мамаша еще до свету уехали на станцию со старостой, вы небось и не слыхали...
И тотчас же Катя властно напомнила о себе: Митя поймал себя на вожделении к этой засученной женской руке и к женственному изгибу тянувшейся вверх девки на окне, к ее юбке, под которую крепкими тумбочками уходили голые ноги, и с радостью ощутил власть Кати, свою принадлежность ей, почувствовал ее тайное присутствие во всех впечатлениях этого утра.
И присутствие это чувствовалось все живее и живее с каждым новым днем и становилось все прекраснее, по мере того как Митя приходил в себя, успокаивался и забывал ту, обыкновенную, Катю, которая в Москве так часто и так мучительно не сливалась с Катей, созданной его желанием.

Глава IX

Первый раз жил он теперь дома взрослым, с которым даже мама держалась как-то иначе, чем прежде, а главное, жил с первой настоящей любовью в душе, уже осуществляя то самое, чего втайне ждало все его существо с детства, с отрочества.
Еще в младенчестве дивно и таинственно шевельнулось в чем нечто невыразимое на человеческом языке. Когда-то и где-то, должно быть, тоже весной, в саду, возле кустов сирени, - запомнился острый запах шпанских мух, - он, совсем маленький, стоял с какой-то молодой женщиной, - вероятно, с своей нянькой, - и вдруг что-то точно озарилось перед ним небесным светом, - не то лицо ее, не то сарафан на полной груди, - и что-то горячей волной прошло, взыграло в нем, истинно как дитя во чреве матери... Но то было как во сне. Как во сне было и все, что было потом, - в детстве, отрочестве, в гимназические годы. Были какие-то особые, ни на что не похожие восхищения то одной, то другой из тех девочек, которые приезжали со своими матерями на его детские праздники, тайное жадное любопытство к каждому движению этого чарующего, тоже ни на что не похожего маленького существа в платьице, в башмачках, с бантом шелковой ленты на головке. Было (это уже позднее, в губернском городе) длившееся почти всю осень и уже гораздо более сознательное восхищение гимназисточкой, часто появлявшейся по вечерам на дереве за забором соседнего сада: ее резвость, насмешливость, коричневое платьице, круглый гребешок в волосах, грязные ручки, смех, звонкий крик - все было таково, что Митя думал о ней с утра до вечера, грустил, порою даже плакал, неутолимо что-то желая от нее. Потом и это как-то само собой кончилось, забылось, и были новые, более или менее долгие, - и опять-таки сокровенные, - восхищения, были острые радости и горести внезапной влюбленности на гимназических балах... были какие-то томления в теле, в сердце же смутные предчувствия, ожидания чего-то...
Он родился и вырос в деревне, но гимназистом поневоле проводил весну в городе, за исключением одного года, позапрошлого, когда он, приехав в деревню на масленицу, захворал и, поправляясь, пробыл дома март и половину апреля. Это было незабвенное время. Недели две он лежал и только в окно видел каждый день меняющиеся вместе с увеличением в мире тепла и света небеса, снег, сад, его стволы и ветви. Он видел: вот утро, и в комнате так ярко и тепло от солнца, что уже ползают по стеклам оживающие мухи... вот послеобеденный час на другой день: солнце за домом, с другой его стороны, а в окне уже до голубизны бледный весенний снег и крупные белые облака в синеве, в вершинах деревьев... а вот, еще через день, в облачном небе такие яркие прогалины, и на коре деревьев такой мокрый блеск, и так каплет с крыши над окном, что не нарадуешься, не наглядишься... После пошли теплые туманы, дожди, снег распустило и съело в несколько суток, тронулась река, стала радостно и ново чернеть, обнажаться и в саду и на дворе земля... И надолго запомнился Мите один день в конце марта, когда он в первый раз поехал верхом в поле. Небо не ярко, но так живо, так молодо светилось в бледных, в бесцветных деревьях сада. В поле еще свежо дуло, жнивья были дики и рыжи, а там, где пахали, - уже пахали под овес, - маслянисто, с первобытной мощью чернели взметы. И он целиком ехал по этим жнивьям и взметам к лесу и издалека видел его в чистом воздухе, - голый, маленький, видный из конца в конец, - потом спустился в его лощины и зашумел копытами лошади по глубокой прошлогодней листве, местами совсем сухой, палевой, местами мокрой, коричневой, переехал засыпанные ею овраги, где еще шла полая вода, а из-под кустов с треском вырывались прямо из-под ног лошади смугло-золотые вальдшнепы... Чем была для него вся эта весна и особенно этот день, когда так свежо дуло навстречу ему в поле, а лошадь, одолевавшая насыщенные влагой жнивья и черные пашни, так шумно дышала широкими ноздрями, храпя и ревя нутром с великолепной дикой силой? Казалось тогда, что именно эта весна и была его первой настоящей любовью, днями сплошной влюбленности в кого-то и во что-то, когда он любил всех гимназисток и всех девок в мире. Но каким далеким казалось ему это время теперь! Насколько был он тогда еще совсем мальчик, невинный, простосердечный, бедный своими скромными печалями, радостями и мечтаниями! Сном или, скорее, воспоминанием о каком-то чудесном сне была тогда его беспредметная, бесплотная любовь. Теперь же в мире была Катя, была душа, этот мир в себе воплотившая и надо всем над ним торжествующая.

Глава X

Только раз в это первое время напомнила о себе Катя зловеще.
Однажды, поздно вечером, Митя вышел на заднее крыльцо. Было очень темно, тихо, пахло сырым полем. Из-за ночных облаков, над смутными очертаниями сада, слезились мелкие звезды. И вдруг где-то вдали что-то дико, дьявольски гукнуло и закатилось лаем, визгом. Митя вздрогнул, оцепенел, потом осторожно сошел с крыльца, вошел в темную, как бы со всех сторон враждебно сторожащую его аллею, снова остановился и стал ждать, слушать: что это такое, где оно, - то, что так неожиданно и страшно огласило сад? Сыч, лесной пугач, совершающий свою любовь, и больше ничего, думал он, а весь замирал как бы от незримого присутствия в этой тьме самого дьявола. И вдруг опять раздался гулкий, всю Митину душу потрясший вой, где-то близко, в верхушках аллеи, затрещало, зашумело - и дьявол бесшумно перенесся куда-то в другое место сада. Там он сначала залаял, потом стал жалобно, моляще, как ребенок, ныть, плакать, хлопать крыльями и клекотать с мучительным наслаждением, стал взвизгивать, закатываться таким ерническим смехом, точно его щекотали и пытали. Митя, весь дрожа, впился в темноту и глазами и слухом. Но дьявол вдруг сорвался, захлебнулся и, прорезав темный сад предсмертно-истомным воплем, точно сквозь землю провалился. Напрасно прождав возобновления этого любовного ужаса еще несколько минут, Митя тихо вернулся домой - и всю ночь мучился сквозь сон всеми теми болезненными и отвратительными мыслями и чувствами, в которые превратилась в марте в Москве его любовь.
Однако утром, при солнце, его ночные терзания быстро рассеялись. Он вспомнил, как заплакала Катя, когда они твердо решили, что он должен на время уехать из Москвы, вспомнил, с каким восторгом она ухватилась за мысль, что он тоже приедет в Крым в начале июня, и как трогательно помогала она ему в его приготовлениях к отъезду, как провожала она его на вокзале... Он вынул ее фотографическую карточку, долго, долго вглядывался в ее маленькую нарядную головку, поражаясь чистотой, ясностью ее прямого, открытого (чуть круглого) взгляда... Потом написал еж особенно длинное и особенно сердечное письмо, полное веры в их любовь, и опять возвратился к непрестанному ощущению ее любовного и светлого пребывания во всем, чем он жил и радовался.
Он помнил, что он испытал, когда умер отец, девять лет тому назад. Это было тоже весной. На другой день после этой смерти, робко, с недоумением и ужасом пройдя по залу, где с высоко поднятой грудью и сложенными на ней большими бледными руками лежал на столе, чернел своей сквозной бородой и белел носом наряженный в дворянский мундир отец, Митя вышел на крыльцо, глянул на стоявшую возле двери огромную крышку гроба, обитую золотой парчой, - и вдруг почувствовал: в мире смерть! Она была во всем: в солнечном свете, в весенней траве на дворе, в небе, в саду... Он пошел в сад, в пеструю от света липовую аллею, потом в боковые аллеи, еще более солнечные, глядел на деревья и на первых белых бабочек, слушал первых, сладко заливающихся птиц - и ничего не узнавал: во всем была смерть, страшный стол в зале и длинная парчовая крышка на крыльце! Не по-прежнему, как-то не так светило солнце, не так зеленела трава, не так замирали на весенней, только еще сверху горячей траве бабочки, - все было не так, как сутки тому назад, все преобразилось как бы от близости конца мира, и жалка, горестна стала прелесть весны, ее вечной юности! И это длилось долго и потом, длилось всю весну, как еще долго чувствовался - или мнился - в вымытом и много раз проветренном доме страшный, мерзкий, сладковатый запах...
Такое же наваждение, - только совсем другого порядка, - испытывал Митя и теперь: эта весна, весна его первой любви, тоже была совершенно иная, чем все прежние весны. Мир опять был преображен, опять полон как будто чем-то посторонним, но только не враждебным, не ужасным, а напротив, - дивно сливающимся с радостью и молодостью весны. И это постороннее была Катя или, вернее, то прелестнейшее в мире, чего от нее хотел, требовал Митя. Теперь, по мере того как шли весенние дни, он требовал от нее все больше и больше. И теперь, когда ее не было, был только ее образ, образ не существующий, а только желанный, она, казалось, ничем не нарушала того беспорочного и прекрасного, чего от нее требовали, и с каждым днем все живее и живее чувствовалась во всем, на что бы ни взглянул Митя.

Глава XI

Он с радостью убедился в этом в первую же неделю своего пребывания дома. Тогда был как бы еще канун весны. Он сидел с книгой возле открытого окна гостиной, глядел меж стволов пихт и сосен в палисаднике на грязную речку в лугах, на деревню на косогорах за речкой: еще с утра до вечера, неустанно, изнемогая от блаженной хлопотливости, так, как орут они только ранней весной, орали грачи в голых вековых березах в соседнем помещичьем саду, и еще дик, сер был вид деревни на косогорах, и только еще одни лозины покрывались там желтоватой зеленью... Он шел в сад: и сад был еще низок и гол, прозрачен, - только зеленели поляны, все испещренные мелкими бирюзовыми цветочками, да опушился акатник вдоль аллей и бледно белел, мелко цвел один вишенник в лощине, в южной, нижней части сада... Он выходил в поле: еще пусто, серо было в поле, еще щеткой торчало жнивье, еще колчеваты и фиолетовы были высохшие полевые дороги... И все это была нагота молодости, поры ожидания - и все это была Катя. И это только так казалось, что отвлекают девки-поденщицы, делающие то то, то другое в усадьбе, работники в людской, чтение, прогулки, хождение на деревню к знакомым мужикам, разговоры с мамой, поездки со старостой (рослым, грубым отставным солдатом) в поле на беговых дрожках...
Потом прошла еще неделя. Раз ночью был обломный дождь, а потом горячее солнце как-то сразу вошло в силу, весна потеряла свою кротость и бледность, и все вокруг на глазах стало меняться не по дням, а по часам. Стали распахивать, превращать в черный бархат жнивья, зазеленели полевые межи, сочнее стала мурава на дворе, гуще и ярче засинело небо, быстро стал одеваться сад свежей, мягкой даже на вид зеленью, залиловели и запахли серые кисти сирени, и уже появилось множество черных, металлически блестящих синевой крупных мух на ее темно-зеленой глянцевитой листве и на горячих пятнах света на дорожках. На яблонях, грушах еще были видны ветви, их едва тронула мелкая, сероватая и особенно мягкая листва, но эти яблони и груши, всюду простиравшие сети своих кривых ветвей под другими деревьями, все уже закудрявились млечным снегом, и с каждым днем этот цвет становился все белее, все гуще и все благовоннее. В это дивное время радостно и пристально наблюдал Митя за всеми весенними изменениями, происходящими вокруг него. Но Катя не только не отступала, не терялась среди них, а напротив, - участвовала в них во всех и всему придавала себя, свою красоту, расцветающую вместе с расцветом весны, с этим все роскошнее белеющим садом и все темнее синеющим небом.

Глава XII

И вот однажды, выйдя в зал, полный предвечернего солнца, к чаю, Митя неожиданно увидел возле самовара почту, которую он напрасно ждал все утро. Он быстро подошел к столу - уж давно должна была Катя ответить хоть на одно из писем, что отправил он ей, - и ярко и жутко блеснул ему в глаза небольшой изысканный конверт с надписью на нем знакомым жалким почерком. Он схватил его и зашагал вон из дома, потом по саду, по главной аллее. Он ушел в самую дальнюю часть сада, туда, где через него проходила лощина, и, остановясь и оглянувшись, быстро разорвал конверт. Письмо было кратко, всего в несколько строк, но Мите нужно было раз пять прочесть их, чтобы наконец понять, - так колотилось его сердце. "Мой любимый, мой единственный!" - читал и перечитывал он - и земля плыла у него под ногами от этих восклицаний. Он поднял глаза: над садом торжественно и радостно сияло небо, вокруг сиял сад своей снежной белизной, соловей, уже чуя предвечерний холодок, четко и сильно, со всей сладостью соловьиного самозабвения, щелкал в свежей зелени дальних кустов - и кровь отлила от его лица, мурашки побежали по волосам...
Домой он шел медленно - чаша его любви была полна с краями. И так же осторожно носил он ее в себе и следующие дни, тихо, счастливо ожидая нового письма.

Глава XIII

Сад разнообразно одевался.
Огромный старый клен, возвышавшийся над всей южной частью сада, видный отовсюду, стал еще больше и виднее, - оделся свежей, густой зеленью.
Выше и виднее стала и главная аллея, на которую Митя постоянно смотрел из своих окон: вершины ее старых лип, тоже покрывшиеся, хотя еще прозрачно, узором юной листвы, поднялись и протянулись над садом светло-зеленой грядою.
А ниже клена, ниже аллеи лежало нечто сплошное кудрявого, благоуханного сливочного цвета.
И все это: огромная и пышная вершина клена, светло-зеленая гряда аллеи, подвенечная белизна яблонь, груш, черемух, солнце, синева неба и все то, что разрасталось в низах сада, в лощине, вдоль боковых аллей и дорожек и под фундаментом южной стены дома, - кусты сирени, акации и смородины, лопухи, крапива, чернобыльник, - все поражало своей густотой, свежестью и новизной.
На чистом зеленом дворе от надвигающейся отовсюду растительности стало как будто теснее, дом стал как будто меньше и красивее. Он как будто ждал гостей - по целым дням были открыты и двери и окна во всех комнатах: в белом зале, в синей старомодной гостиной, в маленькой диванной, тоже синей и увешанной овальными миниатюрами, и в солнечной библиотеке, большой и пустой угловой комнате со старыми иконами в переднем углу и низкими книжными шкафами из ясени вдоль стен. И везде в комнаты празднично глядели приблизившиеся к дому разнообразно зеленые, то светлые, то темные, деревья с яркой синевой между ветвями.
Но письма не было. Митя знал неспособность Кати к письмам и то, как трудно ей всегда собраться сесть за письменный стол, найти перо, бумагу, конверт, купить марку... Но разумные соображения опять стали плохо помогать. Счастливая, даже гордая уверенность, с которой он несколько дней ждал второго письма, исчезла, - он томился и тревожился все сильнее. Ведь за таким письмом, как первое, тотчас же должно было последовать что-то еще более прекрасное и радующее. Но Катя молчала.
Он реже стал ходить на деревню, ездить в поле. Он сидел в библиотеке, перелистывал журналы, уже десятки лет желтевшие и сохнувшие в шкафах. В журналах было много прекрасных стихов старых поэтов, чудесных строк, говоривших почти всегда об одном, - о том, чем полны все стихи и песни с начала мира, чем жила теперь и его душа и что неизменно мог он так или иначе отнести к самому себе, к своей любви, к Кате. И он по целым часам сидел в кресле возле раскрытого шкафа и мучил себя, читая и перечитывая:
Люди спят, мой друг, пойдем в тенистый сад!
Люди спят, одни лишь звезды к нам глядят...
Все эти чарующие слова, все эти призывы были как бы его собственными, обращены были теперь как будто только к одной, к той, кого неотступно видел во всем и всюду он, Митя, и звучали порою почти грозно:
Над зеркальными водами
Машут лебеди крылами -
И колышется река:
О, приди же! Звезды блещут,
Листья медленно трепещут,
И находят облака...
Он, закрывая глаза, холодея, по несколько раз кряду повторял этот призыв, зов сердца, переполненного любовной силой, жаждущей своего торжества, блаженного разрешения. Потом долго смотрел перед собою, слушал глубокое деревенское молчание, окружавшее дом, - и горько качал головой. Нет, она не отзывалась, она безмолвно сияла где-то там, в чужом и далеком московском мире! - И опять отливала от сердца нежность - опять росло, ширилось это грозное, зловещее, заклинающее:
О, приди же! Звезды блещут,
Листья медленно трепещут,
И находят облака...

Глава XIV

Однажды, подремав после обеда, - обедали в полдень, - Митя вышел из дома и не спеша пошел в сад. В саду часто работали девки, окапывали яблони, работали они и нынче. Митя шел посидеть возле них, поболтать с ними, - это уже входило в привычку.
День был жаркий, тихий. Он шел в сквозной тени аллеи и далеко видел вокруг себя кудрявые белоснежные ветви. Особенно силен, густ был цвет на грушах, и смесь этой белизны и яркой синевы неба давала фиолетовый оттенок. И груши и яблони цвели и осыпались, разрытая земля под ними была вся усеяна блеклыми лепестками. В теплом воздухе чувствовался их сладковатый, нежный запах вместе с запахом нагретого и преющего на скотном дворе навоза. Иногда находило облачко, синее небо голубело, и теплый воздух и эти тленные запахи делались еще нежнее и слаще. И все душистое тепло этого весеннего рая дремотно и блаженно гудело от пчел и шмелей, зарывавшихся в его медвяный кудрявый снег. И все время, блаженно скучая, по-дневному, то там, то здесь цокал то один, то другой соловей.
Аллея кончалась вдали воротами на гумно. Вдали налево, в углу садового вала, чернел ельник. Возле ельника пестрели среди яблонь две девки. Митя, как всегда, повернул со средины аллеи на них, - нагибаясь, пошел среди низких и раскидистых ветвей, женственно касавшихся его лица и пахнувших и медом, и как будто лимоном. И, как всегда, одна из девок, рыжая, худая Сонька, лишь только завидела его, дико захохотала и закричала.
- Ой, хозяин идет! - закричала она с притворным испугом и, соскочив с толстого сука груши, на котором она отдыхала, кинулась к лопате.
Другая девка, Глашка, сделала, напротив, вид, что совсем на замечает Митю, и, не спеша, крепко ставя на железную лопату ногу в мягкой чуне из черного войлока, за которую набились белые лепестки, энергично врезая лопату в землю и переворачивая отрезанный ломоть, громко запела сильным и приятным голосом: "Уж ты сад, ты мой сад, для кого ж ты цветешь!" Это была девка рослая, мужественная и всегда серьезная.
Митя подошел и сел на место Соньки, на старый грушевый сук, лежавший на рассохе. Сонька ярко глянула на него и громко, с деланной развязностью и веселостью спросила:
- Ай только встали? Смотрите, дела не проспите!
Митя нравился ей, и она всячески старалась скрыть это, но не умела, держала себя при нем неловко, говорила что попало, всегда, однако, намекая на что-то, смутно угадывая, что рассеянность, с которой Митя постоянно и приходил и уходил, не простая. Она подозревала, что Митя живет с Парашей или, по крайней мере, домогается этого, она ревновала и говорила с ним то нежно, то резко, глядела то томно, давая понять свои чувства, то холодно и враждебно. И все это доставляло Мите странное удовольствие. Письма не было и не было, он теперь не жил, а только изо дня на день существовал в непрестанном ожидании, все более томясь этим ожиданием и невозможностью ни с кем поделиться тайной своей любви и муки, поговорить о Кате, о своих надеждах на Крым, и потому намеки Соньки на какую-то его любовь были ему приятны: ведь все-таки эти разговоры как бы касались того сокровенного, чем томилась его душа. Волновало его и то, что Сонька влюблена в него, а значит, отчасти близка ему, что делало ее как бы тайной соучастницей любовной жизни его души, даже давало порой странную надежду, что в Соньке можно найти не то наперсницу своих чувств, не то некоторую замену Кати.
Теперь Сонька, сама того не подозревая, опять коснулась его тайны: "Смотрите, дела не проспите!" Он посмотрел вокруг. Сплошная темно-зеленая чаща ельника, стоявшая перед ним, казалась от яркости дня почти черной, и небо сквозило в ее острых верхушках особенно великолепной синевой. Молодая зелень лип, кленов, вязов, насквозь светлая от солнца, всюду проникавшего ее, составляла по всему саду легкий радостный навес, сыпала пестроту тени и ярких пятен на траву, на дорожки, на поляны; жаркий и душистый цвет, белевший под этим навесом, казался фарфоровым, сиял, светился там, где солнце тоже проникало его. Митя, против воли улыбаясь, спросил Соньку:
- Какое же дело я могу проспать? То-то и горе, что у меня и дел-то никаких нету.
- Молчите уж, не божитесь, и так поверю! - крикнула Сонька в ответ весело и грубо, опять своим недоверием к отсутствию у Мити любовных дел доставляя ему удовольствие, и вдруг опять заорала, отмахиваясь от рыжего, с белой курчавой шерсткой на лбу теленка, который медленно вышел из ельника, подошел к ней сзади и стал жевать оборку ее ситцевого платья:
- Ах, оморок тебя возьми! Вот еще сыночка бог послал!
- Правда, говорят, за тебя сватаются? - сказал Митя, не зная, что сказать, а желая продолжить разговор. - Говорят, двор богатый, малый красивый, а ты отказала, отца не слушаешься...
- Богат, да дурковат, а в голове рано смеркается, - бойко ответила Сонька, несколько польщенная. - У меня, может, об другом об ком думки идут...
Серьезная и молчаливая Глашка, не прерывая работы, покачала головой:
- Уж и несешь ты, девка, и с Дону и с моря! - негромко сказала она. - Ты тут брешешь что попало, а по селу слава пойдет...
- Молчи, не кудахтай! - крикнула Сонька. - Авось я не ворона, есть оборона!
- А о ком же это о другом у тебя думки идут? - спросил Митя.
- Так и призналась! - сказала Сонька. - Вон в вашего деда-пастуха влюбилась. Увижу, так до пят горячо! Я, не хуже вашего, все на старых лошадях езжу, - сказала она вызывающе, намекая, очевидно, на двадцатилетнюю Парашу, которая на деревне считалась уже старой девкой. И, внезапно бросив лопату, со смелостью, на которую она как будто имела некоторое право вследствие своей тайной влюбленности в барчука, села на землю, вытянула и слегка раздвинула ноги в старых грубых полсапожках и в шерстяных пегих чулках и беспомощно уронила руки.
- Ох, ничего не делала, а уморилась! - крикнула она, смеясь. - Сапоги мои худые, - пронзительно запела она, -
Сапоги мои худые,
Носки лаковые, -
и опять закричала, смеясь:
- Пойдемте со мной в салаш отдыхать, я на все согласная!
Смех этот заразил Митю. Широко и неловко улыбаясь, он соскочил с сука и, подойдя к Соньке, лег и положил ей голову на колени. Сонька скинула ее - он опять положил, опять думая стихами, которых он начитался за последние дни:
Вижу, роза, - счастья сила
Яркий свиток свой раскрыла
И увлажила росой -
Необъятный, непонятный,
Благовонный, благодатный
Мир любви передо мной...
- Не трожьте меня! - закричала Сонька уже с искренним испугом, стараясь поднять и отбросить его голову. - А то так закричу, все волки в лесу завоют! У меня ничего для вас нету, горело, да потухло!

1 Следующая страница


Иван Бунин - Митина любовь

Митина любовь 2

Митя закрыл глаза и молчал. Солнце, дробясь через листву, ветви и грушевый цвет, горячими пятнами пестрило, щекотало его лицо. Сонька нежно и зло рванула его черные жесткие волосы, - "чисто у лошади!" - крикнула она и прикрыла ему картузом глаза. Под затылком он чувствовал ее ноги, - самое страшное в мире, женские ноги! - касался им ее живота, слышал запах ситцевой юбки и кофточки, и все это мешалось с цветущим садом и с Катей; томное цоканье соловьев вдали и вблизи, немолчное сладострастно-дремотное жужжание несметных пчел, медвяный теплый воздух и даже простое ощущение земли под спиною мучило, томило жаждой какого-то сверхчеловеческого счастья. И вдруг в ельнике что-то зашуршало, весело и злорадно захохотало, потом гулко раздалось: "ку-ку! ку-ку!" - и так жутко, так выпукло, так близко и так явственно, что слышен был хрип и дрожание острого язычка, а желание Кати и желание, требование, чтобы она во что бы то ни стало немедленно дала именно это сверхчеловеческое счастье, охватило так неистово, что Митя, к крайнему удивлению Соньки, порывисто вскочил и большими шагами зашагал прочь.
Вместе с этим неистовым желанием, требованием счастья, под этот гулкий голос, внезапно раздавшийся с такой страшной явственностью над самой его головой в ельнике и как будто до дна разверзший лоно всего этого весеннего мира, он вдруг вообразил, что письма не будет и не может быть, что в Москве что-то случилось или вот-вот случится и что он погиб, пропал!

Глава XV

В доме он на минуту остановился перед зеркалом в зале. "Она права, - подумал он, - глаза у меня если и не византийские, то, во всяком случае, сумасшедшие. А эта худоба, грубая и костлявая нескладность, мрачная угольность бровей, жесткая чернота волос, действительно почти лошадиных, как сказала Сонька?"
Но сзади его послышался быстрый топот босых ног. Он смутился, обернулся:
- Верно, влюбились, все в зеркало смотритесь, - с ласковой шутливостью сказала Параша, пробегая мимо с кипящим самоваром в руках на балкон.
- Вас мама искали, - прибавила она, с размаху ставя самовар на убранный к чаю стол и, обернувшись, быстро и зорко взглянула на Митю.
"Все знают, все догадываются!" - подумал Митя и через силу спросил:
- А где она?
- У себя в комнате.
Солнце, обойдя дом и уже переходя на западное небо, зеркально заглядывало под сосны и пихты, своими хвойными ветвями осенявшие балкон. Кусты бересклета под ними блестели тоже совсем по-летнему, стеклянно. Стол, покрытый легкой тенью и кое-где жаркими пятнами света, сиял скатертью. Осы вились над корзиночкой с белым хлебом, над граненой вазой с вареньем, над чашками. И вся эта картина говорила о прекрасном деревенском лете и о том, как можно было бы быть счастливым, беззаботным. Чтобы предупредить выход мамы, которая, конечно, не менее других понимает его положение, и чтобы показать, что у него вовсе нет никаких тяжких тайн на душе, Митя пошел из зала в коридор, в который выходили двери его комнаты, маминой и двух других, где летом жили Аня и Костя. В коридоре было сумрачно, в комнате Ольги Петровны синевато. Вся комната была тесно и уютно загромождена наиболее старинной мебелью, имевшейся в доме: шифоньерками, комодами, большой постелью и божницей, перед которой, как обыкновенно, горела лампада, хотя Ольга Петровна никогда не проявляла особой религиозности. За открытыми окнами, на запущенном цветнике перед входом в главную аллею, лежала широкая тень, за тенью празднично зеленел и белел в упор освещенный сад. Не глядя на весь этот давно привычный вид, опустив глаза в очках на вязанье, Ольга Петровна, крупная и сухощавая, черная и серьезная сорокалетняя женщина, сидела у окна в кресле и быстро ковыряла крючком.
- Ты спрашивала меня, мама? - сказал Митя, входя и останавливаясь у порога.
- Да нет, я просто хотела тебя видеть. Я ведь теперь почти никогда, кроме обеда, не вижу тебя, - ответила Ольга Петровна, не прерывая работы и как-то особенно, не в меру спокойно.
Митя вспомнил, как девятого марта Катя сказала, что она почему-то боится его матери, вспомнил тайное очаровательное замечание, которое, несомненно, было в ее словах... Он неловко пробормотал:
- Но ты, может, хотела что-нибудь сказать мне?
- Ничего, кроме того, что мне кажется, что ты что-то заскучал последние дни, - сказала Ольга Петровна. - Может, проехался бы куда-нибудь... к Мещерским, например... Полон дом невест, - прибавила она, улыбаясь, - и вообще, по-моему, очень милая и радушная семья.
- Как-нибудь на днях с удовольствием съезжу, - с трудом ответил Митя. - Но пойдем чай пить, там так хорошо на балконе... Там и поговорим, - сказал он, отлично зная, что мама, по своему проницательному уму и по своей сдержанности, не будет больше возвращаться к этому бесполезному разговору.
На балконе они просидели почти до заката. Мама после чая продолжала вязать и говорить о соседях, о хозяйстве, об Ане и Косте, - у Ани опять передержка в августе! Митя слушал, порою отвечал, но все время испытывал нечто подобное тому, что он испытывал перед отъездом из Москвы, - что опять он как будто пьян от какой-то тяжкой болезни.
А вечером он часа два безостановочно шагал по дому взад и вперед, насквозь проходя зал, гостиную, диванную и библиотеку, вплоть до ее южного окна, открытого в сад. В окна зала и гостиной мягко краснел меж ветвями сосен и пихт закат, слышались голоса и смех работников, собиравшихся к ужину возле людской. В пролет комнат, в окно библиотеки, глядела ровная и бесцветная синева вечернего неба с неподвижной розовой звездой над пей; на этой синеве картинно рисовалась зеленая вершина клена и белизна, как бы зимняя, всего того, что цвело в саду. А он шагал и шагал, уже совсем не заботясь о том, как будет это истолковано в доме. Зубы его были стиснуты до боли в голове.

Глава XVI

С этого дня он перестал следить за всеми теми переменами, что совершало вокруг него наступающее лето. Он видел и даже чувствовал их, эти перемены, но они потеряли для него свою самостоятельную ценность, он наслаждался ими только мучительно: чем было лучше, тем мучительнее было ему. Катя стала уже истинным наваждением; Катя была теперь во всем и за всем уже до нелепости, а так как всякий новый день все страшнее подтверждал, что она для него, для Мити, уже не существует, что она уже в чьей-то чужой власти, отдает кому-то другому себя и свою любовь, всецело долженствующую принадлежать ему, Мите, то и все в мире стало казаться ненужным, мучительным и тем более ненужным и мучительным, чем более оно было прекрасно.
По ночам он почти не спал. Прелесть этих лунных ночей была несравненна. Тихо-тихо стоял ночной млечный сад. Осторожно, изнемогая от неги, пели ночные соловьи, состязаясь друг с другом в сладости и тонкости песен, в их чистоте, тщательности, звучности. И тихая, нежная, совсем бледная луна низко стояла над садом, и неизменно сопутствовала ей мелкая, несказанно прелестная зыбь голубоватых облаков. Митя спал с незанавешенными окнами, и сад и луна всю ночь смотрели в них. И всякий раз как он открывал глаза и взглядывал на луну, он тотчас же мысленно произносил, как одержимый: "Катя!" - и с таким восторгом, с такой болью, что ему самому становилось дико: чем, в самом деле, могла напомнить ему Катю луна, а ведь напомнила же, напомнила чем-то и, что всего удивительнее, даже чем-то зрительным! А порою он просто ничего не видел: желание Кати, воспоминания о том, что было между ними в Москве, охватывали его с такой силой, что он весь дрожал лихорадочной дрожью и молил бога - и, увы, всегда напрасно! - увидеть ее вместе с собой, вот на этой постели, хоть во сне. Однажды зимой он был с ней в Большом театре на "Фаусте" с Собиновым и Шаляпиным. Почему-то в этот вечер все казалось ему особенно восхитительным: и светлая, уже знойная и душистая от многолюдства бездна, зиявшая под ними, и красно-бархатные, с золотом, этажи лож, переполненные блестящими нарядами, и жемчужное сияние над этой бездной гигантской люстры, и льющиеся далеко внизу под маханье капельмейстера звуки увертюры, то гремящие, дьявольские, то бесконечно нежные и грустные; "Жил, был в Фуле добрый король..." Проводив после этого спектакля, по крепкому морозу лунной ночи, Катю на Кисловку, Митя особенно поздно засиделся у нее, особенно изнемог от поцелуев и унес с собой шелковую ленту, которой Катя завязывала себе на ночь косу. Теперь, в эти мучительные майские ночи, он дошел до того, что не мог думать без содрогания даже об этой ленте, лежавшей в его письменном столе.
А днем он спал, потом уезжал верхом в то село, где была железнодорожная станция и почта. Дни продолжали стоять погожие. Перепадали дожди, пробегали грозы и ливни, и опять сияло жаркое солнце, непрестанно творившее свою спешную работу в садах, полях и лесах. Сад отцветал, осыпался, но зато продолжал буйно густеть и темнеть. Леса тонули уже в несметных цветах, в высоких травах, и звучная глубина их немолчно звала в свои зеленые недра соловьями и кукушками. Уже исчезла нагота полей - их сплошь покрыли разнообразно богатые всходы хлебов. И Митя по целым дням пропадал в этих лесах и полях.
Слишком стыдно стало ему торчать каждое утро на балконе или среди двора в бесплодном ожидании приезда с почты старосты или работника. Да и не всегда было время у старосты и у работников ездить за восемь верст за пустяками. И вот он стал ездить на почту сам. Но и сам он неизменно возвращался домой с одним номером орловской газеты или письмом Ани, Кости. И муки его стали достигать уже крайнего предела. Поля и леса, по которым ехал он, так подавляли его своей красотой, своим счастьем, что он стал чувствовать где-то в груди боль даже телесную.
Раз, перед вечером, он ехал с почты через пустую соседскую усадьбу, стоявшую в старом парке, который сливался с окружавшим его березовым лесом. Он ехал по табельному проспекту, как называли мужики главную аллею этой усадьбы. Ее составляли два ряда огромных черных елей. Великолепно-мрачная, широкая, вся покрытая толстым слоем рыжей скользкой хвои, она вела к старинному дому, стоявшему в самом конце ее коридора. Красный, сухой и спокойный свет солнца, опускавшегося слева за парком и лесом, наискось озарял между стволами низ этого коридора, блестел по его хвойной золотистой настилке. И такая зачарованная тишина царила кругом, - только одни соловьи гремели из конца в конец парка, - так сладко пахло и елями и жасмином, кусты которого отовсюду обступали дом, и такое великое - чье-то чужое, давнее - счастье почувствовалось Мите во всем этом и так страшно явственно вдруг представилась ему на огромном ветхом балконе, среди кустов жасмина, Катя в образе его молодой жены, что он сам ощутил, как смертельная бледность стягивает его лицо, и твердо сказал вслух, на всю аллею:
- Если через неделю письма не будет, - застрелюсь!

Глава XVII

На другой день он встал очень поздно. После обеда он сидел на балконе, держал на коленях книгу, глядел на страницы, покрытые печатью, и тупо думал: "Ехать или нет на почту?"
Было жарко, белые бабочки парами вились друг за другом над горячей травой, над стеклянно блестевшим бересклетом. Он следил за бабочками и опять спрашивал себя: "Ехать или разом оборвать эти постыдные поездки?"
Из-под горы, в воротах, показался верхом на жеребце староста. Староста посмотрел на балкон и поехал прямо на него. Подъехав, он остановил лошадь и сказал:
- Доброго утра! Все читаете?
И усмехнулся, оглянулся кругом.
- Мамаша спят? - спросил он негромко.
- Думаю, что спит, - ответил Митя. - А что?
Староста помолчал и вдруг серьезно сказал:
- Что ж, барчук, книжка хороша, да на все время надо знать. Что ж вы монахом-то живете? Ай мало баб, девок?
Митя не отозвался и опустил глаза на книгу.
- Ты где был? - спросил он, не глядя.
- Был на почте, - сказал староста. - И, конечно, писем никаких там нету, кроме одной газетки.
- Почему же "конечно"?
- Потому, что, значит, еще пишут, не дописали, - ответил староста грубо и насмешливо, обиженный тем, что Митя не поддержал его разговора. - Пожалуйте получить, - сказал он, протягивая Мите газетку, и, тронув лошадь, поехал прочь.
"Застрелюсь!" - подумал Митя твердо, глядя в книгу и ничего не видя.

Глава XVIII

Митя и сам не мог не понимать, что нельзя и вообразить себе ничего более дикого, как это: застрелиться, раздробить себе череп, сразу оборвать биение крепкого молодого сердца, оборвать мысль и чувство, оглохнуть, ослепнуть, исчезнуть из того несказанно прекрасного мира, который только теперь впервые весь открылся перед ним, мгновенно и навеки лишиться всякого участия в той самой жизни, где Катя и наступающее лето, где небо, облака, солнце, теплый ветер, хлеба в полях, села, деревни, девки, мама, усадьба, Аня, Костя, стихи в старых журналах, а где-то там - Севастополь, Байдарские ворота, сиреневые знойные горы в сосновых и буковых лесах, ослепительно-белое, душное шоссе, сады Ливадии и Алупки, раскаленный песок у сияющего моря, загорелые дети, загорелые купальщицы - и опять Катя, в белом платье, под белым зонтиком, сидящая на гальке у самых волн, слепящих своим блеском, вызывающих невольную улыбку беспричинного счастья...
Он это понимал, но что же было делать? Как и куда вырваться из того заколдованного круга, где было тем мучительнее, тем нестерпимее, чем было лучше? Именно это-то и было непосильно - то самое счастье, которым подавлял его мир и которому недоставало чего-то самого нужного.
Вот он просыпался утром, и первое, что ударяло ему в глаза, было радостное солнце, первое, что он слышал, был радостный, знакомый с детства трезвон деревенской церкви - там, за росистым, полным тени и блеска, птиц и цветов садом; радостны, милы были даже желтенькие обои на стенах, все те же, что желтели и в его детстве. Но тотчас же, восторгом и ужасом, всю душу пронзала мысль: Катя! Утреннее солнце блистало ее молодостью, свежесть сада была ее свежестью, все то веселое, игривое, что было в трезвоне колоколов, тоже играло красотой, изяществом ее образа, дедовские обои требовали, чтобы она разделила с Митей всю ту родную деревенскую старину, ту жизнь, в которой жили и умирали здесь, в этой усадьбе, в этом доме, его отцы и деды. И Митя отбрасывал прочь одеяло, вскакивал с постели в одной рубашке, с раскрытым воротом, длинноногий, худой, но все же крепкий, молодой, теплый со сна, быстро выдвигал ящик письменного стола, хватал заветную фотографическую карточку и впадал в столбняк, жадно и вопросительно глядя на нее. Вся прелесть, вся грация, все то неизъяснимое, сияющее и зовущее, что есть в девичьем, в женском, все было в этой немного змеиной головке, в ее прическе, в ее чуть вызывающем и вместе с тем невинном взоре! Но загадочно и с несокрушимым веселым безмолвием сиял этот взор - и где было взять сил перенести его, такой близкий и такой далекий, а теперь, может быть, даже и навеки чужой, открывший такое несказанное счастье жить и так бесстыдно и страшно обманувший?
В тот вечер, когда он ехал с почты через Шаховское, через эту старинную пустую усадьбу с черной еловой аллеей, он очень точно выразил своим неожиданным даже для самого себя восклицанием то крайнее изнеможение, которого он достиг. Стоя под окном почты, глядя с седла, как почтарь напрасно роется в куче газет и писем, он услыхал сзади себя шум подходящего к станции поезда, и этот шум и запах паровозного дыма потряс его счастьем воспоминания о Курском вокзале и вообще о Москве. Едучи по селу с почты, в каждой идущей впереди девке небольшого роста, в движении ее бедер он с испугом ловил что-то Катино. В поле он встретил чью-то тройку, - в тарантасе, который шибко несла она, мелькнули две шляпки, одна девичья, и он чуть не вскрикнул: "Катя!" Белые цветы на меже мгновенно связывались с мыслью о ее белых перчатках, синие медвежьи ушки - с цветом ее вуали... А когда он, при заходящем солнце, въезжал в Шаховское, сухой и сладкий запах елей и роскошный запах жасмина дали ему такое острое чувство лета и чьей-то старинной летней жизни в этой богатой и прекрасной усадьбе, что, взглянув на красно-золотой вечерний свет в аллее, на дом, стоявший в ее глубине, в вечереющей тени, он вдруг увидел Катю, сходившую, во всем расцвете женской прелести, с балкона в сад, почти совершенно так же явственно, как видел дом и жасмин. Уже давно утерял он жизненное представление о ней, и уже являлась она ему с каждым днем все необычнее, все преображеннее, - в этот же вечер ее преображение достигло такой силы, такой торжествующей победности, что Митя ужаснулся еще более, чем в тот полдень, когда внезапно закуковала над ним кукушка.

Глава XIX

И он перестал ездить на почту, заставил себя оборвать эти поездки отчаянным, крайним усилием воли. Перестал и сам писать. Ведь все уже было испробовано, все написано: и неистовые уверения в своей любви, такой, какой еще не бывало на земле, и унизительные мольбы о ее любви или хотя бы о "дружбе", и бессовестные выдумки, что он болен, что он пишет, лежа в постели, - с целью вызвать к себе хоть жалость, хоть какое-нибудь внимание, - и даже угрожающие намеки на то, что ему останется, кажется, одно: избавить Катю и своих "более счастливых соперников" от своего присутствия на земле. И, перестав писать и домогаться ответа, всеми силами заставляя себя не ждать ничего (а все-таки втайне надеясь, что письмо придет именно тогда, когда или обманешь судьбу, очень хорошо прикинувшись равнодушным, или когда в самом деле добьешься равнодушия), всячески стараясь не думать о Кате, всячески ища спасения от нее, он опять стал читать что под руку попадется, ездить со старостой по хозяйственным делам в соседние села и внутренне без усталости твердить себе; "Все равно, пусть будет что будет!"
И вот однажды возвращались они со старостой с хутора, ехали на бегунках и, как всегда, шибко. Оба сидели верхом, староста впереди, - он правил, - а Митя сзади, и оба подскакивали от толчков, особенно Митя, который крепко держался за подушку и глядел то в красный затылок старосты, то на прыгающие перед глазами поля. Подъезжая к дому, староста опустил вожжи, поехал шагом, стал вертеть цигарку и, ухмыляясь в развернутый кисет, сказал:
- Вот вы тогда, барчук, обиделись на меня, а понапрасну. Разве я не правду вам говорил? Книжка хороша, отчего и не почитать на гулянках, да ведь она не уйдет, на все время надо знать.
Митя вспыхнул и неожиданно для самого себя ответил с притворной простотой и неловкой усмешкой:
- Да никого что-то нету на примете...
- Как так? - сказал староста. - Сколько баб, девок!
- Девки только манят, - ответил Митя, стараясь говорить в тон старосте. - На девок надежда плохая.
- Не манят, а обращенья вы не знаете, - сказал староста уже наставительно. - И опять же скупитесь. А сухая ложка рот дерет.
- Ничего бы я не стал скупиться, будь дело путное и верное, - ответил вдруг Митя бесстыдно.
- А не станете, все и будет в лучшем виде, - сказал староста, закуривая, и продолжал как бы несколько обиженно: - Мне не целковый, не подарок ваш дорог, а мне хочется удовольствие вам сделать. Гляну, гляну: скучает барчук! Нет, думаю, этого дела нельзя так оставить. Я своих господ завсегда беру в расчет. Я вот у вас второй год живу, а ни от вас, ни от барыни, слава богу, плохого слова не слыхал. Другим, к примеру, что барская скотина? Сыта - хорошо, нет - черт с ней. А у меня того нет. Мне скотина дороже всего. Я и ребятам говорю; мне как хочете, а чтобы у меня скотина сыта была!
Митя уже стал думать, что староста выпивши, но староста вдруг бросил обиженно-задушевный тон и сказал, вопросительно взглянув на Митю через плечо:
- Да вот чего лучше Аленка? Бабенка ядовитая, молоденькая, муж на шахтах... Только и ей, конечно, надо какой-нибудь пустяк сунуть. Ну, истратите, скажем, на все про все пятерку. Целковый, скажем, ей на угощенье, два - на руки. Ну, мне на табачишко сколько-нибудь...
- За этим дело не станет, - ответил Митя, опять против воли. - Только про какую Аленку ты говоришь?
- Понятно, про лесникову, - сказал староста. - Да ай вы ее не знаете? Невестка нового лесника. Вы ее, думается, в прошлое воскресенье в церкви видели... Я тогда прямо же подумал: вот бы нашему барчуку в самый раз! Всего второй год замужем, ходит чисто...
- Ну и что же, - ответил Митя, усмехаясь, - ну вот и устрой.
- Тогда я, значит, буду стараться, - сказал староста, берясь за вожжи. - Я, значит, на днях попытаю ее. А вы и сами пока не дремите. Завтра она у нас с девками вал в саду оправлять будет, вот вы и приходите в сад... А книжка эта никогда не уйдет, авось еще в Москве начитаетесь...
И тронул лошадь, и дрожки опять затряслись и запрыгали, Митя крепко держался за подушку и, стараясь не глядеть на красную толстую шею старосты, смотрел вдаль, через деревья своего сада и лозины деревни, лежавшей на скате к реке, к речным лугам. Что-то дико неожиданное, нелепое и вместе с тем такое, отчего по всему телу проходило знобящее томление, было уже наполовину сделано. И уже как-то по-иному, чем прежде, торчала перед ним из-за вершин сада и блестела крестом в предвечернем солнце с детства знакомая колокольня.

Глава XX

Девки за худобу звали Митю борзым, он был из той породы людей с черными, как бы постоянно расширенными глазами, у которых почти не растут даже в зрелые годы ни усы, ни борода, - курчавится только нечто редкое и жесткое. Однако на другой день после разговора со старостой он с утра побрился и надел желтую шелковую рубашку, странно и красиво осветившую его изможденное и как бы вдохновенное лицо.
В одиннадцатом часу он медленно, стараясь придать себе немного скучающий, от нечего делать гуляющий вид, пошел в сад.
Вышел он с главного крыльца, обращенного на север. На севере, над крышами каретного сарая и скотного двора и над той частью сада, из-за которой всегда глядела колокольня, стояла аспидная муть. Да и все было тускло, в воздухе парило и пахло из трубы людской. Митя повернул за дом и направился к липовой аллее, глядя на вершины сада и на небо. Из-под неопределенных туч, заходящих за садом, с юго-востока, дуло слабым горячим ветром. Птицы не пели, даже соловьи молчали. Одни пчелы во множестве беззвучно неслись через сад со взятки.
Девки, поправляя вал, работали опять возле ельника, заделывали в валу протоптанные скотиной лазы, заваливали их землей и парным, приятно-вонючим навозом, который работники от времени до времени подвозили со скотного двора через аллею, - аллея вся была усеяна влажными и блестящими шмотами. Девок было штук шесть. Соньки уже не было, - ее таки просватали, и теперь она сидела дома, кое-что готовя к свадьбе. Было несколько совсем еще жиденьких девчонок, была толстая, миловидная Анютка, была Глашка, ставшая как будто еще суровее и мужественнее, - и Аленка. И Митя сразу увидел ее среди деревьев, сразу понял, что это она, хотя прежде никогда не видал ее, и его, как молния, поразило нежданно и резко ударившее ему в глаза что-то общее, что было, - или только почудилось ему, - в Аленке с Катей. Это было так удивительно, что он даже приостановился, на миг оторопел. Потом решительно пошел прямо на нее, не спуская с нее глаз.
Она была тоже невелика, подвижна. Несмотря на то, что она пришла на грязную работу, она была в хорошенькой (белой с красными крапинками) ситцевой кофте, подпоясанной черным лакированным поясом, в такой же юбке, в розовом платочке, в красных шерстяных чулках и в черных мягких чунях, в которых (или, вернее, во всей ее маленькой легкой ноге) было опять-таки что-то Катино, то есть женское, смешанное с чем-то детским. И головка у нее была невелика и темные глаза стояли и сияли почти так же, как у Кати. Когда Митя подходил, она одна не работала, как бы чувствуя свою некую особенность среди прочих, стояла на валу, поставив правую ногу на вилы и разговаривая со старостой. Староста, облокотясь, лежал под яблоней на своем пиджаке с рваной подкладкой и курил. Митя подошел - он вежливо подвинулся на траву, давая ему место на пиджаке.
- Садитесь, Митрий Палыч, закуряйте, - сказал он дружески и небрежно.
Митя бегло, исподтишка глянул на Аленку, - очень хорошо освещал ее лицо ее розовой платочек, - сел и, опустив глаза, стал закуривать (он много раз за зиму и весну бросал курить, теперь опять закурил). Аленка даже не поклонилась ему, как будто и не заметила его. Староста продолжал говорить ей что-то, чего Митя не понимал, не зная начала разговора. Она смеялась, но как-то так, точно ни ум, ни сердце ее не участвовали в этом смехе. В каждую свою фразу староста пренебрежительно и насмешливо вставлял похабные намеки. Она отвечала ему легко и тоже насмешливо, давая понять, что он в каких-то своих намерениях на кого-то вел себя глупо, чересчур нахрапом, а вместе с тем и трусливо, боясь жены.
- Ну, да тебя не перебрешешь, - сказал наконец староста, прекращая спор, будто бы ввиду его надоевшей бесполезности. - Ты лучше иди посиди с нами. Барин тебе хочут слово сказать.
Аленка повела глазом куда-то в сторону, подоткнула на височках темные колечки волос и не двинулась с места.
- Иди, говорю, дура! - сказал староста.
И, подумав мгновенье, Аленка вдруг легко соскочила с вала, подбежала и на корточках присела в двух шагах от лежавшего на пиджаке Мити, весело и любопытно смотря в лицо ему темными расширенными глазами. Потом засмеялась и спросила:
- А правда вы, барчук, с бабами не живете? Как дьячок какой?
- А ты почем знаешь, что не живут? - спросил староста.
- Да уж знаю, - сказала Аленка. - Слышала. Нет, они не можут. У них в Москве есть, - вдруг заиграв глазами, сказала она.
- Подходящих для них нету, вот и не живут, - ответил староста. - Много ты понимаешь в их деле!
- Как нету? - сказала Аленка, смеясь. - Сколько баб, девок! Вон Анютка, - чего лучше? Анютк, поди сюда, дело есть! - крикнула она звонко.
Анютка, широкая и мягкая в спине, короткорукая, обернулась, - лицо у нее было миловидное, улыбка добрая и приятная, - что-то крикнула в ответ певучим голосом и заработала еще пуще.
- Говорят тебе, поди! - еще звончей повторила Аленка.
- Нечего мне ходить, не заучена я этим делам, - пропела Анютка радостно.
- Нам Анютка не нужна, нам надо почище, поблагороднее, - наставительно сказал староста. - Мы сами знаем, кого нам надо.
И очень выразительно посмотрел на Аленку. Она слегка смутилась, чуть-чуть покраснела.
- Нет, нет, нет, - ответила она, скрывая смущение улыбкой, - лучше Анютки не найдете. А не хочете Анютку, - Настьку, она тоже чисто ходит, в городе жила...
- Ну будет, молчи, - неожиданно грубо сказал староста. - Занимайся своим делом, побрехала, и будет. Меня и так барыня ругают, говорят, они у тебя только охальничают...
Аленка вскочила - и опять с необыкновенной легкостью - взялась за вилы. Но работник, сваливший в это время последнюю телегу навоза, крикнул: "Завтракать!" - и, задергав вожжами, бойко загремел вниз по аллее пустым тележным ящиком.
- Завтракать, завтракать! - на разные голоса закричали и девки, бросая лопаты и вилы, перескакивая через вал, соскакивая с него, мелькая голыми ногами и разноцветными чулками и сбегаясь под ельник к своим узелкам.
Староста покосился на Митю, подмигнул ему, желая сказать, что дело идет, и, приподнимаясь, начальственно согласился:
- Ну, завтракать так завтракать...
Девки, пестрея под темной стеной елок, весело и как попало расселись на траве, стали развязывать узелки, вынимать лепешки и раскладывать их на подолы между прямо лежащих ног, стали жевать, запивая из бутылок кто молоком, кто квасом и продолжая громко и беспорядочно говорить, хохоча каждому слову и поминутно взглядывая на Митю любопытными и вызывающими глазами. Аленка, наклонясь к Анютке, что-то сказала ей на ухо. Анютка, не сдержав очаровательной улыбки, с силой оттолкнула ее (Аленка, давясь смехом, повалилась головой к себе на колени) и с притворным возмущением крикнула на весь ельник своим певучим голосом:
- Дура! Чего гогочешь без дела? Какая радость?
- Пойдемте от греха, Митрий Палыч, - сказал староста, - ишь их черти разбирают!

Глава XXI

На другой день в саду не работали, был праздник, воскресенье.
Ночью лил дождь, мокро шумело по крыше, сад то и дело бледно, но широко, сказочно озарялся. К утру, однако, погода опять разгулялась, опять все стало просто и благополучно, и Митю разбудил веселый, солнечный трезвон колоколов.
Он не спеша умылся, оделся, выпил стакан чаю и пошел к обедне. "Мама уж ушли, - ласково упрекнула его Параша, - а вы как татарин какой..."
В церковь можно было пройти или по выгону, выйдя из ворот усадьбы и свернув направо, или через сад, по главной аллее, а потом по дороге между садом и гумном, налево. Митя пошел через сад.
Все было уже совсем по-летнему. Митя шел по аллее прямо на солнце, сухо блестевшее на гумне и в поле. И этот блеск и трезвон колоколов, как-то очень хорошо и мирно сливавшийся с ним и со всем этим деревенским утром, и то, что Митя только что вымылся, причесал свои мокрые, глянцевитые черные волосы и надел студенческий картуз, все вдруг показалось так хорошо, что Митю, опять не спавшего всю ночь и опять прошедшего ночью через множество самых разнородных мыслей и чувств, вдруг охватила надежда на какое-то счастливое разрешение всех его терзаний, на спасение, освобождение от них. Колокола играли и звали, гумно впереди жарко блестело, дятел, приостанавливаясь, приподнимая хохолок, быстро бежал вверх по корявому стволу липы в ее светло-зеленую, солнечную вершину, бархатные черно-красные шмели заботливо зарывались в цветы на полянах, на припеке, птицы заливались по всему саду сладко и беззаботно... Все было, как бывало много, много раз в детстве, в отрочестве, и так живо вспомнилось все прелестное, беззаботное прежнее время, что вдруг явилась уверенность, что бог милостив, что, может быть, можно прожить на свете и без Кати.
"В самом деле, поеду к Мещерским", - подумал вдруг Митя.
Но тут он поднял глаза - и в двадцати шагах от себя увидал как раз в этот момент проходившую мимо ворот Аленку. Она опять была в шелковом розовом платочке, в голубом нарядном платье с оборками, в новых башмаках с подковками. Она, виляя задом, быстро шла, не видя его, и он порывисто подался в сторону, за деревья.
Дав ей скрыться, он, с бьющимся сердцем, поспешно пошел назад, к дому. Он вдруг понял, что пошел в церковь с тайной целью увидеть ее, и то, что видеть ее в церкви нельзя, не надо.

Глава XXII

Во время обеда нарочный со станции привез телеграмму - Аня и Костя извещали, что будут завтра вечером. Митя отнесся к этому совершенно равнодушно.
После обеда он навзничь лежал на плетеном диване на балконе, закрыв глаза, чувствуя доходящее до балкона жаркое солнце, слушая летнее жужжанье мух. Сердце дрожало, в голове стоял неразрешимый вопрос: а как же дальше дело с Аленкой? Когда же оно решится окончательно? Почему староста не спросил ее вчера прямо: согласна ли она, и, если да, то где и когда? А рядом с этим мучило другое: следует или нет нарушить свое твердое решение не ездить больше на почту? Не съездить ли нынче еще раз, последний? Новое и бессмысленное издевательство над своим собственным самолюбием? Новое и бессмысленное терзание себя жалкой надеждой? Но что может теперь прибавить эта поездка (в сущности, простая прогулка) к его терзаниям? Разве теперь не совершенно очевидно, что там, в Москве, для него все и навеки кончено? Что ему вообще теперь делать?
- Барчук! - раздался вдруг негромкий голос возле балкона. - Барчук, вы спите?
Он быстро открыл глаза. Перед ним стоял староста в новой ситцевой рубахе, в новом картузе. Лицо у него было праздничное, сытое и слегка сонное, хмельное.
- Барчук, едемте скорей в лес, - зашептал он. - Я барыне сказал, что мне нужно повидаться с Трифоном насчет пчел. Едемте скорей, пока они почивают, а то ну-ка проснутся и отдумают... Захватим чего-нибудь угостить Трифона, он захмелеет, вы его заговорите, а я исхитрюсь шепнуть словечко Аленке. Выходите скорей, я уж запряг...
Митя вскочил, пробежал лакейскую, схватил картуз и быстро пошел к каретному сараю, где стоял запряженный в беговые дрожки молодой горячий жеребчик.

Глава XXIII

Жеребчик прямо с места вихрем вынес за ворота. Против церкви на минуту остановились возле лавки, взяли фунт сала и бутылку водки и понеслись дальше.
Мелькнула изба на выезде, у которой стояла наряженная и не знавшая, что делать, Анютка. Староста в шутку, но грубо крикнул ей что-то и с хмельным, бессмысленным и злым удальством крепко передернул вожжами, хлестнул ими по крупу жеребчика. Жеребчик еще наддал.
Митя, сидя и подскакивая, держался изо всех сил. В затылок ему приятно пекло, в лицо тепло дуло полевым жаром, пахнувшим уже зацветающей рожью, дорожной пылью, колесной мазью. Рожь ходила, отливала серебристо-серой, точно какой-то чудесный мех, зыбью, над ней поминутно взвивались, пели, косо неслись и падали жаворонки, далеко впереди мягко синел лес...
Через четверть часа были уже в лесу и все так же шибко, стукаясь о пни и корни, помчались по его тенистой дороге, радостной от солнечных пятен и несметных цветов в густой и высокой траве по сторонам. Аленка, в своем голубом платье, прямо и ровно положив ноги в полусапожках, сидела в распускающихся возле караулки дубках и вышивала что-то. Староста пролетел мимо нее, погрозив ей кнутом, и сразу осадил у порога. Митю поразил горький и свежий аромат леса, молодой дубовой листвы, оглушил звонкий лай собачонок, окруживших дрожки и наполнивших весь лес откликами. Они стояли и яростно заливались на все лады, а мохнатые морды их были добры и хвосты виляли.
Слезли, привязали жеребчика к сухому, опаленному грозой деревцу под окнами и вошли через темные сени.
В караулке было очень чисто, очень уютно и очень тесно, жарко и от солнца, светившего из-за леса в оба ее окошечка, и оттого, что была натоплена печь, - утром пекли ситники. Федосья, свекровь Аленки, чистенькая и благообразная на вид старушка, сидела за столом, спиной к солнечному, усыпанному мелкими мушками окошечку. Увидав барчука, она встала и низко поклонилась. Поздоровавшись, сели и стали закуривать.
- А где ж Трифон? - спросил староста.
- Отдыхает в клети, - сказала Федосья, - я сейчас пойду его покличу.
- Идет дело! - шепнул староста, моргнув обоими глазами, как только она вышла.
Но никакого дела Митя покуда не видел. Покуда было только нестерпимо неловко, - казалось, что Федосья уже отлично понимает, зачем они приехали. Опять мелькала ужасавшая уже третий день мысль: "Что я делаю? Я с ума схожу!" Он чувствовал себя лунатиком, покоренным чьей-то посторонней волей, все быстрее и быстрее идущим к какой-то роковой, но неотразимо влекущей пропасти. Но, стараясь иметь простой и спокойный вид, он сидел, курил, осматривал караулку. Особенно стыдно было при мысли, что сейчас войдет Трифон, мужик, как говорят, злой, умный, который сразу все поймет еще лучше Федосьи. Но вместе с тем была и другая мысль: "А где же она спит? Вот на этих нарах или в клети?" Конечно, в клети, подумал он. Летняя ночь в лесу, окошечки в клети без рамы, без стекол, и всю ночь слышен дремотный лесной шепот, а она спит...

Глава XXIV

Трифон, войдя, тоже низко поклонился Мите, но молча, не взглянув ему в глаза. Потом сел на скамейку перед столом и сухо и неприязненно заговорил со старостой: в чем дело, зачем пожаловал? Староста поспешил сказать, что его прислала барыня, что она просит Трифона прийти посмотреть пасеку, что ихний пасечник старый, глухой дурак, а что он, Трифон, может, первый пчеловод во всей губернии по своему уму и понятию, - и немедля вытащил из одного кармана штанов бутылку водки, а из другого сало в шершавой серой бумаге, уже насквозь промаслившейся. Трифон холодно и насмешливо покосился, однако поднялся с места и достал с полки чайную чашку. Староста поднес сперва Мите, потом Трифону, потом Федосье, - она с удовольствием вытянула чашку до донышка, - и, наконец, налил себе. Выпив, он тотчас же стал обносить по второй, жуя ситник и раздувая ноздри.
Трифон довольно быстро захмелел, однако не потерял своей сухости и неприязненной насмешливости. Староста тяжко отупел после второй же чашки. Разговор принял по внешности характер дружеский, но глаза у обоих были недоверчивые, злобные. Федосья сидела молча, смотрела вежливо, но недовольно. Аленка не показывалась. Потеряв всякую надежду, что она придет, ясно видя, что это совершенно дурацкая мечта - рассчитывать теперь на то, что старосте удастся шепнуть ей "словечко", если бы она даже и пришла, - Митя поднялся и строго сказал, что пора ехать.
- Сейчас, сейчас, успеется! - хмуро и нагло отозвался староста. - Мне еще надо вам словечко по секрету сказать.
- Ну вот дорогой и скажешь, - сказал сдержанно, но еще строже Митя. - Едем.
Но староста хлопнул ладонью по столу и с пьяной загадочностью повторил:
- А я вам говорю, что дорогой этого нельзя говорить! Выйдьте ко мне на минутку...
И, тяжко поднявшись с места, распахнул дверь в сенцы.
Митя вышел за ним.
- Ну, в чем дело?
- Молчите! - таинственно прошептал староста, притворяя за Митей дверь и шатаясь.
- Об чем молчать?
- Молчите!
- Я тебя не понимаю.
- Молчите! Наша будет! Верное слово!
Митя оттолкнул его, вышел из сенец и остановился на пороге, не зная, что делать: подождать еще немного или уехать одному, а не то просто уйти пешком?
В десяти шагах от него стоял густой зеленый лес, уже в вечерней тени и оттого еще более свежий, чистый и прекрасный. Чистое, погожее солнце заходило за его вершины, сквозь них лучисто сыпалось его червонное золото. И вдруг гулко раздался и прокатился в глубине леса, где-то, как показалось, далеко на той стороне, за оврагами, женский певучий голос, и так призывно, так очаровательно, как звучит он только в лесу, по летней вечерней заре.
- Ау! - протяжно крикнул этот голос, видимо, забавляясь лесными откликами. - Ау!
Митя соскочил с порога и побежал по цветам и травам в лес. Лес опускался в каменистый овраг. В овраге стояла и ела баранчики Аленка. Митя надбежал над обрыв и остановился. Она снизу глядела на него удивленными глазами.
- Что ты тут делаешь? - спросил Митя негромко.
- Маруську нашу с коровой ищу. А что? - ответила она тоже негромко.
- Что ж, придешь, что ли?
- Что ж мне даром ходить? - сказала она.
- Кто ж тебе сказал, что даром? - спросил Митя уже почти шепотом. - Об этом не беспокойся.
- А когда? - спросила Аленка.
- Да завтра... Ты когда можешь?
Аленка подумала.

Предыдущая страница 2 Следующая страница


Иван Бунин - Митина любовь

3 Иван Бунин

- Я завтра пойду к матери овцу стричь, - сказала она, помолчав, осторожно оглядывая лес на бугре за Митей. - Вечером, как стемнеет, и приду. А куда? На гумно нельзя, зайдет кто-нибудь... Хочете, в салаш в лощине у вас в саду? Только вы смотрите, не обманите, - даром я не согласна... Это вам не Москва, - сказала она, засмеявшимися глазами глядя на него снизу, - там, говорят, бабы сами плотят...

Глава XXV

Возвращались безобразно.
Трифон не остался в долгу, поставил и с своей стороны бутылку, и староста так напился, что не сразу сел на дрожки, сперва упал на них, а испуганный жеребчик рванулся и чуть не ускакал один. Но Митя молчал, смотрел на старосту бесчувственно, ждал, пока он усядется, терпеливо. Староста опять гнал с нелепой яростью. Митя молчал, крепко держался, смотрел на вечернее небо, на поля, быстро дрожавшие и прыгавшие перед ним. Над полями к закату допевали свои кроткие песни жаворонки, на востоке, уже посиневшем к ночи, вспыхивали те дальние, мирные зарницы, которые ничего не обещают, кроме хорошей погоды. Митя понимал всю эту вечернюю прелесть, но теперь она была совсем чужой ему. В мыслях, в душе стояло одно: завтра вечером!
Дома его ожидало известие, что получено письмо, подтверждающее, что Аня и Костя будут завтра, с вечерним поездом. Он ужаснулся, - приедут, побегут вечером в сад, могут побежать к шалашу, в лощину... Но тотчас же вспомнил, что со станции их привезут не раньше десятого часа, потом будут кормить, поить чаем...
- Ты поедешь встречать? - спросила Ольга Петровна.
Он почувствовал, что бледнеет.
- Нет, не думаю... Мне что-то не хочется... Да и сесть негде...
- Ну, положим, ты бы мог верхом поехать...
- Да нет, не знаю... Собственно, зачем? Сейчас, по крайней мере, не хочется...
Ольга Петровна пристально посмотрела на него.
- Ты здоров?
- Совершенно, - сказал Митя почти грубо. - Я только спать очень хочу...
И тотчас же ушел к себе, лег в темноте на диван и заснул, не раздеваясь.
Ночью он услыхал отдаленную, медлительную музыку и увидал себя висящим над огромной, слабо освещенной пропастью. Она все светлела и светлела, становилась все бездоннее, все золотистей, все ярче, все многолюднее, и уже совсем отчетливо, с несказанной грустью и нежностью, зазвучало и запело в ней: "Жил, был в Фуле добрый король..." Он затрепетал от умиления, повернулся на другой бок и опять заснул.

Глава XXVI

День казался бесконечным.
Митя как деревянный выходил к чаю, к обеду, потом опять шел к себе и опять ложился, брал с письменного стола уже давно валявшийся на нем том Писемского, читал, не понимая ни слова, подолгу смотрел в потолок, слушал ровный, летний, атласный шум солнечного сада за окном... Раз он встал и пошел в библиотеку, чтобы переменить книгу. Но эта прелестная своей стариной, своим спокойствием, видом из одного окна на заветный клен, а из других на светлое западное небо комната так остро напомнила ему те весенние (теперь уж бесконечно далекие) дни, когда он сидел в ней, читая стихи в старых журналах, и показалась такой Катиной, что он повернулся и быстро пошел назад. "К черту! - подумал он с раздражением. - К черту весь этот поэтический трагизм любви!"
Он с возмущением вспомнил свое намерение застрелиться, если не будет письма от Кати, и опять лег и опять взялся за Писемского. Но по-прежнему он ничего не понимал, читая, а порою, глядя в книгу и думая об Аленке, весь начинал дрожать от все растущей дрожи в животе. И чем ближе подходил вечер, тем все чаще охватывала, била дрожь. Голоса и шаги по дому, голоса на дворе, - уже запрягали тарантас на станцию, - все раздавалось так, как во время болезни, когда лежишь один, а вокруг течет обычная, будничная жизнь, равнодушная к тебе и потому чуждая, даже враждебная. Наконец где-то крикнула Параша: "Барыня, лошади готовы!" - послышалось сухое бормотание бубенчиков, потом топот копыт, шорох подкатывающего к крыльцу тарантаса... "Ах, да когда же все это кончится!" - пробормотал Митя вне себя от нетерпения, не двигаясь, но жадно слушая голос Ольги Петровны, отдававшей в лакейской последние приказания. Вдруг бубенчики забормотали и, бормоча все слитнее под звуки покатившегося под гору экипажа, стали глохнуть...
Быстро встав с места, Митя вышел в зал. В зале было пусто и светло от ясного желтоватого заката. Во всем доме было пусто и как-то странно, страшно пусто! Со странным, как бы прощальным чувством Митя взглянул в пролет растворенных молчаливых комнат - в гостиную, в диванную, в библиотеку, в окно которой по-вечернему синел южный небосклон, зеленела живописная вершина клена и розовой точкой стоял над ней Антарес... Потом заглянул в лакейскую, нет ли там Параши. Убедившись, что и там пусто, он схватил с вешалки картуз, пробежал назад, в свою комнату, и выскочил в окно, далеко выкинув на цветник свои длинные ноги. На цветнике он на мгновение замер, потом, согнувшись, перебежал в сад и тотчас же вильнул в глухую боковую аллею, густо заросшую кустами акации и сирени.

Глава XXVII

Росы не было, не могли быть поэтому особенно слышны запахи вечернего сада. Но Мите, при всей бессознательности всех его действий в этот вечер, все же показалось, что он еще никогда в жизни, - за исключением, может быть, раннего детства, - не встречал такой силы и такого разнообразия запахов, как теперь. Все пахло - кусты акации, листья сирени, листья смородины, лопухи, чернобыльник, цветы, трава, земля...
Быстро сделав несколько шагов с жуткой мыслью: "А вдруг она обманет, не придет?" - теперь казалось, что вся жизнь зависит от того, придет или не придет Аленка, - уловив среди запахов растительности еще и запах вечернего дыма откуда-то с деревни, Митя еще раз остановился, обернулся на мгновение: вечерний жук медленно плыл и гудел где-то возле него, точно сея тишину, успокоение и сумерки, но еще светло было от зари, охватившей полнеба своим ровным, долго не гаснущим светом первых летних зорь, а над крышей дома, кое-где видной из-за деревьев, высоко блестел в прозрачной небесной пустоте крутой и острый серпок только что народившегося месяца. Митя глянул на него, быстро и мелко перекрестился под ложечкой и шагнул в кусты акации. Аллея вела в лощину, но не к шалашу, - к нему надо было идти наискось, взять левее. И Митя, шагнув через кусты, побежал целиком, среди широко и низко распростертых ветвей, то нагибаясь, то отстраняя их от себя. Через минуту он уже был на условленном месте.
Он со страхом сунулся в шалаш, в его темноту, пахнущую сухой прелой соломой, зорко оглянул его и почти с радостью убедился, что там еще никого нет. Но роковой миг близился, и он стал возле шалаша, весь превратясь в чуткость, в напряженнейшее внимание. Весь день почти ни на минуту не оставляло его необыкновенное телесное возбуждение. Теперь оно достигло высшей силы. Но странно - как днем, так и теперь, оно было какое-то самостоятельное, не проникало его всего, владело только телом, не захватывая души. Сердце, однако, билось страшно. А кругом было так поразительно тихо, что он слышал только одно - это биение. Беззвучно, неустанно вились, крутились мягкие бесцветные мотыльки в ветвях, в серой листве яблонь, разнообразно и узорно рисовавшихся на вечернем небе, и от этих мотыльков тишина казалась еще тише, точно мотыльки ворожили и завораживали ее. Вдруг где-то сзади него что-то хрустнуло - и звук этот как гром поразил его. Он порывисто обернулся, глянул меж деревьев по направлению к валу - и увидал, что под сучьями яблонь катится на него что-то черное. Но еще не успел он сообразить, что это такое, как это темное, набежав на него, сделало какое-то широкое движение - и оказалось Аленкой.
Она откинула, сбросила с головы подол короткой юбки из черной самотканой шерсти, и он увидал ее испуганное и сияющее улыбкой лицо. Она была боса, в одной юбке и в простой суровой рубахе, заправленной в юбку. Под рубахой стояли ее девичьи груди. Широко вырезанный ворот открывал ее шею и часть плечей, а засученные выше локтя рукава - округлые руки. И все в ней, от небольшой головки, покрытой желтым платочком, и до маленьких босых ног, женских и вместе с тем детских, было так хорошо, так ловко, так пленительно, что Митя, видевший ее до сих пор только наряженной, впервые увидавший ее во всей прелести этой простоты, внутренне ахнул.
- Ну, скорее, что ли, - весело и воровски прошептала она и, оглянувшись, нырнула в шалаш, в его пахучий сумрак.
Там она приостановилась, а Митя, стиснув зубы, чтобы удержать их стук, поспешил запустить руку в карман - ноги его были напряжены, тверды, как железо, - и сунул ей в ладонь смятую пятирублевку. Она быстро спрятала ее за пазуху и села на землю. Митя сел возле нее и обнял ее за шею, не зная, что делать, - надо ли целовать или нет. Запах ее платка, волос, луковый запах всего ее тела, смешанный с запахом избы, дыма, - все было до головокружения хорошо, и Митя понимал, чувствовал это. И все-таки было все то же, что и раньше: страшная сила телесного желания, не переходящая в желание душевное, в блаженство, в восторг, в истому всего существа. Она откинулась и легла навзничь. Он лег рядом, привалился к ней, протянул руку. Тихо и нервно смеясь, она поймала ее и потянула вниз.
- Никак нельзя, - сказала она не то в шутку, не то серьезно.
Она отвела его руку и цепко держала ее своей маленькой рукой, глаза ее смотрели в треугольную раму шалаша на ветви яблонь, на уже потемневшее синее небо за этими ветвями и неподвижную красную точку Антареса, еще одиноко стоящую в нем. Что выражали эти глаза? Что надо было делать? Поцеловать в шею, в губы? Вдруг она поспешно сказала, берясь за свою короткую черную юбку:
- Ну, скорей, что ли...
Когда они поднялись, - Митя поднялся, совершенно пораженный разочарованием, - она, перекрывая платок, поправляя волосы, спросила оживленным шепотом, - уже как близкий человек, как любовница:
- Вы, говорят, в Субботино ездили. Там поп дешево поросят продает. Правда ай нет? Вы не слыхали?

Глава XXVIII

На этой же неделе, в субботу, дождь, начавшийся еще в среду, ливший с утра и до вечера, лил как из ведра.
Он то и дело припускал в этот день особенно бурно и мрачно.
И весь день Митя без устали ходил по саду и весь день так страшно плакал, что порой даже сам дивился силе и обилию своих слез.
Параша искала его, кричала на дворе, в липовой аллее, звала обедать, потом чай пить - он не откликался.
Было холодно, пронзительно сыро, темно от туч; на их черноте густая зелень мокрого сада выделялась особенно густо, свежо и ярко. Налетавший от времени до времени ветер свергал с деревьев еще и другой ливень - целый поток брызг. Но Митя ничего не видел, ни на что не обращал внимания. Его белый картуз обвис, стал темно-серый, студенческая куртка почернела, голенища были до колен в грязи. Весь облитый, весь насквозь промокший, без единой кровинки в лице, с заплаканными, безумными глазами, он был страшен.
Он курил папиросу за папиросой, широко шагал по грязи аллей, а порой просто куда попало, целиком, по высокой мокрой траве среди яблонь и груш, натыкаясь на их кривые корявые сучья, пестревшие серо-зеленым размокшим лишайником. Он сидел на разбухших, почерневших скамейках, уходил в лощину, лежал на сырой соломе в шалаше, на том самом месте, где лежал с Аленкой. От холода, от ледяной сырости воздуха большие руки его посинели, губы стали лиловыми, смертельно бледное лицо с провалившими щеками приняло фиолетовый оттенок. Он лежал на спине, положив нога на ногу, а руки под голову, дико уставившись в черную соломенную крышу, с которой падали крупные ржавые капли. Потом скулы его стискивались, брови начинали прыгать. Он порывисто вскакивал, вытаскивал из кармана штанов уже сто раз прочитанное, испачканное и измятое письмо, полученное вчера поздно вечером, - привез землемер, по делу приехавший в усадьбу на несколько дней, - опять, в сто первый раз, жадно пожирал его:
"Дорогой Митя, не поминайте лихом, забудьте, забудьте все, что было! Я дурная, я гадкая, испорченная, я недостойна вас, но я безумно люблю искусство! Я решилась, жребий брошен, я уезжаю - вы знаете с кем... Вы чуткий, вы умный, вы поймете меня, умоляю, не мучь себя и меня! Не пиши мне ничего, это бесполезно!"
Дойдя до этого места, Митя комкал письмо и, уткнувшись лицом в мокрую солому, бешено стискивая зубы, захлебывался от рыданий. Это нечаянное ты, которое так страшно напоминало и даже как будто опять восстанавливало их близость и заливало сердце нестерпимой нежностью, - это было выше человеческих сил! А рядом с этим ты - это твердое заявление, что даже писать ей теперь бесполезно! О, да, да, он это знал; бесполезно! Все кончено и кончено навеки!
Перед вечером дождь, обрушившийся на сад с удесятеренной силой и с неожиданными ударами грома, погнал его наконец в дом. Мокрый с головы до ног, не попадая зуб на зуб от ледяной дрожи во всем теле, он выглянул из-под деревьев и, убедившись, что его никто не видит, пробежал под свое окно, снаружи приподнял раму, - рама была старинная, с подъемной половиной, - и, вскочив в комнату, запер дверь на ключ и бросился на кровать.
И стало быстро темнеть. Дождь шумел повсюду - и по крыше, и вокруг дома, и в саду. Шум его был двойной, разный, - в саду один, возле дома, под непрерывное журчание и плеск желобов, ливших воду в лужи, - другой. И это создавало для Мити, мгновенно впавшего в летаргическое оцепенение, необъяснимую тревогу и вместе с жаром, которым пылали его ноздри, его дыхание, голова, погружало его точно в наркоз, создавало какой-то как будто другой мир, какое-то другое предвечернее время в каком-то как будто чужом, другом доме, в котором было ужасное предчувствие чего-то.
Он знал, он чувствовал, что он в своей комнате, уже почти темной от дождя и наступающего вечера, что там, в зале, за чайным столом, слышны голоса мамы, Ани, Кости и землемера, но вместе с тем уже шел по какому-то чужому дому вслед за уходившей от него молодой нянькой, и его охватывал необъяснимый, все растущий ужас, смешанный, однако, с вожделением, с предчувствием близости кого-то с кем-то, близости, в которой было что-то противоестественно-омерзительное, но в которой он и сам как-то участвовал. Чувствовалось же все это через посредство ребенка с большим белым лицом, которого, перегнувшись назад, несла на руках и укачивала молоденькая нянька. Митя спешил обогнать ее, обогнал и уже хотел заглянуть ей в лицо, - не Аленка ли это, - но неожиданно очутился в сумрачной гимназической классной комнате с замазанными мелом стеклами. Та, что стояла в ней перед комодом, перед зеркалом, не могла его видеть, - он вдруг стал невидим. Она была в шелковой желтой нижней юбке, плотно облегающей округлые бедра, в туфельках на высоких каблучках, в тонких ажурных черных чулках, сквозь которые просвечивало тело, и она, сладко робея и стыдясь, знала, что сейчас будет. Она уже успела спрятать ребенка в ящик комода. Перекинув косу через плечо, она быстро заплетала ее и, косясь на дверь, глядела в зеркало, где отражалось ее припудренное личико, обнаженные плечи и млечно-голубые, с розовыми сосками, маленькие груди. Дверь распахнулась - и, бодро и жутко оглядываясь, вошел господин в смокинге, с бескровным бритым лицом, с черными и короткими курчавыми волосами. Он вынул плоский золотой портсигар, стал развязно закуривать. Она, доплетая косу, робко смотрела на него, зная его цель, потом швырнула косу на плечо, подняла голые руки... Он снисходительно обнял ее за талию - и она охватила его шею, показывая свои темные подмышки, прильнула к нему, спрятала лицо на его груди...

Глава XXIX

И Митя очнулся, весь в поту, с потрясающе ясным сознанием, что он погиб, что в мире так чудовищно безнадежно и мрачно, как не может быть и в преисподней, за могилой. В комнате была тьма, за окнами шумело и плескалось, и этот шум и плеск были нестерпимы (даже одним своим звуком) для тела, сплошь дрожащего от озноба. Всего же нестерпимее и ужаснее была чудовищная противоестественность человеческого соития, которое как будто и он только что разделил с бритым господином. Из залы были слышны голоса и смех. И они были ужасны и противоестественны своей отчужденностью от него, грубостью жизни, ее равнодушием, беспощадностью к нему...
- Катя! - сказал он, садясь на кровати, сбрасывая с нее ноги. - Катя, что же это такое! - сказал он вслух, совершенно уверенный, что она слышит его, что она здесь, что она молчит, не отзывается только потому, что сама раздавлена, сама понимает непоправимый ужас всего того, что она наделала. - Ах, все равно, Катя, - прошептал он горько и нежно, желая сказать, что он простит ей все, лишь бы она по-прежнему кинулась к нему, чтобы они вместе могли спастись, - спасти свою прекрасную любовь в том прекраснейшем весеннем мире, который еще так недавно был подобен раю. Но, прошептав: "Ах, все равно, Катя!" - он тотчас же понял, что нет, не все равно, что спасения, возврата к тому дивному видению, что дано было ему когда-то в Шаховском, на балконе, заросшем жасмином, уже нет, не может быть, и тихо заплакал от боли, раздирающей его грудь.
Она, эта боль, была так сильна, так нестерпима, что, не думая, что он делает, не сознавая, что из всего этого выйдет, страстно желая только одного - хоть на минуту избавиться от нее и не попасть опять в тот ужасный мир, где он провел весь день и где он только что был в самом ужасном и отвратном из всех земных снов, он нашарил и отодвинул ящик ночного столика, поймал холодный и тяжелый ком револьвера и, глубоко и радостно вздохнув, раскрыл рот и с силой, с наслаждением выстрелил.
14 сентябрь. 1924
Приморские Альпы

Предыдущая страница 3


[i] Огл. 1 2 3


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Иван Бунин - Митина любовь

Оглавление

  • Глава I (Страница 1)
  • Глава II (Страница 1)
  • Глава III (Страница 1)
  • Глава IV (Страница 1)
  • Глава V (Страница 1)
  • Глава VII (Страница 1)
  • Глава VIII (Страница 1)
  • Глава IX (Страница 1)
  • Глава X (Страница 1)
  • Глава XI (Страница 1)
  • Глава XII (Страница 1)
  • Глава XIII (Страница 1)
  • Глава XIV (Страница 1)
  • Глава XV (Страница 2)
  • Глава XVI (Страница 2)
  • Глава XVII (Страница 2)
  • Глава XVIII (Страница 2)
  • Глава XIX (Страница 2)
  • Глава XX (Страница 2)
  • Глава XXI (Страница 2)
  • Глава XXII (Страница 2)
  • Глава XXIII (Страница 2)
  • Глава XXIV (Страница 2)
  • Глава XXV (Страница 3)
  • Глава XXVI (Страница 3)
  • Глава XXVII (Страница 3)
  • Глава XXVIII (Страница 3)
  • Глава XXIX (Страница 3)


Иван Бунин - Митина любовь

Иван Бунин

Митина любовь

 Читать книгу

Аннотация

Бунинскую музыку прозаического письма не спутаешь ни с какой другой, в ней живут краски, звуки, запахи...

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Иван Бунин - Биография

Иван Бунин

На основную страницу

Биография

Бунин Иван Алексеевич (10 (22) октября 1870, Воронеж - 8 ноября 1953, Париж) - русский писатель; прозаик, поэт, переводчик.

Детство будущего писателя протекало в условиях дворянской скудеющей жизни, окончательно разорившегося "дворянского гнезда" (хутор Бутырки Елецкого уезда Орловской губернии). Он рано выучился читать, с детства обладал фантазией и был очень впечатлителен. Поступив в 1881 в гимназию в Ельце, проучился там всего пять лет, так как семья не имела на это средств, завершать гимназический курс пришлось дома (осваивать программу гимназии, а потом и университета ему помогал старший брат Юлий, с которым писателя связывали самые близкие отношения). Дворянин по рождению, Иван Бунин не получил даже гимназического образования, и это не могло не повлиять на его дальнейшую судьбу.

Средняя Россия, в которой прошло детство и юность Бунина, глубоко запала в душу писателя. Он считал, что именно средняя полоса России дала лучших русских писателей, а язык, прекрасный русский язык, подлинным знатоком которого он был сам, по его мнению, зародился и постоянно обогащался именно в этих местах.

Литературный дебют С 1889 началась самостоятельная жизнь - со сменой профессий, с работой как в провинциальной, так и в столичной периодике. Сотрудничая с редакцией газеты "Орловский вестник", молодой литератор познакомился с корректором газеты Варварой Владимировной Пащенко, вышедшей за него замуж в 1891. Молодые супруги, жившие невенчанные (родители Пащенко были против брака), впоследствии перебрались в Полтаву (1892) и стали служить статистиками в губернской управе. В 1891 вышел первый сборник стихов Бунина, еще очень подражательных.

1895 год - переломный в судьбе писателя. После того как Пащенко сошлась с другом Бунина А. И. Бибиковым, писатель оставил службу и переехал в Москву, где состоялись его литературные знакомства (с Л. Н. Толстым, чья личность и философия оказали сильнейшее влияние на Бунина, с А. П. Чеховым, М. Горьким,Н. Д. Телешовым, участником "сред" которого стал молодой писатель). Бунин водил дружбу и со многими известными художниками, живопись его всегда притягивала к себе, недаром его поэзия так живописна. Весной 1900, находясь в Крыму, познакомился с С. В. Рахманиновым и актерами Художественного театра, труппа которого гастролировала в Ялте.

Восхождение на литературный Олимп В 1900 появился рассказ Бунина "Антоновские яблоки", позднее вошедший во все хрестоматии русской прозы. Рассказ отличает ностальгическая поэтичность (оплакивание разоренных дворянских гнезд) и художественная отточенность. В то же время "Антоновские яблоки" подверглись критике за воскуренный фимиам голубой крови дворянина. В этот период приходит широкая литературная известность: за стихотворный сборник "Листопад" (1901), а также за перевод поэмы американского поэта-романтика Г. Лонгфелло "Песнь о Гайавате" (1896), Бунину была присуждена Российской Академией наук Пушкинская премия (позже, в 1909 он был избран почетным членом Академии наук). Поэзия Бунина уже тогда отличалась преданностью классической традиции, эта черта в дальнейшем пронижет все его творчество. Принесшая ему известность поэзия сложилась под влиянием Пушкина, Фета, Тютчева. Но она обладала только ей присущими качествами. Так, Бунин тяготеет к чувственно-конкретному образу; картина природы в бунинской поэзии складывается из запахов, остро воспринимаемых красок, звуков. Особую роль играет в бунинской поэзии и прозе эпитет, используемый писателем как бы подчеркнуто субъективно, произвольно, но одновременно наделенный убедительностью чувственного опыта.

Семейная жизнь. Путешествие по Востоку Семейная жизнь Бунина уже с Анной Николаевной Цакни (1896-1900), также сложилась неудачно, в 1905 скончался их сын Коля. В 1906 Бунин познакомился с Верой Николаевной Муромцевой (1881-1961), ставшей спутницей писателя на протяжении всей его последующей жизни. Муромцева, обладая незаурядными литературными способностями, оставила замечательные литературные воспоминания о своем муже ("Жизнь Бунина", "Беседы с памятью"). В 1907 Бунины отправились в путешествие по странам Востока - Сирии, Египту, Палестине. Не только яркие, красочные впечатления от путешествия, но и ощущение нового наступившего витка истории дали творчеству Бунина новый, свежий импульс.

Поворот в творчестве. Зрелый мастер Если в произведениях более ранних - рассказах сборника "На край света" (1897), а также в рассказах "Антоновские яблоки" (1900), "Эпитафия" (1900), Бунин обращается к теме мелкопоместного оскудения, ностальгически повествует о жизни нищих дворянских усадеб, то в произведениях, написанных после первой русской Революции 1905, главной становится тема драматизма русской исторической судьбы (повести "Деревня", 1910, "Суходол", 1912). Обе повести имели огромный успех у читателей. М. Горький отмечал, что, тут писателем был поставлен вопрос "... быть или не быть России?". Русская деревня, считал Бунин, обречена. Писателя обвиняли в резко негативном отражении жизни деревни.

"Беспощадную правду" бунинского письма отмечали самые разные литераторы (Ю. И. Айхенвальд , З. Н. Гиппиус и др. ). Однако реализм его прозы неоднозначно традиционен: с убедительностью и силой рисует писатель новые социальные типы, явившиеся в пореволюционной деревне. В 1910 Буниными было предпринято путешествие сначала в Европу, а затем в Египет и на Цейлон. Отголоски этого путешествия, впечатление, которое произвела на писателя буддийская культура, ощутимы, в частности, в рассказе "Братья" (1914). Осенью 1912 - весной 1913 опять за границей (Трапезунд, Константинополь, Бухарест), затем (1913-1914) - на Капри.

В 1915-1916 выходят сборники рассказов "Чаша жизни", "Господин из Сан-Франциско". В прозе этих лет ширится представление писателя о трагизме жизни мира, об обреченности и братоубийственном характере современной цивилизации (рассказы "Господин из Сан-Франциско", "Братья"). Этой цели служит и символическое, по мысли писателя, использование в этих произведениях эпиграфов из Откровения Иоанна Богослова, из буддийского канона, литературные аллюзии, присутствующие в текстах (сравнение трюма парохода в "Господине из Сан-Франциско" с девятым кругом дантовского ада). Темами этого периода творчества становятся смерть, судьба, воля случая. Конфликт обычно разрешается гибелью. Единственными ценностями, уцелевшими в современном мире, писатель считает любовь, красоту и жизнь природы. Но и любовь бунинских героев трагически окрашена и, как правило, обречена ("Грамматика любви"). Тема соединения любви и смерти, сообщающего предельную остроту и напряженность любовному чувству, свойственна творчеству Бунина до последних лет его писательской жизни.

Тяжелое бремя эмиграции Февральскую революцию воспринял с болью, предчувствуя предстоящие испытания. Октябрьский переворот только укрепил его уверенность в приближающейся катастрофе. Дневником событий жизни страны и размышлений писателя в это время стала книга публицистики "Окаянные дни" (1918). Бунины уезжают из Москвы в Одессу (1918), а затем - за границу, во Францию (1920). Разрыв с Родиной, как оказалось позднее, навсегда, был мучителен для писателя.

Темы дореволюционного творчества писателя раскрываются и в творчестве эмигрантского периода, причем в еще большей полноте. Произведения этого периода пронизаны мыслью о России, о трагедии русской истории 20 века, об одиночестве современного человека, которое только на краткий миг нарушается вторжением любовной страсти (сборники рассказов "Митина любовь", 1925, "Солнечный удар", 1927, "Темные аллеи", 1943, автобиографический роман "Жизнь Арсеньева", 1927-1929, 1933). Бинарность бунинского мышления - представление о драматизме жизни, связанное с представлением о красоте мира, - сообщает бунинским сюжетам интенсивность развития и напряженность. Та же интенсивность бытия ощутима и в бунинской художественной детали, приобретшей еще большую чувственную достоверность по сравнению с произведениями раннего творчества.

В 1927-1930 Бунин обратился к жанру короткого рассказа ("Слон", "Телячья головка", "Петухи" и др.). Это - результат поисков писателем предельного лаконизма, предельной смысловой насыщенности, смысловой "вместимости" прозы.

В эмиграции отношения с видными русскими эмигрантами у Буниных складывались тяжело, да и Бунин не обладал коммуникабельным характером. В 1933 он стал первым русским писателем, удостоенным Нобелевской премии. Это был, конечно, удар для советского руководства. Официальная пресса, комментируя это событие, объясняла решение Нобелевского комитета происками империализма.

Вo время столетия гибели А. С. Пушкина (1937) Бунин, выступая на вечерах памяти поэта, говорил о "пушкинском служении здесь, вне Русской земли".

На Родину не вернулся С началом Второй мировой войны, в 1939, Бунины поселились на юге Франции, в Грассе, на вилле "Жаннет", где и провели всю войну. Писатель пристально следил за событиями в России, отказываясь от любых форм сотрудничества с нацистскими оккупационными властями. Очень болезненно переживал поражения Красной Армии на восточном фронте, а затем искренне радовался ее победам.

В 1927-1942 бок о бок с семьей Буниных жила Галина Николаевна Кузнецова, ставшая глубокой поздней привязанностью писателя. Обладая литературными способностями, она создала произведения мемуарного характера, самым запоминающимся образом воссоздающие облик Бунина ("Грасский дневник", статья "Памяти Бунина").

Живя в нищете, прекратил публикацию своих произведений, много и тяжело болея, он все же написал в последние годы книгу воспоминаний, работал над книгой "О Чехове", вышедшей посмертно (1955) в Нью-Йорке. Бунин неоднократно выражал желание возвратиться на Родину, указ советского правительства 1946 "О восстановлении в гражданстве СССР подданных бывшей Российской империи..." назвал "великодушной мерой". Однако ждановское постановление о журналах "Звезда" и "Ленинград" (1946), растоптавшее А. Ахматову и М. Зощенко, навсегда отвратило писателя от намерения вернуться на Родину.

В 1945 Бунины вернулись в Париж. Крупнейшие писатели Франции и других стран Европы высоко оценивали творчество Бунина еще при его жизни (Ф. Мориак, А. Жид, Р. Роллан, Т. Манн, Р.-М. Рильке, Я. Ивашкевич и др.). Произведения писателя переведены на все европейские языки и на некоторые восточные.

Похоронен на русском кладбище Сен-Женевьев-де-Буа, под Парижем.