Иван Бунин - Легкое дыхание

1 Иван Бунин

На кладбище, над свежей глиняной насыпью стоит новый крест из дуба, крепкий, тяжелый, гладкий.
Апрель, дни серые; памятники кладбища, просторного, уездного, еще далеко видны сквозь голые деревья, и холодный ветер звенит и звенит фарфоровым венком у подножия креста.
В самый же крест вделан довольно большой, выпуклый фарфоровый медальон, а в медальоне - фотографический портрет гимназистки с радостными, поразительно живыми глазами.
Это Оля Мещерская.
Девочкой она ничем не выделялась в толпе коричневых гимназических платьиц: что можно было сказать о ней, кроме того, что она из числа хорошеньких, богатых и счастливых девочек, что она способна, но шаловлива и очень беспечна к тем наставлениям, которые ей делает классная дама? Затем она стала расцветать, развиваться не по дням, а по часам. В четырнадцать лет у нее, при тонкой талии и стройных ножках, уже хорошо обрисовывались груди и все те формы, очарование которых еще никогда не выразило человеческое слово; в пятнадцать она слыла уже красавицей. Как тщательно причесывались некоторые ее подруги, как чистоплотны были, как следили за своими сдержанными движениями! А она ничего не боялась - ни чернильных пятен на пальцах, ни раскрасневшегося лица, ни растрепанных волос, ни заголившегося при падении на бегу колена. Без всяких ее забот и усилий и как-то незаметно пришло к ней все то, что так отличало ее в последние два года из всей гимназии,- изящество, нарядность, ловкость, ясный блеск глаз... Никто не танцевал так на балах, как Оля Мещерская, никто не бегал так на коньках, как она, ни за кем на балах не ухаживали столько, сколько за ней, и почему-то никого не любили так младшие классы, как ее. Незаметно стала она девушкой, и незаметно упрочилась ее гимназическая слава, и уже пошли толки, что она ветрена, не может жить без поклонников, что в нее безумно влюблен гимназист Шеншин, что будто бы и она его любит, но так изменчива в обращении с ним, что он покушался на самоубийство.
Последнюю свою зиму Оля Мещерская совсем сошла с ума от веселья, как говорили в гимназии. Зима была снежная, солнечная, морозная, рано опускалось солнце за высокий ельник снежного гимназического сада, неизменно погожее, лучистое, обещающее и на завтра мороз и солнце, гулянье на Соборной улице, каток в городском саду, розовый вечер, музыку и эту во все стороны скользящую на катке толпу, в которой Оля Мещерская казалась самой беззаботной, самой счастливой. И вот однажды, на большой перемене, когда она вихрем носилась по сборному залу от гонявшихся за ней и блаженно визжавших первоклассниц, ее неожиданно позвали к начальнице. Она с разбегу остановилась, сделала только один глубокий вздох, быстрым и уже привычным женским движением оправила волосы, дернула уголки передника к плечам и, сияя глазами, побежала наверх. Начальница, моложавая, но седая, спокойно сидела с вязаньем в руках за письменным столом, под царским портретом.
- Здравствуйте, mademoiselle Мещерская,- сказала она по-французски, не поднимая глаз от вязанья.- Я, к сожалению, уже не первый раз принуждена призывать вас сюда, чтобы говорить с вами относительно вашего поведения.
- Я слушаю, madame,- ответила Мещерская, подходя к столу, глядя на нее ясно и живо, но без всякого выражения на лице, и присела так легко и грациозно, как только она одна умела.
- Слушать вы меня будете плохо, я, к сожалению, убедилась в этом,- сказала начальница и, потянув нитку и завертев на лакированном полу клубок, на который с любопытством посмотрела Мещерская, подняла глаза.- Я не буду повторяться, не буду говорить пространно,- сказала она.
Мещерской очень нравился этот необыкновенно чистый и большой кабинет, так хорошо дышавший в морозные дни теплом блестящей голландки и свежестью ландышей на письменном столе. Она посмотрела на молодого царя, во весь рост написанного среди какой-то блистательной залы, на ровный пробор в молочных, аккуратно гофрированных волосах начальницы и выжидательно молчала.
- Вы уже не девочка,- многозначительно сказала начальница, втайне начиная раздражаться.
- Да, madame,- просто, почти весело ответила Мещерская.
- Но и не женщина,- еще многозначительнее сказала начальница, и ее матовое лицо слегка заалело.- Прежде всего,- что это за прическа? Это женская прическа!
- Я не виновата, madame, что у меня хорошие волосы,- ответила Мещерская и чуть тронула обеими руками свою красиво убранную голову.
- Ах, вот как, вы не виноваты! - сказала начальница.- Вы не виноваты в прическе, не виноваты в этих дорогих гребнях, не виноваты, что разоряете своих родителей на туфельки в двадцать рублей! Но, повторяю вам, вы совершенно упускаете из виду, что вы пока только гимназистка...
И тут Мещерская, не теряя простоты и спокойствия, вдруг вежливо перебила ее:
- Простите, madame, вы ошибаетесь: я женщина. И виноват в этом - знаете кто? Друг и сосед папы, а ваш брат Алексей Михайлович Малютин. Это случилось прошлым летом в деревне...
А через месяц после этого разговора казачий офицер, некрасивый и плебейского вида, не имевший ровно ничего общего с тем кругом, к которому принадлежала Оля Мещерская, застрелил ее на платформе вокзала, среди большой толпы народа, только что прибывшей с поездом. И невероятное, ошеломившее начальницу признание Оли Мещерской совершенно подтвердилось: офицер заявил судебному следователю, что Мещерская завлекла его, была с ним близка, поклялась быть его женой, а на вокзале, в день убийства, провожая его в Новочеркасск, вдруг сказала ему, что она и не думала никогда любить его, что все эти разговоры о браке - одно ее издевательство над ним, и дала ему прочесть ту страничку дневника, где говорилось о Малютине.
- Я пробежал эти строки и тут же, на платформе, где она гуляла, поджидая, пока я кончу читать, выстрелил в нее,- сказал офицер.- Дневник этот, вот он, взгляните, что было написано в нем десятого июля прошлого года. В дневнике было написано следующее: "Сейчас второй час ночи. Я крепко заснула, но тотчас же проснулась... Нынче я стала женщиной! Папа, мама и Толя, все уехали в город, я осталась одна. Я была так счастлива, что одна! Я утром гуляла в саду, в поле, была в лесу, мне казалось, что я одна во всем мире, и я думала, так хорошо, как никогда в жизни. Я и обедала одна, потом целый час играла, под музыку у меня было такое чувство, что я буду жить без конца и буду так счастлива, как никто. Потом заснула у папы в кабинете, а в четыре часа меня разбудила Катя, сказала, что приехал Алексей Михайлович. Я ему очень обрадовалась, мне было так приятно принять его и занимать. Он приехал на паре своих вяток, очень красивых, и они все время стояли у крыльца, он остался, потому что был дождь, и ему хотелось, чтобы к вечеру просохло. Он жалел, что не застал папу, был очень оживлен и держал себя со мной кавалером, много шутил, что он давно влюблен в меня. Когда мы гуляли перед чаем по саду, была опять прелестная погода, солнце блестело через весь мокрый сад, хотя стало совсем холодно, и он вел меня под руку и говорил, что он Фауст с Маргаритой. Ему пятьдесят шесть лет, но он еще очень красив и всегда хорошо одет - мне не понравилось только, что он приехал в крылатке,- пахнет английским одеколоном, и глаза совсем молодые, черные, а борода изящно разделена на две длинные части и совершенно серебряная. За чаем мы сидели на стеклянной веранде, я почувствовала себя как будто нездоровой и прилегла на тахту, а он курил, потом пересел ко мне, стал опять говорить какие-то любезности, потом рассматривать и целовать мою руку. Я закрыла лицо шелковым платком, и он несколько раз поцеловал меня в губы через платок... Я не понимаю, как это могло случиться, я сошла с ума, я никогда не думала, что я такая! Теперь мне один выход... Я чувствую к нему такое отвращение, что не могу пережить этого!.."
Город за эти апрельские дни стал чист, сух, камни его побелели, и по ним легко и приятно идти. Каждое воскресенье, после обедни, по Соборной улице, ведущей к выезду из города, направляется маленькая женщина в трауре, в черных лайковых перчатках, с зонтиком из черного дерева. Она переходит по шоссе грязную площадь, где много закопченных кузниц и свежо дует полевой воздух; дальше, между мужским монастырем и острогом, белеет облачный склон неба и сереет весеннее поле, а потом, когда проберешься среди луж под стеной монастыря и повернешь налево, увидишь как бы большой низкий сад, обнесенный белой оградой, над воротами которой написано Успение божией матери. Маленькая женщина мелко крестится и привычно идет по главной аллее. Дойдя до скамьи против дубового креста, она сидит на ветру и на весеннем холоде час, два, пока совсем не зазябнут ее ноги в легких ботинках и рука в узкой лайке. Слушая весенних птиц, сладко поющих и в холод, слушая звон ветра в фарфоровом венке, она думает иногда, что отдала бы полжизни, лишь бы не было перед ее глазами этого мертвого венка. Этот венок, этот бугор, дубовый крест! Возможно ли, что под ним та, чьи глаза так бессмертно сияют из этого выпуклого фарфорового медальона на кресте, и как совместить с этим чистым взглядом то ужасное, что соединено теперь с именем Оли Мещерской? - Но в глубине души маленькая женщина счастлива, как все преданные какой-нибудь страстной мечте люди.
Женщина эта - классная дама Оли Мещерской, немолодая девушка, давно живущая какой-нибудь выдумкой, заменяющей ей действительную жизнь. Сперва такой выдумкой был ее брат, бедный и ничем не замечательный прапорщик,- она соединила всю свою душу с ним, с его будущностью, которая почему-то представлялась ей блестящей. Когда его убили под Мукденом, она убеждала себя, что она - идейная труженица. Смерть Оли Мещерской пленила ее новой мечтой. Теперь Оля Мещерская - предмет ее неотступных дум и чувств. Она ходит на ее могилу каждый праздник, по часам не спускает глаз с дубового креста, вспоминает бледное личико Оли Мещерской в гробу, среди цветов - и то, что однажды подслушала: однажды, на большой перемене, гуляя по гимназическому саду, Оля Мещерская быстро, быстро говорила своей любимой подруге, полной, высокой Субботиной:
- Я в одной папиной книге,- у него много старинных смешных книг,- прочла, какая красота должна быть у женщины... Там, понимаешь, столько насказано, что всего не упомнишь: ну, конечно, черные, кипящие смолой глаза,- ей-богу, так и написано: кипящие смолой!-черные, как ночь, ресницы, нежно играющий румянец, тонкий стан, длиннее обыкновенного руки,- понимаешь, длиннее обыкновенного!- маленькая ножка, в меру большая грудь, правильно округленная икра, колена цвета раковины, покатые плечи,- я многое почти наизусть выучила, так все это верно! - но главное, знаешь ли что? - Легкое дыхание! А ведь оно у меня есть,- ты послушай, как я вздыхаю,- ведь правда, есть?
Теперь это легкое дыхание снова рассеялось в мире, в этом облачном небе, в этом холодном весеннем ветре.
1916

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Иван Бунин - Легкое дыхание

Иван Бунин

Легкое дыхание

 Читать книгу

Аннотация

Жемчужиной творческого наследия замечательного русского писателя, лауреата Нобелевской премии И. А. Бунина заслуженно считается рассказ “Легкое дыхание”. В нем так лаконично и ярко запечатлен образ главной героини, так трепетно передано чувство прекрасного, несмотря на трагическую ее судьбу. Все в рассказе построено на выразительных контрастах, без которых невозможно понять авторские выводы. Уже с первых строк повествования складывается двойственное ощущение: грустного, пустынного кладбища, серого апрельского дня, голых деревьев, холодного ветра, который “звенит и звенит фарфоровым венком у подножия креста”, “крепкого, тяжелого, гладкого”, а на нем “фотографический портрет гимназистки с радостными, поразительно живыми глазами”. Смерть и жизнь, печаль и радость и есть символ судьбы Оли Мещерской.

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Иван Бунин - Биография

Иван Бунин

На основную страницу

Биография

Бунин Иван Алексеевич (10 (22) октября 1870, Воронеж - 8 ноября 1953, Париж) - русский писатель; прозаик, поэт, переводчик.

Детство будущего писателя протекало в условиях дворянской скудеющей жизни, окончательно разорившегося "дворянского гнезда" (хутор Бутырки Елецкого уезда Орловской губернии). Он рано выучился читать, с детства обладал фантазией и был очень впечатлителен. Поступив в 1881 в гимназию в Ельце, проучился там всего пять лет, так как семья не имела на это средств, завершать гимназический курс пришлось дома (осваивать программу гимназии, а потом и университета ему помогал старший брат Юлий, с которым писателя связывали самые близкие отношения). Дворянин по рождению, Иван Бунин не получил даже гимназического образования, и это не могло не повлиять на его дальнейшую судьбу.

Средняя Россия, в которой прошло детство и юность Бунина, глубоко запала в душу писателя. Он считал, что именно средняя полоса России дала лучших русских писателей, а язык, прекрасный русский язык, подлинным знатоком которого он был сам, по его мнению, зародился и постоянно обогащался именно в этих местах.

Литературный дебют С 1889 началась самостоятельная жизнь - со сменой профессий, с работой как в провинциальной, так и в столичной периодике. Сотрудничая с редакцией газеты "Орловский вестник", молодой литератор познакомился с корректором газеты Варварой Владимировной Пащенко, вышедшей за него замуж в 1891. Молодые супруги, жившие невенчанные (родители Пащенко были против брака), впоследствии перебрались в Полтаву (1892) и стали служить статистиками в губернской управе. В 1891 вышел первый сборник стихов Бунина, еще очень подражательных.

1895 год - переломный в судьбе писателя. После того как Пащенко сошлась с другом Бунина А. И. Бибиковым, писатель оставил службу и переехал в Москву, где состоялись его литературные знакомства (с Л. Н. Толстым, чья личность и философия оказали сильнейшее влияние на Бунина, с А. П. Чеховым, М. Горьким,Н. Д. Телешовым, участником "сред" которого стал молодой писатель). Бунин водил дружбу и со многими известными художниками, живопись его всегда притягивала к себе, недаром его поэзия так живописна. Весной 1900, находясь в Крыму, познакомился с С. В. Рахманиновым и актерами Художественного театра, труппа которого гастролировала в Ялте.

Восхождение на литературный Олимп В 1900 появился рассказ Бунина "Антоновские яблоки", позднее вошедший во все хрестоматии русской прозы. Рассказ отличает ностальгическая поэтичность (оплакивание разоренных дворянских гнезд) и художественная отточенность. В то же время "Антоновские яблоки" подверглись критике за воскуренный фимиам голубой крови дворянина. В этот период приходит широкая литературная известность: за стихотворный сборник "Листопад" (1901), а также за перевод поэмы американского поэта-романтика Г. Лонгфелло "Песнь о Гайавате" (1896), Бунину была присуждена Российской Академией наук Пушкинская премия (позже, в 1909 он был избран почетным членом Академии наук). Поэзия Бунина уже тогда отличалась преданностью классической традиции, эта черта в дальнейшем пронижет все его творчество. Принесшая ему известность поэзия сложилась под влиянием Пушкина, Фета, Тютчева. Но она обладала только ей присущими качествами. Так, Бунин тяготеет к чувственно-конкретному образу; картина природы в бунинской поэзии складывается из запахов, остро воспринимаемых красок, звуков. Особую роль играет в бунинской поэзии и прозе эпитет, используемый писателем как бы подчеркнуто субъективно, произвольно, но одновременно наделенный убедительностью чувственного опыта.

Семейная жизнь. Путешествие по Востоку Семейная жизнь Бунина уже с Анной Николаевной Цакни (1896-1900), также сложилась неудачно, в 1905 скончался их сын Коля. В 1906 Бунин познакомился с Верой Николаевной Муромцевой (1881-1961), ставшей спутницей писателя на протяжении всей его последующей жизни. Муромцева, обладая незаурядными литературными способностями, оставила замечательные литературные воспоминания о своем муже ("Жизнь Бунина", "Беседы с памятью"). В 1907 Бунины отправились в путешествие по странам Востока - Сирии, Египту, Палестине. Не только яркие, красочные впечатления от путешествия, но и ощущение нового наступившего витка истории дали творчеству Бунина новый, свежий импульс.

Поворот в творчестве. Зрелый мастер Если в произведениях более ранних - рассказах сборника "На край света" (1897), а также в рассказах "Антоновские яблоки" (1900), "Эпитафия" (1900), Бунин обращается к теме мелкопоместного оскудения, ностальгически повествует о жизни нищих дворянских усадеб, то в произведениях, написанных после первой русской Революции 1905, главной становится тема драматизма русской исторической судьбы (повести "Деревня", 1910, "Суходол", 1912). Обе повести имели огромный успех у читателей. М. Горький отмечал, что, тут писателем был поставлен вопрос "... быть или не быть России?". Русская деревня, считал Бунин, обречена. Писателя обвиняли в резко негативном отражении жизни деревни.

"Беспощадную правду" бунинского письма отмечали самые разные литераторы (Ю. И. Айхенвальд , З. Н. Гиппиус и др. ). Однако реализм его прозы неоднозначно традиционен: с убедительностью и силой рисует писатель новые социальные типы, явившиеся в пореволюционной деревне. В 1910 Буниными было предпринято путешествие сначала в Европу, а затем в Египет и на Цейлон. Отголоски этого путешествия, впечатление, которое произвела на писателя буддийская культура, ощутимы, в частности, в рассказе "Братья" (1914). Осенью 1912 - весной 1913 опять за границей (Трапезунд, Константинополь, Бухарест), затем (1913-1914) - на Капри.

В 1915-1916 выходят сборники рассказов "Чаша жизни", "Господин из Сан-Франциско". В прозе этих лет ширится представление писателя о трагизме жизни мира, об обреченности и братоубийственном характере современной цивилизации (рассказы "Господин из Сан-Франциско", "Братья"). Этой цели служит и символическое, по мысли писателя, использование в этих произведениях эпиграфов из Откровения Иоанна Богослова, из буддийского канона, литературные аллюзии, присутствующие в текстах (сравнение трюма парохода в "Господине из Сан-Франциско" с девятым кругом дантовского ада). Темами этого периода творчества становятся смерть, судьба, воля случая. Конфликт обычно разрешается гибелью. Единственными ценностями, уцелевшими в современном мире, писатель считает любовь, красоту и жизнь природы. Но и любовь бунинских героев трагически окрашена и, как правило, обречена ("Грамматика любви"). Тема соединения любви и смерти, сообщающего предельную остроту и напряженность любовному чувству, свойственна творчеству Бунина до последних лет его писательской жизни.

Тяжелое бремя эмиграции Февральскую революцию воспринял с болью, предчувствуя предстоящие испытания. Октябрьский переворот только укрепил его уверенность в приближающейся катастрофе. Дневником событий жизни страны и размышлений писателя в это время стала книга публицистики "Окаянные дни" (1918). Бунины уезжают из Москвы в Одессу (1918), а затем - за границу, во Францию (1920). Разрыв с Родиной, как оказалось позднее, навсегда, был мучителен для писателя.

Темы дореволюционного творчества писателя раскрываются и в творчестве эмигрантского периода, причем в еще большей полноте. Произведения этого периода пронизаны мыслью о России, о трагедии русской истории 20 века, об одиночестве современного человека, которое только на краткий миг нарушается вторжением любовной страсти (сборники рассказов "Митина любовь", 1925, "Солнечный удар", 1927, "Темные аллеи", 1943, автобиографический роман "Жизнь Арсеньева", 1927-1929, 1933). Бинарность бунинского мышления - представление о драматизме жизни, связанное с представлением о красоте мира, - сообщает бунинским сюжетам интенсивность развития и напряженность. Та же интенсивность бытия ощутима и в бунинской художественной детали, приобретшей еще большую чувственную достоверность по сравнению с произведениями раннего творчества.

В 1927-1930 Бунин обратился к жанру короткого рассказа ("Слон", "Телячья головка", "Петухи" и др.). Это - результат поисков писателем предельного лаконизма, предельной смысловой насыщенности, смысловой "вместимости" прозы.

В эмиграции отношения с видными русскими эмигрантами у Буниных складывались тяжело, да и Бунин не обладал коммуникабельным характером. В 1933 он стал первым русским писателем, удостоенным Нобелевской премии. Это был, конечно, удар для советского руководства. Официальная пресса, комментируя это событие, объясняла решение Нобелевского комитета происками империализма.

Вo время столетия гибели А. С. Пушкина (1937) Бунин, выступая на вечерах памяти поэта, говорил о "пушкинском служении здесь, вне Русской земли".

На Родину не вернулся С началом Второй мировой войны, в 1939, Бунины поселились на юге Франции, в Грассе, на вилле "Жаннет", где и провели всю войну. Писатель пристально следил за событиями в России, отказываясь от любых форм сотрудничества с нацистскими оккупационными властями. Очень болезненно переживал поражения Красной Армии на восточном фронте, а затем искренне радовался ее победам.

В 1927-1942 бок о бок с семьей Буниных жила Галина Николаевна Кузнецова, ставшая глубокой поздней привязанностью писателя. Обладая литературными способностями, она создала произведения мемуарного характера, самым запоминающимся образом воссоздающие облик Бунина ("Грасский дневник", статья "Памяти Бунина").

Живя в нищете, прекратил публикацию своих произведений, много и тяжело болея, он все же написал в последние годы книгу воспоминаний, работал над книгой "О Чехове", вышедшей посмертно (1955) в Нью-Йорке. Бунин неоднократно выражал желание возвратиться на Родину, указ советского правительства 1946 "О восстановлении в гражданстве СССР подданных бывшей Российской империи..." назвал "великодушной мерой". Однако ждановское постановление о журналах "Звезда" и "Ленинград" (1946), растоптавшее А. Ахматову и М. Зощенко, навсегда отвратило писателя от намерения вернуться на Родину.

В 1945 Бунины вернулись в Париж. Крупнейшие писатели Франции и других стран Европы высоко оценивали творчество Бунина еще при его жизни (Ф. Мориак, А. Жид, Р. Роллан, Т. Манн, Р.-М. Рильке, Я. Ивашкевич и др.). Произведения писателя переведены на все европейские языки и на некоторые восточные.

Похоронен на русском кладбище Сен-Женевьев-де-Буа, под Парижем.