Иван Бунин - Крик

1 Иван Бунин

Однажды, ранней весной, шли мы в Батум из Порт-Саида. В Стамбуле были чумные случаи, дела наш грузовик там не имел; мы решили миновать Золотой Рог, а рассвета дождаться в Коваках, у входа в Черное море: ночью из Босфора не выпускают. И вот отправили с нами из Дарданелл двух турок, двух карантинных стражей, дабы они удостоверили, придя в Коваки, что остановки на Босфоре не делалось.
Снялись мы из Дарданелл в четыре. В пять матросы обедают. Перед обедом полагается им по манерке спирту. Но был чистый четверг, некоторые сочли за грех пить в такой день. А чтобы спирт не пропадал даром, поднесли -- для потехи -- туркам. Спирт свалил их, непривычных к вину, с ног, и они заснули: один, рослый, дюжий, на корме, над самым винтом, другой, маленький, на крышке трюма между кормой и машинной частью. И перед тем, как заснуть, этот маленький долго бормотал и по-турецки, и по-гречески, и даже по-русски:
-- Русс - карашо, араб -- нет карашо! Он рассказывал, что у него, человека простого и бедного, жена была такая красавица, что он даже по имени не звал ее никогда, а говорил: "Джаным, сердце мое", что она уже давно умерла, родив ему сына, что и сын его был красив, нежен и почтителен, как девушка, да увезли его в Стамбул, отправили на войну, в Аравию. А уж из Аравии не вернешься, нет! -- говорил он. И, вскакивая, громко вскрикивал, как бы стреляя из карабина, падал на спину, изображая убитого наповал, и задирал свои кривые ноги в шерстяных полосатых чулках. Штаны его, очень узкие книзу, были в заплатах, мундир - коротенький, истрепанный, феска грязная, бараньи глаза мутны, усы вислые, подбородок давно не брит, лицо все в морщинах. И матросы хохотали и жалостно говорили:
-- Вино-то, вино-то, братцы, что делает!
Вечером я лег спать, приказав разбудить себя, лишь только откроется маяк. Около двух часов ночи вестовой постучу в дверь моей каюты и негромко сказал:
-- Подходим.
Я оделся и вышел. В кают-компании тускло и печально горел один рожок. Легкий свежий бриз дул в открытую дверь, за которой синела лунная ночь, и, сухо шелестя, чуть трепетали перистые веточки карликовой японской пальмы, стоявшей в горшке у камина. Среди тишины, царившей всюду, выделялись только этот шелест да медленное постукивание стенных часов. А чуть слышный звон рюмок, которыми увешан потолок в буфете, и та слабая дрожь, которой дрожит весь пароход от машины, работающей в глубине его глухо и мерно, как огромное сердце, не нарушали тишины. Я вышел на левый борт -- и загляделся на приближающийся Стамбул, на редкие ночные огни его, матово блестевшие за белесым тонким паром, на его призрак, фантастический и величавый, таинственно-бледный на синеве лунной ночи...
Потом поднялся на мостик. Глядя вперед, за фок-мачту, дежурили у телеграфа капитан и вахтенный помощник, в шапках, в теплых куртках. Они не обернулись, когда я стал за ними, возле штурманской рубки, где, в сумраке, держась за рога рулевого колеса и не спуская глаз с компаса, освещенного низко спущенной электрической лампочкой под колпаком, каменел рулевой. Они, тоже завороженные ночью и Стамбулом, роняли слова команды медленно, вполголоса.
-- Пять градусов лево,-- бесстрастно, не оборачиваясь, говорил капитан.
-- Есть пять градусов лево,-- протяжным сиплым альтом отзывался рулевой.
Мерно, медленно отдавались из глубины вздохи машины, и медленно шло и развертывалось перед нами сказочное царство великого города.
- Так держать,-- просто и осторожно говорил капитан.
- Та-ак держа-ать! -- на четыре тона выше брал рулевой.
Я поднялся на штурманскую рубку... Мертвый штиль. Полная ясная луна стоит справа, почти сзади нас, над туманными силуэтами Принцевых островов. Огромная золотая полоса продольно блещет между ними, под той тенью, что всегда лежит по горизонту за лунным блеском. Блеск зеленоватого стекла возникает и гаснет, переливается по волнам возле самого борта. Но все в отдалении, -- и холмистые побережья, и Золотой Рог, медленно раскрывающийся перед нами, и бледные призраки Скутари, Стамбула, Галаты, - все подернуто матово-белесой чадрой, нежной, прозрачной, как драгоценные брусские газы. И за этой чадрой, как несметные глаза таинственные и прекрасные, матово и недвижно блещут не сметные, далекие и близкие огни: золотые, мелкие -- густо насыпанные, среди темных садов, на скутарийском берегу; роями усеявшие сверху донизу гору Галаты; изумрудные и рубиновые, крупные -- на мачтах в Золотом Роге, на буях сторожевых лодках, длинно отражающиеся в зеркальной воде; редкие и сонные -- в Стамбуле, спящем с открытыми блестящими глазами на своих холмах против луны... Я различал деревянные дома его предместий, легкие высокие минареты вокруг чашеобразных куполов белой Ахмедиэ, древний, дорогой мне купол Софии, сады Сераля и серую стену дворца Константина. Я опять обонял этот особый, сладкий и сухой аромат берегов Турции... Вдруг откуда-то издалека пронесся в тишине чей-то слабый рыдающий зов.
-- Юсу-уф! -- крикнул кто-то.
Все ближе роились огни. Мы шли, а мимо нас несло назад красные фонарики на сторожевых лодках. Я подумал: это, верно, кто-нибудь на сторожевой лодке крикнул; может быть, это убийство и вопль о пощаде; может быть, контрабандиста-грека поймали.
Вот опять негромкая команда и альт рулевого. Луна меняет место, надвигается справа скутарийский берег -- далеко по зеркальной воде легла тень его. Уже прошла гора Галаты, сплошь залитая каменным городом, подернутая прозрачно-белым покровом. Сзади остались два сонных сквозных изумруда, низко, один над другим повисших над водою,-- там, где торчит из воды белая башенка Леандра. Нос парохода медленно поворачивает,-- закрывается выход в Мраморное море, блещущий, как стеклянно-золотое поле, возле Серальского мыса. Это поле меркнет; раздается короткий хрустальный звон нашего телеграфа; мы все круче забираем вправо. Теперь уже нигде нет блеска. Беломраморные дворцы тянутся по левому прибрежью, купая в воде широкие ступени своих мраморных пристаней. Тень достигает и до них; зеленовато-бледен в тени мрамор...
-- Юсуф! -- опять долетает откуда-то издалека. Я прислушиваюсь.
-- Юсуф! --страстно, захлебываясь слезами, кличет голос с кормы. -- Юсу-уф!
Спустившись с рубки, я быстро пошел туда. Сбежал по •трапу со спардека, прошел возле мерно и глубоко вздыхающей машины, обдавшей меня своим теплом и запахом разогретого масла. Опять луна переменила место. Она далеко за кормою, над золотым огромным озером, которым сталтеперь Босфор среди сомкнувшихся берегов... И, еще раз сбежав, увидел я черную фигурку, на коленях, спиной ко мне, стоящую на крышке трюма. Она садилась порою на пятки, как делают это во время молитвы, порывисто поднималась, что-то искала в рогожке, служившей ей вместо молитвенного коврика, и опять откидывалась и, воздевая руки, страстно кратко, с несказанной болью и мольбою вскрикивала:
-- Юсу-уф!
И я все понял.
Он, этот маленький турок, заснул, набормотавшись, напевшись спьяну греческих песен. Он проспал все Мраморное море... И вдруг очнулся возле самого Стамбула, отнявшего у него сына... Он покорно, как истый муслим, принял и затаил в сердце свое горе. Никто не замечал следов скорби в его равнодушных морщинах, в бесстрастно поднятых бровях и висячих усах. Да и слишком тупо ныла эта скорбь в его сердце. Но вот это путешествие в Коваки, эти чужие люди, начавшие угощать его махоркой и огненной водкой... Сведенный ею с ума, чувствуя, что он плывет в город самого падишаха, стал он с болезненным восхищением вспоминать, как увозили туда его сына, представлять себе с непонятным восторгом, как убили его в Аравии... И свалился, наконец, потерял сознание... А потом вдруг очнулся. Что-то тяжко томило его в пьяном, тяжком сне. Когда же открылись его глаза, почувствовал он позднюю ночь по той тишине, которая окружала его, увидал величавый и фантастический в лунном свете призрак Стамбула -- и внезапно, всем существом своим, постиг всю глубину того, что сделал Стамбул с его никому не нужной, жалкой жизнью и с прекрасной молодостью Юсуфа. И это о нем, о сыне, рассказывал он хохотавшим русским собакам!
Я подошел к нему. Он повернул ко мне бледное в лунном свете, все мокрое от слез, с мокрыми висячими усами лицо, выпучил на меня свои бараньи, остекленевшие от алкогольного яда, от рыданий и натуги глаза... Зачем под ним эта скомканная рогожка? Он вспомнил еще и то, что проспал вечернюю молитву, и кинулся, падая и опять поднимаясь, расстилать эту рогожку. Но до молитвы ли! Все мешается в его мозгу, он чувстсвует только одно - ужас и тоску. И вдруг начинает кричать Стамбулу, лунной ночи, что он один и погибает. Нет, этого не может быть! Сын жив, он должен быть жив, он должен вернуться!
Я взял его ледяную руку. Он отшатнулся, вырвал ее. И опять, не сладив с хмелем, тяжело упал задом на пятки. Неудержимо катившиеся слезы застилали его изумленные глаза, пьяный насморк затыкал дыхание.
-- Юсуф! -- крикнул он тупо и кратко, как человек, вынырнувший из воды.
И завопил, затрясшись от рыданий, захлебываясь и простирая руки к Стамбулу:
-- Юсуф! Юсу-уф!
Неслась вода мимо борта. Золотое озеро за кормою меркло.
28. VI. 1911

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Иван Бунин - Крик

Иван Бунин

Крик

 Читать книгу

Аннотация

Бунинскую музыку прозаического письма не спутаешь ни с какой другой, в ней живут краски, звуки, запахи...

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Иван Бунин - Биография

Иван Бунин

На основную страницу

Биография

Бунин Иван Алексеевич (10 (22) октября 1870, Воронеж - 8 ноября 1953, Париж) - русский писатель; прозаик, поэт, переводчик.

Детство будущего писателя протекало в условиях дворянской скудеющей жизни, окончательно разорившегося "дворянского гнезда" (хутор Бутырки Елецкого уезда Орловской губернии). Он рано выучился читать, с детства обладал фантазией и был очень впечатлителен. Поступив в 1881 в гимназию в Ельце, проучился там всего пять лет, так как семья не имела на это средств, завершать гимназический курс пришлось дома (осваивать программу гимназии, а потом и университета ему помогал старший брат Юлий, с которым писателя связывали самые близкие отношения). Дворянин по рождению, Иван Бунин не получил даже гимназического образования, и это не могло не повлиять на его дальнейшую судьбу.

Средняя Россия, в которой прошло детство и юность Бунина, глубоко запала в душу писателя. Он считал, что именно средняя полоса России дала лучших русских писателей, а язык, прекрасный русский язык, подлинным знатоком которого он был сам, по его мнению, зародился и постоянно обогащался именно в этих местах.

Литературный дебют С 1889 началась самостоятельная жизнь - со сменой профессий, с работой как в провинциальной, так и в столичной периодике. Сотрудничая с редакцией газеты "Орловский вестник", молодой литератор познакомился с корректором газеты Варварой Владимировной Пащенко, вышедшей за него замуж в 1891. Молодые супруги, жившие невенчанные (родители Пащенко были против брака), впоследствии перебрались в Полтаву (1892) и стали служить статистиками в губернской управе. В 1891 вышел первый сборник стихов Бунина, еще очень подражательных.

1895 год - переломный в судьбе писателя. После того как Пащенко сошлась с другом Бунина А. И. Бибиковым, писатель оставил службу и переехал в Москву, где состоялись его литературные знакомства (с Л. Н. Толстым, чья личность и философия оказали сильнейшее влияние на Бунина, с А. П. Чеховым, М. Горьким,Н. Д. Телешовым, участником "сред" которого стал молодой писатель). Бунин водил дружбу и со многими известными художниками, живопись его всегда притягивала к себе, недаром его поэзия так живописна. Весной 1900, находясь в Крыму, познакомился с С. В. Рахманиновым и актерами Художественного театра, труппа которого гастролировала в Ялте.

Восхождение на литературный Олимп В 1900 появился рассказ Бунина "Антоновские яблоки", позднее вошедший во все хрестоматии русской прозы. Рассказ отличает ностальгическая поэтичность (оплакивание разоренных дворянских гнезд) и художественная отточенность. В то же время "Антоновские яблоки" подверглись критике за воскуренный фимиам голубой крови дворянина. В этот период приходит широкая литературная известность: за стихотворный сборник "Листопад" (1901), а также за перевод поэмы американского поэта-романтика Г. Лонгфелло "Песнь о Гайавате" (1896), Бунину была присуждена Российской Академией наук Пушкинская премия (позже, в 1909 он был избран почетным членом Академии наук). Поэзия Бунина уже тогда отличалась преданностью классической традиции, эта черта в дальнейшем пронижет все его творчество. Принесшая ему известность поэзия сложилась под влиянием Пушкина, Фета, Тютчева. Но она обладала только ей присущими качествами. Так, Бунин тяготеет к чувственно-конкретному образу; картина природы в бунинской поэзии складывается из запахов, остро воспринимаемых красок, звуков. Особую роль играет в бунинской поэзии и прозе эпитет, используемый писателем как бы подчеркнуто субъективно, произвольно, но одновременно наделенный убедительностью чувственного опыта.

Семейная жизнь. Путешествие по Востоку Семейная жизнь Бунина уже с Анной Николаевной Цакни (1896-1900), также сложилась неудачно, в 1905 скончался их сын Коля. В 1906 Бунин познакомился с Верой Николаевной Муромцевой (1881-1961), ставшей спутницей писателя на протяжении всей его последующей жизни. Муромцева, обладая незаурядными литературными способностями, оставила замечательные литературные воспоминания о своем муже ("Жизнь Бунина", "Беседы с памятью"). В 1907 Бунины отправились в путешествие по странам Востока - Сирии, Египту, Палестине. Не только яркие, красочные впечатления от путешествия, но и ощущение нового наступившего витка истории дали творчеству Бунина новый, свежий импульс.

Поворот в творчестве. Зрелый мастер Если в произведениях более ранних - рассказах сборника "На край света" (1897), а также в рассказах "Антоновские яблоки" (1900), "Эпитафия" (1900), Бунин обращается к теме мелкопоместного оскудения, ностальгически повествует о жизни нищих дворянских усадеб, то в произведениях, написанных после первой русской Революции 1905, главной становится тема драматизма русской исторической судьбы (повести "Деревня", 1910, "Суходол", 1912). Обе повести имели огромный успех у читателей. М. Горький отмечал, что, тут писателем был поставлен вопрос "... быть или не быть России?". Русская деревня, считал Бунин, обречена. Писателя обвиняли в резко негативном отражении жизни деревни.

"Беспощадную правду" бунинского письма отмечали самые разные литераторы (Ю. И. Айхенвальд , З. Н. Гиппиус и др. ). Однако реализм его прозы неоднозначно традиционен: с убедительностью и силой рисует писатель новые социальные типы, явившиеся в пореволюционной деревне. В 1910 Буниными было предпринято путешествие сначала в Европу, а затем в Египет и на Цейлон. Отголоски этого путешествия, впечатление, которое произвела на писателя буддийская культура, ощутимы, в частности, в рассказе "Братья" (1914). Осенью 1912 - весной 1913 опять за границей (Трапезунд, Константинополь, Бухарест), затем (1913-1914) - на Капри.

В 1915-1916 выходят сборники рассказов "Чаша жизни", "Господин из Сан-Франциско". В прозе этих лет ширится представление писателя о трагизме жизни мира, об обреченности и братоубийственном характере современной цивилизации (рассказы "Господин из Сан-Франциско", "Братья"). Этой цели служит и символическое, по мысли писателя, использование в этих произведениях эпиграфов из Откровения Иоанна Богослова, из буддийского канона, литературные аллюзии, присутствующие в текстах (сравнение трюма парохода в "Господине из Сан-Франциско" с девятым кругом дантовского ада). Темами этого периода творчества становятся смерть, судьба, воля случая. Конфликт обычно разрешается гибелью. Единственными ценностями, уцелевшими в современном мире, писатель считает любовь, красоту и жизнь природы. Но и любовь бунинских героев трагически окрашена и, как правило, обречена ("Грамматика любви"). Тема соединения любви и смерти, сообщающего предельную остроту и напряженность любовному чувству, свойственна творчеству Бунина до последних лет его писательской жизни.

Тяжелое бремя эмиграции Февральскую революцию воспринял с болью, предчувствуя предстоящие испытания. Октябрьский переворот только укрепил его уверенность в приближающейся катастрофе. Дневником событий жизни страны и размышлений писателя в это время стала книга публицистики "Окаянные дни" (1918). Бунины уезжают из Москвы в Одессу (1918), а затем - за границу, во Францию (1920). Разрыв с Родиной, как оказалось позднее, навсегда, был мучителен для писателя.

Темы дореволюционного творчества писателя раскрываются и в творчестве эмигрантского периода, причем в еще большей полноте. Произведения этого периода пронизаны мыслью о России, о трагедии русской истории 20 века, об одиночестве современного человека, которое только на краткий миг нарушается вторжением любовной страсти (сборники рассказов "Митина любовь", 1925, "Солнечный удар", 1927, "Темные аллеи", 1943, автобиографический роман "Жизнь Арсеньева", 1927-1929, 1933). Бинарность бунинского мышления - представление о драматизме жизни, связанное с представлением о красоте мира, - сообщает бунинским сюжетам интенсивность развития и напряженность. Та же интенсивность бытия ощутима и в бунинской художественной детали, приобретшей еще большую чувственную достоверность по сравнению с произведениями раннего творчества.

В 1927-1930 Бунин обратился к жанру короткого рассказа ("Слон", "Телячья головка", "Петухи" и др.). Это - результат поисков писателем предельного лаконизма, предельной смысловой насыщенности, смысловой "вместимости" прозы.

В эмиграции отношения с видными русскими эмигрантами у Буниных складывались тяжело, да и Бунин не обладал коммуникабельным характером. В 1933 он стал первым русским писателем, удостоенным Нобелевской премии. Это был, конечно, удар для советского руководства. Официальная пресса, комментируя это событие, объясняла решение Нобелевского комитета происками империализма.

Вo время столетия гибели А. С. Пушкина (1937) Бунин, выступая на вечерах памяти поэта, говорил о "пушкинском служении здесь, вне Русской земли".

На Родину не вернулся С началом Второй мировой войны, в 1939, Бунины поселились на юге Франции, в Грассе, на вилле "Жаннет", где и провели всю войну. Писатель пристально следил за событиями в России, отказываясь от любых форм сотрудничества с нацистскими оккупационными властями. Очень болезненно переживал поражения Красной Армии на восточном фронте, а затем искренне радовался ее победам.

В 1927-1942 бок о бок с семьей Буниных жила Галина Николаевна Кузнецова, ставшая глубокой поздней привязанностью писателя. Обладая литературными способностями, она создала произведения мемуарного характера, самым запоминающимся образом воссоздающие облик Бунина ("Грасский дневник", статья "Памяти Бунина").

Живя в нищете, прекратил публикацию своих произведений, много и тяжело болея, он все же написал в последние годы книгу воспоминаний, работал над книгой "О Чехове", вышедшей посмертно (1955) в Нью-Йорке. Бунин неоднократно выражал желание возвратиться на Родину, указ советского правительства 1946 "О восстановлении в гражданстве СССР подданных бывшей Российской империи..." назвал "великодушной мерой". Однако ждановское постановление о журналах "Звезда" и "Ленинград" (1946), растоптавшее А. Ахматову и М. Зощенко, навсегда отвратило писателя от намерения вернуться на Родину.

В 1945 Бунины вернулись в Париж. Крупнейшие писатели Франции и других стран Европы высоко оценивали творчество Бунина еще при его жизни (Ф. Мориак, А. Жид, Р. Роллан, Т. Манн, Р.-М. Рильке, Я. Ивашкевич и др.). Произведения писателя переведены на все европейские языки и на некоторые восточные.

Похоронен на русском кладбище Сен-Женевьев-де-Буа, под Парижем.