Иван Бунин - Исход

1 Иван Бунин

Глава I

Князь умер перед вечером двадцать девятого августа. Умер, как жил, - молчаливый, ото всех отчужденный.
Солнце, золотясь перед закатом, не раз заходило в легкие смуглые тучки, островами раскинутые над дальними полями на западе. Вечер был простой, спокойный. На широком дворе усадьбы было пусто, в доме, как будто еще более обветшавшем за лето, очень тихо.
Нищие, бродившие по деревне, раньше всех узнали о смерти князя. Они появились возле разрушенных каменных столбов при въезде в усадьбу и нестройно, разными голосами, запели древний духовный стих "на исход души из тела".
Их было трое: рябой парень в лазоревой рубахе с укороченными рукавами, старик, очень прямой и высокий, и загорелая девочка, лет пятнадцати, но уже мать. Она стояла с сонным ребенком на руках, державшим во рту сосок ее маленькой груди, и пела звонко и бесстрастно. Мужики были оба слепы, с бельмами; у нее глаза были чистые, темные.
В доме хлопали двери. Наташа выскочила на парадное крыльцо и вихрем понеслась через двор к людской; из растворенного дома слышно было, как стенные часы медлительно пробили шесть. А через минуту по двору уже бежал и на ходу попадал в рукав армяка работник - седлать лошадь, скакать на деревню за старухами. Гостившая в усадьбе странница Анюта, похожая своей стриженой головой на мальчика, высунулась в окошечко людской и, захлопав в ладоши, что-то закричала ему вслед - тупо, косноязычно и восторженно.
Когда молодой Бестужев вошел к умершему, тот лежал навзничь на старинной кровати орехового дерева, под старым одеялом из красного атласа, с расстегнутым воротом ночной рубашки, полузакрыв неподвижные, как бы хмельные глаза и откинув темное, побледневшее, давно не бритое лицо с большими седеющими усами. Ставни в этой комнате были по его желанию закрыты все лето, - теперь их открывали. На комоде возле кровати желто горела свеча. Склонив к плечу голову, с бьющимся сердцем, Бестужев жадно всматривался в то странное, уже холодевшее, что тонуло в постели.
Ставни раскрывались одна за другою. В окна, сквозь темные ветви старого хвойного палисадника, глянул далекий закат, оранжево догоравший в тучках. Бестужев, отойдя от умершего, распахнул одно из этих окон. В комнату, в застоявшийся, сложный запах лекарств, ощутительно потянуло чистым воздухом. Вошла заплаканная Наташа и стала выносить все то, что князь, с неделю тому назад, внезапно охваченный какой-то тревожной жадностью, приказал перетаскать к нему и разложить перед его глазами на столах и креслах: истертое казацкое седло, уздечки, медный охотничий рог, собачьи смычки, патронташ. Уже не стесняясь стучать, звенеть удилами и стремя о стремя, она делала дело с твердым и строгим лицом, сильно дунула, проходя мимо комода, на свечку... Князь был неподвижен, и неподвижны были его полуприкрытые, как бы слегка косившие глаза. Вечернее сухое тепло, смешанное с свежестью от реки, наполняло комнату. Солнце потухло, все поблекло. Хвоя палисадника сухо темнела на прозрачном, сверху зеленоватом, ниже шафранном море далекого запада. Щебетала за окном какая-то птичка, и щебет ее казался очень резок.
- Чего жалеть, - серьезно сказала Наташа, опять входя и отодвигая ящик комода, вынимая оттуда чистое белье, простыни и наволочку на подушку. - Умерли смирно, всем так дай бог. А жалеть их некому, никого после себя не оставили, - прибавила она и опять вышла.
Бестужев, присев на подоконник, все глядел в темный угол, на постель, где лежал умерший. Он все старался что-то понять, собрать мысли, ужаснуться. Но ужаса не было. Была только удивленность, невозможность осмыслить, охватить происшедшее... Неужели все разрешилось, и теперь можно говорить в этой спальне так свободно, как говорит Наташа? Впрочем, подумал Бестужев, она говорила о князе с той же свободой, - как о человеке, уже вышедшем из круга живых, - и раньше, весь последний месяц.
Со двора, из сумрака слабо и необыкновенно приятно пахло дымом. Это успокаивало, говорило о земле, о продолжающейся простой человеческой жизни. В стемневших лугах, на реке, ровно шумела водяная мельница... Неделю тому назад князь сидел возле ее ворот на старом жернове, - в шапке, в лисьей поддевке, худой и темноликий, согнувшись и упершись руками в серый ноздреватый камень. Старик, который привез смолоть несколько мер новины, щурясь, исподлобья посмотрел на него, развертывая веретье. "А уж и худ ты! - холодно и пренебрежительно сказал он князю, хотя прежде всегда говорил с ним почтительно. - Прямо никуда! Нет, теперь тебе житья немного. Тебе лет семьдесят будет?" - "Пятьдесят первый", - сказал князь. - "Пятьдесят первый! - насмешливо повторил старик, возясь с веретьем. - Не может того быть, - твердо сказал он, - ты намного старше меня". - "Вот дурак, - усмехнувшись, сказал князь, - да ведь мы росли вместе". - "Ну, росли, не росли, а житья тебе теперь немного", - сказал старик, натуживаясь, и, приподняв и прижимая к груди тяжелую, полную рожью меру, поспешно, приседая, пошел в шумящую, белую от муки мельницу...
- Теперь уходите, барчук, - бесстрастно, но значительно сказала Наташа, входя с ведром горячей воды.
И от этого ведра, от этих слов Бестужеву вдруг стало страшно. Он поднялся с подоконника и, не глядя на Наташу, вышел через прихожую, прилегавшую к комнате покойного, на черное крыльцо. В сумраке возле крыльца мыли руки приехавшие с деревни старухи, Евгения и Агафья: одна лила из кувшина, другая, согнувшись, захватив в колени подол темного платья, крепко отжимала, встряхивая пальцы. Это было еще страшнее, - эти старухи. Бестужев быстрыми шагами прошел мимо них в сухой уже поредевший к осени сад, таинственно освещенный по низам только что показавшимся среди дальних стволов круглым, огромным, зеркальным месяцем.

Глава II

В девятом часу в комнате, где умер князь, все пришло в порядок, было прибрано, кровати уже не было, тепло пахло вымытыми полами. На столах, поставленных наискось в передний угол, под старинные образа, возле окна, верхнее стекло которого серебрилось от месячного света, возвышалось под простыней тело, казавшееся очень большим. Три толстых свечи в церковных высоких подсвечниках горели в головах его прозрачно, дрожали хрустальным чадом. Тишка, сын церковного сторожа Семена, умытый и причесанный, в новой поддевке, жалостно и поспешно читал псалтырь. "Хвалите господа с небес, - читал он, подражая черничкам, - хвалите его все ангелы его, хвалите его все воинства его..." Темно и чадно дрожали на свечках прозрачные копья пламени, золотые, с ярко-синим основанием.
В доме огонь был только в лакейской. Там, под окном, стоял стол, на столе кипел самовар. Бледная и серьезная, в черном платочке, Наташа, Евгения, похожая на смерть, и печально-скромная Агафья, плотник Григорий, уже начавший в сарае делать гроб, и церковный сторож Семен, старик с тусклыми свинцовыми глазами, испорченными постоянным чтением при дрожащем свете по покойникам, пили чай. Семен, который должен был сменить сына, принес с собой собственную книгу, в грубой, как бы деревянной коже бурого цвета, закапанную воском, с обожженными кое-где углами страниц.
- А как ни плохо живешь, все будет трудно с белым светом расставаться, - печально говорила Агафья, наливая из чашки в блюдечко.
- Известно, трудно, - сказал Григорий. - Кабы знал, и жил бы не так, все бы имущество истребил. А то боимся именье свое распустить, все думаешь, под старость деться будет некуда... а глядишь, и до старости не дожил!
- Наша жизнь как волна бежит, - сказал Семен. - Смерть, ее, как сказано, надо встречать с радостью и трепетом.
- Исход, а не смерть, родной, - сухо и наставительно поправила Евгения.
- С трепетом, не с стрепетом, а умирать никому не хочется, - сказал Григорий. - Всякая козявка и та смерти боится. Тоже, значит, и у них души есть.
- Не души, батюшка, а дуси - еще наставительнее сказала Евгения.
Кончив последнюю чашку, Семен мотнул головок, откидывая со лба вспотевшие темно-серые волосы, встал, перекрестился, захватил псалтырь и на цыпочках пошел через темный зал, через темную гостиную к покойнику. - Ступай, ступай, дорогой, - сказала ему вслед Евгения. - Да поприлежней читай. Когда кто хорошо читает, грехи с грешника как листья с сухого дерева валятся.
Сменяя Тишку, Семен надел очки и, строго глядя через них, мягко обобрал пальцами воск с оплывших свечей, потом медленно перекрестился, развернул на аналое книгу и стал читать негромко, с ласковой и грустной убедительностью, только в некоторых местах предостерегающе повышая голос.
Дверь в прихожую возле черного крыльца была открыта. Читая, Семен слышал, как на крыльце кто-то затопал ногами: пришли поглядеть на покойника две девки, обе наряженные, в новых крепких башмаках. Они вступили в комнату робко и радостно, шепотом переговариваясь. Крестясь и стараясь ступать нетвердо, одна из них, вздрагивая грудями под новой розовой кофточкой, подошла к столу, отвернула простыню с лица князя. Блеск свечей упал на кофточку, испуганное лицо девки стало в этом блеске бледно и красиво, а мертвое лицо князя засияло, как костяное. Большие седеющие усы, разросшиеся за болезнь, уже сквозили, в глазах, не совсем закрытых, темнела какая-то жидкость...
Тишка жадно курил в сенях, поджидая выхода девок. Они проскользнули мимо него, делая вид, что не замечают его. Одна сбежала с крыльца, другую, в розовой кофточке, он успел поймать. Она рванулась, зашептала:
- Ай ты угорел? Пусти! А то отцу скажу...
Тишка выпустил ее. Она побежала к саду. Месяц, уже небольшой, белый, ясный, высоко стоял над темным садом, и золотисто блестело в его свете сухое железо на крыше бани.
В тени от сада девка обернулась и, взглянув на небо, воскликнула:
- Ночь-то какая, - батюшки!
И очаровательно, с радостной нежностью, прозвучал в ночном тихом воздухе ее счастливый голос.

Глава III

Бестужев ходил из конца в конец по двору. Со двора, пустого, широкого, освещенного месяцем, он глядел то на огоньки в деревне за рекой, то на светлые окна людской, где слышались голоса ужинающих. В сарае были раскрыты ворота, горел разбитый фонарь, поставленный на козлы тарантаса. Григорий, наклонившись и отставив одну ногу, шмыгал фуганком по тесине, заправленной в старый верстак. Красно-дымный огонь в фонаре дрожал, дрожали тени в сумрачном сарае...
Когда Бестужев на минуту приостановился у ворот сарая, Григорий поднял возбужденное лицо и сказал с ласковой гордостью:
- Крышку уж доделываю...
Потом Бестужев постоял, облокотясь на раскрытое окно людской. Кухарка собирала со стола остатки ужина, стирала с него ветошкой. Пастухи, подростки, укладывались спать: Митька, разутый, молился, стоя на нарах, устланных свежей соломой. Ванька - среди избы. Рыжий лохматый печник, широкоплечий и очень маленький ростом, в черной рубахе с крапинками известки на ней, пришедший с деревни из-за реки, чтобы начать завтра поправлять стены внутри обвалившегося княжеского склепа, вертел, сидя на лавке, цигарку.
Анюта тупо, восторженно и косноязычно говорила с печки:
- Вот и помер, ваше сиятельство, в голова ничего не положил... Так и не дал мне ничего... Нету да нету, погоди да погоди... Вот теперь и годи... Вот и годи... Годи теперь! Погодил, милый? В голова себе много положил? Понял теперь, что у тебя в головах, глупый? А что бы так-то дать рублика два, прикрыть мое тело! Я убогая, урода. Никого у меня нету. Ишь грудь-то! И она распахнула кофту и показала голую грудь:
- Голая вся. Так-то, глупый! А я тебя в старые годы любила, я об тебе скучала, ты красивый был, веселый, ласковый, чистая барышня! Ты всю свою молодость об своей Людмилочке убивался, а она тебя, глупый, только терзала - мучила да с другим под венец стала, а я одна тебя верно любила, да про то только моя думка знала! Я убогая, урода, а душа-то у меня, может, ангельская-архангельская, я одна тебя любила, одна сижу радуюсь о твоей кончине смертной... И она радостно и дико засмеялась и заплакала.
- Пойдем, Анюта, псалтырь читать, - громко сказал печник тем тоном, каким говорят с детьми кому-нибудь на потеху. - Пойдешь, не боишься?
- Дурак! Кабы ноги были целы, и пошла бы, ай плохо? - крикнула Анюта сквозь слезы. - Их грех, покойников-то, бояться. Они святые, пречистые.
- Я и не боюсь, - развязно сказал печник, закуривая цигарку, загоревшуюся зеленым огнем. - Я с тобой хоть на цельную ночь в фамильный склеп ляжу...
Анюта восторженно рыдала, утираясь кофтой.
Не нарушая светлого и прекрасного царства ночи, а только делая его еще более прекрасным, пали на двор легкие тени от шедших на месяц белых тучек, и месяц, сияя, катился на них в глубине чистого неба, над блестевшей крышей темного старого дома, где светилось только одно крайнее окно - у изголовья почившего князя. 1918.

1


[i] Огл. 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Иван Бунин - Исход

Оглавление

  • Глава I (Страница 1)
  • Глава II (Страница 1)
  • Глава III (Страница 1)


Иван Бунин - Исход

Иван Бунин

Исход

 Читать книгу

Аннотация

Бунинскую музыку прозаического письма не спутаешь ни с какой другой, в ней живут краски, звуки, запахи...

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Иван Бунин - Биография

Иван Бунин

На основную страницу

Биография

Бунин Иван Алексеевич (10 (22) октября 1870, Воронеж - 8 ноября 1953, Париж) - русский писатель; прозаик, поэт, переводчик.

Детство будущего писателя протекало в условиях дворянской скудеющей жизни, окончательно разорившегося "дворянского гнезда" (хутор Бутырки Елецкого уезда Орловской губернии). Он рано выучился читать, с детства обладал фантазией и был очень впечатлителен. Поступив в 1881 в гимназию в Ельце, проучился там всего пять лет, так как семья не имела на это средств, завершать гимназический курс пришлось дома (осваивать программу гимназии, а потом и университета ему помогал старший брат Юлий, с которым писателя связывали самые близкие отношения). Дворянин по рождению, Иван Бунин не получил даже гимназического образования, и это не могло не повлиять на его дальнейшую судьбу.

Средняя Россия, в которой прошло детство и юность Бунина, глубоко запала в душу писателя. Он считал, что именно средняя полоса России дала лучших русских писателей, а язык, прекрасный русский язык, подлинным знатоком которого он был сам, по его мнению, зародился и постоянно обогащался именно в этих местах.

Литературный дебют С 1889 началась самостоятельная жизнь - со сменой профессий, с работой как в провинциальной, так и в столичной периодике. Сотрудничая с редакцией газеты "Орловский вестник", молодой литератор познакомился с корректором газеты Варварой Владимировной Пащенко, вышедшей за него замуж в 1891. Молодые супруги, жившие невенчанные (родители Пащенко были против брака), впоследствии перебрались в Полтаву (1892) и стали служить статистиками в губернской управе. В 1891 вышел первый сборник стихов Бунина, еще очень подражательных.

1895 год - переломный в судьбе писателя. После того как Пащенко сошлась с другом Бунина А. И. Бибиковым, писатель оставил службу и переехал в Москву, где состоялись его литературные знакомства (с Л. Н. Толстым, чья личность и философия оказали сильнейшее влияние на Бунина, с А. П. Чеховым, М. Горьким,Н. Д. Телешовым, участником "сред" которого стал молодой писатель). Бунин водил дружбу и со многими известными художниками, живопись его всегда притягивала к себе, недаром его поэзия так живописна. Весной 1900, находясь в Крыму, познакомился с С. В. Рахманиновым и актерами Художественного театра, труппа которого гастролировала в Ялте.

Восхождение на литературный Олимп В 1900 появился рассказ Бунина "Антоновские яблоки", позднее вошедший во все хрестоматии русской прозы. Рассказ отличает ностальгическая поэтичность (оплакивание разоренных дворянских гнезд) и художественная отточенность. В то же время "Антоновские яблоки" подверглись критике за воскуренный фимиам голубой крови дворянина. В этот период приходит широкая литературная известность: за стихотворный сборник "Листопад" (1901), а также за перевод поэмы американского поэта-романтика Г. Лонгфелло "Песнь о Гайавате" (1896), Бунину была присуждена Российской Академией наук Пушкинская премия (позже, в 1909 он был избран почетным членом Академии наук). Поэзия Бунина уже тогда отличалась преданностью классической традиции, эта черта в дальнейшем пронижет все его творчество. Принесшая ему известность поэзия сложилась под влиянием Пушкина, Фета, Тютчева. Но она обладала только ей присущими качествами. Так, Бунин тяготеет к чувственно-конкретному образу; картина природы в бунинской поэзии складывается из запахов, остро воспринимаемых красок, звуков. Особую роль играет в бунинской поэзии и прозе эпитет, используемый писателем как бы подчеркнуто субъективно, произвольно, но одновременно наделенный убедительностью чувственного опыта.

Семейная жизнь. Путешествие по Востоку Семейная жизнь Бунина уже с Анной Николаевной Цакни (1896-1900), также сложилась неудачно, в 1905 скончался их сын Коля. В 1906 Бунин познакомился с Верой Николаевной Муромцевой (1881-1961), ставшей спутницей писателя на протяжении всей его последующей жизни. Муромцева, обладая незаурядными литературными способностями, оставила замечательные литературные воспоминания о своем муже ("Жизнь Бунина", "Беседы с памятью"). В 1907 Бунины отправились в путешествие по странам Востока - Сирии, Египту, Палестине. Не только яркие, красочные впечатления от путешествия, но и ощущение нового наступившего витка истории дали творчеству Бунина новый, свежий импульс.

Поворот в творчестве. Зрелый мастер Если в произведениях более ранних - рассказах сборника "На край света" (1897), а также в рассказах "Антоновские яблоки" (1900), "Эпитафия" (1900), Бунин обращается к теме мелкопоместного оскудения, ностальгически повествует о жизни нищих дворянских усадеб, то в произведениях, написанных после первой русской Революции 1905, главной становится тема драматизма русской исторической судьбы (повести "Деревня", 1910, "Суходол", 1912). Обе повести имели огромный успех у читателей. М. Горький отмечал, что, тут писателем был поставлен вопрос "... быть или не быть России?". Русская деревня, считал Бунин, обречена. Писателя обвиняли в резко негативном отражении жизни деревни.

"Беспощадную правду" бунинского письма отмечали самые разные литераторы (Ю. И. Айхенвальд , З. Н. Гиппиус и др. ). Однако реализм его прозы неоднозначно традиционен: с убедительностью и силой рисует писатель новые социальные типы, явившиеся в пореволюционной деревне. В 1910 Буниными было предпринято путешествие сначала в Европу, а затем в Египет и на Цейлон. Отголоски этого путешествия, впечатление, которое произвела на писателя буддийская культура, ощутимы, в частности, в рассказе "Братья" (1914). Осенью 1912 - весной 1913 опять за границей (Трапезунд, Константинополь, Бухарест), затем (1913-1914) - на Капри.

В 1915-1916 выходят сборники рассказов "Чаша жизни", "Господин из Сан-Франциско". В прозе этих лет ширится представление писателя о трагизме жизни мира, об обреченности и братоубийственном характере современной цивилизации (рассказы "Господин из Сан-Франциско", "Братья"). Этой цели служит и символическое, по мысли писателя, использование в этих произведениях эпиграфов из Откровения Иоанна Богослова, из буддийского канона, литературные аллюзии, присутствующие в текстах (сравнение трюма парохода в "Господине из Сан-Франциско" с девятым кругом дантовского ада). Темами этого периода творчества становятся смерть, судьба, воля случая. Конфликт обычно разрешается гибелью. Единственными ценностями, уцелевшими в современном мире, писатель считает любовь, красоту и жизнь природы. Но и любовь бунинских героев трагически окрашена и, как правило, обречена ("Грамматика любви"). Тема соединения любви и смерти, сообщающего предельную остроту и напряженность любовному чувству, свойственна творчеству Бунина до последних лет его писательской жизни.

Тяжелое бремя эмиграции Февральскую революцию воспринял с болью, предчувствуя предстоящие испытания. Октябрьский переворот только укрепил его уверенность в приближающейся катастрофе. Дневником событий жизни страны и размышлений писателя в это время стала книга публицистики "Окаянные дни" (1918). Бунины уезжают из Москвы в Одессу (1918), а затем - за границу, во Францию (1920). Разрыв с Родиной, как оказалось позднее, навсегда, был мучителен для писателя.

Темы дореволюционного творчества писателя раскрываются и в творчестве эмигрантского периода, причем в еще большей полноте. Произведения этого периода пронизаны мыслью о России, о трагедии русской истории 20 века, об одиночестве современного человека, которое только на краткий миг нарушается вторжением любовной страсти (сборники рассказов "Митина любовь", 1925, "Солнечный удар", 1927, "Темные аллеи", 1943, автобиографический роман "Жизнь Арсеньева", 1927-1929, 1933). Бинарность бунинского мышления - представление о драматизме жизни, связанное с представлением о красоте мира, - сообщает бунинским сюжетам интенсивность развития и напряженность. Та же интенсивность бытия ощутима и в бунинской художественной детали, приобретшей еще большую чувственную достоверность по сравнению с произведениями раннего творчества.

В 1927-1930 Бунин обратился к жанру короткого рассказа ("Слон", "Телячья головка", "Петухи" и др.). Это - результат поисков писателем предельного лаконизма, предельной смысловой насыщенности, смысловой "вместимости" прозы.

В эмиграции отношения с видными русскими эмигрантами у Буниных складывались тяжело, да и Бунин не обладал коммуникабельным характером. В 1933 он стал первым русским писателем, удостоенным Нобелевской премии. Это был, конечно, удар для советского руководства. Официальная пресса, комментируя это событие, объясняла решение Нобелевского комитета происками империализма.

Вo время столетия гибели А. С. Пушкина (1937) Бунин, выступая на вечерах памяти поэта, говорил о "пушкинском служении здесь, вне Русской земли".

На Родину не вернулся С началом Второй мировой войны, в 1939, Бунины поселились на юге Франции, в Грассе, на вилле "Жаннет", где и провели всю войну. Писатель пристально следил за событиями в России, отказываясь от любых форм сотрудничества с нацистскими оккупационными властями. Очень болезненно переживал поражения Красной Армии на восточном фронте, а затем искренне радовался ее победам.

В 1927-1942 бок о бок с семьей Буниных жила Галина Николаевна Кузнецова, ставшая глубокой поздней привязанностью писателя. Обладая литературными способностями, она создала произведения мемуарного характера, самым запоминающимся образом воссоздающие облик Бунина ("Грасский дневник", статья "Памяти Бунина").

Живя в нищете, прекратил публикацию своих произведений, много и тяжело болея, он все же написал в последние годы книгу воспоминаний, работал над книгой "О Чехове", вышедшей посмертно (1955) в Нью-Йорке. Бунин неоднократно выражал желание возвратиться на Родину, указ советского правительства 1946 "О восстановлении в гражданстве СССР подданных бывшей Российской империи..." назвал "великодушной мерой". Однако ждановское постановление о журналах "Звезда" и "Ленинград" (1946), растоптавшее А. Ахматову и М. Зощенко, навсегда отвратило писателя от намерения вернуться на Родину.

В 1945 Бунины вернулись в Париж. Крупнейшие писатели Франции и других стран Европы высоко оценивали творчество Бунина еще при его жизни (Ф. Мориак, А. Жид, Р. Роллан, Т. Манн, Р.-М. Рильке, Я. Ивашкевич и др.). Произведения писателя переведены на все европейские языки и на некоторые восточные.

Похоронен на русском кладбище Сен-Женевьев-де-Буа, под Парижем.