Иван Бунин - Господин из Сан-Франциско

1 Иван Бунин

Горе тебе, Вавилон, город крепкий
Апокалипсис
Господин из Сан-Франциско-имени его ни в Неаполе, ни на Капри никто не запомнил - ехал в Старый Свет на целых два года, с женой и дочерью, единственно ради развлечения.
Он был твердо уверен, что имеет полное право на отдых, на удовольствие, на путешествие долгое и комфортабельное, и мало ли еще на что. Для такой уверенности у него был тот резон, что, во-первых, он был богат, а во-вторых, только что приступал к жизни, несмотря на свои пятьдесят восемь лет. До этой поры он не жил, а лишь существовал, правда очень недурно, но все же возлагая все надежды на будущее. Он работал не покладая рук, - китайцы, которых он выписывал к себе на работы целыми тысячами, хорошо знали, что это значит! - и, наконец, увидел, что сделано уже много, что он почти сравнялся с теми, кого некогда взял себе за образец, и решил передохнуть. Люди, к которым принадлежал он, имели обычай начинать наслаждения жизнью с поездки в Европу, в Индию, в Египет. Положил и он поступить так же. Конечно, он хотел вознаградить за годы труда прежде всего себя; однако рад был и за жену с дочерью. Жена его никогда не отличалась особой впечатлительностью, но ведь вое пожилые американки страстные путешественницы. А что до дочери, девушки на возрасте и слегка болезненной, то для нее путешествие было прямо необходимо - не говоря уже о пользе для здоровья, разве не бывает в путешествиях счастливых встреч? Тут иной раз сидишь за столом или рассматриваешь фрески рядом с миллиардером.
Маршрут был выработан господином из Сан-Франциско обширный. В декабре и январе он надеялся наслаждаться солнцем Южной Италии, памятниками древности, тарантеллой, серенадами бродячих певцов и тем, что люди в его годы чувствую! особенно тонко, - любовью молоденьких неаполитанок, пусть даже и не совсем бескорыстной, карнавал он думал провести в Ницце, в Монте-Карло, куда в эту пору стекается самое отборное общество, - то самое, от которого зависят вое блага цивилизации: и фасон смокингов, и прочность тронов, и объявление войн, и благосостояние отелей, - где одни с азартом предаются автомобильным и парусным гонкам, другие рулетке, третьи тому, что принято называть флиртом, а четвертые - стрельбе в голубей, которые очень красиво взвиваются из садков над изумрудным газоном, на фоне моря цвета незабудок, и тотчас же стукаются белыми комочками о землю; начало марта он хотел посвятить Флоренции, к страстям господним приехать в Рим, чтобы слушать там Miserere [1]; входили в его планы и Венеция, и Париж, и бой быков в Севилье, и купанье на английских островах, и Афины, и Константинополь, и Палестина, и Египет, и даже Япония, - разумеется, уже на обратном пути... И все пошло сперва отлично.
Был конец ноября, до самого Гибралтара пришлось плыть то в ледяной мгле, то среди бури с мокрым снегом; но плыли вполне благополучно. Пассажиров было много, пароход - знаменитая "Атлантида" - был похож на громадный отель со всеми удобствами, - с ночным баром, с восточными банями, с собственной газетой, - и жизнь на нем протекала весьма размеренно: вставали рано, при трубных звуках, резко раздававшихся по коридорам еще в тот сумрачный час, когда так медленно и неприветливо светало над серо-зеленой водяной пустыней, тяжело волновавшейся в тумане; накинув фланелевые пижамы, пили кофе, шоколад, какао; затем садились в мраморные ванны, делали гимнастику, возбуждая аппетит и хорошее самочувствие, совершали дневные туалеты и шли к первому завтраку; до одиннадцати часов полагалось бодро гулять по палубам, дыша холодной свежестью океана, или играть в шеффль-борд и другие игры для нового возбуждения аппетита, а в одиннадцать - подкрепляться бутербродами с бульоном; подкрепившись, с удовольствием читали газету и спокойно ждали второго завтрака, еще более питательного и разнообразного, чем первый; следующие два часа посвящались отдыху; все палубы были заставлены тогда лонгшезами, на которых путешественники лежали, укрывшись пледами, глядя на облачное небо и на пенистые бугры, мелькавшие за бортом, или сладко задремывая; в пятом часу их, освеженных и повеселевших, поили крепким душистым чаем с печеньями; в семь повещали трубными сигналами о том, что составляло главнейшую цель всего этого существования, венец его... И тут господин из Сан-Франциско, потирая от прилива жизненных сил руки, спешил в свою богатую люкс-кабину - одеваться.
По вечерам этажи "Атлантиды" зияли во мраке как бы огненными несметными глазами, и великое множество слуг работало в поварских, судомойнях и винных подвалах. Океан, ходивший за стенами, был страшен, но о нем не думали, твердо веря во власть над ним командира, рыжего человека чудовищной величины и грузности, всегда как бы сонного, похожего в своем мундире, с широкими золотыми нашивками на огромного идола и очень редко появлявшегося на люди из своих таинственных покоев; на баке поминутно взвывала с адской мрачностью и взвизгивала с неистовой злобой сирена, но немногие из обедающих слышали сирену - ее заглушали звуки прекрасного струнного оркестра, изысканно и неустанно игравшего в мраморной двусветной зале, устланной бархатными коврами, празднично залитой огнями, переполненной декольтированными дамами и мужчинами во фраках и смокингах, стройными лакеями и почтительными метрдотелями, среди которых один, тот, что принимал заказы только на вина, ходил даже с цепью на шее, как какой-нибудь лорд-мэр. Смокинг и крахмальное белье очень молодили господина из СанФранциско. Сухой, невысокий, неладно скроенный, но крепко сшитый, расчищенный до глянца и в меру оживленный, он сидел в золотисто-жемчужном сиянии этого чертога за бутылкой янтарного иоганисберга, за бокалами и бокальчиками тончайшего стекла, за кудрявым букетом гиацинтов. Нечто монгольское было в его желтоватом лице с подстриженными серебряными усами, золотыми пломбами блестели его крупные зубы, старой слоновой костью - крепкая лысая голова. Богато, но по годам была одета его жена, женщина крупная, широкая и спокойная; сложно, но легко и прозрачно, с невинной откровенностью - дочь, высокая, тонкая, с великолепными волосами, прелестно убранными, с ароматическим от фиалковых лепешечек дыханием и с нежнейшими розовыми прыщиками возле губ и между лопаток, чуть припудренных... Обед длился больше часа, а после обеда открывались в бальной зале танцы, во время которых мужчины, - в том числе, конечно, и господин из Сан-Франциско, - задрав ноги, решали на основании последних биржевых новостей судьбы народов, до малиновой красноты накуривались гаванскими сигарами и напивались ликерами в баре, где служили негры в красных камзолах, с белками, похожими на облупленные крутые яйца. Океан с гулом ходил за стеной черными горами, вьюга крепко свистала в отяжелевших снастях, пароход весь дрожал, одолевая и ее, и эти горы, - точно плугом разваливая на стороны их зыбкие, то и дело вскипавшие и высоко взвивавшиеся пенистыми хвостами громады, - в смертной тоске стенала удушаемая туманом сирена, мерзли от стужи и шалели от непосильного напряжения внимания вахтенные на своей вышке, мрачным и знойным недрам преисподней, ее последнему, девятому кругу была подобна подводная утроба парохода, - та, где глухо гоготали исполинские топки, пожиравшие своими раскаленными зевами груды каменного угля, с грохотом ввергаемого в них облитыми едким, грязным потом и по пояс голыми людьми, багровыми от пламени; а тут, в баре, беззаботно закидывали ноги на ручки кресел, цедили коньяк и ликеры, плавали в волнах пряного дыма, в танцевальной зале все сияло и изливало свет, тепло и радость, пары то крутились в вальсах, то изгибались в танго - и музыка настойчиво, в какой-то сладостно-бесстыдной печали молила все об одном, все о том же... Был среди этой блестящей толпы некий великий богач, бритый, длинный, похожий на прелата, в старомодном фраке, был знаменитый испанский писатель, была всесветная красавица, была изящная влюбленная пара, за которой все с любопытством следили и которая не скрывала своего счастья: он танцевал только с ней, и все выходило у них так тонко, очаровательно, что только один командир знал, что эта пара нанята Ллойдом играть в любовь за хорошие деньги и уже давно плавает то на одном, то на другом корабле.
В Гибралтаре всех обрадовало солнце, было похоже на раннюю весну; на борту "Атлантиды" появился новый пассажир, возбудивший к себе общий интерес, - наследный принц одного азиатского государства, путешествовавший инкогнито, человек маленький, весь деревянный, широколицый, узкоглазый, в золотых очках, слегка неприятный - тем, что крупные черные усы сквозили у него, как у мертвого, в общем же милый, простой и скромный. В Средиземном море снова пахнуло зимой, шла крупная и цветистая, как хвост павлина, волна, которую, при ярком блеске и совершенно чистом небе, развела весело и бешено летевшая навстречу трамонтана. Потом, на вторые сутки, небо стало бледнеть, горизонт затуманился: близилась земля, показались Иския, Капри, в бинокль уже виден был кусками сахара насыпанный у подножия чего-то сизого Неаполь... Многие леди и джентльмены уже надели легкие, мехом вверх, шубки; безответные, всегда шепотом говорящие бои- китайцы, кривоногие подростки со смоляными косами до пят и с девичьими густыми ресницами, исподволь вытаскивали к лестницам пледы, трости, чемоданы, несессеры... Дочь господина из Сан-Франциско стояла на палубе рядом с принцем, вчера вечером, по счастливой случайности, представленным ей, и делала вид, что пристально смотрит вдаль, куда он указывал ей, что-то объясняя, что-то торопливо и негромко рассказывая; он по росту казался среди других мальчиком, он был совсем не хорош собой и странен - очки, котелок, английское пальто, а волосы редких усов точно конские, смуглая тонкая кожа на плоском лице точно натянута и как будто слегка лакирована, - но девушка слушала его и от волнения не понимала, что он ей говорит; сердце ее билось от непонятного восторга перед ним: все, все в нем было не такое, как у прочих, - его сухие руки, его чистая кожа, под которой текла древняя царская кровь, даже его европейская, совсем простая, но как будто особенно опрятная одежда таили в себе неизъяснимое очарование. А сам господин из Сан-Франциско, в серых гетрах на лакированных ботинках, все поглядывал на стоявшую возле него знаменитую красавицу, высокую, удивительного сложения блондинку с разрисованными по последней парижской моде глазами, державшую на серебряной цепочке крохотную, гнутую, облезлую собачку и все разговаривавшую с нею. И дочь, в какой-то смутной неловкости, старалась не замечать его.
Он был довольно щедр в пути и потому вполне верил в заботливость всех тех, что кормили и поили его, с утра до вечера служили ему, предупреждая его малейшее желание, охраняли его чистоту и покой, таскали его вещи, звали для него носильщиков, доставляли его сундуки в гостиницы. Так было всюду, так было в плавании, так должно было быть и в Неаполе. Неаполь рос и приближался; музыканты, блестя медью духовых инструментов, уже столпились на палубе и вдруг оглушили всех торжествующими звуками марша, гигант-командир, в парадной форме, появился на своих мостках и, как милостивый языческий бог, приветственно помотал рукой пассажирам - и господину из Сан-Франциско, так же, как и всем прочим, казалось, что это для него одного гремит марш гордой Америки, что это его приветствует командир с благополучным прибытием. А когда "Атлантида" вошла, наконец, в гавань, привалила к набережной своей многоэтажной громадой, усеянной людьми, и загрохотали сходни, - сколько портье и их помощников в картузах с золотыми галунами, сколько всяких комиссионеров, свистунов-мальчишек и здоровенных оборванцев с пачками цветных открыток в руках кинулось к нему навстречу с предложением услуг! И он ухмылялся этим оборванцам, идя к автомобилю того самого отеля, где мог остановиться и принц, и спокойно говорил сквозь зубы то по-английски, то по-итальянски:
- Go away![2] Via! [3]
Жизнь в Неаполе тотчас же потекла по заведенному порядку: рано утром - завтрак в сумрачной столовой, облачное, мало обещающее небо и толпа гидов у дверей вестибюля; потом первые улыбки теплого розоватого солнца, вид с высоко висящего балкона на Везувий, до подножия окутанный сияющими утренними парами, на серебристо-жемчужную рябь залива и тонкий очерк Капри на горизонте, на бегущих внизу, по липкой набережной, крохотных осликов в двуколках и на отряды мелких солдатиков, шагающих куда-то с бодрой и вызывающей музыкой; потом - выход к автомобилю и медленное движение по людным узким и серым коридорам улиц, среди высоких, многооконных домов, осмотр мертвенно-чистых и ровно, приятно, но скучно, точно снегом, освещенных музеев или холодных, пахнущих воском церквей, в которых повсюду одно и то же: величавый вход, закрытый тяжкой кожаной завесой, а внутри - огромная пустота, молчание, тихие огоньки семисвечника, краснеющие в глубине на престоле, убранном кружевами, одинокая старуха среди темных деревянных парт, скользкие гробовые плиты под ногами и чье-нибудь "Снятие со креста", непременно знаменитое; в час-второй завтрак на горе Сан-Мартино, куда съезжается к полудню немало людей самого первого сорта и где однажды дочери господина из Сан-Франциско чуть не сделалось дурно: ей показалось, что в зале сидит принц, хотя она уже знала из газет, что он в Риме; в пять-чай в отеле, в нарядном салоне, где так тепло от ковров и пылающих каминов; а там снова приготовления к обеду - снова мощный, властный гул гонга по всем этажам, снова вереницы шуршащих по лестницам шелками и отражающихся в зеркалах декольтированных дам, снова широко и гостеприимно открытый чертог столовой, и красные куртки музыкантов на эстраде, и черная толпа лакеев возле метрдотеля, с необыкновенным мастерством разливающего по тарелкам густой розовый суп... Обеды опять были так обильны и кушаньями, и винами, и минеральными водами, и сластями, и фруктами, что к одиннадцати часам вечера по всем номерам разносили горничные каучуковые пузыри с горячей водой для согревания желудков.
Однако декабрь выдался в тот год не совсем удачный: портье, когда с ними говорили о погоде, только виновато поднимали плечи, бормоча, что такого года они и не запомнят, хотя уже не первый год приходилось им бормотать это и ссылаться на то, что "всюду происходит что-то ужасное": на Ривьере небывалые ливни и бури, в Афинах снег, Этна тоже вся занесена и по ночам светит, из Палермо туристы, спасаясь от стужи, разбегаются... Утреннее солнце каждый день обманывало: с полудня неизменно серело и начинал сеять дождь, да все гуще и холоднее: тогда пальмы у подъезда отеля блестели жестью, город казался особенно грязным и тесным, музеи чересчур однообразными, сигарные окурки толстяков-извозчиков в резиновых, крыльями развевающихся по ветру накидках - нестерпимо вонючими, энергичное хлопанье их бичей над тонкошеими клячами явно фальшивым, обувь синьоров, разметающих трамвайные рельсы, ужасною, а женщины, шлепающие по грязи, под дождем, с черными раскрытыми головами, - безобразно коротконогими; про сырость же и вонь гнилой рыбой от пенящегося у набережной моря и говорить нечего. Господин и госпожа из Сан-Франциско стали по утрам ссориться; дочь их то ходила бледная, с головной болью, то оживала, всем восхищалась и была тогда и мила и прекрасна: прекрасныбыли те нежные, сложные чувства, что пробудила в ней встреча с некрасивым человеком, в котором текла необычная кровь, ибо ведь в конце-то концов, может быть, и не важно, что именно пробуждает девичью душу - деньги ли, слава ли, знатность ли рода... Все уверяли, что совсем не то в Сорренто, на Капри - там и теплей, и солнечней, и лимоны цветут, и нравы честнее, и вино натуральней. И вот семья из Сан-Франциско решила отправиться со всеми своими сундуками на Капри, с тем, чтобы, осмотрев его, походив по камням на месте дворцов Тиверия, побывав в сказочных пещерах Лазурного грота и послушав абруццских волынщиков, целый месяц бродящих перед рождеством по острову и поющих хвалы деве Марии, поселиться в Сорренто.
В день отъезда, - очень памятный для семьи из Сан-Франциско! - даже и с утра не было солнца. Тяжелый туман до самого основания скрывал Везувий, низко серел над свинцовой зыбью моря. Капри совсем не было видно - точно его никогда и не существовало на свете. И маленький пароходик, направившийся к нему, так валяло со стороны на сторону, что семья из Сан-Франциско пластом лежала на диванах в жалкой кают-компании этого пароходика, закутав ноги пледами и закрыв от дурноты глаза. Миссис страдала, как она думала, больше всех; ее несколько раз одолевало, ей казалось, что она умирает, а горничная, прибегавшая к ней с тазиком, - уже многие годы изо дня в день качавшаяся на этих волнах и в зной и в стужу и все- таки неутомимая, - только смеялась. Мисс была ужасно бледна и держала в зубах ломтик лимона. Мистер, лежавший на спине, в широком пальто и большом картузе, не разжимал челюстей всю дорогу; лицо его стало темным, усы белыми, голова тяжко болела: последние дни благодаря дурной погоде он пил по вечерам слишком много и слишком много любовался "живыми картинами" в некоторых притонах. А дождь сек в дребезжащие стекла, на диваны с них текло, ветер с воем ломил в мачты и порою, вместе с налетавшей волной, клал пароходик совсем набок, и тогда с грохотом катилось что-то внизу. На остановках, в Кастелламаре, в Сорренто, было немного легче; но и тут размахивало страшно, берег со всеми своими обрывами, садами, пиниями, розовыми и белыми отелями и дымными, курчаво-зелеными горами летел за окном вниз и вверх, как на качелях; в стены стукались лодки, третьеклассники азартно орали, где-то, точно раздавленный, давился криком ребенок, сырой ветер дул в двери, и, ни на минуту не смолкая, пронзительно вопил с качавшейся барки под флагом гостиницы "Royal" картавый мальчишка, заманивавший путешественников: "Kgoya-al! Hotel Kgoya-аl!.." И господин из Сан-Франциско, чувствуя себя так, как и подобало ему, - совсем стариком, - уже с тоской и злобой думал обо всех этих "Royal", "Splendid", "Excelsior" и об этих жадных, воняющих чесноком людишках, называемых итальянцами; раз во время остановки, открыв глаза и приподнявшись с дивана, он увидел под скалистым отвесом кучу таких жалких, насквозь проплесневевших каменных домишек, налепленных друг на друга у самой воды, возле лодок, возле каких-то тряпок, жестянок и коричневых сетей, что, вспомнив, что это и есть подлинная Италия, которой он приехал наслаждаться, почувствовал отчаяние... Наконец, уже в сумерках, стал надвигаться своей чернотой остров, точно насквозь просверленный у подножия красными огоньками, ветер стал мягче, теплей, благовонней, по смиряющимся волнам, переливавшимся, как черное масло, потекли золотые удавы от фонарей пристани... Потом вдруг загремел и с плеском шлепнулся в воду якорь, наперебой понеслись отовсюду яростные крики лодочников - и сразу стало на душе легче, ярче засияла кают- компания, захотелось есть, пить, курить, двигаться... Через десять минут семья из Сан-Франциско сошла в большую барку, через пятнадцать ступила на камни набережной, а затем села в светлый вагончик и с жужжанием потянулась вверх по откосу, среди кольев на виноградниках, полуразвалившихся каменных оград и мокрых, корявых, прикрытых кое-где соломенными навесами апельсиновых деревьев, с блеском оранжевых плодов и толстой глянцевитой листвы скользивших вниз, под гору, мимо открытых окон вагончика... Сладко пахнет в Италии земля после дождя, и свой, особый запах есть у каждого ее острова!
Остров Капри был сыр и темен в этот вечер. Но тут он на минуту ожил, кое-где осветился. На верху горы, на площадке фуникулера, уже опять стояла толпа тех, на обязанности которых лежало достойно принять господина из Сан-Франциско. Были и другие приезжие, но не заслуживающие внимания, - несколько русских, поселившихся на Капри, неряшливых и рассеянных, в очках, с бородами, с поднятыми воротниками стареньких пальтишек, и компания длинноногих, круглоголовых немецких юношей в тирольских костюмах и с холщовыми сумками за плечами, не нуждающихся ни в чьих услугах, всюду чувствующих себя как дома и совсем не щедрых на траты. Господин же из Сан-Франциско, спокойно сторонившийся и от тех и от других, был сразу замечен. Ему и его дамам торопливо помогли выйти, перед ним побежали вперед, указывая дорогу, его снова окружили мальчишки и те дюжие каприйские бабы, что носят на головах чемоданы и сундуки порядочных туристов. Застучали по маленькой, точно оперной площади, над которой качался от влажного ветра электрический шар, их деревянные ножные скамеечки, по-птичьему засвистала и закувыркалась через голову орава мальчишек - и как по сцене пошел среди них господин из Сан-Франциско к какой-то средневековой арке под слитыми в одно домами, за которой покато вела к сияющему впереди подъезду отеля звонкая уличка с вихром пальмы над плоскими крышами налево и синими звездами на черном небе вверху, впереди. И опять было похоже, что это в честь гостей из Сан-Франциско ожил каменный сырой городок на скалистом островке в Средиземном море, что это они сделали таким счастливым и радушным хозяина отеля, что только их ждал китайский гонг, завывший по всем этажам сбор к обеду, едва вступили они в вестибюль.
Вежливо и изысканно поклонившийся хозяин, отменно элегантный молодой человек, встретивший их, на мгновение поразил господина из Сан-Франциско: взглянув на него, господин из Сан-Франциско вдруг вспомнил, что нынче ночью, среди прочей путаницы, осаждавшей его во сне, он видел именно этого джентльмена, точь-в-точь такого же, как этот, в той же визитке с круглыми полами и с той же зеркально причесанной головою.
Удивленный, он даже чуть было не приостановился. Но как в душе его уже давным-давно не осталось ни даже горчичного семени каких-либо так называемых мистических чувств, то тотчас же и померкло его удивление: шутя сказал он об этом странном совпадении сна и действительности жене и дочери, проходя по коридору отеля. Дочь, однако, с тревогой взглянула на него в эту минуту: сердце ее вдруг сжала тоска, чувство страшного одиночества на этом чужом, темном острове...
Только что отбыла гостившая на Капри высокая особа - Рейс XVII. И гостям из Сан-Франциско отвели те самые апартаменты, что занимал он. К ним приставили самую красивую и умелую горничную, бельгийку, с тонкой и твердой от корсета талией и в крахмальном чепчике в виде маленькой зубчатой короны, самого видного из лакеев, угольно-черного, огнеглазого сицилийца, и самого расторопного коридорного, маленького и полного Луиджи, много переменившего подобных мест на своем веку. А через минуту в дверь комнаты господина из Сан-Франциско легонько стукнул француз метрдотель, явившийся, чтобы узнать, будут ли господа приезжие обедать, и в случае утвердительного ответа, в котором, впрочем, не было сомнения, доложить, что сегодня лангуст, ростбиф, спаржа, фазаны и так далее. Пол еще ходил под господином из Сан-Франциско, - так закачал его этот дрянной итальянский пароходишко, - но он не спеша, собственноручно, хотя с непривычки и не совсем ловко, закрыл хлопнувшее при входе метрдотеля окно, из которого пахнуло запахом дальней Кухни и мокрых цветов в саду, и с неторопливой отчетливостью ответил, что обедать они будут, что столик для них должен быть поставлен подальше от дверей, в самой, глубине залы, что пить они будут вино местное, и каждому его слову метрдотель поддакивал в самых разнообразных интонациях, имевших, однако, только тот смысл, что нет и не может быть сомнения в правоте желаний господина из Сан-Франциско и что все, будет исполнено в точности. Напоследок он склонил голову и деликатно спросил:
- Все, сэр?
И, получив в ответ медлительное "yes" [4], прибавил, что сегодня у них в вестибюле тарантелла - танцуют Кармелла и Джузеппе, известные всей Италии и всему миру туристов".
- Я видел ее на открытках, - сказал господин из Сан-Франциско ничего не выражающим голосом. - А этот Джузеппе - ее муж?
- Двоюродный брат, сэр, - ответил метрдотель.
И помедлив, что-то подумав, но ничего не сказав, господин из Сан-Франциско отпустил его кивком головы.
А затем он снова стал точно к венцу готовиться: повсюду зажег электричество, наполнил все зеркала отражением света и блеска, мебели и раскрытых сундуков, стал бриться, мыться и поминутно звонить, в то время как по всему коридору неслись и перебивали его другие нетерпеливые звонки - из комнат его жены и дочери. И Луиджи, в своем красном переднике, с легкостью, свойственной многим толстякам, делая гримасы ужаса, до слез смешившие горничных, пробегавших мимо с кафельными ведрами в руках, кубарем катился на звонок и, стукнув в дверь костяшками, с притворной робостью, с доведенной до идиотизма почтительностью спрашивал:
- На sonato, signore? [5]
И из-за двери слышался неспешный и скрипучий, обидно вежливый голос:
- Yes, come in... [6]
Что чувствовал, что думал господин из Сан-Франциско в этот столь знаменательный для него вечер? Он, как всякий испытавший качку, только очень хотел есть, с наслаждением мечтал о первой ложке супа, о первом глотке вина и совершал привычное дело туалета даже в некотором возбуждении, не оставлявшем времени для чувств и размышлений.
Выбрившись, вымывшись, ладно вставив несколько зубов, он, стоя перед зеркалами, смочил и придрал щетками в серебряной оправе остатки жемчужных волос вокруг смугло-желтого черепа, натянул на крепкое старческое тело с полнеющей от усиленного питания талией кремовое шелковое трико, а на сухие ноги с плоскими ступнями - черные шелковые чулки и бальные туфли, приседая, привел в порядок высоко подтянутые шелковыми помочами черные брюки и белоснежную, с выпятившейся грудью рубашку, вправил в блестящие манжеты запонки и стал мучиться с ловлей под твердым воротничком запонки шейной. Пол еще качался под ним, кончикам пальцев было очень больно, запонка порой крепко кусала дряблую кожицу в углублении под кадыком, но он был настойчив и, наконец, с сияющими от напряжения глазами, весь сизый от сдавившего ему горло не в меру тугого воротничка, таки доделал дело - и в изнеможении присел перед трюмо, весь отражаясь в нем и повторяясь в других зеркалах.
- О, это ужасно! - пробормотал он, опуская крепкую лысую голову и не стараясь понять, не думая, что именно ужасно, потом привычно и внимательно оглядел свои короткие, с подагрическими затвердениями на суставах пальцы, их крупные и выпуклые ногти миндального цвета и повторил с убеждением: - Это ужасно...
Но тут зычно, точно в языческом храме, загудел по всему дому второй гонг И, поспешно встав с места, господин из Сан-Франциско еще больше стянул воротничок галстуком, а живот открытым жилетом, надел смокинг, выправил манжеты, еще раз оглядел себя в зеркале. "Эта Кармелла, смуглая, с наигранными глазами, похожая на мулатку, в цветистом наряде, где преобладает оранжевый цвет, пляшет, должно быть, необыкновенно", - подумал он И, бодро выйдя из своей комнаты и подойдя по ковру к соседней, жениной, громко спросил, скоро ли они?
- Через пять минут! - звонко и уже весело отозвался из-за двери девичий голос.
- Отлично, - сказал господин из Сан-Франциско.
И не спеша пошел по коридорам и по лестницам, устланным красными коврами, вниз, отыскивая читальню. Встречные слуги жались от него к стене, а он шел, как бы не замечая их. Запоздавшая к обеду старуха, уже сутулая, с молочными волосами, но декольтированная, в светло-сером шелковом платье, поспешала изо всех сил, но смешно, по-куриному, и он легко обогнал ее Возле стеклянных дверей столовой, где уже все были в сборе и начали есть, он остановился перед столиком, загроможденным коробками сигар и египетских папирос, взял большую маниллу и кинул на столик три лиры; на зимней веранде мимоходом глянул в открытое окно: из темноты повеяло на него нежным воздухом, померещилась верхушка старой пальмы, раскинувшая по звездам свои вайи, казавшиеся гигантскими, донесся отдаленный ровный шум моря... В читальне, уютной, тихой и светлой только над столами, стоя шуршал газетами какой-то седой немец, похожий на Ибсена, в серебряных круглых очках и с сумасшедшими, изумленными глазами Холодно осмотрев его, господин из Сан-Франциско сел в глубокое кожаное кресло в углу, возле лампы под зеленым колпаком, надел пенсне и, дернув головой от душившего его воротничка, весь закрылся газетным листом. Он быстро пробежал заглавие некоторых статей, прочел несколько строк о никогда не прекращающейся балканской войне, привычным жестом перевернул газету, - как вдруг строчки вспыхнули перед ним стеклянным блеском, шея его напружилась, глаза выпучились, пенсне слетело с носа... Он рванулся вперед, хотел глотнуть воздуха - и дико захрипел; нижняя челюсть его отпала, осветив весь рот золотом пломб, голова завалилась на плечо и замоталась, грудь рубашки выпятилась коробом - и все тело, извиваясь, задирая ковер каблуками, поползло на пол, отчаянно борясь с кем-то.
Не будь в читальне немца, быстро и ловко сумели бы в гостинице замять это ужасное происшествие, мгновенно, задними ходами, умчали бы за ноги и за голову господина из Сан-Франциско куда подальше - и ни единая душа из гостей не узнала бы, что натворил он. Но немец вырвался из читальни с криком, он всполошил весь дом, всю столовую и многие вскакивали из за еды, опрокидывая стулья, многие, бледнея, бежали к читальне, на всех языках раздавалось: "Что, что случилось?" - и никто не отвечал толком, никто не понимал ничего, так как люди и до сих пор еще больше всего дивятся и ни за что не хотят верить смерти. Хозяин метался от одного гостя к другому, пытаясь задержать бегущих и успокоить их поспешными заверениями, что это так, пустяк, маленький обморок с одним господином из Сан-Франциско... Но никто его не слушал, многие видели, как лакеи и коридорные срывали с этого господина галстук, жилет, измятый смокинг и даже зачем-то бальные башмаки с черных шелковых ног с плоскими ступнями. А он еще бился. Он настойчиво боролся со смертью, ни за что не хотел поддаться ей, так. Неожиданно и грубо навалившейся на него. Он мотал головой, хрипел, как зарезанный, закатил глаза, как пьяный... Когда его торопливо внесли и положили на кровать в сорок третий номер, - самый маленький, самый плохой, самый сырой и холодный, в конце нижнего коридора, - прибежала его дочь, с распущенными волосами, в распахнувшемся капотике, с обнаженной грудью, поднятой корсетом, потом большая, тяжелая и уже совсем наряженная к обеду жена, у которой рот был круглый от ужаса... Но тут он уже и головой перестал мотать.
Через четверть часа в отеле все кое-как пришло в порядок. Но вечер был непоправимо испорчен. Некоторые, возвратясь в столовую, дообедали, но молча, с обиженными лицами, меж тем как хозяин подходил то к тому, то к другому, в бессильном и приличном раздражении пожимая плечами, чувствуя себя без вины виноватым, всех уверяя, что он отлично понимает, "как это неприятно", и давая слово, что он примет "все зависящие от него меры" к устранению неприятности; тарантеллу пришлось отменить, лишнее электричество потушили, большинство гостей ушло в пивную, и стало так тихо, что четко слышался стук часов в вестибюле, где только один попугай деревянно бормотал что-то возясь перед сном в своей клетке, ухитряясь заснуть с нелепо задранной на верхний шесток лапой... Господин из Сан-Франциско лежал на дешевой железной кровати, под грубыми шерстяными одеялами, на которые с потолка тускло светил один рожок. Пузырь со льдом свисал на его мокрый и холодный лоб. Сизое, уже мертвое лицо постепенно стыло, хриплое клокотанье, вырывавшееся из открытого рта, "освещенного отблеском золота, слабело Это хрипел уже не господин из Сан-Франциско, - его больше не было, - а кто-то другой. Жена, дочь, доктор, прислуга стояли и глядели на него. Вдруг то, чего они ждали и боялись, совершилось - хрип оборвался. И медленно, медленно, на глазах у всех, потекла бледность по лицу умершего, и черты его стали утончаться, светлеть, - красотой, уже давно подобавшей ему.
Вошел хозяин. "Gia e morto" [7], - сказал ему, шепотом доктор. Хозяин с бесстрастным лицом пожал плечами. Миссис, у которой тихо катились по щекам слезы, подошла к нему и робко сказала, что теперь надо перенести покойного в его комнату.
- О нет, мадам, - поспешно, корректно, но уже без всякой любезности, и не по-английски, а по-французски возразил хозяин, которому совсем не интересны были те пустяки, что могли оставить теперь в его кассе приезжие из Сан-Франциско. - Это совершенно невозможно, мадам, - сказал он и прибавил в пояснение, что он очень ценит эти апартаменты, что если бы он исполнил ее желание, то всему Капри стало бы известно об этом и туристы начали бы избегать их.
Мисс, все время странно смотревшая на него, села на стул и, зажав рот платком, зарыдала. У миссис слезы сразу высохли, лицо вспыхнуло Она подняла тон, стала требовать, говоря на своем языке и вое еще не веря, что уважение к ним окончательно потеряно. Хозяин с вежливым достоинством осадил ее: если мадам не нравятся порядки отеля, он не смеет ее задерживать; и твердо заявил, что тело должно быть вывезено сегодня же на рассвете, что полиции уже дано знать, что представитель ее сейчас явится и исполнит необходимые формальности... Можно ли достать на Капри хотя бы простой готовый гроб, спрашивает мадам? К сожалению, нет, ни в каком случае, а сделать никто не успеет. Придется поступить как-нибудь иначе... Содовую английскую воду, например, он получает в больших и длинных ящиках... перегородки из такого ящика можно вынуть...
Ночью весь отель спал. Открыли окно в сорок третьем номере, - оно выходило в угол сада, где под высокой каменной стеной, утыканной по гребню битым стеклом, рос чахлый банан, - потушили электричество, заперли дверь на ключ и ушли. Мертвый остался в темноте, синие звезды глядели на него с неба, сверчок с грустной беззаботностью запел в стене... В тускло освещенном коридоре сидели на подоконнике две горничные, что-то штопая Вошел Луиджи с кучей платья на руке, в туфлях.
- Pronto? [Готово?] -озабоченно спросил он звонким шепотом, указывая глазами на страшную дверь в конце коридора. И легонько помотал свободной рукой в ту сторону. - Partenza! [8] - шепотом крикнул он, как бы провожая поезд, то, что обычно кричат в Италии на станциях при отправлении поездов, - и горничные, давясь беззвучным смехом, упали головами на плечи друг другу.
Почом он, мягко подпрыгивая, подбежал к самой двери, чуть стукнул в нее и, склонив голову набок, вполголоса, почтительнейше спросил:
- На sonato, signore?
И, сдавив горло, выдвинув нижнюю челюсть, скрипуче, медлительно и печально ответил сам себе, как бы из-за двери:
- Yes, come in...
А на рассвете, когда побелело за окном сорок третьего номера и влажный ветер зашуршал рваной листвой банана, когда поднялось и раскинулось над островом Капри голубое утреннее небо и озолотилась против солнца, восходящего за далекими синими горами Италии, чистая и четкая вершина Монте-Соляро, когда пошли на работу каменщики, поправлявшие на острове тропинки для туристов, - принесли к сорок третьему номеру длинный ящик из-под содовой воды. Вскоре он стал очень тяжел - и крепко давил колени младшего портье, который шибко повез его на одноконном извозчике по белому шоссе, взад и вперед извивавшемуся по склонам Капри, среди каменных оград и виноградников, все вниз и вниз, до самого моря. Извозчик, кволый человек с красными глазами, в старом пиджачке с короткими рукавами и в сбитых башмаках, был с похмелья, - целую ночь играл в кости в траттории, - и все хлестал свою крепкую лошадку, по-сицилиански разряженную, спешно громыхающую всяческими бубенчиками на уздечке в цветных шерстяных помпонах и на остриях высокой медной седелки, с аршинным, трясущимся на бегу птичьим пером, торчащим из подстриженной челки. Извозчик молчал, был подавлен своей беспутностью, своими пороками, - тем, что он до последней полушки проиграл ночью вое те медяки, которыми были полны его карманы. Но утро было свежее, на таком воздухе, среди моря, под утренним небом, хмель скоро улетучивается и скоро возвращается беззаботность к человеку, да утешал извозчика и тот неожиданный заработок, что дал ему какой-то господин из Сан-Франциско, мотавший своей мертвой головой в ящике за его спиною... Пароходик, жуком лежавший далеко внизу, на нежной и яркой синеве которой так густо и полно налит Неаполитанский залив, уже давал последние гудки - и они бодро отзывались по всему острову, каждый изгиб которого, каждый гребень, каждый камень был так явственно виден отовсюду, точно воздуха совсем не было. Возле пристани младшего портье догнал старший, мчавший в автомобиле мисс и миссис, бледных с провалившимися от слез и бессонной ночи глазами. И через десять минут пароходик снова зашумел водой и снова побежал к Сорренто, к Кастелламаре, навсегда увозя от Капри семью из Сан-Франциско... И на острове снова водворились мир и покой.
На этом острове, две тысячи лет тому назад, жил человек, совершенно запутавшийся в своих жестоких и грязных поступках, который почему-то забрал власть над миллионами людей и который, сам растерявшись от бессмысленности этой власти и от страха, что кто-нибудь убьет его из-за угла, наделал жестокостей сверх всякой меры, - и человечество навеки запомнило его, и те, что в совокупности своей, столь же непонятно и, по существу, столь же жестоко, как и он, властвуют теперь в мире, со всего света съезжаются смотреть на остатки того каменного дома, где он жил на одном из самых крутых подъемов острова. В это чудесное утро все, приехавшие на Капри именно с этой целью, еще спали по гостиницам, хотя к подъездам гостиниц уже вели маленьких мышастых осликов под красными седлами, на которые опять должны были нынче, проснувшись и наевшись, взгромоздиться молодые и старые американцы и американки, немцы и немки и за которыми опять должны были бежать по каменистым тропинкам, и все в гору, вплоть до самой вершины Монте-Тиберио, нищие каприйские старухи с палками в жилистых руках. Успокоенные тем, что мертвого старика из Сан-Франциско, тоже собиравшегося ехать с ними, но вместо того только напугавшего их напоминанием о смерти, уже отправили в Неаполь, путешественники спали крепким сном, и на острове было еще тихо, магазины в городе были еще закрыты. Торговал только рынок на маленькой площади - рыбой и зеленью, и были на нем одни простые люди, среди которых, как всегда, без всякого дела, стоял Лоренцо, высокий старик лодочник, беззаботный гуляка и красавец, знаменитый по всей Италии, не раз служивший моделью многим живописцам: он принес и уже продал за бесценок двух пойманных им ночью омаров, шуршавших в переднике повара того самого отеля, где ночевала семья из Сан-Франциско, и теперь мог спокойно стоять хоть до вечера, с царственной повадкой поглядывая вокруг, рисуясь своими лохмотьями, глиняной трубкой и красным шерстяным беретом, спущенным на одно ухо. А по обрывам Монте-Соляро, по древней финикийской дороге, вырубленной в скалах, по ее каменным ступенькам, спускались от Анакапри два абруццских горца. У одного под кожаным плащом была волынка, - большой козий мех с двумя дудками, у другого - нечто вроде деревянной цевницы. Шли они - и целая страна, радостная, прекрасная, солнечная, простирались под ними: и каменистые горбы острова, который почти весь лежал у их ног, и та сказочная синева, в которой плавал он, и сияющие утренние пары над морем к востоку, под ослепительным солнцем, которое уже жарко грело, поднимаясь все выше и выше, и туманно-лазурные, еще по-утреннему зыбкие массивы Италии, ее близких и далеких гор, красоту которых бессильно выразить человеческое слово. На полпути они замедлили шаг: над дорогой, в гроте скалистой стены Монте-Соляро, вся озаренная солнцем, вся в тепле и блеске его, стояла в белоснежных гипсовых одеждах и в царском венце, золотисто-ржавом от непогод, матерь божия, кроткая и милостивая, с очами, поднятыми к небу, к вечным и блаженным обителям трижды благословенного сына ее. Они обнажили головы, приложили к губам свои цевницы - и полились наивные и смиренно-радостные хвалы их солнцу, утру, ей, непорочной заступнице всех страждущих в этом злом и прекрасном мире, и рожденному от чрева ее в пещере Вифлеемской, в бедном пастушеском приюте, в далекой земле Иудиной...
Тело же мертвого старика из Сан-Франциско возвращалось домой, в могилу, на берега Нового Света. Испытав много унижений, много человеческого невнимания, с неделю пространствовав из одного портового пакгауза в другой, оно снова попало, наконец, на тот же самый знаменитый корабль, на котором так еще недавно, с таким почетом везли его в Старый Свет. Но теперь уже скрывали его от живых - глубоко спустили в просмоленном гробе в черный трюм. И опять, опять пошел корабль в свой далекий морской путь. Ночью плыл он мимо острова Капри, и печальны были его огни, медленно скрывавшиеся в темном море, для того, кто смотрел на них с острова Но там, на корабле, в светлых, сияющих люстрами и мрамором залах, был, как обычно, людный бал в эту ночь.
Был он и на другую и на третью ночь - опять среди бешеной вьюги, проносившейся над гудевшим, как погребальная месса, и ходившим траурными от серебряной пены горами океаном. Бесчисленные огненные глаза корабля были за снегом едва видны Дьяволу, следившему со скал Гибралтара, с каменистых ворот двух миров, за уходившим в ночь и вьюгу кораблем. Дьявол был громаден, как утес, но еще громаднее его был корабль, многоярусный, многотрубный, созданный гордыней Нового Человека со старым сердцем Вьюга билась в его снасти и широкогорлые трубы, побелевшие от снега, но он был стоек, тверд, величав и страшен. На самой верхней крыше его одиноко высились среди снежных вихрей те уютные, слабо освещенные покои, где, погруженные в чуткую и тревожную дремоту, надо всем кораблем восседал его грузный водитель, похожий на языческого идола. Он слышал тяжкие завывания и яростные взвизгивания сирены, удушаемой бурей, но успокаивал себя близостью того, в конечном итоге для него самого непонятного, что было за его стеною той большой как бы бронированной каюты, что то и дело наполнялась таинственным гулом, трепетом и сухим треском синих огней, вспыхивавших и разрывавшихся вокруг бледнолицего телеграфиста с металлическим полуобручем на голове. В самом низу, в подводной утробе "Атлантиды", тускло блистали сталью, сипели паром и сочились кипятком и маслом тысячепудовые громады котлов и всяческих других машин, той кухни, раскаляемой исподу адскими топками, в которой варилось движение корабля, - клокотали страшные в своей сосредоточенности силы, передававшиеся в самый киль его, в бесконечно длинное подземелье, в круглый туннель, слабо озаренный электричеством, где медленно, с подавляющей человеческую душу неукоснительностью, вращался в своем масленистом ложе исполинский вал, точно живое чудовище, протянувшееся в этом туннеле, похожем на жерло. А средина "Атлантиды", столовые и бальные залы ее изливали свет и радость, гудели говором нарядной толпы, благоухали свежими цветами, пели струнным оркестром. И опять мучительно извивалось и порою судорожно сталкивалась среди этой толпы, среди блеска огней, шелков, бриллиантов и обнаженных женских плеч, тонкая и гибкая пара нанятых влюбленных: грешно скромная, хорошенькая девушка с опущенными ресницами, с невинной прической и рослый молодой человек с черными, как бы приклеенными волосами, бледный от пудры, в изящнейшей лакированной обуви, в узком, с длинными фалдами, фраке - красавец, похожий на огромную пиявку. И никто не знал ни того, что уже давно наскучило этой паре притворно мучиться своей блаженной мукой под бесстыдно-грустную музыку, ни того, что стоит гроб глубоко, глубоко под ними, на дне темного трюма, в соседстве с мрачными и знойными недрами корабля, тяжко одолевающего мрак, океан, вьюгу...
Васильевское. 10. 1915.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Иван Бунин - Господин из Сан-Франциско

Иван Бунин

Господин из Сан-Франциско

 Читать книгу

Аннотация

Бунинскую музыку прозаического письма не спутаешь ни с какой другой, в ней живут краски, звуки, запахи...

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Иван Бунин - Биография

Иван Бунин

На основную страницу

Биография

Бунин Иван Алексеевич (10 (22) октября 1870, Воронеж - 8 ноября 1953, Париж) - русский писатель; прозаик, поэт, переводчик.

Детство будущего писателя протекало в условиях дворянской скудеющей жизни, окончательно разорившегося "дворянского гнезда" (хутор Бутырки Елецкого уезда Орловской губернии). Он рано выучился читать, с детства обладал фантазией и был очень впечатлителен. Поступив в 1881 в гимназию в Ельце, проучился там всего пять лет, так как семья не имела на это средств, завершать гимназический курс пришлось дома (осваивать программу гимназии, а потом и университета ему помогал старший брат Юлий, с которым писателя связывали самые близкие отношения). Дворянин по рождению, Иван Бунин не получил даже гимназического образования, и это не могло не повлиять на его дальнейшую судьбу.

Средняя Россия, в которой прошло детство и юность Бунина, глубоко запала в душу писателя. Он считал, что именно средняя полоса России дала лучших русских писателей, а язык, прекрасный русский язык, подлинным знатоком которого он был сам, по его мнению, зародился и постоянно обогащался именно в этих местах.

Литературный дебют С 1889 началась самостоятельная жизнь - со сменой профессий, с работой как в провинциальной, так и в столичной периодике. Сотрудничая с редакцией газеты "Орловский вестник", молодой литератор познакомился с корректором газеты Варварой Владимировной Пащенко, вышедшей за него замуж в 1891. Молодые супруги, жившие невенчанные (родители Пащенко были против брака), впоследствии перебрались в Полтаву (1892) и стали служить статистиками в губернской управе. В 1891 вышел первый сборник стихов Бунина, еще очень подражательных.

1895 год - переломный в судьбе писателя. После того как Пащенко сошлась с другом Бунина А. И. Бибиковым, писатель оставил службу и переехал в Москву, где состоялись его литературные знакомства (с Л. Н. Толстым, чья личность и философия оказали сильнейшее влияние на Бунина, с А. П. Чеховым, М. Горьким,Н. Д. Телешовым, участником "сред" которого стал молодой писатель). Бунин водил дружбу и со многими известными художниками, живопись его всегда притягивала к себе, недаром его поэзия так живописна. Весной 1900, находясь в Крыму, познакомился с С. В. Рахманиновым и актерами Художественного театра, труппа которого гастролировала в Ялте.

Восхождение на литературный Олимп В 1900 появился рассказ Бунина "Антоновские яблоки", позднее вошедший во все хрестоматии русской прозы. Рассказ отличает ностальгическая поэтичность (оплакивание разоренных дворянских гнезд) и художественная отточенность. В то же время "Антоновские яблоки" подверглись критике за воскуренный фимиам голубой крови дворянина. В этот период приходит широкая литературная известность: за стихотворный сборник "Листопад" (1901), а также за перевод поэмы американского поэта-романтика Г. Лонгфелло "Песнь о Гайавате" (1896), Бунину была присуждена Российской Академией наук Пушкинская премия (позже, в 1909 он был избран почетным членом Академии наук). Поэзия Бунина уже тогда отличалась преданностью классической традиции, эта черта в дальнейшем пронижет все его творчество. Принесшая ему известность поэзия сложилась под влиянием Пушкина, Фета, Тютчева. Но она обладала только ей присущими качествами. Так, Бунин тяготеет к чувственно-конкретному образу; картина природы в бунинской поэзии складывается из запахов, остро воспринимаемых красок, звуков. Особую роль играет в бунинской поэзии и прозе эпитет, используемый писателем как бы подчеркнуто субъективно, произвольно, но одновременно наделенный убедительностью чувственного опыта.

Семейная жизнь. Путешествие по Востоку Семейная жизнь Бунина уже с Анной Николаевной Цакни (1896-1900), также сложилась неудачно, в 1905 скончался их сын Коля. В 1906 Бунин познакомился с Верой Николаевной Муромцевой (1881-1961), ставшей спутницей писателя на протяжении всей его последующей жизни. Муромцева, обладая незаурядными литературными способностями, оставила замечательные литературные воспоминания о своем муже ("Жизнь Бунина", "Беседы с памятью"). В 1907 Бунины отправились в путешествие по странам Востока - Сирии, Египту, Палестине. Не только яркие, красочные впечатления от путешествия, но и ощущение нового наступившего витка истории дали творчеству Бунина новый, свежий импульс.

Поворот в творчестве. Зрелый мастер Если в произведениях более ранних - рассказах сборника "На край света" (1897), а также в рассказах "Антоновские яблоки" (1900), "Эпитафия" (1900), Бунин обращается к теме мелкопоместного оскудения, ностальгически повествует о жизни нищих дворянских усадеб, то в произведениях, написанных после первой русской Революции 1905, главной становится тема драматизма русской исторической судьбы (повести "Деревня", 1910, "Суходол", 1912). Обе повести имели огромный успех у читателей. М. Горький отмечал, что, тут писателем был поставлен вопрос "... быть или не быть России?". Русская деревня, считал Бунин, обречена. Писателя обвиняли в резко негативном отражении жизни деревни.

"Беспощадную правду" бунинского письма отмечали самые разные литераторы (Ю. И. Айхенвальд , З. Н. Гиппиус и др. ). Однако реализм его прозы неоднозначно традиционен: с убедительностью и силой рисует писатель новые социальные типы, явившиеся в пореволюционной деревне. В 1910 Буниными было предпринято путешествие сначала в Европу, а затем в Египет и на Цейлон. Отголоски этого путешествия, впечатление, которое произвела на писателя буддийская культура, ощутимы, в частности, в рассказе "Братья" (1914). Осенью 1912 - весной 1913 опять за границей (Трапезунд, Константинополь, Бухарест), затем (1913-1914) - на Капри.

В 1915-1916 выходят сборники рассказов "Чаша жизни", "Господин из Сан-Франциско". В прозе этих лет ширится представление писателя о трагизме жизни мира, об обреченности и братоубийственном характере современной цивилизации (рассказы "Господин из Сан-Франциско", "Братья"). Этой цели служит и символическое, по мысли писателя, использование в этих произведениях эпиграфов из Откровения Иоанна Богослова, из буддийского канона, литературные аллюзии, присутствующие в текстах (сравнение трюма парохода в "Господине из Сан-Франциско" с девятым кругом дантовского ада). Темами этого периода творчества становятся смерть, судьба, воля случая. Конфликт обычно разрешается гибелью. Единственными ценностями, уцелевшими в современном мире, писатель считает любовь, красоту и жизнь природы. Но и любовь бунинских героев трагически окрашена и, как правило, обречена ("Грамматика любви"). Тема соединения любви и смерти, сообщающего предельную остроту и напряженность любовному чувству, свойственна творчеству Бунина до последних лет его писательской жизни.

Тяжелое бремя эмиграции Февральскую революцию воспринял с болью, предчувствуя предстоящие испытания. Октябрьский переворот только укрепил его уверенность в приближающейся катастрофе. Дневником событий жизни страны и размышлений писателя в это время стала книга публицистики "Окаянные дни" (1918). Бунины уезжают из Москвы в Одессу (1918), а затем - за границу, во Францию (1920). Разрыв с Родиной, как оказалось позднее, навсегда, был мучителен для писателя.

Темы дореволюционного творчества писателя раскрываются и в творчестве эмигрантского периода, причем в еще большей полноте. Произведения этого периода пронизаны мыслью о России, о трагедии русской истории 20 века, об одиночестве современного человека, которое только на краткий миг нарушается вторжением любовной страсти (сборники рассказов "Митина любовь", 1925, "Солнечный удар", 1927, "Темные аллеи", 1943, автобиографический роман "Жизнь Арсеньева", 1927-1929, 1933). Бинарность бунинского мышления - представление о драматизме жизни, связанное с представлением о красоте мира, - сообщает бунинским сюжетам интенсивность развития и напряженность. Та же интенсивность бытия ощутима и в бунинской художественной детали, приобретшей еще большую чувственную достоверность по сравнению с произведениями раннего творчества.

В 1927-1930 Бунин обратился к жанру короткого рассказа ("Слон", "Телячья головка", "Петухи" и др.). Это - результат поисков писателем предельного лаконизма, предельной смысловой насыщенности, смысловой "вместимости" прозы.

В эмиграции отношения с видными русскими эмигрантами у Буниных складывались тяжело, да и Бунин не обладал коммуникабельным характером. В 1933 он стал первым русским писателем, удостоенным Нобелевской премии. Это был, конечно, удар для советского руководства. Официальная пресса, комментируя это событие, объясняла решение Нобелевского комитета происками империализма.

Вo время столетия гибели А. С. Пушкина (1937) Бунин, выступая на вечерах памяти поэта, говорил о "пушкинском служении здесь, вне Русской земли".

На Родину не вернулся С началом Второй мировой войны, в 1939, Бунины поселились на юге Франции, в Грассе, на вилле "Жаннет", где и провели всю войну. Писатель пристально следил за событиями в России, отказываясь от любых форм сотрудничества с нацистскими оккупационными властями. Очень болезненно переживал поражения Красной Армии на восточном фронте, а затем искренне радовался ее победам.

В 1927-1942 бок о бок с семьей Буниных жила Галина Николаевна Кузнецова, ставшая глубокой поздней привязанностью писателя. Обладая литературными способностями, она создала произведения мемуарного характера, самым запоминающимся образом воссоздающие облик Бунина ("Грасский дневник", статья "Памяти Бунина").

Живя в нищете, прекратил публикацию своих произведений, много и тяжело болея, он все же написал в последние годы книгу воспоминаний, работал над книгой "О Чехове", вышедшей посмертно (1955) в Нью-Йорке. Бунин неоднократно выражал желание возвратиться на Родину, указ советского правительства 1946 "О восстановлении в гражданстве СССР подданных бывшей Российской империи..." назвал "великодушной мерой". Однако ждановское постановление о журналах "Звезда" и "Ленинград" (1946), растоптавшее А. Ахматову и М. Зощенко, навсегда отвратило писателя от намерения вернуться на Родину.

В 1945 Бунины вернулись в Париж. Крупнейшие писатели Франции и других стран Европы высоко оценивали творчество Бунина еще при его жизни (Ф. Мориак, А. Жид, Р. Роллан, Т. Манн, Р.-М. Рильке, Я. Ивашкевич и др.). Произведения писателя переведены на все европейские языки и на некоторые восточные.

Похоронен на русском кладбище Сен-Женевьев-де-Буа, под Парижем.


[1] | "Смилуйся"католическая молитва [лат.].
[2] | Прочь! [англ.].
[3] | Прочь! [итал.].
[4] | Да [англ.}.
[5] | Вы звонили, синьор! [итал.].
[6] | Да, входите [англ.].
[7] | Уже умер [итал.].
[8] | Отправление [итал.].