Иван Бунин - Антоновские яблоки

1 Иван Бунин

Глава I

...Вспоминается мне ранняя погожая осень. Август был с теплыми дождиками, как будто нарочно выпадавшими для сева, с дождиками в самую пору, в середине месяца, около праздника св. Лаврентия. А "осень и зима хороши живут, коли на Лаврентия вода тиха и дождик". Потом бабьим летом паутины много село на поля. Это тоже добрый знак: "Много тенетника на бабье лето - осень ядреная"... Помню раннее, свежее, тихое утро... Помню большой, весь золотой, подсохший и поредевший сад, помню кленовые аллеи, тонкий аромат опавшей листвы и - запах антоновских яблок, запах меда и осенней свежести. Воздух так чист, точно его совсем нет, по всему саду раздаются голоса и скрип телег. Это тархане, мещане-садовники, наняли мужиков и насыпают яблоки, чтобы в ночь отправлять их в город, - непременно в ночь, когда так славно лежать на возу, смотреть в звездное небо, чувствовать запах дегтя в свежем воздухе и слушать, как осторожно поскрипывает в темноте длинный обоз по большой дороге. Мужик, насыпающий яблоки, ест их сочным треском одно за одним, но уж таково заведение - никогда мещанин не оборвет его, а еще скажет:
- Вали, ешь досыта, - делать нечего! На сливанье все мед пьют.
И прохладную тишину утра нарушает только сытое квохтанье дроздов на коралловых рябинах в чаще сада, голоса да гулкий стук ссыпаемых в меры и кадушки яблок. В поредевшем саду далеко видна дорога к большому шалашу, усыпанная соломой, и самый шалаш, около которого мещане обзавелись за лето целым хозяйством. Всюду сильно пахнет яблоками, тут - особенно. В шалаше устроены постели, стоит одноствольное ружье, позеленевший самовар, в уголке - посуда. Около шалаша валяются рогожи, ящики, всякие истрепанные пожитки, вырыта земляная печка. В полдень на ней варится великолепный кулеш с салом, вечером греется самовар, и по саду, между деревьями, расстилается длинной полосой голубоватый дым. В праздничные же дни коло шалаша - целая ярмарка, и за деревьями поминутно мелькают красные уборы. Толпятся бойкие девки-однодворки в сарафанах, сильно пахнущих краской, приходят "барские" в своих красивых и грубых, дикарских костюмах, молодая старостиха, беременная, с широким сонным лицом и важная, как холмогорская корова. На голове ее "рога", - косы положены по бокам макушки и покрыты несколькими платками, так что голова кажется огромной; ноги, в полусапожках с подковками, стоят тупо и крепко; безрукавка - плисовая, занавеска длинная, а понева - черно-лиловая с полосами кирпичного цвета и обложенная на подоле широким золотым "прозументом"...
- Хозяйственная бабочка! - говорит о ней мещанин, покачивая головою. - Переводятся теперь и такие...
А мальчишки в белых замашных рубашках и коротеньких порточках, с белыми раскрытыми головами, все подходят. Идут по двое, по трое, мелко перебирая босыми ножками, и косятся на лохматую овчарку, привязанную к яблоне. Покупает, конечно, один, ибо и покупки-то всего на копейку или на яйцо, но покупателей много, торговля идет бойко, и чахоточный мещанин в длинном сюртуке и рыжих сапогах - весел. Вместе с братом, картавым, шустрым полуидиотом, который живет у него "из милости", он торгует с шуточками, прибаутками и даже иногда "тронет" на тульской гармонике. И до вечера в саду толпится народ, слышится около шалаша смех и говор, а иногда и топот пляски...
К ночи в погоду становится очень холодно и росисто. Надышавшись на гумне ржаным ароматом новой соломы и мякины, бодро идешь домой к ужину мимо садового вала. Голоса на деревне или скрип ворот раздаются по студеной заре необыкновенно ясно. Темнеет. И вот еще запах: в саду - костер, и крепко тянет душистым дымом вишневых сучьев. В темноте, в глубине сада - сказочная картина: точно в уголке ада, пылает около шалаша багровое пламя, окруженное мраком, и чьи-то черные, точно вырезанные из черного дерева силуэты двигаются вокруг костра, меж тем как гигантские тени от них ходят по яблоням. То по всему дереву ляжет черная рука в несколько аршин, то четко нарисуются две ноги - два черных столба. И вдруг все это скользнет с яблони - и тень упадет по всей аллее, от шалаша до самой калитки...
Поздней ночью, когда на деревне погаснут огни, когда в небе уже высоко блещет бриллиантовое созвездие Стожар, еще раз пробежишь в сад.
Шурша по сухой листве, как слепой, доберешься до шалаша. Там на полянке немного светлее, а над головой белеет Млечный Путь.
- Это вы, барчук? - тихо окликает кто-то из темноты.
- Я. А вы не спите еще, Николай?
- Нам нельзя-с спать. А, должно, уж поздно? Вон, кажись, пассажирский поезд идет...
Долго прислушиваемся и различаем дрожь в земле, дрожь переходит в шум, растет, и вот, как будто уже за самым садом, ускоренно выбивают шумный такт колеса: громыхая и стуча, несется поезд... ближе, ближе, все громче и сердитее... И вдруг начинает стихать, глохнуть, точно уходя в землю...
- А где у вас ружье, Николай?
- А вот возле ящика-с.
Вскинешь кверху тяжелую, как лом, одностволку и с маху выстрелишь. Багровое пламя с оглушительным треском блеснет к небу, ослепит на миг и погасит звезды, а бодрое эхо кольцом грянет и раскатится по горизонту, далеко-далеко замирая в чистом и чутком воздухе.
- Ух, здорово! - скажет мещанин. - Потращайте, потращайте, барчук, а то просто беда! Опять всю дулю на валу отрясли...
А черное небо чертят огнистыми полосками падающие звезды. Долго глядишь в его темно-синюю глубину, переполненную созвездиями, пока не поплывет земля под ногами. Тогда встрепенешься и, пряча руки в рукава, быстро побежишь по аллее к дому... Как холодно, росисто и как хорошо жить на свете!

Глава II

"Ядреная антоновка - к веселому году". Деревенские дела хороши, если антоновка уродилась: значит" и хлеб уродился... Вспоминается мне урожайный год.
На ранней заре, когда еще кричат петухи и по-черному дымятся избы, распахнешь, бывало, окно в прохладный сад, наполненный лиловатым туманом, сквозь который ярко блестит кое-где утреннее солнце, и не утерпишь - велишь поскорее заседлывать лошадь, а сам побежишь умываться .на пруд. Мелкая листва почти вся облетела с прибрежных лозин, и сучья сквозят на бирюзовом небе. Вода под лозинами стала прозрачная, ледяная и как будто тяжелая. Она мгновенно прогоняет ночную лень, и, умывшись и позавтракав в людской с работниками горячими картошками и черным хлебом с крупной сырой солью, с наслаждением чувствуешь под собой скользкую кожу седла, проезжая по Выселкам на охоту. Осень - пора престольных праздников, и народ в это время прибран, доволен, вид деревни совсем не тот, что в другую пору. Если же год урожайный и на гумнах возвышается целый золотой город, а на реке звонко и резко гогочут по утрам гуси, так в деревне и совсем не плохо. К тому же наши Выселки спокон веку, еще со времен дедушки, славились "богатством". Старики и старухи жили в Выселках очень подолгу, - первый признак богатой деревни, - и были все высокие, большие и белые, как лунь. Только и слышишь, бывало: "Да, - вот Агафья восемьдесят три годочка отмахала!" - или разговоры в таком роде:
- И когда это ты умрешь, Панкрат? Небось тебе лет сто будет?
- Как изволите говорить, батюшка?
- Сколько тебе годов, спрашиваю!
- А не знаю-с, батюшка.
- Да Платона Аполлоныча-то помнишь?
- Как же-с, батюшка, - явственно помню.
- Ну, вот видишь. Тебе, значит, никак не меньше ста.
Старик, который стоит перед барином вытянувшись, кротко и виновато улыбается. Что ж, мол, делать, - виноват, зажился. И он, вероятно, еще более зажился бы, если бы не объелся в Петровки луку.
Помню я и старуху его. Все, бывало, сидит на скамеечке, на крыльце, согнувшись, тряся головой, задыхаясь и держась за скамейку руками, - все о чем-то думает. "О добре своем небось", - говорили бабы, потому что "добра" у нее в сундуках было, правда, много. А она будто и не слышит; подслеповато смотрит куда-то вдаль из-под грустно приподнятых бровей, трясет головой и точно силится вспомнить что-то. Большая была старуха, вся какая-то темная. Панева - чуть не прошлого столетия, чуньки - покойницкие, шея - желтая и высохшая, рубаха с канифасовыми косяками всегда белая-белая, - "совсем хоть в гроб клади". А около крыльца большой камень лежал: сама купила себе на могилку, так же как и саван, - отличный саван, с ангелами, с крестами и с молитвой, напечатанной по краям.
Под стать старикам были и дворы в Выселках: кирпичные, строенные еще дедами. А у богатых мужиков - у Савелия, у Игната, у Дрона - избы были в две-три связи, потому что делиться в Выселках еще не было моды. В таких семьях водили пчел, гордились жеребцом-битюгом сиво-железното цвета и держали усадьбы в порядке. На гумнах темнели густые и тучные конопляники, стояли овины и риги, крытые вприческу; в пуньках и амбарчиках были железные двери, за которыми хранились холсты, прялки, новые полушубки, наборная сбруя, меры, окованные медными обручами. На воротах и на санках были выжжены кресты. И помню, мне порою казалось на редкость заманчивым быть мужиком. Когда, бывало, едешь солнечным утром по деревне, все думаешь о том, как хорошо косить, молотить, спать на гумне в ометах, а в праздник встать вместе с солнцем, под густой и музыкальный благовест из села, умыться около бочки и надеть чистую замашную рубаху, такие же портки и несокрушимые сапоги с подковками. Если же, думалось, к этому прибавить здоровую и красивую жену в праздничном уборе, да поездку к обедне, а потом обед у бородатого тестя, обед с горячей бараниной на деревянных тарелках и с ситниками, с сотовым медом и брагой, - так больше и желать невозможно!
Склад средней дворянской жизни еще и на моей памяти, - очень недавно, - имел много общего со складом богатой мужицкой жизни по своей домовитости и сельскому старосветскому благополучию. Такова, например, была усадьба тетки Анны Герасимовны, жившей от Выселок верстах в двенадцати. Пока, бывало, доедешь до этой усадьбы, уже совсем обедняется. С собаками на сворах ехать приходится шагом, да и спешить не хочется, - так весело в открытом поле в солнечный и прохладный день! Местность ровная, видно далеко. Небо легкое и такое просторное и глубокое. Солнце сверкает сбоку, и дорога, укатанная после дождей телегами, замаслилась и блестит, как рельсы. Вокруг раскидываются широкими косяками свежие, пышно-зеленые озими. Взовьется откуда-нибудь ястребок в прозрачном воздухе и замрет на одном месте, трепеща острыми крылышками. А в ясную даль убегают четко видные телеграфные столбы, и проволоки их, как серебряные струны, скользят по склону ясного неба. На них сидят кобчики, - совсем черные значки на нотной бумаге.
Крепостного права я не знал и не видел, но, помню, у тетки Анны Герасимовны чувствовал его. Въедешь во двор и сразу ощутишь, что тут оно еще вполне живо. Усадьба - небольшая, но вся старая, прочная, окруженная столетними березами и лозинами. Надворных построек - невысоких, но домовитых - множество, и все они точно слиты из темных дубовых бревен под соломенными крышами. Выделяется величиной или, лучше сказать, длиной только почерневшая людская, из которой выглядывают последние могикане дворового сословия - какие-то ветхие старики и старухи, дряхлый повар в отставке, похожий на Дон-Кихота. Все они, когда въезжаешь во двор, подтягиваются и низко-низко кланяются. Седой кучер, направляющийся от каретного сарая взять лошадь, еще у сарая снимает шапку и по всему двору идет с обнаженной головой. Он у тетки ездил форейтором, а теперь возит ее к обедне, - зимой в возке, а летом в крепкой, окованной железом тележке, вроде тех, на которых ездят попы. Сад у тетки славился своею запущенностью, соловьями, горлинками и яблоками, а дом - крышей. Стоял он во главе двора, у самого сада, - ветви лип обнимали его, - был невелик и приземист, но казалось, что ему и веку не будет, - так основательно глядел он из-под своей необыкновенно высокой и толстой соломенной крыши, почерневшей и затвердевшей от времени. Мне его передний фасад представлялся всегда живым: точно старое лицо глядит из-под огромной шапки впадинами глаз, - окнами с перламутровыми от дождя и солнца стеклами. А по бокам этих глаз были крыльца, - два старых больших крыльца с колоннами. На фронтоне их всегда сидели сытые голуби, между тем как тысячи воробьев дождем пересыпались с крыши на крышу... И уютно чувствовал себя гость в этом гнезде под бирюзовым осенним небом!
Войдешь в дом и прежде всего услышишь запах яблок, а потом уже другие: старой мебели красного дерева, сушеного липового цвета, который с июня лежит на окнах... Во всех комнатах - в лакейской, в зале, в гостиной - прохладно и сумрачно: это оттого, что дом окружен садом, а верхние стекла окон цветные: синие и лиловые. Всюду тишина и чистота, хотя, кажется, кресла, столы с инкрустациями и зеркала в узеньких и витых золотых рамах никогда не трогались с места. И вот слышится покашливанье: выходит тетка. Она небольшая, но тоже, как и все кругом, прочная. На плечах у нее накинута большая персидская шаль. Выйдет она важно, но приветливо, и сейчас же под бесконечные разговоры про старину, про наследства, начинают появляться угощения: сперва "дули", яблоки, - антоновские, "бель-барыня", боровинка, "плодовитка", - а потом удивительный обед: вся насквозь розовая вареная ветчина с горошком, фаршированяая курица, индюшка, маринады и красный квас, - крепкий и сладкий-пресладкий... Окна в сад подняты, и оттуда веет бодрой осенней прохладой.

Глава III

За последние годы одно поддерживало угасающий дух помещиков - охота.
Прежде такие усадьбы, как усадьба Анны Герасимовны, были не редкость. Были и разрушающиеся, но все еще жившие на широкую ногу усадьбы с огромным поместьем, с садом в двадцать десятин. Правда, сохранились некоторые из таких усадеб еще и до сего времени, но в них уже нет жизни... Нет троек, нет верховых "киргизов", нет гончих и борзых собак, нет дворни и нет самого обладателя всего этого - помещика-охотника, вроде моего покойного шурина Арсения Семеныча.
С конца сентября наши сады и гумна пустели, погода, по обыкновению, круто менялась. Ветер по целым дням рвал и трепал деревья, дожди поливали их с утра до ночи. Иногда к вечеру между хмурыми низкими тучами пробивался на западе трепещущий золотистый свет низкого солнца; воздух делался чист и ясен, а солнечный свет ослепительно сверкал между листвою, между ветвями, которые живою сеткою двигались и волновались от ветра. Холодно и ярко сияло на севере над тяжелыми свинцовыми тучами жидкое голубое небо, а из-за этих туч медленно выплывали хребты снеговых гор-облаков. Стоишь у окна и думаешь: "Авось, бог даст, распогодится". Но ветер не унимался. Он волновал сад, рвал непрерывно бегущую из трубы людской струю дыма и снова нагонял зловещие космы пепельных облаков. Они бежали низко и быстро - и скоро, точно дым, затуманивали солнце. Погасал его блеск, закрывалось окошечко в голубое небо, а в саду становилось пустынно и скучно, и снова начинал сеять дождь... сперва тихо, осторожно, потом все гуще и, наконец, превращался в ливень с бурей и темнотою. Наступала долгая, тревожная ночь...
Из такой трепки сад выходил почти совсем обнаженным, засыпанным мокрыми листьями и каким-то притихшим, смирившимся. Но зато как красив он был, когда снова наступала ясная погода, прозрачные и холодные дни начала октября, прощальный праздник осени! Сохранившаяся листва теперь будет висеть на деревьях уже до первых зазимков. Черный сад будет сквозить на холодном бирюзовом небе и покорно ждать зимы, пригреваясь в солнечном блеске. А поля уже резко чернеют пашнями и ярко зеленеют закустившимися озимями... Пора на охоту!
И вот я вижу себя в усадьбе Арсения Семеныча, в большом доме, в зале, полной солнца и дыма от трубок и папирос. Народу много - все люди загорелые, с обветренными лицами, в поддевках и длинных сапогах. Только что очень сытно пообедали, раскраснелись и возбуждены шумными разговорами о предстоящей охоте, но не забывают допивать водку и после обеда. А на дворе трубит рог и завывают на разные голоса собаки. Черный борзой, любимец Арсения Семеныча, взлезает на стол и начинает пожирать с блюда остатки зайца под соусом. Но вдруг он испускает страшный визг и, опрокидывая тарелки и рюмки, срывается со стола: Арсений Семеныч, вышедший из кабинета с арапником и револьвером, внезапно оглушает залу выстрелом. Зала еще более наполняется дымом, а Арсений Семеныч стоит и смеется.
- Жалко, что промахнулся! - говорит он, играя глазами.
Он высок ростом, худощав, но широкоплеч и строен, а лицом - красавец цыган. Глаза у него блестят дико, он очень ловок, в шелковой малиновой рубахе, бархатных шароварах и длинных сапогах. Напугав и собаку и гостей выстрелом, он шутливо-важно декламирует баритоном:
Пора, пора седлать проворного донца
И звонкий рог за плечи перекинуть! -
и громко говорит:
- Ну, однако, нечего терять золотое время!
Я сейчас еще чувствую, как жадно и емко дышала молодая грудь холодом ясного и сырого дня под вечер, когда, бывало, едешь с шумной ватагой Арсения Семеныча, возбужденный музыкальным гамом собак, брошенных в чернолесье, в какой-нибудь Красный Бугор или Гремячий Остров, уже одним своим названием волнующий охотника. Едешь на злом, сильном и приземистом "киргизе", крепко сдерживая его поводьями, и чувствуешь себя слитым с ним почти воедино. Он фыркает, просится на рысь, шумно шуршит копытами по глубоким и легким коврам черной осыпавшейся листвы, и каждый звук гулко раздается в пустом, сыром и свежем лесу. Тявкнула где-то вдалеке собака, ей страстно и жалобно ответила другая, третья - и вдруг весь лес загремел, точно он весь стеклянный, от бурного лая и крика. Крепко грянул среди этого гама выстрел - и все "заварилось" и покатилось куда-то вдаль.
- Береги-и! - завопил кто-то отчаянным голосом на весь лес.
"А, береги!" - мелькнет в голове опьяняющая мысль. Гикнешь на лошадь и, как сорвавшийся с цепи, помчишься по лесу, уже ничего не разбирая по пути. Только деревья мелькают перед глазами да лепит в лицо грязью из-под копыт лошади. Выскочишь из лесу, увидишь на зеленях пеструю, растянувшуюся по земле стаю собак и еще сильнее наддашь "киргиза" наперерез зверю, - по зеленям, взметам и жнивьям, пока, наконец, не перевалишься в другой остров и не скроется из глаз стая вместе со своим бешеным лаем и стоном. Тогда, весь мокрый и дрожащий от напряжения, осадишь вспененную, хрипящую лошадь и жадно глотаешь ледяную сырость лесной долины. Вдали замирают крики охотников и лай собак, а вокруг тебя - мертвая тишина. Полураскрытый строевой лес стоит неподвижно, и кажется, что ты попал в какие-то заповедные чертоги. Крепко пахнет от оврагов грибной сыростью, перегнившими листьями и мокрой древесной корою. И сырость из оврагов становится все ощутительнее, в лесу холоднеет и темнеет... Пора на ночевку. Но собрать собак после охоты трудно. Долго и безнадежно-тоскливо звенят рога в лесу, долго слышатся крик, брань и визг собак... Наконец, уже совсем в темноте, вваливается ватага охотников в усадьбу какого-нибудь почти незнакомого холостяка-помещика и наполняет шумом весь двор усадьбы, которая озаряется фонарями, свечами и лампами, вынесенными навстречу гостям из дому...
Случалось, что у такого гостеприимного соседа охота жила по нескольку дней. На ранней утренней заре, по ледяному ветру и первому мокрому зазимку, уезжали в леса и в поле, а к сумеркам опять возвращались, все в грязи, с раскрасневшимися лицами, пропахнув лошадиным потом, шерстью затравленного зверя, - и начиналась попойка. В светлом и людном доме очень тепло после целого дня на холоде в поле. Все ходят из комнаты в комнату в расстегнутых поддевках, беспорядочно пьют и едят, шумно передавая друг другу свои впечатления над убитым матерым волком, который, оскалив зубы, закатив глаза, лежит с откинутым на сторону пушистым хвостом среди залы и окрашивает своей бледной и уже холодной кровью пол. После водки и еды чувствуешь такую сладкую усталость, такую негу молодого сна, что как через воду слышишь говор. Обветренное лицо горит, а закроешь глаза - вся земля так и поплывет под ногами. А когда ляжешь в постель, в мягкую перину, где-нибудь в угловой старинной комнате с образничкой и лампадой, замелькают перед глазами призраки огнисто-пестрых собак, во всем теле заноет ощущение скачки, и не заметишь, как потонешь вместе со всеми эти образами и ощущениями в сладком и здоровом сне, забыв даже, что эта комната была когда-то молельной старика, имя которого окружено мрачными крепостными легендами, и что он умер в этой молельной, вероятно, на этой же кровати.
Когда случалось проспать охоту, отдых был особенно приятен. Проснешься и долго лежишь в постели. Во всем доме - тишина. Слышно, как осторожно ходит по комнатам садовник, растапливая печи, и как дрова трещат и стреляют. Впереди - целый день покоя в безмолвной уже по-зимнему усадьбе. Не спеша оденешься, побродишь по саду, найдешь в мокрой листве случайно забытое холодное и мокрое яблоко, и почему-то оно покажется необыкновенно вкусным, совсем не таким, как другие. Потом примешься за книги, - дедовские книги в толстых кожаных переплетах, с золотыми звездочками на сафьянных корешках. Славно пахнут эти, похожие на церковные требники книги своей пожелтевшей, толстой шершавой бумагой! Какой-то приятной кисловатой плесенью, старинными духами... Хороши и заметки на их полях, крупно и с круглыми мягкими росчерками сделанные гусиным пером. Развернешь книгу и читаешь: "Мысль, достойная древних и новых философов, цвет разума и чувства сердечного"... И невольно увлечешься и самой книгой. Это - "Дворянин-философ", аллегория, изданная лет сто тому назад иждивением какого-то "кавалера многих орденов" и напечатанная в типографии приказа общественного призрения, - рассказ о том, как "дворянин-философ, имея время и способность рассуждать, к чему разум человека возноситься может, получил некогда желание сочинить план света на пространном месте своего селения"... Потом наткнешься на "сатирические и философские сочинения господина Вольтера" и долго упиваешься милым и манерным слогом перевода: "Государи мои! Эразм сочинил в шестом-надесять столетии похвалу дурачеству (манерная пауза, - точка с занятою); вы же приказываете мне превознесть пред вами разум..." Потом от екатерининской старины перейдешь к романтическим
временам,
к
альманахам,
к сантиментально-напыщенным и длинным романам... Кукушка выскакивает из часов и насмешливо-грустно кукует над тобою в пустом доме. И понемногу в сердце начинает закрадываться сладкая и странная тоска...
Вот "Тайны Алексиса", вот "Виктор, или Дитя в лесу": "Бьет полночь! Священная тишина заступает место дневного шума и веселых песен поселян. Сон простирает мрачныя крылья свои над поверхностью нашего полушария; он стрясает с них мрак и мечты... Мечты... Как часто продолжают оне токмо страдания злощастнаго!.." И замелькают перед глазами любимые старинные слова: скалы и дубравы, бледная луна и одиночество, привидения и призраки, "ероты", розы и лилии, "проказы и резвости младых шалунов", лилейная рука, Людмилы и Алины... А вот журналы с именами: Жуковского, Батюшкова, лицеиста Пушкина. И с грустью вспомнишь бабушку, ее полонезы на клавикордах, ее томное чтение стихов из "Евгения Онегина". И старинная мечтательная жизнь встанет перед тобою... Хорошие девушки и женщины жили когда-то в дворянских усадьбах! Их портреты глядят на меня со стены, аристократически-красивые головки в старинных прическах кротко и женственно опускают свои длинные ресницы на печальные и нежные глаза...

Глава IV

Запах антоновских яблок исчезает из помещичьих усадеб. Эти дни были так недавно, а меж тем мне кажется, что с тех пор прошло чуть не целое столетие. Перемерли старики в Выселках, умерла Анна Герасимовна, застрелился Арсений Семеныч... Наступает царство мелкопоместных,, обедневших до нищенства!.. Но хороша и эта нищенская мелкопоместная жизнь!
Вот я вижу себя снова в деревне, глубокой осенью. Дни стоят синеватые, пасмурные. Утром я сажусь в седло и с одной собакой, с ружьем и с рогом уезжаю в поле. Ветер звонит и гудит в дуло ружья, ветер крепко дует навстречу, иногда с сухим снегом. Целый день я скитаюсь по пустым равнинам... Голодный и прозябший, возвращаюсь я к сумеркам в усадьбу, и на душе становится так тепло и отрадно, когда замелькают огоньки Выселок и потянет из усадьбы запахом дыма, жилья. Помню, у нас в доме любили в эту пору "сумерничать", не зажигать огня и вести в полутемноте беседы. Войдя в дом, я нахожу зимние рамы уже вставленными, и это еще более настраивает меня на мирный зимний лад. В лакейской работник топит печку, и я, как в детстве, сажусь на корточки около вороха соломы, резко пахнущей уже зимней свежестью, и гляжу то в пылающую печку, то на окна, за которыми, синея, грустно умирают сумерки. Потом иду в людскую. Там светло и людно: девки рубят капусту, мелькают сечки, я слушаю их дробный, дружный стук и дружные, печально-веселые деревенские песни... Иногда заедет какой-нибудь мелкопоместный сосед и надолго увезет меня к себе... Хороша и мелкопомествая жизнь!
Мелкопоместный встает рано. Крепко потянувшись, поднимается он с постели и крутит толстую папиросу из дешевого, черного табаку или просто из махорки. Бледный свет раннего ноябрьского утра озаряет простой, с голыми стенами кабинет, желтые и заскорузлые шкурки лисиц над кроватью и коренастую фигуру в шароварах и распоясанной косоворотке, а в зеркале отражается заспанное лицо татарского склада. В полутемном, теплом доме мертвая тишина. За дверью в коридоре похрапывает старая кухарка, жившая в господском доме еще девчонкою. Это, однако, не мешает барину хрипло крикнуть на весь дом:
- Лукерья! Самовар!
Потом, надев сапоги, накинув на плечи поддевку и не застегивая ворота рубахи, он выходит на крыльцо. В запертых сенях пахнет псиной; лениво дотягиваясь, с визгом зевая и улыбаясь, окружают его гончие.
- Отрыж! - медленно, снисходительным басом говорит он и через сад идет на гумно. Грудь его широко дышит резким воздухом зари и запахам озябшего за ночь, обнаженного сада. Свернувшиеся и почерневшие от мороза листья шуршат под сапогами в березовой аллее, вырубленной уже наполовину. Вырисовываясь на низком сумрачном небе, спят нахохленные галки на гребне риги... Славный будет день для охоты! И, остановившись среди аллеи, барин долго глядит в осеннее поле, на пустынные зеленые озими, по которым бродят телята. Две гончие суки повизгивают около его ног, а Заливай уже за садом: перепрыгивая по колким жнивьям, он как будто зовет и просится в поле. Но что сделаешь теперь с гончими? Зверь теперь в поле, на взметах, на чернотропе, а в лесу он боится, потому что в лесу ветер шуршит листвою... Эх, кабы борзые!
В риге начинается молотьба. Медленно расходясь, гудит барабан молотилки. Лениво натягивая постромки, упираясь ногами по навозному кругу и качаясь, идут лошади в приводе. Посреди привода, вращаясь на скамеечке, сидит погонщик и однотонно покрикивает на них, всегда хлестая кнутом только одного бурого мерина, который ленивее всех и совсем спит на ходу, благо глаза у него завязаны.
- Ну, ну, девки, девки! - строго кричит степенный подавальщик, облачаясь в широкую холщовую рубаху.
Девки торопливо разметают ток, бегают с носилками, метлами.
- С богом! - говорит подавальщик, и первый пук старновки, пущенный на пробу, с жужжаньем и визгом пролетает в барабан и растрепанным веером возносится из-под него кверху. А барабан гудит все настойчивее, работа закипает, и скоро все звуки сливаются в общий приятный шум молотьбы. Барин стоит у ворот риги и смотрит, как в ее темноте мелькают красные и желтые платки, руки, грабли, солома, и все это мерно двигается и суетится под гул барабана и однообразный крик и свист погонщика. Хоботье облаками летит к воротам. Барин стоит, весь посеревший от него. Часто он поглядывает в поле... Скоро-скоро забелеют поля, скоро покроет их зазимок...
Зазимок, первый снег! Борзых нет, охотиться в ноябре не с чем; но наступает зима, начинается "работа" с гончими. И вот опять, как в прежние времена, съезжаются мелкопоместные друг к другу, пьют на последние деньги, по целым дням пропадают в снежных полях. А вечером на каком-нибудь глухом хуторе далеко светятся в темноте зимней ночи окна флигеля. Там, в этом маленьком флигеле, плавают клубы дыма, тускло горят сальные свечи, настраивается гитара...
На сумерки буен ветер загулял,
Широки мои ворота растворял, -
начинает кто-нибудь грудным тенором. И прочие нескладно, прикидываясь, что они шутят, подхватывают с грустной, безнадежной удалью:
Широки мои ворота растворял,
Белым снегом путь-дорогу заметал...

1


[i] Огл. 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Иван Бунин - Антоновские яблоки

Оглавление

    • Глава I (Страница 1)
    • Глава II (Страница 1)
    • Глава III (Страница 1)
    • Глава IV (Страница 1)


Иван Бунин - Антоновские яблоки

Иван Бунин

Антоновские яблоки

 Читать книгу

Аннотация

“Антоновские яблоки”. Это очень красивый, интересный и своеобразный рассказ.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Иван Бунин - Биография

Иван Бунин

На основную страницу

Биография

Бунин Иван Алексеевич (10 (22) октября 1870, Воронеж - 8 ноября 1953, Париж) - русский писатель; прозаик, поэт, переводчик.

Детство будущего писателя протекало в условиях дворянской скудеющей жизни, окончательно разорившегося "дворянского гнезда" (хутор Бутырки Елецкого уезда Орловской губернии). Он рано выучился читать, с детства обладал фантазией и был очень впечатлителен. Поступив в 1881 в гимназию в Ельце, проучился там всего пять лет, так как семья не имела на это средств, завершать гимназический курс пришлось дома (осваивать программу гимназии, а потом и университета ему помогал старший брат Юлий, с которым писателя связывали самые близкие отношения). Дворянин по рождению, Иван Бунин не получил даже гимназического образования, и это не могло не повлиять на его дальнейшую судьбу.

Средняя Россия, в которой прошло детство и юность Бунина, глубоко запала в душу писателя. Он считал, что именно средняя полоса России дала лучших русских писателей, а язык, прекрасный русский язык, подлинным знатоком которого он был сам, по его мнению, зародился и постоянно обогащался именно в этих местах.

Литературный дебют С 1889 началась самостоятельная жизнь - со сменой профессий, с работой как в провинциальной, так и в столичной периодике. Сотрудничая с редакцией газеты "Орловский вестник", молодой литератор познакомился с корректором газеты Варварой Владимировной Пащенко, вышедшей за него замуж в 1891. Молодые супруги, жившие невенчанные (родители Пащенко были против брака), впоследствии перебрались в Полтаву (1892) и стали служить статистиками в губернской управе. В 1891 вышел первый сборник стихов Бунина, еще очень подражательных.

1895 год - переломный в судьбе писателя. После того как Пащенко сошлась с другом Бунина А. И. Бибиковым, писатель оставил службу и переехал в Москву, где состоялись его литературные знакомства (с Л. Н. Толстым, чья личность и философия оказали сильнейшее влияние на Бунина, с А. П. Чеховым, М. Горьким,Н. Д. Телешовым, участником "сред" которого стал молодой писатель). Бунин водил дружбу и со многими известными художниками, живопись его всегда притягивала к себе, недаром его поэзия так живописна. Весной 1900, находясь в Крыму, познакомился с С. В. Рахманиновым и актерами Художественного театра, труппа которого гастролировала в Ялте.

Восхождение на литературный Олимп В 1900 появился рассказ Бунина "Антоновские яблоки", позднее вошедший во все хрестоматии русской прозы. Рассказ отличает ностальгическая поэтичность (оплакивание разоренных дворянских гнезд) и художественная отточенность. В то же время "Антоновские яблоки" подверглись критике за воскуренный фимиам голубой крови дворянина. В этот период приходит широкая литературная известность: за стихотворный сборник "Листопад" (1901), а также за перевод поэмы американского поэта-романтика Г. Лонгфелло "Песнь о Гайавате" (1896), Бунину была присуждена Российской Академией наук Пушкинская премия (позже, в 1909 он был избран почетным членом Академии наук). Поэзия Бунина уже тогда отличалась преданностью классической традиции, эта черта в дальнейшем пронижет все его творчество. Принесшая ему известность поэзия сложилась под влиянием Пушкина, Фета, Тютчева. Но она обладала только ей присущими качествами. Так, Бунин тяготеет к чувственно-конкретному образу; картина природы в бунинской поэзии складывается из запахов, остро воспринимаемых красок, звуков. Особую роль играет в бунинской поэзии и прозе эпитет, используемый писателем как бы подчеркнуто субъективно, произвольно, но одновременно наделенный убедительностью чувственного опыта.

Семейная жизнь. Путешествие по Востоку Семейная жизнь Бунина уже с Анной Николаевной Цакни (1896-1900), также сложилась неудачно, в 1905 скончался их сын Коля. В 1906 Бунин познакомился с Верой Николаевной Муромцевой (1881-1961), ставшей спутницей писателя на протяжении всей его последующей жизни. Муромцева, обладая незаурядными литературными способностями, оставила замечательные литературные воспоминания о своем муже ("Жизнь Бунина", "Беседы с памятью"). В 1907 Бунины отправились в путешествие по странам Востока - Сирии, Египту, Палестине. Не только яркие, красочные впечатления от путешествия, но и ощущение нового наступившего витка истории дали творчеству Бунина новый, свежий импульс.

Поворот в творчестве. Зрелый мастер Если в произведениях более ранних - рассказах сборника "На край света" (1897), а также в рассказах "Антоновские яблоки" (1900), "Эпитафия" (1900), Бунин обращается к теме мелкопоместного оскудения, ностальгически повествует о жизни нищих дворянских усадеб, то в произведениях, написанных после первой русской Революции 1905, главной становится тема драматизма русской исторической судьбы (повести "Деревня", 1910, "Суходол", 1912). Обе повести имели огромный успех у читателей. М. Горький отмечал, что, тут писателем был поставлен вопрос "... быть или не быть России?". Русская деревня, считал Бунин, обречена. Писателя обвиняли в резко негативном отражении жизни деревни.

"Беспощадную правду" бунинского письма отмечали самые разные литераторы (Ю. И. Айхенвальд , З. Н. Гиппиус и др. ). Однако реализм его прозы неоднозначно традиционен: с убедительностью и силой рисует писатель новые социальные типы, явившиеся в пореволюционной деревне. В 1910 Буниными было предпринято путешествие сначала в Европу, а затем в Египет и на Цейлон. Отголоски этого путешествия, впечатление, которое произвела на писателя буддийская культура, ощутимы, в частности, в рассказе "Братья" (1914). Осенью 1912 - весной 1913 опять за границей (Трапезунд, Константинополь, Бухарест), затем (1913-1914) - на Капри.

В 1915-1916 выходят сборники рассказов "Чаша жизни", "Господин из Сан-Франциско". В прозе этих лет ширится представление писателя о трагизме жизни мира, об обреченности и братоубийственном характере современной цивилизации (рассказы "Господин из Сан-Франциско", "Братья"). Этой цели служит и символическое, по мысли писателя, использование в этих произведениях эпиграфов из Откровения Иоанна Богослова, из буддийского канона, литературные аллюзии, присутствующие в текстах (сравнение трюма парохода в "Господине из Сан-Франциско" с девятым кругом дантовского ада). Темами этого периода творчества становятся смерть, судьба, воля случая. Конфликт обычно разрешается гибелью. Единственными ценностями, уцелевшими в современном мире, писатель считает любовь, красоту и жизнь природы. Но и любовь бунинских героев трагически окрашена и, как правило, обречена ("Грамматика любви"). Тема соединения любви и смерти, сообщающего предельную остроту и напряженность любовному чувству, свойственна творчеству Бунина до последних лет его писательской жизни.

Тяжелое бремя эмиграции Февральскую революцию воспринял с болью, предчувствуя предстоящие испытания. Октябрьский переворот только укрепил его уверенность в приближающейся катастрофе. Дневником событий жизни страны и размышлений писателя в это время стала книга публицистики "Окаянные дни" (1918). Бунины уезжают из Москвы в Одессу (1918), а затем - за границу, во Францию (1920). Разрыв с Родиной, как оказалось позднее, навсегда, был мучителен для писателя.

Темы дореволюционного творчества писателя раскрываются и в творчестве эмигрантского периода, причем в еще большей полноте. Произведения этого периода пронизаны мыслью о России, о трагедии русской истории 20 века, об одиночестве современного человека, которое только на краткий миг нарушается вторжением любовной страсти (сборники рассказов "Митина любовь", 1925, "Солнечный удар", 1927, "Темные аллеи", 1943, автобиографический роман "Жизнь Арсеньева", 1927-1929, 1933). Бинарность бунинского мышления - представление о драматизме жизни, связанное с представлением о красоте мира, - сообщает бунинским сюжетам интенсивность развития и напряженность. Та же интенсивность бытия ощутима и в бунинской художественной детали, приобретшей еще большую чувственную достоверность по сравнению с произведениями раннего творчества.

В 1927-1930 Бунин обратился к жанру короткого рассказа ("Слон", "Телячья головка", "Петухи" и др.). Это - результат поисков писателем предельного лаконизма, предельной смысловой насыщенности, смысловой "вместимости" прозы.

В эмиграции отношения с видными русскими эмигрантами у Буниных складывались тяжело, да и Бунин не обладал коммуникабельным характером. В 1933 он стал первым русским писателем, удостоенным Нобелевской премии. Это был, конечно, удар для советского руководства. Официальная пресса, комментируя это событие, объясняла решение Нобелевского комитета происками империализма.

Вo время столетия гибели А. С. Пушкина (1937) Бунин, выступая на вечерах памяти поэта, говорил о "пушкинском служении здесь, вне Русской земли".

На Родину не вернулся С началом Второй мировой войны, в 1939, Бунины поселились на юге Франции, в Грассе, на вилле "Жаннет", где и провели всю войну. Писатель пристально следил за событиями в России, отказываясь от любых форм сотрудничества с нацистскими оккупационными властями. Очень болезненно переживал поражения Красной Армии на восточном фронте, а затем искренне радовался ее победам.

В 1927-1942 бок о бок с семьей Буниных жила Галина Николаевна Кузнецова, ставшая глубокой поздней привязанностью писателя. Обладая литературными способностями, она создала произведения мемуарного характера, самым запоминающимся образом воссоздающие облик Бунина ("Грасский дневник", статья "Памяти Бунина").

Живя в нищете, прекратил публикацию своих произведений, много и тяжело болея, он все же написал в последние годы книгу воспоминаний, работал над книгой "О Чехове", вышедшей посмертно (1955) в Нью-Йорке. Бунин неоднократно выражал желание возвратиться на Родину, указ советского правительства 1946 "О восстановлении в гражданстве СССР подданных бывшей Российской империи..." назвал "великодушной мерой". Однако ждановское постановление о журналах "Звезда" и "Ленинград" (1946), растоптавшее А. Ахматову и М. Зощенко, навсегда отвратило писателя от намерения вернуться на Родину.

В 1945 Бунины вернулись в Париж. Крупнейшие писатели Франции и других стран Европы высоко оценивали творчество Бунина еще при его жизни (Ф. Мориак, А. Жид, Р. Роллан, Т. Манн, Р.-М. Рильке, Я. Ивашкевич и др.). Произведения писателя переведены на все европейские языки и на некоторые восточные.

Похоронен на русском кладбище Сен-Женевьев-де-Буа, под Парижем.