Иосиф Лаврецкий - Эрнесто Че Гевара

1 Иосиф Лаврецкий

ПУТЬ К "ГРАНМЕ"

ПЕРВЫЕ ШАГИ

Вопрос: Ваша национальность, ваше происхождение?
Ответ: Вы знаете, и это всем известно, - я родился в Аргентине.
(Из интервью, взятого у Эрнесто Че Гевары корреспондентом мексиканского журнала "Сьемпре", сентябрь 1959 г.)

В один из февральских вечеров 1969 года мы сидим в просторной гостиной Альберто Гранадоса, в гаванском пригороде Мирамар. За столом - дон Эрнесто Гевара Линч, Альберто и я. Время от времени к нам присоединяется жена Альберто - Хулия, венесуэлка. Вспоминаем детские и юношеские годы Че.
За окнами хлещет тропический ливень. Потоки воды обрушиваются на виллу. Сквозь жалюзи сверкают молнии. Гремит гром. Впечатление такое, что где-то рядом грохочут пушки. Невольно думаешь: хорошо в такое ненастье находиться под крышей, а каково человеку, если ливень застигнет его в горах или в манигуа, как кубинцы называют покрытое колючим кустарником поле.
Ученые называют тропики печальными, но они и грозные. Жить в тропиках трудно и часто опасно. Чтобы добыть себе на пропитание, здесь тоже нужны мужество, упорство, железная воля, находчивость и, конечно, удача.
Отцу Че под семьдесят. Он среднего роста, подтянут. За стеклами в черепаховой оправе поблескивают лукавые глаза. Говорит с характерным для жителей Ла-Платы акцентом, по которому сразу можно определить аргентинца. И, как все аргентинцы и уругвайцы, часто употребляет междометие "че". Знатоки утверждают, что свое "че" аргентинцы заимствовали у индейцев гуарани - на их языке оно означает "мое". Но в устах жителей пампасов "че" выражает в зависимости от интонации и контекста целую гамму "страстей человеческих" - и удивление, и восторг, и печаль, и нежность, и одобрение, и протест.
За пристрастие к этому междометию сына дона Эрнесто - Эрнесто Гевару кубинские повстанцы прозвали Че. Со временем это прозвище стало его боевым псевдонимом, срослось с его именем и фамилией. Он стал известен как Эрнесто Че Гевара и на Кубе, и во всем мире.
После свержения Батисты Гевара, став директором Национального банка Кубы, на банкнотах нового выпуска поставил подпись "Че", чем вызвал возмущение контрреволюционеров.
Когда его однажды спросили, уже после победы кубинской революции, как он относится к своему новому имени, он ответил: "Для меня "Че" означает самое важное, самое дорогое в моей жизни. Иначе и быть не могло. Ведь мои имя и фамилия - нечто маленькое, частное, незначительное".
- Чтобы уяснить себе, каким образом мой сын стал майором Че, одним из вождей кубинской революции, и что привело его в боливийские горы, - говорит мне дон Эрнесто, - следует приоткрыть завесу прошлого а познакомиться с предками нашей семьи. Скажу сразу: в жилах моего сына текла кровь ирландских мятежников, испанских завоевателей, аргентинских патриотов. По-видимому, Че передались по наследству некоторые черты наших беспокойных предков. У него в характере было что-то, что влекло его к дальним странствиям, к опасным приключениям, к новым идеям.
Я и сам в молодости был большим непоседой. Сперва у меня была плантация иерба-матэ ( Иерба-матэ - парагвайский чай. ) в далекой аргентинской провинции Мисионес, что на границы с Парагваем. Потом я строил дома в Кордове, Буэнос-Айресе и других городах моей страны. Учреждал строительные компании, часто прогорал. Так и не сколотил себе никакого состояния. Наживаться за счет других не умел, поэтому другие наживались за мой счет. Но я об этом не жалею. Ведь главное в жизни не деньги, а чистая совесть. Хотя мои финансовые дела никогда не были блестящими, все дети -а их у меня пятеро - получили высшее образование, что называется, вышли в люди. Но больше всего, конечно, я горжусь Эрнестом. Он был настоящим мужчиной, настоящим борцом.
Мы пьем горячий кофе, настоящий "тинто" (крепкий), который по венесуэльскому рецепту приготовила Хулия.
- К сожалению, я не могу угостить вас "матэ", - говорит Альберто, - из-за проклятой блокады его не так-то легко получить из Аргентины. Но и "тинто" неплохой напиток в ненастную ночь, тем более если на столе, кроме "экстра-секо", еще и бутылка русской водки.
Хулия осуждающе смотрит на нас: у ее мужа больная печень, в врачи запретили ему прикасаться к спиртному.
- Я, грешным делом, люблю пригубить рюмочку, - оправдывается Альберто, - а вот Че не был любителем спиртного. Он рано пристрастился к ароматическим противоастматичесним сигаретам, на Кубе же полюбил сигары - "табако". Ои утверждал, что они спасали его от приступов астмы. Он действительно знал толк в хороших "табако" и курил почти непрерывно.
- Итак, молодой человек, - продолжает свой рассказ дон Эрнесто, - как я уже сказал, нам необходимо углубиться в историю. Вам, как историку, это будет тем более полезно. Когда был свергнут Батиста и Че стал знаменитостью, газеты пошли писать о нем всякие небылицы. Некоторые журналисты даже высказывали сомнение, что он аргентинец. Нашлись и такие, которые утверждали, что он русский, выдающий себя. за аргентинца. Но мы аргентинцы, и притом коренные, а таких в нашей стране, населенной главным образом выходцами из Европы, не так уж много. По моей линии Че аргентинец двенадцатого поколения, по линии матери - восьмого. Более древний аргентинский род, чем наш, пожалуй, трудно и сыскать в моей стране. Начну с наших предков. По испанскому обычаю мы носим две фамилии. По отцу я Гевара, по матери - Линч. Предки моего отца, испанцы, поселились в Аргентине еще в колониальное время ( Сам Че не придавал никакого значения своей родословной, и если упоминал о ней, то только в шутку. В 1964 году на письмо одной сеньоры на Касабланки, некой Марии Росарио Гевары, спрашивавшей, откуда родом его предки, Че ответил: "Товарищ! Откровенно говоря, точно не знаю, из какой части Испании пришли мои предки. Они давным-давно покинули те места "в чей мать родила". И я не хожу сейчас в таком виде лишь потому, что это не особенно удобно. Не думаю, что мы с Вами близкие родственники, но если Вы способны трепетать от негодовании каждый раз, когда совершается несправедливость в этом мире, мы с Вами - товарищи, а это гораздо важнее".). Они обосновались, в пограничной с Чили провинции Мендосе и занялись здесь земледелием. Мендоса, как вам, конечно, известно, в начале прошлого века служила базой для армии нашего освободителя - генерала Хосе де Сан-Мартина. Под его началом и было свергнуто испанское господство в Аргентине. Из Мендосы армия Сан-Мартина перешла в Чили и оттуда тоже изгнала испанцев, затем освободила Лиму, столицу вице-королевства Перу. Тем временем в Аргентине началась гражданская война. Сан-Мартин был вынужден подать в отставку. Колумбийские войска под командованием Симона Боливара и маршала Сукре завершили освобождение Перу.
Гражданская междоусобица в Аргентине окончилась в 1829 году - власть в Буэнос-Айресе захватил генерал Хуан Мануэль Росас. Это был ставленник буэнос-айресовских скотоводов-богачей. Он беспощадно уничтожал своих противников, истреблял целые семьи, присваивал их имущество. Находился он у власти долгие 23 года.
В 1840 году, спасаясь ог преследований Росаса, из Мендосы в Вальпараисо бежали мой дед по отцу Хуан Антонио и его брат Хосе Габриэль Гевара. Росас конфисковал их земли. Вместе с ними бежал в Чили и их сосед лейтенант Франсиско Линч. Его отец полковник Линч-и-Арандия был убит по приказу тирана. Земли Линчей также достались Росасу.
Основателем аргентинской ветви Линчей был ирландец Патрик, или, как мы его называем, Патрисио, участник освободительной борьбы против английского господства. Патрисио немало насолил англичанам. Они за ним охотились, он бежал в Испанию, а оттуда - в Аргентину, или, как ее тогда называли, губернаторство Ла-Платы. Здесь он женился на богатой креолке, наследнице большого скотоводческого имения в Мендосе. Это было во второй половине восемнадцатого века, еще в период владычества испанцев.
Запомните, молодой человек, Франсиско Линч - мой дед по материнской линии. А теперь послушайте, как будут развиваться события дальше. Франсиско Линч в поисках работы объехал все Чили, побывал у Магелланова пролива, на самом краю нашего континента. Затем его потянуло в соседнее Перу, и там он заболел холерой. Из Перу направился в Эквадор - там схватил оспу. Из Эквадора вернулся в Вальпараисо, где встретился вновь с братьями Гевара.
В то время в Вальпараисо проживало много аргентинских изгнанников - противников Росаса. В их числе - писатели Доминго Сармьенто и Бартоломе Митре, ставшие потом президентами Аргентины, Хуан Баутиста Альберди, один из выдающихся демократов нашей страды, сторонник и пропагандист французских утопистов. Они разоблачали преступления Росаса в местной печати, планировали против него заговоры. Но тогда Росас еще крепко сидел в своем президентском кресле, и попытки свергнуть его заканчивались гибелью смельчаков.
И вот однажды, это было в начале 1848 года, когда Линч и братья Гевара вместе с Сармьенто сидели в вальпараисском кафе и обсуждали последние аргентинские новости, прибегает их соотечественник, Хосе Карреас, и сообщает сенсационную новость: в Калифорнии открыты баснословные золотые россыпи! Карреас предлагает немедленно ехать туда. Обладание "презренным металлом " позволит вооружить патриотов и свергнуть Росаса.
Предложение Карреаса было по-разному воспринято завсегдатаями кафе. "Не успеете добраться до Калифорнии, - сказал Сармьенто, - как золотые жилы иссякнут, и вам придется не солоно хлебавши возвращаться в Вальпараисо".
Но молодость доверчива и безрассудна, что ей советы умудренных опытом старших! Франсиско Линч и братья Гевара заболевают "золотой лихорадкой" и готовы без промедления отбыть в Калифорнию.
Не прошло и нескольких недель, как будущие миллионеры плыли на двухмачтовой бригантине по направлению к Сан-Франциско, куда они благополучно и прибыли зимой 1848 года. .Кстати, туда же направились тогда и многие чилийцы. О том, что им довелось пережить на чужбине, поведал миру Пабло Неруда в своей драматической кантате "Жизнь и гибель Хоакина Мурьеты".
В Сан-Франциско творилось нечто неописуемое. Город был забит золотоискателями всех стран, рас и народов. Прошло некоторое время, прежде чем наши мореплаватели смогли продать свою бригантину и направиться в обетованную долину Сакраменто, где, как они были уверены, их ждали несметные сокровища. Но в Сакраменто отбыли не все. Линч застрял в Сан-Франциско. Здесь он познакомился с молодой чилийкой Элоисой Ортис, вдовой английского моряка Эндрича, влюбился и женился на ней. Оставить молодую жену в Сан-Франциско, а самому податься на прииск? Или, может быть, взять ее вместе с собою? И то и другое казалось равно рискованным. Линч был настоящим кабальеро, он решился остаться в Сан-Франциско и попытать счастья здесь. Удача сопутствовала ему и дальше. Линч открыл в Сан-Франциско бар - салун "Пласерес де Калифорния" - "Прелести Калифорнии". Этот салун и стал для него золотоносной жилой. Линч разбогател...
От брака Линча с Элоисой Ортис родилась в Калифорнии дочь Анна. Запомните, молодой человек, Анна Линч Ортис - моя мать, бабушка Че.
-А что же случилось с братьями Гевара?
- О, это была истинная одиссея! Хуану Антонио и Хосе Габриэлю Гевара не повезло. Видать, у нас на роду написано: не быть нам миллионерами. Доставшийся им участок в долине Сакраменто оказался "пустым". За год они прорыли его вдоль и поперек, размыли тонны руды, и все понапрасну: золота там оказалось не больше, чем на дне этого бокала! Но, как говорится, нет худа без добра. Золотоискатели наши вернулись в Сан-Франциско злые, измотанные до предела. Тут и пригрел их Линч - дал работу в салуне "Прелести Калифорнии". Там они познакомились с местным аристократом доном Гильермо де Кастро, женатым на внучке испанского гранда Перальты, бывшего вице-короля Новой Испании, нынешней Мексики, от которой янки отторгнули Калифорнию. Гильермо де Кастро владел многочисленными поместьями, ему принадлежал даже Великий каньон в Колорадо.
Не думайте, молодой человек, что я плету вам всякую чушь, что все это не относится к интересующему вас вопросу. Напротив. Сейчас вы убедитесь, что Гильермо де Кастро и его сеньора, внучка вице-короля Перальты имеют самое прямое касательство к вашему покорному слуге, а значит, и к Че. Братья Гевара пришлись по душе дону Гильермо, н он назначил их управляющими своего скотоводческого ранчо "Саи-Лоренсо", что вблизи нынешнего города Сан-Диего. Н не ошибся, ибо мои деды скотоводческое дело отлично знали. Не прогадали и братья Гевара, приняв предложение дона Гильермо, особенно же выиграл мой дед Хуан Антонио, ибо именно там, на ранчо "Сан-Лоренсо", и ждало его настоящее счастье. Здесь он познакомился с единственной дочерью дона Гильермо - Консепсион. Молодые люди полюбили друг друга. А где любовь, там в свадьба. По крайней мере, так было в те добрые, старые времена. Дон Гильермо радовался, что выдал свою дочь за аргентинца, человека испанских кровей. А деда моего женитьба сделала наследником всего имущества Гильермо де Кастро, в том числе и Великого каньона. Сразу скажу: все эти земли, как и Великий каньон, были потом обманным путем присвоены американскими властями. Наша семья долго судилась с ними. Дело дошло до Верховного федерального суда, но суд встал на сторону властей, а нам досталась только уплата судебных издержек, что составило по тем временам совершенно баснословную сумму. Впрочем, не будем жалеть об этом. Ведь если бы нам возвратили тогда земли, как знать, может быть, судьба нашей семьи повернула бы совсем в другую сторону и вместо героического майора Че, отдавшего свою жизнь за свободу Америки, где-нибудь жил бы, утопая в богатстве и роскоши, еще один бездельник...
Вы уж, наверное, догадались, что у моего деда Хуана Антонио и у моей бабки Консепсион родился сын. Да, это было именно так. Он родился в Соединенных Штатах, и его нарекли Роберто. Это был мой отец. Как и моя мать, он был, таким образом, урожденным гражданином Соединенных Штатов Америки. Вот какие сюрпризы преподносит нам иногда история! Но для того чтобы появился на свет я, мой отец Роберто Гевара, сын Хуана Антонио н Консепсион де Кастро, должен был жениться на моей матери, Анне Линч, дочери Франсиско Линча и Элоисы Ортис. И это произошло 26 лет спустя при следующих обстоятельствах.
У нас в Аргентине есть такая пословица: "Каждой свинье приходит свой смертный час". Пробил такой час и для Росаса. В 1852 году против него восстал губернатор провинции Энтре-Риос генерал Хусто Хосе де Уркиса. К нему присоединились все противники тирана, весь народ. Росас был свергнут, над Аргентиной вновь повеял ветер свободы. Когда эти добрые вести пришли в Сан-Франциско, Калифорнию, то ничто не могло удержать моего дедушку и его брата от немедленного возвращения домой. Он, как истый испанский гидальго, понимал, что первый долг мужчины - служить своей родине.
На сборы ушли считанные дни. Корабль быстро доставил их из Сан-Франциско в Вальпараисо, откуда, преодолев Анды, они прибыли в родную Мендосу. Разумеется, новое правительство немедленно возвратило братьям Гевара отобранные тираном Росасом земли. Наконец их жизнь снова вернулась в ее обычное русло.
Вы спросите: что же произошло с Франсиско Линчем, хозяином салуна "Прелести Калифорнии"? Сейчас скажу. Линч задержался на чужбине еще на целую четверть века. Причины? Кто в них разберется теперь. Возможно, ему было жаль покидать свой салун, возможно, что его удерживало многочисленное семейство. Ведь донья Элоиса, его жена, родила ему не более не менее как семнадцать детей. Но Калифорния есть Калифорния, а родина есть родина. И хотя все семнадцать детей дона Франсиско Линча родились в Соединенный Штатах, бывшего лейтенанта аргентинской армии в конце концов неудержимо повлекло обратно, в родные пампасы. В семидесятых годах он продал салун и со всем своим кланом вернулся на землю предков, в Мендосу, где вновь поселился в родовой гасиенде по соседству с друзьями, братьями Гевара.
Легко представить себе, с какой радостью встретили мои деды возвращение Линчей. Моему отцу Роберто исполнилось тогда двадцать шесть лет, а старшей дочери Линчей Анне - на год больше, и она еще не была замужем. Казалось, оба жили в ожидании этой встречи. Они поженились, и у них было одиннадцать детей. Шестым родился ваш покорный слуга - Эрнесто Гевара Линч.
Мой отец, Роберто Гевара, был по образованию землемер. Он занимал довольно видный пост в правительстве - был начальником Государственной комиссии по уточнению границ с Чили, Боливией, Парагваем и Уругваем. Он все время находился в разъездах, вел переговоры с нашими соседями. Можно сказать, что нынешние границы Аргентины были установлены при его непосредственном участии.
Теперь, молодой человек, разрешите сказать несколько слов о себе. Я учился на архитектурном факультете Национального университета в Буэнос-Айресе, но с перерывами - приходилось работать. От былых гасиенд моего дедушки мне остались одни воспоминания. У него, кроме моего отца, было еще много детей, а у моих родителей, как я уже сказал, их было одиннадцать. Это объяснит вам, почему мы жили не на ренту. И это хорошо, ибо никто из нас не стал паразитом.
- Скажите, дон Эрнесто, знаменитый аргентинский писатель Бенито Линч, автор книги "Стервятники "Флориды", к слову сказать, переведенной на русский язык ( Бенито Линч (1885-1951), его книга "Стервятники "Флориды" вышла в русском переводе в издательстве "Художественная литература". М., 1963.), ваш родственник?
- Бенито - внук дона Франсиско Линча, приходится мне двоюродным братом. Вообще, у меня родственников бесчисленное множество, и всякие: богатые, среднего достатка, умные, глупые, известные и безвестные, революционеры и реакционеры. Один из моих двоюродных братьев, адмирал Линч, был послом Аргентины на Кубе незадолго до того, как туда прибыл мой сын. Среди Линчей есть даже немецкая ветвь. Одна из моих тетушек - дочерей дона Франсиско - вышла замуж за своего преподавателя музыки - немца и тем самым "подпортила" нашу родословную. Отпрыски этого брака стали последователями параноика Гитлера. А я всю жизнь был самым решительным врагом нацизма и фашизма. Эти взгляды разделяли моя жена и все мои дети. Еще в тридцатые годы наша семья принимала участие в аргентинском движении против фашизма и антисемитизма, в движении помощи республиканской Испании, а в период второй мировой войны - в движении солидарности с союзниками, в частности с деголлевской "Свободной Францией", к которой мы испытывали тогда особую симпатию.
Моя жена Селия де ла Серна-и-де ла Льоса, с которой мы поженились в 1927 году, принадлежала, как и я, к старинному аргентинскому роду. Мы даже были в отдаленном родстве.
Дядя Селии, Хуан де ла Серна, был женат на моей тетушке, одной из дочерей дона Франсиско Линча. Отец Селии, адвокат Хуан Мартин де ла Серна, вошел в историю Аргентины как основатель города Авельянеды, соседствующего с Буэнос-Айресом. Теперь Авельянеда - крупный индустриальный центр, где расположены наши знаменитые "фригорифико" - мясохладобойни. "Наши" - относительно, так как ими владеют "Свифт", "Армур"- и другие английские и американские компании. Я, однако, не сомневаюсь, что рано иди поздно эти фригорифико перейдут в собственность аргентинского народа, которому они по праву уже давно принадлежат.
Должен упомянуть, что в роду моей жены Селии тоже имеется свой испанский гранд. Не думайте, что она или я этим особенно гордились. Но нельзя игнорировать факты.
- По-русски, дон Эрнесто, говорится: "из песни слова не выкинешь".
- Вот именно это я и имею в виду. Я говорю о генерале Хосе де ла Серна-э-Инохоса, последнем испанском вице-короле Перу. Это его войска были разгромлены колумбийском маршалом Сукре в памятном сражении при Аякучо.
- Дон Эрнесто! Имя генерала Хосе де ла Серны упоминается Марксом и Энгельсом в статье "Аякучо" (К. Маркс и Ф, Энгельс, Сочинения, издание второе, т. 14, стр. 176-177.), в которой они описывают подробности этого исторического сражения, завершившего пятнадцатилетнюю войну за независимость Латинской Америки.
- Впервые слышу об этом, хотя не удивлен, ведь Маркс и Энгельс были универсальными учеными, они интересовались важнейшими событиями своего века, и сражение при Аякучо, окончательно закрепившее борьбу наших патриотов за независимость, не могло не привлечь их внимания.
Вернемся, однако, к моей жене Селии. Это была независимая натура; она не считалась с условностями нашей аристократической касты. Ее интересовала политика, по всем вопросам она высказывала свои собственные смелые, оригинальные суждения. И это несмотря на то, что она воспитывалась в закрытом католическом колледже. А может быть, именно благодаря этому, ведь Вольтер и Фидель Кастро тоже учились у иезуитов с известным всем результатом. Что касается религии, то и в этом вопросе у нас было полное согласие с Селией. Ни мы, ни наши дети в церковь не ходили. Селия в юности принимала участие в феминистском движении, боролась за предоставление женщинам избирательных прав. Одной из первых среди женщин Аргентины она села за руль автомобиля и даже отважилась поехать, в нарушение всех правил, по улице Флорида, а по ней разрешается лишь ходить пешеходам; одной из первых она отрезала косы, стала подписывать своим именем банковские чеки. В те годы ее поведение возмущало аристократов, ее считали экстравагантной, эксцентричной женщиной. Но то, что шокировало в ней других, нравилось мне - ее ум, ее независимый, свободолюбивый характер.
С чего мы начали нашу совместную жизнь? Селии досталась по наследству плантация иерба-матэ в провинции Мисионес. Вот мы и поселились там - хотели превратить ее в образцовое хозяйство. Цены тогда на иерба-матэ были высокими, недаром его называли "зеленым золотом". Я купил самые современные машины, попытался облегчить труд рабочих-сезонников - сборщиков этой культуры.
Аргентинцы большие охотники до иерба-матэ, они пьют его столь же много, как другие народы чай или кофе. Страстным любителем матэ был и мой сын. Наш поэт Фернан Сильва Вальдес говорит об этом приятном и целебном напитке:
Есть в тебе грубоватая резкость
И крепость ладони мужской,
Горький матэ.
Ты везде и повсюду со мной,
Когда весело мне и печально...
Я пригублю тебя , и отхлынет от сердца тоска,
Сгинут беды, и радость придет,
В моем доме невзгоды растают .
(Перевод Г. Шмакова. )

Матэ доставляет людям радость, удовольствие. Но тем, кто выращивал эту культуру, матэ причинял неисчислимые страдания.
Рабочие плантации иерба-матэ находились на положении отверженных, каторжников, хозяин плантации распоряжался их жизнью и смертью, мог их безнаказанно избить и даже убить. Работали они не то чтобы за гроши, а за талоны - "вале", взамен которых получали в хозяйской лавке продукты второго сорта и всякую мелочь, причем хозяин сбывал им любую дрянь втридорога. Да к тому же отравлял их алкоголем, которого в лавке имелись неограниченные запасы. Любое организованное сопротивление рабочих жестоко подавлялось плантаторами и полицией.
Я первым делом отменил талоны и начал выплачивать рабочим заработную плату деньгами. Я также запретил продавать алкоголь на плантации. И сразу нажил себе врагов в лице окрестных плантаторов. Сперва плантаторы посчитали меня за сумасшедшего, но потом, убедившись, что я в здравом уме, стали называть коммунистом. По своим политическим симпатиям я тогда был радикалом, сторонником партии Гражданский радикальный союз. Это демократическая партия, ее глава президент Ипполито Иригойен, находившийся в то время у власти, сделал много полезного для страны, он выступал за независимую внешнюю политику, соблюдал конституцию. Плантаторы угрожали мне расправой. Тогда в Мисионес царил полный произвол. Местные власти, полиция были в руках плантаторов. Я не из робкого десятка, но рисковать Селией не считал себя вправе. Решил переселиться в Росарио, второй по величине город Аргентины, и открыть там фабрику по переработке парагвайского чая. Здесь 14 июня 1928 года и родился за месяц до положенного срока Че, которого Селия нарекла в мою честь Эрнесто. Мы его звали дома Тэтэ.
Мои планы открыть фабрику в Росарио тоже не увенчались успехом. Как раз разразился мировой экономический кризис. Экономика Аргентины, зависевшая от Нью-Йорка и Лондона, тоже сильно потерпела от кризиса. Сократилась внешняя торговля, цены на наше сырье на мировом рынке катастрофически упали, обанкротились многие фирмы, появилась безработица. Я не смог получить кредитов, на которые рассчитывал. Пришлось от планов стать фабрикантом отказаться и вернуться в Мисионес на плантацию.
2 мая 1930 года, я очень хорошо помню этот день, мы направились с Селией и Тэтэ в плавательный бассейн купаться. Селия была хорошей пловчихой и обожала плавать. День выдался прохладный, дул резкий, холодный ветер. Тэтэ вдруг закашлялся, стал задыхаться. Мы отнесли его немедленно к врачу, который констатировал у мальчика астму. Возможно, он простудился, возможно, что у него была врожденная склонность к этой болезни, которой в детстве страдала и Селия.
Тогда врачи были бессильны перед астмой. Теперь врачи утверждают, что астма аллергического происхождения. Но в те времена они не знали даже этого. Единственно, что они могли нам посоветовать, - это переменить климат. Мы выбрали Кордову, самую "здоровую" нашу провинцию, расположенную в гористой местности. Ее чистый, прозрачный воздух, насыщенный ароматом хвойных лесов, считается целебным. Без сожаления мы продали нашу плантацию, купили дом - "Виллу Нидию" в местечке Альта-Грасия, расположенном близ города Кордова, в двух тысячах метров над уровнем моря. Я стал работать подрядчиком по строительству домов, Селия смотрела за больным Тэтэ.
С того злосчастного 2 мая 1930 года у него почти ежедневно, вернее - еженощно, повторялись приступы астмы. Я спал рядом с его кроваткой и, когда Тэтэ начинал задыхаться, брал его на руки, качал и успокаивал, пока не проходил приступ и обессиленный мальчик не засыпал. Часто это случалось только под утро.
Вслед за Тэтэ у нас родилось еще четверо детей - Селия (нареченная в честь моей жены), Роберто (в честь моего отца), Анна Мария (в честь моей матери), Хуан Мартин (в честь отца моей жены). Все они, как и Тэтэ, получили высшее образование. Дочери стали архитекторами, Роберто - адвокат, Хуан Мартин - проектировщик. Росли они нормально, особых забот нам не доставляли.
С Тэтэ было совсем иначе. Он даже не смог поступить в школу. Два года мать занималась с ним дома. Правда, читать он начал с четырех лет и с того времени читал запоем всю свою жизнь. Мне говорили, что, даже когда он сражался в Боливии, преследуемый противником, терзаемый астмой, он и тогда ухитрялся читать.
Что он читал? Как вам сказать? Все. Мы сами, я и Селия, страстно любили книги, у нас была большая библиотека, несколько тысяч книг, главное украшение нашего дома, наш главный капитал. Тут была и классика - от испанской до русской, и книги по истории, философии, психологии, искусству. Были работы Маркса, Энгельса, Ленина. Имелись и книги Кропоткина, Бакунина. Аргентинские писатели были представлены Хосе Эрнандесом, Сармьенто и другими. Часть книг была на французском языке. Селия владела французским. Она занималась этим языком с Тэта.
Конечно, у Че, как и у каждого из нас, были свои излюбленные авторы. В детстве это были Сальгари, Жюль Верн, Дюма, Гюго, Джек Лондон. Затем он увлекался Сервантесом, Анатолем Франсом. Читав Толстого, Достоевского, Горького. Конечно, он прочел и все модные тогда латиноамериканские социальные романы - перуанца Сиро Алегрии, эквадорца Хорхе Икасы, колумбийца Хосе Эустасио Риверы, - в них описывались тяжелая жизнь индейцев и рабский труд рабочих в поместьях и на плантациях.
Че с детства полюбил поэзию, зачитывался Бодлером, Верленом, Гарсиа Лоркой, Антонио Мачадо, любил стихи Пабло Неруды. Множество стихов он знал на память и сам сочинял стихи... Но, разумеется, мой сын себя поэтом не считал. Он как-то назвал себя революционером, который так никогда и не стал поэтом.. А в письме к испанскому поэту-республиканцу Леону Фелипэ, книгу стихов которого "Олень" он держал у изголовья, Эрнесто называет себя "неудавшимся поэтом". Кубинский поэт Роберто Фернандес Ретамар рассказывает, что незадолго до того, как Эрнесто покинул навсегда Кубу, он одолжил у Роберто антологию испанской поэзии, из которой выписал стихотворение Неруды "Прощай!".
Мой сын не расставался с поэзией до самой своей смерти. Как известно, в его рюкзаке вместе со знаменитым "Боливийским дневником" была обнаружена тетрадь с его любимыми стихами. Об Эрнесто, таким образом, можно сдавать словами нашего героя Мартина Фьерро:
С песней жил я, с ней умру,
С ней я странствовал повсюду,
С ней я похоронен буду,
С ней явлюсь перед творцом...
( "Мартин Фьерро" - широко известная в Аргентине и Уругвае поэма Хосе Эрнандеса (1834-1886). Перевод М. Донского.)
Эрнесто увлекался также живописью, знал хорошо ее историю, сам неплохо рисовал акварелью.
- Мне рассказывали, - прервал я дона Эрнесто, - что Че не любил модернистскую живопись. Однажды, посетив модернистскую выставку в одной из европейских стран, он заявил журналистам: "Извините, но о модернистской живописи я ничего не могу сказать, ибо просто ее не понимаю. Возможно, она имеет свой смысл, но таковой вне моего разумения".
- Моему сыну больше всего нравились импрессионисты. Увлекался он и шахматами. Уже после победы кубинской революции участвовал в турнирах и состязаниях. Когда он звонил домой и говорил жене: "Пошел на свидание", жена знала, что Че идет поиграть с друзьями в шахматы.
Но в чем он совершенно не разбирался, так это в музыке. У него не было слуха. Он не мог отличить танго от вальса. Не умел танцевать, что вовсе не типично для аргентинца. Ведь каждый на нас считает себя великолепный танцором, даже если таковым не является.
- Мне говорили, дон Эрнесто, что когда Че был министром промышленности и его попросили высказать мнение о качестве новых пластинок, то он ответил: "Я не могу высказать о музыке никакого мнения, мое невежество в этой области стопроцентно.
- Это похоже на него. Он никогда не стеснялся признаться в своих недостатках. Он любил их высмеивать в других, но не щадил и самого себя. Он был самокритичен, я бы даже сказал, беспощаден к самому себе. Некоторые видели в этом признак оригинальничанья, эксцентричности, рисовки. Причина же была более серьезной и глубокой, она заключалась в его предельной искренности, в его непримиримости ко лжи, к условностям, к мещанской морали, а искренность всегда удивляет и поражает обывателя. Того, кто не похож на него, обыватель считает спятившим с ума или хитрой бестией, притворщиком, мистификатором. Некоторые из биографов Че придумывают для объяснения его необычного для них поведения разного рода фрейдистские комплексы, приписывают астме чуть ли не решающую роль в формировании его характера и революционного мировоззрения. Все это несерьезно.
Революционеров порождают не болезни, или физические недостатки, или тот или другой душевный настрой, а эксплуататорский социальный строй и естественное стремление человека к справедливости.
Тэтэ увлекался не только "воздушными" материями, как поэзия и искусство. Вовсе нет. Он был силен и в математике к в других точных науках. Мы даже думали, что он станет со временем инженером, но, как известно, он выбрал профессию врача. Возможно, что тому была причиной его собственная болезнь или неизлечимая болезнь его бабушки, матери Селии, которую он сильно любил и которая ему отвечала тем же. У нее был рак, от которого она и умерла, как, впрочем, и Селия. Но, кажется, я слишком забегаю вперед.
С очень раннего возраста мы стали приучать Тэтэ, да и других наших детей, к разным видам спорта, Тэтэ любил спорт, более того, он отдавался ему, как, впрочем, всему, за что принимался, самозабвенно и без скидок на свою болезнь. Он словно стремился доказать, что способен, несмотря на свою проклятую астму, делать не только все то, что делают другие его сверстники, но даже больше и лучше их. Будучи школьником, он вступил в местный спортивный клуб "Аталайя" и играл в запасной футбольной команде. Игроком он был отличным, но в основном составе клуба не мог играть, так как во время состязаний случались с ним приступы астмы, что вынуждало его покидать поле, чтобы приложиться к ингалятору. Он играл в регби, в эту игру смелых и сильных, состоящую из сплошных силовых приемов, занимался он и конным спортом, увлекался гольфом и даже планеризмом, но главной его страстью детских и юношеских лет был, несомненно, велосипед. На фотографии, которую он однажды подарил своей невесте Чинчине (Мария дель Кармен Ферейра), он написал: "Поклонникам Чинчины от Короля педали".
- Если я не ошибаюсь, дон Эрнесто, с велосипедом связано и первое появление имени вашего сына в печати?
Роюсь в своих записях и нахожу объявление из аргентинского журнала "Эль Графико" от 5 мая 1950 года, которое и читаю отцу Че:
- "23 февраля 1950 года. Сеньоры, представители фирмы мопедов "Микрон". Посылаю Вам на проверку мопед "Микрон". На нем я совершил путешествие в четыре тысячи километров по двенадцати провинциям Аргентины. Мопед на протяжении всего путешествия функционировал безупречно, и я не обнаружил в нем малейшей неисправности. Надеюсь получить его обратно в таком же состоянии". Подписано: "Эрнесто Гевара Серна".
- Это путешествие совершил Тэтэ, уже будучи студентом. Фирма "Микрон" предоставила ему мопед своей марки в целях рекламы и частично покрыла расходы, связанные с путешествием.
Домоседом его назвать никак нельзя было. Будучи студентом, он нанялся матросом на аргентинское грузовое судно и некоторое время плавал на нем, побывал на Тринидаде, в Британской Гвиане. А потом объехал, вернее - обошел, вместе с Гранадосом половину Южной Америки.
- Вы не испытывали беспокойства, когда Тэтэ пускался в столь рискованные, особенно при его нездоровье, предприятия?
- Конечно, я и Селия всегда волновались и казнили себя в таких случаях. Но наши страхи мы оставляли при себе. Я приучал своих детей к самостоятельности и был твердо убежден, что это им поможет в будущем. Да и удержать их от так называемых безрассудных поступков, на которые так щедра молодость, было бы все равно невозможно. Я вспоминаю, как однажды Тэтэ и Роберто исчезли из дому. Тэтэ было тогда одиннадцать лет, а Роберто восемь. Они точно в воду канули. Мы думали, что они заблудились в соседних лесах, искали их там, сообщили об их исчезновении в полицию. Несколько дней спустя их обнаружили в восьмистах километрах от Кордовы, куда их завез грузовик, в кузов которого они тайком забрались. Но все наши треволнения, связанные с юношескими похождениями Тэтэ, были только цветочками по сравнению с тем, что ждало нас в будущем. Смутно и тревожно становилось на душе, когда мы получали от него письма с описаниями лепрозориев, в которых он и Гранадос "гостили" во время их путешествия по странам Южной Америки. Однажды он сообщил ним из Перу, что направляется с Альберто на плоту, подаренном прокаженными, вниз по течению Амазонки, то есть в самые дебри, к черту на рога, и предупреждал: "Если через месяц не получите от меня вестей, значит или нас сожрали крокодилы, или слопали индейцы хибаро, засушив наши головы и продав их американским туристам. Ищите тогда наши буйные головушки в сувенирных лавках Нью-Йорка". Мы, конечно, хорошо знали нашего сына, знали, что он пишет нам в свойственном ему стиле "черного юмора", потому что уверен в себе и убежден, что все обойдется благополучно. И все же... Ведь следующее письмо от него пришло не через месяц, а через два!
Потом... Когда он написал нам из Мексики, что вступил в отряд Фиделя Кастро и направляется на Кубу сражаться с Батистой, у меня, откровенно говоря, не хватило мужества, чтобы сразу прочесть это письмо. Щадя мои нервы, его мне вкратце пересказала Селия. И снова два года никаких вестей, если не считать рассказов аргентинского журналиста Хорхе Рикардо Масетти. Он побывал в апреле - мае 1958 года на Сьерра-Маэстре, откуда привез записанные на магнитофон беседы с Че и Фиделем. Масетти опубликовал книгу об этих встречах: "Те, кто борется, и те, кто плачет". Газеты, однако, неоднократно писали о разгроме повстанцев войсками Батисты, и каждое такое сообщение порождало в нас тревогу за судьбу сына.
31 декабря 1958 года, накануне падения режима Батисты, мы собралась всей семьей, чтобы встретить Новый год. Настроение у нас было неважное, так как радио сообщало о кубинских событиях самые противоречивые сведения, а о Че мы знали только, что в боях за город Санта-Клару он был ранен. В Буэнос-Айресе действовал Комитет солидарности с кубинским народом, у которого была даже радиосвязь со ставкой Фиделя. Но связь эта была ненадежной, часто прерывалась. Что в действительности происходило на Кубе, нам было неизвестно.
В ту новогоднюю ночь, когда все мы были в сборе и уже никого не ждали, около одиннадцати часов ночи раздался стук в дверь. Открываем, на пороге конверт - кто его принес, так до сих пор и не знаю. В конверте записка: "Дорогие старики! Самочувствие отличное. Израсходовал две, осталось - пять. Продолжаю работать. Вести - редкие, так и будет впредь. Однако уповайте, чтобы бог был аргентинцем. Крепко обнимаю вас всех, Тэтэ". Он всегда говорил, что у него, как у кошки, семь жизней. Слова "израсходовал две, осталось - пять" означали, что он был дважды ранен и что у него остались еще пять жизней в запасе.
Мы были ошеломлены и обрадованы столь неожиданным посланием. Но это не был единственный сюрприз в ту памятную ночь. Не прошло и десяти минут, как нам подбросили новый конверт: в нем - открытка с нарисованной красной розой, на открытке написано: "Счастливого рождества и Нового года! Самочувствие Тэтэ отличное!" На следующий день, 1 января 1959 года, к нам зашли Масетти и Альберто Гранадос, которые сообщили о бегстве Батисты с Кубы. Через неделю, 7 января, когда Гавана уже была освобождена повстанческой армией, Камило Сьенфуэгос, приготовив Че приятный сюрприз, прислал за нами самолет из Гаваны. От всех этих треволнений я слег, в Гавану полетела Селия. Когда она обняла на аэродроме сына, то не выдержала и расплакалась. Это случилось с нею впервые.
Месяц спустя прилетел в Гавану и я. Че встретил меня у трапа самолета. Я спросил его, не думает ли он теперь посвятить себя медицине. Он ответил:
- Титул врача могу подарить тебе на память. Что же касается моих дальнейших планов, то, возможно, останусь здесь или буду продолжать борьбу к других местах...
Таким местом, как известно, стала для него Боливия. Семья наша не знала, что он сражается там, хотя газеты и писали об этом. В начале января 1967 года нам пришло письмо Тэтэ в конверте о аргентинской маркой. Письмо было обращено ко мне, я приурочено ко дню рождения моей сестры Беатрисы, любимой тетки Тэтэ, Вот текст этого письма:
"Дон Эрнесто!
Сквозь пыль, поднятую копытами Росинанта, с копьем, готовым вонзиться во врагов-гигантов, преследующих меня, я спешу передать Вам это почти телепатическое послание, передать ритуальное поздравление с Новым годом и обнять вас всех. Пусть сеньорита, Ваша сестра, встретит свои пятнадцать лет в окружении любящих ее родственников и чуточку вспомнит ее отсутствующего и сентиментального кавалера, который хотел бы вас всех увидеть раньше, чем это было в последний раз. Таковы мои конкретные желания, которые я доверил мимолетной звезде, повстречавшейся мне на пути по воле Короля-волшебника.
До скорого.
И коль тебя я больше не увижу...
Д. Твой сын".
Две последние строчки письма были написаны по-итальянски. Письмо написано в обычной для Че шутливо-драматической "конспиративной" манере: Беатрисе исполнилось не 15, а 80 лет. Судя по всему, это письмо было послано через Таню, осуществлявшую связь между отрядом Че и внешним миром.
Это была последняя весточка от моего сына...
-А как учился Че, был ли он хорошим учеником?
- Он был одаренным, талантливым, но не отличником. Я уже говорил, что первые два года он учился дома. Потом он стал посещать среднюю школу в Альта-Грасии, но по состоянию здоровья делал это с перерыва-ми. В 1941 году, когда ему исполнилось тринадцать лет, он поступил в государственный колледж имени Деан-Фунеса (был такой священник, участник движения за независимость) в Кордове, куда его ежедневно на старенькой машине возила Селия. Четыре года спустя, в 1945 году, Тэтэ закончил колледж. В том же году мы переселились в Буэнос-Айрес, где Тэтэ поступил на медицинский факультет местного университета.
- Я, наверное, утомил вас своими расспросами, дон Эрнесто, но остается еще один важный для меня вопрос. Как, под влиянием каких событий, факторов, явлений формировались политические взгляды юного Че? Участвовал ли он в студенческие годы в политических движениях, какие суждения на этот счет высказывал?
- Такие вопросы мне неоднократно задавали многие журналисты, на эту тему досужими писаками написана масса всяких небылиц, впрочем, как обо всем, ,что связано с Че. Что же касается его политических взглядов, симпатий и антипатий того периода, когда он жил под отчим кровом, то об этом могу сказать следующее. Я и Селия в вопросах внутренней политики находились в решительной оппозиции к олигархическим и военным правительствам, сменявшим одно другое начиная с 1930 года, когда был свергнут президент Ипполито Иригойен и к власти пришел первый аргентинский "горилла" - генерал Урибуру, обещавший спасти страну от коммунизма. Урибуру сменил генерал Хусто, после которого непродолжительное время страной правили два олигарха - Ортис, настроенный проанглийски, и Кастильо, настроенный пронемецки. Последнего в 1941 году сверг триумвират, состоявший из "горилл" в генеральских мундирах - Раусона, Фарреля и Рамиреса, на смену которым пришел полковник Перон в компании с его женушкой Эвитой Перон. В 1956 году Перона убрала хунта генералов и адмиралов во главе с Лонарди и Арамбуру. О дальнейших событиях я не рассказываю, ибо еще в 1953 году Тэтэ уехал из Аргентины, и, как потом оказалось, навсегда.
На жизнь Аргентины, кроме событий чисто внутренней политики, влияют крупные внешнеполитические события. И по разным причинам. Во-первых, наша экономика тесно связана с лондонским Сити и нью-йоркским Уолл-стритом, поэтому все, что происходит в этих странах, нас интересует и волнует. Во-вторых, значительная часть населения Аргентины - эмигранты или дети эмигрантов - в основном выходцы из Италии и Испании. У нас имеется большая немецкая колония, много евреев, поляков, сирийцев, англичан. Естественно, что все эти национальные группы живо, страстно откликаются на события, происходящие в странах, откуда они или их родители родом. В-третьих, наша интеллигенция, в особенности творческая, всегда тянулась к Франции. Париж был Меккой наших интеллектуалов, писателей, артистов, художников. Поэтому судьба Франции тоже всегда для нас была небезразличной.
С другой стороны - события в Советском Союзе тоже нас всех интересовали. У нас своя, Коммунистическая партия Аргентины, жестоко преследуемая властями, но тем не менее активно действующая. Вообще идеи социализма довольно широко распространены в Аргентине. Социалистическая рабочая партия у нас возникла еще в конце прошлого столетия, и ее основатель Хуан Б. Хусто первым перевел на испанский язык "Капитал" Карла Маркса, В Аргентине издавалось и издается много книг по социализму, марксизму. Многие из них имелись в моей библиотеке. Однако о коммунизме и Советском Союзе писали. говорили не только друзья, но и враги, конечно, с диаметрально противоположных по сравнению с первыми позиций, а именно нагромождая одну клевету на другую, пуская в ход всякого рода вымыслы. Тогда им в этом помогал Гитлер, Франке и Муссолини, а теперь, как вам известно, эту грязную работу делают янки. В результате всего этого аргентинские газеты широко освещали зарубежные события, я бы сказал, даже шире, чем события внутренней жизни. Все это позволяло Тэтэ быть в курсе важнейших событий мировой политики.
Своих детей я пытался воспитать всесторонне. И наш дом был всегда открыт для их сверстников, среди которых были и дети богатых семейств Кордовы, и рабочие ребята, были и дети коммунистов. Тэтэ, например, дружил с Негритой, дочерью поэта Каэтано Кордобы Итурбуру, разделявшего тогда идеи коммунистов, женатого на сестре Селии.
- Дон Эрнесто! Мне довелось сражаться в Испании в рядах интернациональных бригад. В начале 1937 года в Мадриде мой друг поэт Рафаэль Альберти познакомил меня с Кордобой Итурбуру, который тоже приехал помогать республиканской Испании.
-Мир действительно тесен. Но вы к месту вспомнили об Испании. Испанская гражданская война имела широкий отклик в Аргентине. У нас был Комитет помощи республиканской Испания, которому я и Селия оказывали всяческое содействие. Все мои дети стояли горой за республиканцев. Мы были соседями и очень близкими друзьями доктора Хуана Гонсалеса Агиляра, заместителя премьер-министра Негрина в правительстве республиканской Испании. После поражения республики он эмигрировал в Аргентину и поселился в Альта-Грасии. Мои дети дружили с детьми Гонсалеса, учились с ними в одной школе, а затем в одном и том же колледже в Кордове, куда на машине вместе с Тэтэ их ежедневно отвозила Селия. Тэтэ дружил и со своим сверстником испанским юношей Фернандо Барралем, отец которого, республиканец, погиб, сражаясь с фашистами. Упомяну также видного республиканского генерала Хурадо, одно время гостившего у Гонсалесов. Хурадо часто бывал в нашем доме и рассказывал о перипетиях гражданской войны, о зверствах франкистов и их союзников-итальянцев, немцев. Все это оказывало соответствующее влияние на Тэтэ, на формирование его будущих политических взглядов.
Затем пришла вторая мировая война, и, конечно, вся наша семья и наши друзья горячо сочувствовали союзникам, России, всей душой желая поражения странам "оси", радуясь победам Красной Армии. Огромное впечатление произвела на нас Сталинградская битва, в которой немецкий вермахт потерпел сокрушительное поражение. Перон, правивший тогда Аргентиной, сочувствовал Гитлеру и Муссолини и, несмотря на давление союзников, поддерживал со странами "оси" дипломатические отношения. Аргентина была наводнена агентами и шпионами "оси", располагавшими тайными радиостанциями. Власти не только не препятствовали и не пресекали их подрывной деятельности, но всячески ее покрывали и ей содействовали. Мы же, друзья союзников, помогали выявлять и разоблачать фашистских агентов. В таких операциях приходилось участвовать и мне. Тэтэ знал об этом и всегда просился ко мне в помощники.
Я и Селия принадлежали к числу активных противников Перона. Селию даже арестовали, когда она во время одной демонстрации в Кордове стала громко ругать Перона и выкрикивать антиперонистские лозунги. В 1962 году ее вновь задержала полиция за участие в антиправительственной демонстрации. А спустя год она была арестована при возвращении с Кубы и заключена на несколько недель в тюрьму.
Во время господства Перона в Аргентине существовало множество подпольных боевых организаций, выступавших против диктатора. В одной из таких организаций, действовавшей на территории Кордовы, участвовал и я. В нашем доме фабриковались бомбы, которые использовались для защиты от полицейских во время антиперонистских демонстраций. Все это делалось на глазах у Тэтэ, который однажды мне сказал: "Папа! Или ты разрешишь помогать тебе, или я начну действовать самостоятельно, вступлю в другую боевую группу". Пришлось разрешить, чтобы иметь возможность контролировать его действия и таким образом обезопасить от провала и полицейских репрессий.
Тэтэ был в те годы демократом и антифашистом, это несомненно, но стоял он не то чтобы в стороне от политических битв того времени, а как бы особняком. Он точно берег себя для будущих более серьезных и решительных сражению.
Разумеется, учитывая его болезнь, я не толкал его к более активному участию в политике, но и не предпринимал ничего такого, чтобы помешать ему участвовать в ней. Все, что он уже тогда делал, он делал сам, сам решал, как ему поступить в том или другом случае.
Я снова роюсь в своих записях и нахожу копию письма Че к Фернандо Барралю, написанного в 1959 году, вскоре после свержения Батисты. Читаю письмо дону Эрнесто:
- "Дорогой Фернандо! Знаю, что у тебя были сомнения в отношении моей личности, я это или не я, хотя действительно я уже не тот, каким ты меня знал. Много воды утекло с тех пор под моими мостами, и от прежнего астматика и индивидуалиста осталась только астма. Мне сообщили, что ты женился, я тоже. Имею двух детей, однако продолжаю оставаться любителем приключений, хотя теперь мои приключения преследуют правильную цель. Приветствуй твою семью от реликта ушедшей эпохи и прими братское объятие от Че, ибо таково мое новое имя".
Итак, индивидуалист и любитель приключений - таким видел себя Че в юности?
- Пожалуй, это верно, - соглашается дон Эрнесто. Уже далеко за полночь. Ливень утих. Мы прощаемся с доном Эрнесто, человеком столь же искренним, прямодушный и обаятельным, каким был и его сын Че.

ВОСПИТАНИЕ ХАРАКТЕРА

В силу обстоятельств и, наверное, благодаря своему характеру я начал путешествовать по Американскому континенту и хорошо узнал его...
Эрнесто Че Гевара

Жена Альберто Гранадоса Хулия приносит нам чуть ли не десятую чашечку ароматного "тинто". Нам предстоит еще бодрствовать несколько часов. Альберто обещал рассказать мне о том, как зародилась его дружба с Че, и об их совместных путешествиях по странам Латинской Америки.
Альберто уже писал об этом в воспоминаниях о Че, опубликованных в кубинской печати. Но одно - прочесть, а другое - услышать все из уст самого Альберто Гранадоса.
Мало кто из школьных или университетских друзей Тэтэ мог похвастаться большой с ним близостью. Да и очень уж отличался он от своих сверстников. Че совершенно не обращал внимания на свою внешность: ходил в измятой куртке, огромных истоптанных башмаках, с растрепанными волосами. Между тем молодые аргентинцы его круга были франтами, гордились начищенными до зеркального блеска ботинками, напомаженными донельзя волосами.
Эрнесто отличался от них и своим резким характером, едким, разящим юмором. Что же тогда влекло их к нему? По-видимому, его душевные качества - рыцарство, готовность всегда постоять за товарища, его романтизм, фантазия и, может быть, в первую очередь его мужество. Несмотря на свой тяжелый недуг, он был не только "как все", но и впереди других в играх, забавах и юношеских проделках. В то же время существовал какой-то невидимый барьер, отделявший его от друзей, и отнюдь не каждому было дано перешагнуть его. Почему? Не потому ли, что за этим барьером скрывалась поэтическая душа (вспомним сопутствующее всей его жизни увлечение поэзией), легко уязвимая и ранимая душа ребенка, страдающего неизлечимой болезнью. Исключением были только Чинчина, юношеская любовь Че, и Альберто Гра-надос.
И оба эти исключения для Че были закономерны, ибо такие юноши, как он, позволяют переступить охраняющий их барьер или любимой девушке, часто не схожей с ними по характеру и по душевному складу, или другу, который во всем - противоположность и в то же время не посягает на их духовный мир, духовную независимость, не претендует на роль духовного ментора, покровителя или, как часто случается, тирана, требующего взамен дружбы слепого подчинения и безусловной преданности. Это именно тот случай, когда крайности сходятся.
Мы мало что знаем от самого Че о его отношении к Чинчине, но, если верить воспоминаниям ее сестры и другим свидетельствам, Че любил ее и собирался на ней жениться. Чинчина, дочь одного из богатейших помещиков Кордовы, принадлежала, как говорят в Аргентине, к высшей "коровьей аристократии". Она обладала всем тем, чего был лишен юный Тэтэ: завидным здоровьем, ослепительной красотой, изяществом и элегантностью аристократки, огромным состоянием. Ее руки и сердца добивались отпрыски "лучших" семейств Кордовы.
А Че являлся в дом Чинчины, на званые вечера, как обычно, лохматый, в потрепанной куртке и рваных башмаках, эпатируя местных снобов не только своим внешним видом, но и едкими репликами в их адрес и в адрес их политических кумиров.
На что же надеялся Че? На любовь Чинчины. Он предлагал ей покинуть отчий кров, забыть о своем богатстве и уехать с ним за границу (это было после его возвращения из первой поездки по Южной Америке), в Венесуэлу, где он намеревался работать в лепрозории и вместе со своим другом Альберто Гранадосом лечить прокаженных, как это сделал до него Альберт Швейцер, перед подвигом которого Че преклонялся.
Но Чинчина, обыкновенная девушка, любила Че обыкновенной любовью. Она готова была стать женой Эрнесто, но при условии, что он останется с ней, вернее - при ней. Его донкихотский проект переселиться в венесуэльские дебри и посвятить себя лечению прокаженных казался ей трогательным, благородным, но совершенно нереальным. Вошли в непримиримый конфликт возвышенное и обыденное, поэзия и низменная проза жизни. Это не могло закончиться компромиссом. Ни Эрнесто, ни Чинчина не сдавали своих позиций. И они мирно разошлись: она, чтобы благополучно выйти замуж, он, чтобы вступить на путь, с которого нет возврата к прошлому.
Альберто Гранадос, или Миаль(Сокращенно от "Ми Альберто" (испан, "Мой Альберто")), как его называли друзья, был старше Тэтэ на шесть лет. Что же сблизило Тэтэ с Миалем? Я слушал Альберто и думал, что свойственные ему оригинальность суждений, стремление к познанию неизведанного были, вероятно, созвучны Тэтэ. Но, кроме того, Альберто работал в лепрозории. Выбрать такую работу по призванию мог только человек высоких моральных качеств и гражданского мужества. К тому же этому самаритянину одновременно была присуща неиссякаемая жизнерадостность, роднившая его с Кола Брюньоном, на которого он и внешне был похож. Не эти ли черты больше всего привлекали Че в моем собеседнике?
Однако предоставим слово самому Альберто Гранадосу:

1 Следующая страница


Эрнесто Че Гевара 2

- Нас было три брата - я, Томас-Франсйско и Грегорио-Патрисио. Родом мы из местечка Эрнандо, что на юге провинции Кордовы. Сам я сначала закончил фармацевтический факультет университета. Однако карьера аптекаря меня не прельщала. Я увлекся проблемой лечения проказы, проучился в университете еще три года, стал биохимиком. И в 1945 году начал работать в лепрозории, расположенном в ста восьмидесяти километрах от Кордовы.
С Че я познакомился еще в 1941 году, когда ему было тринадцать лет, через своего брата Томаса. Они учились в одном классе в колледже Деан-Фунес. Нас сдружили страсть к чтению и любовь к природе. Я стал частым гостем в доме Гевары, где имелась прекрасная библиотека, которой я пользовался как своей собственной. Че был завзятым спорщиком, и мы провели с ним не одну ночь, споря до хрипоты о том или другом авторе.
Я и мои братья все свободные дни проводили в живописных окрестностях Кордовы, где жили робинзонами на вольном воздухе. Че почти всегда присоединялся к нам. Родители охотно отпускали его. Чистый горный воздух облегчал его постоянную борьбу с астмой, а длительные переходы пешком закаляли организм и приучали к выносливости. Правда, тогда врачи думали, что для астматиков сильные физические перегрузки опасны, но мы, молодые студенты-медики, придерживались другого мнения, считая, что спорт - лучшее лекарство против этого недуга. Родители Че разделяли это мнение. Че быстро постиг все премудрости жизни на лоне природы. Он научился сооружать из ветвей шалаш, быстро разжигать костер. Все это пригодилось ему, когда он партизанил в горах Сьерра-Маэстры. Разумеется, в те далекие годы нам даже в голову не приходило, что ему придется когда-либо воспользоваться опытом юного робинзона для партизанской борьбы.
Мы, конечно, знали, что в начале девятнадцатого века наши патриоты вели партизанские действия против испанцев. Знали о партизанской войне крестьянских вожаков Панчо Вильи и Сапаты во время мексиканской революции. О борьбе никарагуанцев, руководимых легендарным генералом Сандино, против интервентов-янки. Доходили до нас сведения и о партизанской борьбе в Китае. Мы восторгались подвигами советских партизан в тылу немецких войск в период второй мировой войны. Но никто из нас, включая Че, тогда не предполагал, что и у нас это возможно. Это вовсе не значит, что мы стояли в стороне от политической борьбы. Наоборот. По всей стране студенты принимали в ней самое активное участие. Мы считали себя антиимпериалистами и антифашистами, боролись против Перона, устраивали забастовки, демонстрации, дрались с полицией.
Кордова - один из крупных культурных центров Аргентины. Ее называют у нас "докта Кордова" - ученая, мудрая Кордова. Кроме университета, одного из старейших в Америке - он был основан в 1613 году, в нашем городе - Музей естественной истории, большой зоологический сад, Академия художеств. Город славится и своими свободолюбивыми традициями. В стенах нашего университета зародилось в 1918 году революционное студенческое движение за университетскую реформу, проходившее под антиимпериалистическими лозунгами и охватившее потом все университеты Латинской Америки. В 1930-х годах в Кордове образовалась влиятельная группа во главе с известным публицистом Деодоро Рока, смело выступавшая против полицейских репрессии и фашизма. В нашем городе активно действовали такие прогрессивные организации, как Комитет помощи Советскому Союзу, и многие другие.
Я сам участвовал в антиперонистском студенческом движении. В 1943 году за участие в демонстрации протеста против вторжения полиции на территорию университета меня и еще нескольких студентов арестовали. Мой брат Томас и Эрнесто пришли ко мне на свидание в полицейский участок. Я попросил их вывести на улицу учащихся колледжей с требованием немедленно освободить арестованных студентов. Признаться, меня удивила реплика Че на мою просьбу: "Что ты, Миаль, выйти на улицу, чтоб тебя просто огрели полицейской дубинкой по башке?! Нет, дружочек, я выйду на улицу, только если мне дадут "буфосо" (пистолет)!"
У меня в памяти запечатлелась и другая его реплика такого же рода. Путешествуя по странам Южной Америки, мы прибыли в Перу, где посетили древний город инков Мачу-Пикчу. Облазили его, а потом расположились на площадке одного из старинных храмов, где, по преданию, инкские жрецы совершали человеческие жертвоприношения, стали пить матэ и фантазировать. Я говорю Че: "Знаешь, старик, давай останемся здесь. Я женюсь на индианке из знатного инкского рода, провозглашу себя императором и стану правителем Перу, а тебя назначу премьер-министром, и мы вместе осуществим социальную революцию". Че ответил: "Ты сумасшедший, Миаль, революцию без стрельбы не делают!"
- Расскажите, Альберто, более подробно об этом путешествии.
- Я давно мечтал посетить страны Южной Америки, о которых мы, хотя и были жителями этих мест, знали тогда очень мало. Мы больше знали о жизни и событиях в Испании, Франции или Соединенных Штатах, чем о том, что происходило у нас под боком в соседних республиках. У меня был и сугубо личный профессиональный интерес к этой поездке: я намеревался посетить лепрозории в соседних странах, ознакомиться с их работой и, может быть, потом написать об этом книгу.
Естественно, денег у меня на такую поездку не было, но зато был "транспорт" - старый мотоцикл, который я непрестанно чинил, надеясь довести до рабочей кондиции. Что касается расходов на пропитание, то этот вопрос меня особенно не волновал. Я рассчитывал на случайные заработки, а также на солидарность моих коллег - врачей в лепрозориях.
Настал день, когда мой "конь" был готов к путешествию. В то время семья Гевары уже жила в Буэнос-Айресе, где Че учился на медицинском факультете и стажировался в институте по изучению аллергии, возглавлявшемся известным аргентинским ученым доктором Писани. Семья Гевары испытывала тогда материальные трудности, и Эрнесто подрабатывал, работая библиотекарем в муниципальной библиотеке. На каникулы он приезжал в Кордову, навещал меня в лепрозории. Он интересовался новыми методами лечения прокаженных, помогал мне в моих опытах.
В один из таких приездов, в сентябре 1951 года, я по совету моего брата Томаса предложил ему быть моим напарником в проектируемом путешествии.
Эрнесто с детства грезил путешествиями. Ему была свойственна страсть к познанию окружающей его действительности, и не столько через книжные трактаты, сколько путем личного контакта с этой действительностью. Он интересовался, как живут его соотечественники - аргентинцы не только в столице, но и в далеких провинциях, как живут крестьяне, батраки, индейцы. Наконец, как выглядит его родина. Он хотел видеть собственными глазами ее бескрайние степи - пампасы, ее горы, ее жаркие северные районы, где раскинулись плантации хлопка и парагвайского чая - матэ. И когда он все это увидит, он поймет, что этого мало, нужно увидеть и другие страны Латинской Америки, познакомиться с жизнью, надеждами и тревогами других народов континента. Только тогда можно будет найти правильный ответ на мучивший его с каждым днем все больше и больше вопрос: а как же все-таки изменить жизнь народов континента к лучшему, как избавить их от нищеты и болезней, как освободить от гнета помещиков, капиталистов и иностранных монополий.
Следует ли удивляться, что Эрнесто с восторгом принял мое предложение, только просил подождать некоторое время, пока не сдаст очередных экзаменов. Он тогда учился на последнем курсе медицинского факультета. Родители Эрнесто не возражали отпустить его со мной при условии, что мы будем отсутствовать не больше года и Эрнесто возвратится к сдаче выпускных экзаменов.
29 декабря 1951 года, нагрузив нашего "коня" всевозможной хозяйственной утварью, походной палаткой, одеялами, вооружившись автоматическим пистолетом и фотоаппаратом, мы пустились в путь. По дороге заехали проститься с Чинчиной, она дала Эрнесто 15 долларов с просьбой привезти ей кружевное платье. Эрнесто подарил ей собачонку, которую назвал "Камбэк" - "Вернись". Простились мы и с родителями Эрнесто. Нас ничто больше не задерживало в Аргентине, и мы направились в Чили - первую зарубежную страну, лежавшую на нашем пути. Проехав провинцию Мендосу, где некогда жили предки Че и где мы посетили несколько гасиенд, наблюдая, как укрощают лошадей и как живут наши гаучо, мы повернули на юг, подальше от андских вершин, непроходимых для нашего чахлого двухколесного Росинанта. Нам пришлось изрядно помучиться. Мотоцикл непрестанно ломался и требовал починки. Мы не столько ехали на нем, сколько волокли его на себе.
По дороге останавливались на ночлег в поле или в лесу, смотря по тому, где мы оказывались в это время. Хуже было с едой. Несколько монет, с которыми мы покинули Аргентину, улетучились в первые же дни, 15 долларов Чинчины тоже были истрачены на пропитание, после чего на хлеб насущный пришлось зарабатывать "в поте лица своего". Мы мыли посуду в ресторанах, лечили крестьян, выступали в роли ветеринаров, грузчиков, носильщиков, матросов, чинили радиоприемники в селениях. Спасительными оазисами служили лепрозории, к которым мы стремились, как мусульмане в Мекку. В них мы утоляли не только физический, но и духовный голод, так как обменивались опытом с местными коллегами, узнавали много для себя интересного и полезного. Эрнесто все больше и больше увлекался проблемой исследования и лечения проказы. Как и я, он не боялся прокаженных, не испытывал к ним отвращения. Наоборот, вид этих несчастных, отверженных, забытых близкими и обществом, вызывал в нем живейшее участие, в нем зрела мысль посвятить свою жизнь их лечению.
18 февраля 1952 года мы прибыли в чилийский город Темуко. На следующий день местная газета "Диарио Аустраль" опубликовала о нас статью, которую перепечатала "Гранма" вскоре после гибели Че в октябре 1967 года.
- У меня есть текст этой статьи, - говорю я Альберто и, чтоб дать ему отдохнуть и спокойно допить чашечку горячего "тинто", которую нам с грустной, понимающей улыбкой вновь предлагает милая Хулия, вслух читаю статью из "Диарио Аустралъ", озаглавленную:
"Два аргентинских эксперта-лепролога путешествуют по Южной Америке на мотоцикле".
"Со вчерашнего дня находятся в Темуко доктор биохимии сеньор Альберто Гранадос и студент последнего курса медицинского факультета университета в Буэнос-Айресе сеньор Эрнесто Гевара Серна, которые совершают рейд на мотоцикле по главным латиноамериканским странам.
Мотоциклисты начали свое путешествие в провинции Кордова 29 декабря. Они направились на юг через Мендосу и Сальту, въехав через пограничный пункт Пеулья в Чили. Они побывали в Петробуэ, Осорбо и Вальдивии, откуда вчера прибыли на своем мотоцикле в Темуко.
Специалисты по лепрологии
Ученые гости являются специалистами в области лепрологии и других болезней, сопутствующих проказе. Они хорошо знакомы с положением в этой области на их родине. Там около трех тысяч больных проказой находятся на излечении в лепрозориях в Серритос, Диамантес, Хенераль Родригес, Кордове и Посадас.
Они также посетили лазареты в Бразилии, стране, где наивысший процент больных этой болезнью.
Интерес к посещению острова Пасхи
Кроме намерения ознакомиться с постановкой санитарного дела в разных странах Южной Америки, сеньоры Гранадос и Гевара, путешествующие на свои собственные средства, испытывают особое желание посетить чилийский лепрозорий в Рапа-Нуи. Наши врачи рассчитывают, прибыв в Вальпараисо, установить контакт с руководителями Общества друзей острова Пасхи с целью изучить возможность посетить этот далекий лепрозорий, расположенный на нашем острове в Тихом океане.
Путешествующие ученые планируют завершить свою экспедицию в Венесуэле.
Закончив однодневное пребывание в Темуко, сеньоры Гранадос и Гевара продолжат свой путь сегодня утром в направлении города Консепсион".
Альберто смеется.
- Да, накручено в этой заметке здорово! В Бразилии мы, конечно, не были. Но на остров Пасхи мечтали попасть. Однако в Вальпараисо, откуда сто лет тому назад направились за золотом в Калифорнию предки Че, нам сказали, что парохода на остров Пасхи пришлось бы ждать полгода. Поэтому мы, к сожалению, вынуждены были отказаться от идеи посоперничать с Туром Хейердалом. Остров Пасхи, правда, занял определенное место в биографии Че. Но это уже имеет отношение к его боливийской эпопее.
Из Вальпараисо мы продолжали наш путь, только уже не на мотоцикле, а пешком, попутным транспортом и "зайцами" на поездах или пароходах. Наш двухколесный Росинант испустил дух недалеко от Сантьяго. Никакая починка уже не могла его оживить, и нам пришлось не без печали с ним окончательно расстаться. Мы соорудили ему "гробницу" в виде шалаша, попрощались с его бренными останками и двинулись дальше.
Пешком добрались до медного рудника Чукикаматы, принадлежащего американской компании "Браден коппер майнинг компани". Ночь мы провели в казарме охранников рудника.
В Перу мы воочию познакомились с жизнью и бытом индейцев кечуа и аймара, прозябавших в беспросветной нужде, забитых, эксплуатируемых помещиками и властями, отравленных кокой ( Кока - листья одноименного кустарника, содержащие кокаин.), которую они потребляют, чтобы заглушить голод. Нас интересовали следы древней цивилизации инков. В Куско, куда мы добрались не без приключений, Эрнесто часами просиживал в местной библиотеке, зачитываясь книгами о древней империи инков. Несколько дней мы провели среди живописных развалин Мачу-Пикчу, грандиозные размеры которых так поразили Эрнесто, что он вознамерился посвятить себя изучению прошлого инков. Я даже стал звать его в шутку археологом.
Че с упоением декламировал вдохновенные строки Пабло Неруды, посвященные священному городу инков:
И я взошел по лестнице земли,
меж костяками гибнущих лесов
к тебе, непостижимый Мачу-Пикчу,
заоблачный, на каменных ступенях,
последний город тех, кто суть земную
не скрыл в своих дремотных одеяньях.
И там, как две слепящих параллели,
мерцают молния и человек.
Ты - колыбель среди ночного вихря,
праматерь камня, кондора корона,
сияющий коралл зари вселенской,
мотыга, погребенная в песке (Перевод А. Голембы.)
Я рассказываю Миалю, что в прошлом году Перу посетил писатель С. С. Смирнов, на которого Мачу-Пикчу тоже произвел неизгладимое впечатление. И я читаю моему собеседнику переведенное на испанский язык описание этого "перуанского чуда" из очерков С. С. Смирнова о Перу:
- "В мире есть немало удивительных руин - памятников труда и искусства наших давних предков. Где-нибудь в Гималаях, на Памире или в тех же Кордильерах можно отыскать горные пейзажи не меньшей красоты и первозданной дикости. Но именно сочетание рукотворного и суровой величавой природы делает Мачу-Пикчу единственным, неповторимым местом на нашей планете. С каким-то странным и неожиданным для себя чувством внезапного открытия вы постигаете, что и город, и гигантская лестница сделаны людьми, такими же, как вы сами, безмерно маленькими рядом с исполинскими горами и бездонными пропастями и все же победившими их. Будто невидимая, но неразрывно прочная нить вдруг протягивается от этих каменных коробок инкских жилищ и храмов, от ступеней ведущей к небу лестницы к вам, нынешнему поколению людей, летающему высоко над землей в реактивных самолетах, вырвавшемуся в космос, ступившему на почву Луны, проникшему в недра атомного ядра. Нить, тянущаяся через века и уводящая куда-то во временные дали будущего. И восторженная гордость за сына земли, за человечество, за свою принадлежность к нему вспыхивает в вашей душе мгновением истинного счастья. Уже за это чувство, за эту счастливую гордость самопознания и самоутверждения люди наших дней должны быть благодарны потерянному и возвращенному им городу инков, перуанскому чуду - Мачу-Пикчу".
Миаль внимательно слушает меня.
- Впечатления советского писателя весьма созвучны тем, которые испытывали и мы, встретившись с Мачу-Пикчу. Этот мертвый город нам казался полным жизни. Само его существование вселяло в нас веру в светлое будущее наших народов. Потомки строителей Мачу-Пикчу рано или поздно сбросят с себя оковы векового рабства. Мы были в этом убеждены и фантазировали, как индейские армии под водительством нового Тупак-Амару (Индейский вождь, возглавивший восстание против испанского владычества во второй половине XVIII века.), конечно, при нашем самом деятельном участии, пробудят, наконец, древнее Перу к счастливой и свободной жизни...
Из Мачу-Пикчу мы направились далеко в горы, в селение Уамбо, с заездом в лепрозорий, основанный ученым-подвижником доктором Уго Песче, членом Коммунистической партии Перу. Он принял нас очень тепло, ознакомил со своими методами лечения и снабдил рекомендательным письмом в другой крупный центр по лечению проказы, близ города Сан-Пабло, в перуанской провинции Лорето.
Добраться до Сан-Пабло было не так-то просто. В селении Пукальпа, что на реке Укаяли, мы устроились на судно, которое довезло нас до Икитоса - порта, расположенного на берегах Амазонки. В этом районе в шестидесятых годах начал свою деятельность один из первых перуанских партизанских отрядов. В Икитосе мы были вынуждены задержаться на некоторое время, так как Эрнесто, по-видимому, иод воздействием сильной влажности и рыбной пищи совсем расклеился: астма его буквально душила, и он был вынужден слечь на "отдых" в местный лазарет. Но железная воля позволила Эрнесто преодолеть не только приступ этой болезни, но и тысячи других препятствий на нашем пути.
Должен сказать, что Че был не из легких попутчиков. Он был острым, даже язвительным на язык, и скучать мне с ним не приходилось. В пути, бывало, мы с ним ссорились и ругались из-за пустяков. Но он, впрочем, как и я, не был злопамятен, быстро остывал, и до следующего "конфликта" мы путешествовали в мире и согласии. И все-таки он был идеальным напарником. Несмотря на свой недуг, он разделял со мной по-братски все тяготы путешествия и не разрешал себе каких-либо поблажек и скидок на болезнь. В трудностях проявлял завидное упорство, и если брался за какое-нибудь дело, то обязательно доводил его до конца.
В госпитале Икитоса его быстро поставили на ноги, и вскоре мы смогли возобновить наше путешествие по Амазонке в направлении Сан-Пабло.
Врачи лепрозория в Саи-Пабло оказали нам сердечный прием, предоставили в наше распоряжение лабораторию, пригласили участвовать в лечении больных. Мы попытались применить психотерапию и развлекали прокаженных. Организовали из больных футбольную команду, устраивали спортивные состязания, охотились в их компании на обезьян, беседовали с ними на самые разнообразные темы. Наше внимание и товарищеское отношение к этим несчастным резко подняло их тонус. Больные искренне привязались к нам. Пытаясь нас как-то отблагодарить, они построили нам похожий на "Кон-Тики" плот с тем, чтобы мы могли добраться до следующего пункта нашего путешествия - Летисии, колумбийского порта, тоже расположенного на берегах Амазонки.
В канун нашего отъезда в Сан-Пабло прибыла попрощаться с нами делегация прокаженных - мужчины, женщины, дети. Они приплыли на судне к причалу, где стоял плот, названный в нашу честь "Мамбо-Танго". Танго, вы знаете, национальный аргентинский танец, а мамбо - перуанский. Это экзотическое название должно было символизировать аргентино-перуанскую дружбу. Шел дождь, но энтузиазм провожающих от этого не уменьшился. Сперва они пели в нашу честь песни, а потом трое из прокаженных выступили с прощальными речами. Говорили они не очень складно, но зато искренне. Затем держал речь я, очень волновался, мне, как и Эрнесто, было жалко покидать этих простых и добрых .людей, с которыми мы крепко сдружились во время нашего непродолжительного пребывания в Сан-Пабло.
На следующий день, 21 июня 1952 года, уложив наши нехитрые пожитки на "Мамбо-Танго", мы поплыли вниз по течению величественной Амазонки в направлении к Летисии. Течение несло нас вперед. Эрнесто много фотографировал и вел, следуя моему примеру, дневник. Наслаждаясь буйной тропической природой, мы, к нашему стыду, "прозевали" Летисию и заметили это только тогда, когда наш "Мамбо-Танго" пристал к большому острову, который оказался уже бразильской территорией.
Плыть обратно на плоту - против течения - затея безнадежная. Пришлось обменять "Мамбо-Танго" на лодку и еще в придачу отдать за нее все наши скудные сбережения.
В результате мы прибыли в Летисию не только до предела измотанные, но и без сентаво в кармане. Наш непрезентабельный вид вызвал естественные подозрения у полиции, и вскоре мы очутились за решеткой. На этот раз выручила слава аргентинского футбола. Когда начальник полиции, страстный "инча" (болельщик), узнал, что мы аргентинцы, он предложил нам свободу в обмен на согласие стать тренерами местной футбольной команды, которой предстояло участвовать в районном чемпионате. И когда "наша" команда выиграла, благодарные фанатики кожаного мяча купили нам билеты на самолет, который благополучно доставил нас в столицу Колумбии - Боготу.
В то время в Колумбии правил президент Лауреано Гомес. В стране господствовала "виоленсия" - насилие. Армия и полиция вели войну против непокорных крестьян. Убийства неугодных властям деятелей совершались ежедневно. Тюрьмы были забиты политическими заключенными. Полиция и здесь нас встретила "гостеприимно" - нас схватили и бросили за решетку. Пришлось пообещать властям немедленно покинуть Колумбию. Знакомые студенты собрали нам деньги на дорогу, и мы на автобусе направились в пограничный с Венесуэлой город Кукуту. Из Кукуты мы перешли по международному мосту границу и очутились в венесуэльском городе Сан-Кристобале, откуда 14 июля 1952 года благополучно добрались до Каракаса - конечной цели нашего путешествия. За месяц до этого Че исполнилось двадцать четыре года.
Настало время возвращаться в Аргентину. Я, однако, решил бросить якорь в Венесуэле. И причиной тому была не только интересная работа, которую мне предложили в лепрозории Каракаса, но и то, что здесь я познакомился с Хулией. Стали обсуждать с Че, как ему одному добраться до Буэнос-Айреса. Денег у нас, как обычно, не было. Но нам, как и на всем протяжении нашего путешествия, продолжала улыбаться удача. В Каракасе Че случайно встретил своего дальнего родственника, торговца породистыми лошадьми. Родственник перевозил скакунов самолетом из Буэнос-Айреса в Майами (США) с остановкой в Каракасе. В Майами он закупал лошадей-ломовиков, которых переправлял самолетом в венесуэльский город Маракаибо, где продавал их и откуда самолет летел порожняком в Буэнос-Айрес. Он предложил Че сопровождать очередную партию лошадей из Каракаса в Майами, а оттуда вернуться через Маракаибо в Буэнос-Айрес, и даже обещал денег на мелкие расходы. Че согласился, и в конце июля я с ним расстался. Он обещал после сдачи экзаменов и получения диплома врача вернуться в Каракас и работать со мной в лепрозории. Но этим планам не суждено было осуществиться. В следующий раз я его увидел только после победы кубинской революции, в Гаване, в кабинете президента Национального банка Кубы, пост которого он занимал. Это было 18 июня 1960 года.
Чтобы закончить историю нашего путешествия, скажу, что в Майами Че задержался на целый месяц. Деньги у него быстро иссякли, хотя он и успел купить обещанное Чинчине кружевное платье. В Майами Че жил впроголодь, коротая время в местной библиотеке.
В августе 1952 года Че вернулся в Буэнос-Айрес и засел за учебники. Ему предстояло подготовить дипломную работу о проблемах аллергии и сдать добрую дюжину заключительных экзаменов. На это ушло пять месяцев. Он спешил распрощаться с университетом еще и потому, что по новому закону в следующем учебном году ему пришлось бы сдавать экзамен по "хустисиализму" - социально-политической доктрине Нерона, а это ему было явно не по нутру.
В марте 1953 года Эрнесто получил наконец диплом доктора-хирурга, специалиста по дерматологии. Но свободным гражданином он себя считать еще не мог. Его призвали в армию. Не желая служить в армии "горилл", Че принял ледяную ванну, спровоцировав таким образом очередной приступ астмы, после чего явился на врачебную комиссию, которая признала его негодным к военной службе.
Теперь он действительно стал вольной птицей и мог избрать любой из открывшихся перед ним путей: начать карьеру врача у себя на родине или вернуться в Каракас, где лепрозорий предлагал ему место врача с месячным жалованьем в восемьсот американских долларов. Но, как известно, Че принял другое решение. Видно, ему было так на роду написано.
- Скажите, Альберто, после того, как вы расстались с Че в Каракасе, вы с ним переписывались?
- Пока он находился в Буэнос-Айресе, да. Я был уверен, что он вернется в Каракас. Затем, когда он направился во второе путешествие по Латинской Америке, он мне прислал открытку из Гуаякиля (Эквадор) следующего содержания: "Малыш! Еду в Гватемалу. Потом тебе напишу". На этом наша связь прервалась вплоть до свержения Батисты, когда я послал Че в Гавану письмо, на которое он вскоре ответил. Че писал, что надеялся приехать в Каракас вместе с Фиделем, но заболел, и поэтому наша встреча тогда не состоялась. Я, в свою очередь, стремился на Кубу, но по разным причинам мой отъезд затягивался. В 1960 году пришло новое письмо Че, от 13 мая. В письме он приглашал нас переехать на постоянное жительство на Кубу. Че спрашивал: "Мог ли ты когда-нибудь вообразить себе, что известный тебе любитель поболтать и попить матэ превратится в человека, без устали трудящегося на пользу делу".
Да, революция изменила Тэта, сделала из него железного бойца и неутомимого труженика. В этом мы убедились, когда в том же году приехали, наконец, на остров Свободы и встретились с ним. Теперь он знал ответы на вопросы, мучившие его в годы юности. Не изменился он только в одном: он был таким же скромным и равнодушным к жизненным благам, каким был и раньше. Выпавшую на его долю славу и популярность Че воспринимал с юмором. Будучи одним из вождей революции, министром, он продолжал вести свой обычный спартанский образ жизни, зачастую сознательно лишая себя минимальных удобств. Из всех людских слабостей у него, пожалуй, были только три: табак, книги и шахматы.
Че неоднократно говорил, что революционный государственный деятель должен вести монашеский образ жизни. И это понятно, ведь большинство чиновников, в особенности высокооплачиваемых, в наших странах занимаются самообогащением, раскрадыванием государственной казны, берут взятки, живут в роскошных виллах, пьянствуют, развратничают.
Переехав в 1960 году на Кубу, мы обосновались по совету Че в Сантьяго, где я стал преподавать на медицинском факультете местного университета. Че говорил нам: "Живите скромно, не пытайтесь делать капитализм при социализме". Разумеется, мы к этому и не стремились.
Когда вышла его книга "Партизанская война", он мае ее подарил со следующей надписью: "Желаю, чтобы дни Твои не закончились без того, чтобы не почувствовать запах пороха и не услышать клич народов к борьбе, - сублимированная форма испытать сильные эмоции, не менее яркие и более полезные, чем пережитые на Амазонке".
И еще одну книгу он подарил мне с дарственной надписью перед своим отъездом с Кубы. Он мне сказал, что уезжает, но куда и зачем конечно, не говорил, и я у него не спрашивал. Вот что он мне написал тогда:
"Не знаю, что оставить Тебе на память. Обязываю Тебя отбыть на рубку сахарного тростника. Мой походный дом снова будет держаться на двух лапах, и мои мечты будут безграничны до тех пор, пока пуля не поставит на них точку. Жду Тебя, оседлый цыган, когда пороховой дым рассеется. Обнимаю вас всех, включая Томаса. Че".
- Были ли у Че, - спрашиваю я у Альберто, - кроме политических, личные причины, побудившие его покинуть Кубу и возглавить партизанское движение в Боливии?
- У Че слово никогда не расходилось с делом. Он никому не поручал ничего такого, чего бы сам не мог или не был бы готов в любой момент выполнить. Он считал, что личный пример имеет не меньшее значение, чем теоретические рассуждения. В наших странах личный пример играет огромное значение. У нас всегда был избыток теоретиков, в особенности "кофейных стратегов", и мало настоящих людей действия. Че принадлежал к числу последних. В Сьерра-Маэстре он не только сражался, но и лечил раненых, рыл окопы, строил и организовывал мастерские, таскал на себе грузы. Он выполнял не только обязанности командира, но и рядового бойца. Так же он вел себя и на посту министра промышленности: участвовал в стройках, в разгрузке кораблей, садился за руль трактора, рубил тростник.
Внешне он мог иногда казаться резким и даже грубым, но мы, его друзья, знали, какой он был чуткий и отзывчивый. Он глубоко переживал гибель близких ему товарищей, друзей и последователей, которые по его примеру после победы кубинcкой революции подняли в разных местах Латинской Америки знамя партизанской войны. Как-то он мне с горечью пожаловался: "Миаль! Пока я сижу за письменным столом, мои друзья гибнут, неумело применяя мою партизанскую тактику".
Перед отъездом он мне сказал: "Я никогда не вернусь побежденным. Предпочту смерть поражению". И это не были красивые слова.
Альберто берет с полки книгу Че "Партизанская война".
- Эту книгу Че написал в 1960 году. Она посвящена другому герою кубинской революции - Камило Сьенфуэгосу. Камило погиб трагически. Он вылетел самолетом из Камагуэя в Гавану и исчез. Возможно, его самолет был сбит контрреволюционерами или взорвался над океаном в результате диверсионного акта.
В посвящении Че писал: "Камило был участником сотен сражений, человеком, которому Фидель доверял в самые трудные моменты войны. Этот самоотверженный боец всегда был готов пожертвовать собой, что закаляло характер и самого Камило и партизан... Однако нельзя рассматривать Камило как героя-одиночку, совершающего блистательные подвиги лишь по зову собственного сердца. Ведь он - частица самого народа, который его взрастил в ходе упорной и суровой борьбы, как взрастил и других своих героев и вождей.
Я не знаю, было ли известно Камило изречение Дантона о революционном движении: "Смелость, смелость и еще раз смелость!" Во всяком случае, именно это качество проявлялось в его действиях и действиях руководимых им партизан. Наряду с этим он всегда требовал от них быстрой и точной оценки обстановки и предварительного изучения задач...
Особенностью его характера была непринужденность в обращении с людьми и глубокое уважение к народу. Мы порой забывали еще об одном качестве, которое было свойственно Камило: не оставлять без завершения дело рук своих...
Камило свято чтил верность. Он был верен и Фиделю, который, как никто другой, воплощает в себе волю народа, и самому народу...
Кто убил Камило?
Его убил враг, убил потому, что хотел его смерти... Наконец, его убил собственный характер. Камило никогда не отступал перед опасностью, он смело смотрел ей в глаза, заигрывал с нею, дразнил ее, как тореадор, и вступал с нею в единоборство. В его сознании партизана не укладывалось, что какое-нибудь препятствие может остановить его или заставить свернуть с намеченного пути".
Все то, что Че писал о Камило, можно было бы сказать и о нем самом. Достаточно в этом тексте заменить имя Камило именем Че, и вы получите точный портрет друга и товарища моей юности.
Таким был Че. Другим он быть не мог.
Альберто умолк. Сквозь жалюзи пробивались первые лучи восходящего солнца.
Я собрал свои записи.
Пришла Хулия. Она тоже бодрствовала всю ночь.
Мы выпили по последней чашечке "тинто" и распрощались.

ПРОИГРАННАЯ БИТВА

Я начал становиться революционером в Гватемале.
Эрнесто Че Гевара

Он был полон глубокой ненависти и презрения к империализму, и не только потому, что он обладал высокоразвитым политическим сознанием, но потому, что не так давно, будучи в Гватемале, имел возможность стать свидетелем преступной империалистической агрессии, когда военные наемники задушили революцию в этой стране.
Фидель Кастро
К чему же в действительности стремился этот 24-летний аргентинец с дипломом врача-дерматолога в кармане, какие цели он ставил перед собой, почему он так поспешно вновь покидает родину? Ответить на эти вопросы нам поможет он сам. Предельно, до беспощадности искренний, Че после победы кубинской революции неоднократно рассказывал, каким он был до того, как связал свою судьбу с делом Фиделя Кастро в июле 1955 года в Мексике.
Выступая 19 августа 1960 года перед кубинскими врачами в Гаване, Че говорил: "Когда я еще только приступал к изучению медицины, те взгляды, которые присущи мне сейчас как революционеру, в арсенале моих идеалов отсутствовали. Я, как и все, хотел одерживать победы, мечтал стать знаменитым исследователем, мечтал неустанно трудиться, чтобы добиться чего-то такого, что пошло бы в конечном итоге на пользу человечеству, но это была мечта о личной победе. Я был, как все мы, продуктом своей среды".
Перелом наступает во время путешествия с Гранадосом. Что больше всего поражает Гевару, когда он путешествует по странам тихоокеанского побережья Южной Америки, посещая медные рудники, индейские селения, лепрозории? Беспросветная нужда, отсталость крестьян, индейцев, простых тружеников этого огромного континента, которым противостоят черствость, продажность, распущенность верхов, эксплуатирующих, грабящих, обманывающих народные массы.
"...Я видел,- продолжал Че в своем выступлении, - как не могут вылечить ребенка, потому что нет средств; как люди доходят до такого скотского состояния из-за постоянного голода и страданий, что смерть ребенка уже кажется отцу незначительным эпизодом... И я понял, что есть задача, не менее важная, чем стать знаменитым исследователем или сделать существенный вклад в медицинскую науку, - она заключается в том, чтобы прийти на помощь этим людям".
Но как, какими средствами можно им помочь, что нужно сделать для того, чтобы облегчить их участь, избавить от бесправия и нищеты, сделать полноправными, подлинными хозяевами своей судьбы и огромных природных богатств?
Путем благотворительной деятельности, "малых дел", постепенных реформ? Все это уже пытались сделать до него разного рода буржуазные политики. Но их реформаторская деятельность приводила только к еще большему закабалению стран иностранными монополиями. Нет! Чтобы изменить судьбу народов Латинской Америки, вырвать их из тисков нищеты в бесправия, чтобы освободить их от империализма, для этого есть только одно средство, один выход: вырвать с корнем зло, совершить социальную революцию. Именно к такому выводу приходит Че после первого путешествия по странам Латинской Америки. Он еще не знает, где, кто и когда совершит такую революцию, у него еще много неясного, неопределенного на этот счет в голове, но одно он уже твердо решил для себя: если когда-нибудь, кто-нибудь и где-нибудь начнет такую революцию, то он будет ее солдатом. И когда в июле 1953 года на вокзале "Бельграно" в Буэнос-Айресе он, прощаясь с родителями и друзьями, говорит им: "С вами прощается солдат Америки", - он именно это имеет в виду.
Американец Даниель Джеймс, автор биографии Че, пытающийся всячески исказить и принизить его образ в угоду тем, по приказу которых он был убит, с наивным притворством вопрошает в своей книге: "Почему столь широкий и глубокий ум, как Эрнесто Гевара, не обратился к опыту других стран, где предпринимались или, по крайней мере, намечались попытки предпринять другие, мирные, решения социального вопроса? Если его ненависть к Соединенным Штатам исключала возможность объективного изучения американского общества, то почему не обратился он к опыту таких стран, как Швеция или Израиль, где осуществлялись социальные эксперименты, более близкие его настроениям? Почему он оказался неспособным смотреть на вещи шире, не сквозь призму парализующей латиноамериканские страны монокультуры? Почему его ум в столь раннем возрасте исключил другие решения и другие ответы на извечные вопросы человечества?"
Даниель Джеймс от ответа на эти патетические вопросы воздерживается. Ибо ответ на этот вопрос может быть только один: причина того, что Че избрал путь социальной революции, - в политике порабощения и произвола, которую на протяжении десятилетий проводят в Латинской Америке империалисты Соединенных Штатов. Американские монополии, банки, тресты захватили основные богатства стран Латинской Америки. Пентагон, госдепартамент, ЦРУ превратили в норму вмешательство в политическую жизнь этих стран. Правящие круги Соединенных Штатов боялись не только коммунистической революции в Латинской Америке, они боялись любой серьезной буржуазной реформы, ибо она задевала интересы их монополий, била по карману магнатов Уолл-стрита.
На любую попытку реформ Вашингтон отвечал экономическими санкциями, вооруженными интервенциями. Реформистов - даже самого умеренного толка - по приказу из Вашингтона свергали специально выдрессированные для этого "гориллы". Иных "приручали" - шантажом, угрозами или жалкими подачками. Это по приказу Вашингтона были убиты такие политические деятели, выступавшие с независимых позиций, как Гитерас на Кубе и Гайтан в Колумбии, свергнут демократический президент Гальегос в Венесуэле. "Приручены" такие "реформаторы", как Гонсалес Видела в Чили и Перон в Аргентине. Поставлены у власти такие преданные Пентагону "гориллы", как Одриа в Перу. На протяжении десятилетий местные тираны в угоду Вашингтону и олигархии загоняли в подполье, гноили в зловонных казематах, пытали, уничтожали коммунистов и других борцов за подлинную демократию и счастье своих народов. Все это видел и знал молодой аргентинский врач Эрнесто Гевара, как видели и знали его сверстники, товарищи и друзья. Однако не все они делали из этого однозначные выводы. Будущий Че сделал для себя единственно правильный вывод. Он понял: чтобы добиться справедливости, нужно изменить социальный порядок.
Нельзя сказать, чтобы этот вывод был личным открытием Че. Задолго до него к этому призывали коммунисты, основываясь на великом марксистско-ленинском учении. Разумеется, юный Эрнесто читал и Маркса, и Ленина, и не только их, но и их противников. В буржуазных журналах он читал не только, вернее не столько, хвалу Советскому Союзу и коммунистам, сколько клевету и самые дикие вымыслы о них. У него была возможность выбора. Что же заставило его выбрать революцию? Его собственный опыт и благородное стремление служить обездоленным.
Значит ли это, что тогда, прощаясь с близкими на вокзале "Бельграно", будущий солдат революции считал себя коммунистом? Вовсе нет. К коммунизму приходят разными путями. Для одних это светоч, который сразу открывает им путь из царства тьмы в царство свободы. Иные приходят к коммунизму, разуверившись в прежних своих идеалах, пройдя сквозь мучительную переоценку ценностей, преодолев национальную ограниченность, предрассудки, свойственные их окружению, эгоцентризм. Эрнесто Гевара в отличие от многих других представителей средних слоев не был отягощен багажом заскорузлых привычек или взглядов, которые отделяли бы его китайской стеной от восприятия новых, революционных идей. Более того, он начал свою духовную жизнь с ниспровержения этих привычек и взглядов. Но позитивная программа формировалась в нем медленно, зрела постепенно. Вот почему этот будущий солдат революции пока что направляется к своему другу Гранадосу в Каракас лечить прокаженных.
Но тогда почему он не в порту или не на аэродроме, а на вокзале и садится в поезд, идущий в столицу Боливии - Ла-Пас? (Официальной столицей страны является город Сукре, фактической же - Ла-Пас, местопребывание правительства и законодательных органов.). Своим родным и друзьям он объясняет выбор столь необычного маршрута в Венесуэлу отсутствием денег на покупку авиа- или пароходного билета. Действительно, у него в кармане не густо, и он садится в "молочный конвой", как называют в Аргентине поезда, останавливающиеся на всех полустанках, где обычно фермеры грузят бидоны с молоком. Но неужели врач, которого ждет в Каракасе солидный месячный оклад в 800 долларов, не мог занять у кого-нибудь 200 долларов, чтобы добраться до Венесуэлы самолетом или пароходом? Нет, здесь что-то не то. Что же?
Че едет в Боливию потому, что он еще там не был, а он задался целью познакомиться со всеми латиноамериканскими странами. И все же сейчас в Боливии его привлекают не руины древних индейских храмов и даже не голодные и нищие индейцы кечуа. Ему не терпится увидеть своими глазами боливийскую революцию.
Боливию называют "нищим на золотом троне". В недрах этой страны неисчислимые богатства - нефть, олово, золото, но все эти сокровища были захвачены иностранными монополиями, получавшими от их эксплуатации огромные прибыли. Народ же жил в беспросветной нужде и невежестве, забитый, терзаемый болезнями, отравляемый кокой. Жизненный уровень миллионов жителей этой страны, в основном индейцев и метисов, был до недавнего времени одним из самых низких в мире, а детская смертность самой высокой.
До начала 50-х годов Боливией за ее пределами мало кто интересовался, за исключением агентов оловянных и нефтяных монополий. Столица Ла-Пас, расположенная на высоте около 4 тысяч метров над уровнем моря, почти недоступна европейцам, ее называют "кладбищем иностранцев". Иностранцы посещали страну столь же редко, писал в начале 60-х годов боливийский писатель Луис Луксич, как дебри Центральной Африки или Тибет. Иностранцу был противопоказан ее климат - и физический, и политический. Ежегодно в среднем там происходили по две "революции", как правило, сопровождавшиеся весьма обильным кровопусканием.
Вот как описывает боливийскую столицу современный шведский писатель Артур Лундквист: "Крутые улицы ведут к площади Мурильо, вокруг нее - дворец президента, дом правительства и собор. Фонарные столбы словно специально приспособлены для того, чтобы вешать на них президентов и министров. Вы как бы чутьем угадываете тайные выходы, скрытые на окраинных улицах города: через них в самый последний момент улепетывают всякие важные господа, прихватив с собой государственную казну или еще более солидную сумму денег. Горняки устраивают на этой площади демонстрации, набив предварительно свои карманы динамитом, предъявляют здесь ультиматум правительству. Нередко случается и так, что государственных деятелей разрывают на куски или просто пристреливают, а потом выбрасывают с балкона на каменную мостовую".
Этот необычный город не мог не заинтересовать молодого, жадного до новых впечатлений аргентинского доктора. Но как бы ни привлекали его контрасты боливийской столицы, на этот раз он больше всего стремился ознакомиться с тем новым, что происходило в этой стране в последнее время.
9 апреля 1952 года здесь произошла очередная, 179-я по счету революция. В отличие от 178 предшествующих эта революция и в самом деле продвинула Боливию по пути прогресса. В ней участвовали шахтеры, крестьяне. К власти пришла партия Националистическое революционное движение, лидер которой Пас Эстенсоро стал президентом страны. Новое правительство национализировало оловянные рудники, правда, выплатив иностранным компаниям щедрую компенсацию. Стало осуществлять аграрную реформу, организовало из шахтеров и крестьян милицию. Эти меры при всей их ограниченности были весьма обнадеживающими. В Боливию за опытом потянулись многие прогрессивно настроенные интеллектуалы, политические деятели. Следуя их примеру, Эрнесто Гевара проложил свой маршрут в Каракас через Ла-Пас.
В Боливии Че встречался с представителями правительства, бывал в шахтерских поселках, горных индейских селениях. Некоторое время он даже работал в управлении информации и культуры и в ведомстве по осуществлению аграрной реформы.
Разумеется, и тут, в Боливии, он интересовался археологическими древностями и посетил развалины сказочных индейских святилищ Тиауанаку, что вблизи озера Титикака. Завзятый фотограф, он снял десятки снимков "Ворот солнца" - храма, где некогда индейцы поклонялись Виракоче - богу огненного светила.
Но если древний мир индейцев здесь, как и всюду, оказывал на него чуть ли не магическое действие, если сами индейцы, эти молчаливые, покорные и в то же самое время грозные существа, по-прежнему завораживали его и притягивали к себе, то боливийская революция его разочаровала. И разочаровала прежде всего потому, что индейцы, коренное население этой страны, продолжали оставаться за пределами общества, влачили такое же жалкое существование, как и в те далекие времена, когда их жизнями распоряжались испанские завоеватели.
Руководители этой революции вызывали в нем недоверие и неприязнь. Буржуазные деятели, они стремились не углубить, а затормозить революционный процесс, раболепствовали перед Вашингтоном, многие из них занимались разного рода финансовыми махинациями и спекуляцией. В профсоюзах заправляли ловкие политиканы. Что же касается коммунистической партии, то, основанная только в 1950 году, она еще не успела приобрести заметного влияния на трудящиеся массы страны.
Нет, час Боливии еще не настал. Думал ли Эрнесто Гевара, что ему не в таком уж отдаленном будущем суждено вернуться сюда, чтобы сражаться за этих индейцев, потомков некогда могучих инкских племен, и что именно здесь закончится его короткая, но славная жизнь революционера? Конечно, нет. Но то, что в 1953 году он посетил эту страну, объехал и изучил ее, "прочувствовал" ее проблемы, сыграло определенную роль в его решении вернуться на знакомое ему плоскогорье.
В Ла-Пасе Че познакомился с молодым аргентинским адвокатом, противником Перона - Рикардо Рохо. Спасаясь от преследований полиции, Рохо нашел убежище в гватемальском посольстве в Буэнос-Айресе. И это навело его на мысль уехать в Гватемалу.
В то время в Гватемале у власти находился президент Хакобо Арбенс, проявивший необычайную для государственного деятеля Центральной Америки смелость: он отважился национализировать часть земель "зеленого чудовища", или "Мамиты Юнай", как зовут латиноамериканцы "Юнайтед фрут компани". Предшественником Арбенса на посту президента был демократически настроенный профессор философии Хуан-Хосе Аревало. Одно время он жил в эмиграции в Аргентине и имел там много друзей. От некоторых из них и получил Рохо рекомендательные письма, которые, он надеялся, позволят ему неплохо устроиться в Гватемале. Рохо уговаривал Че вместе пробираться в эту страну (Р. Рохо - буржуазный политикан, после смерти Че недостойно спекулировал на знакомстве с ним публикуя сенсационные измышления, широко распространяемые реакционной прессой.)
Че согласился на роль попутчика Рохо, но только до Колумбии. Разочарованный в боливийской революции, он весьма критически воспринимал восторги Рохо по поводу гватемальского правительства. Он все еще намеревался ехать в Каракас, где в местном лепрозории его с нетерпением ожидал Миаль.
Рохо полетел в Лиму, а Гевара вместе с аргентинским студентом Карлосом Феррером на автобусе объехал самое высокое в мире озеро Титикака, по которому проходит граница между Боливией и Перу, и прибыл в знакомое ему уже по предыдущему путешествию Куско. Здесь пограничники их задержали, приняв за опасных агитаторов, но затем выпустили, отобрав книги и брошюры о боливийской революции. Вскоре путешественники достигли Лимы, где встретились с Рохо.
Положение в Перу было не из приятных. Страной правил тиран Одриа, слуга Вашингтона, тюрьмы были забиты политическими заключенными. Долго задерживаться в Лиме было опасно. Раздобыв денег, Рохо, Феррер и Гевара сели в автобус и направились по тихоокеанскому побережью к Эквадору, границу с которым пересекли 26 сентября 1953 года.
В Гуаякиле они обратились в колумбийское консульство за визой. Консул не возражал, но потребовал от путешественников представить ему авиабилеты до Боготы. В Колумбии только что произошел очередной переворот: тирана Лауреано Гомеса сверг генерал Рохас Пинилья. Консул посчитал, что иностранцам небезопасно путешествовать по стране столь демократическим видом транспорта, как автобус.
Путешественники рады были бы представить консулу авиабилеты, да их скудные ресурсы не позволяли им этого сделать. Нужно было искать какой-то иной выход.
У аргентинцев было рекомендательное письмо от Сальвадора Альенде, лидера Социалистической партии Чили, к местному социалистическому деятелю, довольно известному в Гуаякиле адвокату. Тот достал им бесплатные билеты на пароход "Юнайтед фрут компани", отплывавший из Гуаякиля в Панаму. "Зеленое чудовище" было готово время от времени благодетельствовать нищих студентов, чтобы доказать свое "доброе" сердце...
Рохо продолжал уговаривать Гевару ехать вместе в Гватемалу. Под влиянием этих уговоров, а может быть, и под впечатлением газетных сообщений о предстоящей интервенции США против Арбенса Че соглашается сменить, по крайней мере временно, Венесуэлу на Гватемалу и уведомляет об этом Миаля запиской в одну строку, содержание которой известно читателю.
В Панаме группа разделилась: Рохо продолжал свой путь в Гватемалу, а Гевара и Феррер задержались - у них кончились деньги. Чтобы добраться хотя бы до соседней Коста-Рики, Гевара продал все свои книги, а затем опубликовал в одном из местных журналов несколько репортажей о Мачу-Пикчу и других перуанских древностях. И все же денег было маловато. В столицу Коста-Рики - Сан-Хосе отправились попутным транспортом. По дороге грузовик, на котором ехал Гевара, попал в зону тропических ливней и перевернулся. Эрнесто сильно ушиб ноги и левую руку, которой он потом долгое время с трудом владел.
В начале декабря Эрнесто и его аргентинский приятель уже бродили по улицам Сан-Хосе, столицы самой маленькой по населению (тогда около 1 миллиона человек) латиноамериканской республики, которая, однако, по накалу политических страстей нисколько не уступала остальным.
В то время в Сан-Хосе стекались политические изгнанники из стран Центральной Америки и Карибского бассейна. Здесь плелись нити заговоров, переворотов и революций, готовились освободительные экспедиции, дебатировались политические планы, программы, манифесты. Но дальше словесных баталий за бутылкой виски в местных барах и кафе дело не продвигалось.
Президентом Коста-Рики был тогда, как, впрочем, и сейчас, Хосе Фигерес, кофейный плантатор, возглавивший в 1948 году восстание против правительства Теодо ро Пикадо. Он обвинял его в симпатиях к коммунизму. Однако Фигерес не был реакционером обычного типа. Его идеалом был так называемый "третий путь" - буржуазная демократия. Фигерес выступал с осуждением диктаторских режимов в Центральной Америке и Карибском бассейне и оказывал поддержку различным претендентам на власть в этих странах. Многие из них находились тогда в эмиграции в Сан-Хосе. Этой цели должен был служить и созданный Фигересом так называемый Карибский легион, в который вошли искатели приключений, политические изгнанники, авантюристы и просто наемники. Среди участников легиона были доминиканцы, никарагуанцы, кубинцы, гватемальцы, испанские республиканцы из числа эмигрировавших в Латинскую Америку после победы каудильо Франко.
Здесь, в Сан-Хосе, Гевара встречается с лидером венесуэльской партии "Демократическое действие" Ромуло Бетанкуром.
В ранней молодости Бетанкур примкнул к коммунистам. Теперь он никак не мог себе простить этого юношеского "грехопадения". Ренегат, политикан, демагог, Бетанкур пытался убедить Гевару, что в правящих кругах Соединенных Штатов якобы имеются люди, заинтересованные в демократическом развитии Латинской Америки. Без участия американских капиталов, утверждал Бетанкур, невозможен прогресс в Латинской Америке.
Гевара сразу разгадал в этом медоворечивом "демократе" пособника американского империализма. И действительно, став президентом Венесуэлы в 1968 году, Бетанкур первым делом развязал в стране жестокий террор. Чинил расправу над борцами национального освобождения. Загнал в подполье коммунистическую партию.
Бетанкур вызвал в Геваре не только антипатию - отвращение.
А вот другой видный политический деятель, с которым Гевара познакомился в Сан-Хосе, доминиканец Хуан Бош, ему понравился. Талантливый писатель, автор ярких, правдивых рассказов о жизни простых людей, о горестях и бедах своего народа, Хуан Бош многие годы скитался по странам Латинской Америки, разоблачая преступления тирана Леонидаса Трухильо, превратившего его родину, Доминиканскую Республику, в средневековый застенок. В отношении американских империалистов Бош не питал никаких иллюзий. Они не раз посылали на его родину морскую пехоту для "наведения порядка" и надежно опекали своего союзника и единомышленника "карибского шакала" Трухильо. Хуан Бош тоже станет президентом Доминиканской Республики, но в отличие от Бетанкура - поклонника США - старый писатель и патриот будет свергнут "гориллами", вымуштрованными специально для этого заплечных дел мастерами из ЦРУ и Пентагона.
В Сан-Хосе Гевара встретился с кубинцами, участниками подпольной борьбы с диктатором Батистой.
Значительно позже, в 1963 году, в беседе с корреспондентом кубинской газеты "Эль Мундо" Че расскажет, что впервые заинтересовался Кубой, когда ему было 11 лет. В Буэнос-Айрес приехал тогда великий кубинский шахматист Хосе Рауль Капабланка. Юный Тэтэ страстно увлекался шахматами и, естественно, обожал Капабланку. Этим, можно сказать, длительное время и ограничивался его интерес к Кубе. В пути из Буэнос-Айреса в Боливию Гевара, возможно, прочел в газетах заметку о нападении группы смельчаков во главе с молодым адвокатом Фиделем Кастро на казармы "Монкада" в городе Сантьяго. Мы пишем "возможно", так как сам Че нигде не вспоминает об этом. Но если он и прочел тогда об этом событии в газетах, то вряд ли оно особо привлекло его внимание. Столкновения молодежи с полицией - обычное дело в странах Латинской Америки. Да и мог ли он тогда думать, что именно остров Куба, эта сахарница Соединенных Штатов, которую сами американцы бесстыдно именовали "нашей колонией", станет вскоре ареной революционной войны, первой страной в западном полушарии, поднявшей знамя социализма, и что именно ему будет суждено играть в этих событиях выдающуюся роль?
К тому же первые кубинцы, которых он встретил в Сан-Хосе, могли рассказать ему только о поражении бойцов Фиделя Кастро, штурмовавших "Монкаду", о героической гибели многих из них и об аресте оставшихся в живых. Да, это были мужественные ребята, настоящие патриоты. Но что толку? С вооруженной до зубов армией Батисты, за спиной которого стоял американский империализм, им было не под силу бороться. Ведь о тогдашней Кубе ходила поговорка, что это "страна, в которой никогда ничего не случается", в том смысле, что там невозможны какие-либо изменения, настолько, казалось, крепко был прикован этот остров к колеснице северного гиганта.
Во всяком случае, тогда в центре всеобщего внимания находилась не Куба, где в заключении томились Фидель Кастро, его брат Рауль и другие герои сражения за "Монкаду", а Гватемала, над которой с каждым днем все больше сгущались тучи. Газеты сообщали, что в соседнем с Гватемалой Гондурасе под покровительством местного диктатора, в прошлом адвоката на службе "Юнайтед фрут компани", собирались всякого рода авантюристы, уголовники, которых обучали искусству убивать специалисты "мокрых дел" из ЦРУ, готовившие свержение правительства Арбенса. Во главе наемников был поставлен гватемальский подполковник Кастильо Армас, еще в 1950 году поднявший мятеж против правительства Арбенса и бежавший в Гондурас. Здесь он поступил на службу к "зеленому чудовищу". Армас получал от американцев ежемесячно 150 тысяч долларов на вербовку наемников и их вооружение. Подготовка интервенции велась открыто, и официальные круги Вашингтона с цинизмом заявляли, что она производится с их одобрения, при их поддержке.
Следовало спешить в Гватемалу. В конце 1953 года Эрнесто Гевара в компании с несколькими аргентинскими товарищами направляется автобусом из Сан-Хосе в Сан-Сальвадор, откуда попутными машинами добирается 24 декабря в город Гватемалу, столицу одноименной республики.
Город Гватемала расположен на высоте 1800 метров над уровнем моря. Это самая "высокая" столица в Центральной Америке. Рядом - вулканы. Город неоднократно разрушался землетрясениями. Одноэтажные, в основном, домики утопают в зелени. В парках много певчих птиц, среди них примечательна тесонтле, внешне похожая на воробья, - "птица четырехсот голосов". Символ Гватемалы тоже птица - кетцаль, маленькая, с великолепным длинным хвостом, окрашенным во все цвета радуги, в неволе она гибнет.
Эрнесто сразу понравился этот город. Его прозрачный воздух напоминал ему Альта-Гарсию. У него рекомендательные письма к гватемальским деятелям. Кроме того, у него письмо от знакомого из Лимы к перуанской революционерке Ильде Гадеа. Ильда метиска, в ее жилах течет кровь испанцев и индейцев. Она закончила экономический факультет университета "Сан-Маркос" в Лиме, активистка левого крыла партии АПРА, объявленной вне закона перуанским диктатором генералом Одриа. Ильда работает в Государственном институте развития народного хозяйства. Как и многие политические изгнанники левого толка, Ильда - сторонница правительства Арбенса. Эрнесто находит Ильду в пансионате "Сервантес", где живут политические эмигранты из разных стран Латинской Америки. Там же поселяется и Эрнесто.
Ильда Гадеа, как и Эрнесто, много путешествовала по странам Латинской Америки. Она любила искусство, считала себя марксисткой. Общие взгляды и интересы быстро сблизили молодых людей.
Вот что рассказывает в своих воспоминаниях Ильда Гадеа о впечатлении, которое произвел на нее молодой аргентинский врач:
"Доктор Эрнесто Гевара поразил меня с первых же бесед своим умом, серьезностью, своими взглядами и знанием марксизма... Выходец из буржуазной семьи, он, имея на руках диплом врача, мог легко сделать карьеру у себя на родине, как это и делают в наших странах все специалисты, получившие высшее образование. Между тем он стремился работать в самых отсталых районах, даже бесплатно, чтобы лечить простых людей. Но больше всего вызвало мое восхищение его отношение к медицине. Он с негодованием говорил, исходя из виденного в своих путешествиях по разным странам Южной Америки, об антисанитарных условиях и нищете, в которых живут наши народы. Я хорошо помню, что мы обсуждали в связи с этим роман А. Кронина "Цитадель" и другие книги, в которых затрагивается тема долга врача по отношению к трудящимся. Ссылаясь на эти книги, Эрнесто приходил к выводу, что врач в наших странах не должен быть привилегированным специалистом, он не должен обслуживать господствующие классы, изобретать бесполезные лекарства для воображаемых больных. Разумеется, поступая так, можно заручиться солидными доходами и добиться успеха в жизни, но к этому ли следует стремиться молодым сознательным специалистам наших стран.

Предыдущая страница 2 Следующая страница


3 Иосиф Лаврецкий

Доктор Гевара считал, что врач обязан посвятить себя улучшению условий жизни широких масс. А это неминуемо приведет его к осуждению правительственных систем, господствующих в наших странах, эксплуатируемых олигархиями, где все усиливалось вмешательство империализма янки".
Здесь Эрнесто также встречается с кубинскими эмигрантами - соратниками Фиделя Кастро. Среди них - Антонио Лопес Фернандес по прозвищу "Ньико", Марио Далмау, Дарио Лопас. Все они - будущие участники экспедиции "Гранмы". Они рассказывают Эрнесто о героических подвигах борцов против тирана Батисты. Они надеются, что гватемальская революция изменит соотношение сил в Карибском бассейне в пользу противников Батисты, поможет им свергнуть ненавистного тирана. Такие же надежды питали находившиеся в то время в Гватемале изгнанники и из других стран этого региона, где господствовали тираны - верные слуги американского империализма.
Казалось, что Эрнесто обрел в Гватемале личное счастье и многих друзей-единомышленников. Этого ему было недостаточно. Он стремился к активному участию в революционном процессе в Гватемале, он хотел занять место бойца в гватемальской революции, чтобы действовать, делать полезные и нужные простым людям дела. Ведь именно за этим он сюда и приехал. Но именно это у него не получалось.
Итак, Эрнесто Гевара прибыл в Гватемалу, чтобы участвовать в революции. Что же это была за революция? Как мы уже говорили, правительство Хакобо Арбенса осуществило некоторые меры в защиту национальных интересов Гватемалы. Оно провело через парламент закон об аграрной реформе, добилось для рабочих "Юнайтед фрут компани" увеличения в два раза заработной платы, экспроприировало 554 тысячи гектаров помещичьей земли, в том числе около 160 тысяч гектаров, принадлежавших "Мамите Юнай", соблюдало демократические свободы. Эти меры вызвали приступ бешенства в правящих кругах Вашингтона. Президентом США в то время был Дуайт Эйзенхауэр, а его правой рукой - Джон Фостер Даллес, один из держателей акций "Юнайтед фрут компани". С "Мамитой Юнай" был тесно связан помощник Даллеса по межамериканским делам Джон М. Кэбот Лодж, тот самый Кэбот Лодж, который при президенте Джонсоне был послом США в Сайгоне, где выступал за бомбардировки ДРВ, затем он представлял США в комиссии по переговорам с ДРВ в Париже, а в момент написания этой книги заканчивает свою карьеру дипломата и разведчика в роли личного представителя президента США при папе римском.
Правительство Соединенных Штатов направило в Гватемалу послом известного разведчика и диверсанта Джона Перифуа с заданием свергнуть Арбенса. "Перифуа, - по словам президента Эйзенхауэра, - был ранее послом в Греции и там узнал тактику коммунистов. Перифуа быстро пришел к совершенно определенному выводу относительно характера правительства Арбенса".
К какому же выводу пришел этот матерый разведчик? Об этом он рассказал после свержения правительства Арбенса: "Мне показалось, что этот человек (Арбенс) думал и говорил как коммунист, и если это не было выражено прямо, то могло сказаться впоследствии. Об этом я информировал Джона Фостера Даллеса, который, в свою очередь, доложил президенту Эйзенхауэру".
Вслед за этим в американской реакционной печати началась травля "коммунистического" правительства Арбенса. "Гватемала - красный аванпост в Центральной Америке", "Карибское море - коммунистическое озеро" - эти и тому подобные провокационные аршинные шапки американских газет внушали обывателям, что Гватемала якобы стала "коммунистическим" государством и чуть ли не угрожает самому существованию могучей империи доллара.
Высокопоставленные официальные лица Вашингтона стали публично требовать свержения Арбенса. Посол Джон Перифуа заявил журналу "Тайм", что "Соединенные Штаты не могут допустить возникновения советской республики между Техасом и Панамским каналом". Помощник государственного секретаря по межамериканским делам Кэбот Лодж утверждал, что правительство Гватемалы состоит на "жалованье у Кремля", является "марионеткой Москвы" и с этим положением скоро будет покончено. Роль карателей должны были выполнить наемники во главе с Кастильо Армасом, с ним и поддерживал постоянную связь упомянутый Джон Перифуа.
Было ли правительство Арбенса "коммунистическим" в действительности? Отнюдь нет. Арбенс был кадровым военным, окончившим военный колледж с отличием еще во времена тирана Хорхе Убико до прозвищу "Наполеончик Карибского морт". Участник военного переворота, свергнувшего в 1944 году Убико, Арбенс затем занимал пост военного министра в либеральном правительстве Хуана Хосе Аревало. В 1945 году президент Аревало установил дипломатические отношения с Советским Союзом, но советского посольства ни при Аревало, ни при Арбенсе в Гватемале не было, как не было никогда и гватемальского посольства в Москве.
Полковник Арбенс был избран президентом Гватемалы осенью 1950 года. Он получил 267 тысяч голосов, а его противники, вместе взятые, - 140 тысяч голосов. Арбенса поддержали буржуазно-демократические партии, выступавшие с позиций национальной независимости. Поддержала кандидатуру Арбенса и молодая Гватемальская партия труда (компартия). Но эта партия имела весьма ограниченное влияние. Она оформилась только в 1949 году и насчитывала в своих рядах всего несколько сот членов. В национальном конгрессе она была представлена всего лишь четырьмя депутатами (из 56).
Правительство Арбенса было прогрессивным, но буржуазным, со всеми присущими такому правительству колебаниями и нерешительностью. В него входили и явно консервативные элементы.
Следует ли удивляться, что в этих условиях молодому аргентинскому врачу, откровенно высказывавшему свои марксистские взгляды, было трудно и даже почти невозможно устроиться в Гватемале.
Эрнесто предложил свои услуги врача министру здравоохранения, он вызвался поехать в самый отдаленный район Гватемалы, в джунгли Петена, чтобы работать врачом в индейских общинах. Он был готов выполнять любую другую работу, полезную для революции однако правительственные чиновники без всякого энтузиазма воспринимали предложения молодого аргентинца. Они требовали от него сперва подтвердить его диплом врача, а на эту сложную процедуру потребовалось бы не меньше года.
Между тем нужно было добывать хоть минимальные средства на хлеб насущный. Эрнесто пробавляется случайными заработками, пишет заметки в местную печать, торгует вразнос книгами. Ильда шутит, что он больше читает эти книги, чем продает их. Он сотрудничает с молодежной организацией Гватемальской партии труда - Патриотической молодежью труда. Путешествует по стране с котомкой за плечами, изучает древнюю культуру индейцев майя.
Все его тогдашние друзья отмечают, что он был неутомимым спорщиком. А спорил он тогда со своими друзьями главным образом о том, как, какими путями, опираясь на какие силы, можно освободить латиноамериканские народы от гнета империализма, от эксплуатации, нищеты. Молодые люди - его друзья жаждали изменений, жаждали борьбы. Они спорили до хрипоты о борьбе классов, о необходимости аграрной реформы, о роли рабочего класса, о социализме, о коммунизме, о марксизме, о ленинизме.
В отличие от некоторых своих тогдашних друзей Эрнесто Гевара не только спорил, но и запоем читал марксистскую литературу. "В то время, - вспоминает подружившийся с ним в Гватемале кубинский революционер Марио Дальмау, - у него уже сложилось довольно ясное марксистское мировоззрение. Он проштудировал Маркса и Ленина. Прочитал целую библиотеку марксистской литературы".
Эрнесто крайне обеспокоен развитием событий в Гватемале. Страна наводнена американскими разведчиками, диверсантами. В одном из селений Эрнесто встречает известного американского "специалиста" по коммунизму в странах Латинской Америки, профессора Роберта Александера.
- Много гринго, много гринго! - говорит Эрнесто своему спутнику. - Как ты думаешь, с какой целью они здесь лазают? Выдают себя за исследователей, а на самом деле шпионят по заданию американской разведки.
Правительство Соединенных Штатов готовилось надеть "смирительную рубашку" на непокорную Гватемалу. В марте 1954 года по настоянию Вашингтона в Каракасе собралась Х Межамериканская конференция, на которой Фостер Даллес выступил с обвинением Гватемалы в коммунизме. Под нажимом Даллеса конференция, несмотря на сопротивление некоторых латиноамериканских государств, приняла антикоммунистическую резолюцию, фактически санкционировав интервенцию против Гватемалы.
Арбенс категорически отрицал какую-либо связь с коммунизмом или коммунистами. Он также категорически отрицал, и с полным основанием, какую-либо связь с Советским Союзом. 1 марта 1954 года Арбенс писал в послании конгрессу республики: "Даже для самых проницательных людей становится очевидным, что Советский Союз не вмешивался и не вмешивается в дела нашей страны и не угрожает нам никакой интервенцией".
Но Арбенс не был антикоммунистом, не был антисоветчиком, а именно этого не могли ему простить вашингтонские заправилы. Сардина посмела ослушаться акулу! Банановая республика посмела бросить вызов своему повелителю дяде Сэму! Неслыханное нарушение "священной" доктрины Монро - иначе не назовешь поведение правительства Арбенса. Убедившись, что всякого рода угрозы и экономические санкции не производили впечатления на Арбенса, Вашингтон решил спустить против него с цепи свору гончих.
17 июня 1954 года банды Армаса, вооруженные и обученные американскими разведчиками, вторглись из Гондураса на территорию Гватемалы и заняли несколько пограничных селений. Начались расстрелы сторонников правительства Арбенса. Военные самолеты интервентов стали бомбить столицу и другие стратегические пункты страны.
Силы интервентов состояли всего лишь из 800 наемников, из коих гватемальцев было только 200, а остальные - иностранцы. В то же время правительство Арбенса располагало 6-7-тысячной армией. И тем не менее правительственные войска на начальной стадии интервенции уклонялись от сражений о наемниками, отступали в глубь страны.
Президент Арбенс надеялся мирными средствами урегулировать конфликт. Он обратился с жалобой в Совет Безопасности ООН, требуя немедленного вывода войск интервентов. Жалобу Гватемалы поддержал в Совете Безопасности представитель СССР. Он заявил: "Гватемала подверглась вооруженному нападению с суши, с моря и воздуха. Перед нами случай совершенно явной, неприкрытой агрессии: нападение на одно на государств Центральной Америки - Гватемалу, являющуюся членом ООН. Поэтому долг и обязанность Совета Безопасности состоит в том, чтобы принять немедленные меры к пресечению агрессии, и Совет Безопасности не может уклоняться от этой ответственности, и никакой другой орган не может подменить Совет Безопасности в этом вопросе". Несмотря на настойчивые требования Гватемалы и Советского Союза, Совет Безопасности не принял каких-либо эффективных мер для прекращения агрессии против Гватемалы.
Между тем трудящиеся Гватемалы призывали правительство к решительным действиям против наемников, требовали оружия, организации ополчения, мобилизации всех народных сил на защиту республики. Правительство отказалось вооружить народ, хотя, уступая давлению масс, и отдало приказ войскам изгнать наемников с территории республики. Гватемальская армия перешла в наступление и нанесла поражение бандам наемников, остатки которых в панике бежали обратно в Гондурас.
Разгром наемников вызвал смятение в Вашингтоне. Затеянная ЦРУ, Пентагоном и государственным департаментом агрессия против демократической Гватемалы угрожала провалом, а такого рода провалы американский "эстеблишмент" не прощает своим слугам. Об этом напоминал комментарий на гватемальские события, опубликованный в те дни в "Нью-Йорк геральд трибюн" - этой трибуне американских монополий: "Армия гватемальского правительства, насчитывающая 6 тысяч человек, обучена по американскому образцу. Если она нанесет поражение антикоммунисту Армасу, она будет благодарна за это американскому военному министру. Руководители Пентагона теперь видят, какая в этом ирония - содержать военную миссию при правительстве, которое находится под коммунистическим влиянием. Американские советники будут отозваны, если повстанцы потерпят поражение".
Вашингтонские покровители Армаса поняли намек. Видя, что надежда на наемников себя не оправдала, они лихорадочно Стали готовить свержение Арбенса путем военного переворота, используя для этого своих агентов, выступавших до этого в роли приверженцев президента. Главным действующим лицом в этой операции стал Перифуа. Это он сочинил ультиматум, который высшие армейские чины направили Арбенсу. Они потребовали от Арбенса отставки, угрожая в противном случае его свергнуть. В целях маскировки заговорщики обещали уважать "свободу и жизнь всех граждан" и продолжать борьбу против наемников. Арбенс не выдержал нажима и, не запросив даже мнения поддерживавших его партий, 27 июня 1954 года отказался от поста президента. Он передал власть командующему вооруженными силами Гватемалы полковнику Диасу и укрылся в мексиканском посольстве, откуда вскоре выехал за границу. Диас первым делом запретил Гватемальскую партию труда и арестовал ее руководителей, а затем уступил бразды правления ставленнику Перифуа полковнику Монсону, а тот - Кастильо Армасу, который во главе своих наемников вновь вторгся в Гватемалу. Несколько дней спустя, приветствуемый реакционерами всех мастей, местным архиепископом и Перифуа, новоиспеченный диктатор въехал триумфатором: в столицу, где уже начались массовые расстрелы сторонников свергнутого президента.
Что же делал в эти суровые для Гватемалы дни Эрнесто Гевара? Он, как и все противники американского империализма, горит желанием взяться за оружие и сражаться в защиту режима президента Арбенса. Он призывает создать ополчение, вооружить трудящихся, принять решительные меры против реакционеров, готовивших переворот. Но его призывы, как и подобные же призывы других трезво мыслящих людей, не находили отклика. Арбенс надеялся, что ему удастся справиться с наемниками силами армии, он верил в преданность ему офицерского корпуса.
"Эрнесто, - вспоминает Ильда, - просит, чтобы его отправили в район боев, но никто на него не обращает внимания. Тогда он пристраивается к группам противовоздушной обороны города, помогает им во время бомбежек, перевозит оружие..."
Эрнесто не гнушается никакой работы. "Вместе с членами организации Патриотическая молодежь труда, - свидетельствует Марио Дальмау, - он несет караульную службу среди пожаров и разрывов бомб, подвергая себя смертельной опасности".
Этот молодой аргентинец, призывающий гватемальцев сражаться против американского империализма, не может не попасть в поле зрения шпионов ЦРУ, следящих за развитием событий в гватемальской столице. Американская охранка заносит его в список "опасных коммунистов", подлежащих ликвидации сразу же после свержения Арбенса. Аргентинский посол, узнав об этом, поспешил в пансион "Сервантес" предупредить своего соотечественника о грозящей ему опасности и предложить ему воспользоваться правом убежища в посольстве. Когда Кастильо Армас вошел в Гватемалу, Эрнесто поселился в аргентинском посольстве, где нашли убежище аргентинцы, кубинцы и некоторые гватемальцы, сочувствовавшие Арбенсу. Вся эта публика разделилась на две группы: ."демократов" и коммунистов. Эрнесто без колебания примкнул к последним, хотя и не являлся членом компартии.
Аргентинский посол предложил Эрнесто вернуться на казенный счет в Аргентину. Но у Гевары не было никакой охоты возвращаться в Аргентину Перона. Лучше он поедет в Мексику, куда уже направились его кубинские и другие латиноамериканские друзья, которые готовы продолжать борьбу, не теряя надежды одержать победу в другом месте. А пока есть такие буйные головушки, верящие, что невозможное станет возможным, не все еще потеряно.
Гватемальские события оставили глубокий след в сознании Че, он политически возмужал в те считанные дни, когда решалась судьба правительства Арбенса. Он еще раз убедился, что главный враг, коварный и жестокий,- это американские империалисты, что они используют антикоммунизм и антисоветизм для прикрытия своих преступлений, что ЦРУ и Пентагон располагают надежной агентурой в армейских кругах, что подлинная народная революция обязана эту военную машину сломать, заменить народной армией, что, наконец, необходимо вооружить народ, ибо только сражающийся народ может добиться успеха в борьбе с империализмом.
Эта эволюция Че не прошла незамеченной для американской агентуры. Впоследствии, когда американская охранка стала составлять досье на сподвижников Фиделя Кастро, сражавшихся в горах Сьерра-Маэстры, для нее было совершенно очевидно, что в лице Эрнесто Че Гевары она имеет революционера с "гватемальским" стажем.
В апреле 1958 года аргентинский журналист Хорхе Рикардо Масетти посетил бойцов Фиделя Кастро в горах Сьерра-Маэстры. Среди других он интервьюировал Че. Масетти спросил своего соотечественника, насколько оправданы слухи "о коммунизме" Фиделя Кастро. Че ответил:
- Фидель не коммунист... Это мне в первую очередь приписывают коммунизм. Еще не было такого американского журналиста, который, поднявшись в горы, не стал бы расспрашивать меня о моей деятельности в рядах Гватемальской коммунистической партии, - они считали доказанным, что я состоял в коммунистической партии этой страны только потому, что я был и остаюсь решительным поклонником демократического правительства полковника Хакобо Арбенса.
- Ты занимал какой-нибудь пост в правительстве? - продолжал свой "допрос с пристрастием" Масетти.
- Нет, никакого. Но когда началось североамериканское вторжение, я попытался собрать группу таких же молодых людей, как я сам, чтобы дать отпор "фруктовым" авантюристам. В Гватемале надо было сражаться, но почти никто не сражался. Надо было сопротивляться, но почти никто не хотел этого делать.
После победы кубинской революции Че неоднократно в выступлениях, письмах вспоминает свой "гватемальский период". В одном из таких выступлений в 1960 году Че говорил:
- После долгих странствий, находясь в Гватемале, Гватемале Арбенса, я попытался сделать ряд заметок, чтобы выработать нормы поведения революционного врача. Я попытался разобраться, что же необходимо для того, чтобы стать революционным врачом. Но тут началась агрессия, агрессия, которую развязали "Юнайтед фрут", госдепартамент, Джон Фостер Даллес - в общем-то это одно и то же, и их марионетка, которую звали Кастильо Армас - звали! (Кастильо Армас был убит в 1955 году одним из своих телохранителей.). Агрессия имела успех, ибо гватемальский народ еще не достиг тогда той степени зрелости, которой достиг сегодня кубинский народ, и в один прекрасный день я покинул, вернее - бежал из Гватемалы... Вот тогда я понял главное: для того чтобы стать революционным врачом, прежде всего нужна революция. Ничего не стоят изолированные, индивидуальные усилия, чистота идеалов, стремление пожертвовать жизнью во имя самого благородного из идеалов, борьба в одиночку в каком-нибудь захолустье Америки против враждебных правительств и социальных условий, препятствующих продвижению вперед. Для того чтобы сделать революцию, необходимо иметь то, что есть на Кубе: мобилизацию всего народа, который, пользуясь оружием и опытом единства, достигнутого в борьбе, познал бы значение оружия и значение народного единства.
Только ли революционный врач нуждается в народной поддержке? Вовсе нет. Любой борец за народное счастье может чего-то достигнуть, только если он участвует в борьбе всего народа, если он борется за единство действий всех сил, выступающих против империализма и всяческого гнета. Именно об этом Че писал в том же году одному своему корреспонденту в США: "Мой опыт в Гватемале Арбенса, который смело ополчился против колониализма, но стал жертвой агрессии североамериканских монополистов, привел меня к одному существенному выводу: чтобы быть революционером, в первую очередь необходимо наличие революции".
Боливийская революция застряла на половине пути, гватемальская революция потерпела поражение, но настоящая революция еще впереди, и встреча с нею близка...

"ГРАНМА"

Я познакомился с Фиделем Кастро в одну из прохладных мексиканских ночей, и, помню, наш первый разговор был о международной политике. В ту же ночь, спустя несколько часов, на рассвете я уже стал одним из участников будущей экспедиции.
Эрнесто Че Гевара

Аргентинский посол в Гватемале, не без труда получив от новых властей разрешение на выезд для Че, упросил мексиканского коллегу выдать своему подопечному визу, купил ему железнодорожный билет до Мехико и отвез его на пригородную станцию, где посадил на поезд.
Этот поезд полз столь же медленно, как "молочный конвой", на котором год назад он прибыл в Ла-Пас. Поезд с трудом продирался сквозь густые тропические заросли, иногда приближаясь к тихоокеанскому побережью, иногда удаляясь от него. На пустынных станциях маячили солдатские патрули, напоминая, что страна на военном положении.
О чем думал, видя эти патрули, Че? Возможно, о том, что еще раз американские империалисты, используя местных марионеток, одержали победу. Сколько раз уже случалось такое в этих банановых республиках, сколько народной крови пролито здесь тиранами.
И все же... Несмотря на, казалось бы, непрерывные неудачи, поражения, предательства и разочарования, проходит некоторое время, и тот самый народ, который всего лишь недавно истекал кровью, был пришиблен, растерзан, вновь бросается на своего извечного врага с тем, чтобы вновь через короткое время быть повергнутым в прах. В этом народе таится, по-видимому, неисчерпаемый революционный запал, который неизбежно, несмотря на тысячи поражений, приведет его к победе. Он сможет победить раньше, если будет иметь мудрых и смелых вождей. Арбенс шел правильным путем, но проявил слабость в годину испытаний, и поэтому его правительство пало с такой легкостью.
Мысли Че прервал робкий стук в дверь, и в купе вошел крошечный человечек, похожий скорее на мальчика, чем на мужчину, с небольшим чемоданом в руке. Вошедший представился:
- Хулио Роберто Касерес Валье, ваш покорный слуга.
Не прошло и получаса, как попутчик рассказал свою нехитрую историю. Начинающий журналист, член Гватемальской партии труда, он направлялся в Мексику, спасаясь от преследований.
- Зови меня Патохо, - сказал он Че. - На гватемальском наречии это означает Мальчик с пальчик.
Патохо, на несколько лет моложе Че, стал одним из его самых близких друзей, вторым после Альберто Гранадоса. Патохо был коммунистом, а значит, оптимистом и, несмотря на поражение, верил в конечное торжество своих идей.
В статье, написанной по поводу гибели Патохо в горах Гватемалы, куда он вернулся уже после победы кубинской революции, чтобы с оружием в руках сражаться за свободу своей родины, Че писал о нем как о стойком коммунисте, умном, чутком, любознательном, и отмечал, что гватемальские события научили его многому. "Революция, - писал Че, - очищает людей, улучшает их, подобно тому как опытный крестьянин исправляет недостатки растений и укрепляет их хорошие качества".
Патохо, как и Че, любил поэзию и писал стихи, и это тоже сближало их. В упомянутой выше статье Че рассказывает, что перед отъездом с Кубы Патохо оставил ему свои стихи. Че цитирует стихотворение, написанное Патохо своей подруге:
Возьми, это только сердце,
Держи его в ладони.
И когда настанет рассвет,
Открой ладонь, пусть солнце его согреет.
21 сентября 1954 года они вместе с Патохо приехали в Мехико, огромный, чужой для них город, где ни у того, ни у другого не было ни друзей, ни знакомых.
Че и Патохо сблизились с пуэрториканкскими эмигрантами. Здесь сыграл роль случай. Они искали, где бы поселиться, и им указали на квартиру пуэрториканца Хуана Хуарбэ, который и сдал им скромную комнатушку. Хуан Хуарбэ оказался видным деятелем Националистической партии, выступавшей за независимость Пуэрто-Рико, острова, оккупированного янки в 1898 году и превращенного ими в колонию. Пытаясь привлечь внимание общественности к бедственному положению пуэрториканцев, деятели Националистической партии открыли стрельбу на одной из сессий конгресса в Вашингтоне. Их партия была объявлена вне закона в Пуэрто-Рико и в Соединенных Штатах. Их лидер Альбису Кампос томился в одной из каторжных тюрем США, осужденный на длительное заключение.
Пуэрториканкские революционеры не могли не привлечь симпатий аргентинца. Хотя их была всего лишь горстка, они тем не менее не страшились бросить вызов самой могущественной империалистической державе в мире, объявить ей войну, готовые в любой момент принять мученическую смерть. Их горячая вера в правоту своего дела, их идеализм, мужество, искренность, фанатизм и полная безнадежность в то время добиться какого-либо успеха вызывали восхищение. Че проникся к ним симпатией и потому, что это были люди не звонких революционных фраз, а дела. По крайней мере они были не баранами, покорно бредущими на убой, а настоящими мужчинами, готовыми, если надо, с оружием в руках сражаться за свою свободу.
На квартире у Хуана Хуарбэ проживал еще один политический изгнанник - молодой перуанец Лючо (Луис) де ла Пуэнте, бредивший, революцией в Перу. Ярый противник господствовавшего тогда в его стране диктатора полковника Одриа, Лючо мечтал поднять на борьбу за социальное освобождение индейские массы. Со временем он станет сторонником кубинской революции, возглавит партизанский отряд в одном из горных районов Перу и 23 октября 1965 года погибнет в бою с "рейнджерами" - специальными частями по борьбе с партизанами, вымуштрованными американскими диверсантами.
Семья Хуарбэ хоть л оказалась гостеприимной, но жила впроголодь.
Правда, для молодых еда не проблема.
"Мы оба сидели на мели... - вспоминает то время Че. - У Патохо не было ни гроша, у меня же всего несколько песо. Я купил фотоаппарат, и мы контрабандой делали снимки в парках. Печатать карточки нам помогал один мексиканец, владелец маленькой фотолаборатории. Мы познакомились с Мехико, исходив его пешком вдоль и поперек, пытаясь всучить клиентам свои неважные фотографии. Сколько приходилось убеждать, уговаривать, что у сфотографированного нами ребенка очень симпатичный вид и что, право, за такую прелесть стоит заплатить песо. Этим ремеслом мы кормились несколько месяцев. Понемногу наши дела налаживались..."
Че написал статью "Я видел свержение Арбенса", но его попытки устроиться на работу журналистом не увенчались успехом.
Между тем из Гватемалы приехала Ильда. Они поженились. Теперь Че нужно было заботиться не только о себе, но и о жене. Пришлось искать работу. Че вновь стал торговать вразнос книгами местного издательства "Фондо де культура экономика", выпускавшего разнообразную литературу по социальным проблемам. Но продавцом книг Че был никудышным: он больше спорил о них с издателями, чем торговал ими.
Книги продолжают очаровывать его. Чтобы иметь возможность познакомиться с новинками, Че однажды нанялся ночным сторожем на книжную выставку, где по ночам "глотал" одну книгу за другой. Наконец ему удалось получить по конкурсу место в аллергическом отделении городской больницы. Некоторое время он читал лекции на медицинском факультете Национального университета, затем перешел на научную работу в Институт кардиологии. Он получил доступ в лабораторию французской больницы, где экспериментировал над кошками, которых покупал у одной старушки, платя песо за штуку.
Царившая тогда в Мексике политическая атмосфера не вызывала у Че особых надежд. Мексиканская революция десятых годов, свергнувшая реакционный режим диктатора Порфирио Диаса, давно отгремела. К власти пришла так называемая новая буржуазия, жадная до наживы. Она широко открыла двери страны для вторжения американского капитала, маскируя свою деятельность псевдореволюционной демагогией. Левые силы были расколоты, раздроблены. Коммунистическая партия, подвергавшаяся постоянным преследованиям, не обладала достаточной мощью, чтобы объединить все прогрессивные силы в мощное антиимпериалистическое революционное движение.
Че полюбил Мексику, ее тружеников, ее художников и поэтов, ее древнюю индейскую культуру, ее живописную, буйную природу, горный чистый и прозрачный воздух - лучшее лекарство от астмы, продолжавшей, как обычно, ему докучать.
15 февраля 1956 года Ильда родила дочь, нареченную в честь матери Ильдитой. "Когда родилась моя дочь в городе Мехико, - сказал Че в интервью с корреспондентом мексиканского журнала "Сьемпре", в сентябре 1959 года, - мы могли зарегистрировать ее как перуанку - по матери, или как аргентинку - по отцу. И то и другое было бы логично, ведь мы находились как бы проездом в Мексике. Тем не менее мы с женой решили зарегистрировать ее как мексиканку в знак признательности и уважения к народу, который приютил нас в горький час поражения и изгнания".
В Мексике Че встретился с Раулем Роа, кубинским писателем и публицистом, противником Батисты. После свержения Батисты он стал министром иностранных дел. Рауль Роа вспоминает о своей встрече с Геварой: "Я познакомился с Че однажды ночью, в доме его соотечественника Рикардо Рохо. Он только что прибыл из Гватемалы, где впервые принимал участие в революционном и антиимпериалистическом движении. Он еще остро переживал поражение.
Че казался и был молодым. Его образ запечатлелся в моей памяти: ясный ум, аскетическая бледность, астматическое дыхание, выпуклый лоб, густая шевелюра, решительные суждения, энергичный подбородок, спокойные движения, чуткий, проницательный взгляд, острая мысль, говорит спокойно, смеется звонко...
Он только что приступил к работе в аллергическом отделении Института кардиологии. Мы говорили об Аргентине, Гватемале и Кубе, рассматривали их проблемы сквозь призму Латинской Америки. Уже тогда Че возвышался над узким горизонтом креольских национализмов и рассуждал с позиций континентального революционера".
Этот аргентинский врач в отличие от многих эмигрантов, обеспокоенных судьбами лишь своей страны, думал не столько об Аргентине, сколько о Латинской Америке в целом, стараясь нащупать ее самое "слабое звено". Ясно и то, что во время встречи с Роа Че таким звеном, по-видимому, Кубу не считал, хотя и был в курсе политических событий в этой стране.
Для того чтобы Куба привлекла его внимание больше, чем любая другая латиноамериканская страна, понадобилась встреча с людьми действия, с теми, кто вместо бесплодных споров призывал к немедленному выступлению. Отправным пунктом явилось его знакомство сначала с Раулем Кастро, а потом и Фиделем.
В конце июня 1955 года в городскую больницу пришли на консультацию два кубинца. Они попали на прием к дежурному врачу - Эрнесто Геваре. В одном из них Че узнал Ньико Лопеса, своего друга по гватемальскому периоду. Оба обрадовались неожиданной встрече. Ньико рассказал Че, что его товарищи по нападению на казармы "Монкада" вышли по амнистии из тюрьмы и теперь съезжаются в Мехико. Они намерены подготовить вооруженную экспедицию на Кубу. Это походило на настоящее дело! Че проявил интерес, и Ньико предложил познакомить его с Раулем Кастро.
Встреча с Раулем произошла несколько дней спустя. Он рассказал об эпопее "Монкады", о зверской бойне, учинённой батистовской солдатней, о процессе над его братом Фиделем, о речи последнего на суде, ставшей впоследствии известной под названием "История меня оправдает", об их злоключениях в каторжной тюрьме на острове Пинос и, наконец, о твердой решимости продолжать борьбу против тирана Батисты.
Впечатление? Че скажет потом о Рауле: "Мне кажется, что этот не похож на других. По крайней мере, говорит лучше других, кроме того, он думает".
Рауль тоже остался доволен своим собеседником. Он сразу в нем увидел человека, который может оказаться полезным в проектируемой экспедиции. Че обладал "гватемальским опытом" и был к тому же врачом. Договорились, что Рауль познакомит его с Фиделем, приезд которого из Нью-Йорка в Мехико ожидался со дня на день.
Фидель в Соединенных Штатах собирал деньги среди кубинских эмигрантов на финансирование будущей экспедиции. Выступая в Нью-Йорке на одном из митингов против Батисты, Фидель заявил: "Могу сообщить вам со всей ответственностью, что в 1956 году мы обретем свободу или станем мучениками".
На что же надеялся молодой кубинский патриот? Во-первых, на свой собственный народ, ненавидевший Батисту, на его мужество и решимость, примеры которых он неоднократно давал на протяжении всей своей истории. Разве в прошлом столетии не сражались кубинцы почти полвека за свою независимость? Разве не свергли они в 1933 году ненавистного диктатора Мачадо? Да и теперь: Батиста зверствует - значит, боится народа.
Фидель также надеялся на поддержку своих последователей, участников созданного им "Движения 26 июля" (день нападения на казармы "Монкада"), и на сочувствующих. В основном это были студенты, молодые рабочие, служащие, ремесленники, учащиеся старших классов. Они не обладали политическим опытом, у них даже не было ясной программы, но зато было другое очень ценное качество: они беззаветно любили свою родину и ненавидели Батисту.
Для этих молодых людей Фидель был настоящим вождем. Как и его последователи, Фидель был молод. Он владел ораторским искусством, обладал великолепной внешностью, безрассудной смелостью, железной волей. Он блестяще знал прошлое Кубы и безошибочно ориентировался в лабиринтах современной кубинской политики. Он точно знал, против каких зол следует бороться, о чем с такой убедительностью и сказал на суде в своей речи "История меня оправдает".
Они встретились в доме у Марии-Антонии Гонсалес, на улице Эмпаран, 49. Мария-Антония - кубинка, замужем за мексиканцем, горячо сочувствовала молодым патриотам. Один из ее братьев, Исидоро, участник подпольной борьбы против Батисты, был подвергнут варварским пыткам в застенках тирана. Эмигрировав в Мексику, он вскоре умер. Мария-Антония предоставила свою скромную квартиру в распоряжение сторонников Фиделя, которые превратили ее в свой штаб. Они не только кормились у Марии-Антонии, но и жили у нее. Квартира была забита матрасами, раскладушками, всякого рода литературой и даже оружием. Для посещавших квартиру была выработана целая система условных знаков и паролей. О приходе конспираторов сигнализировал соседний лавочник, друг Марии-Антонии.
Случай захотел, чтобы Фидель Кастро прибыл в Мехико 9 июля 1955 года, в день, когда Аргентина празднует провозглашение независимости. Рауль сообщил ему о знакомстве с молодым аргентинским врачом, участником гватемальских событий, и посоветовал с ним встретиться.
О чем говорили Фидель и Че во время их первой встречи? Речь шла, по свидетельству Че, о международной политике. Фидель, разумеется, ознакомил Че со своими планами, со своей политической программой.
- Мы начнем боевые действия в Ориенте, - говорил Фидель своему новому другу. - Ориенте - самая боевая, революционная и патриотическая из всех кубинских провинций. Здесь у меня больше всего единомышленников и друзей. Здесь мы пытались взять штурмом казармы "Монкада". Именно здесь началась некогда борьба за независимость, продолжавшаяся тридцать лет, и ее жители больше всех пролили крови и принесли жертв, они более всех проявили героизм... В Ориенте до сих пор чувствуется атмосфера этой героической эпопеи. И на рассвете, когда поют петухи и, словно горн, будят солдат, когда над горами, покрытыми соснами, встает солнце, кажется, что снова встает день Яра или Байре (Яра и Байре города, в которых началась война за независимость.).
Фидель отмечал потом, что Че во время их встречи "имел более зрелые по сравнению со мной революционные идеи. В идеологическом, теоретическом плане он был более развитым. По сравнению со мной он был более передовым революционером".
О том, какое впечатление произвел Фидель на Че в эту первую встречу, Че рассказывал впоследствии:
- Я беседовал с Фиделем всю ночь. К утру я уже был зачислен врачом в отряд будущей экспедиции. Собственно говоря, после пережитого во время моих скитаний по Латинской Америке и гватемальского финала не требовалось много, чтобы толкнуть меня на участие в революции против любого тирана. К тому же Фидель произвел на меня впечатление исключительного человека. Он был способен решать самые сложные проблемы. Он питал глубокую веру, был убежден, что, направившись на Кубу, он достигнет ее. Что, достигнув ее, он начнет борьбу, что, начав борьбу, он добьется победы. Я заразился его оптимизмом. Нужно было делать дело, предпринимать конкретные меры, бороться. Настал час прекратить стенания и приступить к действиям.
Однако оптимизм Че был сдобрен вначале изрядной долей скептицизма. "Победа, - вспоминал Че после свержения Батисты, - казалась мне сомнительной, когда я только познакомился с командиром повстанцев, с которым меня с самого начала связывала романтика приключений. Тогда я считал, что не так уж плохо умереть на прибрежном пляже чужой страны за столь возвышенные идеалы".
О каких идеалах здесь идет речь? Ответ на этот вопрос мы можем найти в "Песне в честь Фиделя", написанной Че вскоре после его первой встречи с лидером "Движения 26 июля". Она опубликована после гибели автора. Это стихотворение знаменательно следующими двумя строфами, которые приводятся в подстрочном переводе:
Когда ты потребуешь во весь голос
Аграрной реформы, справедливости, хлеба и свободы,
Тогда рядом с тобой, провозглашая эти же требования,
Будем и мы.

В день, когда зверь будет зализывать свой раненый бок,
В который вопьется стрела национализации,
Тогда рядом с тобой, гордо подняв голову,
Будем и мы.
В первой строфе говорится о необходимости осуществления аграрной реформы, о чем до тех пор в документах "Движения 26 июля" не упоминалось. Во второй - речь идет о национализации собственности американских империалистов, о чем тоже, по крайней мере публично, не говорилось. Однако нет оснований сомневаться в том, что Фидель уже тогда разделял эти возвышенные идеалы.
Через некоторое время после встречи Че с Фиделем в Аргентине произошел военный переворот. Перон был свергнут и бежал за границу. Новые власти предложили эмигрантам - противникам Перона вернуться в Буэнос-Айрес. Рохо и другие аргентинцы, жившие в Мехико, стали собираться домой. Они уговаривали Че сделать то же самое. Че отказался. Он не верил в возможность коренных изменений в Аргентине в тогдашних условиях. Теперь все его мысли были заняты только одним - предстоящей экспедицией на Кубу.
Между тем эта экспедиция пока что существовала только в проекте. Чтобы ее воплотить в жизнь, было необходимо проделать гигантскую работу: достать деньги, много денег, собрать в Мексике будущих участников экспедиции, обеспечить питанием, проверить и законспирировать их. Организовать их в отряд. Подготовить отряд к партизанским действиям. Приобрести оружие, корабль. Обеспечить поддержку отряду на острове. И осуществить сотни других больших и малых дел. И все это приходилось делать в условиях строжайшей конспирации, скрываясь от батистовских ищеек, от агентов доминиканского тирана Трухильо, опасавшегося, как бы успешное восстание против Батисты на перекинулось и на его вотчину.
На первый взгляд вся эта затея с организацией экспедиции в чужой стране могла показаться авантюрой. Но только не для кубинца, не для обитателя Антильских островов или Центральной Америки. Еще в XIX столетии, в период борьбы за независимость, кубинские патриоты организовывали такого рода экспедиции, опираясь на Соединенные Штаты, Доминиканскую Республику, Гондурас, Мексику. В 40-х годах этого века было предпринято несколько вооруженных экспедиций из Гватемалы против тирана Трухильо. Противники диктатора Никарагуа Сомосы вторгались в эту страну из Коста-Рики. Противники венесуэльского тирана Гомеса организовывали против него повстанческие экспедиции на острове Тринидад. И во всех этих экспедициях участвовали латиноамериканцы из других республик, и не только искатели приключений, но и люди, боровшиеся за прогрессивные идеалы.
Подготовка Фиделем экспедиции в Мексике была вполне закономерным явлением, так сказать, в духе стародавних традиций, как и участие в ней аргентинца Гевары.
Судя по всему, Фидель рассчитывал, что одновременно с высадкой отряда неподалеку от Сантьяго его сторонники, возглавляемые Франком Паисом, молодым конспиратором, соратником Фиделя, поднимут восстание и захватят власть в городе. Это могло вызвать падение режима Батисты.
По-видимому, во время подготовки экспедиции в Мексике не предполагалось, что основной базой повстанцев станут горы Сьерра-Маэстры. Но возможность затяжной партизанской борьбы не исключалась, и именно к ней следовало подготовить будущих повстанцев.
Для этого нужно было найти специалиста, знатока партизанской войны, который взялся бы научить бойцов отряда искусству геррильи (Геррилья (испан.) партизанская война).
Нужно было обучить бойцов тактике партизанской войны, всем ее хитростям, подготовить их физически к партизанской жизни.
Мария-Антония познакомила Фиделя с другом своей семьи - мексиканцем Арсасио Ванегасом Арройо, хозяином небольшой типографии. В его типографии стали печатать денежные боны, манифесты и другие документы "Движения 26 июля". Арсасио к тому же оказался спортсменом-борцом. Узнав об этом, Фидель предложил ему взять на себя физическую подготовку будущих участников экспедиции "Гранма". Арсасио не возражал. Он стал совершать с кубинцами длительные походы по окрестным холмам, учить их дзю-до, нанял зал для занятий легкой атлетикой. "Кроме того, - вспоминает Арсасио, - ребята слушали лекции по географии, истории, о политическом положении и на другие темы. Иногда я сам оставался послушать эти лекции. Ребята также ходили в кино смотреть фильмы о войне".
Однако Арсасио, хоть и был полезным человеком, все же в главном помочь не мог, о партизанах он знал только то, что ему рассказывал дедушка о подвигах Панчо Вильи.
Нужного специалиста Фидель Кастро нашел в липе бывшего полковника испанской армии Альберто Байо. Полковник был даже для испанца весьма колоритной личностью. Он родился в 1892 году в испанской семье на Кубе и в детстве уехал вместе с родителями в Испанию. Со временем он закончил военное училище, воевал в Марокко, служил в Иностранном легионе, потом стал авиатором. Одновременно с военной дон Альберто занимался и литературной деятельностью: писал стихи и рассказы из солдатской жизни. Когда началась гражданская война, Байо встал на сторону народа и храбро сражался с франкистами. Он участвовал в десанте на остров Мальорку, захваченный франкистскими мятежниками, руководил подготовкой партизанских групп и отрядов. После падения республики Байо вначале эмигрировал на свою родину - Кубу, где открыл частную математическую школу. Вскоре, однако, он переехал в Мексику, где, приняв мексиканское гражданство, занимался предпринимательством - у него была мебельная фабрика. Служил инструктором в школе военной авиации и времена ми принимал участие в качестве "дипломированного специалиста" в попытках свергнуть того или иного диктатора в банановых республиках Центральной Америки. В 1955 году Байо выпустил в Мехико своеобразное учебное пособие под названием "150 вопросов партизану". Это сочинение было своего рода энциклопедией партизанской науки. По нему можно было научиться не только тому, как делать засады, взрывать мосты, приготавливать ручные бомбы и адские машины, но и тому, как устроить подкоп из мест заключения, как запустить мотор самолета и взлететь на нем, даже научиться... художественному свисту! Одним словом, постигнуть тайны партизанского искусства.
Само собой разумеется, что подобного рода специалист был настоящей находкой для будущих повстанцев. Фиделю Кастро не стоило большого труда убедить полковника, поэта, авиатора и знатока партизанских и диверсионных наук взять на себя почетную задачу соответствующе подготовить будущих освободителей их общей родины от тирании Батисты.
Правда, вначале для солидности Байо запросил за свои услуги 100 тысяч мексиканских песо (около 8 тысяч американских долларов), потом согласился преподать свои науки за половину этой суммы. Дело, однако, кончилось тем, что полковник Байо не только не взял ни гроша от своих юных друзей, но даже продал свою мебельную фабрику и вырученные деньги передал ученикам: он не сомневался, что они победят!
Вскоре дон Альберто, выдав себя за сальвадорского политического эмигранта, купил за 26 тысяч американских долларов у некоего Эрасмо Риверы, бывшего бойца партизанской армии Панчо Вильи, гасиенду "Санта-Росу", расположенную в гористой, поросшей диким кустарником местности в 35 километрах от столицы. Туда перебазировались участники отряда Фиделя, в их числе и Эрнесто Гевара.
Фидель назначил Че "ответственным за кадры" в "университете" полковника Байо, а по существу - комендантом этого своеобразного партизанского лагеря.
Началась усиленная подготовка будущих партизан. Байо, которого в целях конспирации стали именовать "профессором английского языка", был неутомим, настойчив, строг со своими подопечными. Он требовал от них строжайшей дисциплины, физической закалки, воздержания от алкоголя, чуть ли не монашеского образа жизни. С утра до вечера тренировал Байо своих учеников: учил их стрельбе, чтению карты, маскировке и тайным подходам, изготовлению взрывчатых смесей, метанию гранат, караульной службе, навьючивал их оружием, вещмешками, палатками, заставлял делать длительные, изнурительные переходы в любую погоду, в любое время суток.
Че воспринимал партизанскую науку со всей серьезностью и ответственностью. С первых же уроков полковника Байо у него исчезли, как он писал впоследствии, всякие сомнения в победе. Че являл собой пример дисциплины, лучше всех выполнял задания "профессора английского языка". Последний ставил отметки своим ученикам. Че всегда удостаивался высшего балла - 10 очков. "Мой самый способный ученик", - говорил о нем с уважением бывший полковник испанской республиканской армии.
Че не только сам учился, но и учил своих товарищей. Как врач отряда, он их учил лечить переломы, делать перевязки и инъекции. Причем предлагал себя товарищам в качестве "подопытного кролика". В ходе "практических" занятий он получил свыше ста уколов - по одному или больше от каждого из них.
Че выполнял в "Санта-Росе" и функции политического комиссара. Кубинец Карлос Бермудес так вспоминает о нем: "Занимаясь вместе с ним на ранчо "Санта-Роса", я узнал, какой это был человек - всегда самый усердный, всегда преисполненный самым высоким чувством ответственности, готовый помочь каждому из нас... Я познакомился с ним, когда он останавливал мне кровотечение после удаления зуба. В то время я еле-еле умел читать. А он мне говорит: "Я буду учить тебя читать и разбираться в прочитанном..." Однажды мы шли по улице, он вдруг зашел в книжный магазин и на те небольшие деньги, которые были у него, купил мне две книги - "Репортаж с петлей на шее" и "Молодую гвардию".
Другой товарищ по партизанской школе в "Санта-Росе", Дарио Лопес, отмечает в своих воспоминаниях, что "Че сам подбирал марксистскую литературу в библиотеку для политзанятий",
Фидель Кастро в "Санта-Росе" появлялся редко. Он был по горло занят подготовкой экспедиции: добывал деньги, оружие, посылал и принимал курьеров с Кубы, вел политические переговоры с различными оппозиционными по отношению к Батисте группировками, писал статьи, воззвания, инструкции.
Подготовка отряда шла полным ходом. Байо был доволен своими воспитанниками и обещал закончить учебу к середине 1956 года. На Кубе Батиста продолжал зверствовать. Полиция подвергала противников тирана изощренным пыткам, а трупы замученных выбрасывала на улицы или в море. Диктатор превратился в марионетку американских империалистов. Он порвал дипломатические отношения с Советским Союзом и другими социалистическими странами, закрыл Общество кубино-советской дружбы, загнал в глубокое подполье Народно-социалистическую партию - партию кубинских коммунистов, подчинил профсоюзы гангстерам на службе предпринимателей. В стране орудовали американские капиталисты, в армии - американские офицеры, в полиции - агенты ЦРУ. Страна была наводнена антикоммунистической, антисоветской пропагандой. Куба действительно превратилась в колонию янки. Следует ли удивляться, что тогдашний вице-президент США провозгласил Батисту за столь "доблестные" деяния надежным "защитником свободы и демократии", а посол США А. Гарнер не постеснялся охарактеризовать диктатора, известного казнокрада и взяточника, "самым честным человеком" из всех политических деятелей Кубы.
Но кубинский народ был далек от отчаяния. Кубинские трудящиеся, интеллигенция, студенты, школьники все активнее включались в борьбу против тирана и его американских покровителей. Подпольная печать разоблачала преступления Батисты. Все чаще проводились митинги, демонстрации, забастовки против режима. Диктатор был вынужден закрыть все высшие учебные заведения страны. Действуя подкупом, шантажом, угрозами, он пытался заручиться поддержкой оппозиционных буржуазных лидеров. Заигрывал с церковью. Затеял строительство монументальной фигуры Христа у входа в Гаванскую гавань. В своих выступлениях говорил о прогрессе, о благоденствии нации, о патриотизме, кощунственно ссылаясь на пример Хосе Марти, великого патриота, отдавшего жизнь в борьбе за независимость. Но ни жестокий террор, ни социальная демагогия, ни политические интриги, ни хвалебные гимны в его честь американских сенаторов, ни благословения кубинского кардинала Артеаги и других католических иерархов не могли приостановить ширящегося движения против бывшего сержанта, а теперь генерала и самозванного президента страны Фульхенсио Батисты.
Фидель знал все это и делал все возможное, чтобы поскорей завершить все приготовления к экспедиции.
Но и агенты Батисты и ЦРУ не дремали. 22 июня 1956 года чины мексиканской охранки арестовали на одной из улиц столицы Фиделя Кастро, затем ворвались на квартиру Марии-Антонии, оставили там засаду, задерживая всех входящих. Был устроен полицейский налет и на ранчо "Санта-Роса", где полиции удалось захватить Че и некоторых его товарищей. Печать крикливыми заголовками сообщила об аресте кубинских заговорщиков. Разумеется, всплыло и имя полковника - Байо ( После победы кубинской революции Байо вернулся на Кубу, где умер в 1965 году.) - "профессора" партизанских наук.
Кубинские газеты, раболепствуя перед тираном, писали в связи с этим, что мексиканская полиция якобы имеет доказательства, что Фидель Кастро не только член коммунистической партии, но и тайный руководитель Мексикано-советского института культуры.
Как потом выяснилось, в ряды конспираторов проник батистовский шпион Венерио. Аресты были делом его грязных рук.
26 июня в мексиканской газете "Эксельсиор" был опубликован список арестованных - среди них фигурировало и имя Эрнесто Гевары Серны. Газета характеризовала его как опасного "международного коммунистического агитатора", подвизавшегося ранее в Гватемале чуть ли не в роли "агента Москвы" при президенте Арбенсе.
"После ареста нас повезли в тюрьму "Мигель Шульц" - место заключения эмигрантов. Там я увидела Че, - вспоминает Мария-Антония. - В дешевом прозрачном нейлоновом плаще и старой шляпе он смахивал на огородное пугало. И я, желая рассмешить его, сказала ему, какое он производит впечатление... Когда нас вывели из тюрьмы на допрос, ему единственному надели наручники. Я возмутилась и заявила представителю прокуратуры, что Гевара не преступник, чтобы надевать ему наручники и что в Мексике даже преступникам их не надевают. В тюрьму он возвращался уже без наручников".
Итак, казалось, что Фидель Кастро еще раз потерпел поражение в своем стремлении свергнуть тирана Батисту, Маловеры и недоброжелатели потирали руки от удовольствия: как же, разве этот провал не доказал лишний раз бесплодность и несерьезность такого рода заговоров - мальчишеской игры в революцию. Тем более что незадолго до ареста Фиделя и его друзей, 29 апреля, на Кубе группа юношей попыталась, следуя примеру героев "Монкады", захватить казарму "Гойкурия" в городе Матансас, и все участники этой операции погибли от рук палачей Батисты.
Но Фидель мыслил другими категориями по сравнению с его критиками. Неудачи он воспринимал как неизбежные издержки революционной борьбы. Поражения еще более его ожесточали, еще более укрепляли его веру в конечную победу дела, которому он посвятил свою жизнь. Его одержимость, его оптимизм передавались его последователям. "Мы никогда не теряли своей веры в Фиделя Кастро", - писал Че, вспоминая свое заключение в мексиканской тюрьме.
Арест кубинских революционеров вызвал возмущение прогрессивной мексиканской общественности. За них стали ходатайствовать бывший президент Ласаро Карденас, его бывший морской министр Эриберто Хара, рабочий лидер Ломбарде Толедано, знаменитые художники Давид Альфаро Сикейрос и Диего Ривера, известные писатели, ученые, университетские деятели. Батиста был к тому же слишком одиозной фигурой даже для мексиканских властей. Решив, что аресты и газетные разоблачения похоронили планы Фиделя Кастро, мексиканские власти проявили свой "гуманизм" и после месячного заключения выпустили на свободу всех задержанных, за исключением двух: Эрнесто Гевары и кубинца Каликсто Гарсии. Их обвиняли в том, что они нелегально проникли в Мексику.
По выходе из тюрьмы Фидель с прежней энергией стал готовить свой отряд к переброске на Кубу. Он вновь собирал деньги, покупал оружие, организовывал конспиративные квартиры, устанавливал явки и пароли. Бойцы, разбитые на мелкие группы, проводили военные занятия в отдаленных и глухих местах страны. У шведа Вернера Грина, известного этнографа, была куплена за 12 тысяч долларов яхта "Гранма", на которой предполагалось осуществить переброску отряда на Кубу. "Гранма" была рассчитана на 8, максимум на 12 человек, а должна была уместить более 80 бойцов. Но это не смущало Фиделя, к тому же другого выхода не было.
Фидель использовал все свои связи для того, чтобы добиться скорейшего освобождения Че и Гарсии. Че уговаривал Фиделя не терять на него времени и средств, опасаясь, как бы это не задержало отплытие "Гранмы". Фидель решительно ему сказал: "Я тебя не брошу!"
В тюрьме у Че во время сна украли одежду. "Тогда, - вспоминает Ильда Гадеа, - мы решили купить ему в складчину новую, но боялись, что он не примет подарка. К нашему удивлению, он даже захотел сам выбрать костюм. Он выбрал костюм темно-коричневого цвета, но тут же, не прошло и получаса, подарил его Каликсто Гарсии, своему товарищу по тюремному заключению".
Мексиканская полиция арестовала и Ильду Гадеа. Но все кончилось относительно благополучно. Некоторое время спустя Ильда и Че обрели свободу. Че просидел за решеткой 57 дней. Теперь он вновь на своем посту, рядом с Фиделем и Раулем.
Полицейские ищейки продолжали следить за кубинцами. Время от времени полиция врывалась в конспиративные квартиры. Газеты писали, что Фидель не угомонился и вновь готовит своих людей к отплытию на Кубу.
Следовало спешить с приготовлениями, иначе все предприятие могло действительно сорваться. Но еще столько недоделок, неувязок, не хватает оружия, боеприпасов, нет денег. На помощь приходит Франк Паис. Он привозит из Сантьяго 8 тысяч долларов, докладывает, что его люди готовы поднять в городе восстание.
В начале ноября полиция вновь нагрянула на несколько конспиративных квартир. Фидель узнал, что человек, на имя которого куплена "Гранма" и на хранении у которого находится радиопередатчик, - его собственный телохранитель, некий Рафаель дель Пино, согласился за 15 тысяч долларов выдать все группу кубинскому посольству в Мехико. Теперь действительно промедление смерти подобно. Фидель отдает приказ: провокатора изолировать и всем бойцам со снаряжением и оружием немедленно сосредоточиться в Туспане, небольшом рыбацком порту в Мексиканском заливе, где у причала стоит на якоре "Гранма".
Под большим секретом Фидель приказывает припрятать в Мексике в надежном месте несколько ружей. В ответ на недоуменные вопросы своих товарищей Фидель объяснял:
- Если нас вновь постигнет неудача, я вернусь в Мексику, снова соберу надежных людей и снова вернусь на Кубу - на самолете. Мы спустимся на парашютах в горы. И так буду делать до тех пор, пока меня не убьют или мы не освободим нашу родину от тиранов и эксплуататоров.
Фидель отдает последнее распоряжение: направить в Сантьяго Франку Паису условленную телеграмму со словами: "Книга распродана". Теперь Паис сможет в назначенный срок поднять восстание в столице Ориенте.

Предыдущая страница 3 Следующая страница


Эрнесто Че Гевара 4

Че с саквояжем, в котором медицинские принадлежности - он ведь, кроме всего прочего, еще и врач отряда! - забегает домой, к Ильде, целует спящую дочь, наспех пишет прощальное письмо родителям. Оно, как и все его письма к родным, проникнуто мрачным юмором. Смысл письма следующий: дело, на которое иду, стоит того, чтобы за него погибнуть, хотя похоже, что это все равно что стучать лбом об стенку. "Не забудь твой ингалятор, не потеряй его", - говорит ему Ильда... Но Че забывает именно ингалятор! Чего только не случается с необстрелянными партизанами...
2 часа утра 25 ноября 1956 года. В Туспане идет посадка отряда на "Гранму". На пристани стоит шум, смех, беспорядок. Местная полиция, получившая "мордиду" - "кусок", или попросту взятку, блистает своим отсутствием. Проходит некоторое время, и 82 человека с ружьями, амуницией и прочим боевым хозяйством погружаются на игрушечную яхту, которая сейчас похожа на консервную банку, плотно набитую сардинами. Идет дождь, на море шторм, но отступления быть не может. Только вперед!
Че, Каликсто Гарсия и еще трое будущих повстанцев прибыли к месту посадки на "Гранму" последними.
В Туспан можно было добраться только на автомобиле. Сойдя на одной из железнодорожных станций, Че и его друзья стали ловить попутный транспорт. "Найти машину оказалось очень трудно, - вспоминает Каликсто. - Мы долго ждали на улице. Наконец остановили одну свободную машину и попросили водителя довезти нас до порта. Тот запросил сто восемьдесят песо. Мы согласились, но на полпути водитель, очевидно, струсил и отказался ехать дальше. Наше положение было тяжелым: и так уже было потеряно много времени, а тут еще непредвиденное осложнение...
Тогда Че сказал мне: "Наблюдай за дорогой, а шофера я беру на себя". С трудом уговорил он его довезти нас до Роса-Рика, что составляло немногим более половины пути, а оттуда, пересев на другую машину, мы поехали дальше к месту назначения. Наконец впереди показался маленький городок Туспан. При въезде нас встретил Хуан Мануэль Маркес и повел к реке, где у берега стояла яхта "Гранма".
Опоздавшие спешат на палубу "Гранмы".
Фидель приказывает:
- Отдать концы и запустить мотор!
Перегруженная донельзя "Гранма" с потухшими огнями с трудом отчаливает от берега и ложится курсом на Кубу.
Бойцы поют кубинский гимн и гимн "Движения 26 июля".
Фидель сдержал свое слово: в 1956 году им предстоит стать героями или мучениками...

СЬЕРРА-МАЭСТРА

БОИ В ГОРАХ

Вперед, заре навстречу, Товарищи в борьбе! Штыками и картечью Проложим путь себе!
"Молодая гвардия"

"Гранму" в море встретил шторм. "Судно, - пишет Че в воспоминаниях, - стало представлять собой трагикомическое зрелище: люди сидели с печальными лицами, обхватив руками животы, одни - уткнувшись головой в ведро, другие - распластавшись в самых неестественных позах. Из 82 человек только два или три матроса да четыре или пять пассажиров не страдали от морской болезни".
Неожиданно яхту стало заполнять водой. Насос для откачки испортился, заглох двигатель. Попробовали вычерпывать воду ведрами. Чтобы избавиться от лишнего груза, за борт побросали консервы. Тогда обнаружили, что причина "наводнения" - открытый кран в уборной. С трудом вновь пустили в ход двигатель.
Каликсто Гарсия вспоминал об этом плавании: "Нужно иметь богатое воображение, чтобы представить себе, как могли на такой маленькой посудине разместиться 82 человека с оружием и снаряжением. Яхта была набита до отказа. Люди сидели буквально друг на друге. Продуктов взяли в обрез. В первые дни каждому выдавалось полбанки сгущенного молока, но вскоре оно кончилось. На четвертый день каждый получил по кусочку сыра и колбасы, а на пятый остались лишь одни гнилые апельсины". А ведь им предстояло еще плыть долгих три дня...
На "Гранме" Че страдал от острого приступа астмы, но, как вспоминает Роберто Роке Нуньес, он крепился и находил в себе силы шутить и подбадривать других...
Из-за этого Роберто, опытного, к слову сказать, моряка, назначенного Фиделем штурманом судна (капитаном был Ладислао Ондино Пино), было потеряно несколько драгоценных часов. Стараясь определить местонахождение яхты, Роберто залез на крышу капитанской рубки, и набежавшая волна смыла его в море. Злополучного моряка с трудом обнаружили в воде и подняли на борт.
Сверхперегруженная яхта медленно шла по направлению к острову, часто сбиваясь с курса. Фидель рассчитывал высадиться в селении Никаро вблизи Сантьяго 30 ноября. Отсюда Фидель рассчитывал направиться в Сантьяго, где Франк Паис и его единомышленники именно в этот день готовились поднять восстание. Но 30 ноября "Гранма" находилась в двух днях хода от берегов Кубы.
В 5.40 утра в Сантьяго сторонники мужественного Франка Паиса вышли на улицы города и захватили правительственные учреждения. Но удержать власть в своих руках не смогли. В тот же день самолеты Батисты "засекли" у берегов Кубы "Гранму".
Только 2 декабря днем "Гранма" наконец подошла к кубинскому берегу.
"Был отдан приказ быть готовыми к бою, - вспоминает один из участников экспедиции. - Нет слов описать, что мы испытывали тогда, особенно те из нас, кто давно покинул родину. При полном молчании яхта тихо скользила с приглушенным мотором. Все смотрели вперед, стараясь разглядеть берег. Стало слышно, как киль и дно судна зашуршали по песку. Мы были в Лас Колорадас - в зоне мыса Крус, муниципальный округ Никаро, в провинции Ориенте".
Не доходя до берега, "Гранма" села на мель. На борту яхты имелась шлюпка. Ее спустили было на воду, но она тут же затонула. Бойцам пришлось добираться до берега вброд, вода покрывала им плечи. С собой удалось взять только оружие и немного еды. К месту высадки сразу же устремились батистовские катера и самолеты, они откры ли по бойцам Фиделя Кастро яростный огонь. "Это была не высадка, а кораблекрушение", - вспоминал впоследствии Рауль Кастро,
Революционерам пришлось долго пробираться по заболоченному, илистому побережью. Ванда Василевская, посетившая это место в 1961 году, так описала его в Книге "Архипелаг свободы": "Болото и мангровые заросли. Рыжая вязкая топь, над которой поднимаются причудливые переплетения голых корней и мангровых веток, покрытых мясистыми глянцевыми листьями. Это не ольховые заросли, которые нетрудно раздвинуть, и не заросли ивняка, легко сгибающиеся под рукой, - это частая твердая решетка, а вернее, сотни решеток. Своим основанием они уходят далеко в ил. Местами грунт кажется более твердым, местами мангровые ветки переплетаются над водой, разливающейся маленькими озерцами, но и здесь на дне - рыжий ил".
Преодолеть эту преграду, подобную проволочным заграждениям, голодным, испытывавшим жажду, обессиленным бойцам стоило нечеловеческих усилий. Писательница замечает, что, может быть, если бы ей не пришлось пережить войну и видеть потонувших в осенней грязи дорог отступления сорок первого года, она не испытала бы там, в зарослях далекой Кубы, такого волнения. Теперь она знала, чувствовала, понимала, как шли, что переживали и как умирали бойцы с "Гранмы".
Казалось, история повторялась. Шестьдесят лет назад где-то неподалеку от этих мест воевали легендарные мамбисы - кубинские патриоты. Их возглавлял другой отважный борец за независимость Кубы - генерал Антонио Масео. Петр Стрельцов, русский доброволец, сражавшийся в рядах повстанцев, оставил воспоминания. Они были напечатаны в "Вестнике Европы". Он писал о своих соратниках: "Они калечили босые ноги о камни, тяжелые, неуклюжие ящики натирали им спины до ран. У них начинались приступы желтой лихорадки: они падали на голые камни и глухо стонали, а здоровые... двигались все вперед и вперед, буквально неся на плечах успех освобождения своей родины. Многие во все время перехода, то есть в течение 4-5 дней, почти ничего не ели... Но, несмотря на это, я не слышал ни одной жалобы, ни одного упрека: так велик подъем патриотизма у инсургентов".
Теперь внукам и правнукам этих героев предстояло пройти тот же скорбный путь жертв и лишений, прежде чем вырвать победу у новых поработителей их родины...
Двое суток бойцы Фиделя Кастро, вверяясь случайным проводникам, старались уйти от искавших их вражеских самолетов.
"Всю ночь на 5 декабря, - рассказывает Че, - мы шли по плантации сахарного тростника. Голод и жажду утоляли тростником, бросая остатки себе под ноги. Это было недопустимой оплошностью, так как батистовские солдаты легко могли выследить нас.
Но, как выяснилось значительно позже, нас выдали не огрызки тростника, а проводник. Как раз накануне описываемых событий мы отпустили его, и он навел батистовцев на след нашего отряда. Такую ошибку мы допускали не раз, пока не поняли, что нужно быть осторожными и крайне бдительными.
К утру мы совсем выбились из сил, решили сделать кратковременный привал на территории сентраля (Сентраль- сахарный завод вместе с плантацией), в местности, которая называется Алегрия-де-Пио (Святая радость). Едва успели расположиться, как многие тут же уснули.
Около полудня над нами появились самолеты. Измученные тяжелым переходом, мы не сразу обратили на них внимание.
Мне, как врачу отряда, пришлось перевязывать товарищей. Ноги у них были стерты и покрыты язвами. Очень хорошо помню, что последнюю перевязку в тот тяжелый день я делал Умберто Ламоте.
Прислонившись к стволу дерева, мы с товарищем Монтанэ говорили о наших детях и поглощали свой скудный рацион - кусочек колбасы с двумя галетами, как вдруг раздался выстрел. Прошла какая-то секунда, и свинцовый дождь обрушился на группу из 82 человек. У меня была не самая лучшая винтовка. Я умышленно попросил оружие похуже. На протяжении всего морского пути меня мучил жестокий приступ астмы, и я не хотел, чтобы хорошее оружие пропадало в моих руках.
Мы были почти безоружны перед яростно атакующим противником: от нашего военного снаряжения после высадки с "Гранмы" и перехода по болотам уцелели лишь винтовки и немного патронов, да и те в большинстве оказались подмоченными... Помню, ко мне подбежал Хуан Альмейда. "Что делать?" - спросил он. Мы решили как можно скорее пробираться к зарослям тростника, ибо понимали - там наше спасение!..
В этот момент я заметил, что один боец бросает на бегу патроны. Я схватил было его за руку, пытаясь остановить, он вырвался, крикнув: "Конец нам!" Лицо его перекосилось от страха.
Возможно, впервые передо мной тогда возникла дилемма: кто же я - врач или солдат? Передо мной лежали набитый лекарствами рюкзак и ящик с патронами. Взять и то и другое не хватало сил. Я схватил ящик с патронами и перебежал открытое место, отделявшее меня от тростникового поля...
Между тем стрельба усилилась. Прогремела очередь. Что-то сильно толкнуло меня в грудь, и я упал. Один раз, повинуясь какому-то смутному инстинкту раненого, я выстрелил в сторону гор. И в этот момент, когда все казалось потерянным, я вдруг вспомнил старый рассказ Джека Лондона. Его героя, который, понимая, что все равно должен замерзнуть, готовился принять смерть с достоинством.
Рядом лежал Арбентоса. Он был весь в крови, но продолжал стрелять. Не в силах подняться, я окликнул Фаустино. Тот, не переставая стрелять, обернулся, дружески кивнул мне и крикнул: "Ничего, брат, держись!"
Превозмогая страшную боль, я поднял свою винтовку и начал стрелять в сторону врагов. Твердо решил, что уж если приходится погибать, то постараюсь отдать свою жизнь как можно дороже.
Кто-то из бойцов закричал, что надо сдаваться, но тут же раздался громкий голос Камило Съенфуэгоса: "Трус! Бойцы Фиделя не сдаются!"...
Вдруг появился Альмейда. Он обхватил меня и потащил в глубь тростника, где лежали другие раненые, которых перевязывал Фаустино.
В этот момент вражеские самолеты пронеслись прямо над нашей головой.
Ужасающий грохот, треск автоматных очередей, крики и стоны раненых - все слилось в сплошной гул.
Наконец самолеты улетели, и стрельба стала утихать. Мы снова собрались вместе, но теперь нас оставалось всего пятеро - Рамиро Вальдес, Чао, Бенитес, Альмейда и я. Нам удалось благополучно пересечь плантацию и скрыться в лесу. И тут со стороны зарослей тростника послышался сильный треск. Я обернулся: те место, где мы только что вели бой, было объято густыми клубами дыма.
Мне никогда не забыть Алегрия-де-Пио: там 5 декабря 1956 года наш отряд получил боевое крещение, дав бой превосходящим силам батистовцев".
В этом бою почти половина бойцов погибла, около 20 человек попало в плен. Многие из них были подвергнуты пыткам и расстреляны. Но когда на следующий день оставшиеся в живых собрались в крестьянской хижине на подступах к Сьерра-Маэстре, Фидель сказал;
"Враг нанес нам поражение, но не сумел нас уничтожить. Мы будем сражаться и выиграем эту войну".
Горечь поражения при Алегрия-де-Пио несколько смягчалась дружелюбием гуахиро (Г у а х и р о - крестьянин Кубы). "Все мы почувствовали симпатию и сердечное расположение к нам крестьян, - писал Че. - Они радушно нас принимали и, помогая пройти вереницу испытаний, надежно укрывали в своих домах... Но чья вера в народ была поистине безгранична, так это вера Фиделя. Он продемонстрировал в то время необыкновенный талант организатора и вождя. Где-нибудь в лесу, долгими ночами (с заходом солнца начиналось наше бездействие) строили мы дерзкие планы. Мечтали о сражениях, крупных операциях, о победе. Это были счастливые часы. Вместе со всеми я наслаждался впервые в моей жизни сигарами, которые научился курить, чтобы отгонять назойливых комаров. С тех пор въелся в меня аромат кубинского табака. И кружилась голова, то ли от крепкой "гаваны", то ли от дерзости наших планов - один отчаяннее другого".
Однако не все уцелевшие от первого сражения повстанцы разделяли, подобно Че, оптимизм Фиделя. Тяжелые потери угнетали, длительные переходы изматывали, бойцам недоставало дисциплины, в бою - решительности.
Как оценивал создавшееся положение Че? В 1963 году он писал о первых днях после высадки с "Гранмы":
"Действительность опровергла наши планы: не было всех необходимых субъективных условий для успешного осуществления предпринятой попытки, не были соблюдены все правила революционной войны, которые мы потом усвоили ценой собственной крови и крови наших братьев по борьбе в течение двух лет тяжелой борьбы. Мы потер пели поражение, и тогда началась самая важная часть истории нашего движения. Тогда стала явной его подлинная сила, его подлинная историческая заслуга. Мы поняли, что совершали тактические ошибки и что движению недоставало некоторых важных субъективных элементов; народ сознавал необходимость перемен, но ему не хватало веры в возможность их осуществления. Задача заключалась в том, чтобы убедить его в этом".
Но прежде чем убедить народ в этом, нужно было убедить самих себя. А для этого следовало атаковать врага и выиграть хоть небольшой, но все-таки серьезный бой. Ведь ничто так не бодрит людей, не внушает им веру в себя, как победа. И повстанцы одержали победу 16 января, атаковав и захватив военный пост на реке Ла-Плата. В этой операции участвовал Че. Результаты боя: у противника - двое убитых, пять раненых, трое взято в плен; у повстанцев - ни одной потери. Кроме того, победители захватили винтовки, пулемет "томпсон", около тысячи патронов, амуницию, продукты. Фидель приказал оказать врачебную помощь раненым солдатам. Их и пленных оставили на свободе.
И все же положение повстанцев лишь в малой степени изменилось к лучшему. Че отмечал в дневнике, что крестьяне, хотя и относились благожелательно к людям Фиделя, "еще не созрели к участию в борьбе и связь с нашими единомышленниками в городе тоже отсутствовала". Батистовские войска, авиация, полиция продолжали упорно преследовать повстанцев.
В этих условиях Фидель принял решение уйти в горы Сьерра-Маэстры, укрепиться там и оттуда начать партизанскую борьбу с войсками Батисты.
* *
*
Что же такое Сьерра-Маэстра? За двадцать лет до высадки с "Гранмы" известный кубинский писатель-коммунист Пабло де ла Торрьенте Брау ( Пабло де ла Торрьенте Брау сражался добровольцем в рядах интербригад в Испании, погиб в одном из сражений с франкистскими войсками.), писал, что если кто либо пожелает познать другую страну, не покидая Кубы, то пусть посетит Сьерра-Маэстру. Там он найдет не только другую природу, другие обычаи, но и человека, воспринимающего жизнь по-иному, человека свободолюбивого, мужественного и благородного, у которого свои счеты с полицейскими и властями.
Именно здесь еще в XIX веке, во время войны за независимость находили приют и поддержку кубинские патриоты. "Горе тому, кто поднимает меч на эти вершины,- предупреждал Пабло де ла Торрьенте Брау. - Повстанец с винтовкой, укрывшись за несокрушимым утесом, может сражаться здесь против десятерых. Пулеметчик, засевший в ущелье, сдержит натиск тысячи солдат. Пусть не рассчитывают на самолеты те, кто пойдет войной на эти вершины! Пещеры укроют повстанцев. Горе тому, кто задумал уничтожить горцев! Как деревья, приросшие к скалам, они держатся за родную землю. Горе поднявшему меч на жителей гор! Они совершили то, что еще никому не удавалось. Воспитанные своей землей, всей историей своей нищей жизни, они покрыли себя неувядаемой славой, проявляя чудеса храбрости. Пусть знают все: как вековые сосны, неколебимо стоят горцы. Лучше умереть в борьбе среди родных скал, чем погибнуть от нищеты и голода, как гибнут кубинские деревья, пересаженные в чужие для них чопорные английские парки".
Фидель Кастро, хотя и родился в провинции Ориенте, никогда в горах Сьерра-Маэстры не был и знал о них только понаслышке, впрочем, как и все участники экспедиции на "Гранме". Еще меньше о Сьерра-Маэстре знал Че.
В эти незнакомые для них, но казавшиеся неприступными и спасительными горы направились уцелевшие после разгрома у Алегрия-де-Пио повстанцы. И они не ошиблись. Сьерра-Маэстра стала непобедимой для батистовской армии крепостью, первой Свободной территорией Кубы и Америки.
Не успели повстанцы освоиться в горах, как 22 января 1957 года при Адском ручье (Арройо-де-Инфьерно) они уже нанесли поражение отряду каскитос (Каскитос - солдаты Батисты), которым командовал один из самых кровожадных батистовских карателей - Санчес Москера.
О своем участии в этом бою Че пишет: "Вдруг я заметил, что в ближайшей ко мне хижине находится еще один вражеский солдат, который старается укрыться от нашего огня. Я выстрелил и промахнулся. Второй выстрел попал ему прямо в грудь, и он рухнул, выпустив винтов ку, воткнувшуюся штыком в землю. Прикрываемый гуахиро Креспо, я добрался до убитого, взял его винтовку, патроны и кое-какое снаряжение".
Под натиском повстанцев Санчес Москера был вынужден поспешно ретироваться, оставив на поле боя пять убитых каскитос, повстанцы же потерь не понесли.
28 января Че пишет письмо Ильде, которое доверенный человек опустил в почтовый ящик в Сантьяго. Это первое нам известное письменное свидетельство того, как оценивал Че происшедшее за два месяца после высадки с "Гранмы". Че писал:
"Дорогая старуха!
Пишу тебе эти пылающие мартианские (Мартианские - от Хосе Марти, поэта и борца за независимость Кубы (1850-1898)) строки из кубинской манигуа (Манигуа - заросли дикого колючего кустарника.). Я жив и жажду крови. Похоже на то, что я действительно солдат (по крайней мере, я грязный и оборванный), ибо пишу на походной тарелке, с ружьем на плече и новым приобретением в губах - сигарой. Дело оказалось не легким. Ты уже знаешь, что после семи дней плавания на "Гранме", где нельзя было даже дыхнуть, мы по вине штурмана оказались в вонючих зарослях, и продолжались наши несчастья до тех пор, пока на нас не напали в уже знаменитой Алегрия-де-Пио и не развеяли в разные стороны, подобно голубям. Там меня ранило в шею, и остался я жив только благодаря моему кошачьему счастью, ибо пулеметная пуля попала в ящик с патронами, который я таскал на груди, и оттуда рикошетом - в шею. Я бродил несколько дней по горам, считая себя опасно раненным, кроме раны в шее, у меня еще сильно болела грудь. Из тебе знакомых ребят погиб только Джимми Хиртцель, он сдался в плен, и его убили. Я же вместе со знакомыми тебе Альмейдой и Рамирито провел семь дней страшной голодухи и жажды, пока мы не вышли из окружения и при помощи крестьян не присоединились к Фиделю (говорят, хотя это еще не подтверждено, что погиб и бедный Ньико). Нам пришлось немало потрудиться, чтобы вновь организоваться в отряд, вооружиться. После чего мы напали на армейский пост, несколько солдат мы убили и ранили, других взяли в плен. Убитые остались на месте боя. Некоторое время спустя мы захватили еще трех солдат и разоружили их. Если к этому добавить, что у нас не было потерь и что в горах мы как у себя дома, то тебе будет ясно, насколько деморализованы солдаты, им никогда не удастся нас окружить. Естественно, борьба еще не выиграна, еще предстоит немало сражений, но стрелка весов уже клонится в нашу сторону, и этот перевес будет с каждым днем увеличиваться.
Теперь, говоря о вас, хотел бы знать, находишься ли ты все в том же доме, куда я тебе пишу, и как вы там живете, в особенности "самый нежный лепесток любви"? Обними ее и поцелуй с такой силой, насколько позволяют ее косточки. Я так спешил, что оставил в доме у Панчо твои и дочки фотографии. Пришли мне их. Можешь писать мне на адрес дяди и на имя Патохо. Письма могут немного задержаться, но, я думаю, дойдут".
Повстанцы продолжали блуждать по Сьерра-Маэстре, преследуемые вражеской авиацией и солдатами Батисты. Голодные, страдающие от жажды, в изорванных башмаках и одежде, грязные, они избегали населенных пунктов, опасаясь предательства. Но предатель был среди них. Им оказался крестьянин Эутимио Герра, примкнувший к отряду вскоре после его высадки. Эутимио знал каждую горную тропинку, снабжал повстанцев пищей. Но однажды он попался в лапы батистовцев. Ему обещали большую награду, если он убьет Фиделя Кастро. Темный, забитый крестьянин, соблазненный посулами карателей, выжидал удобного момента, чтобы выполнить порученное ему преступление, и только случай помог разоблачить его. Герра признался в своем предательстве и попросил перед смертью, чтобы повстанцы после победы помогли его детям получить образование. Ему это обещали, и впоследствии обещание было выполнено.
В эти первые месяцы в горах физическое состояние Че было плачевным. Период акклиматизации оказался для него тяжелым. В феврале его свалил с ног приступ малярии, а затем новый приступ астмы, который нельзя было приостановить из-за отсутствия лекарств. Во время одного из переходов повстанцы были застигнуты карателями, открывшими по ним огонь. Повстанцы отступили, ища укрытия, но Че не мог двигаться. Крестьянин Креспо, взвалив его на спину, вынес из-под огня.
Повстанцы устроили Че в доме одного фермера - противника Батисты и оставили бойца охранять его. Фермер раздобыл немного адреналина, это помогло Че встать на ноги и отправиться на соединение с товарищами. Но он был настолько слаб, что расстояние, которое здоровый человек мог бы пройти за несколько часов, он преодолел Только за десять дней. "Это были, - пишет Че, - самые горькие для меня дни на Сьерра-Маэстре. Я с трудом передвигался, опираясь на стволы деревьев и на приклад ружья, сопровождаемый трусливым бойцом, который дрожал всякий раз, когда слышал стрельбу, впадал в истерику, когда астма вызывала у меня кашель, который мог привлечь к нам внимание карателей".
В апреле 1957 года, тоже во время приступа астмы, Че столкнулся с солдатами, которыми командовал уже знаковый читателю Санчес Москера. Отстреливаясь, Че с трудом добрался до укрытия. "Астма, - вспоминает он, - сперва сжалилась надо мной и позволила пробежать несколько метров, но потом отомстила: сердце мое стучало так, что, казалось, выскочит из груди. Вдруг я услышал хруст веток, но уже не смог побежать, хотя хотел это сделать. На этот раз это был один из наших новых бойцов - он сбился с пути. Увидя меня, он сказал: "Не бойтесь, командир, я умру вместе с вами!" Мне вовсе не хотелось умирать, а хотелось послать его к чертовой бабушке. Мне кажется, что это я и сделал. В этот день мне казалось, что я трус".
Только когда астма окончательно одолевала, Че, боясь стать обузой для своих товарищей, оставался отлеживаться в какой-нибудь крестьянской хижине. В таких случаях руки его стискивали уже не ружье, а книгу или блокнот, в котором он отмечал важнейшие события дня. На одной из сохранившихся от того периода фотографий мы видим его лежащим с биографией Гёте, Эмиля Людвига, в руках.
Капитан Марсиаль Ороско, сражавшийся в его колонне, свидетельствует: "Я помню, у него было много книг. Он много читал. Он не терял ни минуты. Часто он жертвовал сном, чтобы почитать или сделать запись в дневнике. Если он вставал с зарей, он принимался за чтение. Часто он читал ночью при свете костра. У него было очень хорошее зрение".
И на Сьерра-Маэстре он не мог жить без стихов. Один из повстанцев, Каликсто Моралес, вспоминает: "Меня направляют в Сантьяго, и он просит привезти ему две книги. Одна из них - "Всеобщая песнь" Пабло Неруды, а другая - поэтический сборник Мигеля Эрнандеса. Он очень любил стихи".
Другой свидетель, капитан Антонио, пишет: "Я не понимаю, как он мог ходить, болезнь его то и дело душила Однако он шел по горам с вещевым мешком за спиной, с оружием, с полным снаряжением, как самый выносливый боец. Воля у него, конечно, была железная, но еще большей была преданность идеалам - вот что придавало ему силы".
Если приступ астмы схватывал его на марше, Че не разрешал себе отстать от отряда. "Если у Че начинался приступ, - вспоминает участник боев в Сьерра-Маэстре, Жоэль Иглесиас, - это никак не отражалось на движении колонны. Самое большее, что он допускал, это чтобы кто-то нес его рюкзак. Он считал, что отряд не должен задерживаться из-за того, что он болен. Это было общее для всех правило. Отряд не задерживался из-за больных. Если не можешь идти - оставайся, лечись. Если можешь терпеть- иди. Это правило он никогда не нарушал".
Этот повстанец - чужестранец, врач, страдающий от приступов астмы, - привлекал к себе особое внимание гуахиро, вызывая у одних удивление, у других уважение и сострадание. Старая крестьянка - жительница гор, Понсиана Перес, помогавшая повстанцам (ее Че в шутку называл "моя невеста"), вспоминает о нем:
"Бедный Че! Я видела, как он страдает от астмы, и только вздыхала, когда начинался приступ. Он умолкал. дышал тихонечко, чтобы еще больше не растревожить болезнь. Некоторые во время приступа впадают в истерику, кашляют, раскрывают рот. Че старался сдержать приступ, успокоить астму. Он забивался в угол, садился на табурет или на камень и отдыхал. Иногда, разговаривая с ним, я замечала, что он начинает делать паузы между словами, сразу догадывалась, что у него приступ астмы, и спешила приготовить ему что-нибудь тепленькое, чтобы он выпил, согрел грудь. Ему тогда становилось легче. Пресвятая дева! Было так тяжело смотреть, как задыхается, страдает этот сильный и красивый человек!
Но ему не нравилось, когда его жалели. Стоило кому-нибудь сказать: "Бедняга!", как он бросал на него быстрый взгляд, который вроде бы и ничего не означал, а в то же время говорил многое. Ему надо было подать какое-нибудь целебное варево без вздохов и взглядов, без жалостливых слов: "Ох, господи, что же с тобой делается!"
Хотя этот странный повстанец был так не похож на них и говорил на "чудном" для них языке аргентинца, гуахиро относились к нему с доверием. Многих крестьян Че покорил своей простотой, мужеством и справедливостью, человеческими качествами, ценимыми на всех широтах мира.
Один из повстанцев, Рафаэль Чао, рассказывает: "Он всегда был в хорошем настроении, говорил, не повышая голоса. Он никогда ни на кого не кричал. Хотя в разговоре он часто употреблял крепкие слова. Но никогда не кричал на человека, не допускал издевок. И это несмотря на то, что он бывал резок, очень резок, когда это было нужно... Я не знал менее эгоистичного человека. Если у него бывал всего один клубень бониато ( Бониато - сладкий картофель), он готов был отдать его товарищам".
Партизан должен быть аскетом, говорил Че, и таким был он сам всегда. Партизанский командир, учил Че, должен быть образцом безупречного поведения и готовности к самопожертвованию, и таким он был сам всегда.
Фидель Кастро говорит, что Че отличался тем, что не раздумывая брался за выполнение самого опасного поручения. Этот человек, посвятивший себя служению возвышенным идеалам, мечтавший об освобождении других стран Латинской Америки, поражал бойцов своим альтруизмом, своей готовностью осуществлять самые трудные дела и повседневно рисковать своей жизнью.
Партизан, писал Че, должен обладать железным здоровьем, это позволит ему справляться со всеми невзгодами и не болеть. Невольно слышится в этих словах сожаление, что он сам был больным человеком. О том, сколько духовных сил он тратил на борьбу со СВОИМ недугом, мы можем только гадать.
Следует ли удивляться, что этого человека уважали не только бойцы, но и гуахиро, на глазах которых он жил и боролся...
Дневник, который вел Че на протяжении всей войны, послужил основой для его знаменитых "Эпизодов революционной войны". Эта правдивая книга, насыщенная драматизмом и поэзией, - о суровой партизанской жизни, о горестях, мечтах и надеждах людей, пришедших сюда, чтобы победить или умереть в неравной борьбе с коварным, жестоким и беспощадным врагом. Но эта книга и о самом Че, о мужественном, скромном и добром человеке, хотя автор говорит о себе скупо, чаще всего с улыбкой или иронией, как бы стараясь дегероизировать себя.
Воспоминания Че по своему стилю - необычное явление в латиноамериканской мемуарной литературе. В них нет ни многословия, ни мелодраматизма, ни стремления автора представить себя идеальным героем.
Че не терпел рисовки, хвастовства, преувеличений, саморекламы. Его мужество не нуждалось в ретуши. Комментируя в "Эпизодах" бой у селения Буэйсито, которым он руководил, Че писал: "Мое участие в этом бою было незначительным и отнюдь не героическим - те немногие выстрелы, которые прозвучали, я встретил не грудью, а совсем наоборот".
* *
*
Постепенно удалось наладить связь с подпольной организацией "Движения 26 июля", действовавшей в Сантьяго и в Гаване. Руководители подполья и активисты - Франк Паис, Армандо Харт, Вильма Эспин, Аидэ Санта-мария, Селия Санчес- прибыли в горы, где встретились с Фиделем. Подпольщики обязались обеспечивать повстанцев оружием, боеприпасами, одеждой, лекарствами, деньгами, направлять в горы добровольцев. Они также должны были мобилизовать массы на борьбу с Батистой.
Пока в горах держалась хоть горсточка бойцов во главе с Фиделем Кастро, Батиста не мог спать спокойно. С первого же дня высадки повстанцев он заявлял чуть ли не ежедневно, что "разбойники" - "форахидос" - окружены, разбиты, уничтожены. Он бросил на преследование повстанцев свои лучшие войска, авиацию. Но стрельба в горах не прекращалась, а значит, и теплилась у повстанцев надежда на то, что еще не все потеряно и что из высеченной Фиделем Кастро искры может в конце концов возгореться пламя всенародной освободительной борьбы...
Чтобы опровергнуть измышления Батисты о мнимом разгроме повстанцев, Фидель Кастро послал в Гавану Фаустино Переса с поручением установить связь с каким-нибудь авторитетным американским журналистом и доставить его в горы. Выбор пал на Герберта Мэтьюза, корреспондента газеты "Нью-Йорк таймс", который, минуя батистовских ищеек, пробрался в горы, где 17 февраля 1957 года встретился с Фиделем Кастро.
Неделю спустя Мэтьюз опубликовал в своей газете сенсационный репортаж с вождем повстанцев, в котором подтверждал, что Фидель Кастро жив и успешно сражается в суровых и почти непроходимых горах Сьерра-Маэстры. "Судя по всему, - пророчески писал Мэтьюз, - у генерала Батисты нет оснований надеяться подавить восстание Кастро. Он может рассчитывать только на то, что одна из колонн солдат невзначай набредет на юного вождя и его штаб и уничтожит их, но это вряд ли случится..."
Статья Мэтьюза, сопровождавшаяся фотографиями Фиделя и его бойцов в горах, еще больше подорвала и без того пошатнувшийся авторитет диктатора. Его противники за рубежом активизировали свою деятельность. Нарастала и борьба против диктатора в столице и других городах острова.
4 января в Сантьяго состоялась массовая демонстрация женщин против диктатора, которые несли плакаты с надписями: "Прекратите убивать наших сыновей!"
В Гаване готовилась к восстанию студенческая организация "Революционный директорат". 13 марта 1957 года ее члены предприняли нападение на радиостанцию, университет и президентский дворец, где надеялись захватить Батисту. Но хотя и эта попытка окончилась неудачно - большинство восставших погибло в бою с полицией и армией, - антибатистовские настроения продолжали расти.
Террор, произвол, коррупция, казнокрадство и пресмыкательство перед американскими бизнесменами, перед Пентагоном и госдепартаментом, характерные для режима Батисты, вызывали возмущение и негодование среди широких слоев населения острова, за исключением преданных диктатору полицейских и армейских чинов, продажных чиновников, богатых сахарозаводчиков и части местной буржуазии, строившей свое благополучие на сотрудничестве с американским капиталом.
* *
*
В середине марта повстанцы получили подкрепление. Франк Паис снарядил им в подмогу отряд в 50 добровольцев, которыми командовал Хорхе Сотус, подпольщик из Сантьяго, принимавший участие в восстании 30 ноября. Этих добровольцев привез на грузовиках хозяин местной рисовой плантации Уберто Матос. И Хорхе Сотус, и Уберто Матос, ярые антикоммунисты, со временем предадут революцию и будут осуждены ревтрибуналом на длительные сроки тюремного заключения (Сотус бежал в США, где подорвался на мине во время подготовки диверсионного акта против революционной Кубы.). Фидель поручил Че встретить отряд Сотуса и принять его под свое командование. Однако Сотус категорически отказался передать отряд в распоряжение аргентинца. "Я же в то время, - пишет Че, - еще чувствовал комплекс иностранца и не хотел поэтому обострять отношения". Фидель, узнав об этом, сделал замечание Че, указав, что он должен был настоять на выполнении приказа.
Новое пополнение не было подготовлено к условиям партизанской войны в горах. Горожане с трудом передвигались по гористой местности, быстро уставая, избавлялись от грузов, причем бросали необходимое - еду и таскали второстепенное - туалетные принадлежности.
Тем не менее прибытие этого отряда сразу увеличило силы повстанцев чуть ли не вдвое. Фидель разделил своих бойцов на три взвода, поставив во главе их капитанов - Рауля Кастро, Хуана Альмейду и Хорхе Сотуса. Авангардом было поручено командовать Камило Съенфуэгосу, арьергардом - Эфихенио Амейхейрасу, начальником охраны генштаба был назначен Универсо Санчес, а Че был оставлен официально врачом при главном штабе, а фактически как бы советником или офицером-порученцем при Фиделе Кастро.
Теперь, когда повстанцы пополнили свои ряды, Че предложил Фиделю немедленно начать наступательные действия против батистовцев - напасть на первый попавшийся сторожевой пост или устроить засаду на шоссе и захватить грузовик. Но Фидель придерживался другого мнения: сперва следовало закалить новобранцев, приучить их к трудностям горной жизни, к преодолению длительных расстояний, научить хорошо владеть оружием, а когда они "созреют", предпринять нападение на один из гарнизонов, расположенных у подножия Сьерра-Маэстры. Взятие такого гарнизона произвело бы большое впечатление на всю страну. Че согласился, что решение Фиделя обоснованно.
Началась подготовка бойцов к предстоящим военным действиям.
"В эти дни испытаний, - вспоминает Че, - мне наконец удалось заполучить брезентовый гамак. Этот гамак был драгоценным сокровищем, но по суровым партизанским законам его мог получить только тот, кто, победив лень, соорудил себе гамак из мешковины. Владельцы гамаков из мешковины имели право на получение брезентовых гамаков по мере их поступления. Однако я не мог из-за своей аллергии пользоваться гамаком из мешковины. Ворс из мешковины меня очень раздражал, и я вынужден был спать на земле. А без гамака из мешковины я не имел права рассчитывать на брезентовый. Фидель узнал об этом и сделал исключение, приказав, чтобы мне выдали брезентовый гамак. Я навсегда запомнил, что это случилось на берегах Ла-Платы, когда мы поднимались по отрогам гор к Пальма-Моче. Это было на следующий день после того, как мы впервые отведали конины. Конина была не только роскошной пищей, более того, она стала как бы боевой проверкой приспособляемости людей. Крестьяне из нашего отряда с возмущением отказались от своей порции конского мяса, а некоторые считали Мануэля Фахардо чуть ли не убийцей. В мирное время он работал мясником, и вот мы воспользовались его профессией, чтобы поручить ему заколоть лошадь.
Эта первая лошадь принадлежала крестьянину по имени Попа, который жил на другом берегу Ла-Платы. Партизаны перепутали его с одним доносчиком и конфисковали старую лошадь, у которой была сильно побита спина. Через несколько часов лошадь стала нашей пищей. Для иных ее мясо было деликатесом, а для желудков крестьян явилось испытанием. Они считали себя чуть ли не людоедами, пережевывая мясо старого друга человека".
Армия и полиция Батисты старались вовсю, чтобы покончить с повстанцами на Сьерра-Маэстре и подавить оппозиционное движение в стране. Террор, однако, не приносил тирану желаемых результатов. Горы оказались для его войска непреодолимым препятствием. О смелых налетах повстанцев на гарнизоны батистовцев писала печать, передавали радиостанции. К бородачам - барбудос, как окрестила народная молва бойцов Фиделя, отпустивших бороды из-за отсутствия бритв, спешили присоединиться добровольцы самых различных политических взглядов. За рубежом кубинские эмигранты собирали для них средства, закупали медикаменты, оружие, которые тайно переправляли на Кубу.
В мае 1957 года на помощь повстанцам должно было прийти из Майами (США) судно "Коринтия" с добровольцами во главе с Каликсто Санчесом. Фидель решил отвлечь внимание карателей, рыскавших по побережью в ожидании "Коринтии", и дал приказ взять штурмом казарму, расположенную в селении Уверо, в пятнадцати километрах от Сантьяго. Гарнизон в Уверо как бы преграждал повстанцам выход со Сьерра-Маэстры. Взятие укрепленного пункта в Уверо открыло бы им путь в долинные районы провинции Ориенте и доказало бы их способность не только обороняться, но и наступать. Для Батисты же это было бы первым крупным военным поражением.
Че, принимавший участие в бою за Уверо, так его описал в своих "Эпизодах революционной войны":
"После того как был намечен объект нападения, нам осталось только уточнить детали предстоящего боя. Для этого необходимо было определить численность противника, количество постов, вид используемой связи, пути подхода к нему и т. д. Немалую помощь в этом нам оказал товарищ Кальдеро, ставший потом майором Повстанческой армии.
Мы считали, что противник располагал о нас более или менее точными сведениями: были схвачены два шпиона, которые показали, что их послал батистовец Касильяс для выявления мест расположения отрядов Повстанческой армии и пунктов их сбора.
В этот же день, 27 мая, собрался весь штаб. Фидель объявил, что скоро начнется бой и что отрядам надлежит быть готовыми к маршу.
Нашим проводником был Кальдеро: он отлично знал район казармы Уверо и все пути подхода к нему. Поход начался вечером. Предстояло за ночь пройти около 16 километров. Путь был нелегким: горная дорога, извиваясь, круто спускалась вниз. На передвижение ушло около восьми часов: ради предосторожности пришлось несколько раз останавливаться, особенно когда мы проходили через опасные районы. Наконец был отдан приказ атаковать противника. Предстояло захватить посты и обрушить огонь всех средств на деревянную казарму батистовцев.
Было известно, что вокруг казармы расставлены усиленные посты, каждый в составе не менее четырех солдат.
Кустарник позволял подойти к противнику очень близко.
Наш штаб для руководства боем выбрал командный пункт на небольшой высоте прямо напротив казарм. Бойцы получили строгий приказ не открывать огня по жилым постройкам, так как там находились дети и женщины.
Казарма Уверо расположена на берегу моря, и, чтобы окружить ее, надо было наступать с трех сторон.
Атаковать пост батистовцев, прикрывавших дорогу, идущую по берегу моря из Пеладеро, должна была группа под командованием Хорхе Сотуса и Гильермо Гарсии. Альмейде было поручено ликвидировать пост, находящийся напротив высоты.
Фидель расположился на высоте, а Рауль со своим взводом должен был атаковать казармы с фронта. Мне отвели промежуточное направление. Камило и Амейхейрас должны были действовать в промежутке между моей группой и взводом Рауля, но в темноте они плохо сориентировались и вместо того, чтобы быть левее меня, оказались справа. Взвод Крессенсио Переса должен был овладеть дорогой Уверо - Чивирико и воспрепятствовать подходу вражеских подкреплений.
Предполагалось, что бой будет коротким, поскольку наше нападение должно было быть абсолютно внезапным. Однако время шло, а мы все еще не могли занять свои боевые порядки согласно приказу. Через проводников, Кальдеро и местного жителя Элихио Мендосу, непрерывно поступали донесения. Уже светало, а бой все не начинался. Я лежал на большом бугре, казарма была довольно далеко внизу. Поэтому решили продвинуться вперед и. найти более выгодную позицию.
Выступили и другие подразделения. Альмейда шел в направлении поста, прикрывавшего подступы к казарме, со стороны отведенного ему сектора. Слева от меня шагал Камило Съенфуэгос в шляпе, напоминавшей каску солдата Иностранного легиона, с эмблемой "Движения 26 июля". Противник заметил нас и открыл огонь. Но мы продолжали двигаться вперед, соблюдая все меры предосторожности. Вскоре к нашему небольшому подразделению присоединились отставшие от своих групп бойцы. Это были товарищ из Пилона по кличке Бомби, Марио Леаль и Акунья.
Огонь противника все усиливался. Мы уже подошли к открытому участку местности, по которому нам предстояло двигаться дальше. Противник не прекращал вести прицельный огонь. Со своей позиции, которая была примерно в 60 метрах от переднего края противника, я увидел, как из траншей выскочили два батистовских солдата и бегом бросились к жилым домам. Я стал стрелять по ним но они уже успели вбежать в дом, по которому мы не могли стрелять: там были женщины и дети.
Между тем группа вышла на открытый "участок местности. Кругом свистели пули. Вдруг совсем рядом послышался стон. Мне показалось, что это застонал раненый батистовский солдат. Осторожно я подполз к нему. Оказалось, что это был Марио Леаль. Его ранило в голову. Я осмотрел рану. Ее нужно было срочно перевязать но сделать это было нечем. Жоэль Иглесиас, шедший' сзади, через некоторое время оттащил раненого в кусты. Мы же шли дальше. Вскоре упал Акунья. Тогда мы остановились, залегли и стали вести огонь по хорошо замаскированному вражескому окопу, находившемуся впереди. Взять окоп можно было только смелой атакой. Я принял решение, и мы ликвидировали этот очаг сопротивления противника.
Казалось, бой продолжался одно мгновение, на самом же деле от первого выстрела до захвата казармы прошло два часа сорок пять минут.
И вот наконец из-за бревенчатого укрытия, расположенного прямо против нас, выскакивает батистовец и поднимает руки вверх. Отовсюду слышатся крики: "Сдаюсь!" Мы поднимаемся и бежим к казарме.
Мы во дворе казармы. Берем в плен двух солдат, врача и санитара. Количество раненых все растет. У меня нет возможности заняться ими, и я решаю передать их этому врачу. Вдруг врач спрашивает, сколько мне лет и когда я получил диплом, и откровенно признается: "Знаешь, парень, займись сам ранеными, я только что закончил учебу, и у меня еще нет опыта". Как видно, этот человек по своей неопытности и от страха забыл все, чему его учили. Мне снова пришлось сменить винтовку бойца на халат врача...
В этом бою погиб проводник Элихио Мендоса, когда он с винтовкой в руке бросился на врага. Элихио был суеверным человеком и носил с собой талисман. Когда ему крикнули "Осторожно!" - он с презрением ответил:
"Меня защитит мой святой!" Через несколько минут его буквально надвое перерезала автоматная очередь.
Самое тяжелое ранение, с которым мне в тот день пришлось иметь дело как врачу отряда, было у товарища Сильероса. Пуля разбила ему плечо, пробила легкие и застряла в позвоночнике. Состояние больного было крайне тяжелым. Я дал ему успокаивающие средства и перевязал грудь. Это было единственное, чем я мог ему помочь. Двух тяжело раненных товарищей - Леаля и Сильероса - было решено оставить на попечение врача вражеского гарнизона. Я попрощался с ними, стараясь не выдавать свою тревогу за них. Они заявили, что предпочитают умереть среди своих, что будут сражаться до последнего дыхания. Но выхода не было. Их пришлось оставить в казарме вместе с ранеными батистовцами, которым мы тоже оказали первую помощь.
Нагрузив один из грузовиков снаряжением и медикаментами, мы отправились в горы. Быстро добрались до наших баз, оказали помощь раненым и похоронили погибших у поворота дороги".
Взвод Крессенсио не участвовал в штурме, он охранял дорогу на Чивирико. Там бойцы взвода поймали нескольких батистовских солдат, пытавшихся спастись бегством.
Когда подвели итоги боя, оказалось, что повстанцы потеряли убитыми и ранеными 15 человек, а противник - 19 человек ранеными и 14 убитыми.
Для повстанцев бой за Уверо явился переломным моментом. После него окреп боевой дух отряда, еще сильнее стала вера в победу. Победа при Уверо определила судьбу мелких гарнизонов противника, расположенных у подножия Сьерра-Маэстры. В короткое время эти гарнизоны были уничтожены.
Среди отличившихся в бою при Уверо был повстанец Хуан-Виталио Акунья Нуньес (друзья звали его Вило), который впоследствии под псевдонимом Хоакина будет Сражаться с Че в горах Боливии и погибнет там.
Бой при Уверо еще раз показал, что этот аргентинец-астматик обладал природными качествами бойца: смелостью, хладнокровием, молниеносной сообразительностью. Недаром "профессор" партизанских наук Байо считал его своим лучшим учеником. Но то было в теории, а теперь это подтвердила практика.
Однако бой для Че не был самоцелью. Каликсто Моралес так характеризует Че-бойца: "Для него бой был всего-навсего частью работы. После того как смолкнут выстрелы, даже в случае победного исхода боя, нужно продолжать работу. Нужно подсчитать потери, составить военную сводку и список трофеев. Только это. Никаких митингов. Никаких торжеств. Лишь иногда, спустя несколько дней, мы собирались вечерами, чтобы потолковать о бое. Даже и эту беседу он использовал для того, чтобы указать на ошибки, отметить, что было сделано плохо, подвергнуть детальному анализу прошедшие события".
Как ни стремился Че стать только бойцом и забросить свои обязанности врачевателя, это ему не удавалось сделать: лечить бойцов все равно ему приходилось. Делал это он основательно, насколько, разумеется, позволяли обстоятельства и условия партизанской жизни.
О талантах Че-"зубодера" в горах Сьерра-Маэстры ходили легенды. Однажды в отряд, в котором он находился, были доставлены зубоврачебные инструменты. Как только бойцы устроили привал, Че с энтузиазмом принялся искать, кому бы удалить зуб, причем операцию эту он собирался делать впервые в жизни. Смельчаки нашлись, хотя и горько жалели потом, что доверились Че.
"Мало того, что у меня не было опыта, - вспоминал потом импровизированный дантист, - не хватало и обезболивающих средств. Так что приходилось налегать на "психологическую анестезию", и я поносил своих пациентов на чем свет стоит, если они неумеренно жаловались, пока я копался у них во рту".
Че лечил не только партизан, но и крестьян: молодых женщин, которых тяжкий труд раньше времени превратил в старух, детей, больных рахитом. Гуахиро болели авитаминозом, желудочными расстройствами, туберкулезом. Никто из них никогда не видел врача в глаза. Но облегчить тяжелую долю этих горцев, обездоленных, больных, живущих во власти предрассудков, могли не столько лекарства и врачебная помощь, сколько коренные социальные изменения, аграрная реформа в частности.
Че был убежден в этом и старался заразить этой убежденностью других повстанцев...

Предыдущая страница 4 Следующая страница


5 Иосиф Лаврецкий

ПАРТИЗАНСКИЕ БУДНИ

Самый лучший вид слова - это дело.
Хосе М а р т и

Нанеся поражение батистовцам при Уверо, повстанцы доказали, что регулярная армия вовсе не непобедима, как громко заверяли сторонники батистовского режима.
И хотя на следующий день после Уверо армейское командование сообщило, что уничтожены или взяты в плен все повстанцы, высадившиеся с "Коринтии", Батиста все же был вынужден приспустить флаги над военным лагерем "Колумбия" в знак траура по погибшим каскитос. Разъяренный диктатор приказал принудительно эвакуировать крестьян со склонов Сьерра-Маэстры, надеясь таким образом лишить повстанцев поддержки местного населения. Но гуахиро сопротивлялись эвакуации, многие из них вступали в отряды повстанцев или оказывали им разнообразную помощь. Обеспечивали провиантом, вели наблюдение за действиями противника, служили проводниками.
Нельзя, однако, сказать, чтобы сближение крестьян с повстанцами проходило гладко. Это был сложный, противоречивый и длительный процесс. Не все крестьяне понимали политические цели и задачи повстанцев. В большинстве гуахиро были неграмотны и суеверны. Иногда было достаточно одного неосторожного слова, жеста, необдуманного поступка, чтобы потерять их доверие.
О духовном мире гуахиро можно судить по рассказу Жоэля Иглесиаса - участника партизанской борьбы. В рассказе описывается жизнь повстанцев в одном из горных селений; "Поначалу, когда мы только обосновались в этом районе, круг наших собеседников был ограничен... Но понемногу вокруг нас собиралось все больше крестьян, которым мы могли доверять. И все это главным образом, благодаря Че, его постоянному общению с людьми, его беседам. Так мы завоевывали симпатии этих людей. Всем было известно, кто мы, однако никто не донес на нас. Так вот, по вечерам мы вели беседы и говорили на разные темы: сколько будет людей у Фиделя, когда мы снова с ним соединимся, что будет после окончания войны... Но одна тема выплывала в наших разговорах чуть ли не каждый вечер: легенда о птице-ведьме, миф очень древний и крайне почитаемый в тех краях.
Рассказывали, что один испанец как-то выстрелил в эту птицу, но не убил ее, а сам чуть не поплатился жизнью: шляпа у него оказалась пробитой в нескольких местах. Был один несчастный, который не верил, что есть такая птица, но однажды ночью она явилась ему, и с тех пор он калека.
Во время одной из таких бесед я заявил, что пусть только эта птица появится - я уложу ее из винтовки наповал. Крестьяне предупредили, что тот, кто так говорит, обязательно встретится с птицей и последствия будут самые печальные.
На следующий день все только и говорили о моей выходке, а некоторые даже отказывались выходить со мной на улицу. Че, когда мы остались наедине, спросил, что я думаю о птице и зачем я пообещал ее пристрелить. Я ему объяснил, что не верю в эту чертовщину.
Несколько дней спустя мы опять вернулись к этой теме, и я воспользовался случаем, чтобы разъяснить гуахиро, что, хотя сам и не верю в птицу, тем не менее уважаю мнение тех, кто верит".
Гуахиро ненавидели Батисту и его карателей, грабивших их жалкие хижины - боио, насиловавших их дочерей, жестоко расправлявшихся с их семьями. И в то же самое время многие гуахиро считали коммунизм чуть ли не сатанинским наваждением. Это им внушали в церковных проповедях и по радио.
Весьма красноречивый эпизод рассказывает крестьянка Инирия Гутьеррес, первая женщина в партизанском отряде Че, вступившая в него в 18-летнем возрасте: "Однажды Че спросил меня о моих религиозных взглядах. Это заставило меня задать ему вопрос, верит ли он сам в бога. "Нет, - ответил он мне, - я не верю, потому что я коммунист". Я онемела. Я была тогда еще очень молодой, не имела политической подготовки, а о коммунистах слыхала только ужасные вещи. Я вскочила с гамака и закричала: "Нет! Вы не можете быть коммунистом, ведь вы такой добрый человек!" Че долго смеялся, а потом стал объяснять мне все то, чего я не понимала".
Антикоммунизмом были заражены не только темные гуахиро, но и некоторые повстанцы. Марсиаль Ороско вспоминает: "Однажды кто-то из бойцов сказал, что война будет продолжаться и после свержения Батисты. Тогда настанет черед воевать против коммунистов. Че. тронул меня ногой, чтобы обратить внимание на эти слова, и сказал тому бойцу: "Знаешь, с коммунистами очень трудно расправиться". - "Почему?" - спросил тот. "Потому, - ответил Че, - что они находятся повсюду, и ты не знаешь, кто они и где они. Их невозможно схватить. Иногда ты говоришь с человеком, а он коммунист, но ты этого не знаешь".
Беседуя с крестьянами и бойцами, Че настойчиво рассеивал отравлявший их сознание антикоммунистический дурман. Весьма показателен в этом отношении его фельетон за подписью "Снайпер", опубликованный в первом номере органа повстанцев "Эль Кубано либре" ("Свободный кубинец"). Этот фельетон, вышедший в январе 1958 года, - первая статья Че, которая увидела свет на Кубе. Ниже он приводится полностью:
"К вершинам нашей Сьерра-Маэстры события из дальних стран доходят через радио и газеты, весьма откровенно сообщающие о том, что происходит там, ибо они не могут рассказать о преступлениях, совершаемых ежедневно здесь.
Итак, мы читаем и слышим о волнениях и убийствах, происходящих на Кипре, в Алжире, Ифни и Малайзии. Все эти события имеют общие черты:
а) Власти "нанесли многочисленные потери повстанцам".
б) Пленных нет.
в) Правительство не намерено менять свою политику.
г) Все революционеры, независимо от страны или региона, в котором они действуют, получают тайную "помощь" от коммунистов.
Как весь мир похож на Кубу! Всюду происходит одно и то же. Группу патриотов, вооруженных или нет, восставших или нет, убивают, каратели еще раз одерживают "победу после длительной перестрелки". Всех свидетелей убивают, поэтому нет пленных.
Правительственные силы никогда не терпят потерь, что иногда соответствует действительности, ибо не очень опасно беззащитных людей убивать. Но часто это сплошная ложь. Сьерра-Маэстра - неопровержимое доказательство тому. И наконец, старое обычное обвинение в "коммунизме".
Коммунистами являются все те, кто берется за оружие, ибо они устали от нищеты, в какой бы это стране ни происходило... Демократами называют себя все те, кто убивает простых людей: мужчин, женщин, детей. Как весь мир похож на Кубу!
Но всюду, как и на Кубе, народу принадлежит последнее слово против злой силы и несправедливости, и народ одержит победу".
В батистовских газетах, официальных сообщениях Че всегда именовался не иначе как "аргентинский коммунистический главарь бандитской шайки, оперирующей на Сьерра-Маэстре". Официальная пропаганда Батисты "разоблачала" повстанцев как коммунистов и "агентов Москвы" и утверждала, что, преследуя их, войска Батисты спасают Кубу и Латинскую Америку от коммунизма. Тиран знал "слабинку" своего американского хозяина:
преследование коммунизма всегда приносило огромные дивиденды латиноамериканским "гориллам" в виде подачек с барского стола Вашингтона.
Но антикоммунизм дорого обходится тем, кто его исповедует; они сами гибнут от этой отравы.
* *
*
Степень доверия крестьян Сьерра-Маэстры к повстанцам зависела от поведения повстанцев по отношению к жителям гор. А для того чтобы оно было образцовым, повстанцы должны были навести порядок в своих собственных рядах, освободиться от анархиствующих, деклассированных элементов, которые всегда примыкают к такого рода движениям, в особенности на их начальной стадии.
Дисциплина среди повстанцев в первые месяцы войны существенно хромала. Об этом Че рассказывает в главе своих воспоминаний "Чрезвычайное происшествие".
Че находился в отряде, которым командовал Лало Сардиньяс, преданный и смелый товарищ, бойцы его уважали и любили. В отряде была создана комиссия по соблюдению дисциплины, наделенная полномочиями военного трибунала. Однажды группа бойцов, пытаясь разыграть членов комиссии, вызвала их якобы по срочному делу в отдаленную от стоянки отряда местность. Шутников арестовали, их стал допрашивать Лало. Распалившись, он ударил одного из них пистолетом. Пистолет неожиданно выстрелил, и боец упал мертвым. По указанию Фиделя Лало был арестован.
Начались расследование дела и допрос очевидцев. Мнения разделились. Одни считали, что убийство совершено преднамеренно, другие - случайно. Однако как бы то ни было, но самовольная расправа командира с бойцами абсолютно недопустима.
В отряд приехал Фидель. Допрос свидетелей продолжался до поздней ночи. Многие требовали смертного приговора Лало. Че выступил перед бойцами против этого требования, но его пылкая речь не смогла переубедить противников Сардиньяса.
Уже наступила ночь, а бурная дискуссия среди бойцов все еще продолжалась. Наконец слово взял Фидель. Он говорил горячо и долго, разъясняя бойцам, почему Лало Сардиньясу следует сохранить жизнь. Фидель говорил о слабой дисциплине повстанцев, об ошибках, совершаемых ежедневно, разбирал их причины, а в заключение подчеркнул, что проступок Лало заслуживает сурового наказания, однако он был совершен в защиту дисциплины и об этом не следует забывать. Сильный голос Фиделя, его темпераментная речь, могучая фигура, озаряемая факелами, - все это необычайно сильно подействовало на бойцов, и многие из тех, кто требовал расстрелять Лало, постепенно начали поддерживать Фиделя.
Когда вопрос поставили на голосование, то из 146 бойцов отряда 76 голосовали за понижение Лало в звании, а остальные 70 за расстрел.
Лало Сардиньяс был понижен в должности, на его место командиром отряда Фидель назначил Камило Съенфуэгоса.
Повстанцам приходилось бороться не только за дисциплину в своих рядах, но и с бандами мародеров, которые, прикрываясь именем революции, грабили крестьян, действуя на руку режиму Батисты.
Ликвидировать одну из таких банд было поручено отряду Камило Съенфуэгоса. О том, как этот приказ был осуществлен, Че рассказывает в эпизоде, озаглавленном "Борьба с бандитизмом".
Навести единый и твердый революционный порядок в горах Сьерра-Маэстры было не так легко. Слишком низкий уровень политического сознания населения требовал длительной и кропотливой воспитательной работы. И, кроме того, кругом были батистовцы. Повстанцы все время жили под угрозой вражеского вторжения в горы Сьерра-Маэстры.
В одном из горных районов - Каракасе, действовала банда, разорявшая и опустошавшая крестьянские хозяйства. Главарем ее был некий китаец Чанг (На Кубе проживает около 100 тысяч человек китайского происхождения. Это потомки китайских кули, завезенных на остров во второй половине XIX века для работы на сахарных плантациях. Подавляющее большинство из них ассимилировалось с местным населением.)
Бандиты, прикрываясь революционными фразами, грабили, убивали, насильничали. Имя Чанга наводило ужас на всю округу.
Повстанцам удалось ликвидировать банду Чанга. Бандитов судил революционный трибунал. Чанг был приговорен к расстрелу, другие - к разного рода наказаниям. Трое юношей из банды Чанга впоследствии вступили в ряды повстанцев и стали хорошими и честными бойцами.
"В то трудное время, - отмечает Че, - нужно было твердой рукой пресекать всякое нарушение революционной дисциплины и не позволять развиваться анархии в освобожденных районах".
Другой проблемой, которая постоянно требовала к себе внимания, было дезертирство в рядах повстанцев. Среди дезертиров попадались не только городские жители, которых пугали трудности, лишения и опасности партизанской борьбы, но и местные крестьяне. Че рассказывает о случае, когда за дезертирство был расстрелян один из бойцов его отряда. "Я, - пишет Че, - собрал весь наш отряд на склоне горы, как раз в том месте, где произошла трагедия, и объяснил повстанцам, что все это значило для нас, почему дезертирство будет караться смертной казнью и почему достоин смерти тот, кто предает революцию.
В строгом молчании мы прошли мимо трупа человека, который оставил свой пост; многие бойцы находились под сильным впечатлением первого расстрела, быть может, движимые скорее какими-то личными чувствами к дезертиру и слабостью политических воззрений, чем неверностью революции. Нет необходимости называть имена действующих лиц этой истории... Скажем только, что дезертир был простым, отсталым деревенским парнем из этих краев".
Становление революционной сознательности повстанцев было трудным и сложным делом. В "партизанской школе" на Сьерра-Маэстре все учились: и руководители, и рядовые повстанцы, и крестьяне.
Крестьянский мир, открытый Че на Сьерра-Маэстре, больше всего привлекал его. Крестьяне, по существу, были первыми "униженными и оскорбленными", которых он по-настоящему узнал, с которыми он постоянно общался. Он полюбил, но не идеализировал их. Без их поддержки повстанцы не только не могли победить, но даже и продержаться в горах какое-то время. Однако гуахиро также нуждались в повстанцах, от победы которых зависели их дальнейшая судьба, их надежды на лучшее будущее. Чтобы заручиться доброй волей горцев, повстанцы должны были доказать им, что они не на словах, а на деле их на стоящие друзья. И повстанцы это делали: они защищали гуахиро от преследований карателей, от кровососов-богатеев, лечили и учили крестьян, их детей и жен, закрепили права крестьян на землю, которую те обрабатывали.
Че говорил одному журналисту, посетившему Сьерра-Маэстру в апреле - мае 1958 года:
- О многом из того, что мы делаем, мы раньше даже не мечтали. Можно сказать, что мы становились революционерами в процессе революции. Мы прибыли сюда, чтобы свергнуть тирана, но обнаружили здесь обширную крестьянскую зону, ставшую опорой в нашей борьбе. Эта зона - самая нуждающаяся на Кубе в освобождении. И, не придерживаясь догм и застывших ортодоксальных взглядов, мы оказали ей нашу поддержку, не пустозвонную, как это делали разные псевдореволюционеры, а действенную помощь.

* * *

Интересы борьбы нередко требовали суровых решений, но это была та неизбежная плата за победу, без которой не обходится ни одна подлинная революция. И не только по отношению к людям. Описывая атмосферу повседневной жизни партизан, Че рассказывает:
"Для трудных условий Сьерра-Маэстры это был счастливый день. В долине Агуа-Ревес, одной из самых крутых и извилистых в районе Туркино, мы терпеливо следили за продвижением солдат Санчеса Москеры. Упрямый убийца оставлял позади себя сожженные ранчо, и это вызывало возмущение и грусть.
Но стремление настигнуть нас заставляло противника подняться вверх по одному из двух или трех проходов, туда, где находился Камило. Он мог бы также пройти по проходу Невады, или по проходу Хромого, или, как теперь его называют, проходу Смерти.
Камило спешно вышел к нему навстречу с 12 бойцами, но даже и эту горстку он должен был разделить, расставить в трех различных местах, чтобы задержать отряд больше чем в сто солдат. Моя задача заключалась в том, чтобы напасть с тыла на Санчеса Москеру и окружить его. Окружение - вот к чему мы стремились, поэтому, стиснув зубы, наш отряд шея мимо дымящихся боио, по тылам противника, особенно к нему не приближаясь.
Мы были далеко от него, однако не настолько, чтобы не слышать возгласов карателей. Мы не знали точно, сколько их было. Наша колонна с трудом передвигалась по склонам, в то время как по дну глубокой впадины шел враг.
Все было бы прекрасно, если бы не новый наш спутник - охотничий щенок. Хотя Феликс неоднократно отгонял его в сторону нашей базы - хижины, где остались повара, щенок продолжал следовать за нами. В этом месте Сьерра-Маэстры очень трудно передвигаться по склонам из-за отсутствия тропинок. Мы проходили место, в котором старые мертвые деревья были покрыты свежими зарослями, и каждый шаг нам давался с большим трудом. Бойцы прыгали через стволы и заросли, стараясь не потерять из виду наших "гостей". Маленькая колонна передвигалась, соблюдая тишину. И только иногда звук сломанной ветки врывался в естественный для этих горных мест шум. Внезапно раздался отчаянный, нервный лай щенка. Собачонка застряла в зарослях и звала своих хозяев на помощь. Кто-то помог выбраться щенку, и все вновь пустились в путь. Но когда мы отдыхали у горного ручья, а один из нас следил с высоты за движением вражеских солдат, собака вновь истерически завыла. Она уже не звала к себе, а лаяла со страху, что ее могут покинуть на произвол судьбы.
Помню, что я резко приказал Феликсу: "Заткни этой собаке глотку. Задуши ее. Лай должен прекратиться!" Феликс посмотрел на меня невидящим взглядом. Его и собаку окружили усталые бойцы. Он медленно вытащил из кармана веревку, окрутил ею шею щенка и стал его душить. Сперва щенок весело вертел хвостом, потом движения хвоста стали резкими в такт жалобному хрипу, прорывавшемуся через стиснутую веревкой глотку. Не знаю, сколько времени все это длилось, но нам всем показалось оно нескончаемо долгим. Щенок, рванувшись в последний раз, затих. Так мы его и оставили лежащим на ветках.
Мы вновь пустились в путь. Никто о происшедшем не сказал ни слова. Расстояние между солдатами Санчеса Москеры и нами несколько увеличилось, и некоторое время спустя послышались выстрелы.
Мы быстро спускались со склона в поисках удобного пути, который приблизил бы нас к противнику. Судя по всему, он наткнулся на бойцов Камило. Перестрелка была частой, по недолгой. Все мы находились в состоянии на пряженного ожидания. Стоило немалого труда дойти до хижины, где, по нашим расчетам, произошло столкновение, но там солдат не оказалось. Два разведчика поднялись к проходу Хромого. Некоторое время спустя они вернулись, сообщив, что обнаружили свежую могилу, а в ней каскито (батистовского солдата). Разведчики принесли документы убитого. Итак, произошла стычка, и одного солдата убили. Больше мы ничего не знали.
Обескураженные, мы побрели обратно. Разведав окрестность, обнаружили по обе стороны склона следы проходивших вниз людей. Возвращение длилось долго.
К ночи мы дошли до пустой хижины. Это была ферма Мар-Верде. Там остановились на отдых. Быстро зарезали поросенка, сварили его с юкой (Юка - вид корнеплода). Один из бойцов нашел в хижине гитару. Кто-то запел песню.
Может быть, потому, что песня была сентиментальной, или потому, что стояла ночь и мы все до смерти устали, по произошло вот что. Феликс, евший сидя на земле, вдруг бросил кость. Ее ухватила и стала грызть крутившаяся подле него кроткая хозяйская собачка. Феликс погладил ее по голове. Собака удивленно посмотрела на него, а он на меня. Мы оба почувствовали себя виноватыми. Все умолкли. Незаметно всех нас охватило волнение. На нас смотрел кроткими глазами другой собаки, глазами, в которых можно было прочитать упрек, убитый щенок".
Американские пропагандисты пытались представить Че бесчувственным, жестоким, слепым фанатиком, жаждавшим крови своих противников и безразлично относившимся к гибели своих друзей. Говоря так, они меряют на свой аршин и на аршин своих союзников - будь то батистовская Куба, или любое другое место на земле, не исключая самих Соединенных Штатов, где разбойничают "борцы" с антикоммунизмом. Че был бойцом гуманным и благородным. Он оказывал медицинскую помощь в первую очередь раненым пленным, строго следил, чтобы их не обижали. Пленных, как правило, повстанцы отпускали на свободу.
Че глубоко переживал гибель своих товарищей. Но боец есть боец. Он должен храбро встретить свою собственную смерть и остаться стойким и непоколебимым перед смертью, сразившей его друга и товарища. Ответ на эту смерть - месть противнику в бою. Командир в этом отношении должен всегда служить примером.
Но бывали смерти, которые колебали и его железную волю. "Когда Че сообщили, что Сиро Редондо убит, - вспоминает гуахиро Хавьер Милиан Фонсека, - произошло нечто ужасное. Я не думал, что Че способен плакать, но в тот день он не смог сдержаться, боль превозмогла его. Я видел, как, прислонившись к скале и закрыв лицо руками, он горько рыдал".
* *
*
В начале июня 1957 года Фидель Кастро разделил повстанческие отряды на две колонны. Командование первой колонной имени Хосе Марти Фидель оставил за собой, а командиром второй (или четвертой, как в целях конспирации она именовалась) был назначен Че, который, по общему признанию, уже проявил блестящие военные способности.
Колонна Че состояла из 75 бойцов, разбитых на три взвода, ими командовали уже знакомый нам "нарушитель дисциплины" Лало Сардиньяс, Сиро Редондо (после гибели Редондо имя его будет присвоено колонне) и Рамиро Вальдес. После победы революции Рамиро Вальдес стал министром внутренних дел, а ныне является членом Политбюро ЦК Коммунистической партии Кубы.
Некоторое время спустя, когда командиры повстанцев подписывали письмо Франку Паису, где благодарили его за помощь и поддержку, Фидель Кастро сказал Че: "Подпишись майором". Так капитану Че было присвоено высшее в Повстанческой армии звание. "Доза тщеславия, которая имеется у всех нас, - вспоминал об этом событии Че, - сделала меня в тот день самым счастливым человеком в мире". Селия Санчес, заведовавшая походной канцелярией генштаба повстанцев, по этому поводу подарила Че наручные часы и маленькую пятиконечную звездочку, которую он нацепил на свой черный берет.
Успехи повстанцев в боях с карателями заставили представителей антибатистовской буржуазной оппозиции установить прямой контакт с Фиделем Кастро. В июле Фелипе Пасос и Рауль Чибас, "примадонны" буржуазной политики, как их называл Че, прибыли на Сьерра-Маэстру. Пасос был при президенте Прио Сокаррасе директором Национального государственного банка, а Рауль Чибас - лидером партии "ортодоксов". Фидель подписал с ними манифест об образовании Революционного гражданского фронта. Манифест требовал ухода в отставку Батисты, назначения временного президента (Пасос претендовал на этот пост), проведения всеобщих выборов и осуществления аграрной реформы, которая предусматривала раздел пустующих земель.
Комментируя это соглашение, Че писал впоследствии: "Мы знали, что это программа-минимум, ограничивающая наши усилия, но мы также знали, что нам трудно навязать нашу волю со Сьерра-Маэстры. Вот почему мы должны были в течение длительного времени опираться на многих "друзей", которые стремились использовагь нашу военную силу и большое доверие народа к Фиделю Кастро в целях своих бессовестных интриг и главным образом для обеспечения господства империализма на Кубе, - через компрадорскую буржуазию, тесно связанную с северными владыками".
Между тем полиция и войска Батисты, терпевшие поражение за поражением в горах Сьерра-Маэстры, усиливали террор в городах и селениях страны. 30 июля 1957 года полиция убила на одной из улиц Сантьяго Франка Паиса, погиб от полицейской пули и его брат Хосуэ. Вспыхнувшая в связи с этими преступлениями забастовка протеста, в которой участвовало почти все население города Сантьяго, была жестоко подавлена властями.
5 сентября 1957 года в городе Съенфуэгосе восстали моряки военно-морской базы. Ими руководили оппозиционно настроенные офицеры, пытавшиеся свержением Батисты предотвратить углубление и расширение подлинно народного движения. Но и это восстание закончилось поражением. Преданные диктатору войска подавили восставших, а пленных расстреляли. В Съенфуэгосе во время и после восстания погибло свыше 600 человек - противников тирана.
Беспощадно расправлялись каратели Батисты с коммунистами - членами Народно-социалистической партии, неустанно боровшимися за единство действий всех трудящихся, всех прогрессивных сил в борьбе с тиранией и оказывавшими всемерную поддержку повстанческому движению Фиделя Кастро. "Работа, которую вели члены нашей партии и Союза социалистической молодежи в нелегальных условиях, - говорил в 1959 году генеральный секретарь Народно-социалистической партии Блас Рока, - требовала принципиальности, мужества и стойкости, так как все, кто был арестован, подвергались пыткам, издевательствам, а многие из них были зверски убиты".
Террористические акты, пишет мексиканский публицист Марио Хиль, автор книги о Кубе тех лет, невиданные по своей жестокости пытки, убийства невинных в качестве ответных мер против революционных действий - все это превратило остров в сплошное поле сражения. С одной стороны выступала диктатура, вооруженная мощным современным оружием, которое поставляли Соединенные Штаты, с другой - народ, неорганизованный, но единый в своей ненависти к диктатуре. Не сумев сломить этот народ террором, Батиста прибег к самому подлому из всех средств: он назначил награду за голову Фиделя Кастро. Вся провинция Ориенте была наводнена объявлениями следующего содержания:
"Настоящим объявляется, что каждый человек, сообщивший сведения, которые могут способствовать успеху операции против мятежных групп под командованием Фиделя Кастро, Рауля Кастро, Крессенсио Переса, Гильермо Гонсалеса или других вожаков, будет вознагражден в зависимости от важности сообщенных им сведений; при этом вознаграждение в любом случае составит не менее 5 тысяч песо.
Размер вознаграждения может колебаться от 5 тысяч до 100 тысяч песо; наивысшая сумма в 100 тысяч песо будет заплачена за голову самого Фиделя Кастро.

Примечание: имя сообщившего сведения навсегда останется в тайне".
Но даже за такую сумму найти другого Эутимио Герру Батисте не удалось...
Спасаясь от полицейских зверств, многие противники Батисты уходили в горы, пополняя ряды повстанцев на Сьерра-Маэстре. Возникли также очаги восстания в горах Эскамбрая, Сьерра-дель-Кристаль и в районе Баракоа. Этими группами руководили деятели из Революционного директората, "Движения 26 июля" и коммунисты.
"Сравнивая итоги революционной борьбы в городах и действий партизан, - резюмирует Че результаты боев на Кубе, - становится ясно, что последняя форма народной борьбы с деспотическим режимом является наиболее действенной, характеризуется меньшими жертвами для народа. В то время как потери партизан были незначительны, в городах гибли не только профессиональные революционеры, но и рядовые борцы и гражданское население, что объяснялось большой уязвимостью городских организаций во время репрессий, чинимых диктатурой".
В городах хорошо организованные акты саботажа. писал Че, чередовались с отчаянными, но ненужными террористическими действиями, в результате которых гибли лучшие сыны народа, не принося ощутимой пользы общему делу.
Кубинские буржуазные деятели, все еще надеясь нажить политический капитал на подвигах повстанцев Сьерра-Маэстры, собрались в октябре в Майами и стали делить меж собой шкуру еще не убитого медведя. Они учредили Совет освобождения, провозгласили Фелипе Пасоса временным президентом, сочинили манифест к народу. В этих маневрах принимал участие агент ЦРУ Жюль Дюбуа, который находился в постоянном контакте с майамскими заговорщиками.
Фидель Кастро в публичном заявлении решительно осудил интриги буржуазных "примадонн", пресмыкавшихся перед американцами. "Мы остались в одиночестве, - говорил Фидель Кастро по этому поводу уже после победы революции, - но это был действительно тот случай, когда стоило тысячу раз оказаться одному, чем быть в плохой компании". Цель этих политиканов была очевидной: вырвать из рук повстанцев победу, реставрировать после падения Батисты "демократический порядок", усмирить трудящихся и снова начать крутить шарманку антикоммунизма в угоду американским боссам. Но Фидель отверг "майамский пакт", и этим коварным планам не суждено было осуществиться.
Че горячо одобрил позицию Фиделя. В письме к нему Че писал: "Еще раз поздравляю тебя с твоим заявлением. Я тебе говорил, что твоей заслугой всегда будет то, что ты доказал возможность вооруженной борьбы, пользующейся поддержкой народа. Теперь ты вступаешь на еще более замечательный путь, который приведет к власти в результате вооруженной борьбы масс".
* *
*
К концу 1957 года военное положение повстанцев упрочилось. Теперь они господствовали на Сьерра-Маэстре. Наступило непродолжительное и своеобразное перемирие: войска Батисты не поднимались в горы, а повстанцы копили силы и не спускались в долины.
"Мирная" жизнь повстанцев, рассказывает Че в "Эпизодах", была очень тяжелой. Бойцам не хватало продуктов, одежды, медикаментов. Туго у них было с оружием и боеприпасами, для развертывания политической работы ощущалась нужда в собственной газете, радиостанции.
Вначале небольшие партизанские отряды добывали продукты кто где мог, но по мере роста их сил возникала необходимость наладить регулярное централизованное снабжение продовольствием. Местные крестьяне продавали повстанцам фасоль, кукурузу, рис. Через тех же гуахиро повстанцы покупали в селениях другие продукты. Что касается медикаментов, то их партизанам доставляли главным образом городские подпольщики, но далеко не в том количестве и не всегда те, что были нужны.
В промежутках между боями и стычками с противником Че энергично укреплял партизанский "тыл", организуя санитарные пункты, полевые госпитали, оружейные мастерские. Мастерские, в которых кустарным способом, но все-таки изготовлялись обувь, вещевые мешки, патронташи, обмундирование. Первую шапку военного образца, сшитую в такой мастерской, Че торжественно преподнес Фиделю Кастро.
Приложил руку Че и к созданию миниатюрной табачной фабрики, производившей сигареты, хоть и невысокого качества, но за отсутствием других и эти бойцы курили с удовольствием. Мясо партизаны отбирали у предателей и крупных скотопромышленников, часть конфискованного безвозмездно передавалась местным жителям.
По инициативе Че и под его редакцией стала выходить в горах газета "Эль Кубано либре", первые номера которой были написаны от руки, а потом печатались на гектографе. Газету под таким названием в конце XIX века издавали кубинские патриоты, сражавшиеся за независимость. Сообщая Фиделю Кастро о выходе в свет первого номера, Че писал главнокомандующему: "Посылаю тебе газету и напечатанные программы. Надеюсь, их низкое техническое качество вызовет у тебя шок, и тогда ты что-нибудь напишешь за своей подписью. Передовая статья второго номера будет посвящена пожарам на плантациях сахарного тростника. В этом номере выступает Нода с материалом об аграрной реформе, Киала со статьей "Реакция перед лицом преступления", врач с материалом "Какова жизнь кубинского крестьянина", Рамиро с сообщением о последних новостях и я - с разъяснением названия газеты, с передовицей и статьей "Ни одной пули - мимо!".
Повстанцы смогли обзавестись и маленьким радиопередатчиком. Качество передач постепенно улучшалось, а к концу 1958 года, когда установка была переведена в первую колонну, эта радиостанция стала одной из самых популярных на Кубе.
К концу первого года борьбы была налажена тесная связь с жителями окрестных городов и селений. По тайным тропам жители пробирались в горы и приносили новости.
Местные гуахиро немедленно сообщали повстанцам не только о появлении каскитос, но и о всяком новом человеке в горах, благодаря чему были обезврежены многие вражеские лазутчики.
"Что же касается политической обстановки, - писал Че в "Эпизодах", - то она в этот период была очень сложной и противоречивой. Батистовская диктатура в своих действиях опиралась на продажный конгресс. В ее руках были мощные средства пропаганды, денно и нощно призывавшие народ к национальному единству и согласию...
В стране развелось множество групп и группировок, между которыми шла глухая ожесточенная борьба. Подавляющее большинство этих группировок тайно мечтало о захвате власти. В них кишмя кишели агенты Батисты, которые доносили об их деятельности.
Несмотря на гангстерский характер, отличавший действия этих групп, в них были и хорошие люди, имена которых до сих пор с уважением произносятся народом. Революционный директорат, хотя и взял в марте курс на повстанческую борьбу, вскоре отделился от нас, провозгласив свои лозунги. Народно-социалистическая партия Кубы поддерживала нас в некоторых конкретных мероприятиях. Но взаимное недоверие препятствовало нашему объединению.
В самом нашем движении существовали две ярко выраженные точки зрения на методы борьбы. Одна из них, защищаемая партизанами со Сьерра-Маэстры, сводилась к необходимости дальнейшего развертывания партизанского движения, распространению его в другие районы и ликвидации аппарата тирании путем упорной вооруженной борьбы. Революционеры из равнинных районов страны придерживались другой позиции, предлагая начать во всех городах организованные выступления трудящихся, которые со временем выльются во всеобщую забастовку, в результате чего будет свергнут ненавистный режим Батисты.
Эта позиция казалась на первый взгляд даже более революционной, чем наша. Но на самом деле то, что эти товарищи предлагали в качестве всеобщей забастовки, далеко не соответствовало требованиям момента. Политический уровень защитников этой концепции был довольно невысок...
Обе эти точки зрения пользовались примерно одинаковой поддержкой со стороны членов национального руководства "Движения 26 июля", состав которого в ходе борьбы неоднократно менялся..."
Здесь уместно привести следующее высказывание Фиделя Кастро из его выступления в Сагуа-ла-Гранде 9 апреля 1968 года: "Элементарная справедливость требует отметить: характер нашей борьбы и то обстоятельство, что она началась на Сьерра-Маэстре и что в конечном счете решающие бои вели партизанские силы, привели к тому, что в течение длительного периода почти все внимание, все признание, почти все восхищение концентрировалось на партизанском движении в горах. Следует отметить, ибо разумно и полезно быть справедливым, что это обстоятельство в известной степени привело к затушевыванию роли участников подпольного движения в революции; роли и героизма тысяч молодых людей, отдавших жизнь и боровшихся в исключительно тяжелых условиях. Необходимо указать также и на тот факт, что в истории нашего революционного движения, как и во всех подобных процессах, главным же образом в новых явлениях истории, не было вначале большой ясности о роли партизанского движения и роли подпольной борьбы. Несомненно, что даже многие революционеры считали партизанское движение символом, который поддерживал бы пламя революции и народные надежды и ослаблял бы тиранию, но в конечном счете не оно, а всеобщее восстание привело бы к свержению диктатуры. Хотелось бы, однако, подчеркнуть, что при наличии в революционном движении разных критериев и точек зрения - явление, по нашему мнению, естественное и логичное - никто не мог претендовать на обладание истиной. Лично мы ориентировались на победу партизанского движения, но если бы произошло так, что до того, как партизанское движение развилось в достаточной степени, чтобы нанести поражение армии, возникло бы сильное массовое движение и народное восстание победило в одном из городов, мы были готовы, если бы это произошло, немедленно оказать такому движению поддержку и принять в нем участие. Я хочу сказать, что в революционном процессе могли иметь место разные альтернативы и что просто следовало быть готовыми использовать любую из них".
Необходимо напомнить, что рядовые партизаны в горах и на равнине, героически сражавшиеся с диктатурой Батисты, придерживались в общем правильных взглядов на цели и задачи революции и все больше проникались боевым революционным духом. Уже после победы они активно боролись за создание единой революционной партии под непосредственным руководством Фиделя. Группа "Движения 26 июля" объединила свои усилия со студенческими организациями и Народно-социалистической партией Кубы. Так был создан единый фронт борьбы.
Падение режима Батисты затягивалось главным образом из-за того, что Соединенные Штаты продолжали оказывать ему финансовую, политическую и военную помощь. Несмотря на растущую политическую изоляцию тирании, правящие круги США продолжали делать ставку на своего клеврета. Хотя в марте 1958 года правительство США заявило об эмбарго на доставку оружия Батисте, оно продолжало его вооружать, снабжая напалмовыми бомбами, ракетами и прочим военным снаряжением. Батистовские самолеты, бомбившие повстанцев, заправлялись и вооружались на военной базе американцев в Гуантанамо вплоть до конца 1958 года. Правительство Соединенных Штатов отказалось отозвать свою военную миссию с Кубы, которая руководила за спиной Батисты военными действиями карателей, несмотря на то, что соответствующее соглашение обязывало США отозвать военных советников в случае "гражданской войны на Кубе". Столь же преступную роль играли и шпионские службы Вашингтона, в подчинении которых находился репрессивный аппарат диктатора.
Американцы надеялись если и не сохранить "своего человека" в Гаване у власти, то, во всяком случае, заменить его столь же услужливой марионеткой. Согласно провозглашенной Батистой конституции (статуту) новые президентские выборы должны были состояться в конце 1958 года. На этот пост Батиста выдвинул своего премьера Риву Агуэро. Никто не сомневался, что на "выборах" этот кандидат одержит "победу".
Фидель Кастро и его единомышленники должны были проявить особую гибкость и политический такт, чтобы не дать повода для прямого вооруженного вмешательства Соединенных Штатов в дела Кубы под предлогом предотвращения победы коммунизма и не допустить замены Батисты другой марионеткой при одновременном сохранении тиранического режима в стране. Фиделю Кастро это удалось, ибо он, как отмечал Че, показал себя блестящим политиком, который раскрывал свои подлинные планы только в пределах определенных границ, введя своей кажущейся умеренностью в заблуждение стратегов Вашингтона. Ведь о социализме, а тем более о коммунизме на Сьерра-Маэстре никто не говорил. В то же время радикальные реформы, предлагавшиеся повстанцами, такие, как ликвидация латифундий и национализация транспорта, электрокомпаний и других предприятий общественного значения, особого страха у американцев не вызывали. Их столько раз обещали и не выполняли буржуазные политики, в том числе сам Батиста.
Американские специалисты по Кубе были уверены, что если случится неизбежное и победит Фидель Кастро, то с ним тоже можно будет "договориться", как договаривались до него с реформистами буржуазного толка. Вашингтонские стратеги подсчитали, что только в XX веке в Латинской Америке произошло не менее 80 "революций", но от них влияние капитала США не только не уменьшилось в этом регионе, а, наоборот, увеличилось. Им казалось, что только самоубийца мог всерьез надеяться изгнать капитал янки из какой-либо латиноамериканской республики, тем более с Кубы, находившейся под боком, вернее - под пятой своего северного "покровителя". Ну что ж, если Фидель пожелает стать таким самоубийцей, то тем хуже для него. Так или приблизительно так рассуждали в Вашингтоне.
* *
*
В начале марта 1958 года по приказу Фиделя колонна, которой командовал Рауль, спустилась со Сьерра-Маэстры и, захватив грузовики, чудом проскочила через район, кишевший солдатней Батисты, к отрогам Сьерра-дель-Кристаль на северо-западе провинции Ориенте, где открыла второй фронт имени Франка Паиса. Одновременно другая колонна под командованием Альмейды перебазировалась в восточную часть провинции Ориенте, где также начала успешные военные действия.
12 марта 1958 года был опубликован манифест "Движения 26 июля" к народу, подписанный Фиделем Кастро. Манифест призывал к всеобщей войне против диктатуры, запрещал с 1 апреля платить налоги правительству Батисты и призывал войска противника восстать и примкнуть к повстанцам. Манифест обращался к населению с призывом принять участие в общенациональной забастовке против диктатуры.
Забастовка была назначена на 9 апреля, однако она не удалась. Об этом и о последующих событиях Че пишет в "Эпизодах":
"Наступило 9 апреля, и вся наша борьба оказалась напрасной. Национальное руководство "Движения 26 июля", совершенно игнорируя принципы массовой борьбы, пыталось начать забастовку неожиданно, стрельбой, без предварительного оповещения, что повлекло за собой отказ рабочих от забастовки, гибель многих замечательных людей. День 9 апреля стал громким провалом, никоим образом не пошатнув устоев режима.
Более того, подавив забастовку, правительство смогло высвободить часть войск, постепенно направляя их в провинцию Ориенте для ликвидации повстанцев в горах Сьерра-Маэстры. Нам приходилось строить оборону, уходя все дальше в горы, а правительство продолжало наращивать свои силы, сконцентрировав их у наших позиций. Наконец число батистовских солдат достигло 10 тысяч, и тогда 25 мая правительство начало наступление в районе поселка Лас-Марседес, где были наши передовые позиции. Наши ребята мужественно сражались в течение двух дней, причем соотношение сил было 1:10 или 1:15. Кроме того, армия использовала минометы, танки, авиацию. Наша небольшая группа вынуждена была оставить поселок.
Между тем противник развивал наступление. За два с половиной месяца упорных боев противник потерял убитыми, ранеными и дезертировавшими более тысячи человек. Батистовская армия сломала себе хребет в этом заключительном наступлении на Сьерра-Маэстру, но все еще не была побеждена...
Войска Батисты не смогли не только покорить Сьерра-Маэстру, но и расправиться с действовавшим в долине вторым фронтом, которым командовал Рауль Кастро. Во второй половине 1958 года повстанцы второго фронта контролировали территорию в 12 тысяч квадратных километров на северо-востоке провинции Ориенте. На этой территории создавался новый революционный порядок, действовали 200 школ, 300 подготовительных классов для дошкольников, взимались налоги, имелись своя радиостанция и телефонная сеть, семь взлетно-посадочных площадок, 12 госпиталей, революционные суды, выходила газета, осуществлялась аграрная реформа..."
Бессилие армии справиться с повстанцами предвещало неизбежный крах диктатуры. Некоторые из приближенных тирана стали подумывать, как бы избавиться от Батисты, сохранив свои посты и положение. Генерал Кантильо, командовавший войсками в провинции Ориенте, предложил Фиделю Кастро отстранить Батисту от власти, заменив его новым диктатором, на роль которого предложил самого себя. Фидель Кастро в присутствии Че принял посланца Кантильо, которому заявил, что может согласиться только с полной передачей власти повстанцам. Он потребовал от Кантильо арестовать Батисту и других его сатрапов для предания их суду. От диктаторского режима можно было избавиться не путем верхушечного переворота, а только разгромив войска тирании.
В августе не только военное, но и политическое положение повстанцев вновь заметно укрепилось. Народно-социалистическая партия установила связь с их командованием. В Сьерра-Маэстру прибыли член Политбюро Народно-социалистической партии Карлос Рафаэль Родригес и другие коммунисты, за плечами которых были годы борьбы с диктатурой и империализмом. Фидель и Че приветствовали сотрудничество с коммунистами, считая, что оно укрепит фронт антибатистовских сил и придаст ему еще большую антиимпериалистическую направленность, хотя среди сторонников "Движения 26 июля" было немало и таких, которые все еще с недоверием относились к коммунистам (Об отношении коммунистов к "Движению 26 июля", в частности к повстанцам Фиделя Кастро, написано врагами кубинской революции большое количество небылиц и провокационных измышлений. Батиста, например, утверждал, что Фидель Кастро был "тайным коммунистом", другие, спекулируя на том обстоятельстве, что в начале партизанского движения коммунисты отдавали предпочтение борьбе масс против диктатуры Батисты, говорили о якобы враждебном отношении коммунистов к повстанцам. В действительности же обе эти силы уже в тот период боролись за одни идеалы, за одну программу, но разными средствами, дополнявшими друг друга.
В процессе развития революционной борьбы против Батисты различия в точках зрения между этими двумя силами были преодолены и налажено тесное сотрудничество между ними, которое привело в конечном итоге к образованию единой марксистско-ленинской партии.).
Час победы над тиранией Батисты приближался...

ЧЕРЕЗ САНТА-КЛАРУ В ГАВАНУ

Из приказа Верховного главнокомандующего Фиделя Кастро:
На майора Эрнесто Гевару возлагается задача - провести повстанческую колонну из Сьерра-Маэстры в провинцию Лас-Вильяс и действовать на указанной территории в соответствии со стратегическим планом Повстанческой армии.
С ь е р р а-М а э с т р а, 21 августа 1958 года, 21 час

В середине августа 1958 года главнокомандующий Повстанческой армии Фидель Кастро разрабатывает генеральный план наступления, которое должно было привести к крушению батистовской тирании. План смелый, дерзкий, но стратегически верный и политически обоснованный. Правда, в распоряжении Батисты все еще имеется 20-тысячная армия, вооруженная различным оружием, включая танки и самолеты, которые все еще поставляют ему Соединенные Штаты. У тирана - с полдюжины разведок и контрразведок, тысячи полицейских и осведомителей, специальные карательные отряды. За спинами палачей маячат фигуры "рыцарей плаща и кинжала" - советников из ЦРУ и ФБР. У Батисты - сотни миллионов долларов. А у повстанцев всего лишь несколько сот плохо вооруженных бойцов. И они надеются одержать победу. Не химера ли это? Нет, на этот раз рас чет правилен, революционная бухгалтерия сработала верно.
Да, у Батисты, несомненно, перевес в силе. Но оружие без людей, которые готовы им пользоваться, - железный лом, каскитос уже не те, кем были два года тому назад. Теперь они знают, что борьба с повстанцами - это не охота на куропаток, что в этой борьбе они рискуют потерять голову. Солдаты Батисты проявляют все меньше желания сражаться и умирать за него. В офицерских кругах тоже растет недовольство диктатором. Ответственность за свои неудачи в борьбе с повстанцами офицеры сваливают на Батисту. Его обвиняют в трусости, ведь он ни разу не побывал во фронтовой зоне, даже не решился посетить Сантьяго. Кубинское общество устало от террора и беззакония, от казнокрадства и произвола властей. Уже никто не верит в способность тирана удержать власть. Против него ополчились даже церковники, даже плантаторы и сахарозаводчики, которые платят налоги Фиделю Кастро, опасаясь "красного петуха" со стороны повстанцев. Бывшие союзники диктатора не испытывают желания идти вместе с ним на дно. Даже в правящих кругах Соединенных Штатов раздается все больше голосов, требующих отказаться от услуг "нашего человека в Гаване". И действительно, кому нужен этот бывший сержант, если он не в состоянии обеспечить "мир и спокойствие" на Острове сокровищ, каким была и остается Куба для американских пиратов - монополистов. Мавр сделал свое дело, мавр должен уйти, а если заартачится, то может получить и пинок от своих хозяев...
Силы же повстанцев растут. Не столько их число, сколько симпатии к ним всех слоев населения, в первую очередь крестьян и рабочих. Теперь крестьяне повсеместно оказывают повстанцам поддержку, большинство бойцов в их рядах - гуахиро. Крестьяне убеждены, что в лице повстанцев они впервые в истории Кубы обрели своих подлинных защитников и искренних друзей. Оказывают поддержку повстанцам и рабочие, студенчество, интеллигенция, различные буржуазные крути. Правда, последние делают это не без задней мысли. На поклон к Фиделю Кастро, в его неприступную ставку в горах Сьерра-Маэстры устремляются даже церковники. Его осаждают журналисты, местные и зарубежные. Среди них - замаскированные под журналистов агенты ЦРУ. Их задача - выяснить степень радикализма Фиделя, прощупать его настроения, разузнать, сможет ли Вашингтон с ним поладить, если случится худшее и он все-таки придет к власти. Но даже присутствие в горах агентов ЦРУ свидетельствует о растущей популярности и авторитете этого партизанского вождя, Робин Гуда XX века, овеянного легендой борца за справедливость и свободу.
В чем же конкретно заключается новый стратегический план Фиделя Кастро? Он в какой-то мере напоминал действия кубинских патриотов - мамби, боровшихся против испанских колонизаторов. Согласно плану колонна под командованием самого Фиделя и колонна Рауля должны были окружить Сантьяго и взять этот город. Вторая колонна под командованием Камило Съенфуэгоса должна была перебазироваться в западную часть острова - провинцию Пинар-дель-Рио и открыть там военные действия. Наконец, колонне Че, которой присваивались № 8 и имя героического капитана Сиро Редондо, поручалось прорваться в провинцию Лас-Вильяс, расположенную в центре острова. Захватить ее, взять столипу - город Санта-Клара, а оттуда двинуться на Гавану. Одновременно к столице должен был подойти с запада Камило Съенфуэгос. Наиболее сложной была задача, порученная Че. Не только потому, что в провинции Лас-Вильяс были сосредоточены крупные силы противника, но и потому, что в этом районе действовали к тому времени вооруженные группировки других антибатистовских организаций, соперничавшие между собой и считавшие этот район зоной своего влияния. Че должен был сплотить эти разрозненные группировки, добиться координации их действий, а также, преодолев их антикоммунистические предрассудки, обеспечить сотрудничество с Народно-социалистической партией, которая располагала в этом районе вооруженным отрядом.
Приказом Фиделя Че назначался "командующим всеми повстанческими частями, действовавшими в провинции Лас-Вильяс как в сельской местности, так и в городах". На него возлагалась обязанность: производить сбор налогов, устанавливаемых повстанческими властями, и расходовать их на военные нужды; осуществлять правосудие в соответствии с положениями уголовного кодекса и проводить аграрные законы Повстанческой армии на территории, где будут действовать его силы; координировать боевые действия, планы, административные и военные распоряжения с другими революционными силами, действующими в этой провинции, которые следует привлечь к созданию единой армии с тем, чтобы объединить и укрепить военные усилия революции; организовывать боевые части на местах и назначать офицеров Повстанческой армии на различные посты вплоть до командира колонны.
Получив этот приказ, Че пополнил свою колонну выпускниками партизанской школы в горном селении Минас-дель-Фрио, которую он создал и которой руководил. Он предупредил своих бойцов: "Баранов, пугающихся самолетов, мне не нужно!"
Бойцы получили самое лучшее вооружение, которым располагали тогда партизаны.
27 августа Че созвал в селении Эль-Хибаро своих командиров и сообщил им, что колонна спускается с гор и будет сражаться в долине. Подробностей поставленной перед ней задачи он не раскрыл. Че сказал командирам:
"Возможно, что половина бойцов погибнет в боях. Но даже если только один из нас уцелеет, то это обеспечит выполнение поставленной перед нами главнокомандующим Фиделем Кастро задачи. Тот, кто не желает рисковать, может покинуть колонну. Он не будет считаться трусом". Несколько человек пожелали остаться в горах. Подавляющее же большинство выразило готовность следовать за Че.
Предполагалось, что отряд Че, используя грузовики, как это сделали в свое время бойцы Рауля, сможет, двигаясь по проселочным дорогам, проскочить в провинцию Лас-Вильяс за четыре дня. Однако Че не повезло.
30 августа восьмая колонна спустилась со Сьерра-Маэстры в район Мансанильо. Здесь ее ожидали грузовики, а на импровизированный аэродром должен был Прибыть самолет из-за границы с оружием и боеприпасами. Самолет прибыл, но противник обнаружил повстанцев и взял под артиллерийский обстрел аэродром и окрестную зону. Ураганный обстрел продолжался всю ночь. К утру противник подошел к аэродрому. Че приказал сжечь самолет, так как существовала опасность, что он попадет в руки врага. Пришлось сжечь и грузовики, батистовцам удалось захватить бензовоз, что лишало партизан горючего. Несмотря на эту неудачу, Че повел свой отряд на запад, надеясь раздобыть грузовики на Центральном шоссе, на участке между Мансанильо и Байямо.
Действительно, в этом месте партизанам удалось получить автомашины, но воспользоваться ими они не смогли: разразился жестокий циклон, ливни вывели из строя все проселочные дороги. Передвигаться же по Центральному шоссе было слишком рискованно - оно охранялось крупными силами противника.
"Нам пришлось отказаться от грузовиков, - вспоминает Че. - С этого момента мы продвигались на лошадях или пешком. Дни шли за днями, становилось все труднее, хотя мы находились на дружественной нам территории провинции Ориенте. Мы форсировали вышедшие из берегов реки и ручейки, превратившиеся в бурные потоки, стараясь не замочить боеприпасы, оружие. Искали новых лошадей на смену усталым. По мере удаления от провинции Ориенте мы старались избегать населенных мест".
9 сентября авангард отряда Че попал в засаду в местности, известной под названием Ла-Федераль. Хотя повстанцам удалось уничтожить засаду, убив двух солдат и пятерых взяв в плен, но и они понесли потери - два бойца были убиты и пятеро ранено. Теперь партизаны были обнаружены противником, который стал преследовать их по пятам.
Вскоре отряд Съенфуэгоса, двигавшийся параллельным курсом, соединился с Че, и обе колонны некоторое время шли вместе, отбиваясь от непрестанных атак батистовцев и их авиации.
Партизаны передвигались по болотистой необжитой местности, где их преследовали мириады москитов-кровососов, от которых отбиться было значительно труднее, чем от солдат Батисты.
Однажды вечером повстанцы услышали по радио сообщение начальника генерального штаба генерала Табернильи о том, что войска разгромили "орды Че Гевары". Это хвастливое сообщение батистовского сатрапа вызвало веселое оживление среди бойцов, но их настроение от этого не улучшилось.
"Уныние, - пишет Че, - постепенно овладевало бойцами. Голод и жажда, усталость и чувство бессилия перед силами противника, который с каждым днем все крепче брал нас в окружение, и главным образом ужасная болезнь ног, известная крестьянам под названием "масаморра" и превращавшая каждый шаг бойца в невообразимую пытку, сделали из нас бродячие тени. Нам было трудно, очень трудно продвигаться вперед. С каждым днем ухудшалось физическое состояние бойцов, и скудная еда не способствовала улучшению их плачевного состояния.

Предыдущая страница 5 Следующая страница


Эрнесто Че Гевара 6

Самые тяжелые дни выпали на нашу долю, когда нас окружили в районе сахарного завода Барагуа. Мы были загнаны в зловонные болота, оказались без капли питьевой воды. С воздуха нас постоянно атаковала авиация. У нас не было ни одной лошади, чтобы перевозить по неприветливым горам ослабевших товарищей. Ботинки совсем развалились от грязной морской воды. Колючие травы больно ранили босые ноги. Наше положение было действительно катастрофическим до тех пор, пока мы с большим трудом не прорвали окружение и не достигли знаменитой тропы, ведущей из Хукаро в Морон, место, навевавшее исторические воспоминания. Именно здесь в прошлом столетии, во время войны за независимость, происходили кровавые бои между кубинскими патриотами и испанцами. Только мы успели прийти в себя, как на нас обрушился ливень, вдобавок противник продолжал нас преследовать, что заставило нас вновь двинуться в путь. Усталость одолевала бойцов, настроение их становилось все более мрачным. Однако, когда положение казалось безвыходным, когда только оскорблениями, руганью или мольбой можно было заставить выдохшихся бойцов продолжать поход, вдали мы узрели нечто, что оживило нас и придало новые силы партизанам: на западе засверкало голубое пятно горного массива Лас-Вильяс".
Описывая тяжелый поход, который своими драматическими эпизодами напоминает страницы "Железного потока" Серафимовича, Че умалчивает, как обычно, о том, что пришлось испытать ему самому в эти суровые дни. Однажды, когда колонна была на марше, Че вдруг упал как подкошенный. Бойцы подбежали к нему. Он казался мертвым. В действительности же он спал как убитый. Его свалила с ног усталость.
Разделяя лишения, выпавшие на долю его бойцов, страдая от приступов астмы, Че в отличие от своих подчиненных не мог ни жаловаться, ни проявлять недовольство. Как командир, он должен был подбадривать бойцов, укреплять их волю к сопротивлению, внушать им уверенность в неизбежность победы. Он не мог себе позволить даже намека на слабость. И то, что он вел себя именно так, сплачивало вокруг него бойцов, вызывало к нему чувство уважения.
Батиста приказал во что бы то ни стало перехватить и уничтожить восьмую колонну в районе Камагуэя. Командующий войсками тирана в этой провинции в секретной инструкции от 6 октября писал, что он готов "трудиться 24 часа в сутки, отказаться от завтрака, обеда и сна", чтобы преградить путь "ордам" Че, и призывал своих подчиненных следовать его "доблестному" примеру. "Они не пройдут! - хвастливо заявлял этот вояка. - Повстанцы всего лишь темные гуахиро, вооруженные допотопными ружьями, с ними расправиться плевое дело". Между тем он же жаловался: "Мы, точно пораженные атомными лучами, боимся этих невежественных грабителей". Однако преодолеть этот страх и вдохновить на смелые подвиги своих подопечных батистовскому стратегу не удалось.
16 октября восьмая колонна, пройдя свыше 600 километров от Сьерра-Маэстры, наконец достигла заветных гор Эскамбрая. Это уже была большая победа повстанцев, чувствительный удар по авторитету Батисты и его многотысячной армии, которая, несмотря на имевшуюся в ее распоряжении авиацию и другие технические средства, оказалась не в силах преградить путь бойцам Че. Пошатнулась и репутация американских военных советников, под фактическим руководством которых действовали кубинские каратели.
Че говорит, что может показаться странным или непонятным тот факт, что его и Съенфуэгоса колонны, насчитывавшие всего немногим более 200 бойцов, одетых в рванье, голодных, беспредельно уставших, могли прорваться сквозь мощные заслоны вооруженной до зубов армии Батисты. Че объясняет случившееся тем обстоятельством, что повстанцы считали тяготы партизанской жизни предпосылкой победы, рисковать жизнью стало для них чем-то обыденным, естественным. Каскитос же свою жизнь ценили и любили больше, чем своего "кума", бывшего сержанта Фульхенсио Батисту, и вовсе не хотели за него умирать.
Но главная причина успеха похода повстанческих колонн заключалась, подчеркивает Че, в том, что они были глашатаями аграрной реформы, обещали землю крестьянам, и не только обещали, а и делили среди крестьян собственность латифундистов, в частности скот. "Первой нашей акцией в провинции Лас-Вильяс, - пишет Че, - еще даже до того, как мы открыли первую народную школу, было обнародование революционного закона об аграрной реформе, который, в частности, освобождал мелких арендаторов от уплаты аренды помещику... Этот закон не был нашим изобретением, сами крестьяне обязали нас издать его".
Рассказывая о полном лишений и тяжелых испытаний походе в провинцию Лас-Вильяс, Че подчеркивает, что крестьяне повсеместно оказывали партизанам помощь, делились с ними куском хлеба, поставляли проводников. Однако и здесь бывали случаи предательства, хотя оно, оговаривает Че, не носило сознательного характера. Просто некоторые крестьяне, опасаясь репрессий, сообщали о присутствии партизан помещикам, а те спешили передать эти сведения военным властям. С такого рода несознательными доносчиками сталкиваются все партизанские движения, кубинское не было в этом отношении исключением.
На подступах к горам Эскамбрая, в селении Эль-Педреро, Че встретил юную Алеиду Марч, подпольщицу из "Движения 26 июля", самоотверженно помогавшую партизанам. Алеида попросила Че разрешить ей вступить бойцом в его колонну. Че понравилась эта мужественная девушка-патриотка, готовая сражаться с оружием в руках за свободу и справедливость. Он принял Алеиду в свой отряд.
Из Эль Педреро колонна Че направилась к горам Эскамбрая. Здесь, как уже было сказано, действовало несколько партизанских групп. Одна из них громко именовала себя Вторым национальным фронтом Эскамбрая, ее возглавлял Гутьеррес Менойо ( Э л о й Гутьеррес Менойо - участник гражданской войны в Испании. Возвратившись на Кубу, принимал участие в нападении на президентский дворец 13 марта 1957 года. После 1959 года - один из лидеров контрреволюции, ярый антикоммунист.), принадлежавший ранее к Революционному студенческому директорату, но отколовшийся от него и выступавший с крайне правых, антикоммунистических позиций. Он больше мародерствовал, чем боролся с батистовцами. Там же действовала группа Революционного директората во главе с его лидером Фауре Чомоном, участником нападения на президентский дворец 13 марта 1957 года. Народно-социалистическая партия также располагала своим партизанским отрядом, которым командовал коммунист Феликс Торрес.
Об отряде Торреса, носившем имя Максимо Гомеса, героя освободительной войны против испанцев, Камило Съенфуэгос писал в своем дневнике: "Мы прибыли в очень хорошо организованный лагерь (зона Эскамбрай), возглавляемый сеньором Феликсом Торресом, по своему мировоззрению он коммунист. С самого начала он проявил максимум интереса к тому, чтобы сотрудничать с нами и помочь нам. Едва прибыв, мы почувствовали себя среди братьев, словно мы находимся в Сьерра-Маэстре. Нас приняли наилучшим образом".
Фауре Чомон и его бойцы Революционного директората столь же доброжелательно встретили барбудос Че.
Иначе повел себя главарь Второго фронта Гутьеррес Менойо. Он даже попытался преградить бойцам Че доступ в горы, заявив, что это "его территория". Гутьерресу Менойо претила идея аграрной реформы, за которую ратовал Че. Из всех постулатов повстанцев аграрная реформа, провозглашенная Фиделем на Сьерра-Маэстре 20 октября (закон № 3 повстанческого командования), больше всего раздражала реакционеров. Даже среди руководителей "Движения 26 июля" в провинции Лас-Вильяс не все высказывались в пользу радикальной аграрной реформы, а именно - раздела помещичьей земли среди крестьян, что отстаивал Че. Некоторые противились этому якобы из тактических соображений, утверждая, что аграрная реформа оттолкнет от повстанцев состоятельных людей. Другие выступали против нее, так как сами были земельными собственниками или капиталистами и боялись, что аграрная реформа откроет путь к другим, еще более радикальным социальным преобразованиям.
Мы согласны с аграрной реформой, рассуждали эти псевдореволюционеры, но она должна быть разумной, экономически выгодной, а значит, постепенной. Радикальная реформа, утверждали они, могла вызвать только экономический хаос, обозлить всех и вся, поставить под угрозу революцию.
Так, в частности, рассуждал Сьерра (Сьерра - партийный псевдоним писателя и политического деятеля Энрике Олтуски. Занимал пост министра транспорта в правительстве Миро Кардоны, затем работал в министерстве промышленности.), руководитель "Движения 26 июля" в провинции Лас-Вильяс. На первой же встрече в горах Эскамбрая с Че Сьерра высказал ему свою точку зрения и получил за это изрядную взбучку.
Связанный с местными богатеями, Сьерра отрицательно относился и к вооруженной борьбе против Батисты. Во всяком случае, в горах Эскамбрая к моменту прибытия туда колонны Че каких-либо вооруженных групп "Движения 26 июля" не существовало.
Людям, рассуждавшим подобно Сьерре в 1958 году, Че казался чужеродным телом в "Движении 26 июля", они питали к нему неприязнь, боялись его.
Вот как Сьерра в своих воспоминаниях описывает первую встречу с Че и беседу о ним:
"Мы приблизились. Я представлял себе Че по фотографиям, попадавшимся в газетах. Но оказалось, что ни одна из них не соответствует оригиналу. Это был коренастый человек в берете, из-под которого ниспадали очень длинные волосы. Редкая борода. На плечах - черный плащ, рубашка с открытым воротом. Пламя костра и усы делали его похожим на китайца. Я подумал о Чингисхане. Блики, отбрасываемые костром, плясали на его лице, придавая ему самое неожиданное, фантастическое выражение".
Эта "зловещая" личность с ходу стала доказывать Сьерре необходимость осуществления аграрной реформы. По словам Сьерры, у них произошел следующий разговор:
"- Когда мы расширим и укрепим нашу территорию, - сказал Че, - мы осуществим аграрную реформу, дадим землю тем, кто ее обрабатывает. Что ты думаешь об аграрной реформе?
- Она необходима, - ответил я. Глаза Че загорелись. - Без аграрной реформы невозможен экономический прогресс.
- И социальный, - прервал меня Че.
- Конечно. Я написал раздел об аграрной реформе для программы нашего движения.
- В самом деле? И каково его содержание?
- Вся необрабатываемая земля должна быть отдана гуахиро. Необходимо обложить большими налогами латифундистов, чтобы выкупить земли их же деньгами. А потом эту землю следует продать гуахиро по ее реальной стоимости, если нужно, в рассрочку и снабдив их кредитами, которые позволили бы им наладить сельскохозяйственное производство.
- Но это реакционный тезис, - кипел Че от возмущения. - Как мы будем продавать землю тем, кто ее обрабатывает? Ты такой же, как и все из долин.
Я обозлился.
- Черт возьми! Чего ты хочешь? Подарить им землю? С тем чтобы они ее привели в негодность, как в Мексике? (Имеется в виду аграрная реформа, осуществлявшаяся президентом Карденасом (1934-1940) в Мексике. Сьерра повторяет аргументы мексиканских реакционеров, утверждающих, что раздел земли среди крестьян якобы привел к снижению сельскохозяйственного производства.). Человек должен почувствовать, что полученное им стоило усилий.
- Вот какой ты сукин сын! - вскричал Че. Жилы на его шее напряглись.
Мы без устали спорили...
- Кроме того, - доказывал я, - необходимо замаскировать наши действия. Не думай, что американцы будут бездействовать, наблюдая, как мы осуществляем наши замыслы. Нужно заморочить им голову.
- Итак, ты один из тех, кто считает, что мы можем делать революцию, прячась за спину американцев? Какое же ты дерьмо! Революцию мы должны осуществлять с первых же шагов в смертельной схватке с империализмом. Подлинную революцию нельзя замаскировать".
Чтобы пополнить казну повстанцев, остро нуждавшихся в деньгах, Че приказывает Сьерре произвести экспроприацию банка в городе Санкти-Спиритус. Че, конечно, читал работу К. Маркса о Парижской коммуне и помнил его упрек в адрес коммунаров, не тронувших золота, хранившегося в подвалах Национального банка Франции. Че не намеревался повторять ошибку коммунаров. Однако Сьерра решительно отказался выполнить приказ под предлогом, что экспроприация оттолкнула бы от "Движения 26 июля" состоятельных людей.
В ответ Че пишет ему 3 ноября 1958 года резкое письмо: "Я мог бы тебя спросить, почему все гуахиро одобряют наше требование передать землю тем, кто ее обрабатывает? Разве это не имеет отношения к тому, что масса повстанцев согласна с экспроприацией банков, на текущих счетах которых у них нет ни одного сентаво? Ты никогда не задумывался над экономическими причи нами этого уважения к самому грабительскому из всех финансовых учреждений? Те, кто наживается ростовщичеством и спекуляциями, не заслуживают того, чтобы с ними церемонились. Жалкая подачка, которую они нам дают, равна тому, что они выручают за один день эксплуатации, в то время как этот многострадальный народ истекает кровью в горах и долинах, ежедневно являясь жертвой предательства со стороны своих лживых руководителей".
Че пришлось преодолеть немало препятствий, прежде чем он добился от Сьерры и его единомышленников сотрудничества и объединил революционные силы, действовавшие в горах Эскамбрая. Из общего фронта пришлось исключить банду Гутьерреса Менойо. О причинах этого Че писал следующее в письме от 7 ноября 1958 года лидеру Революционного директората Фауре Чомону:
"Трудности, возникшие между нами и так называемой организацией Второй фронт в Эскамбрае, достигли критического положения после того, как было выпущено обращение нашего главнокомандующего доктора Фиделя Кастро (призывавшего к бойкоту выборов, объявленных Батистой. - Авт.). Они вылились в прямое нападение на одного из моих командиров, соединения которого расположены в зоне Сан-Блас. Такого рода поведение делает невозможным соглашение с вышепоименованной организацией".
В том же письме Че отмечал, что "во время официальных переговоров с членами Народно-социалистической партии они высказались за проведение политики единства и готовы в доказательство этого предоставить свои организации в долине и своих партизан, действующих в Ягуахае".
Несколько дней спустя было подписано соглашение о единстве действий "Движения 26 июля" и Революционного директората, призвавшее все другие антибатистовские организации примкнуть к нему.
На этот призыв отозвалась только Народно-социалистическая партия. В открытом послании от 9 декабря 1958 года НСП писала:
"Рассмотрев надлежащим образом этот документ, Народно-социалистическая партия отвечает вам следующее:
Первое. Она принимает призыв, содержащийся в обращении, и открыто следует ему, понимая, что координация усилий представляет насущную необходимость кубинского революционного и демократического движения. Более шести лет мы придерживались мнения - оно не изменилось и сейчас, - что одним из факторов, больше всего способствовавших сохранению тирании до наших дней, была разобщенность сил оппозиции, разъединение и отсутствие согласованности в действиях революционных и демократических сил страны.
Второе. Она принимает предложенные вами принципы согласованных действий.
Третье. Тем не менее она считает нужным заявить следующее:
Принципы, изложенные в обращении, следует считать только начальными, поскольку по самой своей сути они должны быть дополнены рядом идей и определенных программных положений, отвечающих чаяниям и законным требованиям нашего народа.
Чем более тесным будет единение, особенно в вооруженной борьбе, тем лучшие результаты будут достигнуты. Поэтому партия твердо убеждена, что все вооруженные формирования, борющиеся в настоящее время против тирании, должны объединиться в единую армию под единым командованием как в провинции Лас-Вильяс, так и по всей стране.
Четвертое. Мы уже приняли необходимые меры для присоединения к Эскамбрайскому пакту, чтобы сделать его эффективным в той части, которая касается нас".
Когда единство действий между основными революционными группировками было достигнуто, можно было приступить объединенными силами к наступательным действиям. В первую очередь следовало сорвать в провинции Лас-Вильяс президентские, парламентские и муниципальные выборы, назначенные диктатором Батистой. Фидель Кастро призвал к бойкоту этого избирательного фарса. Революционное командование издало закон, согласно которому все, кто выставит свою кандидатуру на выборах, совершат акт национального предательства. Принимающие же участие в голосовании будут лишены гражданских прав. Но этот грозный закон, изданный в горах Сьерра-Маэстры, требовал реального подкрепления в виде активных военных действий против диктатуры.
"Времени было мало, а задача огромна, - писал Че. - Камило выполнял свою задачу на севере, сея ужас среди приверженцев диктатуры. Мы должны были ата ковать близлежащие поселки, чтобы сорвать выборы. Были разработаны планы одновременного нападения на города Кабайгуан, Фоменто и Санкти-Спиритус, расположенные в плодородных равнинах центра острова. Между тем был уничтожен небольшой гарнизон в Гиния-де-Миранда, а потом атакована казарма в Банао. Дни, предшествовавшие 3 ноября, были наполнены активными действиями. Повсюду были мобилизованы наши колонны. Они почти повсеместно не дали возможности избирателям проголосовать".
Войска Батисты, вынужденные теперь сражаться на четырех фронтах - с колоннами Че, Съенфуэгоса, Рауля и Фиделя, были явно не в состоянии предпринимать какие-либо наступательные действия против повстанцев. Каскитос были деморализованы, напуганы, а многие офицеры потеряли веру в возможность одержать победу над повстанцами, авторитет и популярность которых среди населения непрерывно росли. Однако в целом армия Батисты в ноябре все еще представляла грозную силу: в ней ведь все еще насчитывалось тысячи оснащенных современным оружием солдат, в то время как общее число повстанцев не превышало нескольких сот человек. Впереди предстояли еще жестокие, кровопролитные бои.
Во второй половине декабря Че во главе повстанческих отрядов спустился с гор Эскамбрая и начал наступление на опорные пункты противника в провинции Лас-Вильяс, взятие которых должно было привести к освобождению столицы этой провинции Санта-Клары.
16 декабря повстанцы окружили город Фоменто с населением в 10 тысяч человек. После двух дней кровопролитного сражения правительственный гарнизон сдался, и город был освобожден. Повстанцы захватили 141 солдата в плен и большое количество оружия, боеприпасов и транспортных средств.
Вслед за этим 21 декабря повстанцы атаковали город Кабайгуан с населением в 18 тысяч жителей. Здесь бой шел буквально за каждый дом. Во время сражения при неудачном прыжке с крыши одного дома Че сломал левую руку и сильно повредил лоб. В местной лечебнице ему наложили гипс на сломанную руку, и он снова бросился в бой, который закончился сдачей в плен вражеского гарнизона. Как всегда в подобных случаях, повстанцы обезоружили солдат и офицеров противника и отпустили их на все четыре стороны. Безоружные и опозоренные сдачей в плен, они уже не представляли опасности. К тому же гуманное отношение к пленному противнику побуждало и других солдат Батисты к сдаче в плен. Взятое у противника оружие немедленно поступало добровольцам, которые в каждом освобожденном населенном пункте десятками примыкали к повстанцам.
* *
*
С 1960 года автора этих строк связывает дружба с капитаном Антонио Нуньесом Хименесом. Еще в студенческие годы Нуньес Хименес принимал деятельное участие в антиимпериалистическом движении, подвергался полицейским преследованиям. Став профессором в университете Лас-Вильяс, Нуньес Хименес написал книгу "География Кубы", в которой разоблачал губительные последствия для страны империалистического господства. Цензура запретила эту книгу, тираж которой по приказу диктатора был сожжен. Нуньес Хименес перешел на подпольное положение, участвовал в "Движении 26 июля", вступил в восьмую колонну, с которой проделал всю кампанию в провинции Лас-Вильяс, сражаясь под непосредственным руководством Че. За участие в боях он получил чин капитана Повстанческой армии. После победы революции капитан Нуньес Хименес занимал ряд ответственных постов: руководил знаменитым ИНРА - Институтом по проведению аграрной реформы, с 1962 года является президентом Академии наук Кубы. Он также президент Общества кубино-советской дружбы со дня его основания. Капитан Нуньес Хименес возглавлял первую кубинскую официальную делегацию, посетившую Советский Союз в 1960 году.
В 1968 и 1970 годах во время пребывания на Кубе автор неоднократно беседовал с капитаном Нуньесом Хименесом о кампании в Лас-Вильяс. Рассказанное Нуньесом Хименесом позволяет более точно уяснить смысл происходивших в то время событий и руководящую роль в них Че. Вот как протекали эти события по словам капитана Нуньеса Хименеса.
Рано утром 22 декабря начались бои за город Пласетас, насчитывающий около 30 тысяч жителей и расположенный всего в 35 километрах от Санта-Клары. К вечеру батистовский гарнизон этого города сдался повстанцам.
В Пласетасе Нуньес Хименес по поручению Че написал воззвание, текст которого был одобрен командиром восьмой колонны. Содержание воззвания представляет большой интерес, ибо в нем отражено стремление Че укрепить единство трудящихся и претворить в жизнь коренные социальные преобразования, поставив буржуазных союзников "Движения 26 июля" перед совершившимся фактом. Приводим текст воззвания, которое было передано по местной радиостанции, захваченной повстанцами:
"К кубинскому народу.
Славная Революционная армия, состоящая из бойцов "Движения 26 июля" и Революционного директората, освободила город Пласетас, взяв после ожесточенных сражений также города Фоменто, Сулуэта, Кабайгуан и другие населенные пункты, которые в течение многих лет страдали от варварского ига тиранического режима, возглавляемого сержантом Фульхенсио Батистой.
Эту великолепную победу народа против своих угнетателей необходимо закрепить с помощью всех самым крепким рабочим единством. Наша армия - это армия крестьян, рабочих, студентов и интеллектуалов, и ее миссия, кроме руководства войной за свержение тирании, обеспечить демократию для всех, установить свободу слова и мысли, осуществить аграрную реформу с немедленным разделом земли (как это было сделано в горах Ориенте и Лас-Вильяс), ликвидировать ярмо обязательного профсоюзного взноса (присваивавшегося агентами Батисты в профсоюзном движении. - Авт.), установить профсоюзную демократию, гарантировать принятие справедливых рабочих требований и всех тех мероприятий, которые необходимы для обеспечения народных прав.
Народ! Вперед с революцией! Рабочий! К борьбе! Крестьянин! Организуйся! Революционная армия продолжает свое неудержимое и победоносное наступление, и вскоре вся провинция Лас-Вильяс будет провозглашена Свободной территорией Кубы!"
Воззвание заканчивалось здравицей в честь революции, аграрной реформы, революционного "Движения 26 июля". Революционного директората, рабочего единства и "Свободной Кубы".
Рабочее единство и аграрная реформа - вот главные лозунги, которые выдвигали Фидель и Че накануне победы революции, что, конечно, не могло прийтись по душе буржуазным политиканам, исповедовавшим махровый антикоммунизм. .
После освобождения города Пласетаса противник подверг этот населенный пункт бомбардировке с воздуха, сея смерть среди гражданского населения.
Между тем части колонны Че окружили город Санкти-Спиритус - второй по величине в провинции Лас-Вильяс, с населением в 115 тысяч человек. Бой продолжался два дня и тоже закончился победой повстанцев.
Не теряя времени, Че погрузил своих бойцов на грузовики и направился к городу Ремедиосу, расположенному по дороге, ведущей на Санта-Клару. Здесь противник укрепился в массивных зданиях колониальной эпохи - муниципалитете, тюрьме, полицейском управлении, казармах. Повстанцы, окружив эти здания, открыли по ним огонь.
Первыми сдались полицейские в подожженном муниципалитете. Затем повстанцы во главе с Че взяли штурмом казармы, где пленили около ста солдат. Так еще один город стал Освобожденной территорией Кубы. В бою за Ремедиос сражались рядом с Че Алеида Марч, капитан Роберто Родригес по прозвищу "Вакерито" (Пастушок), возглавлявший ударный взвод, который называли за храбрость его бойцов взводом смертников.
В этот же день, 25 декабря, повстанцы ворвались в порт Кайбариен, расположенный в восьми километрах от Ремедиоса. После короткого боя солдаты и моряки, охранявшие его, сдались. Их обезоружили и распустили по домам.
На следующий день повстанцы освободили населенный пункт Камахуани, гарнизон которого в панике бежал по направлению к Санта-Кларе. Противник оставил и другие небольшие селения, сконцентрировав свои силы у Санто-Доминго, в 70 километрах к западу от Санта-Клары, и у Эсперансы, в 16 километрах к востоку от того же центра провинции Лас-Вильяс, в надежде задержать повстанцев у этих населенных пунктов. Че приказал своим бойцам окружить находившиеся там гарнизоны.
27 декабря 1958 года в 8 часов вечера Че собрал своих командиров в одной из комнат гостиницы "Лас-Тюльериас" в Пласетасе и сообщил им, что настал час предпринять решающее наступление на Санта-Клару. Нуньес Хименес получил приказ провести восьмую колонну незамеченной по проселочным дорогам в район университетского городка "Марта Абреу", расположенного в нескольких километрах от Санта-Клары.
В 2 часа утра бойцы восьмой колонны - всего около 300 человек - погрузились на автомашины и, ведомые Нуньесом Хименесом, через два часа уже были в университетском городке, где студенты, преподаватели и обслуживающий персонал встретили их с неописуемым восторгом.
В 6.30 утра в университетский городок прибыл Че. В 8 часов Че отдает приказ наступать на Санта-Клару по Центральному шоссе, ведущему в город. Повстанцы двумя цепочками двигаются по обочинам шоссе, посередине которого на "джипе" медленно едет Че. С ним в машине Алеида, Нуньес Хименес, его жена Лупе Велис. По дороге их обстреливает неприятельская танкетка, а затем самолет противника.
Нуньес Хименес сообщает Че, что в одном из пригородов Санта-Клары, куда вступила колонна, находится его двухлетняя дочь Маритере, которую он оставил на попечение друзей. Че сопровождает Нуньеса Хименеса и его жену Лупе, которые разыскивают свою дочь и убеждаются, что с нею все в порядке.
В 12 часов дня 28 декабря бойцы колонны подходят к горе Капиро, доминирующей над Санта-Кларой. На ее вершине укрепились батистовцы, у ее подножия - два вражеских танка. Поблизости стоит бронепоезд, вооруженный ракетными установками, мортирами, зенитными пушками, пулеметами. В нем свыше 400 солдат, их возглавляет полковник Россель Лейва, командующий инженерными войсками Батисты.
Казалось, эту укрепленную позицию не одолеть повстанцам. Но батистовцы, несмотря на превосходящие силы, деморализованы, растерянны, одно имя Че наводит на них панику.
Еще по пути из Гаваны в Санта-Клару бронепоезд покинули десятки солдат. "Я вспоминаю, - говорил Блас Рока на VIII Национальном съезде Народно-социалистической партии в 1960 году, - что, когда они послали бронепоезд в Санта-Клару, мы организовали массовое дезертирство солдат, и я вам скажу, что мы организовали дезертирство стольких солдат, сколько сумели достать одежды, чтобы переодеть их в гражданское платье, когда они покидали поезд. И если не дезертировало больше, то лишь потому, что им не во что было переодеться. Это происходило на каждой станции по всей линии, где мы имели свои организации".
Батистовцы чувствуют себя обреченными. Постреляв для виду, их танки уходят в город, туда же бегут и каскитос с вершины горы Капиро, не выдержав натиска повстанцев. У полковника Росселя Лейвы тоже нет никакой охоты ввязываться в бой с повстанцами Че. Он тоже бежит с поля боя. По его приказу бронепоезд на всех парах возвращается на станцию Санта-Клары. Но полковник не знает, что несколько часов назад Че, раздобыв два бульдозера, разворотил железнодорожную колею между Капиро и Санта-Кларой и ждет его там.
В 15 часов 29 декабря бронепоезд на полном ходу сошел с рельсов на разрушенном участке пути. Передний паровоз и несколько вагонов перевернулись. Раздался такой треск и грохот, точно наступил конец света. "Завязалось очень интересное сражение, - вспоминает Че. - Мы выкурили солдат из бронепоезда, швыряя бутылки с горючей смесью. Команда бронепоезда была прекрасно защищена, но она, подобно колонизаторам, уничтожавшим индейцев на западе Америки, могла сражаться, только находясь на почтительном расстоянии, занимая удобную позицию и имея перед собой практически безоружного противника. Осажденный с близкого расстояния, забрасываемый бутылками с горящим бензином, бронепоезд благодаря своим бронированным стенам стал настоящим пеклом для солдат. Через несколько часов вся команда сдалась, в наших руках оказались 22 вагона, зенитные орудия, пулеметы и баснословное количество боеприпасов".
В этой операции участвовал всего лишь один взвод повстанцев из 18 бойцов, который не только обезвредил бронепоезд, единственный, к слову сказать, имевшийся у Батисты, но и взял в плен свыше 400 вражеских солдат и офицеров. Че разрешил офицерам сохранять личное оружие и приказал Нуньесу Хименесу препроводить всех пленных в порт Кайбариен, откуда переслать их в распоряжение войск Батисты.
"Мы посадили пленных на грузовики и помчались с ними в Кайбариен, расположенный в 60 километрах от Санта-Клары, - рассказывает Нуньес Хименес. - Хотя наша охрана состояла всего из трех человек - меня и еще двух повстанцев, пленные были так ошарашены происходившим, что никто из них и не подумал бежать.
Да и в их положении это было бы самоубийством. По дороге население нас восторженно приветствовало, осыпая бранью пленных, защитить которых от народного гнева нам стоило немалого труда. В Кайбариене я связался по радио с батистовским вооруженным фрегатом, курсировавшим у берегов, и пригласил его войти в порт и взять на борт пленных. Капитан фрегата запросил инструкций у батистовского генштаба в Гаване, откуда ответили, что считают пленных подлыми трусами, с которыми повстанцы могут расправиться по своему усмотрению. Ввиду этого не оставалось ничего другого, как поместить пленных в местном морском клубе и поручить дальнейшую заботу о них местной народной милиции, после чего мы немедленно вернулись в Санта-Клару, где продолжались ожесточенные бои".
Противник укрепился в городе в крупных зданиях - в казарме "Леонсио Видаль", полицейском управлении, гостинице "Гранд-отель", Дворце правосудия, церквах и других зданиях, охраняемых танками. Взять такие укрепленные пункты было нелегко, тем более что сражение в городе угрожало жертвами гражданскому населению, избежать которые повстанцы, естественно, стремились. Батистовцы надеялись, что им удастся продержаться в городе до того момента, когда подойдут подкрепления, которые им обещал Батиста. Предвидя, что эти подкрепления могут поступить из городов Тринидад и Съенфуэгос, отряды повстанцев по приказу Че окружили эти населенные пункты, изолировав их от Санта-Клары. В результате подкрепления осажденным батистовцам в Санта-Кларе так и не поступили.
Руководить обороной города диктатор поручил полковнику Касильясу Лумпуй, который, как и его предшественник генерал-майор Чавиано, снятый с этого поста Батистой за трусость, был повинен в многочисленных преступлениях против патриотов, в частности, он лично застрелил известного лидера рабочих сахарных плантаций Хесуса Менендеса. Касильяс Лумпуй разместил свой штаб в казарме "Леонсио Видаль". Однако как только начались бои в городе, Касильяс Лумпуй тайно покинул казармы, но был схвачен повстанцами и расстрелян. Его место занял полковник Эрнандес.
28 декабря ожесточенные бои разгорелись у Дворца правосудия, гостиницы, тюрьмы, полицейского управления, казарм "Леонсио Видаль". В городе, окутанном дымом пожарищ, повсеместно шла стрельба. Гражданское население с воодушевлением помогало повстанцам. Жители с радостью пускали их в дома, кормили, поили, по крышам выводили на более удобные позиции, указывали места, в которых скрывались сторонники диктатуры, сообщали о передвижениях противника. Че осаждали десятки людей, предлагая свои услуги. С левой рукой в гипсе, с неизменной сигарой в зубах, с автоматом в правой руке, в кожаной куртке, растоптанных башмаках, в черном берете, Че принимал сообщения связных, отдавал приказы и время от времени сам бросался в гущу боя, ободряя бойцов.
29 и 30 декабря повстанцы взяли здание суда, "Гранд-отель", две укрепленные церкви "Буэнвиахе" и "Кармен", захватив в плен находившихся там солдат и полицейских.
Дворец правосудия, рассказывает Нуньес Хименес, защищали два танка, под прикрытием которых несколько вражеских солдат вели по атакующим огонь. Когда восемнадцатилетний повстанец капитан Асеведо открыл огонь по танкам, трое солдат, укрывавшихся за ними, были ранены. Но танкисты и не подумали подобрать раненых товарищей. Напротив, машины двинулись назад и их раздавили. Такой варварский поступок резко контрастировал с поведением повстанцев, которые никогда не оставляли без помощи не только своих раненых бойцов, но и солдат противника, подбирали их, лечили и при первом удобном случае переправляли в полевые госпитали Красного Креста.
Танки, на которые так полагались батистовцы, оказались бесполезными. В городе, охваченном восстанием, они застревали среди баррикад, перевернутых грузовиков и легковых автомашин. Повстанцы забрасывали их бутылками с горючей смесью и вынуждали экипажи сдаться. Самолеты Батисты беспорядочно обстреливали и бомбили районы Санта-Клары, а также города и селения, находившиеся под контролем повстанцев.
Кровопролитный бой разыгрался у полицейского управления. В этом бою погиб отважный "Пастушок", командир взвода смертников. Только когда повстанцы подожгли полицейское логово, осажденные согласились сдаться при условии, что им будет разрешено безоружным укрыться в казармах "Леонсио Видаль". Че согласился. Из здания вышло около 300 батистовцев, но только с десяток укрылось в казармах, остальные разошлись по домам или поспешили скрыться.
К 1 января 1959 года в городе только тюрьма, казармы и примыкавший к ним аэродром оставались в руках противника. Все попытки батистовцев послать из Гаваны подкрепления своим сторонникам в Санта-Кларе потерпели провал. Однако в казармах, представлявших, как и все подобного рода сооружения на Кубе, хорошо укрепленную крепость, подходы к которой со всех сторон простреливались, все еще находилось около тысячи вооруженных до зубов солдат и полицейских. Будь у них желание, они могли бы оказать повстанцам ожесточенное сопротивление, заставить их заплатить большой кровью за победу. Разумно было добиваться этой победы малой кровью и быстро. Ведь взятие Санта-Клары предрешало исход боев за Камагуэй и Сантьяго, а это означало освобождение всей восточной части острова, что, в свою очередь, привело бы к падению Батисты. С победой следовало спешить еще и потому, что кровопролитные бои за города могли бы послужить поводом для вооруженной интервенции Соединенных Штатов на Кубу под традиционным предлогом защиты жизней и собственности американских граждан. Опасность американской интервенции была весьма реальной. Для ее оправдания реакционная печать США распространяла лживые слухи о том, что якобы советские подводные лодки снабжают оружием повстанцев Фиделя Кастро.
Учитывая все эти обстоятельства, Че утром 1 января поручил капитанам Нуньесу Хименесу и Родригесу де ла Веге направиться в казармы "Леонсио Видаль" и уговорить гарнизон сложить оружие, обещая, что солдатам и офицерам будет разрешено разойтись по домам или направиться в любое место Кубы по их выбору.
Парламентеры сели в автомобиль с белым флагом и, прихватив громкоговоритель, по которому призывали прекратить огонь на время переговоров, направились в расположение обороны противника.
Каскитос их встретили с явным облегчением и надеждой.
- Братья! - кричали батистовские солдаты. - Пора кончать войну! Мир! Мир!
В казармах повстанческих капитанов ожидали полковник Эрнандес и весь командный состав противника - 9 майоров и 8 капитанов, а также полковник Корнелио Рохас, начальник полиции. Сам полковник Эрнандес никакого желания продолжать сражение не испытывал. 5 октября при подавлении восстания в Съенфуэгосе он потерял сына, а сам был ранен в ногу, которая еще находилась в гипсе.
Эрнандес предложил заключить перемирие, не ограничивая его временем.
Парламентеры потребовали от имени Че безоговорочной капитуляции.
- Вы, - заявил Нуньес Хименес офицерам, - полностью окружены, наши бойцы контролируют положение в городе, население нас поддерживает. В Ориенте ваши войска разгромлены. Весь остров объят восстанием. Продолжение борьбы в этих условиях - преступление.
Эрнандес кивал головой в знак согласия. Но Рохас и некоторые офицеры настаивали на перемирии, якобы для того, чтобы посоветоваться с гарнизоном.
Нуньес Хименес говорит им:
- Сеньоры! Теперь половина двенадцатого. Если в двенадцать с четвертью вы не капитулируете, мы без предупреждения откроем огонь. Таков у нас приказ.
В этот момент по радио поступило сообщение из генерального штаба в Гаване, что Батиста бежал из страны к диктатору Трухильо в Доминиканскую Республику и что в военном лагере "Колумбия", расположенном в столице, образована правительственная хунта во главе с членом верховного суда Пьедрой и генералом Эулохио Кантильо в качестве начальника генерального штаба.
Вслед за этим к радиоаппарату подошел Эрнандес, который доложил Кантильо о положении в Санта-Кларе и о присутствии в казарме парламентеров.
Кантильо, обращаясь к Нуньесу Хименесу, заявил, что взял власть с согласия Фиделя Кастро, а раз гарнизон Санта-Клары теперь в его подчинении, то повстанцы якобы не вправе требовать его капитуляции. Произошло же следующее. 24 декабря Кантильо тайно встретился неподалеку от Сантьяго с Фиделем и обещал ему 31 декабря арестовать Батисту и его сообщников. Одновременно Кантильо обязался прекратить в Сантьяго и других городах сопротивление повстанцам и передать повсеместно в их руки власть. Захват власти в Гаване должны были осуществить войска вместе с подпольными отрядами революционеров.
Кантильо предательски нарушил это соглашение. Он и не думал арестовывать Батисту, с согласия которого встречался с Фиделем. Батиста лихорадочно пытался выиграть время в надежде, что ему удастся добиться вооруженного вмешательства США и таким образом предотвратить победу повстанцев. С этой целью Батиста надеялся уговорить диктатора Доминиканской Республики Трухильо бомбить кубинские города и высадить десант на Кубу, что дало бы повод Вашингтону вмешаться в кубинские дела. Но из этих махинаций ничего не вышло, они были расстроены победами повстанцев и в первую очередь успехами восьмой колонны Че в провинции Лас-Вильяс.
31 декабря начальник генштаба генерал Табернилья доложил Батисте, что армия полностью потеряла свою боеспособность и что никакой надежды приостановить продвижение повстанцев на Гавану нет. Такое же мнение высказал диктатору и Кантильо. Батиста понял, что это конец, и отдал приказ складывать чемоданы. Валюту он давно переслал в швейцарские банки. В чемоданы же пошла всякая "мелочь", в том числе такие милые сердцу диктатора реликвии, как телефонный аппарат из чистого золота и серебряный ночной горшок - подарки признательных американских бизнесменов. Вместе с диктатором решили бежать и палачи кубинского народа поменьше рангом - генералы, начальники секретных служб, министры - всего 124 человека. На роль преемника Батиста избрал Кантильо, который был назначен начальником генерального штаба. Кантильо сопровождал своего благодетеля до трапа самолета. "Не забудь мои инструкции!" - грозно напомнил на прощанье Батиста Кантильо, прежде чем сесть в самолет. Но инструкции бежавшего тирана одолеть повстанцев обманом остались невыполненными, как и прежние - разгромить повстанцев на поле сражений. Если Батиста держался у власти семь лет, то его преемник не удержался и двадцати четырех часов.
Фидель Кастро, узнав о событиях в столице, немедленно выступил с заявлением, в котором осудил переворот Кантильо и разоблачил его как сообщника и прихлебателя Батисты. Фидель призвал трудящихся объявить всеобщую национальную забастовку и не прекращать ее до тех пор, пока власть полностью не перейдет к повстанцам. Одновременно революционный лидер призвал повстанческие силы к решительному наступлению на очаги сопротивления батистовцев и к освобождению Сантьяго, Камагуэя и других городов. "Революция - да! Военный переворот - нет!" - таким лозунгом закончил Фидель Кастро свое завершавшее период партизанской войны выступление.
А тем временем Нуньес Хименес ответил батистовскому ставленнику Кантильо:
- Отменить капитуляцию невозможно. Кроме того, ваше заявление о том, что ваша хунта, к которой народ не имеет никакого отношения, якобы располагает поддержкой майора Фиделя Кастро, - ложь. Именно Фидель Кастро вчера в беседе по радио с майором Геварой решительно осудил военный переворот, который явился бы спасением для Батисты и его сообщников.
Кантильо стал осыпать Нуньеса Хименеса бранью. Беседа парламентера с новоиспеченным диктатором кончилась тем, что Нуньес Хименес послал своего собеседника к чертовой матери и выключил передатчик.
Офицеры, свидетели этой беседы, были ошеломлены как сообщением о бегстве Батисты, так и тоном, которым Нуньес Хименес говорил с некогда могущественным сатрапом диктатора. И все же, опасаясь за свой головы, они еще не решались сложить оружие и признать себя побежденными. Они попросили, чтобы их представитель майор Фернандес продолжил переговоры с Че.
Парламентеры вернулись вместе с Фернандесом на КП, где находился Че. Фернандес повторил просьбу о перемирии. Че ответил категорическим отказом.
- Огонь будет возобновлен в 12.30, - заявил Фернандесу Че. - И тогда будем стрелять всерьез. Не затягивайте войну. Если по вашей вине произойдет американская интервенция, все вы будете виновны в национальном предательстве и закончите свои дни на виселице.
Че подтвердил, что в случае немедленной капитуляции будет разрешено офицерам и солдатам, проживающим в Санта-Кларе, разойтись по домам. Виновные в пытках и других преступлениях будут привлечены к судебной ответственности. Остальные при желании смогут направиться через Кайбариен в места по своему выбору.
С этими условиями Фернандес, сопровождаемый теми же парламентерами, направился обратно в казармы. По дороге жители Санта-Клары выкрикивали приветствия в честь Повстанческой армии, Фиделя, Че, требовали наказания Батисты и его сообщников.
- Все потеряно! Мы сдаемся, - сказал полковник Эрнандео, когда Фернандес сообщил ему о разговоре с Че.
Вслед за казармой "Леонсио Видаль" пали и остальные пункты сопротивления батистовцев. К двум часам дня 1 января 1959 года Санта-Клара полностью перешла в руки повстанцев.
Че сообщил об одержанной победе по радиотелефону Фиделю, готовившемуся к решительному наступлению на Сантьяго. Фидель приказал Че, а также Съенфуэгосу, не теряя времени, форсированным маршем спешить в Гавану, сместить Кантильо и занять основные стратегические пункты в городе.
Тем временем, напуганный волной протестов, Кантильо "сам себя" сместил, передав власть полковнику Рамону Баркину, руководившему заговором против Батисты в апреле 1956 года и с тех пор сидевшему в тюрьме на острове Пинос. Теперь освобожденный из заключения по требованию американского посла, этот бывший военный атташе в Вашингтоне оказался весьма приемлемой фигурой для янки. Баркин охотно согласился на роль наследника Батисты. Он телеграфировал Фиделю Кастро, предлагая совместно сформировать правительство. Но не пройдет и суток, как Баркина постигнет участь того же Кантильо и он тоже будет выброшен на свалку истории.
2 января 1959 года жители Санта-Клары читали расклеенное на стенах домов обращение Че "К гражданам провинции Лас-Вильяс":
"Покидая город и провинцию для исполнения новых обязанностей, возлагаемых на меня Верховным командованием Повстанческой армии, я выражаю глубокую благодарность населению города и всей провинции, которое внесло большой вклад в дело революции и на чьей земле произошли многие из важнейших заключительных боев против тирании. Я выражаю пожелание, чтобы вы оказали самую широкую поддержку товарищу капитану Каликсто Моралесу - представителю Повстанческой армии в Лас-Вильяс, в его действиях по быстрейшей нормализации жизни этой многострадальной провинции.
Пусть население провинции Лас-Вильяс знает, что наша повстанческая колонна, значительно выросшая за счет вступления в ее ряды сынов этой земли, уходит отсюда с чувством глубокой любви и признательности. Я призываю вас сохранить в своих сердцах этот революционный дух, чтобы и в осуществлении грандиозных задач восстановления население провинции Лас-Вильяс было авангардом и опорой революции".
В тот же день в 5.30 утра бойцы восьмой колонны "Сиро Редондо", возглавляемые их легендарным командиром, аргентинским врачом Эрнесто Геварой Серной, по прозвищу Че, на грузовиках, машинах, вездеходах направились в Гавану. По дороге население встречало повстанцев восторженными возгласами, забрасывало цветами. С таким же энтузиазмом встретили своих освободителей жители столицы, куда в полдень прибыла восьмая колонна.
На просьбы встречавших остановиться, выступить Че только отрицательно мотал головой. Он спешил. Ему не терпелось поскорей выполнить приказ Фиделя Кастро и занять "Кабанью" - одновременно крепость и тюрьму, выстроенную еще испанцами у входа в Гаванскую гавань. В ней еще находились каскитос.
Эта крепость сдалась Че без единого выстрела.
Того же 2 января 1959 года колонна Съенфуэгоса прибыла столь же спешно в Гавану и также без единого выстрела заняла военный лагерь "Колумбию", где повстанцам сдались отборные части армии Батисты.
Бородачи победили.
Теперь друзья и враги задавали себе вопрос: а что же завтра?

РОДИНА ИЛИ СМЕРТЬ!

В ВИХРЕ РЕВОЛЮЦИИ

Но ты, у берега моря стоящий на крепкой страже морской тюремщик, запомни высоких копий сверканье, валов нарастающий грохот, язык языков пожара и ящерицу, что проснулась, чтоб вытащить когти из карты.
Николас Гильен
(Перевод О.Савича)

В этой революции все было необычно, неожиданно, непохоже на революции, которые время от времени сотрясали политическую атмосферу латиноамериканских стран и о которых можно было бы сказать словами французской пословицы: "Чем чаще они происходили, тем больше все оставалось по-старому".
Были необычны эти повстанцы - бородатые, с длинными, пышными шевелюрами, увешанные оружием и амулетами, и их руководители - молодые красавцы, умные и безумно храбрые. И вели они себя не так, как обычные латиноамериканские "рыцари удачи": они, кажется, всерьез намеревались искоренить продажность, коррупцию и всякую гниль и сделать из Кубы самую передовую страну на континенте.
Подобные планы могли показаться трезвым наблюдателям несбыточной фантазией, ибо для того, чтобы изменить Кубу, нужно было освободить ее от "опеки", от экономического контроля американских монополий. Но осуществить последнее было значительно труднее, чем свергнуть Батисту.
Первый день Че в Гаване - 2 января 1959 года - был днем радостным, хотя и тревожным. Население столицы с неописуемым восторгом встретило своих освободителей, диктатор и его ближайшие приспешники бежали, гаванский гарнизон и полиция не оказали сопротивления повстанцам, однако противник все еще надеялся если не силой, то хитростью удержать власть.
В ночь с 1 на 2 января в столице произошли беспорядки, грабежи. В городе затаились батистовцы. Генерал Кантильо и полковник Баркин ушли в подполье, все еще надеясь при помощи своих американских покровителей стать хозяевами положения.
К власти рвались и другие группировки. Пытаясь укрепить свои позиции, сторонники Революционного студенческого директората захватили президентский дворец и университетский городок в Гаване.
Днем позже повстанцы провозгласили в освобожденном Сантьяго временным президентом республики судью Мануэля Уррутию, который, будучи членом трибунала во время процесса над Фиделем Кастро и другими участниками нападения на казармы "Монкада", высказался за их освобождение и с тех пор считался противником Батисты.
Тем временем в Гаване Че вместе с Камило пытаются сплотить революционные силы и разоружить воинские части и полицию. В первом же заявлении по телевидению Че говорит о необходимости создать революционную милицию, которая должна заменить полицию тирана. Повстанцы при содействии населения вылавливают батистовских палачей, которых "поселяют" в "Кабаньи" под охрану бойцов восьмой колонны.
3 января находившийся проездом в Гаване лидер Чилийской социалистической партии, нынешний президент Чили Сальвадор Альенде через Карлоса Рафаэля Родригеса, который договорился о встрече, посетил в "Кабанье" Че. Эта встреча была первым после победы революции контактом Че с видным представителем латиноамериканского национально-освободительного движения. Семь лет назад благодаря рекомендательному письму Альенде Че смог выехать из Эквадора в Гватемалу. Теперь его длинное путешествие по странам Латинской Америки закончилось в Гаване, городе, которого он до этого совершенно не знал и судьба которого в известной степени находилась в его руках.
Че произвел на Альенде неизгладимое впечатление. Особенно поразило Альенде, врача по образованию, что прославленный повстанческий командир был тяжело болен астмой.
Об этой встрече Альенде рассказывает: "В большом помещении, приспособленном под спальню, где всюду виднелись книги, на походной раскладушке лежал голый по пояс человек в зелено-оливковых штанах, с пронзительным взглядом и ингалятором в руке. Жестом он попросил меня подождать, пока справится с сильным приступом астмы. В течение нескольких минут я наблюдал за ним и видел лихорадочный блеск его глаз. Передо мной лежал, скошенный жестоким недугом, один из великих борцов Америки. Потом мы разговорились. Он без рисовки мне сказал, что на всем протяжении повстанческой войны астма не давала ему покоя. Наблюдая и слушая его, я невольно думал о драме этого человека, призванного свершать великие дела и находившегося во власти столь неумолимой и беспощадной болезни".
Здесь же, в коттедже, где всего лишь несколько дней тому назад жил батистовский комендант "Кабаньи", посетил больного Че корреспондент "Правды" Василий Чичков, который так писал об этом в своей книге "Заря над Кубой":

Предыдущая страница 6 Следующая страница


7 Иосиф Лаврецкий

"Комната Гевары маленькая, может, метров двенадцать. Вдоль стены две железные кровати. Между ними комод и старинное зеркало. На комоде разбросаны длинные толстые сигары, лежат какие-то служебные бумаги...
Гевара сидит на кровати в зеленых солдатских брюках, в белой майке без рукавов, босиком. На большом гвозде, вбитом в стену, висит автомат, пистолет и другое снаряжение командира...
После взаимных приветствий я попросил прежде всего разрешения сфотографировать Гевару. Без особой охоты он натянул на себя гимнастерку, надел фуражку, и фото было сделано.
- Скажите, пожалуйста, как вы определяете классовый состав участников вашей революции? - начал я, вынимая блокнот и ручку.
- Революцию делали главным образом крестьяне,- негромко начал Гевара. - Я думаю, что среди повстанцев было шестьдесят процентов крестьян, десять процентов рабочих и десять процентов представителей буржуазии. Правда, рабочие очень помогли нам забастовочной борьбой. Но все-таки основа революции - крестьяне.
У Гевары черные, очень большие и очень грустные глаза. Длинные волосы, падающие до плеч, придают лицу поэтический вид. Гевара очень спокоен, говорит не спеша, даже с интервалами, будто подбирая слово к слову".
5 января в Гавану прибыл временный президент Уррутия. Не без труда его удалось поселить в президентском дворце, занятом сторонниками Студенческого директората. Уррутия объявил о назначении кабинета министров во главе с премьером Хосе Миро Кардоной. В правительстве большинство портфелей получили представители буржуазии, вовсе не заинтересованные в осуществлении революционных преобразований. Но, по крайней мере, это не были батистовцы, реальная же власть на местах повсеместно переходила в руки деятелей Повстанческой армии, в частности, губернаторами провинций назначались активные участники повстанческой борьбы. Сам Фидель Кастро и другие руководители Повстанческой армии в правительство не вошли. Че получил на первый взгляд весьма скромное назначение: начальником военного департамента крепости "Кабанья", или, точнее, ее комендантом, Камило стал командующим сухопутными повстанческими силами.
В стране, таким образом, образовалось как бы двоевластие: с одной стороны - буржуазное правительство, не располагавшее реальной властью, с другой стороны - Повстанческая армия и связанное с нею "Движение 26 июля", которые все больше подчиняли своему контролю различные рычаги управления страной.
Представители крупной буржуазии стали группироваться вокруг президента Уррутии и премьер-министра Миро Кардоны, а антиимпериалистические силы - вокруг лидеров Повстанческой армии. Поляризация сил должна была привести к столкновению этих двух лагерей, однако исход такого столкновения пока был не ясен. 8 января в Гавану приехал Фидель Кастро. Все население столицы вышло на улицы, чтобы приветствовать повстанческого вождя. В тот же день Фидель выступил перед жителями столицы, заполнившими территорию крепости "Колумбия". Он призвал всех революционеров к единству. В этой речи Фидель упомянул и Че, назвав его "подлинным героем" революционной войны против Батисты.
9 января из Буэнос-Айреса прилетела на Кубу Селия, мать Че. Сын ее встретил в аэропорту, повез в "Кабанью", показал красавицу Гавану. Селия увидела сына возмужалым, сильным, уверенным в себе, настоящим борцом, таким, каким она всегда хотела видеть своего первенца.
Она спрашивала его про астму, но Че отшучивался, заверял ее, что кубинский климат и сигары действуют "губительно" на его болезнь.
Че познакомил Селию с Алеидой Марч. Спросил:
- Она тебе нравится?
- Очень, такая юная, прелестная и храбрая!
- Мы скоро поженимся.
- А как же Ильда, Ильдита?
- Ильде я сообщил, она отнеслась с пониманием к свершившемуся, согласилась оставить нам Ильдиту.
Революция победила, но борьба за осуществление революционных идеалов только начиналась. Фидель Кастро и его единомышленники хорошо усвоили ленинское положение о первой и самой неотложной задаче каждой подлинно передовой революции - о необходимости сломать буржуазную государственную машину. Сердцевиной этой машины на Кубе были преторианская армия, полиция, многочисленные тайные службы. Народ ненавидел их и поэтому с одобрением встретил решение об их разоружении, а затем и роспуске. Батистовская армия перестала существовать, а американскую военную миссию, которая на протяжении многих лет муштровала эту армию, Фидель просто уволил за бездарность и некомпетентность.
- Убирайтесь восвояси, - сказал членам миссии Фидель. - Мы не нуждаемся в ваших услугах, ведь ваших подопечных - батистовских вояк повстанцы разгромили. Как военные советники вы провалились,
Теперь следовало примерно наказать батистовских палачей, руки которых были обагрены кровью кубинских патриотов. За семь лет пребывания Батисты у власти было замучено и убито около 20 тысяч кубинцев. Палачи должны были ответить за свои злодеяния: их наказания требовал народ, повстанцы неоднократно заверяли, что преступники не уйдут от возмездия. Были учреждены революционные трибуналы, которые судили этих преступников со строжайшим соблюдением всех норм правосудия. Подсудимым предоставлялось право приглашать в качестве защитников лучших адвокатов, вызывать любых свидетелей, оправдываться перед трибуналом. Процессы проходили открыто, в присутствии народа, журналистов, иногда передавались по телевидению. Характерно, что улики против подсудимых были столь неопровержимы, что почти все они признавали себя виновными в совершенных преступлениях. Наиболее одиозных палачей ревтрибуналы присуждали к высшей мере наказания - расстрелу.
Батистовские палачи в своем подавляющем большинстве были агентами американских разведывательных органов. Наказание их вызвало вопли негодования в Соединенных Штатах. Инспирируемая правящими кругами печать этой страны стала обвинять кубинских повстанцев в чрезмерной жестокости, пристрастии к кровопролитию, бесчеловечности.
В самой Кубе, где со свержением Батисты существовала свобода печати, противники революции тоже призывали во имя гуманизма и христианского милосердия не "проливать больше крови кубинцев" и пощадить жизнь тем, кто пытал, истязал и убивал патриотов. А так как эти преступники содержались в "Кабанье", где заседали ревтрибуналы, а комендантом "Кабаньи" был Эрнесто Че Гевара, то, естественно, главный огонь реакции и ее американских покровителей был направлен против него. Для всех этих темных сил Че - аргентинец, защитник гватемальской революции, участник повстанческой борьбы на Сьерра-Маэстре, освободитель Санта-Клары - был не иначе как "рукой Москвы", агентом, засланным на Кубу, чтобы превратить ее в "колонию красного империализма".
Кампания против Че принесла больше вреда, чем пользы, его противникам. Популярность и авторитет Че и других вождей революции неуклонно росли в народе. Трудящиеся с неподдельным энтузиазмом поддерживали действия Фиделя Кастро и его соратников. Выступления революционных вождей собирали огромные массы народа. Че также выступал в самых различных аудиториях. Одним из первых его публичных выступлений в Гаване была речь в Коллегии врачей 16 января.
Врачи считали его своим коллегой, да и он сам в первые месяцы пребывания в Гаване, подписываясь, ставит перед своей фамилией титул доктора, а "Че" пишет в скобках после имени. Но вскоре он меняет свою подпись, вместо "доктор" пишет "майор", а с "Че" снимает скобки. И действительно, какой из него доктор, если он занимается теперь только политической и военной деятельностью? Что же касается медицины, то его интересует только ее социальный аспект, а именно: чтобы она служила не эксплуататорским классам, а народу. Об этом он говорил в своем выступлении перед гаванскими врачами.
В этой же речи Че, как бы отвечая на нападки реакционеров, объясняет свое участие в повстанческом движении своей приверженностью идеалам Хосе Марти - этого апостола кубинской независимости, выступавшего за тесный союз всех народов Латинской Америки в борьбе за свободу. "Где бы я ни находился в Латинской Америке, - сказал в своем выступлении Че, - я не считал себя иностранцем. В Гватемале я чувствовал себя гватемальцем, в Мексике - мексиканцем, в Перу - перуанцем, как теперь кубинцем на Кубе, и здесь, и всюду - аргентинцем, ибо не могу забыть матэ и асадо (Асадо - мясо, жаренное на углях, аргентинское национальное блюдо), такова моя характерная особенность".
Этот аргентинец как бы являлся полномочным представителем всей Латинской Америки в кубинской революции. Его присутствие на острове Свободы, как все чаще стали называть родину Фиделя Кастро, символизировало латиноамериканский характер кубинской революции, подчеркивало, что эта революция является переломной вехой не только в истории Кубы, но всей Латинской Америки.
Че одним из первых указал на континентальное значение кубинской революции, которая показала, что профессиональную преторианскую армию может одолеть небольшая, но готовая на любые жертвы группа революционеров-повстанцев, если она пользуется поддержкой народа. Куба подтвердила, что для победы революции в отсталой аграрной стране необходима поддержка не только рабочих, но и крестьян, составляющих большинство населения. Поэтому первейший долг революционеров - работать среди крестьян, превратить их в опору революции. Выступления Че настораживали американских монополистов, которые все еще надеялись "облагоразумить" бородачей, действуя через соглашательские элементы в кубинском правительстве. Дальнейшие события показали, что этим надеждам не суждено было осуществиться.
9 февраля по требованию руководителей Повстанческой армии правительство издало закон, согласно которому за заслуги перед кубинским народом Эрнесто Геваре предоставлялось кубинское гражданство и он уравнивался в правах с урожденными кубинцами.
12 февраля Че выступил по телевидению. Он заявил, что глубоко тронут присвоением ему кубинского гражданства, чести, которой в прошлом был удостоен только один человек - доминиканец генерал Максимо Гомес, главнокомандующий Армии национального освобождения в период войны за независимость. Теперь, сказал Че, он считает своей главной задачей бороться за осуществление аграрной реформы. На Кубе две тысячи латифундистов владеют 47 процентами всей земли, а 53 процента принадлежат всем остальным землевладельцам. Иностранные монополии владеют поместьями в десятки тысяч гектаров. С этим будет покончено, крестьяне получат землю. Если власти не осуществят аграрную реформу, то крестьяне сами возьмут землю, которая принадлежит им по праву.
Днем позже было объявлено об уходе в отставку правительства Миро Кардоны, который саботировал осуществление социальных преобразований. Пост премьер-министра занял Фидель Кастро. Это была большая победа всех народных сил, требовавших углубления революционного процесса, и поражение тех, лозунгом которых было "Ни шагу вперед!",
16 февраля 1959 года, вступая в должность премьер-министра, Фидель Кастро заявил, что в ближайшее время будет принят радикальный закон аграрной реформы. Революция намеревалась идти вперед, несмотря на все растущее сопротивление реакции, уповавшей на то, что правящие круги Соединенных Штатов не допустят, чтобы у них "под носом" творились такого рода "безобразия".
11 февраля газета "Революсьон", орган "Движения 26 июля", напечатала статью Че "Что такое партизан?". В этой статье, написанной еще в горах, Че реабилитирует слово "партизан". Дело в том, что на Куба в отличие от других стран Латинской Америки партизанами называли добровольцев, поддерживавших испанские войска в борьбе с патриотами в период войн за независимость. А патриотов называли повстанцами. Теперь партизаны - борцы за народное дело, писал Че, это те, кто сражался в Сьерра-Маэстре, это Повстанческая армия. Со свержением Батисты партизаны решили только одну из своих важных задач, другую - аграрную реформу - им еще предстоит осуществить, и за нее им следует сражаться с таким же упорством, решительностью и самопожертвованием, с каким они сражались против батистовской диктатуры. Сила партизан, подчеркивал Че, в их связи с народом, в поддержке народа.
Появление этой статьи в печати знаменует начало активной литературно-публицистической деятельности Че, которой он отдавался со всей свойственной ему революционной страстностью на протяжении последующих пяти лет, проведенных им на Кубе.
Литературное наследие Че разнообразно по жанрам и содержанию и обширно по объему. Это работы по теории, стратегии и тактике партизанской войны; книга воспоминаний о партизанской борьбе против Батисты ("Эпизоды революционной войны"), написанная лучших реалистических традициях латиноамериканской литературы; статьи-фельетоны (за подписью "Франко-тирадор" - "Свободный стрелок"), разоблачающие политику империализма США и его подпевал; доклады и лекции по вопросам кубинской истории, внешней политики, экономического, государственного и партийного строительства; отчеты о зарубежных поездках; выступления на заседаниях коллегии министерства промышленности; предисловия к различным книгам; письма. К этому следует добавить знаменитый "Боливийский дневник". Опубликованное литературное наследие Че превосходит сто печатных листов, хотя многое из написанного им еще не увидело света.
Че в своих работах стремился обобщить опыт партизанской войны на Кубе, использовать его для дальнейшего развития революционного процесса в Латинской Америке.
Этот опыт он следующим образом вкратце сформулировал в статье, специально написанной для советского издания, "Куба. Историко-этнографические очерки" (Москва, 1961):
"Власть была взята в результате развертывания борьбы крестьян, вооружения и организации их под лозунгами аграрной реформы и других справедливых требований этого класса, но при этом сохранялось единство с рабочим классом, с помощью которого была достигнута окончательная победа. Другими словами, революция пришла в города и деревни, пройдя через три основных этапа. Первый - создание маленького партизанского отряда, второй - когда этот отряд, увеличившись, посылает часть своих бойцов действовать в определенную, но еще ограниченную зону, и третий этап, когда эти партизанские отряды объединяются, чтобы образовать революционную армию, которая в открытых боях наносит поражение реакционной армии и завоевывает победу. Борьба, начавшаяся в то время, когда объективные и субъективные условия взятия власти еще не созрели полностью, способствовала размежеванию основных политических сил и вызреванию условий для взятия власти. Высшая точка этой борьбы - победа революции 1 января 1959 года".
Че правильно считал, что кубинская революция является не "случайностью", а закономерным явлением, открывающим этап народных, антиимпериалистических революций в Латинской Америке, и что поэтому опыт кубинской революции имеет не только местное, но и континентальное значение. Прав был Че и тогда, когда обращал внимание на необходимость превращения крестьянства в активного революционного союзника рабочего класса. Вызывает, однако, сомнение тезис, что партизанская война на Кубе началась, когда объективные и субъективные условия взятия власти народными силами еще не созрели, то есть, по существу, преждевременно.
Старая английская пословица гласит, что доказательством существования пудинга является возможность съесть его. Перефразируя ее, можно сказать, что доказательством существования объективных и субъективных условий для победоносной партизанской борьбы является победа революционных сил. Правда, математического соответствия здесь нет и быть не может. Революция может потерпеть поражение и при наличии объективных и субъективных условий для ее осуществления - в силу самых различных причин: ошибок стратегического или тактического порядка (вспомним знаменитые слова В. И. Ленина о том, что власть нужно брать 25 октября, ни днем раньше, ни днем позже), иностранной интервенции (вспомним судьбу Венгерской советской республики) , раскола революционных сил, гибели ее вождей и т. д.
Возможна и другая ситуация, а именно когда смелое, решительное выступление революционного авангарда парализует волю противника к сопротивлению, вносит разлад в его стан, активизирует народные массы и позволяет им одержать победу. Латиноамериканская практика знает и "перуанский вариант" захвата власти глубоко засекреченной, сравнительно узкой группой военных-патриотов без каких-либо контактов с широкими массами.
В этом вопросе победа - вот определяющий критерий закономерности действий революционных сил. Победителей не судят! Победившую революцию было бы нелепо обвинять в том, что она началась несвоевременно.
Вопрос о путях революции в Латинской Америке требует более глубокого изучения с учетом того обстоятельства, что во многих странах насильственный захват власти является скорее традицией, правилом, чем исключением.
Этот вопрос более сложен, чем может показаться с первого взгляда. Разгадать пути развития революции в Латинской Америке сразу же после свержения Батисты было не так просто. Сегодня, когда, кроме кубинского, имеется еще чилийский и перуанский опыт, столь несхожие по форме, хотя и родственные по своей сути, можно сказать, что в этом вопросе возможны самые различные варианты. Конечно, было бы смешно винить Че в том, что он не мог предвидеть чилийского или перуанского вариантов, как неправильно было бы винить и тех, кто в 1956 году не мог предусмотреть победы Фиделя Кастро. Революционеры, даже одаренные, не ясновидцы, а жизнь всегда богаче любой, даже архиверной теории.
Но не будем слишком усложнять нашей задачи, мы пишем не политический трактат, а биографию, жизнеописание Эрнесто Че Гевары. В главном он, конечно, был прав, а главное заключалось в том, что с победой кубинских повстанцев социализм шагнул в Латинскую Америку и что теперь этот континент вступил в полосу народных антиимпериалистических революций.
Литературное наследие Че свидетельствует не только о его неуемной энергии, но и о всесторонней культуре, глубоком знании марксистской литературы, истории Кубы и других стран Латинской Америки, международной обстановки. Че не был начетчиком, рабом цитаты. Он всегда исходил из анализа конкретной действительности, стремился увидеть в ней ростки нового, использовать их для дела революции, во имя которой он жил и боролся и которой одной, и только ей одной, отдавал себя всего без остатка. Он был солдатом революции, революции он служил, вне революции себя не мыслил. И все, что он писал говорил и делал, должно было служить революции.
Как политический писатель и мыслитель Че представляет собой новое явление в Латинской Америке. Ему чужды ложный пафос, многоречивость, сентиментальность, провинциализм, свойственные буржуазным деятелям. Стиль его работ скуп, он впечатляет не столько различного рода гиперболами, метафорами, сколько силой логического убеждения. Че, несомненно, был талантливым литератором, однако, когда руководство Союза писателей и артистов Кубы (УНИАК) предложило ему вступить в эту организацию, Че отказался, сославшись на то, что он не является "профессиональным литератором".
Че считал, что настоящий революционер-коммунист, тем более руководитель, должен отличаться скромностью и быть бессребреником. Причем эта скромность должна быть не показной, а подлинной. В этом вопросе Че не допускал никаких компромиссов. Эти его качества проявлялись в самой разнообразной, подчас неожиданной форме.
В начале марта 1959 года Че дошел до состояния почти полного физического истощения. Непрекращающиеся приступы астмы, отсутствие нормального отдыха - все это угрожающе подрывало его здоровье. Опасаясь за его жизнь, боевые товарищи чуть ли не силой заставили Че подлечиться и отдохнуть, выделив для этого виллу в пригороде Гаваны. Вилла принадлежала до революции одному из батистовских сатрапов, у которого была конфискована как собственность, приобретенная на незаконные средства. Реакционная печать не преминула отметить, что Че, поселившись в вилле, дескать, не прочь попользоваться благами бывшего батистовского прихвостня.
Че немедленно среагировал на эту грязную инсинуацию. В письме, опубликованном в газете "Революсьон" 10 марта 1959 года, он заявил, что в связи с болезнью, которую приобрел не в притонах или игорных домах, а работая на благо революции, был вынужден пройти курс лечения. С этой целью ему предоставлена властями вилла, ибо жалованье 125 песо (долларов), получаемое им как офицером Повстанческой армии, не позволяет ему снять необходимое помещение за свой счет. "Эта вилла принадлежит бывшему батистовцу, она шикарна, - писал Че. - Я выбрал наиболее скромную, но все же сам факт, что я в ней поселился, может вызвать негодование. Я обещаю, в первую очередь народу Кубы, что покину этот дом, как только восстановлю свое здоровье..."
Че не брал каких-либо гонораров за свои работы, опубликованные на Кубе. Гонорары же, которые он получал за границей, передавались им кубинским общественным или зарубежным прогрессивным организациям (так, например, гонорар за книгу "Партизанская война", изданную в Италии, был передан им итальянскому Движению сторонников мира).
Когда профессор Элиас Энтральго из Гаванского университета пригласил однажды Че выступить перед студентами с лекцией и сообщил, что за это выступление ему будет переведена определенная сумма денег, Че ответил ему вежливым, но крайне резким письмом.
"Мы с вами, - писал Че профессору Энтральго, - стоим на диаметрально противоположных позициях в нашем понимании, каким должно быть поведение революционного руководителя... Для меня непостижимо, чтобы партийному или государственному деятелю предлагалось денежное вознаграждение вообще за какую-либо работу. Что касается меня лично, то самым ценным из всех вознаграждений, полученных мною, является право принадлежать к кубинскому народу, которое я не сумел бы выразить в песо и сентаво".
Однажды, когда на Кубе ввели карточки на продовольствие, в присутствии Че его подчиненные обсуждали размеры продуктовой квоты, получаемой каждой семьей. Некоторые жаловались на скудное количество продуктов, отпускаемых по карточкам. Че возражал, в качестве доказательства указывал, что его семья не чувствует недостатка в продуктах.
Кто-то в шутку сказал: "Ты, как начальник, наверняка получаешь повышенную квоту".
Че возмутился. Однако на следующий день он тем же товарищам сообщил:
- Я проверил. Действительно, оказалось, что моя семья получала повышенную квоту. Теперь с этим безобразием покончено.
На первый взгляд могло показаться, что подобные "уравнительные" идеи Че были проявлением своего рода "левачества". В действительности же они только отражали стремление его и других единомышленников Фиделя Кастро, полностью их разделявших, показать народу, что они служат ему не из корыстных побуждений, а движимые сознанием революционного долга. В одной из своих речей после победы над Батистой Фидель Кастро говорил, что кубинский народ привык видеть в "революционере" - а так называли себя участники различных переворотов - нахального вида упитанного детину, часто вооруженного большим пистолетом. Он слоняется по приемным министерств, требуя себе "за заслуги" различного рода поблажки, привилегии и вознаграждения. Такого рода "революционер" превращался в общественного паразита, вызывая недоверие и презрение народа.
Но если такими были рядовые "революционеры" прошлого, то что говорить о тех, кто правил республикой после завоевания независимости, вроде генерала Мачадо, сержанта Батисты и им подобных "друзей народа". Власть означала для них в первую очередь возможность обогатиться, превратиться в миллионеров, утолить их низменные страсти.
Революционеры 1959 года были прямой противоположностью подобным спекулянтам от революции. Для себя они не желали ни почестей, ни богатства, ни какой-либо другой выгоды, а только права бескорыстно служить народу. Друзья и враги, народ пристально следили за каждым шагом вождей революции, пытаясь по их словам и делам разгадать: это обычная "революция" или это какая-то новая, настоящая, другая революция, о которой мечтали, но которой до сих пор еще не знали. Причем для определения характера революции личное поведение, образ жизни революционных вождей имели не меньшее значение, чем те высокие принципы, которые они провозглашали и защищали.
Новые революционные вожди не могли уподобиться католическим священникам, советовавшим своим овечкам следовать благим пожеланиям, а не их делам. Их слово не должно было расходиться с делом. Их главная сила была в моральном превосходстве над противниками.
Че прекрасно отдавал себе отчет в этом. И если кубинские товарищи не могли позволить себе, чтобы на них пало подозрение в политическом лицемерии, то тем более не мог себе этого позволить он, "урожденный кубинец" по президентскому декрету.
Но, кроме всех этих политических аргументов в пользу спартанского образа жизни, которого придерживался Че, была еще его личная склонность к простоте, к скромности в быту, свойственная ему антипатия ко всякого рода излишествам, роскоши и даже элементарным удобствам. Он действительно умел властвовать над своими физическими потребностями, довольствовался самым необходимым, не придавал никакого значения внешним атрибутам благополучия.
Но это вовсе не означало, что Че был аскетом, которому были чужды обычные человеческие радости.
2 июня 1959 года на скромной гражданской церемонии, где присутствовали Рауль Кастро, его жена и участница партизанской войны Вильма Эспин и несколько других близких друзей, Че оформил свой второй брак-с юной партизанкой Алеидой Марч, которую впервые встретил в одном из боев в горах Эскамбрая. После отплытия Че на "Гранме" Ильда вернулась в Перу. У нее были свои интересы и друзья. Между тем Сьерра-Маэстра превратила Че в кубинца, женитьба на Алеиде как бы освящала и подтверждала его намерение пустить свои корни на острове Свободы. Че был любящим, преданным мужем, заботливым отцом. За пять лет совместной жизни Алеида подарила ему четырех детей - двух дочек и двух мальчиков. Ильдита, дочь от первого брака, также жила с ними. Немногие свободные от работы часы Че проводил дома в кругу своей семьи.
Этот железный революционер любил не только своих детей, но детей вообще, детей трудящейся Кубы, о которых он неоднократно говорил как о надежде революций, как о ее наследниках, как о тех, кто будет продолжать ее бессмертное дело.
И дети тоже любили его, писали ему со всех концов Кубы. Всем своим детским корреспондентам Че отвечал, отвечал всерьез, как взрослым, как равный равному. В архиве Комиссии по увековечению памяти Че при ЦК КПК хранятся десятки писем кубинских школьников к Че и копий его ответов. Мы приведем только один из таких ответов десятилетнему ученику школы в селении Агуакатэ, провинция Гавана, пославшему на имя Че в конверте 50 сентаво в Фонд по укреплению экономики Кубы. Письмо с монетой почта вернула мальчику, который вновь послал его Че, но уже с почтовым переводом на указанную сумму. На этот раз оно нашло адресата, который 19 мая 1960 года ответил своему корреспонденту:
"Уважаемый друг!
Большое спасибо за твое доброе письмо от 30 марта, которое ты мне послал в связи с Почтовым днем школьника, и за почтовый перевод на сумму 50 сентаво, которую ты вносишь в фонд по укреплению нашей экономики. Посылаю тебе квитанцию № 9186, свидетельствующую о твоем патриотическом поступке.
Меня глубоко радует твое стремление продолжать учебу, и советую тебе всегда оставаться таким, чтобы быть полезным человеком твоей родине и самому себе. Это лучшая помощь, которую могут оказать дети революционному правительству.
Сожалею, что почта вернула тебе письмо с монетой и что ты поэтому подумал, что я не захотел тебе ответить. Уверяю тебя, что твое письмо доставило мне большую радость.
Прими мой привет,
с уважением майор Эрнесто Че Гевара".
* *
*
О чем думал Че в эти первые месяцы после победы революции?
Он считал, как и Фидель Кастро, что в первую очередь следует бороться за углубление революции, за замену старого буржуазного правительственного аппарата новым, преданным народу; бороться за замену старой армии - новой, революционной, костяком которой должна служить Повстанческая армия; бороться за осуществление реформ, подрывающих позиции американского капитала и местных эксплуататоров, в том числе за радикальную аграрную реформу; бороться за установление дружеских дипломатических, экономических и культурных связей с Советским Союзом и другими странами социалистического лагеря.
Эта программа совпадала с программой, которую отстаивали коммунисты, объединенные в Народно-социалистическую партию. Руководящее ядро Повстанческой армии и "Движения 26 июля", возглавляемое Фиделем Кастро, в которое входил и Че, претворяло в жизнь вышеуказанную программу, преодолевая одновременно антикоммунистические и антисоциалистические предрассудки, во власти которых все еще находилась значительная часть населения Кубы.
Вспоминая царившую тогда на острове политическую атмосферу, Фидель Кастро в речи, посвященной 100-летию со дня рождения В. И. Ленина (22 апреля 1970 г.), говорил:
"Не так далеки те времена, когда в результате долгих лет лживой и клеветнической пропаганды в нашей стране преобладала антимарксистская и антикоммунистическая атмосфера, получившая, к сожалению, широкое распространение.
Хотите, чтобы я привел вам пример? Вспомните первые годы революции.
Иногда из любопытства мы спрашивали у разных людей, в том числе и рабочих:
- Согласны ли вы с законом об аграрной реформе? Согласны ли вы с законом о квартплате? Согласны ли вы с национализацией банков?
Мы задавали вопросы последовательно, о каждом из этих законов.
- Согласны ли вы с тем, что банки, где находятся народные деньги, вместо того чтобы принадлежать частным лицам, должны быть в руках государства, чтобы эти средства использовались для развития экономики, в интересах страны, а не тратились по желанию частных лиц, которые владеют банками?
Нам отвечали:
- Да.
- Считаете ли вы, что эти рудники должны принадлежать кубинскому народу, а не иностранным компаниям, не каким-то типам, которые живут в Нью-Йорке?
- Да.
Таким образом, поддержку встречали каждый из революционных законов и все они вместе. Тогда мы задавали вопрос:
- Согласны ли вы с социализмом?
- О, нет, нет, нет! Никоим образом!
-Невероятно, насколько сильна была предубежденность Вплоть до того, что человек мог соглашаться с сутью всего, что содержало в себе это слово, но не мог согласиться с самим словом".
Фидель Кастро и его единомышленники, осуществляя революционные преобразования, вызывали на себя огонь со стороны американских империалистов и их местных союзников, которые каждую реформу клеймили как коммунистическую, пытаясь под грязным флагом антикоммунизма мобилизовать население против революции.
Но маневры реакционеров не давали результатов. Реформы правительства Фиделя Кастро осуществлялись в интересах народа и находили поддержку в массах. В сознании трудящихся слово "коммунизм" все больше ассоциировалось с любимыми революционными вождями и революционными преобразованиями, открывшими перед трудящимися путь к освобождению от социального гнета.
Чтобы ослабить революционный лагерь, Вашингтон и его агентура стремились во что бы то ни стало воспрепятствовать единству революционных сил. Разумеется, они не препятствовали бы единству Фиделя Кастро и его единомышленников с правореформистскими антикоммунистическими элементами типа президента Уррутии, премьера Миро Кардоны или некоторых "команданте" вроде Уберто Матоса, которые выдавали себя за революционеров. Но они всячески мешали их единству с Народно-социалистической партией, которую во что бы то ни стало стремились изолировать, закрыть ей дорогу в правительство, не допустить в профсоюзы и другие массовые организации, в новые органы государственной безопасности и в Повстанческую армию. Изоляция Народно-социалистической партии, руководители и члены которой полностью разделяли и поддерживали политику революционного правительства, должна была, по замыслу реакции, в свою очередь, ослабить позиции Фиделя Кастро и его единомышленников, сделать их более податливыми на советы Вашингтона, замедлить курс революции, а потом и совсем лишить ее наступательного начала. Исходя из этих же соображений, контрреволюционеры стремились во что бы то ни стало помешать установлению дружеских отношений между новой Кубой и Советским Союзом.
И эти планы империалистической реакции полностью провалились. Оказывая ожесточенное сопротивление социальным преобразованиям, империалисты разоблачили себя как злейших врагов кубинских трудящихся. Кубинский народ убеждался на собственном опыте, что его главный противник - это американский империализм и его союзники. Столь же отчетливо кубинский народ начинал понимать, что коммунисты - надежнейшие защитники его интересов и прав, что его будущее - социализм, что Советский Союз его искренний друг и союзник. И когда кубинский народ поймет это, тогда Фидель Кастро провозгласит социалистический курс кубинской революции, тогда будет создана Коммунистическая партия Кубы.
Трудно переоценить роль Че в революционном процессе, следствием которого было упрочение первой социалистической революции в Америке.
Начнем с того, что Че энергично поддерживал осуществление всех радикальных преобразований, цель которых была освободить Кубу от империалистического влияния и подорвать на острове устои капитализма.
Че последовательно выступал за единство действий с Народно-социалистической партией, решительно осуждая любое проявление антикоммунизма и антисоветизма. Че одним из первых революционных деятелей на Кубе высказался за установление дружеских связей с Советским Союзом, а когда они были установлены, всячески укреплял и развивал их.
Империалисты, ненавидевшие и боявшиеся Че, лишившие его жизни, пытаются теперь исказить его образ, сделать из него антикоммуниста и. антисоветчика, превратив его посмертно чуть ли не в своего идеологического союзника и соратника. Они выдают его то за троцкиста, то за маоиста, то чуть ли не за последователя Нечаева, за кого угодно, только не за друга Советского Союза. Но факты опровергают злобную клевету тех, чьи руки обагрены его кровью.
1 Мая 1959 года впервые отмечалось на Кубе как государственный праздник. 6 этот день повсюду проходили массовые демонстрации трудящихся в поддержку правительства. В Гаване перед демонстрантами выступил Рауль Кастро (Фидель находился в поездке по странам Латинской Америки), в Сантьяго - Че. В своей речи Че призывал крепить единство всех революционных сил, включая коммунистов. Че осудил антикоммунизм, используемый реакцией. Че доказывал необходимость быстрейшего осуществления радикальной аграрной реформы.
17 мая в селении Ла-Плата (в Сьерра-Маэстре), там, где был обнародован во время борьбы с Батистой аграрный закон № 3, на торжественном заседании Совета министров революционного правительства, на котором присутствовал и Че, был принят закон о проведении аграрной реформы. Согласно закону вся земельная собственность сверх 400 гектаров экспроприировалась и передавалась безземельным или малоземельным крестьянам. Там, где того требовали экономические интересы, на экспроприированных землях организовывались государственные хозяйства. Для осуществления этого закона создавался Национальный институт аграрной реформы (ИНРА), директором которого был назначен один из сотрудников Че - капитан Антонио Нуньес Хименес.
Кубинская революция явно не походила на традиционный дворцовый переворот, на смену марионеток. Комментируя кубинские события, даже консервативный американский журнал "Каррент хистори" отмечал:
"В Латинской Америке революция надоедливо однообразны. В ряде случаев они следуют шаблону, который можно предсказать. Едва они начнутся, их дальнейшее направление может быть выявлено с большой легкостью. Совсем по-другому обстоит дело на Кубе. Революция Фиделя Кастро добавляет к старым образцам что-то новое, существенное, чего нельзя предсказать. Она вполне может ознаменовать начало цикла подобных революций, которые внешне напоминают старые, но в действительности отличаются новым стилем. По-видимому, политические революции уступают место революциям социальным".
Аграрная реформа вызвала приступ бешенства у местных латифундистов и американских монополистов, в руках которых находились сотни тысяч гектаров кубинской земли. Вашингтон слал в Гавану ноту за нотой, требуя "возмещения убытков" и угрожая всякого рода санкциями. Местная реакция открыто грозила контрреволюцией. Правительство покинули пять министров, связанных с буржуазными кругами. Это был протест против радикальной ориентации правительства. Вскоре подал в отставку и президент Уррутия. На его место был назначен стойкий революционер, участник подпольной борьбы против Батисты, Освальдо Дортикос Торрадо. Уррутия и бывшие министры быстро перекочевали в Соединенные Штаты, откуда при поддержке правящих кругов стали призывать к свержению Фиделя Кастро. Бежал в США и командующий военно-воздушными силами Кубы Диас Ланс, присвоивший себе титул военного вождя контрреволюции.
Особенно неистовствовали реакционеры по отношению к Че. Для них он был главным виновником постигших их несчастий, "злым гением" такой "веселой" и милой их сердцу - вначале! - кубинской революции. Кто он, этот Че, откуда свалился на нашу голову? - вопили они. Авантюрист без роду и племени, чужак, он осмеливается "насаждать" коммунизм на нашем острове, он хочет превратить его в плацдарм для "коммунистической агрессии" против всей Латинской Америки и даже самих Соединенных Штатов. Реакционная печать заверяла обывателя: как только Куба восстановит дипломатические отношения с Советским Союзом, Че будет назначен послом в Москву, чтобы еще больше подчинить страну "красным".
29 апреля Че выступал по телевидению, находившемуся под контролем частных фирм, враждебно настроенных к революции. Ведущий программу стал задавать Че провокационные вопросы:
- Вы коммунист?
- Если вы считаете, что то, что мы делаем в интересах народа, является проявлением коммунизма, то считайте нас коммунистами. Если же вы спрашиваете, принадлежим ли мы к Народно-социалистической партии, то ответ - нет.
- Зачем вы прибыли на Кубу?
- Хотел принять участие в освобождении хоть маленького кусочка порабощенной Америки...
- Считаете ли вы, что в России - диктатура, если - да, то поехали бы бороться с нею? Считаете ли возможным коммунистический переворот на Кубе и оказали бы вы ему сопротивление? Считаете ли, что коммунистическая идеология несовместима с кубинской национальностью? Много ли коммунистов проникло в правительство? - продолжал выстреливать свои вопросы телепровокатор.
На все эти вопросы Че отвечал спокойно, с достоинством. Наконец последовал "коренной" вопрос:
- Вы сторонник отношений с Советской Россией?
- Я сторонник установления дипломатических и торговых отношений со всеми странами мира без каких-либо исключений. Не вижу причин, по которым следует исключить страны, которые уважают нас и желают победы нашим идеалам.
Под конец интервью Че как бы невзначай сообщил телезрителям, что его интервьюер был платным агентом Батисты.
Телепровокация явно не удалась. Однако враги революции не унимались. Особенно усердствовал уже известный читателю американский журналист, а в действительности полковник ЦРУ Жюль Дюбуа. 23 мая Че ответил гневным письмом в редакцию журнала "Боэмия", в котором разоблачал клеветнические упражнения Дюбуа, этого "шакала, выдающего себя за ягненка". Дюбуа, писал Че, клевещет, он слуга американских монополий и действует по их указанию. Революция будет осуществлять намеченную программу, нравится это Дюбуа и его хозяевам или нет. Если же на революционную Кубу попробуют напасть извне, то кубинский народ будет защищаться до последней капли крови.
Чтобы укрепить международное положение революционной Кубы, которой продолжали угрожать жестокими карами правящие круги Соединенных Штатов, правительство принимает решение направить Че для установления дружеских контактов с ведущими странами "третьего мира" - Египтом, Суданом, Марокко, Индией, Пакистаном, Бирмой, Цейлоном, Индонезией... В этой поездке он посетит также Японию, Югославию и Испанию. С большинством из этих стран до этого у Кубы не было даже дипломатических отношений.
Это было первое путешествие в страны Востока но только кубинского, но и латиноамериканского деятеля. Соединенные Штаты пытались изолировать Латинскую Америку от остального мира, в особенности от стран социализма. В годы "холодной войны", действуя по указке Вашингтона, большинство стран Латинской Америки, в том числе Куба, порвали дипломатические отношения с Советским Союзом. Поддерживание каких-либо отношений со Страной Советов считалось Вашингтоном самым большим преступлением - "угрозой безопасности западному полушарию". Ослушника ожидала скорая расправа. На этот счет имелись грозные резолюции Организации американских государств - этого министерства колоний Соединенных Штатов. Все помнили о печальной судьбе, постигшей непокорного президента Арбенса.
Таким же долларовым занавесом пытался Вашингтон отгородить Латинскую Америку от азиатских и африканских стран, недавно освободившихся от колониального гнета. Ведь сближение этих стран с Латинской Америкой могло укрепить их независимость и волю к борьбе с империализмом и его "наиновейшей" разновидностью - неоколониализмом.
Революционное руководство Кубы решило сперва преодолеть долларовый занавес, отделявший его от стран Азии и Африки, а затем установить дружеские отношения с Советским Союзом и другими социалистическими странами.
Первой страной, которую посетил в этом путешествии Че, был Египет. Президент Абдель Насер и египетские руководители, народ Египта с большой теплотой встретили посланца революционной Кубы. Столь же доброжелательно и тепло принимали Че и в других странах.
Во время посещения Египта Че впервые встретился с советскими специалистами, оказывавшими Египту техническую помощь в различных областях экономики. Там же, в Каире, в беседе с журналистами Че публично высказался за восстановление дипломатических отношений с Советским Союзом.
В Египте Че познакомился с Жанио Куадросом - президентом Бразилии, находившимся там с визитом. С Куадросом он будет с тех пор поддерживать дружеские отношения.
Поездка в африканские и азиатские страны открыла перед Че новый мир, о существовании которого он, конечно, знал, но о действительном облике которого мог только судить теперь, когда познакомился с ним воочию. Эти страны, так отличные от Кубы и Латинской Америки по своим традициям, культуре и обычаям, имели и нечто общее с ней, а именно - все они в той или иной степени были жертвами империализма и колониализма, стремились к независимому существованию и развитию, многие нащупывали пути к социализму. Руководители стран с симпатией относились к революционной Кубе, готовы были с ней установить дружеские отношения, развивать торговлю, покупать ее сахар, табак и другие продукты и изделия. Хотя в целом связи с этими странами и не могли решить всех проблем, с которыми столкнулась революционная Куба в результате экономических санкций и других враждебных действий Соединенных Штатов, но, по крайней мере, Че увидел, что остров Свободы располагал друзьями как в Азии, так и на Ближнем Востоке и в Африке. А это уже было кое-что. Однако главный потенциальный союзник революционной Кубы - Советский Союз - все еще оставался для нее, по крайней мере формально, недосягаем, являясь своего рода табу.
Почти три месяца - с 12 июня по 5 сентября - Че находился за рубежом. Все это время он поддерживал тесную связь с Гаваной, был в курсе происходивших на Кубе событий. Месяц спустя после возвращения на остров Че назначается начальником промышленного департамента ИНРА с сохранением его военного поста. К тому времени ИНРА превратился в крупнейшее правительственное учреждение не только по осуществлению аграрной реформы, но и планированию и разработке различных проектов индустриального развития страны. Именно последними вопросами и был призван заниматься Че, Однако планы индустриализации зависели от финансирования, а финансы страны все еще находились под контролем частных банков. Государственный Национальный банк возглавлялся Фелипе Пасосом, доверенным человеком крупного капитала. Пока финансы страны находились в руках врагов революции, нечего было и думать о планах индустриализации. Развитие классовой борьбы на Кубе позволило и этот вопрос решить в пользу революции.
Осуществление коренных социальных преобразований, лишавшее американские монополии возможности продолжать грабить кубинский народ, вызывало все большее раздражение в Вашингтоне. Правящие круги США, опасаясь, что примеру Кубы могут последовать другие латиноамериканские страны, уже в середине 1959 года взяли курс на насильственное свержение правительства Фиделя Кастро путем контрреволюционного переворота. Душой проектируемого переворота должны были стать правые элементы "Движения 26 июля". Для маскировки они на словах выступали за социальные реформы, но против коммунизма и Советского Союза, которому якобы Фидель Кастро "запродал" кубинскую революцию.
21 октября бежавший в США гусано (червяк - так стали называть контрреволюционеров) Диас Лано организовал бомбежку Гаваны американскими самолетами, предоставленными в его распоряжение ЦРУ. В результате бомбежки погибло свыше 50 человек убитыми и ранеными. В тот же день майор Уберто Матос, участник борьбы в Сьерра-Маэстре, командующий военным округом провинции Камагуэй, поднял восстание, требуя, чтобы Фидель Кастро "порвал" с коммунистами.
Эти контрреволюционные вылазки вызвали огромное возмущение у кубинского народа. Мятеж Матоса был подавлен, а сам он был осужден ревтрибуналом на 20 лет тюремного заключения.
По требованию трудящихся была создана революционная милиция для борьбы с контрреволюцией. В ее ряды вступили десятки тысяч рабочих, крестьян, студентов. Планы правящих кругов США и их местной агентуры свергнуть правительство Фиделя Кастро провалились. Кубинская революция продолжала идти вперед с развернутыми знаменами.
26 ноября Совет министров по предложению Фиделя Кастро назначает на место Фелипе Пасоса директором Национального банка Кубы Эрнесто Че Гевару с полномочиями министра финансов.
По поводу своего назначения Че любил рассказывать анекдот: "Однажды Фидель собрал своих товарищей и спросил, кто из нас экономист. Я поднял руку. Фидель удивился: "С каких это пор ты экономист?" Я ответил:
"Мне послышалось, что ты спрашиваешь, кто из нас коммунист". Так я был назначен директором Национального банка".
В этом анекдоте был свой смысл.
Че не скрывал, что он не являлся специалистом в экономических вопросах, но одно он знал хорошо: финансы страны, Национальный банк должны служить народу, а не быть инструментом эксплуатации в руках буржуазии.
На посту директора Национального банка Че оставался до 23 февраля 1961 года, когда он был назначен министром вновь созданного на основе промышленного департамента ИНРА министерства промышленности. Разумеется, и в данном случае революционное правительство учитывало в первую очередь политические качества Че, его страстную проповедь социалистической индустриализации.
Посетившему его во второй половине 1961 года в Гаване советскому писателю Борису Полевому Че говорил;
- По профессии я врач, а сейчас вот в порядке революционного долга - министр промышленности. Вам, может быть, кажется это странным? А впрочем, думаю, что вас это не удивит, ведь Владимир Ленин по профессии был адвокат, а среди его министров были и врачи, и юристы, и знаменитые инженеры... Ведь так?
Революция есть революция, и революционная необходимость по-своему расставляет людей. Если бы мне, когда я был в отряде Фиделя, давней дружбой с которым я горжусь, когда мы садились на яхту "Гранма" (а я был в этом отряде как раз в качестве врача), кто-нибудь сказал бы, что мне предстоит стать одним из организаторов экономики, я бы только рассмеялся (Борис Полевой, Товарищ Че. "Латинская Америка", 1970, № 6, стр. 80.).
Одновременно с министерством промышленности правительство создало Центральный совет планирования. Че принял самое активное участие в руководстве этим учреждением.
Параллельно Че продолжал заниматься строительством новой революционной армии. Все эти годы он руководил департаментом обучения министерства вооруженных сил, который отвечал за строевую и политическую подготовку не только бойцов и младшего офицерского состава Повстанческой армии, но и гражданской милиции. В этом же департаменте зародилась Ассоциация молодых повстанцев - кубинский комсомол (ныне Союз молодых коммунистов). По его инициативе этот департамент стал издавать широко читаемый на Кубе еженедельник "Вердэ оливо" - орган Повстанческой армии. В нем Че часто печатал фельетоны на международные темы.
Че входил в высшее руководство "Движения 26 июля", а после его слияния во второй половине 1961 года с Народно-социалистической партией и Революционным студенческим директоратом в Объединенные революционные организации был избран членом Национального руководства, Секретариата и Экономической комиссии ОРО.
В мае 1963 года ОРО были преобразованы в Единую партию кубинской социалистической революция (ПУРСК). Че стал членом ее Национального руководства и Секретариата.
В критические для революции дни, когда произошло вторжение наемников на Плайя-Хирон, Че возглавлял армию, размещавшуюся в провинции Пинар-дель-Рио. Бой на Плайя-Хирон еще не закончился, но он уже был там, в гуще событий. Французская журналистка Аниа Франкос так описывает свою встречу с ним в эти дни в своей книге "На Кубе праздник" (А. Франкос, На Кубе праздник. М., Иэд-во иностранной лит-ры, 1963.):
"Че окружен толпой милисиано, мне едва удается разглядеть из-за спин его бледное лицо. Черный берет, на темной зеленой куртке никаких знаков отличия... Мне вспоминаются восторженные слова моей приятельницы-аргентинки: "Все девушки Латинской Америки влюблены в Че. Он очень красив: бледное романтическое лицо с большими черными глазами и маленькой взъерошенной бородкой! Прямо Сен-Жюст!.." В одной из своих статей Сартр писал о Че как о подлинном герое революции и цитировал его слова: "Фидель мог бы найти голову получше моей, но вряд ли ему удалось бы найти более согласную с его идеями".
Аниа Франкос присутствует при разговоре Че с пленным наемником-негром.
- А ты что тут делаешь? - спрашивает Че пленника. - Тоже явился ратовать за "демократию"? Участвуешь в интервенции, которая финансируется страной расовой сегрегации? Да еще в компании буржуазных юнцов, которым плевать на то, что ты, чернокожий, не имеешь равных с ними прав. Ведь они ополчились против революции, утверждающей достоинство всех рас! Ты взял в руки оружие ради того, чтобы эти отпрыски "приличных семей" снова завладели своими клубами, куда тебя, черного, И на порог не пустят!
Негр молчит. Че поворачивается к остальным пленным.
- Кто из вас был членом аристократических клубов?
Несколько человек поднимают руки.

Предыдущая страница 7 Следующая страница


Эрнесто Че Гевара 8

- Каких именно?
Пленные называют один за другим "Клуб Наутико", "Мирамар", "Яхт-клуб" и так далее. Че обращается к негру?
- А ты имел право вступить в эти клубы?
- Нет, - отвечает он.
- Конечно, они боялись, как бы ты не загрязнил воду в их бассейнах. А вот насчет воды в Плайя-Хирон у них почему-то нет опасений! Ты заслуживаешь оправдания еще меньше, чем они, - заключил Че.
- Знаю, майор, - отвечает пленный. - То же самое мне твердили и милисиано.
Все эти годы Че жил скромно, он неустанно работал, усердно учился, изучал высшую математику и экономические науки, перечитывал "Капитал" Карла Маркса. Свои знания он передавал сотрудникам, но никогда не поучал их, не читал им нотаций. Че, как всегда, оставался приветлив с друзьями, постоянно общался с рабочими, крестьянами, студентами, иностранными деятелями коммунистического и национально-освободительного движения.
Че отдавал все свои силы строительству социализма на Кубе, защите и укреплению ее славной революции. Но в то же самое время он мечтал о большем, о континентальной революции, об освобождении всей Латинской Америки, в том числе его родины - Аргентины, от империализма янки.
И если он, аргентинец, прибыл издалека на Кубу, чтобы сражаться за ее свободу, то с еще большим основанием он мог покинуть Кубу, чтобы встать в ряды тех, кто поднимет знамя восстания в его родных пампасах или на перекрестках Анд, там, где парят кондоры и пасут стада лам индейцы, эти подлинные хозяева американской земли.
Но кубинская революция еще в колыбели. Правда, этот чудо-ребенок растет не по дням, а по часам, но все же ей еще предстоит преодолеть немалые испытания и немалые трудности, прежде чем Эрнесто Че Гевара сможет сменить свой министерский портфель на столь полюбившийся ему вещмешок партизана...

МИР СОЦИАЛИЗМА

Без существования Советского Союза была бы невозможна социалистическая революция на Кубе.
Фидель Кастро

Мы не устанем повторять тысячу раз, что с момента, когда мы ступили на советскую землю, мы почувствовали, что Советский Союз - это родина социализма на земле.
Эрнесто Че Гевара

С первых же дней после победы революции Че и его единомышленникам было ясно, что борьба за социальное освобождение кубинского народа вызовет репрессии со стороны Соединенных Штатов, которые не пожалеют средств и сил, чтобы повторить на Кубе "гватемальскую операцию".
Конечно, кубинский народ в таком случае сражался бы до последней капли крови за свою землю, но он нуждался в оружии, он нуждался в помощи, и такую помощь, такую поддержку в создавшихся условиях мог оказать ему только Советский Союз.
Советский Союз мог оказать кубинской революции помощь столь необходимым для ее обороны оружием. Он мог предоставить ей и экономическую помощь, мог покупать ее сахар, продавать ей нефть, машины, жизненно необходимые предметы потребления. Вашингтон и его местные ставленники знали и боялись этого, именно поэтому они пытались любыми средствами воспрепятствовать контактам революционной Кубы с Советским Союзом, оперируя главным образом жупелом антикоммунизма.
Было еще одно обстоятельство, превращавшее в необходимость установление дружеских связей с Советским Союзом. Что означали социальные преобразования, которые намеревались осуществить руководители кубинской революции, - аграрная реформа, национализация крупной капиталистической собственности, бесплатное обучение и медицинское обслуживание - словом, освобождение трудящихся от эксплуатации? Разве это не было социализмом или шагом, ведущим к нему? Конечно, эти реформы можно было назвать и иначе, но ведь не в названии дело. И Фидель, и Рауль, и Че слишком хорошо знали работы классиков марксизма-ленинизма, они понимали, что, ступив на путь антиимпериалистической и антикапиталистической борьбы, они рано или поздно придут к социализму, ибо другого пути, ведущего к избавлению от нищеты, бесправия и эксплуатации, нет и быть не может.
Но если это так, а это было именно так, то разве можно было надеяться успешно бороться против империализма и строить новое общество без эксплуататоров и эксплуатируемых, не установив самые тесные отношения с первой социалистической страной в мире, со страной великого Ленина?
Разумеется, на этот вопрос мог быть дан только отрицательный ответ, тем более что Советский Союз сразу же после победы кубинской революции - 11 января 1959 года заявил о своем признании нового революционного правительства Кубы. Советская печать, радио, общественные и государственные деятели решительно и безоговорочно высказывались в поддержку революционного процесса на острове Свободы.
В феврале 1960 года в Гавану прибыл по приглашению кубинского правительства первый заместитель Председателя Совета Министров Советского Союза А. И. Микоян. Высокому представителю Страны Советов был оказан подчеркнуто дружеский прием. В аэропорту А. И. Микояна встретили Фидель Кастро, Че и другие революционные руководители. А. И. Микоян и кубинские государственные и общественные деятели присутствовали на открытии в Гаване Выставки достижений науки, техники и культуры СССР.
Но главное заключалось в том, что посещение А. И. Микояна дало возможность кубинским руководителям провести с представителем Советского Союза переговоры и заключить выгодные соглашения, положившие основу для развития прочных дружеских, братских отношений между революционной Кубой и СССР.
Че в качестве директора Национального банка принимал самое деятельное участие в переговорах с А. И. Микояном. Он неоднократно встречался с ним, пригласил Анастаса Ивановича в гости к себе домой, познакомил с женой, детьми.
В результате переговоров были подписаны соглашения о закупке Советским Союзом одного миллиона тонн сахара по ценам, превышавшим средние мировые. Советский Союз предоставил Кубе кредит на 100 миллионов долларов сроком на 12 лет. Оба правительства подписали политическую декларацию, подтверждающую их стремление бороться за мир и другие принципы, освященные Хартией ООН.
Враги революции - "черви" - встретили эти соглашения воплями возмущения. Они пытались организовать в Гаване антисоветские демонстрации, открыли стрельбу по советской делегации, когда она возлагала венок у памятника апостолу кубинской независимости поэту Хосе Марти.
Однако "черви" получили достойный отпор. Кубинский народ, трудящиеся приветствовали установление дружеских связей между революционной Кубой и могучей Советской державой. Они понимали, что подписанные соглашения укрепляют позиции революционной Кубы, позволяют ей осуществлять программу глубоких преобразований в интересах народа.
ЦРУ продолжало плести заговоры и провокации против свободной Кубы. 4 марта 1960 года в Гаванском порту взорвался от подложенной в него бомбы бельгийский пароход "Кувр". Взрывом было убито 70 человек и свыше 100 ранено. Выступая на похоронах жертв, Фидель Кастро впервые закончил свою речь словами: "Родина или смерть! Мы победим!" - ставшими символом кубинской революции.
В беспощадной борьбе с реакцией решался вопрос "кто кого?" - станет ли революционная Куба подлинно независимой страной или вновь окажется под пятой американских монополий. Этой теме была посвящена лекция Че, которую он прочитал 20 марта 1960 года по телевидению в новой программе "Народный университет". Лекция называлась "Политический суверенитет и экономическая независимость".
Че слушала вся страна - друзья и враги. Он говорил о том, что национальный суверенитет немыслим без завоевания экономической независимости и что соглашения с Советским Союзом, в заключении которых ему "выпала честь" участвовать, направлены на укрепление экономической независимости, а значит, и суверенитета Кубы.
Отметив, что Советский Союз обязался в течение пяти лет покупать у Кубы по одному миллиону тонн сахара в год, продавать ей нефть на 33 процента дешевле по сравнению с ценами американских нефтяных монополий и предоставил ей кредит на самых благоприятных условиях в истории торговых отношений, Че сказал:
"Когда Фидель Кастро объяснил, что торговое соглашение с Советским Союзом принесет огромную пользу Кубе, он просто высказывал, а точнее - синтезировал чувства кубинского народа. Действительно, все почувствовали себя более свободными, когда узнали, что стало возможным подписывать торговые соглашения с любой страной, и сегодня весь народ должен считать себя еще более свободным, ибо подписанное торговое соглашение не только укрепляет суверенитет страны, но и является одним из самых выгодных для Кубы".
8 мая официально восстанавливаются дипломатические отношения между Кубой и Советским Союзом. Вашингтон шокирован до предела столь "возмутительным поведением Гаваны". Следуют новые санкции, американские фирмы прекращают ввоз нефти на Кубу и ее переработку на острове. Но Советский Союз - надежный друг. В Москву кубинское правительство направляет экономическую миссию во главе с капитаном Антонио Нуньесом Хименесом, директором ИНРА. Миссия заключает важные соглашения по поставкам нефти и нефтепродуктов.
Вашингтон посрамлен. Правительство США односторонне отменяет квоту на ввоз кубинского сахара, чем практически закрывает традиционный американский рынок для этого важнейшего продукта острова Свободы. Но дни, когда гнев дяди Сэма наводил ужас на латиноамериканцев, миновали. Правительство Кубы принимает решение о национализации собственности компаний янки "путем принудительной экспроприации". В ответ Вашингтон угрожает Кубе вооруженной интервенцией. В эти драматические дни Советское правительство заявило во всеуслышание, что оно поддержит Кубу всеми возможными средствами в ее борьбе за свободу и независимость.
Заявление Советского правительства вызвало огромный энтузиазм на Кубе. Фидель Кастро высказал свою благодарность и удовлетворение этим заявлением. 10 июня, выступая на всенародном митинге перед президентским дворцом, Че заявил: "Пусть остерегаются эти креатуры Пентагона и американских монополий, безнаказанно творившие свои преступления на землях Латинской Америки. Им есть над чем подумать. Куба - это уже не затерявшийся в океане одинокий остров, защищаемый голыми руками ее сыновей и благородными порывами всех обездоленных мира. Сегодняшняя Куба - это славный остров в центре Карибского моря, который находится под защитой ракет самой могущественной державы в истории!"
"На вопрос, является ли Советский Союз и другие социалистические страны друзьями, нашими друзьями, следует ясно и недвусмысленно ответить - да!" - заявил Че, выступая 28 июля 1960 года на I латиноамериканском конгрессе молодежи. Если бы, сказал Че, Советский Союз не пришел нам на помощь, когда США отменили квоту на сахар и отказались продавать нам нефть, то революционной Кубе пришлось бы действительно худо.
Че принимал участие в выработке первой Гаванской декларации, обнародованной в сентябре 1960 года в связи с угрозами Соединенных Штатов поставить на колени революционную Кубу. Гаванская декларация отражала взгляды руководителей революции и всего кубинского народа. Оглашая ее на массовом митинге в городе Камагуэе, Че подчеркнул, что помощь Советского Союза Кубе оказывается без каких-либо политических условий. Гаванская декларация высоко оценила солидарность Советского Союза с революционной Кубой. 4-я статья декларации провозглашает, что "помощь, искренне предложенная Кубе Советским Союзом в случае нападения на нее империалистических вооруженных сил, никогда не может рассматриваться как акт вмешательства, а лишь как яркое проявление солидарности. Эта помощь, предоставленная Кубе в период неминуемого нападения Пентагона, делает честь правительству Советского Союза, которое ее предложило, и в то же время покрывает позором правительство Соединенных Штатов за его трусливые и преступные агрессивные действия против Кубы".
22 октября 1960 года Че во главе экономической делегации направляется в путешествие по социалистическим странам. Это был первый официальный визит одного из ведущих руководителей кубинской революции в страны победившего социализма. Че пробыл за границей два месяца, из них почти месяц он провел в Советском Союзе. Он посетил также Чехословакию, Китай, КНДР, ГДР.
В Москве Че присутствует на Красной площади на торжествах в честь 43-й годовщины Великой Октябрьской социалистической революции.
Он наблюдает за парадом войск и демонстрацией москвичей с высокой трибуны Мавзолея Ленина. Че в Москве ведет переговоры с руководителями КПСС и правительства Советского Союза. Он посещает заводы, фабрики, научные учреждения, знакомится с Кремлем, осматривает музей-квартиру Ленина, совершает поездку в Ленинград и Волгоград. Он побывал в Смольном, на крейсере "Аврора", на Мамаевом кургане.
В Москве Че заключил новые важные для Кубы экономические соглашения.
11 декабря 1960 года общественность Москвы встретилась с Че в Колонном зале Дома Союзов.
Че выступил с большой речью перед собравшимися. Обращаясь к находившемуся в президиуме митинга маршалу К. К. Рокоссовскому, Че сказал, что имя маршала, как и других героев Великой Отечественной войны, навсегда останется в памяти кубинских революционеров. Че приветствовал документы московского Совещания коммунистических и рабочих партий, в которых, как сказал Че, Куба упоминается четыре раза и ставится в пример другим народам, находящимся в аналогичных условиях. "Мы не принимали участия в выработке этой декларации, но мы всем сердцем поддерживаем ее", - заявил оратор.
Че вкратце рассказал об основных этапах кубинской революции.
"Мы, - отметил он, - начали свою борьбу в труднейших условиях, в обстановке, когда идеологическая расстановка сил отличалась от нынешней. Мы учились и приобретали опыт в ходе борьбы; в ходе революции мы стали истинными революционерами. На своем опыте мы познали истину, которая сводилась к тому, что бедняцкие крестьянские массы должны были стать центром нашей Повстанческой армии. Мы поняли, что в условиях Кубы не было другого пути, как путь вооруженного восстания народа против вооруженного гнета марионеток империализма янки. Взяв в руки оружие и объединившись с крестьянами, мы вступили в борьбу против армии, которая представляла олигархию - сообщника США, и мы разбили ее. Наше знамя могут взять на вооружение остальные народы Латинской Америки, находящиеся в условиях, аналогичных нашим. Мы доказали, что народы могут вооружиться, бороться против угнетателей и разгромить их...
В настоящее время мы находимся в таком положении, когда, с одной стороны, нашему острову постоянно угрожают суда, базы и морская пехота империализма, и с другой стороны - мы имеем бесценную поддержку Советского Союза, который, являясь для нас защитной броней, оберегает нашу целостность и наш суверенитет.
К сожалению Куба является одной из горячих точек планеты. Нет у нас стремления, как у империалистов, играть с огнем. Мы знаем, какие последствия будет иметь конфликт, если он вспыхнет на нашем побережье, и всеми силами стремимся предотвратить его. Но это зависит не только от нас одних. Сила народов всего мира, которые поддерживают Кубу, и сила социалистического лагеря во главе с Советским Союзом - вот оружие, в которое мы верим, которое не допустит, чтобы США совершили роковую ошибку и напали на нас.
Но мы должны быть начеку, мы должны зорко охранять наши берега, наше небо, нашу землю, чтобы в любой момент обезвредить врага... Кубинский народ, охваченный энтузиазмом созидания, уверенно смотрит в свое будущее. Он знает, что из всех испытаний он выйдет победителем. И готовится строить новый лучший мир, хотя, к сожалению, он должен строить его, не выпуская винтовки из рук. Таков этот народ, представителей которого вы встречаете с таким энтузиазмом, с такой радостью, с таким революционным горением здесь и во всех городах Советского Союза, во всех уголках социалистического лагеря".
Мы никогда не забудем, сказал Че, боевой солидарности вашего народа, революционного энтузиазма, с которым встречал кубинцев советский народ, где бы они ни побывали. "Я хочу сказать вам, - продолжал оратор, - что солидарность, продемонстрированная этим народом, и энтузиазм, с которым нас встречали, являются для нас той печатью, которая прочно скрепляет нашу дружбу, с каждым часом все более прочную, дружбу, устанавливающую между нами нерушимую основу взаимоотношений.
И эти отношения можно выразить словами: "Куба не подведет, Куба не обманет!"
Со всей ответственностью Куба занимает место, которое ей отведено в борьбе против мирового империализма, и она готова оставаться там как живой и боевой пример до тех пор, пока империализм будет угрожать ей своим оружием.
Но Куба готова воспользоваться малейшей возможностью для решения вопросов мирным, а не военным путем. Куба горячо поддерживает предложение Советского правительства, выдвинутое в Организации Объединенных Наций о всеобщем разоружении. Пусть часть денег, расходуемая теперь на вооружение, будет распределена между народами, нуждающимися в них для своего развития. Куба является решительной сторонницей мирного сосуществования наций с различным социальным строем и предлагает мир тем, кто его хочет. Но пока мы не выпускаем из рук винтовку и с винтовкой в руках мы будем отстаивать свои границы, если на них посягнет враг. И пусть все знают, что на контрреволюционный террор правительство ответит революционным террором и сметет всех, кто поднимется с оружием, чтобы снова надеть на наш народ оковы".
Во время пребывания Че в Москве автор этой книги обратился к нему с просьбой написать статью для подготавливаемого совместно с ныне покойным членом-корреспондентом АН СССР А. В. Ефимовым сборника историко-этнографических очерков Кубы. Че любезно согласился и вскоре передал статью, вышедшую в упомянутом сборнике под названием "Некоторые замечания о революции". Я уже цитировал эту статью в предыдущей главе. Сейчас я приведу ту ее часть, в которой Че отмечает роль Советского Союза в становлении и защите кубинской революции.
Че писал, что "победа кубинского народа показывает, как склоняется чаша весов в сторону социалистической системы при сравнении экономических, политических и военных сил двух антагонистических лагерей: лагеря мира и лагеря войны. Куба существует как суверенное государство потому, что ее народ объединен великими лозунгами и ее руководители едины с народом и умело ведут его по дороге победы. Это истина, но не вся истина. Куба существует также потому, что сегодня в мире есть союз наций, которые всегда становятся на сторону справедливого дела и имеют достаточно сил для этого. Кубу хотели поставить на колени, лишив ее нефти, но советские суда доставили нефть в достаточном количестве из советских портов. Кубу хотели поставить на колени, отказавшись покупать ее сахар, но Советский Союз купил этот сахар. Наконец, в последнее время ее снова пытались задушить экономической блокадой и снова обманулись в своих надеждах. Это истина, но опять-таки не вся истина. Куба существует как суверенное государство потому, что на пути военной агрессии, подготовленной на территории США, встало историческое предупреждение Советского правительства.
Таким образом, на примере Кубы было продемонстрировано решающее превосходство сил мира над силами войны. Находясь в сердце североамериканской империи, Куба явилась живым свидетелем того, что сегодня народы, обладающие достаточной настойчивостью, чтобы достичь независимости, найдут в Советском Союзе и других социалистических странах необходимую поддержку и сумеют отстоять свою независимость".
19 декабря Че от имени кубинского правительства подписал совместное Советско-кубинское коммюнике, в котором Советский Союз и Куба констатировали идентичность взглядов по международным вопросам, а также по вопросам внутренней политики обеих стран. Коммюнике осуждало агрессивные действия империалистических кругов США против Кубы и других отстаивающих свою независимость стран. Советская сторона выразила согласие оказывать Кубе широкую экономическую и техническую помощь, укреплять и развивать торговые отношения с нею, в частности закупать в больших количествах кубинский сахар.
Выступая в тот же день на правительственном приеме в честь кубинской экономической миссии, Че сказал:
"Уезжая из страны социализма, которую я лично в первый раз посетил, я уношу с собой два самых больших впечатления. Первое - это глубокая удовлетворенность деятеля Кубинской Республики, который во время своей миссии в Советском Союзе смог выполнить все возложенные на него поручения, причем он их выполнил в обстановке любви и дружбы советского народа.
Кроме того, мы уносим с собой впечатления, которые оставили у нас дни, проведенные в стране, совершившей самую глубокую, самую радикальную революцию на свете. Мы это чувствовали во время всего нашего пребывания в СССР.
И мы убедились в том, что спустя сорок три года после победоносной революции, спустя много лет после борьбы против интервенции, этот народ сохранил нетронутым свой революционный дух. Поражает также глубокое знание всеми советскими гражданами без исключения всех насущных проблем человечества, их высокий уровень политической подготовки. Мы в этом убедились повсюду, поскольку на улицах, на фабриках, в колхозах, где мы были, нас сразу же узнавали и народ обращался к нам с возгласами: "Да здравствует Куба!" Мы буквально в течение пятнадцати дней купались в море дружбы. А для нас это огромный урок и большая поддержка, потому что, как только мы выезжаем за пределы нашей страны, мы сразу же погружаемся в океан враждебности".
Че вновь высоко оценил помощь и поддержку, оказываемые Советским Союзом революционной Кубе. "В течение всех двух лет, - подчеркнул он, - истекших со дня победы революции, советский народ и Советское правительство протягивали нам руку помощи в любом вопросе, каким бы он сложным ни был. Я бы занял очень много времени, если стал рассказывать о всей той помощи, которая оказана Советским Союзом за прошедшие два года, и было бы долго, если бы я стал рассказывать, что содержится в коммюнике, которое мы только что подписали. Но все это является ярким наглядным доказательством того, что Советский Союз всегда находится на стороне народов, борющихся за мир и независимость, а это, в свою очередь, послужит тому, что Советский Союз станет еще большим символом для тех стран, которые, наподобие нашей, поднимаются на борьбу за свободу. Это послужит тому, что латиноамериканские государства, если не их правительства, то их народы, лучше поймут, что настоящая новая жизнь находится именно здесь и идет отсюда. Это помогает им понять, что именно Советский Союз, именно страны социалистического лагеря поддержат их в борьбе за независимость и свободу, а также понять, что их угнетают и безжалостно эксплуатируют американские империалисты".
В заключение своего выступления Че предупредил империалистов, что в случае агрессии кубинский народ как один человек возьмется за оружие, чтобы защитить свободу, за которую он так дорого уплатил. Кубинский народ знает, заявил Че, что в этой борьбе он будет пользоваться поддержкой Советского Союза.
Перед отъездом из Советского Союза Че заявил представителю Московского радио: "Мы не устанем повторять тысячу раз, что с момента, когда мы ступили на советскую землю, мы почувствовали, что Советский Союз - это родина социализма на земле. Мы можем твердо заявить, что революционный дух, породивший Октябрь 1917 года, продолжает жить в советском народе".
Поездка Че по странам социализма прошла весьма успешно. По инициативе Советского Союза был создан "пул" социалистических стран, которые обязались покупать ежегодно у Кубы до 4 миллионов тонн сахара, из коих 2 миллиона 700 тысяч тонн согласилась покупать наша страна. Кроме того, Кубе была обещана самая разнообразная техническая и прочая помощь.
О результатах своей поездки Че подробно информировал кубинский народ, возвратясь в Гавану, в своем выступлении по радио и телевидению 6 января 1961 года.
Мы приведем только некоторые места из его выступления, свидетельствующие об огромном уважении, которое испытывал Че к советскому народу, нашей партии и правительству.
Че вспоминал, что, когда из Советского Союза вернулся Антонио Нуньес Хименес и рассказал о своих впечатлениях, некоторые, не веря ему, обозвали его "Алисой в стране чудес". Че сказал в связи с этим: "Так как я проехал значительно больше, чем Нуньес Хименес, - через весь социалистический континент, то меня могут назвать "Алисой на континенте чудес". Каждый, однако, обязан рассказать то, что он видел, и быть правдивым; достижения же развитых социалистических стран или тех, процессы которых схожи с Кубой, действительно исключительны. Не может быть никакого сравнения их жизненных систем развития с капиталистическими странами, и, главным образом, нельзя сравнить то, как жители этих стран понимают такое событие, как наша революция, с тем, как ее воспринимают в любой капиталистической стране. Социалистические страны относятся с огромным энтузиазмом к нам. Вероятно, в Советском Союзе больше всего это заметно. Прошло сорок три года после революции, и теперь советский народ обладает высочайше развитой политической культурой..."
Че рассказал своим слушателям о достижениях Советского Союза в различных областях народного хозяйства, особо отметив огромные, необъятные возможности, созданные Советской властью для всестороннего развития человека.
"Я даже не думал, что все это возможно, - говорил Че. - Наряду с другими достоинствами этот народ отличается огромной естественностью, радостью, чувством товарищества. Это я говорю не из вежливости, это правда, об этом я и там говорил: когда приезжаешь в Советский Союз, чувствуешь - здесь родился социализм, это справедливая система..."
Че подробно изложил содержание коммюнике, подписанного им и советской стороной в Москве, особо обратив внимание на его заключительную часть, где обе стороны заявляют, что они являются решительными сторонниками мирного сосуществования и сделают все от них зависящее, чтобы обеспечить мир во всем мире.
Че так прокомментировал этот раздел: "Для нас вопрос о мире не является праздным, как могло бы показаться. Это очень важные вещи. Ибо в данный момент любой ложный шаг, любая ошибка империализма могут внезапно превратить локальные войны в большие и вызвать немедленно мировую войну. К несчастью, если произойдет мировая война - война атомных ракет, Кубе несдобровать.
Таким образом, нам следует постоянно бороться за мир во всем мире, мы должны быть готовы защищать мир до конца, и мы будем его защищать, и тот, кто нападет на нас, жестоко поплатится за это. Одновременно мы должны, сохраняя выдержку, бороться за обеспечение мира здесь и повсюду".
Эти заявления Че имели большое идеологическое и политическое значение. Никто не сомневался в его искренности и политической честности. Поэтому его свидетельство о достижениях Советского Союза в области социалистического строительства и слова солидарности с международным курсом КПСС и Советского правительства звучали особенно убедительно для тех трудящихся, которые, поддерживая политику правительства Фиделя Кастро, все еще находились в плену антикоммунистических и антисоветских предубеждений. Че неоднократно возвращался в своих выступлениях к вопросу о кубино-советских отношениях. После разгрома наемников на Плайя-Хирон, выступая на митинге, посвященном памяти кубинского борца с американским империализмом Антонио Гитераса, убитого по приказу Батисты в 1933 году, Че в ответ тем, кто утверждал, что союз революционной Кубы с Советским Союзом якобы означает замену американского влияния советским, говорил:
"Мы уважаем Советский Союз и другие социалистические страны и восторгаемся ими, и чем больше узнаем их, тем больше уважаем их и восторгаемся ими. Ни один из государственных деятелей социалистического лагеря никогда не пытался навязывать нам свое мнение, Давать советы. Советский Союз, могущественная страна с двухсотмиллионным населением, строила свои отношения с Кубой, маленьким островом с шестимиллионным населением, на условиях полного равноправия. Когда Советский Союз предоставил нам первый заем в сто миллионов долларов, от нас не потребовали даже минимальных гарантий в виде восстановления дипломатических отношений".
Разумеется, то, что говорил Че о Советском Союзе, отражало не только его личное мнение, но и мнение Фиделя Кастро и других ведущих руководителей кубинской революции, однако нельзя не признать весьма значительной роли самого Че в формировании этого мнения.
Че относился доброжелательно и с уважением к Советскому Союзу не только потому, что он, будучи коммунистом, видел в нем первую страну в мире, покончившую с эксплуатацией и прочими язвами капиталистического строя, но и потому, что политика нашей партии и нашего правительства, вдохновляемая ленинскими идеями пролетарского интернационализма, обеспечивала революционной Кубе безопасность и возможность строить новое справедливое общество, основанное на принципах социализма. Ведь Советский Союз обязался оказать не только военную, но и экономическую, техническую и финансовую помощь кубинской революции в размерах, превосходивших помощь всех других социалистических стран, вместе взятых. Причем эта помощь предоставлялась Кубе на самых льготных условиях. Советская помощь основывалась на полном и абсолютном равноправии без навязывания Кубе каких-либо политических обязательств или несовместимых с ее суверенитетом требований.
Че прекрасно понимал это, он мечтал о социалистической Кубе со всесторонне развитой, научно сбалансированной экономикой, обеспечивающей высокий уровень жизни ее трудящимся.
Многие зарубежные почитатели Че представляют его как своего рода "перманентного" революционера, для которого высшим идеалом было партизанить, сражаться с оружием в руках против империализма и его клевретов. Такие почитатели невольно или сознательно искажают образ Че, они забывают роль Че в строительстве экономических основ социализма на Кубе.
Особое внимание Че уделял промышленному развитию Кубы, считая, и не без основания, что создание собственной промышленности повысит жизненный уровень кубинских трудящихся и сделает их более сознательными в политическом отношении, укрепит их морально и духовно, приблизит их к социализму. Об этом мы еще будем говорить более подробно в следующей главе. Пока же отметим только то, что Че внимательно изучал опыт социалистического строительства в Советском Союзе, опыт нашего планирования и руководства народным хозяйством, в частности промышленностью, роль партии, профсоюзов и других массовых организаций в экономике, в развитии соревнования, соотношение моральных и материальных стимулов, проблемы нормирования труда - одним словом, его интересовал весь наш опыт, накопленный на протяжении долгих лет социалистического хозяйствования.
Че не только читал нашу литературу по этой тематике, он стремился почерпнуть необходимые ему сведения и знания в беседах с советскими специалистами, техниками, инженерами, экономистами, посещавшими Кубу или работавшими на острове Свободы. Че искал такие же контакты во время своих посещений Советской страны, где он бывал непременным гостем академика Н. П. Федоренко в возглавляемом им Центральном экономико-математическом институте Академии наук СССР.
Че охотно общался с советскими людьми любых профессий: писателями, учеными, общественными деятелями, артистами и, разумеется, шахматистами. Одним из первых советских людей, посетивших его на Кубе еще в начале 1959 года, был композитор Арам Хачатурян. Трогательная дружба связывала Че с нашим первым космонавтом Юрием Алексеевичем Гагариным. Писатель Борис Полевой, с книгой которого "Повесть о настоящем человеке" Че познакомился еще в Мексике - он горячо рекомендовал ее участникам экспедиции на "Гранме", - также беседовал с ним в Гаване. Этот список можно было бы продолжить на многих страницах.
Советских людей, встречавшихся с ним, Че покорял своей искренностью, душевностью, революционной страстностью.
Борису Полевому, воспоминания которого я уже цитировал, Че запомнился таким: "У него было удивительное лицо с крупными чертами, очень красивое. Мягкая, клочковатая, курчавая борода, обрамлявшая его, темные усы и, как у нас на Руси говорили, соболиные брови лишь подчеркивали белизну этого лица, которое, видимо, не брал загар. На первый взгляд это лицо казалось суровым, даже фанатичным, но, когда он улыбался, как-то сразу проглядывал истинный, молодой возраст этого министра, и он становился совсем юношей. Военный комбинезон цвета хаки, свободные штаны, заправленные в шнурованные бутсы, и черный берет со звездочкой как бы дополняли его характеристику".
Часты были встречи Че и с советскими журналистами. В беседах с ними он неизменно подчеркивал значение советской помощи в построении социализма на Кубе. В одной из таких бесед, опубликованной в журнале "Новое время" 4 июля 1962 года, Че говорил о бескорыстной помощи, оказываемой Кубе социалистическими странами. "Естественно, - отмечал Че, - что помощь Советского Союза оказывается в более широком и полном объеме. Поэтому, когда мы говорим об экономических связях со странами социалистического лагеря, мы имеем в виду в первую очередь наши отношения с Советским Союзом. Они всегда основываются на братском сотрудничестве и взаимном уважении национальных интересов..."
1962 год был провозглашен на Кубе "Годом планирования". Но американским империалистам была не по душе мирная созидательная деятельность революционной Кубы. Хотя вторжение их наемников на Плайя-Хирон в предыдущем году потерпело сокрушительное поражение, империалисты продолжали нагнетать враждебную атмосферу против революционной Кубы.
Американское правительство усилило экономическую блокаду острова, надеясь костлявой рукой голода задушить революцию, а ЦРУ продолжало тренировать и засылать на Кубу банды диверсантов, саботажников и шпионов, в задачу которых входило дезорганизовать и парализовать деятельность революционных властей. Американские самолеты-шпионы в нарушение всех международных законов кружились денно и нощно над Кубой. На американских базах в районе Карибского бассейна шла концентрация крупных сил. Эти агрессивные действия Соединенных Штатов угрожали независимому существованию Кубы, и в Вашингтоне этого не скрывали.
С присущим империалистам цинизмом представители американских властей предлагали кубинскому правительству "любовь и кошелек" при одном условии - порвать дружеские отношения с Советским Союзом. Их грязные посулы с презрением и решительно были отвергнуты Фиделем Кастро и всем кубинским народом. Кубинское правительство обратилось к Советскому Союзу с просьбой оказать Кубе помощь в укреплении ее обороноспособности. Советское правительство ответило согласием на просьбу кубинских друзей.
Для заключения соответствующего соглашения 27 августа 1962 года в Москву прибыла кубинская делегация во главе с Эрнесто Че Геварой. На этот раз Че пробыл в Советском Союзе всего лишь одну неделю. Переговоры закончились успешно.
В сообщении о пребывании кубинской делегации в Советском Союзе говорилось, что она обменялась мнениями с советской стороной в связи с угрозами агрессивных империалистических кругов в отношении Кубы. Правительство Кубинской Республики ввиду этих угроз обратилось к Советскому правительству с просьбой об оказании помощи вооружением и соответствующими техническими специалистами для обучения кубинских военнослужащих. Советское правительство с вниманием отнеслось к этой просьбе правительства Кубы, и по данному вопросу была достигнута договоренность. Пока имеет место угроза со стороны указанных кругов в отношении Кубы, Кубинская Республика имеет все основания принимать необходимые меры для обеспечения своей безопасности и защиты своего суверенитета и независимости, а все подлинные друзья Кубы имеют полное право откликнуться на эту законную просьбу.
Вместо того чтобы образумиться, вашингтонские заправилы пошли на обострение отношений с Кубой, объявили ей "карантин" - военную блокаду, стали угрожать военной интервенцией, чуть ли не мировым конфликтом. Так возник карибский кризис. Но и на этот раз американские агрессоры, побряцав оружием, вынуждены были отступить перед железной решимостью кубинского народа защитить свою независимость и перед солидарностью с Кубой Советского Союза и социалистических стран.
В эти тревожные для Кубы дни Че, как и во время вторжения наемников на Плайя-Хирон, находился на своем боевом посту командующего армией в провинции Пинар-дель-Рио... Там с Че произошел несчастный случай: его пистолет, упав на пол, выстрелил и ранил его. Узнав об этом, контрреволюционеры стали распространять различные "доподлинные" версии этого несчастного случая. Они утверждали, что Че якобы пытался покончить жизнь самоубийством из-за "разногласий с Фиделем Кастро".
Когда США потерпели новое фиаско в связи с карибским кризисом, клеветники снова активизировались. Они вновь пытались бросить тень на Че, да и на Фиделя Кастро, утверждая, что оба они якобы "порвали" с Советским Союзом. Эта версия была столь же "обоснованна", как и предыдущая - о попытке Че покончить самоубийством из-за "разногласий" с Фиделем Кастро.
Конечно, империалисты дорого заплатили бы за то, чтобы внести разлад в отношения между Советским Союзом и революционной Кубой, нерушимая дружба между которыми точно кость им поперек горла.
Правда заключается в том, что кубинское правительство имело свою точку зрения о путях решения карибского кризиса. Куба и Советский Союз обсуждали этот вопрос и пришли к обоюдному соглашению.
Фидель Кастро заявил 1 ноября 1962 года: "У нас были расхождения с СССР по этому вопросу, но нет трещин между нами. Мы питаем доверие к принципиальной политике СССР, преобладающим является то, что мы марксисты-ленинцы".
Ни о каком "разрыве" Че и кубинского руководства с Советским Союзом и речи не было. Враг и на этот раз выдавал желаемое за действительность.
Выступая 9 ноября 1962 года по радио и телевидению Кубы, Фидель Кастро сказал: "Во все трудные моменты, которые мы переживали, во время всех выпадов, исходивших от янки, в момент экономической агрессии, отмены сахарной квоты, прекращения поставок нефти в нашу страну, перед лицом каждого из этих актов агрессии, которые следовали один за другим, актов агрессии, жертвой которых мы являлись, Советский Союз неизменно протягивал нам руку. Он всегда был вместе с нами. Мы благодарны ему за это и должны об этом сказать в полный голос".
Это мнение вождя кубинской революции разделил и Эрнесто Че Гевара в беседе с американскими студентами, текст которой был опубликован в газете "Революсьон". 2 августа 1963 года
Че решительно осудил провокационные действия троцкистов, требовавших в период кризиса вторжения на американскую базу в Гуантанамо. Он заявил, что троцкисты ничего общего не имеют с кубинской революцией, что это бездельники и болтуны и что правительство не намерено разрешить им издание своего органа, как они того нагло требовали.
Мы уверены, что, будь Че жив, он разделил бы и следующие слова Фиделя Кастро о Советском Союзе, сказанные им в речи, посвященной 100-летию со дня рождения В. И. Ленина: "Сегодня, как известно, есть архиреволюционные, архилевые теоретики, настоящие "супермены" - если хотите найти для них название, - которые способны разделаться с империализмом в двух словах. Многие такие архиреволюпионеры, не имеющие ни малейшего представления о реальной действительности, о проблемах и трудностях революции, переполнены звериной ненавистью, активно подогреваемой империализмом. Они как будто не могут простить самого факта существования Советского Союза...
Они забывают о невероятных трудностях, испытанных Советским Союзом в начале революционного процесса... о тяжелейших проблемах, вызванных блокадой, изоляцией, фашистской агрессией. Они не желают ничего замечать и сам факт существования Советского Союза считают чуть ли не преступлением. И все это делается с "левых" позиций - это ли не крайняя подлость!" Чего-чего, а подлости у этих "левых" провокаторов более чем достаточно.
В 1964 году Че почти еженедельно присутствовал на открытии различного рода фабрик и заводов, многие из которых были построены при помощи Советского Союза. В речи, произнесенной 3 мая 1964 года на открытии механического и подшипникового завода "Фабрика Агиляр", Че тепло отозвался о самоотверженном труде советских специалистов, стремившихся как можно скорее ввести предприятие в строй. Он отметил, что Советский Союз оказывает Кубе конкретную помощь в ее развитии.
Советское правительство и народ на протяжении всего периода существования революционной Кубы, находящейся под постоянной угрозой империализма янки, оказывали ей поддержку. Че высказал убежденность, что Куба может и впредь рассчитывать при любых обстоятельствах на помощь и понимание со стороны Советского правительства и народа. "Это и есть подлинный пролетарский интернационализм!" - заключил Че.
Че высоко оценивал подписанное в 1964 году с Советским Союзом долгосрочное соглашение о закупке кубинского сахара. В статье, опубликованной в том же году в октябрьском номере английского журнала "Интернэшнл аффэрс", Че отмечал не только положительное значение этого соглашения для экономики Кубы, но и огромное его политическое значение. Подписанное с Советским Союзом соглашение, писал в вышеупомянутой статье Че, свидетельствует о новом типе отношений в социалистическом лагере, где высокоразвитое социалистическое государство оказывает помощь слаборазвитому, в противоположность тому, что имеет место в капиталистическом мире, где индустриальные державы стремятся за бесценок получить сырье слаборазвитых стран.
В ноябре 1964 года Че в третий раз посетил Советский Союз, где провел две недели. Он вновь участвовал в празднествах в честь очередной, на этот раз 47-й, годовщины Великой Октябрьской социалистической революции, встречался с партийными и государственными руководителями Советского Союза.
11 ноября Че присутствовал в Доме дружбы на собрании по поводу создания Общества советско-кубинской дружбы. После доклада нашего первого космонавта Юрия Алексеевича Гагарина, избранного президентом общества, и приветствия Харардо Масолы, тогдашнего руководителя Кубинского института дружбы с народами (ИКАП), было предоставлено слово Че. Выступление Че в Доме дружбы было его последним в Советском Союзе. Ниже мы приводим его полностью:
"Дорогие товарищи (Че произнес это по-русски. - Авт.)!
Я теперь буду говорить по-испански. Вы знаете, что, когда руководители кубинской революции выступают перед микрофоном, их трудно оторвать от него.
В моем случае вы не должны этого бояться. Товарищ Масола выразил все чувства нашего народа. И остальные товарищи уже дали нам полную возможную информацию, включая даже сообщение о досрочном выполнении плана в честь годовщины Октябрьской революции.
Это, конечно, происходит здесь, в Советском Союзе. К несчастью, я не могу сообщить вам таких же известий. В будущем мы будем перевыполнять план также в честь 7 ноября, поскольку эта дата принадлежит всем.
Товарищи! Народ Кубы стал строить социализм недавно. Нам нужно еще многому научиться. Развивать наше сознание, развивать чувство любви к труду. Но наш народ знаком с историей, с подлинной историей. Он знает силу примера, он знает, что кровь, пролитая советскими борцами в защиту свободы, социализма и коммунизма, эта кровь могла бы образовать реки. Он знает также, что советские люди проливали свою кровь на землях, далеких от их Родины, что и в нашей стране находятся советские военные специалисты, выполняя свой пролетарский интернациональный долг. Он знает также, что в настоящее время большое количество советских специалистов учат нас мирному созиданию. Он знает, что советские специалисты во всем мире находятся для того, чтобы помогать слаборазвитым народам осваивать наиболее передовую технику, при помощи которой можно строить лучшее будущее. Он знает о чудесных подвигах по завоеванию космоса, начало которым было положено Советским Союзом.
Наш народ, который изучал историю и знает силу примера, всегда признает жертвы, которые были принесены советским народом, и он сумеет последовать вашему светлому примеру, непоколебимо защищая свою революцию и строя социализм.
Куба, советские товарищи, никогда не отступит! Наша дружба будет вечной!
Слава Советскому Союзу!" (Эти слова Че произнес по-русски. - Авт.)
Об итогах своей последней поездки в Советский Союз Че рассказал корреспонденту АПН накануне отъезда на родину следующее:
- Мне выпала честь дважды представлять Кубу на праздновании 7 ноября в Москве: в 1960 году и теперь. Когда в 1960 году мы находились на трибуне Мавзолея, то были представителями страны, которая еще хотела стать чем-то, которая находилась в разгаре борьбы с США.
В этом году мы поднялись на трибуну Мавзолея как представители социалистической страны, новой социалистической страны, родившейся на Американском континенте. Нам приятно было видеть имя нашей страны среди имен других социалистических государств, слышать наши военные марши на параде, гак же как нам приятно было встречать недавно в Гаване новый советский танкер, носящий имя нашей столицы. Этот танкер - один из серии тех больших судов, которым присваиваются названия столиц социалистических стран. Все это для нас является волнующим фактом, так как мы лишь недавно вступили на путь строительства социализма.
На Красной площади мы ощутили горячие чувства дружбы советского народа, его неизменный энтузиазм. Мы побывали на ряде советских предприятий. Видели много такого, что отражает высокий потенциал промышленности СССР. На автомобильном заводе имени Лихачева, например, мы ознакомились с новыми автоматизированными цехами, новыми моделями грузовиков.
На вопрос, каковы перспективы промышленного развития Кубы и дальнейшего укрепления советско-кубинского экономического сотрудничества Че ответил:
- Наше сотрудничество с Советским Союзом успешно развивается во многих областях, прежде всего в энергетике, отрасли, в которой СССР накопил богатый опыт. Поэтому у нас большинство электростанций строится с советской помощью. Мы будем сооружать традиционные для Кубы теплоэлектростанции, работающие на нефти, частично использовать, если это будет экономически оправдано, торф и другие виды топлива.
Теперь важной отраслью промышленности Кубы стала и металлургия. Мы будем строить новые сталеплавильные предприятия. Мы станем развивать цветную металлургию. У нас очень большие запасы латеритовых руд на севере провинции Ориенте. Там должен быть создан металлургический комбинат, который явится базой цветной металлургии. И тут мы рассчитываем на помощь Советского Союза.
Опираясь на советский опыт, мы планируем также наладить производство сельскохозяйственной техники.
Куба заинтересована и в развитии химии, автоматики, электроники. Но это пока что новое для нас дело, и, прежде чем приступить к составлению планов, мы должны накопить известный опыт.
В химической промышленности мы уже получили конкретную помощь со стороны советских товарищей; они начнут строить завод удобрений в будущем году в городе Нуэвитасе.
Че приветствовал создание Общества советско-кубинской дружбы и выразил уверенность, что оно будет содействовать укреплению связей между нашими странами, культурному обмену и другим контактам.
При создании общества, - отметил Че, - нас по-настоящему взволновала сама атмосфера горячих чувств со стороны советских людей, то большое число лиц и организаций, которые пожелали стать членами общества, энтузиазм, с которым было встречено известие об учреждении общества.
Кстати, мы тоже собираемся создать на Кубе такое же общество. Но вы нас опередили.
Несмотря на то что наша дружба возникла не так давно, - сказал в заключение Че, - нас связывают очень крепкие узы, которые невозможно разрушить. Мы всегда, ступая на землю страны, первой построившей социализм, испытываем тепло дружеских чувств. Со своей стороны, мы снова и снова заявляем, что такими же являются чувства народа Кубы. Когда мы видим большие свершения советского народа - защитника мира во всем мире и союзника Кубы, мы становимся сильнее и увереннее.
Мы знаем, что у советского народа есть чем защитить мир, это мы видели на параде 7 ноября.
Когда Че произносил эти слова на советской земле, все уже было решено о его окончательном отъезде с Кубы.
Но никакого противоречия не было в том, что в своем последнем интервью советскому журналисту он говорил о мирном созидательном труде, о мире. Ведь все, что он делал до этого, и все, что ему еще предстояло сделать, вся его жизнь была направлена на то, чтобы на обломках капиталистического самовластья возникло справедливое мирное социалистическое общество, чтобы идеалы коммунизма восторжествовали во всех частях света, в том числе в его родной Латинской Америке.
И было нечто символическое в том, что, прежде чем вновь оседлать своего Росинанта, этот рыцарь революции приехал в Советский Союз, чтобы в последний раз склонить свою голову у Мавзолея Ленина, в благородные идеи которого он верил и за триумф которых он был готов отдать самое ценное, что есть у человека, - свою жизнь...

УДАРНИК КОММУНИСТИЧЕСКОГО ТРУДА

Строительство социализма основано на плодах труда, на растущем производстве и производительности труда. Было бы бесполезно развивать нашу сознательность, если бы мы не смогли повысить наше производство, если бы у нас не было товаров широкого потребления.
Эрнесто Че Гевара

Опыт свидетельствует, что социализм не возникает по ранее разработанному рецепту, с заранее подготовленными для этого кадрами.
Только после взятия власти, в процессе классовой борьбы начинают вырисовываться контуры будущего общества, выковываться кадры его будущих строителей.
На Кубе до победы революции мало кто даже мечтал о социализме, более того, даже после победы революции идея построения социалистического общества казалась многим чем-то весьма далеким. Революция, однако, шла семимильными шагами вперед, опережая самые смелые надежды ее самых горячих сторонников. И когда в 1961 году все средства производства оказались в руках государства, на повестку дня со всей остротой встал вопрос о необходимости использовать их для построения нового общества.
Дело осложнялось тем, что в силу особых условий развития революции на Кубе у ее авангарда - революционных группировок, осуществлявших руководство революционным процессом, поначалу отсутствовала программа построения социализма. Эта программа складывалась фактически по ходу дела, под влиянием ведущих деятелей революции. Разумеется, первое слово в этом вопросе, как и во всех остальных, принадлежало Фиделю Кастро. Вторым человеком, оказавшим наибольшее влияние на экономическую политику революции, несомненно, был Эрнесто Че Гевара, непосредственно руководивший экономикой страны сперва на посту президента Национального банка, а затем на посту министра промышленности.
Руководители революции во главе с Фиделем Кастро стремились через осуществление коренных социальных преобразований освободить свою родину от гнета иностранного капитала, искоренить капиталистическую эксплуатацию, характерные для правящих кругов коррупцию, алчность и распущенность нравов, просветить кубинский народ, пробудить в нем патриотизм, веру в свои силы, чувство солидарности с угнетенными всего мира, поднять уровень жизни трудящихся.
Этих перемен желали не только руководители революции, но и широкие народные массы, рабочие, крестьяне.
Конечно, все понимали, что новая, справедливая, свободная жизнь, без эксплуататоров и эксплуатируемых, означает социализм, то есть строй, основы которого были заложены в Советском Союзе великим Лениным. И когда Фидель Кастро заявил в апреле 1961 года, накануне вторжения американских наемников, что революция взяла курс на социализм, то кубинский народ без колебаний поддержал своего вождя.
Но одно дело социализм как идеал, другое дело конкретная форма его воплощения в первой латиноамериканской стране, какой являлась Куба со всеми ее особенностями. Ведь социализм предстояло строить в стране, которая широко пользовалась последними достижениями технического прогресса в потребительской сфере - новейшими марками автомобилей, телевизорами, морозильниками, и в то же время не имела ни своих инженеров, ни техников, ни химиков, ни металлургов, как не было у нее и собственной промышленности. Дореволюционная Куба была всего лишь сырьевым придатком своего богатого соседа. Кубинское сырье - сахар, табак, минералы, фрукты, мясо - вывозилось в США, откуда поступали на остров готовые изделия. Обеспеченный кубинец был одет в американский костюм, носил американские ботинки, шляпу, рубашки, галстуки, ел американские консервы, пил американские соки и спиртные напитки, спал на американском матрасе, смотрел американское телевидение по американскому телевизору, разъезжал в американских автомашинах, кубинские поля обрабатывались американскими тракторами, которые, как и автомашины, питались американским бензином, даже книги кубинец читал в основном американских авторов, и так далее и тому подобное.

Предыдущая страница 8 Следующая страница


9 Иосиф Лаврецкий

Возникал невольно вопрос: если все это американское у него отобрать, если США перестанут покупать его сахар и продавать ему нефть, ширпотреб и прочие товары, выдюжит ли кубинец, сможет он восполнить образовавшийся вакуум всеми нужными ему товарами? И особенно если иметь в виду, что следует обеспечить товарами всех трудящихся, а не только горстку привилегированных эксплуататоров, как это было при старом режиме; что надо выстроить необходимое жилье, школы, больницы, ясли и сделать тысячу других маленьких и больших дел, без которых немыслимо превратить Кубу в. цветущий сад, кубинцев в грамотных, высококультурных и обеспеченных всем необходимым граждан социалистического общества.
Че был уверен, что все это в пределах возможного, при условии, что революционная Куба пойдет по пути индустриализации и плановой экономики, развития многоотраслевого сельского хозяйства и активного участия в строительстве нового общества самих трудящихся. Их энергия, бескорыстие и самопожертвование, по мнению Че, могли сотворить чудеса, как показывала история социалистического строительства в Советском Союзе.
Че был уверен, что эта нелегкая задача под силу кубинскому народу, совершившему героическую освободительную революцию и обретшему в результате этого могущественного союзника и друга в лице Советского Союза. Ему не терпелось вновь ринуться в бой, но теперь не с оружием в руках, ас учебником политэкономии.
Можно сказать, что Че готовился к строительству нового общества с первых дней победы революции. Вскоре после создания департамента индустриализации в ИНРА в нем по указанию Че был организован отдел по изучению сырьевых ресурсов страны и планированию развития основных отраслей кубинской промышленности. В этом отделе имелись секторы электроэнергии и горючего; металлургической и машиностроительной промышленности;
сахарной промышленности и производных от нее; химической промышленности; минерального сырья; промышленности сельскохозяйственных продуктов.
Предварительные подсчеты показали, что Куба может весьма успешно развивать свою экономику на социалистических началах. Че, однако, понимал, что это нелегкая задача, хотя бы уже потому, что ее придется осуществлять почти при полном отсутствии подготовленных для этого кадров и в условиях непрекращающегося саботажа и подрывных действий со стороны правящих кругов США. А они не пожалеют ни сил, ни средств, чтобы сорвать кубинский "эксперимент" и доказать, что социализм не "сработал" на Кубе и тем самым не приживется на американской почве.
На первый взгляд может показаться парадоксальным, что этот ревнитель аграрной реформы, подчеркивавший наличие огромных потенциальных революционных возможностей в крестьянстве, возглавил не ИНРА, осуществлявший аграрные преобразования на Кубе, а министерство промышленности. Но ничего противоречивого в этом не было. Одно - борьба против империалистического гнета, в котором крестьянство, как самый многочисленный и угнетенный класс, должно было принимать активное участие, другое - строительство нового общества, основой которого могло быть только промышленное развитие, ибо одно сельское хозяйство не могло обеспечить высокий жизненный уровень трудящихся масс, без которого немыслим социализм. О том, что Че именно так понимал социализм, говорят его многочисленные высказывания на эту тему. Еще в документе, озаглавленном "Задачи индустриализации", написанном им в 1961 году и опубликованном посмертно, Че писал, что непременным условием освобождения Кубы от империалистического гнета является максимальное развитие промышленного производства, в том числе товаров массового потребления - продовольствия, одежды и т. п., а также производства сырья, необходимого для их выработки. Этого взгляда Че придерживался всегда. В одном из своих выступлений в мае 1964 года Че подчеркивал, что "строительство социализма осуществляется путем производства все большего числа и все лучшего качества товаров, необходимых народу. Социализм - это не абстрактное понятие, социализм непосредственно связан с благосостоянием народа".
О задачах социалистического строительства на Кубе у Че было вполне ясное и определенное представление. Че правильно считал, что предварительным условием социалистического строительства было лишение эксплуататоров их рычагов власти - средств производства. И в этом вопросе Че сыграл первостепенную роль. Будучи президентом Национального банка Кубы, он осуществил национализацию всех банков и переход всех валютных фондов под контроль государства. Таким образом, в результате концентрации в руках государства всех валютных и финансовых фондов и операций революция стала контролировать деятельность промышленных и торговых предприятий. Затем путем создания Банка для внешней торговли, учрежденного по инициативе Че, все внешнеторговые операции также перешли под контроль государства.
Одновременно с этими мероприятиями и осуществлением аграрной реформы, подорвавшей власть латифундистов и иностранных монополий, владевших многими сахарными плантациями, в руки государства стали переходить предприятия, являвшиеся незаконно нажитой собственностью батистовских сатрапов. Эти предприятия поступали в распоряжение промышленного департамента ИНРА, руководимого Че. Следует отметить, что этот департамент был создан с целью промышленной переработки сельскохозяйственного сырья, однако по мере того, как в его распоряжение поступали все новые и новые национализированные предприятия, функции его все более расширялись.
2 января 1961 года правительство США порвало дипломатические и фактически экономические отношения с Кубой, взяв курс на насильственное свержение революционного правительства путем развертывания подрывных действий и подготовки вторжения наемников. Разрыв дипломатических отношений и враждебная деятельность США привели к тому, что вся собственность американских монополий на острове была экспроприирована. В феврале того же года промышленный департамент ИНРА был преобразован в министерство промышленности, одновременно был создан Центральный совет по планированию. В апреле произошло уже известное читателю вторжение наемников на Плайя-Хирон, которому предшествовало провозглашение Фиделем Кастро социалистической направленности кубинской революции. После разгрома наемников последовала национализация всех крупных частных промышленных и торговых предприятий. Этот процесс национализации в основном был закончен к концу 1962 года.
Че отдавал себе отчет в слабостях и трудностях первых лет социалистического строительства на Кубе. Одной из важнейших задач этого периода он считал профессиональное, экономическое и политическое обучение руководящего и среднего звена хозяйственников, причем сам он и его заместители подавали тому пример, регулярно посещая лекции по политэкономии, проблемам планирования и другим дисциплинам.
Че был инициатором социалистического соревнования на Кубе, которому он придавал огромное значение не только потому, что видел в нем источник повышения производительности труда, но и потому, что система соревнования способствовала формированию нового человека, нового типа трудящегося на Кубе, живущего интересами коллектива и готового во имя общественного блага пойти на любые жертвы.
Столь же большое значение придавал Че добровольному труду, выполняемому безвозмездно в неслужебное время рабочими и служащими (наши субботники-воскресники). Че считал, что добровольный труд на благо общества способствует поднятию революционной сознательности, является элементом новой социалистической морали. Причем Че придавал большое значение участию в добровольном труде, особенно в рубке сахарного тростника, руководящих работников. На Кубе при буржуазном строе высокие чиновники проводили свой досуг в клубах, игорных притонах, круг их интересов, как правило, ограничивался неумеренным потреблением алкоголя, амурными похождениями и спортом. Разумеется, никому из такого рода "слуг народа" не могло даже прийти в голову рубить сахарный тростник, подобно рабам XIX века. Теперь же все обстояло иначе. Сахарные плантации и заводы принадлежали народу. Революционные чиновники - это уже слуги народа без кавычек. Их участие в рубке тростника, в физическом труде способствует смычке управленческого аппарата с сельскохозяйственными трудящимися. Ведь на Кубе чиновник, служащий считался при старом строе белоручкой, чуть ли не человеком особой породы, он смотрел на тружеников свысока, полагал себя их благодетелем, хотя, как правило, обкрадывал и обманывал их. Добровольный труд ломал эту колониальную "традицию". Как всегда, Че подавал личный пример, участвуя в рубке тростника, в разгрузке пароходов, в очистке заводских территорий, в строительстве жилых зданий. В августе 1964 года он получил грамоту "Ударник коммунистического труда" за выработку 240 часов добровольного труда в квартал. Примеру Че следовали его ближайшие помощники, работники других министерств и ведомств.
Че требовал от руководящих работников не только компетентности, знаний, ответственности, умения прислушиваться к мнению подчиненных, но и большого самопожертвования, предельной скромности в быту, полного бескорыстия. Высшей наградой такому работнику должны были служить не дополнительные материальные блага, не почести или особые знаки отличия, выделяющие его из остальной массы трудящихся, а сознание исполненного революционного долга.
Как добиться роста производительности труда? В решении этого вопроса имело значение усовершенствование системы управления и планирования, повышение профессиональных знаний рабочих через кружки, курсы и спецшколы. Все это не вызывало у Че сомнений. Он также признавал, что материальные стимулы играют весьма существенную роль в поднятии производительности труда, однако предпочтение отдавал моральным стимулам. Че считал, что материальные стимулы способствуют частнособственническим настроениям, что трудящиеся должны работать на совесть не из соображений материальной выгоды, а из сознательного стремления способствовать всеобщему благу.
Под моральным стимулом Че понимал не только почетные грамоты и звания ударников и передовиков производства, но и такие формы поощрения, как направление на учебу, после окончания которой рабочий получал повышение разряда, предложение вступить в ряды партии, получить звание коммуниста. По существовавшим на Кубе правилам на вступление в члены партии мог рассчитывать только тот, кто систематически перевыполнял производственные нормы, участвовал в добровольном труде, соревновании, повышал свой образовательный уровень, состоял членом Комитета защиты революции.
Вопрос о моральных и материальных стимулах неоднократно дебатировался на совещаниях в министерстве промышленности. Однажды Че, обращаясь к директорам предприятий, отметил, что подавляющее большинство их происходит из средних слоев. Между тем все они работают самоотверженно, не щадя своих сил. Не приходится сомневаться, что рабочий класс может проявлять такую же сознательность, убеждал Че своих сотрудников.
Че неоднократно выступал с докладами о борцах за кубинскую независимость - поэте Хосе Марти и генерале Антонию Масео, призывая кубинцев следовать примеру этих патриотов, бескорыстно служивших народу и отдавших за него свою жизнь.
Но будь Че в Аргентине в его кубинской роли, он, вероятно, цитировал бы своего знаменитого земляка Хосе Инхеньероса, философа и публициста, приветствовавшего Великую Октябрьскую социалистическую революцию, автора широко известной книги "Моральные силы", увидевшей свет в Буэнос-Айресе в 1925 году и с тех пор неоднократно переиздававшейся. Инхеньерос считал моральные стимулы движущей силой общественного прогресса - идея, весьма созвучная взглядам Че.
К чести Че следует отметить, что, отстаивая преимущество моральных стимулов перед материальными, он в одной из своих статей, опубликованной в феврале 1964 года, признал, что эта его "субъективная" точка зрения нуждается в подтверждении на практике. И если будет доказано, писал Че, что политика моральных стимулов препятствует развитию производительных сил, то придется решительно от нее отказаться и вернуться к известным методам материального стимулирования.
Развитие социалистической промышленности на Кубе наталкивалось на всевозможные объективные и субъективные трудности: отсутствие опыта социалистического хозяйствования у ведущих кадров министерства промышленности и у многих новых директоров заводов и фабрик - их преданность революции не всегда сочеталась с профессиональными знаниями; текучесть кадров, ошибки в планировании и отсутствие на первых порах перспективного планирования и финансовой дисциплины; местничество; перебои с поставками из-за рубежа оборудования и сырья; прогулы на предприятиях;
халатное и беспечное отношение некоторых хозяйственников к выполнению своих задач.
Че был убежден, что все эти трудности преодолимы, что кубинские революционеры, трудящиеся постигнут науку социалистического хозяйствования, хотя и понимал, что эта задача не из легких, а может быть, даже одна из самых трудных после завоевания власти.
На заседаниях коллегии министерства промышленности, на совещаниях директоров предприятий он терпеливо анализировал ошибки, недостатки, промахи отдельных руководителей, намечал пути их преодоления, учил самокритике, сам подавая в этом пример.
Он разъяснял своим сотрудникам значение учета, призывал их блюсти интересы государства, соблюдать экономию средств, не разбазаривать народное добро.
Как всегда, он был беспощаден к себе, как всегда, в первую очередь к себе он предъявлял наиболее жесткие требования. Он неоднократно критиковал себя за свой неровный характер, неумение выделить из массы проблем наиболее важные, требующие в первую очередь решения, не всегда ему удавалось наладить действенную проверку исполнения принятых решений.
Критикуя недостатки своих сотрудников, он бывал подчас резок и прямолинеен, но виновные не обижались на него - редко кто оспаривал справедливость и обоснованность его замечаний. Че не просто критиковал, он всегда стремился помочь выяснить причину недостатков и найти пути их преодоления.
На руководимых им совещаниях и заседаниях царила атмосфера подлинно революционного демократизма. Любой из присутствующих мог возразить и поспорить с "команданте" - майором Геварой, не опасаясь вызвать его неудовольствие. Более того, он сам толкал присутствующих на споры, что позволяло ему лучше объяснить, обосновать свою точку зрения.
Сам он и по его распоряжению его заместители и начальники управлений периодически посещали предприятия, знакомились с их работой, с их нуждами, трудностями, оказывали им конкретную помощь.
Принимая участие в добровольном труде на различных предприятиях, Че общался в рабочей обстановке с трудящимися, беседовал с ними на самые разнообразные темы, отвечал на их вопросы и сам много полезного черпал для себя от этих встреч.
Че не терпел чинопочитания, он вежливо отказывался от угощения - стакана молока или любимого им бифштекса, если они не предоставлялись всем участникам встречи.
Он большое внимание уделял пропаганде экономических и технических знаний, часто выступал в печати и перед трудящимися, разъясняя животрепещущие вопросы экономического строительства. По его предложению были основаны журналы "Наша промышленность" и "Технологический журнал", выходившие массовыми тиражами.
Че интересовался современными научно-техническими открытиями, их применением в народном хозяйстве. Он мечтал об электронике, автоматике, атомных электростанциях для Кубы. Он заражал своим энтузиазмом окружающих, среди которых не было места маловерам, пессимистам, нытикам.
Насколько эффективно было руководство Че промышленностью Кубы? Че руководил социалистическими преобразованиями в области промышленности в течение четырех лет. За это время на Кубе была полностью ликвидирована частная собственность на средства производства. Прекратилась эксплуатация трудящихся. Страна перешла к плановой экономике. Исчезла хроническая безработица, этот бич трудящихся дореволюционной Кубы. Повысилась сознательность трудящихся. Тысячи рабочих стали передовиками труда, включились в социалистическое соревнование. Американские империалисты надеялись на провал кубинского "эксперимента", на то, что кубинские рабочие не справятся без их участия с управлением промышленностью. Кубинские рабочие не оправдали их надежд, кубинская социалистическая промышленность из мечты стала явью вопреки мрачным прогнозам кубинологов из различных американских "фондов". И в том, что это произошло, большая заслуга Коммунистической партии Кубы, в частности Че, под непосредственным руководством которого осуществлялся сложный и трудный переход с рельсов капиталистического производства на рельсы социалистического строительства.
Сам Че, отмечая несомненные достижения революционной Кубы в развитии социалистической промышленности, указывал в статье, опубликованной в октябре 1964 года в английском журнале "Интернэшнл аффэрс", что успехи могли бы быть большими, если бы не серьезные ошибки, совершенные из-за отсутствия опыта и знаний. Первая из них заключалась в том, что диверсификация сельского хозяйства была проведена необдуманно.
Вместо того чтобы выделить отдельные, наиболее подходящие районы под новые сельскохозяйственные культуры, площади под них отводились почти в каждой сахарной плантации, что нанесло большой ущерб сахарной промышленности. В начале 1963 года этот недостаток был исправлен.
Другая ошибка заключалась в том, что, стремясь заполнить возникшую в результате американской экономической блокады брешь, кубинское правительство закупило за рубежом большое количество машин, а в некоторых случаях и целые фабрики, многие из них за валюту, а те по целому ряду причин не дали ожидаемого от них экономического результата. Так, например, не учитывалось отсутствие на Кубе необходимых видов сырья для этих фабрик, отсутствие запчастей и местных специалистов. В некоторых же случаях купленные за рубежом станки и технологическое оборудование оказывались устаревших образцов, давали поэтому дорогостоящую и низкого качества продукцию.
Несмотря на недостатки и трудности, уровень промышленного производства на Кубе вырос в 1963 году в сравнении с предыдущим годом на 6 процентов. Это был несомненный успех.
Но главным Че считал не столько экономические успехи, сколько появление на Кубе нового человека, преданного идеалам революции и действующего согласно ее моральным нормам. "Облик его еще окончательно не сложился, так как процесс его формирования идет параллельно процессу развития новых экономических отношений, - писал Че в марте 1965 года, накануне своего отъезда из Кубы, редактору уругвайского журнала "Марча". - Не будем говорить о тех, кого неправильное воспитание толкает на путь эгоистических интересов, есть и такие люди, которые на фоне всеобщего движения вперед ищут особые индивидуальные тропы, отрываются от масс, хотя сочувствуют им. Важным является то, что люди с каждым днем все яснее осознают необходимость своего приобщения к общественным интересам и, с другой стороны, свою роль в качестве общественной движущей силы".
Это уже не прежняя "серенькая" масса людей, не знающая и не видящая выхода из юдоли печали, в которую она была ввергнута системой капиталистической экономики. Революционный вихрь, разрушив эту систему, как бы сорвал повязку с глаз трудящихся. Теперь, писал Че в том же письме, "они идут уже не в одиночестве по нехоженым тропам к достижению своих далеких целей. Они следуют за авангардом - за партией, передовыми рабочими, передовыми людьми, идущими в тесном единении с массами. Люди переднего края пристально смотрят в будущее, думая о том хорошем, что оно принесет, но оно не представляется им как что-то личное. Наградой им будет новое общество людей с новыми чертами характера, общество людей-коммунистов".
Успехи революции могли бы быть еще более значительными, если бы не враждебные действия против острова Свободы со стороны американских империалистов.
Ведь с момента победы революции в январе 1959 года ни на минуту не прекращались агрессивные акты правящих кругов США против Кубы. Саботаж, шпионаж, бомбардировки, пиратские нападения на населенные пункты, террористические акты, угон самолетов, организация покушений на Фиделя Кастро и других вождей революции, создание диверсионных банд, вторжение наемников, экономическая блокада, возведение в Латинской Америке санитарного кордона вокруг Кубы - все было сделано правящими кругами США, чтобы задушить революцию, чтобы провалить ее "эксперимент", чтобы доказать, что социализм не "сработал" на американской почве. В этом отношении Куба действительно походила на Вьетнам. Хотя Куба и не стала жертвой прямой агрессии, если не считать вторжения наемников на Плайя-Хирон, зато тайная война велась против нее круглые сутки на протяжении всех лет ее существования, ведется и поныне.
Врач, ставший выдающимся партизанским командиром, больше всего любил мирный труд. Строительство, производство необходимых народу товаров, научно-технический прогресс - вот чем он занимался бы в свободном обществе, если бы последнему не угрожали уничтожением вашингтонские ястребы.
В создавшихся же условиях министр промышленности должен был уделять внимание не только планам и задачам своего министерства, но и вопросам, связанным непосредственно с борьбой против коварных происков американского империализма...

"КУБА-ДА! ЯНКИ-НЕТ!"

Нас толкают на борьбу, и нет другого выхода, как подготовить ее и решиться начать бой.
Эрнесто Че Гевара

Если президент Эйзенхауэр и братья Даллесы, правившие за его спиной, один - Джон Фостер, возглавляя государственный департамент, другой - Аллан, управляя ЦРУ, - стремились покончить с революционной Кубой путем организации саботажа, диверсий и вторжения наемников, которое они лихорадочно готовили на апрель 1961 года, то их соперник Джон Ф. Кеннеди придерживался несколько иного мнения на этот счет.
Кеннеди в отличие от Эйзенхауэра и братьев Даллесов считал, что Соединенные Штаты могут задержать развитие революционного процесса в Латинской Америке не только применением силы, но и путем ослабления растущей там социальной напряженности - за счет расширения капиталовложений и осуществления реформ, ускоряющих развитие капитализма в этих странах. Так родилась идея надеть на контрреволюцию красный берет, по меткому выражению генерального секретаря Коммунистической партии Уругвая Роднея Арисменди. Эта идея нашла свое воплощение в создании "Союза ради прогресса", который, как утверждали американские пропагандисты, должен был открыть новую эру во взаимоотношениях Вашингтона и Латинской Америки. Еще бы!
Ведь Соединенные Штаты, нещадно грабившие до этого своих южных соседей, теперь обещали предоставить им через "Союз ради прогресса" на нужды развития 20 миллиардов долларов из расчета 2 миллиарда в год, сумму, по своим размерам внушительную даже для баснословно богатого дяди Сэма. Всего лишь за полтора года до этого Фидель Кастро на конференции американских стран в Буэнос-Айресе говорил о необходимости предоставления этим странам на нужды развития 30 миллиардов долларов. Тогда эта цифра многим казалась фантастической. Теперь Соединенные Штаты готовы были раскошелиться, правда, не на 30, а на 20 миллиардов, чтобы только поставить заслон для народной антиимпериалистической революции. Кроме того, янки втайне надеялись, что вложения этих миллиардов расширят рынки Латинской Америки для их товаров и откроют монополиям дорогу для новых прибыльных афер. Можно легко вообразить, какими хитрыми и ловкими казались себе изобретатели "Союза ради прогресса", сулившего им не только гарантию против социальной революции, но и баснословные барыши. Но жизнь, как мы увидим, внесла вскоре определенные коррективы в эти коварные планы, коррективы, не совсем совпадавшие с намерениями и надеждами магнатов Уолл-стрита.
Победив на выборах и водворившись в Белом доме, президент Кеннеди 13 марта 1961 года собрал латиноамериканских послов и объявил им о планах его правительства по созданию "Союза ради прогресса". Кеннеди призвал правительства и народы западного полушария присоединиться к Соединенным Штатам в этом "широком усилии, не имеющем параллели по своим грандиозным масштабам и благородству цели, направленном на удовлетворение основных потребностей народов Америки в домах, работе, земле, здравоохранении и просвещении". Как язвительно отметил, комментируя эти обещания президента Кеннеди, один журналист, теперь народы Латинской Америки, получая все эти блага от США, смогут сказать: "Спасибо тебе, Фидель, за твою революцию, без которой мы не получили бы от Соединенных Штатов ни шиша".
Но, публично протягивая оливковую ветвь Латинской Америке, президент Кеннеди втайне продолжал подготовку задуманных еще Эйзенхауэром и братьями Даллесами планов вторжения наемников на Кубу. Кеннеди считал, что предлагаемая им под вывеской "Союза ради прогресса" лжереволюция только выиграла бы, если бы удалось покончить с подлинной революцией Фиделя Кастро.
Кубинское правительство, хотя и не испытывало никаких иллюзий в отношении империалистической сущности правительства Кеннеди, все же надеялось, что новый президент проявит большее благоразумие по сравнению со своим предшественником и откажется от планировавшейся авантюры. Кубинское правительство не намеревалось обострять отношения с новым президентом. Оно стремилось только к одному: чтобы США уважали суверенитет Кубы и не вмешивались в ее внутренние дела. В день вступления Кеннеди в должность президента по распоряжению Фиделя Кастро была проведена на Кубе частичная демобилизация вооруженных сил. Этот примирительный жест остался без ответа. Президент Кеннеди, как и его предшественник, жаждал свержения Фиделя Кастро, не меньшее он не был согласен.
На совести правителей Соединенных Штатов - десятки интервенций и переворотов в Латинской Америке. И всегда им сопутствовал успех, и всегда их преступления сходили им с рук. Только на Кубе они потерпели сокрушительное, постыдное поражение. 17 апреля на Плайя-Хирон вторглись американские наемники. Кубинцы встретили их шквалом огня. Три дня спустя 1200 оставшихся в живых наймитов сдались кубинским войскам. Надежды Кеннеди покончить одним ударом с революцией Фиделя Кастро развеялись как дым.
Кеннеди пришлось прогнать обер-шпиона Аллана Даллеса, и, хотя ЦРУ продолжало засылать на остров Свободы диверсантов и саботажников, президенту США не оставалось ничего другого, как переключиться на создание "Союза ради прогресса". Рождение этого органа должно было произойти на специальной сессии Межамериканского социального и экономическою совета при Организации американских государств (ОАГ), созванной в августе на уругвайском морском курорте Пунта-дель-Эсте.
Необходимо подчеркнуть, что даже после вторжения наемников кубинское правительство не стремилось к обострению отношений с Соединенными Штатами, наоборот, оно надеялось, что поучительный урок на Плайя-Хирон заставит Кеннеди занять более трезвую позицию по отношению к революционной Кубе. Придерживаясь этого курса, кубинское правительство приняло приглашение участвовать в конференции в Пунта-дель-Эсте и назначило главой своей делегации Эрнесто Че Гевару, министра промышленности и фактического руководителя экономики Кубы.
Участие Че в конференции стало сенсацией номер один в странах Латинской Америки. Это было его первое появление на континенте после победы кубинской революции, и оно отнюдь не походило на возвращение домой блудного сына. Тысячи трудящихся восторженно приветствовали Че на аэродроме "Карраско" близ Монтевидео. На всем пути от аэродрома до Пунта-дель-Эсте ему аплодировали уругвайцы. Только одному из участников конференции, только Че население оказало такой восторженный прием. Народ приветствовал в лице Че кубинскую революцию. Приезд банкира и миллиардера Диллона, министра финансов США и главы американской делегации, прошел почти незамеченным, как никто не обратил особого внимания на делегации других латиноамериканских республик. В центре внимания всех был Че, представитель кубинской революции, победа которой породила конференцию в Пунта-дель-Эсте.
Че прилетел в Уругвай в своей обычной зелено-оливковой форме майора Повстанческой армии, в которой он и появился на конференции. Он сразу заявил, что кубинская делегация не только не намерена препятствовать работе конференции, но, наоборот, будет сотрудничать с другими делегациями в поисках наиболее благоприятных путей экономического развития и обеспечения экономической независимости стран Латинской Америки. В качестве доказательства доброй воли кубинская делегация представила на рассмотрение собравшихся 29 различных проектов постановлений, охватывающих широкий круг вопросов, связанных с проблематикой конференции.
Большинство из 29 предложений Кубы, писал Че в статье "Куба и "план Кеннеди", опубликованной в журнале "Проблемы мира и социализма", просто отвергнуть было невозможно, так как они предусматривали содействие развитию экономики латиноамериканских стран. Поэтому в ходе работы комиссий и комитетов делегатам срочно пришлось разрабатывать контрпредложения, которые они затем соединяли с кубинскими предложениями, выхолащивая, таким образом, из последних их суть.
Все же за время работы конференции кубинской делегации удалось кое-чего добиться: стало заметно, что делегаты разговаривают другим языком, отличным от того, который всегда был принят на подобных мероприятиях.
Че отмечал, что на конференции три делегации - Бразилии, Эквадора и Боливии - заняли благожелательную позицию по отношению к Кубе. В особенности Че подчеркивал позицию Боливии, президентом которой все еще являлся Виктор Пас Эстенсоро. Боливия, писал Че в вышеупомянутой статье, - "это расположенная почти в центре континента страна буржуазно-демократической революции, терзаемая капиталистическими монополиями соседних стран и почти удушенная в конце концов общим для наших стран угнетателем - североамериканским империализмом. Ее основное население составляют рабочие-горняки и крестьяне, находящиеся под бременем тяжелой эксплуатации".
Деятельность же боливийской делегации в Пунта-дель-Эсте Че оценивал следующим образом: "Если не говорить о плане кубинской делегации, то из всех делегаций именно боливийская представила наиболее конкретный экономический план и в общем занимала довольно положительную позицию. На специфическом языке, языке лицемерия, который употребляется на подобного рода сессиях, боливийских представителей называли "двоюродными братьями Кубы".
Не исключено, что контакты Че и других членов кубинской делегации с их боливийскими "двоюродными братьями" на конференции в Пунта-дель-Эсте оказали свое влияние на последующее решение Гевары избрать Боливию в качестве плацдарма для партизанских действий в Латинской Америке.
Че дважды выступал на пленарных заседаниях конференции, и оба раза в весьма умеренных тонах. Разумеется, Че разоблачал агрессивные действия правящих кругов США, их стремление путем "Союза ради прогресса" политически изолировать Кубу, ибо на американские миллионы могли рассчитывать только правительства, следующие антикубинскому курсу Вашингтона.
Че также доказывал, что "Союз ради прогресса" будет способствовать развитию второстепенных отраслей народного хозяйства, что его цель сделать Латинскую Америку не более свободной, а еще более зависимой от американских монополий. В то же время Че указывал, что Куба вовсе не желает препятствовать латиноамериканским странам использовать даже те ограниченные и весьма сомнительные возможности развития, которые сулит им участие в "Союзе ради прогресса".
"Со всей откровенностью кубинская делегация заявляет вам, - сказал Че, выступая на пленарном заседании конференции 9 августа, - что мы желаем, не меняя нашего естества, оставаться в семье латиноамериканских республик, сосуществовать с вами. Мы хотели бы, чтобы вы росли, если можно, теми же темпами, что и мы, но мы не будем сопротивляться, если ваш рост пойдет другими темпами. Мы только требуем гарантий неприкосновенности наших границ".
Разумеется, продолжал Че, если не будут осуществлены социальные преобразования, то примеру Кубы последуют другие страны, и тогда сбудется предсказание Фиделя Кастро: "Кордильеры Анд превратятся в Сьерра-Маэстру Америки".
Столь же умеренным было выступление Че и на заключительном заседании конференции 16 августа. Вот как сам Че излагает это свое выступление в известной уже читателю статье, опубликованной в журнале "Проблемы мира и социализма":
"На последнем пленарном заседании конференции кубинская делегация воздержалась от голосования по всем выработанным документам и выступила с объяснением своей позиции. Мы объяснили, что Куба не согласна ни с "денежной" политикой, ни с принципом свободного предпринимательства, ни с тем, что в окончательных документах нет слов, осуждающих виновников наших несчастий - империалистические монополии, нет осуждения агрессии. Кроме того, на все вопросы нашей делегации, может ли Куба принимать участие или нет в "Союзе ради прогресса", ответом было молчание, которое мы истолковываем как отрицательный ответ. Вполне понятно, что мы не могли участвовать в союзе, который ничего не дает для нашего народа".
Че отметил и положительный момент в итоговом документе конференции, в одном из подпунктов которого упоминалось наличие в Латинской Америке наряду со странами "свободного предпринимательства", то есть буржуазными, стран, в которых "свободное предпринимательство" отменено.
"Кубинская делегация, - писал Че в той же статье, - зачитала этот параграф, заявив, что это победа идеи мирного сосуществования, выражающей возможность сосуществования двух различных социальных систем, и отметила его принятие как один из положительных результатов работы конференции". Однако, отмечает Че, позже американский делегат резко выступил против этого положения, заявив о непризнании кубинского правительства.
И все-таки кубинская сторона сочла возможным пойти еще дальше. Че встретился с одним из членов американской делегации, 28-летним Ричардом Н. Гудвином, входившим в ближайшее окружение президента Джона Ф. Кеннеди. Судя по словам Гудвина, Че предложил компенсировать американским собственникам стоимость имущества, конфискованного революцией, а также сократить революционную пропаганду в странах Латинской Америки, если США откажутся от враждебных действий против Кубы и экономической блокады. Че, в свою очередь, выступая после конференции в Пунта-дель-Эсте по гаванскому телевидению, рассказал, что он заявил Гуд-вину следующее: Куба готова вступить с США в переговоры по урегулированию взаимных отношений и не заинтересована в борьбе с США, хотя и не боится вести такую борьбу в любой форме. Куба желает остаться в латиноамериканской системе, считает себя связанной культурными традициями с континентом. "Мы требуем, - сказал Че Гудвину, - признать наше право на принадлежность к Латинской Америке или к Организации американских государств с собственной социальной и экономической системой и признать наше абсолютное право на дружбу с любой страной в мире".
Гудвин ограничился тем, что выслушал своего собеседника и обещал сообщить президенту Кеннеди его высказывания.
Встреча Че с Гудвином вызвала самые разнообразные комментарии в латиноамериканской печати. Многие наблюдатели считали, что встреча откроет путь к достижению определенного "модуса вивенди" между США и Кубой. В действительности же США вовсе не были заинтересованы в достижении какого-либо разумного соглашения с Кубой. Они готовы были "простить" Кубу, но при одном условии: если она откажется от советской помощи, если она станет на антисоветские позиции, а точнее - на колени и запросит у янки пощады.
Именно в таком плане вел беседу с Че президент Аргентины Артуро Фрондиси. Еще в начале конференции в Пунта-дель-Эсте Че получил личное приглашение Фрондиси посетить его в Буэнос-Айресе. Фрондиси был весьма противоречивой фигурой в аргентинской политике. На протяжении многих лет он выступал с прогрессивных позиций. Однако после избрания президентом он поддался давлению реакционных армейских кругов и американского посольства и вместо осуществления обещанных реформ стал преследовать коммунистов и потворствовать еще большему проникновению американских монополий в экономику Аргентины. Он даже разорвал дипломатические отношения с революционной Кубой. И все же реакционные армейские круги продолжали относиться с недоверием к Фрондиси, считая его слишком "левым".
Че вылетел на встречу с Фрондиси 18 августа и пробыл в Буэнос-Айресе всего лишь несколько часов. Встреча с Фрондиси носила секретный характер. Когда о ней узнал аргентинский министр иностранных дел, то в знак протеста немедленно подал в отставку. Пришли в раж и реакционные генералы, и, если бы Че задержался несколько дольше в Буэнос-Айресе, не исключено, что они арестовали бы его, а вместе с ним и самого Фрондиси.
Обо всем этом заранее знали и Фрондиси и Че, и тем не менее оба решили рискнуть и встретиться. Фрондиси надеялся, что ему удастся убедить своего знаменитого соотечественника в том, чтобы Куба покинула "советский блок" и вернулась в латиноамериканскую овчарню. Если бы Фрондиси сумел перетянуть на сторону США революционную Кубу, то Вашингтон в благодарность держал бы его в президентском кресле. Игра стоила свеч, стоила риска. И Фрондиси на него пошел.
Че принял предложение Фрондиси, исходя совсем из других соображений. Че не только не чурался контактов с латиноамериканскими деятелями любой окраски, но приветствовал их. В Уругвае он был радушно принят президентом Аэдо. Такие контакты подрывали американскую политику санитарного кордона против революционной Кубы. Кроме того, ему, конечно, не терпелось посмотреть на свою родину, во многом ли она изменилась с тех пор, как десять лет тому назад он покинул ее, направляясь через Боливию к Миалю в Венесуэлу.
Че не оправдал надежд Фрондиси. Че говорил Фрондиси то, что уже сказал Гудвину. Фрондиси угостил своего гостя знаменитым аргентинским шашлыком - аса-до. Затем они выпили матэ и расстались. По дороге на аэродром Че заехал навестить свою тяжело больную тетю Беатрис. К вечеру того же дня он уже вернулся в Монтевидео.
На следующий день Че покинул Уругвай и направился в Гавану. По дороге ему предстояла встреча еще с одним президентом, его старым знакомым по Египту Жанио Куадросом, который возглавляя самую крупную латиноамериканскую страну - Бразилию. Куадрос в отличие от Фрондиси проявлял большую самостоятельность по отношению к Соединенным Штатам и вовсе не скрывал своих симпатий к революционной Кубе, чем вызывал ярость местных реакционеров и недовольство правящих кругов Вашингтона. В пику им Куадрос с большой теплотой встретил Че в новой столице Бразилии и наградил его высшим бразильским орденом "Крузейро ду Сул".
Каковы же были итоги конференции в Пунта-дель-Эсте? Она показала, что даже среди правящих кругов латиноамериканских стран многие отказывались идти на поводу Вашингтона, у многих революционная Куба вызывала симпатию и даже восхищение. В свою очередь, Соединенные Штаты намеревались продолжать "теснить" Кубу и впредь, создавая ей всякого рода трудности.
Прошло некоторое время, и положение на Американском континенте еще более осложнилось, причем не в пользу национально-освободительных сил и революционной Кубы. Президент Фрондиси был свергнут военными, президент Куадрос сам подал в отставку, не выдержав давления реакционных сил. В начале 1962 года Куба была исключена из Организации американских государств, против ее исключения возражали только Уругвай, Боливия, Чили и Мексика, но вскоре и они, за исключением Мексики, разорвали с Кубой дипломатические и экономические отношения. Все это делалось под нажимом Вашингтона, который угрожал строптивых лишить миллиардов "Союза ради прогресса". Тогда еще никто не знал, что эти миллиарды превратятся на практике в жалкие крохи и что затея с "Союзом ради прогресса" провалится с таким же треском, как и предшествующие ей американские планы и проекты обновления, помощи и развития латиноамериканских стран.
Карибский кризис 1962 года, в свою очередь, показал, что Соединенные Штаты не только не стремятся урегулировать свои отношения с Кубой на основе равноправия и взаимного уважения, а, наоборот, готовы даже пойти на риск мирового ядерного конфликта, лишь бы стереть с лица земли кубинскую революцию. "Куба - да! Янки - нет!" - таков был ответ на эти происки империалистов США не только трудящихся острова Свободы, но и их друзей во всем мире.
Че трезво оценивал значение всех этих перемен. В одной из своих статей он писал: "В то время как Кеннеди, казалось, имел некоторые последовательные идеи о мирном сосуществовании, господствующие ныне политические группы относятся к этому вопросу более скептически и готовы рисковать войной, как проповедовал Фостер Даллес, лишь бы добиться своих целей. На данном этапе наиболее видимые цели сдерживания социализма проявляются по отношению к Южному Вьетнаму и Кубе. В этих двух точках может произойти вспышка, которая может вызвать мировой пожар".
18 августа 1964 года государственный секретарь США Дин Раск цинично заявил, что нет никаких оснований ожидать улучшения отношений между США и революционной Кубой, которая якобы угрожает западному полушарию. Правительство Соединенных Штатов считает, что эта угроза исчезнет только со свержением режима Кастро, объявил Раск.
Это заявление Раска подтверждало, что правящие круги Соединенных Штатов после убийства президента Кеннеди вновь ожесточили свой курс по отношению к Кубе, решительно отвергая любые жесты к примирению. В Латинской Америке основной задачей Вашингтона стало любыми средствами не допустить появления "второй Кубы".
Кубинские руководители могли бы, конечно, уповая, как говорится, на милость божию, стиснуть зубы, набраться терпения и стойко сносить непрекращающийся поток американских провокаций и диверсий, угрожающий поглотить их. Но тогда они не были бы тем, кем они были: борцами, людьми, совершившими первую антиимпериалистическую, подлинно народную революцию на американской земле и первыми поднявшими в западном полушарии победное знамя социализма. Сидеть сложа руки и ждать у моря погоды, пока США сменят гнев на милость, было бы к тому же неразумно. Ведь американские агрессоры могли истолковать это как признак слабости и еще больше увеличить нажим на остров Свободы.
Нет, революционная Куба не могла себе позволить даже намека на слабость. Ее надеждой стала грядущая антиимпериалистическая революция в Латинской Америке, она должна была ослабить нажим со стороны правящих кругов США.
Но была ли надежда на континентальную революцию обоснованной? Да, ведь сама победа кубинской революции предвещала континентальную революцию. Хотя революция победила только на Кубе, ее горячее дыхание чувствовалось и в аргентинских пампасах, и на высоких боливийских плато, и в джунглях Амазонки, и на выжженных солнцем просторах северо-востока Бразилии, и в венесуэльских льяносах, и во всех больших и малых городах и селениях от Огненной Земли до северных границ Мексики.
"Победа на Кубе, - писал Родней Арисменди вскоре после прихода к власти Фиделя Кастро, - имеет непреходящее значение для всего нашего континента, она собрала в один узел и обострила все противоречия, от которых забеременело национально-освободительной революцией огромное чрево Латинской Америки.
Единство нашей революции определяется исторической и географической общностью наших народов, которая особенно ярко выражается в некоторых районах. Эта общность еще теснее сплачивает освободительные движения отдельных государств. Народы никогда не стояли в стороне от событий, происходящих в том или ином государстве. Об этом свидетельствует опыт Гватемалы (1954 год), а в настоящее время пример Кубы. Кубинцы правильно говорят: "Революция сейчас говорит по-испански".
Теперь все видели, что над Латинской Америкой веют ветры революции. Под таким названием "Ветры революции. Латинская Америка сегодня и завтра" выпустил в 1965 году книгу известный американский специалист по этому региону Тэд Шульц. Он писал в ней: "Революционная тема, звучащая в некоторых местах подобно призыв ной трубе, в других пока еле слышная, приглушенная, почти неосознанная, является доминирующим мотивом среди беспокойных, страдающих от нищеты, мечущихся и быстро растущих масс Латинской Америки в этом решающем десятилетии".
Революционные течения в Латинской Америке, отмечал Шульц, пока что не приняли столь угрожающего для США характера, как это случилось на Кубе. Во многих случаях они развиваются более спокойно и скрыто, принимая, например, формы резко выраженного национализма, нейтрализма и оппозиции к североамериканскому экономическому и политическому присутствию и влиянию. Но какими бы ни были их формы, эти течения представляют собой величайший вызов позициям Соединенных Штатов в Латинской Америке.
О социальной революции заговорили даже церковники. Колумбийский священник Камило Торрес порвал с церковью, вступил в партизанский отряд и был убит в одном из сражений с правительственными войсками. "Мятежные" церковники появились и в других странах Латинской Америки.
Могла ли революционная Куба в условиях непрекращающихся агрессивных действий против нее со стороны Соединенных Штатов оставаться посторонним наблюдателем революционного процесса в западном полушарии? Разумеется, нет! Потеряв надежду на возможность мирного урегулирования спорных вопросов с империей янки, Куба пришла к выводу, что только развитие антиимпериалистического движения на континенте сможет обуздать неистовствовавшего у ее берегов американского жандарма.
В этих условиях Че очутился перед дилеммой: с одной стороны, он всецело был поглощен мирным трудом - социалистическим строительством на Кубе, с другой - его неудержимо влекли к себе ветры латиноамериканской революции. Имел ли право он, прошедший длинный путь от аргентинских пампасов до Сьерра-Маэстры в поисках революции, оставаться теперь на острове Свободы? Эта дилемма решалась им легко. Он мог выбрать только передний край, только наиболее опасный, наиболее грозный, еще не проторенный, неизведанный путь, путь латиноамериканской революции. А сделав выбор, он стал тяготиться своим званием министра, ему уже не терпелось вновь оседлать своего революционного Росинанта и пуститься в путь; ему не терпелось вновь почувствовать на своих плечах тяжелый рюкзак, набитый патронами, лекарствами и книгами, и режущую плечо лямку автомата. Он закрывал глаза и видел себя лежащим у костра, изъеденным москитами, тяжело дышащим от приступа астмы, но счастливым, ибо с ним рядом были те, которых он так по-мужски - сурово и стыдливо - любил: отверженные Латинской Америки - ее крестьяне, ее индейцы, ее негры.
Это была обоюдная любовь. Ведь они тоже его любили, они любили его за то, что он лечил их детей, помогал их женам и матерям, они любили его за мужество и доброту, жалели его - такого, как им казалось, хрупкого, вечно задыхающегося от душившей его астмы, и такого красивого, пришедшего к ним, чтобы разделить их горести и надежды, чтобы сражаться с ними за их счастье и свободу и, если таков будет удел, умереть вместе с ними на какой-нибудь затерянной в чащобе поляне или на берегу какого-нибудь безымянного горного ручья. Так, по крайней мере, было в лучшие дни на Сьерра-Маэстре...
Но прежде чем он вновь пустится в путь на Росинанте своей мечты, ему придется выполнить еще самые разнообразные миссии и поручения своего правительства и партии. Он еще не раз выступит на международных форумах, разоблачая преступные действия американского империализма и призывая народы к единству в борьбе с ненасытной империей доллара. Он будет призывать народы к солидарности с героическим Вьетнамом. До последнего дня своего пребывания на Кубе он будет посещать фабрики, мастерские, стройки и призывать рабочих к организованности, дисциплине, учебе, к участию в социалистическом соревновании и добровольном труде. И как всегда в свободные часы, он будет рубить тростник, а перед рассветом, когда его оставят в одиночестве сотрудники и посетители, он будет читать книгу, или писать стихи, или просто мечтать о светлом будущем Латинской Америки, о том времени, когда ее дети перестанут умирать от недоедания, а ее красавицы женщины - преждевременно увядать от непосильного труда, болезней и нищеты...
В начале декабря 1964 года Че прилетел в Нью-Йорк во главе кубинской делегации для участия в XIX Генеральной ассамблее ООН. Это был второй его приезд в США после краткого посещения Майами 12 лет назад. Но если тогда его пребывание в Янкиландии прошло незамеченным, то теперь он был в центре внимания местной печати, радио- и телекомментаторов. Ведь теперь он представлял революционное правительство Кубы, мужество которого перед агрессивными действиями США вызывало к нему во всем мире чувство уважения и восхищения.
11 декабря Че выступил на Генеральной ассамблее с большой речью. Он осудил агрессивные действия правящих кругов США в различных частях мира. США продолжают вести необъявленную войну против революционной Кубы, заявил Че с трибуны ООН. ЦРУ продолжает тренировать банды наемников на разных тайных базах в странах Центральной Америки и Карибского бассейна. Только за одиннадцать месяцев 1964 года против Кубы были совершены 1323 диверсии и всякого рода провокации, инспирированные правящими кругами США.
"Мы желаем построить социализм, - сказал Че, - мы провозгласили себя сторонниками тех, кто борется за мир, мы заявили, что считаем себя в числе неприсоединившихся стран, хотя являемся марксистами-ленинцами, потому что неприсоединившиеся страны, как и мы, борются против империализма. Мы желаем мира, желаем построить лучшую жизнь для нашего народа и поэтому всемерно стараемся не дать себя спровоцировать янки, но нам известно, как рассуждает их правительство, оно стремится заставить нас дорого заплатить за мир. Мы отвечаем, что эта цена не может превышать нашего достоинства".
Американский делегат Эдлай Стивенсон, отвечая Че, стал обвинять его в "коммунизме", в попытках оправдать экономические трудности Кубы американской блокадой. Че ответил Стивенсону: "Я не стану повторять длинную историю американской экономической агрессии против Кубы. Скажу только, что, несмотря на эту агрессию, с братской помощью социалистических стран и в первую очередь Советского Союза мы преодолеваем и будем преодолевать наши трудности. И хотя экономическая блокада нам вредит, она не задержит нашего движения вперед, и, что бы там ни произошло, мы будем доставлять небольшую головную боль нашим противникам, выступая на этой ассамблее и где бы то ни было, называя вещи своими именами, и, в частности, представителей Соединенных Штатов - жандармами, пытающимися подчинить своему диктату весь мир".
Те, кто слушал Че, даже обладай они самой буйной и необузданной фантазией, не могли бы вообразить дальнейший ход событий, связанных с его личностью:
этому человеку предстояло еще вписать одну из самых трагических страниц в истории освободительного движения Латинской Америки. Но о том, что ему предстояло еще совершить и пережить, возможно, даже он сам еще ясно не представлял себе, выступая с трибуны Генеральной ассамблеи ООН. Одно он знал тогда твердо: Росинант уже оседлан и только ждет возвращения своего хозяина, чтобы снова пуститься в дальние странствия, неся страждущим и обездоленным надежду на избавление от нищеты и всяческой несправедливости...

"БОЛИВИЙСКИЙ ДНЕВНИК"

ТАИНСТВЕННОЕ ИСЧЕЗНОВЕНИЕ

Первое и основное условие партизанского движения - абсолютная тайна.
Эрнесто Че Гевара

14 марта 1965 года Эрнесто Че Гевара возвращается в Гавану после длительного пребывания за границей. Его не было на Кубе свыше трех месяцев. 9 декабря 1964 года Че вылетел из Гаваны в Нью-Йорк, где находился восемь дней, участвуя в очередной Генеральной ассамблее ООН. 17 декабря он покидает США и через Канаду и Ирландию летит в Алжир. Затем направляется в Мали, оттуда - в Конго (Браззавиль), Гвинею, Гану, Дагомею. Затем снова в Алжир и через Париж - в Танзанию. Из Танзании - в Каир, из Каира опять в Алжир и вновь в Каир. Из Каира возвращается в Гавану, где в аэропорту "Ранчо Боерос" его встречают Фидель Кастро, Освальдо Дортикос и другие партийные и государственные деятели, а также жена Алеида Марч.
Зарубежное путешествие Че, которого сопровождал Османи Сьенфуэгос, заведовавший тогда международными связями ЦК КПК, широко освещалось в кубинской печати. Че держал речь перед Ассамблеей ООН, в США он выступил по телевидению, дал интервью американским журналистам. В Алжире принял участие во II экономическом семинаре Организации афро-азиатской солидарности, в других африканских странах встречался с официальными и общественными деятелями, журналистами.
Разумеется, столь длительное пребывание Че в африканских странах преследовало определенную политическую цель. Какую? Че стремился установить прямой контакт с деятелями африканского национально-освободительного движения с целью сплочения и объединения с подобными же движениями Азии и Латинской Америки в борьбе против империализма, колониализма и неоколониализма. Эти контакты пригодились впоследствии для созыва Трехконтинентальной конференции в Гаване (3- 6 января 1966 года) и учреждения Организации солидарности народов Азии, Африки и Латинской Америки с местопребыванием в кубинской столице.
Новое и продолжительное знакомство с африканскими странами не могло не укрепить в нем убеждения в действенности партизанских методов в борьбе против империализма. В первую очередь, разумеется, Алжир представлял в этом отношении яркий пример: методы партизанской войны, применявшиеся алжирскими борцами за независимость, в конце концов вынудили Францию покинуть эту страну, как такие же методы вьетнамских патриотов вынудили ранее ту же Францию убраться из Индокитая.
Обнадеживающе выглядела ситуация и в бывшем Бельгийском Конго, где с момента убийства Патриса Лумумбы не прекращались партизанские действия его сторонников.
Разгоралась партизанская борьба и в португальских колониях Африки. Всюду появлялись новые лидеры, объявлявшие войну колониализму. Они создавали партии, движения, партизанские отряды и целые армии. Некоторым удалось свергнуть колониальных марионеток и взять власть, другие терпели поражения. Среди противников колониализма господствовало убеждение, что при наличии денег, оружия и немногих смельчаков можно завоевать победу, добиться независимости, нанести поражение империализму. Им казалось, что достаточно начать действовать, стрелять по противнику, как движение станет нарастать подобно лавине, пока не погребет под собой колонизаторов. Искреннее желание сражаться, фанатичная вера в грядущий триумф священного дела, которому они служили, готовность отдать за него жизнь как все это напоминало то, что происходило в Латинской Америке и было так хорошо знакомо и близко этому министру промышленности революционной Кубы, искавшему и, казалось, обретшему в дебрях Африки подтверждение своего тезиса о магической власти партизанских методов борьбы.
Между тем в Латинской Америке пламя партизанской борьбы не затухало, но и не разгоралось, как того ожидали ее сторонники. Партизанские отряды действовали в Гватемале, Колумбии, Венесуэле, Перу. Однако нельзя было утверждать, что они могут похвастаться каким-либо крупным успехом. Более того, их деятельность не объединяла, а скорее разъединяла антиимпериалистические силы. Следовало ли из этого, что партизанский опыт кубинской революции неприменим в других латиноамериканских странах?
На этот вопрос отвечали по-разному. Сторонники партизанских действий "во что бы то ни стало" считали, что партизанские отряды неправильно применяют этот опыт, поэтому терпят поражения и разваливаются. Их противники указывали на то, что партизанская борьба не встретила поддержки в массах - ни в крестьянских; ни в пролетарских, что объективные условия еще не созрели во многих странах для успешной вооруженной борьбы. Полемика обострялась, как всегда бывает в подобных случаях, взаимными упреками, подозрениями и обвинениями в предвзятости, лицемерии и даже вероломстве.
Что же думал по этому поводу Че? Он более чем когда - либо в прошлом был убежден в действенности партизанского метода. Че считал, что одним из факторов успеха является личность, авторитет лидера, возглавляющего партизанское движение. В статье "Партизанская война как метод" Че писал: "Как правило партизанскую войну в интересах своего народа возглавляет авторитетный вождь..." на Кубе таким лидером был Фидель Кастро, одаренный политический и военный вождь, авторитет которого признавался не только всеми прогрессивными силами, но и их противниками. Другого подобного Фиделю Кастро лидера партизанское движение в Латинской Америке не выдвинуло. Некоторые, имевшие данные для этого, пали в борьбе, не успев полностью проявить себя.
Но если такого лидера не было, то разве им не мог стать сам Че? Аргентинец, женатый первым браком на перуанке, с дочерью-мексиканкой, адаптированный кубинец разве он не был подлинным гражданином Латинской Америки в духе лучших традиций Сан-Мартина, Боливара, Марти и других героев освободительных войн этого континента?
Разумеется, возникал вопрос: не будет ли его прямое участие в революционных действиях на территории чужой страны актом вмешательства во внутренние дела этой страны? С формальной, с юридической точки зрения это было бы так. Но сами реакционные режимы и в первую очередь правительство Соединенных Штатов повсеместно и на протяжении десятков лет осуществляли вмешательство в целях подавления революционного антиимпериалистического движения. США предпринимали вооруженные интервенции против непокорных латиноамериканских республик, пускали в ход против них экономические санкции, устраивали заговоры и перевороты, не останавливаясь перед убийством неугодных им деятелей. Дело дошло до того, что планы убийства Фиделя Кастро обсуждались на самом высоком уровне в Белом доме. Разве не Вашингтон организовал нашествие наемников на Кубу в 1961 году? Разве не Вашингтон засылал на Кубу бесчисленные банды диверсантов, шпионов, провокаторов? И разве не помогали ему в этом покорные американскому империализму реакционные режимы к югу от Рио-Гранде? Наемники проходили подготовку на базах Никарагуа, Доминиканской Республики, Коста-Рики, почти все латиноамериканские правительства по приказу Вашингтона порвали с революционной Кубой дипломатические и экономические отношения, участвовали в блокаде острова Свободы. Разве все эти действия не являлись вмешательством в дела Кубы и не давали моральное право кубинцам, в свою очередь, принять меры для защиты их революции и оказания поддержки народам в их справедливой борьбе против империалистического и всякого другого гнета? Можно было спорить о целесообразности и своевременности такого рода действий, об их форме, о необходимости их согласования и координации с местными революционными движениями, но не о самом праве на эти действия.
Об этом неоднократно и открыто говорили Фидель Кастро и другие кубинские руководители, об этом говорилось в I и II Гаванских декларациях, об этом говорил и Че.
В последний раз в декабре 1964 года на ассамблее ООН в Нью-Йорке, полемизируя с врагами кубинской революции, Че заявил: "Я кубинец, и я также аргентинец, и, если не оскорбятся почтеннейшие сеньоры из Латинской Америки, я чувствую себя не менее патриотом Латинской Америки, чем кто-либо, и в любое время, как только понадобится, я готов отдать свою жизнь за освобождение любой из латиноамериканских стран, не прося ни у кого ничего взамен, не требуя ничего, не эксплуатируя никого".
Это не были красивые слова, сказанные, чтобы лишний раз "уколоть" противников кубинской революции. Человек, который их произносил, уже знал, что в недалеком будущем ему предстоит подтвердить их на деле. И он страстно, всей душой этого желал, ибо революция и только революция была его стихией...

* *

*

Че после возвращения на Кубу 14 марта 1965 года публично нигде не появлялся. Это было замечено как кубинцами, так и иностранными журналистами и наблюдателями. По мере того как проходили дни, "отсутствие" Че, его "исчезновение" все больше и больше обращало на себя внимание, порождая самые разнообразные слухи и комментарии. В особенности изощрялась в догадках реакционная печать США: "Че арестован", "Че бежал с Кубы", "Че убит", "Че смертельно болен". Факт, однако, оставался фактом: Че исчез, во всяком случае, на Кубе после своего возвращения он открыто не появлялся. В середине апреля его мать Селия, находившаяся в то время в больнице в Буэнос-Айресе, получила от Че странное письмо, в котором он сообщал о своем намерении уйти от активной государственной деятельности, провести месяц на рубке тростника, а затем поселиться вместе с Альберте Гранадосом и пять лет работать рядовым рабочим на фабрике. Не исключено, что текст этого письма стал известен широкому кругу лиц, в том числе и противникам кубинской революции. Разумеется, содержание этого письма можно было интерпретировать как очередной розыгрыш Че, склонного с друзьями и родными к различного рода мистификациям. Однако его "исчезновение" придавало этому письму весьма драматический смысл.
20 апреля 1965 года Фидель Кастро, находясь на рубке тростника в провинции Камагуэй, отвечая на вопросы иностранных журналистов, интересовавшихся местопребыванием Че, впервые публично высказался об этом: "Единственно, что могу вам сказать о майоре Геваре, это то, что он всегда будет находиться там, где больше всего полезно революции, и что отношения между мной и им - великолепные. Они такие же, как в первое время нашего знакомства, можно сказать, что они даже лучше".
Заявление Фиделя Кастро косвенным образом подтверждало отсутствие Гевары на Кубе. В начале мая Селия, мать Че, из больницы в Буэнос-Айресе связалась по телефону с Гаваной и вызвала сына. Ей ответили, что Че здоров, но отсутствует, и если сможет, то свяжется с нею. Селия умерла 10 мая 1965 года, так и не дождавшись его звонка. Значит, Че тогда уже не было на острове. Но в таком случае где он был? Буржуазные газеты продолжали выдвигать самые фантастичные версии о местопребывании Че. Газеты писали, что Че находится во Вьетнаме, Гватемале, Венесуэле, Колумбии, Перу, Боливии, Бразилии, Эквадоре. В связи с событиями в Доминиканской Республике, где 24 апреля 1965 года началось восстание патриотически-настроенных военных, газеты писали, что Че принимает активное участие в борьбе конституционалистов и даже что он там убит. "Серьезный" американский журнал "Ньюсуик" сообщал 9 июля, что Че запродал за 10 миллионов долларов "кубинские секреты", после чего отбыл в неизвестном направлении. Уругвайский еженедельник "Марча" утверждал, что Че "отдыхает, пишет и работает" в провинции Ориенте, а лондонская газета "Ивнинг пост" заверяла, что он пребывает в Китае.
Из всех этих нелепых и противоречивых измышлений клеветнических домыслов буржуазной печати можно было заключить только одно: ей неизвестно, где действительно находится Че и какова его подлинная судьба, Об этом знали только кубинское руководство, сам Че и люди, находившиеся с ним в непосредственном контакте, но они хорошо хранили свой секрет и пока что не раскрывали своих карт, несмотря на свистопляску противника, лезшего из кожи вон, чтобы напасть на след исчезнувшего из их поля зрения революционера...
17 июня Фидель Кастро вновь публично высказался по поводу Че, но столь же загадочно, как и в первый раз: "Мы не обязаны отчитываться перед кем-либо о местопребывании Че". Однако Фидель Кастро заверни, что Че здоров. На вопрос: "Когда люди услышат о майоре Геваре?" - Фидель ответил: "Когда майор Гевара того пожелает. Что мы знаем об этом? Ничего. Что мы думаем об этом? Мы думаем, что майор Гевара всегда совершал и будет совершать революционные действия".
Только 3 октября 1965 года Фидель Кастро несколько приоткрыл плотную завесу, скрывавшую до сих пор Че. Выступая на учредительном заседании Центрального Комитета Коммунистической партии Кубы, Фидель Кастро сказал:
"В нашем Центральном Комитете отсутствует человек, который в максимальной степени имеет все заслуги и обладает всеми качествами, необходимыми для того, чтобы входить в этот орган. Этого человека, однако, нет среди членов нашего Центрального Комитета.
Вокруг этого факта враги сумели раскинуть целую паутину клеветы. Наши враги пытаются сбить людей с толку, посеять беспокойство и сомнения. Что же касается нас, то мы выжидали, ибо было необходимо выждать...
Всяческие предсказатели, переводчики, "специалисты по Кубе" и электронные машины работают без сна и отдыха, чтобы разгадать эту загадку. Чего только не говорят: Эрнесто Гевара стал жертвой "чистки", Эрнесто Гевара болен, у Эрнесто Гевары расхождения с руководством и т. д. и т. п.
Народ, разумеется, верит и доверяет нам. Но наши враги пускают в ход подобные вещи, главным образом за границей, чтобы обливать нас ушатами клеветы: вот он, страшный, зловещий коммунистический режим, люди исчезают бесследно, исчезают необъяснимо. Что касается нас, то мы в свое время заявили народу, когда он стал замечать отсутствие этого человека, что в нужный момент мы скажем ему все, а пока что у нас есть причины выжидать...

Чтобы пояснить это, мы зачитаем здесь письмо - вот здесь собственноручно написанное письмо, а здесь - перепечатанное на машинке - письмо товарища Эрнесто Гевары, которое говорит само за себя. Я раздумывал, следует ли рассказывать здесь об истории нашей дружбы, нашего товарищества, о том, как эта дружба завязалась и при каких обстоятельствах и как она развивалась. Но это не нужно. Я ограничусь тем, что прочту письмо.
Здесь не поставлена дата, потому что это письмо должно быть прочитано в тот момент, когда мы сочтем это наиболее своевременным. Но если придерживаться строгой действительности, это письмо было передано 1 апреля этого года, то есть ровно 6 месяцев и 2 дня назад. В нем говорится:
"Гавана (Год сельского хозяйства)
Фидель!

Предыдущая страница 9 Следующая страница


Эрнесто Че Гевара 10

В этот час я вспоминаю о многом, о том, как я познакомился с тобой в доме Марии-Антонии, как ты мне предложил поехать, о всей напряженной подготовке.
Однажды нас спрашивали, кому нужно сообщить в случае нашей смерти, и тогда нас поразила действительно реальная возможность такого исхода. Потом мы узнали, что это на самом деле так, что в революции (если она настоящая революция) или побеждают, или погибают. Многие остались там, на этом пути к победе.
Сейчас все это имеет менее драматическую окраску, потому что мы более зрелы, но все же это повторяется. Я чувствую, что я частично выполнил долг, который связывал меня с кубинской революцией на ее территории, и я прощаюсь с тобой, с товарищами, с твоим народом, который уже стал моим.
Я официально отказываюсь от своего поста в руководстве партии, от своего поста министра, от звания майора, от моего кубинского гражданства. Официально меня ничто больше не связывает с Кубой, кроме лишь связей другого рода, от которых нельзя отказаться так, как я отказываюсь от своих постов.
Обозревая свою прошлую жизнь, я считаю, что я работал достаточно честно и преданно, стараясь укрепить победу революции. Моя единственная серьезная ошибка - это то, что я не верил в тебя еще больше с самого первого момента в Сьерра-Маэстре, что я недостаточно быстро оценил твои качества вождя и революционера. Я прожил замечательные дни, и, будучи рядом с тобой, я ощущал гордость оттого, что я принадлежал нашему народу в самые яркие и трудные дни карибского кризиса.
Редко когда твой талант государственного деятеля так ярко, как в эти дни, и я горжусь также тем, что я последовал за тобой без колебаний, что я мыслил так же, как ты, так же видел и так же оценивал опасности и принципы. Сейчас требуется моя скромная помощь в других стран ах земного шара. Я могу сделать то, в чем тебе отказано, потому что ты несешь ответственность перед Кубой, и поэтому настал час расставанья.
Знай, что при этом я испытываю одновременно радость и горе, я оставляю здесь самые светлые свои надежды созидателя и самых дорогих мне людей... Я оставляю здесь народ, который принял меня, как сына, и это причиняет боль моей душе. Я унесу с собой на новые поля сражений веру, которую ты в меня вдохнул, революционный дух моего народа, сознание, что я выполняю самый священный свой долг - бороться против империализма везде, где он существует; это укрепляет мою решимость и сторицей излечивает всякую боль.
Я еще раз говорю, что снимаю с Кубы всякую ответственность, за исключением ответственности, связанной с ее примером. И если мой последний час застанет меня под другим небом, моя последняя мысль будет об этом народе и в особенности о тебе. Я благодарю тебя за твои уроки и твой пример, и я постараюсь остаться верным им до конца. Я всегда отождествлял себя с внешней политикой нашей революции и отождествляю до сих пор. Где бы я ни находился, я буду чувствовать свою ответственность как кубинский революционер и буду действовать как таковой. Я не оставляю своим детям и своей жене никакого имущества, и это не печалит меня. Я рад, что это так. Я ничего не прошу для них, потому что государство даст им достаточно для того, чтобы они могли жить и получить образование.
Я мог бы сказать еще многое тебе и нашему народу, но я чувствую, что это не нужно; словами не выразить всего того, что я хотел бы, и не стоит зря переводить бумагу.
Пусть всегда будет победа! Родина или смерть!
Тебя обнимает со всем революционным пылом
Че".

Закончив чтение письма Че, Фидель Кастро продолжил:
"Для тех, кто говорит о революционерах, для тех, кто считает революционеров людьми холодными, нечувствительными, людьми без сердца, - пусть для них это письмо послужит примером тех чувств, того благородства и чистоты, которые могут скрываться в душе революционера...
Это не было единственное письмо. Вместе с ним для этого же момента, когда это письмо будет оглашено нам были оставлены другие прощальные письма для товарищей и, кроме того, как говорится здесь, " моим детям" и "моим родителям": это письма, написанные специально для его детей и его родителей. Эти письма мы передадим этим товарищам и родственникам и поп их, чтобы они принесли их в дар революции, потому что мы считаем, что эти документы достойны того, чтобы сохранить их для истории.
Мы полагаем, что этим объяснено все - все то, что мы должны были объяснить. Об остальном же пусть заботятся наши враги. У нас здесь достаточно задач, достаточно вопросов, которые нужно решить как в нашей стране, так и в отношении всего мира; достаточно обязанностей, которые мы должны выполнить и которые мы выполним".
Письма, о которых упоминал Фидель в своем выступлении, по крайней мере два из них - к родителям и к детям, были опубликованы - первое в аргентинском журнале "Сьетэ диас илюстрадос" 23 мая 1967 года, второе - посмертно. Так как они были написаны одновременно с письмом к Фиделю, то мы их приведем ниже.
Письмо к родителям.
"Дорогие старики!
Я вновь чувствую своими пятками ребра Росинанта, снова, облачившись в доспехи, я пускаюсь в путь.
Около десяти лет тому назад я написал Вам другое прощальное письмо.
Насколько помню, тогда я сожалел, что не являюсь более хорошим солдатом и хорошим врачом; второе уже меня не интересует, солдат же из меня получился не столь уж плохой.
В основном ничего не изменилось с тех пор, если не считать, что я стал значительно более сознательным, мой марксизм укоренился во мне и очистился. Считаю, что вооруженная борьба - единственный выход для народов, борющихся за свое освобождение, и я последователен в своих взглядах. Многие назовут меня искателем приключений, и это так. Но только я искатель приключений особого рода, из той породы, что рискуют своей шкурой, дабы доказать свою правоту.
Может быть, я пытаюсь сделать это в последний раз. Яне ищу такого конца, но он возможен, если логически исходить из расчета возможностей. И если так случится, примите мое последнее объятие.
Я любил Вас крепко, только не умел выразить свою любовь. Я слишком прямолинеен в своих действиях и думаю, что иногда меня не понимали. К тому же было нелегко меня понять, но на этот раз - верьте мне. Итак, решимость, которую я совершенствовал с увлечением артиста, заставит действовать хилые ноги и уставшие легкие. Я добьюсь своего. Вспоминайте иногда этого скромного кондотьера XX века поцелуйте Селию, Роберто, Хуана-Мартина и Пототина, Беатрис, всех.
Крепко обнимает Вас Ваш блудный и неисправимый сын

Эрнесто".

Моим детям
"Дорогие Ильдита, Алеидита, Камило, Селия и Эрнесто! Если когда-нибудь вы прочтете это письмо, значит меня не будет среди вас.
Вы мало что вспомните обо мне, а малыши не вспомнят ничего
Ваш отец был человеком, который действовал согласно своим взглядам и, несомненно, жил согласно своим убеждениям
Растите хорошими революционерами. Учитесь много, чтобы овладеть техникой, которая позволяет властвовать над природой. Помните, что самое главное - это революция и что каждый из нас в отдельности ничего не значит.
И главное, будьте всегда способными самым глубоким образом почувствовать любую несправедливость, совершаемую где бы то ни было в мире. Это самая прекрасная черта революционера
До свидания, детки, я надеюсь еще вас увидеть
Папа шлет вам большущий поцелуй и крепко обнимает вас"

После гибели Че было опубликовано еще одно прощальное письмо - дочери Ильде, помеченное 15 февраля 1966 года. Было ли оно написано на Кубе или за ее пределами, нам пока неизвестно. Вот оно:

"Дорогая Ильдита!
Пишу тебе сегодня, но это письмо ты получишь значительно позже. Знай, что я помню о тебе и надеюсь, что ты проводишь радостно день твоего рождения. Ты почти женщина, поэтому не могу писать тебе как детям, рассказывая глупости и враки
Тебе следует знать, что я нахожусь далеко и буду долго отдален от тебя, делая все, что в моих силах, для борьбы против наших врагов. Немного, но кое-что я делаю и думаю, что ты сможешь всегда гордиться твоим отцом, как я горжусь тобою
Помни, что впереди многие годы борьбы, и даже когда ты станешь взрослой, тебе придется внести свой вклад в эту борьбу. Между тем следует готовиться к ней, быть хорошей революционеркой, а в твои годы это значит много учиться, изо всех сил, и быть всегда готовой поддержать справедливое дело. Кроме того, слушайся маму и не слишком воображай о себе. Это придет со временем
Борись, чтобы стать одной из лучших в школе Лучшей во всех отношениях, ты знаешь, что я понимаю под этим учебу и революционное поведение, иначе говоря, серьезное отношение к труду, любовь к родине, революции, товарищество и т. д. Я не был таким в твои годы, но рос я в другом обществе, где человек был врагом человека Тебе выпало счастье жить в другое время, и ты должна быть достойной его
Не забывай время от времени следить за поведением малышей и советовать им учиться и вести себя прилежно Главным образом смотри за Алеидитой, которая с большим уважением относится к тебе как к своей старшей сестре
Хорошо, старуха, еще раз желаю тебе провести счастлива твой день рождения. Обними за меня маму и Джину и прими мое большущее и крепчайшее объятие на все время нашей разлуки.

Твой папа".

О чем свидетельствовали эти насыщенные драматизмом документы, в первую очередь прощальное письмо Фиделю? Во-первых, о том, что Че покидал окончательно и бесповоротно революционную Кубу, давшую ему мировую известность. Но этот акт не являлся следствием вынужденного или добровольного изгнания, тем более он не означал отхода Че от революционной деятельности. Его нельзя было объяснить ни разочарованием в революции, ни отчаянием, ни безрассудством, ни склонностью к авантюрам, в которой со свойственной ему самоуничижительной откровенностью признается Че. Не было это и актом самоубийцы, человека, зашедшего в политический тупик в ищущего в качестве выхода героической смерти на поле брани.
Че покинул Кубу не потому, что он потерял веру в революцию, а потому, что он в нее безгранично верил. Он покинул Кубу, чтобы вновь сражаться с оружием в руках против империалистов, не только потому, что считал это своей священной обязанностью, но и потому, что страстно этого сам желал.
Огромное расстояние отделяет Че 1956 года, когда он, безвестный аргентинский врач, заброшенный судьбой в Мексику, волею случая присоединяется к группе кубинских революционеров, возглавляемых Фиделем Кастро, и Че 1965 года, одного из вождей победившей революции, всемирно известного государственного и революционного деятеля, внезапно покидающего Кубу в поисках новых революционных свершений.
В середине 50-х годов социальная революция, социализм в Латинской Америке еще казались недосягаемой мечтой, делом далекого будущего. Тогда, вступая в отряд Фиделя Кастро, Че полагал, что он присоединяется к весьма рискованному, даже безрассудному предприятию, правда, преследующему благородную и возвышенную цель, но имеющему минимальные шансы на успех.
Совершается "чудо", и это предприятие одерживает победу. Кубинская революция развивается в революцию социалистическую, меняя коренным образом политическую панораму в странах Латинской Америки. С ее победой антиимпериалистическая революция становится в этих странах не отвлеченным лозунгом, а делом сегодняшнего дня.
Теперь, отправляясь в путь, отправляясь "делать революцию" в Латинскую Америку, Че не одинокая фигура революционного Дон-Кихота, намеревающегося на свой страх и риск сражаться с отнюдь не ветряными мельницами империализма. За его спиной богатейший опыт кубинской революции.
Нет, не в поисках смерти он покидает Кубу, а в поисках победы над империализмом, в которую именно он, по его глубочайшему убеждению, может и должен внести свою лепту, свой вклад. Почему же тогда его послания Фиделю, родным окрашены в столь трагические, даже мрачные тона, почему они носят характер прощания? Что это - предчувствие неотвратимой гибели или характерные для Че проявления "черного юмора"?
В Че наряду с революционным романтизмом - абсолютным бескорыстием, отсутствием эгоизма, аскетизмом, готовностью к самопожертвованию - уживался "антиромантизм" - презрение к высокопарным фразам, ко всякого рода проявлениям дешевого сентиментализма, мелкобуржуазной, интеллигентской "чувствительности". Этот враг всяческого догматизма был догматиком на свой лад. И одной из его "догм" было презрение к смерти, которая его подстерегала с детства, а в особенности в годы партизанской войны на Кубе. Революция - это тоже война, а там, где сражаются, там и умирают. На войне никто не застрахован от смерти - ни самый умный, ни самый мужественный. Будучи солдатом, Че прекрасно знал это. Отсюда "тональность" его посланий.
Если посмотреть шире и глубже на решение Че покинуть Кубу в поисках новых "революционных горизонтов", то оно вовсе не являлось таким уж необычным и экстравагантным, как может показаться на первый взгляд. Какой настоящий революционер, настоящий коммунист - рядовой или генерал от революции, не мечтал и не мечтает пойти сражаться добровольцем за свободу других угнетенных народов?
Разве не сражались в рядах русских борцов за правое дело Октября поляк Дзержинский, югослав Олеко Дундич, чех Ярослав Гашек, американец Джон Рид?
Вспомним революционную Испанию. Как стремились советские люди прийти на помощь испанскому народу, сражаться в рядах республиканской армии против фашизма! Мы знаем, что в Испании боролись с оружием в руках против фашизма советские бойцы-летчики, танкисты и советские военачальники. А разве не сражался маршал Блюхер за свободу китайского народа? Таких примеров можно было бы привести бесчисленное множество. И те, кто уходил на войну, у себя ли или в далекие страны, тоже писали прощальные письма партийным руководителям, родным и близким.
И кубинские революционеры, оставившие вместе с Че Кубу, его братья по идеям и оружию, тоже оставили прощальные письма партийным руководителям, родным, друзьям. Но, прощаясь, они, как и Че, верили в победу, в триумф дела, за которое они отправлялись сражаться, покидая свою землю, своих родных и товарищей...
Не все эти письма нам пока известны. Выдержки из одного такого письма были опубликованы в 1969 году, а другое письмо увидело свет годом позже. Автором первого письма был капитан Елисео Рейсе Родригес (в Боливии кличка "Роландо"), член ЦК КПК, видный участник партизанской войны на Кубе, сражавшийся под командованием Че в рядах восьмой колонны. Он оставил на Кубе жену и трех малолетних детей. 16 ноября 1966 года перед отъездом в Боливию он писал жене Нелие Баррерас:

"Нелегко расставаться, но я знаю, что ты так же хорошо понимаешь, как и я, что честный человек всегда жертвует собой, чтобы выполнить самый святой долг: бороться с империализмом.
Будь мужественной. Надеюсь, что наши дети, если я погибну в борьбе, смогут заменить меня, как только их возраст позволит, и будут испытывать такое же, как и мы, чувство возмущения перед страданиями и нищетой других братских народов.
Возможно, что некоторое время ты не получишь вестей от меня. Не забывай, однако, что, несмотря на расстояние и время, которые нас будут разделять, мысленно я всегда буду с вами.
С одной стороны, я испытываю боль, покидая моих самых близких людей - покидая тебя, моих детей, моих родителей, с другой стороны - я чувствую облегчение, зная, что делаю это для борьбы с врагом, который лишает миллионы людей самых близких им существ.
Смотри за собой и береги детей, люби крепко мою мать. Вы все вместе с моей революционной родиной мое самое ценное сокровище.
Я буду думать о вас в смертный час, если мне будет суждено погибнуть в борьбе".
Ниже воспроизводится другое письмо. Как и предыдущее, оно проливает свет на те мотивы морального и политического свойства, которые побуждали кубинских революционеров принять участие в партизанской борьбе в Боливии. Автор письма, капитан Хесус Суарес Гайоль (Рубио - в Боливии), родился в крестьянской семье и со школьной скамьи участвовал в подпольном движении против Батисты, неоднократно арестовывался, находился в эмиграции в США и Мексике, откуда вернулся в апреле 1958 года, чтобы сражаться против тирана. Во время нападения на одну из радиостанций взрыв бомбы обжег ему ноги. Несмотря на это, он вступает в восьмую колонну Че и воюет в ее рядах вплоть до победы революции. После свержения Батисты Хесус занимал ряд ответственных постов - руководил осуществлением аграрной реформы в провинции Лас-Вильяс, возглавлял Мучной трест, Институт минеральных ресурсов, с 1964 года работал заместителем министра сахарной промышленности. Направляясь в Боливию, Суарес Гайоль оставляет в декабре 1966 года письмо своему малолетнему сыну Хесусу-Феликсу:

"2 декабря 1966 года.
Тов. Хесусу-Феликсу Суаресу.
Гавана, Куба.
Дорогой сын!
Многие причины побуждают меня написать тебе это письмо. Пишу я его в условиях весьма необычных, прочтешь же ты его со временем, когда вырастешь и будешь в состоянии полностью понять принятое мною решение...
Сегодня тебе исполняется четыре года. Ты для меня надежда на будущее. Великую радость ты доставлял мне в те немногие минуты, когда я мог находиться рядом с тобой. Ты мой единственный сын, и думаю, что было бы непростительно, отправляясь исполнить свой революционный долг, а в борьбе я могу погибнуть, не написать тебе хоть немногое из того, что я сказал бы тебе, если бы ты рос рядом со мною.
Мне выпало необыкновенное счастье жить в решающий период нашей истории. Куба, наша родина, наш народ осуществляет одну из великих эпопей в истории человечества. Она делает революцию в самых неблагоприятных условиях и одерживает победу над каждой угрозой и каждой агрессией, что направлены против нее...
Кубинская революция является живым примером, указывающим путь к освобождению другим народам, которых империализм эксплуатирует и соками которых питается. Эти народы не могут, подобно нашему, строить сами свое будущее. Там труд миллионов мужчин и женщин обогащает кучку эксплуататоров. Там тысячи и тысячи детей твоего возраста, или еще меньших, умирают от отсутствия врачебной помощи, а многие лишены школ и учителей, их удел - нищета и невежество, сопутствующие всегда эксплуатации.
Вот почему на этом этапе долг кубинского революционера выходит за рамки нашего государства и ведет его туда, где все еще существует эксплуатация и где империализм питается кровью народов.
Такое понимание революционного долга обязывает меня оставить родину и направиться сражаться с империализмом в другие страны. Я знаю, чем это угрожает мне, я оставляю здесь самые крепкие мои привязанности, самых близких и родных мне людей, но в то же время я безмерно рад и горд тем, что займу пост на переднем крае беспощадной борьбы народов против эксплуататоров.
Среди этих близких мне людей первое место занимаешь ты, мой сын. Я очень хотел бы находиться рядом с тобой, следить за твоим ростом, видеть, как ты становишься мужчиной и революционером. Но так как это трудно достижимо, учитывая мое решение, я надеюсь, что мой пример и духовное наследство, которое я тебе оставляю и которое заключается в моей жизни, целиком отданной революции, а также образование, которое ты получишь, воспитываясь в революционной стране, с излишком восполнят мое отсутствие.
Я хотел бы, чтобы ты понял мое решение и никогда меня за него не упрекал бы. Я надеюсь, и это законная надежда отца, что ты будешь гордиться мною. Пусть мое решение служит тебе источником счастья, раз уж я буду лишен возможности по примеру других отцов доставлять тебе лично маленькие радости.
Я хотел бы, чтобы ты прилежно учился и подготовил бы себя самым лучшим образом к выполнению революционных задач. Думаю, по крайней мере надеюсь, что тебе не придется пускать в ход оружие, чтобы сражаться за благополучие человечества. Ты будешь действовать на поприще науки, техники, любого творческого труда. В этих областях также можно сражаться за справедливое дело, в них также можно проявить свой героизм и добиться славы, если революционер отдается им со страстью и усердием.
Будь всегда бдительным и защищай свою революцию энергично и решительно. Она стоила много крови и представляет большую ценность для народов мира.
Я хотел бы, чтобы ты всегда был искренним, цельным, добрым. Предпочитай всегда правду, какой бы горькой она ни была. Прислушивайся к критике, но одновременно защищай свое мнение не колеблясь, если убежден в своей правоте.
Отвергай лесть и подхалимаж и никогда не практикуй их. Будь всегда сам своим собственным суровым критиком.
Когда ты прочтешь это письмо, наверное, ты уже будешь знать чудесные страницы, написанные Хосе Марти. Есть стихи апостола "Наковальня и звезды". Прочти их и поразмысли над ними. Помни, я хотел бы, чтобы, выбирая различные пути в жизни, ты всегда предпочитал бы "звезду, которая озаряет и убивает".
Будь сыном, достойным своей родины!
Будь революционером.
Коммунистом!
Тебя обнимает твой отец
Хесус Суарес Гайоль".

В боливийской эпопее участвовало 17 кубинских революционеров, из них 14 сложили там свои головы. Никто из них не достиг и 35 лет. У всех у них были семьи, дети.
Итак, Че покинул или решил покинуть Кубу приблизительно в апреле 1965 года. Во всяком случае, после апреля 1965 года, по крайней мере официально, его на Кубе уже не было. Его след теряется и вновь обнаруживается только в ноябре 1966 года в Боливии. Где находился Че в этот промежуток времени, то есть в течение 19 месяцев, нам с точностью неизвестно. Печать утверждала уже после его гибели, что он находился в Черной Африке, принимал участие в гражданской войне в Конго. Намеки на это имеются в его "Боливийском дневнике". Возможно, Че действительно находился в Африке, к судьбам которой он проявлял живейший интерес; возможно, находился в другом месте, откуда возвращался на Кубу; возможно, он оставался на Кубе и после апреля 1965 года. Мы не знаем. Кубинские источники, единственно могущие пролить свет на этот вопрос, пока что молчат.
Но это и не столь уж существенно для нашего повествования.
Разумеется, эти полтора года Че не сидел без дела. Вероятно, с ним были связаны в этот период десятки людей, и если до сих пор ничего определенного не известно об этом периоде его деятельности, то это свидетельствует о большом конспиративном мастерстве Че и преданности ему людей, с которыми он тогда работал.
Готовился ли Че в этот период к боливийской экспедиции? Если судить по истории Тани, молодой немецкой революционерки, погибшей в Боливии, Че стал готовиться к боливийскому походу за год, если не раньше, до своего "исчезновения" с Кубы. Эта история была рассказана в книге "Таня - незабвенная партизанка", изданной в Гаване в 1970 году с предисловием Инти (Гидо Альваро Передо Лейге), боливийского революционера, друга и сподвижника Че в Боливии.
Таня - таков был псевдоним Тамары, дочери немецких коммунистов Эрика и Нади Бунке, учителей, бежавших от нацистского террора в 1935 году с новорожденным первенцем в Аргентину, где у них имелись родственники. Здесь 19 ноября 1937 года у них родилась дочь Тамара, или Ита (уменьшительное от Тамарита), как ее звали в семье. Ита закончила в Аргентине среднюю школу. Она была привлекательной и одаренной девушкой, хорошо разбиралась в литературе и политике, любила музыку. Она играла на пианино, гитаре и аккордеоне, пела, занималась балетом и спортом.
Родители Тамары принимали активное участие в подпольном коммунистическом движении в Аргентине. Их дочь росла в атмосфере конспирации, тайных собраний, политических споров. "Мы, - вспоминает ее мать Надя Бунке, - объясняли нашим детям, говоря простым, понятным детям языком, что боролись в интересах всего человечества, в интересах аргентинского народа, мы объясняли им значение Октябрьской революции. Мы говорили им, что боремся за новое общество, такое же, как в Советском Союзе, но что наша работа трудная и опасная. Мы их предупреждали, что полиция преследует таких людей, как мы, поэтому необходимо вести себя осторожно и не болтать, никому не рассказывать, что в нашем доме проходили собрания коммунистической партии, работавшей в подполье".
После войны, в 1952 году, семья Бунке вернулась в ГДР, где отец стал преподавать физкультуру, мать - русский язык. Здесь Тамара поступила в Берлинский университет имени Гумбольдта на филологический факультет, вступила в Союз социалистической молодежи, а затем и в СЕПГ.
Считая себя одновременно немкой и аргентинкой, Тамара внимательно следила за развитием политических событий в Латинской Америке, мечтала вернуться в Аргентину, участвовать в революционной борьбе.
Естественно, что она с восторгом встретила весть о победе кубинской революции в 1959 году. Ее симпатии к острову Свободы еще больше возросли, когда в середине 1960 года она встретилась с первой кубинской правительственной делегацией во главе с нынешним президентом Академии наук Кубы капитаном Антонио Нуньесом Хименесом, а в декабре - с торговой делегацией, возглавляемой Че. Тамара работает переводчицей при этих делегациях, в частности личной переводчицей Че, ее соотечественника, аргентинца, как и она. Общение с кубинскими товарищами, их обаяние, простота, искренность, революционный энтузиазм производят на Тамару огромное впечатление. Она стремится поехать на Кубу, участвовать в революционных преобразованиях. 12 мая 1961 года ее мечта осуществляется. Она прибывает в Гавану, работает в министерстве просвещения, учится на факультете журналистики Гаванского университета, вступает в ряды революционной милиции, участвует в добровольном труде и различного рода массовых кампаниях, работает переводчицей с немецкими делегациями, иногда встречается со своим соотечественником Че.
Кубинская революция захватывает и покоряет Тамару. Она стремится стать профессиональным революционером, посвятить себя всецело "борьбе за освобождение человечества". Эти слова Николая Островского она берет в качестве эпиграфа для своего дневника. В Гаване она работает некоторое время с представителями Объединенного фронта Никарагуа, ведущего партизанские действия в этой стране. Она мечтает стать партизанкой, подпольщицей.
И вновь ее желание осуществляется. Революционная Куба осаждена империалистами США. Она вынуждена обороняться. В марте 1963 года кубинские товарищи делают Тамаре предложение: стать подпольщицей, поехать в Латинскую Америку, выполнять там ответственные поручения в интересах революционного движения. Тамара соглашается. Она счастлива. Дело, которое поручают ей, ответственное, опасное, но это дело, достойное настоящего революционера. Она горда оказанным ей доверием и приложит все свои силы, умение и знания, чтобы оправдать его. Так Тамара превращается в подпольщицу Таню.
Следуют месяцы изнурительной, детальной, всесторонней подготовки. Изучение тайнописи, шрифтов, радиосвязи, правил конспирации. Подготовка была основательной, она длилась год. Далее мы читаем в книге "Таня - незабвенная партизанка":
"С окончанием ее подготовки в марте 1964 года Таня испытала, по ее словам, "самое большое волнение в своей жизни". Майор Эрнесто Че Гевара пригласил ее к себе в министерство промышленности, чтобы наконец объяснить задачу, которую ей предстояло выполнить...
До этого дня Таня находилась в неведении относительно конкретного содержания своего задания. Она изучила положение в разных латиноамериканских и некоторых европейских странах, но не знала, в какой из них ей придется работать. Че спросил Таню, овладела ли она знаниями, необходимыми для подпольной революционной работы, и не пугают ли ее лишения и опасности, связанные с этой работой. Решительно, кратко и точно Таня ответила Че, что только ждет приказа и в любой момент готова направиться на его выполнение. В течение нескольких часов она говорила о политико-экономическом положении в Латинской Америке, о передовых революционных движениях, приступивших к вооруженной борьбе в некоторых южноамериканских странах. Че объяснил Тане, что в ее задачу входит поселиться в Боливии, завязать там связи в армейских и правящих кругах, ознакомиться с положением во внутренних районах страны, изучить формы и методы эксплуатации боливийских шахтеров, крестьян и рабочих, приобрести полезные контакты и, наконец, ожидать связного, который укажет ей время начала решительных действий и уточнит ее участие в подготавливаемой борьбе. Че предупредил Таню: ждать связного, который будет ей направлен непосредственно из Гаваны. Каким бы ни было тяжелым ее положение, она не должна сама искать связи, просить помощи Си раскрывать себя ни перед каким-либо человеком, организацией или партией, хотя они и известны как революционные в Боливии. Главное - проявлять абсолютное, всеобщее и постоянное недоверие".
Приведенный выше отрывок из книги о Тане в высшей степени знаменателен. Он раскрывает, что уже в марте 1964 года планировалась под непосредственным руководством Че боливийская экспедиция. Этот факт еще раз подтверждает, что все спекуляции противников кубинской революции, представляющих отъезд Че как "внезапное" решение, как результат "разочарования", желание принести себя в жертву, - досужий вымысел клеветников на службе империализма.
Что же происходило в Латинской Америке в марте 1964 года? В Бразилии у власти находилось правительство президента Гуларта, выступавшее все решительней против империализма США. В стране быстро росли крестьянские лиги, руководимые Франсиско Жулианом, горячим поклонником кубинской революции. В Венесуэле, Колумбии и Перу активно действовали партизанские отряды. В Аргентине делал первые неуверенные шаги партизанский отряд под руководством Хорхе Рикардо. Че надеялся, что Масетти сможет укрепиться в стратегическом треугольнике на границе с Чили, Боливией и Парагваем. В самой Боливии у власти находился президент Пас Эстенсоро, с деятельностью которого Че был знаком еще с первого посещения этой страны.
В марте 1964 года Боливия еще поддерживала дипломатические отношения с Кубой, которые были разорваны под давлением США только 20 августа 1964 года. Не исключается, что в то время на территории Боливии можно было организовать партизанскую базу с молчаливого согласия боливийских властей, которая служила бы опорой, тылом для партизанских групп, действующих в Аргентине и Перу. Во всяком случае, тогдашний вице-президент Боливии, лидер влиятельного Рабочего центра Боливии Хуан Лечин открыто высказывался в поддержку кубинской революции. Кроме того, в Боливии при Пасе Эстенсоро шахтеры были вооружены, на шахтах имелась народная милиция. Правда, руководство этой милиции следовало ориентации правительства, но тем не менее вооруженные шахтеры могли при определенных обстоятельствах стать основой для более активного революционного движения, в том числе и партизанского.
Однако если в марте 1964 года положение в Латинской Америке с точки зрения перспектив революционной борьбы представлялось весьма обнадеживающим, то к концу этого года оно изменилось далеко не в лучшую сторону: отряд в Аргентине распался, так и не начав своих действий, а его командир погиб. В Бразилии Гуларт был свергнут реакционными генералами. Такая же участь постигла в Боливии Паса Эстенсоро, его место занял генерал Рене Баррьентос Ортуньо.
Конечно, эти события можно было расценить иначе: приход к власти реакционеров в Боливии и Бразилии ставил на повестку дня организацию партизанских действий против этих режимов, которые при успехе могли бы коренным образом изменить в пользу антиимпериализма соотношение сил в Латинской Америке.
Между тем 9 апреля 1964 года Таня по подложному паспорту направляется из Гаваны в Западную Европу, где в течение нескольких месяцев "тренируется" как подпольщица. В начале октября было принято окончательное решение о ее направлении в Боливию. Теперь она Даура Гутьеррес Бауэр, урожденная аргентинка, этнограф-любитель, дочь аргентинского помещика-скотовода и немецкой антифашистки. 5 ноября Таня благополучно добирается в столицу Перу - Лиму, в тот же день туда же прибывает из Ла-Паса только что свергнутый генералами президент Виктор Пас Эстенсоро. 18 ноября 1964 года Таня наконец достигает цели своего путешествия - Ла-Паса.
Молодая, обаятельная аргентинка, владеющая несколькими языками и, судя по всему, не особенно нуждающаяся в деньгах, быстро становится вхожей в новые правительственные сферы, пришедшие к власти в результате падения режима Паса Эстенсоро. Она устанавливает дружеские связи с начальником отдела печати и информации президентской службы Гонсало Лопесом Муньосом и с Инти, будущим участником отряда Че. По рекомендации Гонсало Таня начинает работать в одном из местных еженедельников, одновременно она сотрудничает с департаментом фольклора министерства просвещения, дает уроки немецкого языка детям министров, в том числе министра внутренних дел и юстиции Антонио Аргедаса Мендиеты, с личным секретарем которого Анитой Гейндрих, тоже немкой по происхождению, Таня также устанавливает доверительную связь.
В правящих, в особенности военных, кругах Боливии благоволят к немцам, к людям немецкого происхождения. После первой мировой войны боливийскую армию на протяжении ряда лет обучали офицеры немецкой армии. В 1937-1939 годах президентом страны был подполковник Герман Буш, сын немецкого эмигранта и индианки, пользовавшийся большой популярностью. Этими немецкими симпатиями умело воспользовалась Таня для расширения своих связей.
В министерстве внутренних дел, возглавляемом пост начальника отдела радио занимал брат Инти - Антонио Передо Лейте. Видимо, не без его участия Таня выступает по радио в одной из популярных радиопередач в роли "Гадалки", отвечающей на женские письма. Чтобы упрочить свое положение, Таня выходит замуж за студента Марио Мартинеса Альвареса. Это ей дает боливийское гражданство, Альварес же вскоре после женитьбы уезжает продолжать учебу в Европу. О том, насколько глубоко удалось Тане проникнуть в боливийскую "верхушку", свидетельствует тот факт, что она даже общалась с президентом генералом Рене Баррьентосом, с которым познакомилась во время одной фиесты.
Гавана поддерживала с Таней весьма надежную связь через курьеров. Она встречается с ними как в Боливии, так и в других латиноамериканских странах, куда специально выезжает на связь. На этом предварительном этапе боливийское предприятие развертывается как по нотам. Гавана прекрасно осведомлена о положении правительства Баррьентоса, против которого устраивают заговоры его же собственные сторонники.
Тем не менее, положение Баррьентоса не было столь шатким, как это могло показаться на первый взгляд. Баррьентос заигрывал с крестьянами, выдавая себя за их друга и покровителя, и в этом имел определенный успех. Революционеры же часто грешат излишком оптимизма, переоценивают свои силы. Это естественно, ведь без большой доли оптимизма невозможно бросаться в бой. И все же...
Если Таня проникла в Боливию по подложному паспорту и осела там на постоянное жительство, то другой доверенный человек Гаваны - 23-летний Режи Дебра под своим собственным именем объехал эту страну и сопредельные республики еще в конце 1963 - начале 1964 года. Студент философии Сорбонны Дебрэ в 1959 году находился на стажировке в США, откуда приезжает на Кубу, где его принимают местные руководители, знакомят с опытом революции. После этого Дебрэ полтора года путешествует по странам Латинской Америки. Он снимает фильм в Венесуэле для французского телевидения, затем проводит около трех месяцев в Боливии, собирая материал для диссертации о социальном положении индейцев Андского нагорья. В Боливии Дебрэ выступал с лекциями в Ла-Пасе, Кочабамбе, Оруро, встречался со многими политическими деятелями, находился в контакте с культурным атташе французского посольства в Ла-Пасе.
Интересно отметить, что в Боливии Дебрэ находился вместе с венесуэлкой Элисабетой Бургос, с которой подружился в Каракасе. Она осталась на постоянное жительство в Ла-Пасе, поступив работать в секретариат министерства горнорудной и нефтяной промышленности.
В 1965 году выходят первые работы Дебрэ, в которых он дает свою трактовку значения для Латинской Америки кубинской революции: "Латинская Америка: некоторые проблемы революционной стратегии", опубликованная в январе во французском журнале "Ле таи модерн", и "Кастризм: длинный поход Латинской Америки", увидевшая свет в кубинском журнале "Каса де лас Америкас" во второй половине того же года.
После своего путешествия по странам Латинской Америки Режи Дебрэ вновь появляется на Кубе в конце 1965 года, то есть когда там уже не было Че, и углубляется в историю революционного движения на Кубе. Он беседует с участниками партизанской борьбы, с Фиделем Кастро, изучает документы. "Он имел доступ к многочисленным неопубликованным документам, сохранившимся с того времени: приказы с поля боя, инструкции командирам, военные рапорты,- пишет Роберто Фернандес Ретамар, редактор кубинского журнала "Каса де лас Америкас",- письма я другие тексты. Это позволило ему хорошо ознакомиться с прошедшими историческими событиями. Никто другой из тех, кто писал о кубинской революции, не располагал таким богатством материала и фактов для исторического исследования".
Результатом этих штудий явилась книга "Революция в революции?", изданная массовым тиражом в Гаване в начале 1967 года. Теперь эту книгу все забыли, но в свое время она наделала много шума, став библией сторонников партизанских действий "во что бы то ни стало". Дебрэ пытался теоретически обосновать партизанский метод борьбы с империализмом как единственно верный для стран Латинской Америки, при этом он ссылался на опыт кубинской революции.

Книга Дебрэ отражала споры и разногласия, которые возникали в национально-освободительном движении Латинской Америки после победы кубинской революции.
Это было, пишет Родней Арисменди, Генеральный секретарь Коммунистической партии Уругвая, "время поисков путей, теоретических дискуссий, а также развития некоторых левацких тенденций и кризиса статичных концепций о процессах и характерных чертах латиноамериканской революции".
Заслуживает внимания то, что написал Дебрэ в своей книге о трудностях, которые могут встретиться на пути развития партизанского движения в Боливии: "Партизанские очаги в начале своих действий занимают сравнительно слабо заселенные районы, с редкими населенными пунктами. Никто, никакой чужак не остается незамеченным, например, в селении Андского нагорья, вызывая прежде всего недоверие. "Чужаку", "белому" крестьяне кечуа или какчинели (майя) имеют много причин не доверять. Они знают, что красивые слова не насытят их и не защитят против бомбардировок. Крестьянин-бедняк в первую очередь уважает того, у кого власть, кто способен действовать. Система угнетения в этих местах утонченная: она господствует здесь с незапамятных времен, она кристаллизировалась, укоренилась, стала компактной. Войска, сельская жандармерия, полиция латифундиста, сегодня "рейнджеры" и зеленые или черные береты, обладают авторитетом, который тем более силен, чем он менее сознательно воспринимается крестьянами. Этот авторитет - изначальная форма угнетения. Он парализует недовольство, затыкает рты, один вид мундира заставляет безропотно сносить оскорбления. Неоколониалистский идеал все еще заключается в том, чтобы "демонстрировать силу, не используя ее", но сама демонстрация силы уже означает ее использование. Иначе говоря, физическая сила полиции и армии - это табу, его нельзя разрушить речами, а только доказав, что пули входят также в полицейских и солдат".
Был ли Че знаком с сочинением Дебрэ? Да. Дебрэ вручил ему свою книгу в марте 1967 года, когда прибыл в боливийский "очаг". Че не удовлетворила эта книга, он высказал свое несогласие с ее содержанием. Так, по крайней мере, заявил сам Дебрэ журналистам, уже находясь в заключении в боливийской тюрьме.
Но теперь теоретические расхождения об "очаге" утратили свой смысл. Жребий был брошен. Пробил час действий.

ЛАГЕРЬ НА РЕКЕ НЬЯНКАУАСУ

Для начала достаточно от 30 до 50 человек. С этим числом можно
начать вооруженную борьбу в любой из латиноамериканских стран.
Эрнесто Че Гевара

В марте 1966 года в Ла-Пас прибывает кубинец Рикардо (он же Чинчу) - капитан Хосе Мария Мартинес Тамайо, активный участник партизанской борьбы на Сьерра-Маэстре. Рикардо родился в 1936 году, в рабочей семье, был трактористом, после революции научился водить самолет, одно время служил в танковых частях. Рикардо еще в 1962 году, как сообщала газета "Гранма", "выполнял важную миссию помощи революционному движению в Гватемале". В 1963 году он впервые проникает по колумбийскому паспорту с секретной миссией в Боливию. Вскоре он получает боливийские документы на имя Рикардо Моралеса Родригеса, что позволяет ему впредь беспрепятственно; выезжать и въезжать в эту страну. В Боливии Рикардо помогает создать тайный лагерь на границе с Аргентиной, который должен был стать опорной базой для действий группы партизан в аргентинской провинции Сальта.
Еще во время своего первого пребывания в Боливии Рикардо устанавливает связь с Инти и его братом Коко - Роберто Передо Лейге. Оба они со школьной скамьи участвовали в революционном движении. Инти возглавлял пионерскую организацию, был комсомольским вожаком, потом секретарем партийной организации в Ла-Пасе и членом ЦК КПБ. Коко также был активным революционером, комсомольским вожаком. Он работал капитаном речного корабля, охотником на крокодилов, шофером. В 1962 и 1966 годах посетил Кубу, а в 1964 и 1965 годах - Советский Союз, к которому, как и его брат, питал большую любовь. Своего сына он назвал Юрой в честь Юрия Гагарина.
Выполнив свою миссию в 1963 году, Рикардо возвращается на Кубу, чтобы вновь появиться в Боливии два с половиной года спустя. Он связывается с Таней, Инти, Коко и другими известными ему боливийскими единомышленниками, которые изъявляют готовность сотрудничать с ним.
В конце июля в Ла-Пасе появляются еще два кубинца: Помбо и Тума. Первый - капитан Гарри Вильегас Тамайо, второй - лейтенант Карлос Коэльо, он будет фигурировать в дневнике Че также под кличками "Тумаини" и "Рафаэль". Оба проникают в Боливию по колумбийским паспортам.
Одной из главных задач, стоявших перед группой Помбо, было приобретение фермы или поместья в сельском районе, которые могли бы стать базой для тренировок и, возможно, для операций будущего партизанского отряда. Вначале Помбо и его друзья склонялись приобрести земельный участок в районе Альто-Бени, в северной части Боливии. Однако потом они предпочли местность, расположенную на юго-востоке.
Избранный ими район был ближе к Аргентине, родине Че. Он имел свои преимущества и недостатки с точки зрения партизанской борьбы. Преимущества заключались в том, что местность была в значительной части покрыта дикими зарослями, с редким населением, в основном промышлявшим охотой и скотоводством. Представляло интерес и то обстоятельство, что в этом районе были расположены нефтепромыслы, принадлежавшие американской "Боливиа галф ойл компани". Можно было предположить, что рабочие этих нефтепромыслов окажут поддержку будущим партизанам. Недостатком же являлось то, что здесь было мало воды, если не считать рек; местность кишела всякой ядовитой мошкарой и клещами, что делало ее вообще труднообитаемой. Зона находилась весьма далеко от шахтерских центров, где были сосредоточены наиболее боевитые силы боливийского рабочего класса, в то время как местное население, в основном состоящее из индейцев гуарани - мелких арендаторов или фермеров, было политически крайне отсталым и невежественным.
Вот именно в этой зоне в июле 1966 года Коко Передо купил за 30 тысяч боливийских песо (2500 долларов) ранчо, или ферму, которая вошла в историю под именем "Каламина" (Жилое здание фермы было покрыто оцинкованными листами- по-испански "каламина". Отсюда название фермы). Ферма была расположена на 1227 гектарах я почти необитаема, если не считать жилого дома, выходившего на дорогу. Недалеко от фермы протекала река Ньянкауасу. "Каламина" находилась в 285 километрах к югу от провинциального центра Санта-Крус. Неподалеку от нее лежит городок Камири, центр четвертого военного округа, где были расположены части четвертой дивизии боливийской армии. Такое соседство ничего хорошего не предвещало будущим обитателям "Каламины". Поблизости имелись еще два селения - Лагунильяс и Гутьеррес, где можно было запастись в случае надобности провиантом и различного рода товарами. Минусом "Каламины" являлось и то, что в трех километрах от нее проживал Сиро Альгараньяс, местный кулак, бывший алькальд Камири, где у него имелась мясная лавка. Дорога в "Каламину" шла мимо его усадьбы, что давало, естественно, возможность наблюдать за передвижением соседей. Но с этими подробностями будущие обитатели "Каламины" столкнутся позднее.
Между тем в начале сентября в Ла-Пас из Чили по уругвайскому паспорту прибыл еще один кубинец - Пачо (он же Пачунго), подпольная кличка капитана Альберто Фернандеса Монтеса де Ока. Вскоре он покинул Боливию, чтобы вернуться туда вместе с Че.
В сентябре в Боливию приехал француз Режи Дебрэ под своей собственной фамилией. С конспиративной точки зрения это было небезопасно, так как к тому времени Дебрэ был широко известен как сторонник кубинской революции и мог обратить на себя внимание не только боливийских тайных служб, но и агентов ЦРУ, активно действовавших в этой стране и сотрудничавших с боливийскими властями.
Появление Дебрэ в Боливии могло навести их на мысль, что именно в этой стране находится или может туда прибыть Че, местопребывание которого все еще продолжало оставаться тайной. Тем более что некоторые газеты указывали на Боливию как на страну, где он скрывается. Мексиканский журналист Арнульфо Усета писал в газете "Эксельсиор" 14 сентября 1966 года, что Че прибыл в Боливию из Бразилии в начале года. Усета почти точно описал новую внешность Че и утверждал, что он пользуется псевдонимом "Рамон". Правда, другие газеты выдвигали иные версии о судьбе Че. И тем не менее пребывание Дебрэ в Боливии под его собственным именем было небезопасным как для него самого, так и для Че.
Известный уже читателю друг Тани - Лопес Муньос, начальник департамента печати и информации при президенте, аккредитовал Дебрэ как журналиста и выдал ему разрешение на свободное передвижение по стране для сбора материалов для книги о "геополитическом" положении Боливии, которую он якобы намеревался написать. Дебрэ стал путешествовать по районам, в которых намечалось развернуть партизанское движение, усердно скупая карты и фотографируя различные объекты. Во время одного из таких путешествий он случайно столкнулся с людьми Рикардо, принял их за боливийцев и пытался сфотографировать. Рикардо с трудом ускользнул от назойливого француза. Несколько недель спустя Дебрэ выехал в Чили, откуда вновь возвратился в Боливию в феврале 1967 года.
Судя по всему, Гевара прибыл в Ла-Пас самолетом из Сан-Паулу (Бразилия) в ноябре 1966 года. Без бороды, с залысинами, седой (результат краски), в толстых роговых очках, при галстуке, он своей внешностью никак не напоминал известного всему миру Че. Он так изменил свой облик, что, когда в Гаване зашел домой, чтобы проститься с женой и дочерью Селией, его не узнала родная дочь, даже после того, как он взял ее на руки и приласкал. Дочь сказала Алеиде:
- Мама, смотри, этот старик влюбился в меня!
Теперь этот "старикашка" свободно ходил по улицам боливийской столицы, в кармане у него лежал уругвайский паспорт на имя коммерсанта Рамона Бенитеса Фернандеса. На всякий случай у него был припрятан и другой паспорт, тоже уругвайский, на имя коммерсанта Адольфо Мена Гонсалеса. Однако уточнить, по какому из этих двух паспортов Че въехал в Боливию, невозможно, так как в обоих отсутствуют въездные штампы этой страны.
Немало воды утекло с тех пор, как 13 лет назад Че впервые ступил на боливийскую землю, привлеченный миражем революции 1952 года.

Предыдущая страница 10 Следующая страница


11 Иосиф Лаврецкий

Хотя многое изменилось в мире, да и сам Че изменился во многом за истекшие годы, в Боливии особых перемен не произошло. Страной продолжали управлять продажные генералы и политиканы, горняки влачили жалкое существование, а крестьянские массы - в основном индейцы, не говорящие по-испански, жили, как и их предки, в нищете и невежестве. Революционные силы, и в прошлом пользовавшиеся ограниченным влиянием, были ослаблены раскольнической деятельностью троцкистов, маоистов, анархистов... И тем не менее Че чувствовал себя оптимистом. Он верил, что партизанские выстрелы коренным образом изменят политическую обстановку в стране в пользу революционных сил.
К моменту прибытия Че в Боливию там уже находилось большинство из 17 кубинцев - будущих участников его отряда. Как и Дебрэ, Че получил от Лопеса Муньоса на имя Адольфо Мены Гонсалеса мандат, в котором он характеризовался как "специальный уполномоченный Организации американских государств, изучающий и собирающий информацию об экономических и социальных отношениях в сельских районах Боливии". Этот мандат, помеченный 3 ноября 1966 года, давал ему право на свободное перемещение по стране.
Не задерживаясь в Ла-Пасе, Рамон, как стал называть себя теперь Че, сопровождаемый Пачо, направился через Кочабамбу в "Каламину", куда прибыл 7 ноября 1966 года. В тот же вечер Че сделал первую запись в своем дневнике, который он будет вести изо дня в день на протяжении 11 месяцев, вплоть до последнего боя в ложбине Юро 8 октября следующего года.
Дневник Че, публикация которого вызвала мировую сенсацию, точно зеркало отражает основные черты его характера и мироощущения. Дневник - предельно искренний и правдивый документ. В то же время он не летопись партизанского отряда Че. Дело в том, что в дневнике Че уделяет главным образом внимание недостаткам, ошибкам, слабостям, просчетам, присущим как отдельным бойцам, так и всему отряду в целом. Че подробно пишет в дневнике о слабых, колеблющихся элементах и скупо о бойцах, поведение которых граничило с героизмом. Героическое поведение Че считал нормальным, любые же отклонения от него заслуживали порицания и осуждения. И еще одно обстоятельство, которое следует иметь в виду, читая дневник: его автор говорит о себе крайне скупо и главным образом в плане своих недостатков или ошибок. Между тем он - главное действующее лицо и творец описываемой им драмы, это его железная воля, его вера в революцию заставляют как его самого, так и его сподвижников совершать героические поступки и сражаться под старым как мир лозунгом "Победа или смерть!", под которым сражались за правое дело храбрецы всех времен и народов, от мужественных защитников Нумансии до героических защитников Сталинграда.
При всей фантастичности, точнее - грандиозности задуманного им предприятия, которое, по замыслу его создателей, должно было завершиться крушением американского империализма и триумфом социализма в Америке, а значит, и в мировом масштабе, дневник Че не содержит ни строчки, ни слова от Дон-Кихота. Это дневник не фантазера, не романтика, а трезво мыслящего революционера, убежденного в своей правоте. Автор дневника мыслит борьбу с империализмом как длинную цепь побед и поражений. Он будет безмерно счастлив одержать победу, но он не боится и поражения, ибо знает, что те, кто придет ему на смену, все равно водрузят знамя свободы и социальной справедливости, знамя социализма на самых высоких вершинах Андского хребта...
О чем же повествует первая страница дневника Рамона?
"Сегодня начинается новый этап, - записывает Че 7 ноября 1966 года. - Ночью прибыли на ранчо. Поездка прошла в целом хорошо. Мы с Пачунго соответствующим образом изменили свою внешность, приехали в Кочабамбу и встретились там с нужными людьми. Затем за два дня добрались сюда на двух "джипах" - каждый порознь.
Не доезжая до ранчо, мы остановили машины. Сюда приехала только одна - чтобы не вызывать подозрений у одного из соседних крестьян (Речь идет о Сиро Альгараньясе, хозяине соседнего с "Каламиной" ранчо.), который поговаривает о том, что мы наладили здесь производство кокаина.
В качестве курьеза отмечу, что неутомимого Тумаини он считает химиком нашей шайки. После второго рейса Биготес (Хорхе Васкес Мачикадо Вианья, боливийский студент, он же Лоро и Хорхе. ), узнав меня, чуть не свалился с машиной в ущелье. "Джип" пришлось бросить на самом краю пропасти. Прошли пешком около 20 километров, добираясь до ранчо, где уже находятся три партийных товарища. Прибыли сюда в полночь..." ("Боливийский дневник" Че цитируется по русскому переводу, опубликованному в приложении к № 42 журнала "Новое время" от 18 октября 1968 года. Записи от 3 мая 1967 года по 26 сентября, не включенные в перевод, цитируются по испанскому тексту дневника, опубликованному в Гаване 26 июня 1968)
Прибытие Че, за которым в течение полутора лет охотились ЦРУ и другие связанные с ним разведки, в "Каламину" следует считать выдающимся конспиративным успехом. Не меньшим успехом был и тот факт, что к тому времени находились в Боливии и другие 17 кубинцев, участников его отряда, из них четыре члена ЦК Коммунистической партии Кубы. Все они достигли Боливии различными путями и вскоре после прибытия Че на партизанскую базу в Ньянкауасу сосредоточились там. В "Каламину" были завезены большое количество оружия, боеприпасов, медикаментов, фотоаппаратура, радио и другие средства связи, книги, партизанская униформа. Все это поступило из-за границы или было приобретено в Ла-Пасе и переброшено небольшими партиями в лагерь на реке Ньянкауасу. Таким образом, план создания партизанской базы пока осуществлялся наилучшим образом.
Вспомним, как начиналась кубинская эпопея. Тогда о планах высадки Фиделя Кастро был публично оповещен Батиста, его войска ждали бойцов "Гранмы", в первые же дни пребывания на Кубе повстанцы подверглись разгрому, потеряли 4/5 своего состава, оружие, боеприпасы. После боя у Алегрия-дель-Пио Фидель Кастро чуть ли не заново должен был начинать создавать свой отряд.
Теперь же повстанцам удалось обосноваться, можно сказать, в самом сердце Латинской Америки. У них были современное оружие, техника, денежные средства. Инициатива была в их руках, теперь им не угрожало внезапное нападение и разгром.
Отправляясь на "Гранме" на Кубу, Че ехал в совершенно незнакомую для себя страну. Боливию же он хорошо знал по предыдущему пребыванию в ней в 1953 году.
Если продолжить сравнение с кубинскими событиями, то боливийский вариант выглядел не столь надежным, как могло бы показаться на первый взгляд. На Кубе, при всех своих исходных слабостях, бойцы Фиделя Кастро находились у себя дома, а дома, как известно, и стены помогают. Фидель мог рассчитывать на помощь единомышленников и сочувствующих во всех уголках страны.
В Боливии в отличие от Кубы ядро партизан составляли иностранцы - главным образом кубинцы, и возглавлял их тоже иностранец - Че. И какими бы симпатиями партизаны ни пользовались в революционных кругах, местное население могло отнестись к ним как к чужестранцам, а это значит - с недоверием и предубеждением.
В международном аспекте сравнение тоже было не в пользу отряда Рамона. Когда Фидель Кастро начинал борьбу в Сьерра-Маэстре, американцам и в голову не приходило, что эта борьба кончится победой социалистической революции на Кубе. Поэтому стрельба в Сьерра-Маэстре не особенно их тревожила. Стрельба же в горах Боливии могла вызвать ответный массированный удар со стороны Вашингтона. Правда, это совпадало с планами Че, но кто мог поручиться тогда за благополучный для партизан исход такой конфронтации?
Но как бы там ни было в будущем, в настоящем все преимущества были на стороне новых обитателей "Каламины".
8 и 9 ноября Че совершает краткие выходы в окружающие ранчо джунгли. Он остается доволен разведкой. 9 ноября Рамон записывает в дневнике: "Если дисциплина будет на высоте, в этом районе можно долго продержаться".
Однако 10 ноября, обеспокоенный любопытством хозяина соседнего ранчо Альгараньяса, у которого обитатели "Каламины" покупали провизию, Че решил перебраться в джунгли и организовать там, в восьми километрах от фермы, главный, или базовый, лагерь. После первой ночевки в джунглях 11 ноября Че отмечает в дневнике:
"Обилие насекомых здесь невероятное. Спастись от них можно только в гамаке с сеткой (такая сетка только у меня)". И на следующий день: "Волосы у меня отрастают, хотя и очень медленно, седина начинает исчезать, появляется бородка. Через пару месяцев опять стану похож на себя".
В лагере устроили печь для выпечки хлеба, смастерили лавки и стол. Здесь в своеобразном "красном уголке" от 4 до 6 часов пополудни шли политзанятия. Че рассказывал об опыте кубинской революции, о хитростях партизанской войны, другие преподавали историю и географию Боливии, испанский язык и язык кечуа. Эти занятия были обязаны посещать все партизаны. Вечером после ужина для желающих Че преподавал французский язык.
Че организовал знаменитую "гондолу" - переброску продуктов, оружия и другого партизанского хозяйства из "Каламины" в базовый лагерь. Это была изматывающая работа: людям приходилось ежедневно переносить на себе большие тяжести. В районе базового лагеря партизаны выискивали тайники, пещеры, рыли траншеи, куда прятали свое имущество. Че считал временным пребывание партизан в местности, хотя рассчитывал, что всегда сможет в нужный момент послать сюда своих людей, чтобы пополнить запасы продовольствия, лекарств и оружия.
Деятельность, которую развивали обитатели "Каламины", все больше возбуждала любопытство их соседа Альгараньяса и его работников. Обитатели "Каламины" все чаще находили на своем пути этих слишком любопытных соседей. Приходилось быть начеку. В базовом лагере устроили наблюдательный пункт, с которого были видны подступы к домику на ранчо. 25 ноября Че записывает: "С наблюдательного пункта сообщили, что прибыл "джип" с двумя или тремя пассажирами. Выяснилось, что это служба борьбы с лихорадкой: они взяли анализы крови и тут же уехали".
Другой причиной беспокойства, вернее - физических страданий, Че и его соратников были насекомые и москиты. Об их существовании в этих местах и о том, как с ними бороться, никто заблаговременно не подумал, и теперь Че в его товарищам приходилось терпеть последствия такой непростительной оплошности. 18 ноября Че записывает в дневнике: "Все идет монотонно: москиты и гарапатас (Клещи, въедающиеся в тело и откладывающие там личинки, что вызывает нестерпимый зуд) искусали нас так, что мы покрылись болезненными язвами от их отравленных укусов".
Че постоянно поддерживает радиосвязь с "Манилой" (Гаваной). Постепенно в ранчо прибывают подкрепления: кубинцы и боливийцы. 27 ноября собралось уже 30 человек.
30 ноября Че, подводя итоги месяца, писал: "Все получилось довольно хорошо: прибыл я без осложнений, половина людей уже на месте. Добрались также без осложнений, хотя немного запоздали. Основные люди Рикардо, несмотря ни на что, готовы примкнуть к нашему движению. Перспективы в этом отдаленном от всех центров районе, где, судя по всему, мы практически сможем оставаться столько времени, сколько сочтем необходимым, представляются хорошими. Наши планы: дождаться прибытия остальных, довести число боливийцев по крайней мере до 20 и приступить к действиям. Остается выяснить реакцию Монхе и как поведут себя люди Гевары".
Люди Рикардо - это боливийцы, по-видимому, братья Передо, и несколько студентов, находившихся с ним в контакте. Люди Гевары - сторонники шахтерского вожака Мойсеса Гевары Родригеса. Монхе - Марио Монхе, тогдашний первый секретарь Компартии Боливии, с которым предстояли переговоры об отношении КПБ к проектируемому партизанскому движению.
2 декабря прибыл Чино - Хуан Пабло Чанг Наварро, перуанский революционер, участник партизанского движения в Перу, разгромленного властями. Чино предложил передать в распоряжение Че 20 перуанцев, участвовавших в партизанском движении в Перу. Обсуждался вопрос об организации партизанской базы в Пуно, на перуанском побережье озера Титикака. После переговоров Чино отбыл в Ла-Пас, намереваясь направиться в Гавану, а от гуда вновь возвратиться в Боливию и вступить в отряд Че.
Между тем в лагере продолжались партизанские будни. В декабре вырыли еще один тайник в окрестностях "Каламины", заложив в него оружие и боеприпасы.
Однако работники Альгараньяса не оставляли лагерь в покое. Они продолжали шпионить за обитателями "Каламины". Комментируя этот факт, Че записывает 11 декабря: "Это меняет наши планы, нам нужно быть очень осторожными".
Среди боливийцев, находящихся в "Каламине", возникли раздоры. Одни согласны стать партизанами, другие обусловливают свое согласие решением Коммунистической партии Боливии, отношение которой к отряду Че продолжает оставаться неясным.
12 декабря Че записывает в дневнике: "Говорил со своей группой, "прочитав проповедь" о сущности вооруженной борьбы. Особо подчеркнул необходимость единоначалия и дисциплины. Сообщил о назначениях, которые распределил следующим образом: Хоакин - мой заместитель по военной части, Роландо и Инти - комиссары, Алехандро - начальник штаба, Помбо - связь, Инти - финансы, Ньято - снабжение и вооружение, Моро - медицинская часть (временно)".
В той же записи Че отмечает новый настораживающий факт: "Коко вернулся из Каранави, где купил необходимую провизию, но в Лагунильясе некоторые видели его и удивились количеству закупленных продуктов".
До 31 декабря обитатели "Каламины" были заняты будничной партизанской работой: рыли землянки, укрытия, устанавливали рацию, все больше вглубь разведывали местность, прокладывая в джунглях секретные тропы, засекали выгодные для засад позиция, занимались различного рода тренировками. Все это делалось часто под ливнем и на голодный желудок. Че, участвовавший во всех работах и, как обычно, не щадивший себя, требовал того же от своих бойцов, что, по-видимому, не всегда встречалось с энтузиазмом даже среди кубинских ветеранов, о чем свидетельствует следующая запись от 28 декабря в его дневнике: "В лагере встретил Маркоса и Мигеля, которые переночевали среди камней, так как не успели вернуться до темноты. Они были возмущены тем, как обо мне тут говорили в мое отсутствие. Судя по всему, они имели в виду Хоакина, Алехандро и Врача".
Наконец, в канун Нового года, утром 31 декабря, в "Каламину" прибыл долгожданный Марио Монхе, его сопровождали Таня, Рикардо и боливиец по кличке "Пандивино", оставшийся в отряде Че в качестве добровольца. Весь день и всю новогоднюю ночь Че вел с Монхе переговоры. Переговоры были не из легких. Вопрос не стоял о целесообразности или нецелесообразности партизанского движения в Боливии. Компартия высказывалась за революционные действия. Однако договориться о едином руководстве партизанским движением не удалось...
Руководство Коммунистической партии Боливии, хотя и не несло ответственности за организацию партизанского отряда, разрешило своим членам вступать в его ряды и оказывало партизанскому движению самую решительную политическую поддержку. Так, в заявлении КПБ от 30 марта 1967 года, вскоре после первых столкновений отряда Че с боливийскими войсками, говорилось:
"... Коммунистическая партия Боливии, которая вела постоянную борьбу против политики предательства национальных интересов, предупреждала, что эта политика повлечет за собой события, которые трудно предвидеть. Сейчас она отмечает, что начавшаяся партизанская борьба - это лишь одно из следствий такой политики, одна из форм ответа правительству.
Коммунистическая партия, таким образом, заявляет о своей солидарности с борьбой патриотов-партизан. Самое позитивное здесь, несомненно, то, что эта борьба может выявить лучший путь, по которому должны следовать боливийцы, чтобы добиться революционной победы..."
В таком же плане высказался секретарь ЦК КПБ Хорхе Колье, сменивший Монхе на посту первого секретаря компартии. В беседе с боливийским журналистом Рубеном Васкесом Диасом вскоре после начала военных действий в Ньянкауасу Колье заявил: "Наше отношение к партизанскому движению можно сформулировать следующим образом: солидарность и поддержка во всем, чем только партия может помочь и поддержать его". Одновременно Колье уточнил: "Не мы начали партизанское движение. Партизанское движение не является нашей работой, и не мы его организовали... Тем не менее мы со всей искренностью помогаем и солидаризируемся с партизанами. Мы знаем, что они антиимпериалисты-революционеры и поэтому заслуживают не только нашей помощи, но и уважения. Товарищи в горах действуют согласно своим взглядам, и это впечатляет. Существуют, однако, многие формы борьбы. Мы, вся партия, готовимся к партизанским действиям и восстанию, но не следует забывать и о борьбе масс..."
Вернемся, однако, в Ньянкауасу, к 1 января 1967 года. Че рассчитывал, что "Каламина" станет одним из звеньев в партизанской цепи, которая протянется сквозь весь южный конус, по крайней мере, от Перу до Аргентины включительно. Что касается Перу, то он уже имел на этот счет беседы с Чино, который вскоре должен был вернуться в "Каламину". Здесь же с Че находился и его верный сподвижник Антонио - капитан Орландо Пантоха Тамайо, бывший начальник штаба восьмой колонны, дважды раненный во время похода на Лас-Вильяс. Он, как и Роландо, знал Боливию с 1963 года, был в курсе планов перуанских революционеров организовать партизанские действия на древней земле инков...
Но еще большую надежду вызывала у Че Аргентина. Несмотря на трагическую гибель отряда Масетти, Че был уверен, что его родина может, должна стать ареной успешных партизанских действий. Ее слабо заселенные горные провинции Сальта и Жужуй примыкают к Боливии. В них много нещадно эксплуатируемых помещиками батраков и малоземельных крестьян. Они могут, они должны стать бойцами будущих партизанских армий, которые уже однажды действовали здесь в прошлом столетии в период освободительной войны против испанских колонизаторов.
В Аргентине много "горючего" материала. С появлением партизанского "очага" в Боливии у этих людей появится надежда, и тогда из Ньянкауасу к ним придет на помощь он, Че. Тогда на родину наконец вернется Эрнесто Гевара Серна, чтобы бороться и победить.
Но, чтобы это свершилось, было необходимо срочно установить контакт с аргентинскими единомышленниками, бездействовавшими после гибели упомянутого выше отряда. На связь с ними Че посылает в Аргентину Таню.
18 января Че записывает в дневнике: "Под проливным дождем пришел Лоро (Васкес Мачикадо), который сообщил, что Альгараньяс говорил с Антонио, дал ему понять, что он много знает. Он предложил войти в пай с нашими людьми на ранчо и заниматься с ними производством кокаина или же чем-то еще, чем они заняты. Это "чем-то еще" показывает, что этот тип что-то подозревает. Я велел Лоро завербовать Альгараньяса, но не обещать ему особенно много, только плату за перевозку грузов на его "джипе". Велел я также пригрозить ему смертью, если он нас предаст". Однако Альгараньяс, судя по всему, уже давно находился в контакте с полицией в Камири, которая заявилась на следующий день в "Каламину" с обыском. Че записывает 19 января: "В поисках "фабрики наркотиков" туда на "джипе" приехал лейтенант Фернандес и четверо полицейских, одетых в гражданское платье. Они обыскали дом, и их внимание привлекли некоторые странные для них вещи: например, горючее для наших ламп, которое мы не успели отнести в тайники. У Лоро забрали пистолет, но оставили ему винтовку и малокалиберный пистолет. Для виду они до этого отняли пистолет у Альгараньяса и показали его Лоро. После этого полицейские уехали, предварительно предупредив, что они в курсе всех дел и с ними надо посчитаться".
У Че уже нет сомнения, что Альгараньяс и его люди шпионят за "Каламиной" и доносят обо всем полиции.
На следующий день вновь тревога: "Мы хотели провести несколько военных учений, но это не удалось, так как старый лагерь находится под возрастающей угрозой. Там появился какой-то гринго (американец. - Авт.) с автоматической винтовкой М-2, из которой он то и дело стреляет очередями. Он якобы "друг" Альгараньяса и собирается провести в этих краях десять дней отпуска. Пошлю разведку, и выберем место для лагеря поближе к дому Альгараньяса. Если все пойдет прахом и нам придется покинуть эту зону, этот тип поплатится за все".
Хотя тучи сгущались над "очагом", связь, с Камири и Ла-Пасом пока что функционировала нормально. В лагерь прибывали все новые люди. 21 января пришло пополнение из трех боливийцев, один из них, отмечает Че в дневнике, крестьянин-индеец аймара. 26 января в лагерь прибыли горняцкий лидер Мойсес Гевара и подпольщица Лойола. Мойсес - бывший член компартии, примкнувший к промаоистской группировке, но исключенный из нее за "сговор с кубинцами". Он согласился вступить в партизанский отряд вместе со своими сторонниками - около 20 человек. Че потребовал от своего однофамильца, чтобы его люди не вели фракционной работы, "не полемизировали по поводу международных и внутренних проблем". Мойсес согласился, но добровольцев обещал доставить только в первой половине февраля по причине того, что, как отмечает Че в дневнике, "люди отказываются пойти за ним, пока не кончится карнавал".
Лойоле, которая произвела на него очень хорошее впечатление своей стойкостью и верой в дело, Че поручил организовать в Ла-Пасе и других городах подпольную организацию поддержки партизанскому движению. Эта организация должна была бы снабжать партизан боеприпасами, амуницией, продовольствием, собирать сведения о противнике, заниматься саботажем и диверсиями. Че снабдил Лойолу подробной "Инструкцией кадрам, работающим в городах", и она отбыла в Ла-Пас. Но хотя эти контакты и были многообещающими, приток боливийцев в "очаг" далеко не отвечал надеждам Че, что с присущей ему откровенностью он отметил в своем "месячном анализе" за январь 1967 года: "Теперь начинается партизанский этап в буквальном смысле слова, и мы испытаем бойцов. Время покажет, чего они стоят и какова перспектива боливийской революции.
Из всего, о чем мы заранее думали, наиболее медленно идет процесс присоединения к нам боливийских бойцов".
1 февраля, оставив несколько бойцов во главе с кубинцем Маркосом в "Каламине", очищенной от компрометирующих предметов, которые были спрятаны в тайниках, Че с отрядом из 20 человек направился в горы в тренировочный поход, рассчитанный на 25 дней. Инти рассказывает, что в этом походе Че нес на себе самый тяжелый рюкзак. Учить других личным примером всегда было его "слабостью".
Этот поход должен был закалить и спаять бойцов, испробовать их на выдержку, дисциплину, выносливость и мужество. В походе можно было разведать местность, заложить в пути тайные склады с оружием и продовольствием, наконец, установить контакты с населением. Кто они, обитатели этих мест, за свободу и счастье которых партизаны пришли бороться сюда, преодолевая тысячи препятствий и опасностей? Будут ли они помогать партизанам и сражаться в их рядах, как это делали их собратья - гуахиро в далекой и такой родной его сердцу Сьерра-Маэстре? Или, наоборот, может быть, они, обитатели здешних мест, встретят с недоверием этих чужестранцев и отвернутся от них? Че с нетерпением ждал встречи с ними, заранее предвидя, что ему придется немало потрудиться, прежде чем удастся преодолеть барьер отчужденности и недоверия, которым отгораживали себя боливийские индейцы от внешнего, чужого им мира, не сулившего им ничего доброго на протяжении столетий.
Местность, по которой передвигались партизаны, оказалась труднопроходимой, полупустынной, поросшей колючими зарослями, кишащими ядовитыми насекомыми. Она пересекалась быстротекущими горными речками, каменистыми грядами, обрывами, кручами. Во многих местах бойцам приходилось прокладывать себе путь сквозь чащобу при помощи мачете. Имевшиеся у них карты оказались непригодными: в них много было неточностей и несоответствий. Отряд Че заблудился и вместо запланированных 25 пробыл в пути 48 дней.
Во время этого похода партизаны неоднократно вступали в контакт с местными жителями. Крестьяне говорили на местных индейских диалектах, непонятных партизанам, они держались настороженно, недоверчиво, часто даже враждебно. Само по себе это не было неожиданностью для Че, который в своем трактате о партизанской войне писал, что в начале партизанских действий крестьяне, опасаясь репрессий властей и по своему невежеству именно так и относятся к "чужакам" партизанам, и только по мере развертывания боевых действий, убедившись в дружелюбии партизан, их настроение начинает меняться в пользу восставших. И все же Че ожидал более теплого отклика со стороны боливийских крестьян даже на этом первоначальном разведывательном этапе партизанской борьбы. Вот как Че описывает в дневнике свою первую встречу с крестьянами во время этого похода: "Выдав себя за помощника Инти, я сегодня разговаривал с местными жителями. Думаю, что сцена с переодеванием получилась не очень убедительной, так как Инти держался слишком скромно.
Крестьянин был абсолютно типичным: он не способен был понять нас, но в то же время не в силах предвидеть, какую опасность влечет за собой его встреча с нами, и потому сам он был потенциально опасен. Он рассказал нам про нескольких из своих соседей. Но верить ему нельзя, так как говорил он без всякой уверенности.
Врач подлечил его детей...
(Крестьянина зовут Рохас)".
Сохранилась фотография: Че сидит на пеньке и держит на коленях двух детей Рохаса, а сам Рохас стоит рядом. Запомним его фамилию. Мы еще встретимся с ним...
Партизаны несли с собой портативный радиопередатчик, с помощью которого находились в постоянной связи с "Манилой".
Шли дни. Отряд поднимался все выше в горы. Скудный рацион, насекомые, тяжелые рюкзаки, ремни которых немилосердно впивались в тело, изодранная обувь, израненные ноги, ливни истощали бойцов, делали их раздражительными. Из-за пустяков в отряде все чаще случались стычки среди кубинцев, а также между кубинцами и боливийцами. Че пытался унять и утихомирить бойцов, терявших самообладание, но его призывы соблюдать дисциплину не оказывали на измученных людей прежнего впечатления.
Сам Че с первых же дней похода чувствовал себя весьма скверно. Уже 3 февраля он записывает в дневнике: "Меня освободили от 15 фунтов ноши, и мне идти легче. И все же боль в плечах от рюкзака иногда становится невыносимой".
Запись от 12 февраля: "Устал я смертельно..."
Запись от 23 февраля: "Кошмарный день для меня... В двенадцать часов, под солнцем, которое, казалось, раскаляло камни, мы тронулись в путь. Скоро мне показалось, что я теряю сознание. Это было, когда мы проходили через перевал. С этого момента я уже шел на одном энтузиазме. Максимальная высота этой зоны - 1420 метров".
26 февраля случайно упал в реку боливиец Бенхамин. Попытка спасти его не дала результата. Боец утонул. "Он был слабым и крайне неловким парнем, - пишет в дневнике Че, - но у него была большая воля к победе. Испытание оказалось слишком велико для него. Физически он не был подготовлен к нему, и вот теперь мы уже испытываем крещение на берегах Рио-Гранде, причем самым бессмысленным образом".
Но Че все еще не теряет оптимизма. В месячном анализе за февраль он отмечает: "Хотя я не знаю, как обстоят дела в лагере, все идет более или менее хорошо, с неизбежными в подобных случаях исключениями.
Марш проходит вполне прилично, но омрачен инцидентом, стоившим жизни Бенхамину. Народ еще слаб, и не все боливийцы выдержат. Последние голодные дни показали ослабление энтузиазма и даже резкое падение его...
Что касается кубинцев, то двое, имеющие мало опыта, - Пачо и Рубио - пока еще не на высоте. Алехандро в полном порядке. Из стариков Маркос постоянно доставляет тяжелые заботы, а Рикардо тоже не безупречен.
Следующий этап должен стать боевым и решающим".
Прошел месяц после выхода отряда из лагеря. Съестные припасы на исходе. Бойцы едят коршунов, попугаев, конину. Все страдают расстройством желудка. Че отдает приказ возвращаться обратно в лагерь на реке Ньянкауасу. Но это не так просто. Отряд заблудился. Голодные бойцы, нарушая приказ, начинают поедать консервы из неприкосновенного запаса. 4 марта Че записывает в дневнике: "Моральный дух у людей низок, а физическое состояние их ухудшается со дня на день. У меня на ногах отеки".
Запись от 7 марта: "Вот уже четыре месяца, как мы здесь. Люди все более падают духом, видя, что припасы подходят к концу, а конца пути не видно". И неделю спустя: "Подстрелили четырех ястребов. Это и была наша еда - не столь уж плохая вопреки нашим ожиданиям. Все наши вещи мокрые, а дождь практически не прекращается. Настроение очень плохое. У Мигеля распухли ноги. То же самое у некоторых других".
На следующий день Че разрешает бойцам съесть лошадь, так как отеки у товарищей внушают серьезные опасения. Че записывает в дневнике: "Ноги в той или иной степени распухли у Мигеля, Инти, Урбано, Алехандро. Я чувствую себя очень слабым".
Именно в эти дни случился эпизод, которому Че не придал особого значения, но который имел весьма отрицательные последствия для судьбы отряда. В начале марта Маркос и несколько партизан из базового лагеря направились на поиски Че. В пути они набрели на нефтевышку, у которой Маркос столкнулся с крестьянином Эпифанио Варгасом. Маркос представился ему как "мексиканский инженер", справлялся о дороге, пытался купить продовольствие. "Мексиканец" Варгасу показался подозрительным, он рассказал о встрече жене, та своей хозяйке - капитанше, капитанша - мужу. Муж сообщил эти сведения военному командованию четвертого военного округа в Камири. Варгаса арестовали и заставили быть проводником армейскому патрулю, который пошел по следам Маркоса. Эти следы привели солдат к базовому лагерю.
Группа Че на обратном пути в лагерь тоже прошла неподалеку от нефтевышки. Партизаны узнали от местных жителей, что в районе бродил увешанный оружием "мексиканец". Они поняли, что это был Маркос. 9 марта Че, описав этот эпизод в дневнике, отметил, что Маркос опять "отличился". Он еще не знал, что неосторожность Маркоса уже привела солдат прямо к воротам партизанского лагеря.
По расчетам Че, отряд уже давно должен был вернуться на свою постоянную стоянку. Партизаны явно блуждали в ее окрестностях, но найти свое пристанище на реке Ньянкауасу им, несмотря на все усилия, не удавалось.
17 марта, за два дня до того, как они наконец дошли до своих "владений", при переправе через Ньянкауасу перевернулся плот и утонул Карлос. "Он считался, - писал о нем Че в дневнике, - до сегодняшнего дня лучшим среди боливийского арьергарда по серьезному отношению к делу, дисциплине и энтузиазму". Вместе с Карлосом река унесла 6 рюкзаков, 6 винтовок и почти все патроны бойцов.
Отряд оказался безоружным, он заблудился, люди окончательно выбились из сил. Голод и физические страдания, бессмысленная гибель двух товарищей, состояние безысходности и обреченности, в котором очутились бойцы после полуторамесячного блуждания по диким тропам юго-восточной Боливии, - все это действовало Удручающе на многих из них. Даже среди закаленных кубинцев нарастало "ворчание", как отмечает Че. Но сам он, хотя физически чувствовал себя не лучше, а может быть, значительно хуже своих товарищей, не мог позволить себе такой роскоши, как сомнение, жалобы, недовольство. Сомнения - в чем, в ком? Жалобы на кого? Недовольство - кем? Самим собою? Но почему? Этот поход был испытанием на выдержку, стойкость, упорство. Войну, которая вот-вот начнется, войну против могущественных и многоликих врагов смогут выиграть только бойцы, способные переносить величайшие лишения, готовые на величайшие жертвы, не просто герои, а сверхгерои. революционеры с большой буквы. Да, его товарищи были теперь на пределе своих физических и моральных сил, они ворчали, ссорились, голод их сделал алчными, укусы насекомых - раздражительными, их воспаленные от бессонницы и усталости глаза сверкали мрачным блеском. Но они шли вперед, они не утратили веру в него, их вождя, они, как и прежде, были готовы перегрызть горло империализму, они с честью выдержали испытание. Такие не подведут!
19 марта, на 48-й день, отряд приблизился к базовому лагерю. Но радоваться было рано. Над отрядом стал описывать круги военный разведывательный самолет. Наконец вечером партизаны встретились с поджидавшим их Негро - перуанским врачом. Он рассказал Че новости. В базовом лагере с 5 марта находились Дебрэ, Таня, прибывший из Гаваны Чино, Мойсес с группой своих людей, Пеладо - аргентинец Сиро Роберто Бустос. Это, конечно, были приятные новости. Но неприятных было больше: "Каламина" обнаружена боливийскими властями. Двое из добровольцев Мойсеса Гевары - Висенте Рокабадо и Пастор Баррера - дезертировали и, по-видимому, все рассказали властям в Камири, если до них этого не сделал сосед Альгараньяс. Вблизи базового лагеря появились солдаты (те самые, которые шли по следам Маркоса). 17 марта в их руки попал еще один доброволец из группы Мойсеса - некий Салючо. Затем на ранчо нагрянула полиция, все там перерыла и, кажется, обнаружила улики о пребывании партизан: политическую литературу, а возможно, и еще кое-что, хотя в свое время Че и дал строжайший приказ "почистить" ранчо под метелку. Налет полиции произошел три дня тому назад. С тех пор вблизи базового лагеря видели колонну солдат в 60 человек, прочесывающих местность. В любой момент солдаты могли наткнуться на партизан и открыть огонь.
Эта перспектива вызвала в отсутствие Че среди обитателей главного лагеря, а их собралось там к тому времени около 30 человек, весьма тревожное, если не паническое, настроение. 20 марта Че записывает в дневнике: "Здесь царит совершенно пораженческая атмосфера... От всего этого - ощущение ужасного хаоса. Они совершенно не знают, что надо делать".
Ознакомившись с положением, Че стал наводить порядок: наладил охрану лагеря, укрепил дисциплину, стал готовить людей к походу, ибо оставаться в основном лагере было небезопасно: теперь, когда о его существовании стало известно властям, он превратился в своего рода мышеловку.
Прибытие Че подняло настроение людей, но многие, в особенности новички, продолжали испытывать растерянность, если не страх, перед надвигавшимися грозными событиями.
21 и 22 марта ушли на сборы и разговоры Че с перуанцем Чино, аргентинцем Пеладо, Дебрэ и Таней. Чино. вернувшийся с Кубы, был полон самых радужных надежд в отношении организации партизанских действий в Перу. (Он, - записывает Че в дневнике, - намерен начать их с группой в 15 человек, причем сам он будет командующим зоной в Аякучо. Договорились также, что я приму от него пять человек в ближайшее время, а позже - еще 15. Затем они вернутся к нему после того, как обстреляются у меня... Чино кажется очень воодушевленным ".
Не менее многообещающими были и беседы с Пеладо. который, как пишет Че, был готов поступить в его распоряжение. Пеладо согласился возглавить группу сторонников Че в Аргентине, которая, по предложению Че, должна была начать действовать на севере этой страны.
Дебрэ тоже получил соответствующие инструкции. Вначале он заявил о своем намерении остаться в отряде, по-видимому, в роли его летописца, однако, когда Че сказал, что он больше пользы принесет во Франции, организуя там помощь партизанам, он немедленно согласился, признавшись, что его самое заветное желание "жениться и иметь ребенка". Так и видишь Че, записывающего в дневнике эти слова с иронической усмешкой. Действительно, на всякого мудреца довольно простоты, или от великого до смешного всего лишь один шаг. Но не будем слишком строги к молодому французскому антропологу, ведь ему тоже предстоит испить свою горькую чашу...
Беседа с Таней была менее приятной: на этот раз она нарушила правила конспирации, прибыв без надобности в лагерь и задержавшись сверх меры в ожидании Че. Ее видело слишком много людей, в том числе двое сбежавших дезертиров. Все это поставило под удар не только ее личную безопасность, но и чрезвычайно важную для Че работу, которую она выполняла в Ла-Пасе. Че еще не знал, что "джипом", оставленным Таней в Камири, уже завладела полиция, обнаружив в нем различного рода записи и адреса, которые приведут к провалу всей Таниной агентуры.
Пока вырисовывалось ясно одно. Следовало с максимальной быстротой уходить из основного лагеря, где их могут в любой момент окружить правительственные войска. Приходилось надеяться, что войска если и заявятся сюда, то все-таки не обнаружат тайников. Теперь успех геррильи будет зависеть от ее маневренности. Она должна на некоторое время исчезнуть, испариться, превратиться в кочующую геррилью, в геррилью-призрак, геррилью-невидимку. И если она вновь обнаружит себя, то только там, где ее меньше всего ждет враг. Че в совершенстве владел искусством партизанской войны и был убежден, что ему удастся перехитрить малограмотных боливийских генералов, привыкших сражаться против беззащитного народа.
Между тем в отряде наблюдалась повышенная нервозность, участились стычки между бойцами, некоторые из них не выполняли приказов Че. Дневниковая запись Че от 22 марта с беспощадностью фиксирует эти явления: (<Пришел Инти и пожаловался на грубость со стороны Маркоса. Я взорвался и сказал Маркосу, что если это так, то он будет изгнан из отряда. На это он ответил, что предпочитает быть расстрелянным...
Вечером вернулись разведчики (не выполнив приказа. - Авт.), и я устроил им крупный разнос. Лоро очень горячо прореагировал на это и сказал, что отказывается от всяких должностей в отряде. Собрание было бурным и взрывчатым. Окончилось оно нехорошо".
Но вот командир сказал все, что нужно было сказать в адрес своих взвинченных и уставших бойцов. Отряд весь в сборе - вместе с новичками и гостями в нем 47 человек, пора и выступать.

И СНОВА ГРЕМИТ БОЙ...

Тише, ораторы! ваше слово, товарищ маузер!
В. Маяковский

Я - сын Америки; ей всем я обязан. Америка - это родина, развитию, обновлению и немедленному укреплению которой я посвящаю свою жизнь. Не для нежных уст горькая чаша. И аспид не ужалит грудь храбреца.
Хосе Марти

20 марта Лоро застрелил одного солдата близ "Каламины ". Это взбудоражило военных. Они решили прочесать местность в поисках партизан. 23-го в засаду, которой командовал Роландо, попал армейский патруль, тот самый, который шел по пятам Маркоса. Несколько залпов со стороны партизан, и от патруля осталось одно лишь название. Результаты этого первого боя с войсками превзошли самые радужные надежды партизан. Семь убитых, в том числе Варгас (карьера предателя на этом закончилась ), 14 взято в плен, включая четырех раненых, которым партизанские врачи стали немедленно оказывать медицинскую помощь. Среди пленных оказались два офицера - майор и капитан.
Взятые трофеи могли вскружить голову любому партизану. Подумать только: 16 винтовок-"маузеров" с двумя тысячами патронов, три миномета с 64 минами, две базуки. три автомата с двумя дисками к каждому, 30-миллиметровый пулемет с двумя лентами. Че велел провести с пленными политбеседу и отпустить их. Примечательным было поведение пленных офицеров, которые, как пишет Че в дневнике, выбалтывали все, словно попугаи. Майору предложили вступить в партизанский отряд, он не согласился, но дал слово уйти в отставку из армии. Капитан же оказался чуть ли не единомышленником. Он заверял, что вступил в армию по указанию товарищей из компартии и что один из его братьев учится на Кубе. Кроме того, он назвал имена двух других офицеров, готовых сотрудничать с партизанами. Пленники передали также план операций, согласно которому армия должна продвигаться по обе стороны реки Ньянкауасу и затем сомкнуть клещи вокруг партизанского лагеря.
Значит, этот первый бой партизан с правительственными войсками означал победу? Да, но он и осложнял положение партизан. Этот бой означал начало войны, к которой партизаны еще не были подготовлены как следует. Че, судя по некоторым свидетельствам его соратников, рассчитывал скрытно продержаться в районе Ньянкауасу до конца 1967 года и только тогда приступить к боевым действиям. К тому времени, по его расчетам, уже действовали бы партизанские базы в Перу и на севере Аргентины. Теперь же организаторы этих будущих баз находились в его отряде, и оставалось мало надежды, что они смогут выбраться отсюда живыми и здоровыми.
К тому же первые выстрелы, первая кровь напугали некоторых политически нестойких боливийских добровольцев из группы Мойсеса Гевары. Их трусость выводила Че из себя. 24 марта он записывает в дневнике: "Ньято и Коко пошли с вновь прибывшим отребьем в верхний лагерь, но вернулись с полпути, так как подонки не хотели идти. Придется их выгнать". На следующий день Че лишил четырех боливийцев звания партизан, отобрал их личные вещи, прекратил выдачу им табака и пригрозил оставить без еды за невыполнение приказов, все же - какое блестящее начало по сравнению с первыми днями на Сьерра-Маэстре! Тогда партизаны потерпели разгром, потеряли почти 60 человек убитыми, ранеными и сбежавшими с поля боя, лишились почти всего оружия. Здесь же они нанесли решительное поражение противнику в первом же бою. У Че свыше 35 отлично вооруженных бойцов. У Фиделя же собралось после Алегрия-дель-Пио всего 12 человек.
Да, начало действительно многообещающее.
Теперь следовало ожидать ответных действий со стороны армии, и они не замедлили последовать. Сразу же после боя началась бомбежка лагеря, что вызвало, как отмечает Че, "сильный переполох в лагере". Двое бойцов было ранено. Показались и вертолеты.
25 марта состоялось собрание бойцов, на котором было решено впредь именовать отряд Армией национального освобождения Боливии, а также распространить сводку (Че написал четыре сводки о военных действиях партизан, а также манифест Армии национального освобождения обращенный к боливийскому народу, и послание к боливийским шахтерам. Из этих документов только одна сводка появилась в боливийской печати. Остальные попали в руки властей, и их содержание стало известно только после гибели Че. ).
Только 27 марта эфир заполнили сенсационные сообщения о сражении с партизанами в районе Ньянкауасу. Правительство, пытаясь "спасти лицо", заверяло, что партизаны потеряли в бою "на одного убитого больше", что они расстреливали раненых солдат, что солдаты взяли в плен четырех партизан, из коих двое иностранцы. Однако из правительственных реляций следовало и другое: властям хорошо известен состав отряда, дезертиры и пленные немало рассказали полиции, Таня полностью "засвечена".
Че записывает в дневнике: "Судя по всему, установлено, какую роль играла Таня. Таким образом, пошли прахом два года хорошей и терпеливой работы. Теперь нашим гостям будет очень трудно выбраться отсюда, У меня создалось впечатление, что такой оборот дела совсем не понравился Дантону (Дебрэ), когда он об этом узнал".
Несколько дней прошли относительно спокойно, только в эфире бушевали страсти, армия, однако, пока не стремилась ринуться в бой, накапливая, по-видимому, силы.
В отряде продолжались нарушения дисциплины, конфликты между кубинцами и боливийцами. 29 марта Че жалуется в дневнике, что "в последние дни мои приказы много раз нарушались". 31 марта Че имел вновь "неприятную беседу" с боливийцем Лоро, который разглагольствовал о "полном разложении партизанского движения". В тот же день правительственные войска вновь перешли к наступательным действиям: подвергли пустое ранчо минометному обстрелу и бомбардировке с воздуха, а затем захватили его.
Подводя итоги за март, Че писал: "Месяц изобиловал событиями. Можно набросать следующую панораму. Сейчас проходит этап консолидации и самоочищения партизанского отряда, которое проводится беспощадно. Состав отряда растет медленно за счет некоторых бойцов, прибывших с Кубы, которые выглядят неплохо, и за счет людей Гевары, моральный уровень которых очень низок (два дезертира, один сдавшийся в плен и выболтавший все, что знал; три труса, два слабых). Сейчас начался этап борьбы, характерный точно нанесенным нами ударом, вызвавшим сенсацию, но сопровождавшийся и до и после грубыми ошибками (выходки Маркоса, нерешительность Браулио). Начался этап контрнаступления противника, которое до сих пор характеризуется: а) тенденцией к занятию ключевых пунктов, что должно изолировать нас; Санчеса, и на этот раз отпустили после соответствующей 6) пропагандистской кампанией, которая ведется в национальных рамках и в международных масштабах; в) отсутствием до сих пор боевой активности армии; г) мобилизацией против нас крестьян.
Ясно, что нам придется сниматься с места раньше, нежели я рассчитывал, и уйти отсюда, оставив группу, над которой будет постоянно нависать угроза. Кроме того, возможно, еще четыре человека предадут. Положение не очень хорошее".
Че крайне тяготило пребывание Дебрэ и аргентинца Бустоса в отряде. Ни тот, ни другой в партизаны не годились, к тому же не скрывали своего желания побыстрей "обрести свободу". Однако обеспечить им безопасный выход было нелегко. Че рассчитывал сделать налет на местечко Гутьеррес, заручиться там "джипом" и отправить на нем обоих визитеров по шоссе, ведущему в Санта-Крус.
Но на пути к Гутьерресу партизаны столкнулись с армейскими патрулями, которые были направлены в этот район властями, получившими от крестьян подробную информацию о продвижении партизан. Это вынудило Че отказаться от намеченного плана и повернуть обратно в сторону основного лагеря. 3 апреля Че предложил Дебрэ и Бустосу три выхода: остаться в отряде, немедленно его покинуть на свой страх и риск или ожидать для этого более благоприятного момента. Гости выбрали третий вариант. Но прежде чем им удалось его осуществить, произошли еще два столкновения с правительственными войсками, закончившиеся, как и первое, решительной победой партизан. Оба столкновения произошли 10 апреля. Как и в первый раз, две войсковые колонны попали в партизанские засады. Результаты первого боя: три солдата убиты, несколько ранены, шестеро взяты в плен, включая унтер-офицера - командира колонны. Второй бой закончился не менее успешно; потери противника составили: 7 убитых, 24 пленных, 5 раненых. Итого - 10 убитых. 30 пленных, среди них майор Рубен Санчес и несколько унтер-офицеров. С таким победоносным счетом редко когда кончались бои даже на Сьерра-Маэстре. Победы были омрачены гибелью кубинца Рубио (капитана Хесуса Суареса Гайоля), убитого выстрелом в голову в первой схватке. Пленных, в их числе майора Рубена политбеседы.
Однако новости, заполнявшие эфир, были менее приятны. Правительственное радио сообщало, что в лагере повстанцев обнаружено фото Че с трубкой в зубах бороды, а также раскрыт один из тайников.
Настойчивые попытки Че сплотить боливийцев и кубинцев, несмотря на одержанные победы, не приносили желаемых результатов. 12 апреля Че записывает в дневнике: "В полседьмого утра собрал всех бойцов (кроме четверки слабых), чтобы почтить память Рубио и подчеркнуть, что первая пролитая кровь - кубинская кровь. Это необходимо было сделать, так как среди бойцов авангарда прослеживается тенденция пренебрежительно относиться к кубинцам. Это проявилось вчера, когда Камба заявил, что он все меньше доверяет кубинцам... Я вновь призвал к единению как единственной возможности увеличивать наше войско, которое усилило свою огневую мощь и уже закаляется в боях, но не только не растет, а, наоборот, в последние дни сокращается".
15 апреля была получена шифровка из "Манилы", в которой сообщалось, что Хуан Лечин находится в Гаване, не в курсе местонахождения Че, обещал сделать публичное заявление в его поддержку и рассчитывает через 20 дней нелегально вернуться в Боливию для сотрудничества с партизанами.
Отряд продолжал колесить в районе Ньянкауасу, не отрываясь от своих тайников и подземных складов с питанием. Между тем бойцы в основном питались кониной, 16 апреля у Тани и Алехандро поднялась температура до 39 градусов. Заболел расстройством желудка и Мойсес. В этих условиях 17 апреля Че принимает решение оставить в этой зоне часть бойцов под командованием Хоакина. всего 13 человек, в их числе четырех лишенных партизанского звания боливийцев, а также Алехандро и Таню. "Хоакину, - пишет Че в дневнике, - я велел провести небольшую боевую операцию в окрестностях, чтобы отвлечь внимание от основной группы и затем ожидать нас в течение трех дней. Остальное время он должен оставаться в зоне, но избегать фронтальных боев и дожидаться нашего возвращения".
Че был вынужден пойти на этот шаг. Чтобы дать возможность уйти Дебрэ и Бустосу - он должен был побыстрее покинуть зону Ньянкауасу, где ему угрожало окружение боливийскими войсками. Больше Хоакин и Че уже не встретятся...
Хотя боевые действия продолжались уже около месяца и в основном с положительными результатами в пользу партизан, крестьяне, как правило, уклонялись от сотрудничества с партизанами. На это не мог не обратить внимания Че, тем более что поддержка крестьян становилась для него в условиях маневренной войны решающим фактом. В тот же день, 17 апреля, он записывает в дневнике: "Из всех крестьян, которых мы встречали, лишь один - Симон - согласился помочь нам, но и он был явно напуган".
Когда Че делал эту запись в дневнике, в Гаване по радио передавалось его послание Организации солидарности народов Африки, Азии и Латинской Америки, известное под названием "Создать два, три... много Вьетнамов - вот лозунг дня". В нем Че с присущей ему страстью ратует за создание очагов борьбы в Латинской Америке, которые призваны вызвать на себя огонь империализма. Если США не справляются с одним Вьетнамом, то тем более не совладают с двумя или тремя - такова аргументация Че. Он предсказывал многолетнюю, кровопролитную вооруженную борьбу с империализмом и призывал революционеров отбросить фракционную борьбу, объединиться и единым фронтом сражаться против общего врага.
Послание заканчивалось словами: "Наш каждый шаг - это боевой клич к борьбе против империализма и боевой гимн в честь народного единства против величайшего врага человечества - Соединенных Штатов Америки. Если смерть внезапно настигнет нас, мы будем приветствовать ее в надежде, что наш боевой клич будет 'услышан и другая рука подхватит наше оружие и другие люди запоют гимны под аккомпанемент пулеметных очередей и боевых призывов к войне и обеде".
Вместе с этим документом в Гаване предавались гласности 7 фотографий Че с измененной внешностью и в партизанском лагере с полуотросшей бородой. Последние доставил на Кубу, по всей вероятности, Чино. Потом в месячном анализе Че отметит: "После опубликования в Гаване моего послания едва ли у кого есть сомнения в том, что я нахожусь здесь".
19 апреля партизаны задержали англичанина Георга Роса, выдававшего себя не то за журналиста, не то за фоторепортера. Рос смахивал на агента ЦРУ, во всяком случае, он уже успел поработать инструктором "Корпуса мира " в Пуэрто-Рико. Рос заявил, что прибыл в Боливию из Чили якобы в целях написать сенсационный репортаж о партизанах и подзаработать на этом. Боливийские офицеры показали ему захваченный в одном из тайников дневник Браулио, в котором последний рассказывал, как 20 ноября 1966 года выехал из Гаваны и через Москву, Прагу, Буэнос-Айрес прибыл в Ла-Пас. Это сообщение возмутило Че. "Обычная история, - отмечает он в своем дневнике. - Кажется, главной побудительной причиной действий наших людей стали недисциплинированность и безответственность". Так как в дневнике Браулио Че фигурировал под кличкой Рамон, то теперь он сменил ее на Фернандо. Дебрэ ухватился за Роса как утопающий за соломинку. Он предложил Че пообещать англичанину материалы о партизанах при условии, если Рос поможет ему и Бустосу выбраться из окружения. Бустос, пишет Че, "скрепя сердце согласился с этим вариантом, а я умыл руки". В тот же день Рос, Дебрэ и Бустос покинули отряд.
День спустя Че услышал по радио, что все трое задержаны боливийскими властями. Их арест явился серьезным ударом для Че, который записывает в дневнике: "Дантон и Карлос (Бустос) стали жертвами собственной спешки, почти отчаянного желания выбраться, а также моего недостаточного сопротивления их планам. Таким образом, прерывается связь с Кубой (Дантон), мы потеряли разработанную нами схему борьбы в Аргентине (Карлос) ".
В течение следующих десяти дней отряд Че продвигался все дальше на север от своей прежней стоянки. Отряд проходил через села, местное население встречало бойцов с опаской и недоверием. В одной из стычек с солдатами погиб Роландо, бывший связной Че во время похода в Лас-Вильяс. Че был очень к нему привязан. В дневнике Че записал: "О смерти Роландо в этой мрачной обстановке можно сказать, если только в будущем эти слова кто-то сможет прочесть: "Ты был маленьким смелым солдатом. Но после смерти ты стал великим и вечным, как сталь". В эти же дни от отряда отбился Лоро. Ряды отряда медленно, но неустанно редели, а надежды на приток новых бойцов не было. Ни в одном из селений, через которые прошли партизаны, к ним не примкнул ни один из местных жителей. Не примкнул к ним и ни один рабочий с близлежащих нефтепромыслов, принадлежавших американцам. Партизаны выступали в селениях с зажигательными призывами к восстанию, к борьбе против империализма, но население явно им не доверяло. Однако Че был уверен, что это временное явление.
Майский месячный анализ, хотя отмечает и оценивает весьма трезво недочеты и ошибки партизан, в целом пропитан оптимизмом. Вот наиболее примечательные разделы этого анализа:
"Дела идут более или менее нормально, хотя нам пришлось оплакать гибель двух наших бойцов: Рубио и Роландо. Потеря последнего была особенно суровым ударом для нас, так как я собирался поставить его во главе самостоятельно действующего отряда. Мы провели еще четыре боя. Все они в целом дали хорошие результаты, а один из них даже очень хорошие - это та засада, в ходе которой погиб Рубио.
С другой стороны, мы по-прежнему полностью изолированы. Болезни подорвали здоровье некоторых товарищей, заставили разделить наши силы, что лишило нас многих возможностей. Мы все еще не установили контакта с группой Хоакина. Поддержки от крестьян не получаем, хотя кажется, что при помощи преднамеренного террора нам удалось нейтрализовать среди них наиболее враждебно настроенных к нам. Со временем они поддержат нас... К нам не примкнул ни один человек, и, кроме двух убитых, мы потеряли также Лоро...
В итоге: это был месяц, в течение которого все развивалось в пределах нормы, принимая во внимание случайности, неизбежные в ходе партизанской войны. Моральный дух всех тех бойцов, что успешно прошли предварительный экзамен на звание партизана, на высоте ".
В мае отряд продолжал двигаться по маршруту первого похода, где по пути были заложены тайники с продовольствием и другими предметами. Однако скудная и недоброкачественная еда и в особенности отсутствие воды в этих местах, а также усталость, нервное напряжение - все это не могло не сказаться на физическом состоянии партизан, в частности самого Че. Почти все страдали от расстройства желудка, многих лихорадило. О состоянии Че можно судить по его дневнику.
Запись от 9 мая: "Я чувствовал, что теряю сознание, и проспал около двух часов, чтобы возобновить поход медленным и шаркающим шагом". Запись от 13 мая: "Я чувствовал себя очень плохо, но меня не вырвало..." Три дня спустя Че вновь жалуется на острые рези в желудке, рвоту и расстройство желудка. Однако, несмотря на такое состояние, Че не только продолжает вести дневник изо дня в день, но и не забывает отметить в нем дни рождения своих детей и ближайших родственников.
Два новых столкновения с войсками, имевшие место в мае, закончились, как и предыдущие, победой партизан. 8 мая в засаду попали 27 солдат. Завязалась перестрелка. Результат боя: трое - два солдата и младший лейтенант - убиты, десять сдавшихся в плен, из них двое раненых. Раненых подлечили и всех пленных отпустили, у убитого лейтенанта по фамилии Ларедо нашли дневник, в котором он обзывал трусами своих солдат, а рабочих - бездельниками и паразитами. У него же было обнаружено письмо его жены, в котором она просила прислать ей и ее приятельнице по "партизанской шевелюре" для украшения гостиной. Классовый враг всюду сшит на один покрой, будь то нацист, сдиравший кожу со своих жертв на абажуры, или американский империалист, коллекционирующий уши вьетнамских патриотов, или боливийский "рейнджер", мечтающий одарить свою сеньору шевелюрой партизана.
Че, рассказывает Инти, это письмо и дневник Ларедо положил себе в рюкзак и хранил вместе со своим дневником...
30 мая в новой стычке партизан с солдатами последние потеряли трех человек убитыми и одного раненым. В этих столкновениях партизаны не понесли потерь.
Во время похода партизаны вошли в два больших селения - Пириренду и Карагуатаренду, где общались с жителями, знакомили их со своей программой, намерениями, призывая желающих присоединиться к партизанскому движению... Но боливийцы то ли боялись, то ли не понимали партизан, то ли находились под влиянием правительственной пропаганды, рисовавшей соратников Че как иностранных захватчиков, грабителей и насильников. Как бы там ни было, но местные жители относились весьма недоверчиво к партизанам. Крестьяне, правда, проявляли большее дружелюбие, но вступать в их ряды отказывались,
Другим обстоятельством, вызывавшим беспокойство Че, было отсутствие каких-либо следов отряда Хоакина, который точно в воду канул. Че предположил, что Хоакин заблудился. Всякие контакты с Ла-Пасом у партизан также прервались, и какой-либо надежды на их восстановление не вырисовывалось. Более того, 18 мая Че получил шифровку из "Манилы", которая только подтвердила, как записал Че в дневнике, "полную изоляцию, в которой мы находимся". Это могло означать только одно - подпольный аппарат поддержки, действовавший в Ла-Пасе, после провала Тани оказался парализован. А на создание нового аппарата требовалось время...
Никаких сообщений не поступало и от Хуана Лечина и других политических лидеров, обещавших оказать поддержку партизанам.
В июне отряд Че продолжал действовать все в той же зоне между Санта-Крусом и Камири, не отрываясь от тайников и все еще надеясь на встречу с группой Хоакина. 14 июня, в день своего рождения, Че записывает в дневиике: "Мне исполнилось 39 лет, годы неизбежно бегут, невольно задумаешься над своим партизанским будущим. Но пока я в форме".
Действительно, он был тогда в своей наилучшей "форме ". Тело его было искусано насекомыми, астма вновь душила его, мучил желудок. Но воля пламенного революционера держала это слабое, уставшее тело на ногах, подавляя малейшую жалобу, малейшее проявление слабости. Разум его был ясным и трезвым, доказательством чему служат страницы дневника, где с точностью и поразительной беспристрастностью он фиксирует плюсы и минусы, действия, возможности и перспективы борьбы, знамя которой он поднял в горах Боливии и которое он все еще думал победоносно пронести по долинам и по взгорьям его родной Латинской 'Америки. Со страстной неукротимостью, с храбростью беспримерной он вел свой небольшой отряд вперед, вызывая удивление и чуть ли не суеверное преклонение у своих бойцов.
И не только его соратники прониклись к нему беспредельным уважением. Крестьяне и жители селений, через которые проходил отряд, взирали на его командира этого бородатого, в лохмотьях, белолицего чужеземца, ласкавшего их детей и лечившего им зубы, Фернандо-Зубодера. как его называли крестьяне, - точно на пророка. Однако его все еще отделяла какая-то невидимая стена от этих боливийских индейцев, за счастье которых он и его соратники пришли сюда сражаться, победить или умереть.
"Крестьяне, - пишет Че в июньском резюме, - по-прежнему не присоединяются к нам. Создается порочный круг: чтобы набрать новых людей, нам нужно постоянно действовать в более населенном районе, а для этого нам нужно больше людей...
Армия с военной точки зрения действует малоэффективно, однако она ведет работу среди крестьян, которую мы не можем недооценивать, так как при помощи страха или лжи относительно наших целей она вербует среди местных жителей доносчиков".
"За жителями нужно охотиться, чтобы поговорить с ними, они точно зверьки", - записывает Че 19 июня. И все-таки среди крестьян время от времени попадаются и такие, которые готовы сотрудничать с партизанами. Например, Паулино, молодой крестьянин, больной туберкулезом, которого Че встретил в одном из селений 20 июля и который помог разоблачить полицейских шпиков, выдававших себя за торговцев свиньями. "Это был наш первый рекрут", - пишет о нем Инти. Он мог бы добавить, что и последний. Че поручил Паулино добраться до Кочабамбы. встретиться с женой Инти и передать ей послание в "Манилу", ибо к тому времени передатчик перестал работать. Теперь рация могла только принимать сообщения "Манилы". Через Паулино Че послал и четыре сводки о боевых действиях отряда. Паулино пытался выполнить поручение, но ему так и не удалось добраться до Кочабамбы. По пути его арестовали, захватив послания Че...
26 июля в перестрелке с солдатами был ранен Помбо и убит кубинец Тума. Че относился к Туме, скромному, отважному бойцу, как к сыну и сильно переживал его гибель. Противник понес тоже потери: четыре человека убитыми и три ранеными. Но его потери были легко восполнимы, в то время как каждая потеря партизан, как отмечает в дневнике Че, была равносильна серьезному поражению, хотя армия об этом не знала.
Че внимательно следил за передачами правительственного радио, которое, ссылаясь на показания Дебрэ, утверждало, что среди партизан находятся опытные вьетнамские командиры, громившие в свое время "лучшие американские полки". Создается впечатление, отмечает в дневнике Че, что Дебрэ болтал лишнее.
30 июля "Манила" сообщила Че, что в Перу пока нет надежды на развитие партизанского движения, хотя там и создана партизанская организация. Че регистрирует эти сведения в дневнике без комментариев.
В июле положение отряда не только не улучшилось, но ухудшилось. Правда, стычки с войсками все еще заканчивались в пользу повстанцев, Однако и потери партизан были чувствительны. Они потеряли двух человек убитыми - кубинца Рикардо, воевавшего на Сьерра-Маэстре и в Конго, о чем упоминает Че в дневнике, и боливийца Рауля; двое партизан были ранены и не в состоянии самостоятельно передвигаться. А Че - с непрекращающимся приступом астмы и уже без необходимых для ее лечения лекарств. К тому же в одной из стычек партизаны потеряли 11 рюкзаков с медикаментами, биноклями и, что самое главное, магнитофоном, на который записывались шифровки из "Манилы". Теперь даже односторонняя связь с Гаваной практически прервалась. Единственным источником информации оставались обычные передачи радионовостей, но они были сбивчивы и противоречивы. Боливийское радио уделяло большое внимание предстоящему процессу над Дебрэ и Бустосом. Че весьма критически оценивал их поведение после ареста. 10 июля он записывает в дневнике, что "Дебрэ и Пеладо сделали нехорошие заявления, прежде всего они сообщили о континентальных планах геррильи, чего им не следовало делать".
В резюме за июль Че писал:
"Продолжают действовать те же отрицательные моменты, что и в прошлом месяце. Невозможность установления контактов с Хоакином и с нашими друзьями, а также потери в личном составе...
Наиболее важные особенности месяца таковы:
1. Продолжающееся полное отсутствие контактов. 2. Крестьяне по-прежнему не вступают в отряд, хотя имеются некоторые ободряющие признаки, наши старые знакомые среди крестьян принимали нас хорошо. 3. Легенда о партизанах распространяется по континенту... 4. Попытка установить контакт через Паулино потерпела неудачу. 5. Моральный дух и боевой опыт партизан растет от боя к бою. Слабо выглядят Камба и Чапако. 6. Армия ведет свои действия неудачно, но некоторые ее подразделения стали более боевыми. 7. В правительстве (Боливии. - Авт.) углубляется политический кризис, но Соединенные Штаты предоставляют ему небольшие займы, которые по боливийским масштабам весьма значительны. Это несколько умеряет недовольство.
Наиболее важные задачи: восстановить контакты, набрать новых добровольцев, достать медикаменты".

Предыдущая страница 11 Следующая страница


Эрнесто Че Гевара 12

В августе положение отряда усложнилось в связи с приступами астмы, выбивавшими из строя Че. Приостановить эти приступы можно было только при помощи лекарств, а в близлежащих селениях их не было. 7 августа Че записывает в дневнике: "Сегодня исполняется девять месяцев со дня образования партизанского отряда. Из шести первых партизан двое - мертвы, двое - ранены, один - исчез, а я с астмой, от которой не знаю как избавиться".
8 августа отряд, как обычно, передвигался по гористой местности. Че ехал верхам на кобылке, которая от усталости и голода еле передвигала ноги. Он чувствовал себя прескверно, его душила астма, кроме того, отчаянно болела вспухшая ступня. Он непрестанно понукал лошадь, пытаясь заставить ее двигаться быстрее. Кобылка его не слушала, он выхватил нож и нанес ей в шею глубокую рану. Придя несколько в себя, он собрал своих сподвижников и сказал им: "Мы в трудном положении. Я превратился в подобие человека. Эпизод с кобылкой показывает, что бывают мгновения, когда теряю контроль над своими действиями. Другие товарищи ведут себя не лучше. Настал момент великих решений. Борьба, которую мы ведем в тяжелейших условиях, дает нам возможность выдержать экзамен на революционеров, эту высшую ступень человеческого вида, каждый из нас может стать Человеком с большой буквы. Но для этого нужно превозмочь себя. Кто чувствует, что способен на это, пусть остается, кто не в состоянии - пусть уходит".
Че отмечает в дневнике: "Все кубинцы и некоторые боливийцы за то, чтобы продолжать борьбу до конца".
Че решается на отчаянный шаг: вернуться в старый лагерь, к одному из тайников, в котором запрятаны противоастматические лекарства и радиостанция. Восемь человек он посылает вперед, а сам с остальными медленно движется за ними. Он все еще надеется встретиться с группой Хоакина или, по крайней мере, узнать правду о ее судьбе
Понуро бредут партизаны обратно, избегая населенных пунктов. Их одолевает голод. У боливийца Чапако -признаки помешательства. У Че - нарыв на пятке, жар. Товарищи вскрывают нарыв, пытаются облегчить страдания своего командира, но самочувствие его продолжает оставаться прескверным, что он и отмечает в дневнике.
Именно в эти тревожные дни в далекой и родной Гаване заседала конференция, в которой участвовали делегаты почти всех стран Латинской Америки, в том числе Боливии, а также наблюдатели из стран других континентов. Конференция учредила Латиноамериканскую организацию солидарности (ОЛАС) и одобрила курс на развитие партизанского движения в этом регионе. В зале заседаний конференции над трибуной ее президиума висел огромных размеров портрет Че. Он как бы председательствовал на этом собрании.
Конференция приняла "Поздравительное послание майору Че Геваре", в котором полностью одобряла его документ о создании нескольких Вьетнамов и предвещала возникновение новых партизанских очагов в Латинской Америке, которые превратят ее в "могилу империализма США".
Президиум конференции по предложению ряда делегаций объявил о символическом создании "латиноамериканской национальности" и провозгласил "почетным гражданином нашей общей родины - Латинской Америки дорогого партизана майора Эрнесто Че Гевару ".
Конференция ОЛАС приняла также резолюцию солидарности с партизанским движением в Боливии. Однако эта резолюция ни по своим размерам, ни по своему содержанию особенно не отличалась от других резолюций солидарности с партизанским движением в Гватемале, Колумбии и Венесуэле. Возможно, боливийская резолюция была такой из конспиративных соображений, хотя к тому времени пребывание Че в этой стране было уже секретом полишинеля.
Конференция ОЛАС в Гаване изобиловала многими драматическими моментами. Перед делегатами предстали четыре агента ЦРУ, которые с большим количеством подробностей рассказали о том, как по поручению разведки США они готовили убийство Фиделя Кастро. Показания этих диверсантов были еще одним наглядным доказательством преступного вмешательства США во внутренние дела Кубы. А ведь таких диверсантов и убийц США засылает десятками на Кубу с 1959 года! Разумеется, это давало кубинцам моральное право участвовать в освободительной борьбе, точнее, в партизанских действиях в Латинской Америке против империализма США.
Конференцию ОЛАС широко освещало не только гаванское радио, но радиостанции всех латиноамериканских стран. Вашингтон рвал и метал против участников конференции. ОАГ объявила о созыве своей конференции для принятия контрмер против революционной Кубы. Баррьентос призывал к интервенции против острова Свободы. Эфир был забит всякими сообщениями и заявлениями о Гаванской конференции...
Че стремился поскорей добраться до заветного тайника. Там были спасительные лекарства, продовольствие. Но когда он уже был близок к цели, оказалось, что неприятель опередил его.
"Черный день, - записывает Че в дневнике 14 августа. - Продвигались как обычно, но ночью из последних новостей узнали, что армия открыла тайник, к которому мы направлялись. Сообщаются детали, не вызывающие сомнения в правдивости сообщения. Теперь я осужден страдать от астмы на неопределенное время. Радио сообщает также, что найдены различные документы и фотографии. Нам нанесен самый сильный удар. Кто-то нас предал. Кто? Пока это тайна".
На следующий день радио сообщило, что армия обнаружила еще четыре тайника в районе главного лагеря. Теперь все запасы партизан были в руках их врагов.
Отрезанные от всего мира - от "Манилы", от Хоакина. от боливийских связей, окруженные враждебным населением, загнанные в полудикий район, в котором водные источники были столь же редки, как птицы или животные, которыми можно было бы утолить голод, лишенные запрятанных в тайниках продуктов и лекарств, которые могли бы продлить их надежду на счастливый поворот судьбы, партизаны продолжают блуждать по джунглям, ведомые железной волей своего командира...
Дневник Че - правдивое жестокое зеркало, в котором отражен этот тернистый путь партизанского отряда, обреченного, подобно фадеевскому отряду Левинсона, на гибель.
"Все получилось скверно", - так начинается дневниковая запись Че от 26 августа. В этот день он потерял над собой контроль и в приступе ярости побил Антонио, забывшего выполнить какой-то приказ.
"День проходит в отчаянных поисках выхода, результаты которых пока не ясны", - так начинается запись следующего дня.
"День сумрачный и несколько мучительный", - начало записи от 28 августа.
"День тяжелый и весьма мучительный", - записывает Че 29 августа. Люди изнывают от нестерпимой жажды.
Запись от 30 августа: "Положение становилось невыносимым: люди падали в обморок, Мигель и Дарио пили мочу, то же делал и Чино, с печальными последствиями - расстройством желудка и болевыми схватками. Урбано, Бенигно и Хулио спустились на дно ущелья и там нашли воду. Мне сказали, что мулы не могут спуститься, и я решил остаться с Ньято, но Инти принес нам воды, и мы остались втроем есть кобылу (ту самую, которую ранил Че. - Авт.). Рация осталась в ущелье, и мы не смогли прослушать новости".
Этот месяц был и наименее удачным в отношении военных действий. В единственной стычке с противником партизаны ранили только одного солдата.
Месяц закончился, следует подытожить результаты, дать оценку положения. Че это делает, как всегда, с поразительной четкостью и правдивостью:
"Это был, безусловно, самый тяжелый месяц, который мы пережили с того момента, как начали вооруженные действия. Обнаружение армией всех наших тайников с документами и медикаментами явилось для нас очень тяжелым ударом, особенно с психологической точки зрения. Потеря двух бойцов и последовавшие за этим трудные периоды, во время которых мы держались только за счет конины, деморализовали людей. Дело дошло до того, что Камба ставит вопрос об уходе из отряда... Отрицательно сказывается на моральном духе бойцов и отсутствие контактов с Хоакином, а также тот факт, что пленные из его отряда выдали армии все, кто знали. Моя болезнь также посеяла среди многих неуверенность, и все это сказалось на единственном нашем бое, в котором мы могли нанести армии серьезные потери, но только ранили одного солдата. С другой стороны, трудные переходы по горам без воды выявили некоторые отрицательные человеческие черты у бойцов.
Наиболее важные элементы положения:
1. Мы по-прежнему лишены каких бы то ни было контактов и не имеем надежды установить их в ближайшем будущем.
2. Крестьяне по-прежнему не присоединяются к нам - это естественно, принимая во внимание тот факт, что в последнее время мы мало встречались с ними.
3. В отряде наблюдается упадок духа, но, надеюсь, это временное явление.
4. Армия не действует более эффективно и напористо.
Мы переживаем момент упадка нашего боевого духа. Легенда о партизанах также тускнеет. Наиболее важные задачи - те же, что и в прошлом месяце: восстановить контакты, увеличить свои ряды за счет новых бойцов, обеспечить себя лекарствами и оружием.
Надо указать, что Инти и Коко все более проявляют себя как твердые и боевые революционные руководители ".
Когда Че писал эти строчки, в нескольких десятках километров от его отряда, недалеко от главного лагеря, на реке Рио-Гранде, Хоакин и его бойцы вели последний смертный бой с окружившими их боливийскими солдатами.
После того как Че расстался с ним, Хоакин и его люди кружили в районе главного лагеря в ожидании возвращения своего командира. Положение группы Хоакина было не из легких. В ней, напомним, было четверо больных, в их числе Таня и Мойсес Гевара. Правда, были и три врача - кубинец Маркое, перуанец Негро и боливиец Эрнесто, но не было лекарств, и они мало чем могли облегчить участь своих пациентов. В тяжелом состоянии находился и боливиец Серапио. Он хромал и постоянно отставал от отряда. Другой проблемой являлись четыре боливийца: Пако, Пэпе, Чинголо и Эусебио, которых Че лишил за трусость звания партизан и за которыми нужен был глаз да глаз, ибо их дезертирство позволило бы противнику получить ценную информацию об отряде.
Почувствовав, что группа Хоакина менее многочисленна, чем отряд Че, боливийские власти решили в первую очередь расправиться с нею. Был разработан план окружения и ликвидации группы под названием "Синтия " - в честь дочери генерала Баррьентоса. Кроме войск, которыми командовали полковники Л. Роке Теран и Х. Сентено Анайя, на преследование Хоакина и его людей были брошены войска четвертой и восьмой дивизий, авиация, постоянно наблюдавшая и бомбившая местность, по которой передвигались партизаны.
23 мая дезертирует боливиец Пэпе, он сдается в плен и рассказывает все, что знает о партизанах, однако это не спасает его от смерти. Разъяренные солдаты убивают дезертира.
4 июня в перестрелке с противником гибнут кубинец Маркос (майор Антонио Санчес Диас) и боливиец Виктор (Касильдо Кондори Варгас). В середине июля Хоакин теряет еще одного бойца, боливийца Серапио, подлинная фамилия которого до сих пор не установлена,
Месяц спустя при новой стычке с войсками боливийцы Эусебио и Чинголо дезертируют и переходят к противнику. Оба предателя сообщают властям все, что знают: месторасположение тайников, подробно информируют о состоянии бойцов Хоакина, находившихся на пределе своих сил, истощенных голодом и измотанных болезнями.
Войска усиливают преследование, хотя и действуют крайне медленно и нерешительно, по-видимому, из-за некомпетентности своих командиров или опасаясь наткнуться на другие партизанские отряды, возможно притаившиеся в этом районе, или намеренно, с целью выудить у американских покровителей побольше долларов на борьбу с партизанами.
Как бы там ни было, 9 августа в очередном столкновении с войсками, которые, пользуясь услугами проводников из местных крестьян, вновь напали на след отряда, гибнет от армейской пули 26-летний боливиец Педро (Антонио Фернандес), один из руководителей комсомола Боливии.
Теперь в группе Хоакина всего 10 человек, включая его самого и Таню. Они полностью изолированы, обложены со всех сторон противником, без еды, без лекарств. Но сдаваться не думают. Они все еще надеются встретиться с Че.
30 августа отряд Хоакина вышел к реке Рио-Гранде, к месту, где стояла хижина крестьянина Онорато Рохаса. того самого, с которым встретился Че во время своего тренировочного похода. Уже тогда Че назвал Рохаса "потенциально опасным".
Тем не менее, познакомившись с ним поближе, партизаны стали пользоваться его услугами. Рохас был обременен большой семьей: у него было восемь детей. Жил он убого, в нищете, как и все крестьяне этой зоны. И 1963 году Рохас забил быка местного помещика, чтобы накормить детей, за что просидел 6 месяцев в тюрьме. Так что у него никаких оснований для любви к властям не имелось, и он действительно в течение некоторого времени по поручению партизан покупал им продукты, одежду и лекарства в городке Вальегранде. В июне 1967 года его вместе с другими 40 крестьянами арестовали и увезли в Вальегранде. Специальная команда по борьбе с партизанами подвергла арестованных допросам и пыткам. Особое внимание уделили Рохасу: его били палками, пытали электричеством. Но Рохас не вымолвил лишнего слова, на этот раз он выстоял. Его освободили, продолжая внимательно следить за каждым его шагом. Более того, армия учредила около его хижины военный пост и даже построила бараки для солдат. Некоторое время спустя полиция вновь арестовывает Рохаса. Его увозят в Санта-Крус. где крестьянина допрашивает опытный агент ЦРУ Ирвинг Росс. Он не истязает Рохаса, а делает ему предложение: "Помоги нам захватить партизан и получишь 3 тысячи долларов, кроме того, мы перевезем тебя и всю твою семью в Соединенные таты, дадим тебе землю, и будешь жить там как богач". Рохас, как в свое время Эутимио Герра на Сьерра-Маэстре, устоял перед пытками, но не перед соблазном превратиться в богача: он дал согласие сотрудничать с Россом, Теперь оставалось только ждать, когда партизаны выйдут на связь с предателем. Чтобы облегчить задачу, армия убрала солдат с поста, расположенного по соседству с его хижиной.
За несколько часов до того, как Хоакин и его бойцы подошли к хижине Рохаса, туда явился санитар Фаустино Гарсия в сопровождении солдата Фиделя Реа. Зачем они явились к Рохасу? По-видимому, получить сведения о партизанах. Пока Гарсия беседовал с Рохасом, солдат Реа пошел поохотиться.
Именно в этот момент к хижине подошли партизаны. Почуяв неладное, Гарсия бросился на койку, покрыл себя лохмотьями и приказал Рохасу выдать его за больного пеона.
Партизаны с большими предосторожностями подошли к хижине Рохаса, они слышали выстрелы Реа и опасались наткнуться на солдат. Но так как вблизи хижины ничего подозрительного не было обнаружено, партизаны все-таки рискнули и зашли внутрь.
Рохас встретил партизан, точно долгожданных гостей. Он обещал достать им продукты и подыскать подходящий брод через Рио-Гранде, на противоположном берегу которой, как он утверждал, партизаны смогут найти надежное место для укрытия.
Оставив Рохасу деньги и договорившись прийти на следующий день за продуктами, партизаны ушли.
Не успели они скрыться, как Рохас послал своего 8-летнего сына известить солдат о присутствии партизан в зоне, с просьбой сообщить об этом ближайшему армейскому подразделению в селении Ла-Лоха, приблизительно в 13 километрах от хижины Рохаса.
Получив сообщение, капитан Марио Варгас немедленно выступил по направлению к хижине Рохаса во главе отряда, прихватив проводника, местного крестьянина Хосе Кордону Толедо.
На рассвете 31 августа отряд Варгаса достиг хижины Рохаса. К этому времени Рохас, хотя и запасся продуктами для партизан, не то раздумал участвовать в организации задуманной им самим западни, не то струсил. Во всяком случае, когда Варгас явился к нему, то он собирался покинуть хижину со всей своей семьей. Варгас велел ему ждать партизан и отвести их к броду, в полутора километрах от его хижины, где их будут ждать в засаде солдаты.
Приблизительно в 5 часов вечера того же дня Хоакин и его бойцы явились к Рохасу, который вновь разыграл из себя радушного хозяина, накормил их, снабдил продуктами и отвел на условленное место, так называемую переправу Бесо. Партизаны стали переходить реку. Первым вошел в воду Браулио, предпоследней шла Таня, последним Хоакин.
Когда все находились в воде с высоко поднятым над головой оружием, Варгас и его люди с обоих берегов открыли по партизанам ураганный огонь. Браулио, хотя и раненный, стал отстреливаться, убив солдата, но и сам был убит. Шесть других его товарищей, в их числе Таня и Мойсес Гевара, нашли героическую смерть в мутных водах Рио-Гранде. Каждый из них получил по 7 - 8 пуль. Негро (перуанский врач Хосе Реституто Кабрера Флорес ) сумел скрыться в зарослях. Несколько дней спустя его поймали солдаты и забили насмерть прикладами. Живыми солдаты захватили только двоих: Пако (боливиец Хосе Кастильо Чавес), из числа исключенных, он получил три пулевых ранения, и врача Эрнесто (боливиец Фредди Маймура), который пытался оказать ему помощь.
Солдаты накинулись точно звери на пленных: стали избивать их, требовать выдать местонахождение Че. Фредди Маймура держался с большим достоинством, показания давать отказался, даже когда выстрелом раздробили ему левое плечо. Разъяренная солдатня покончила с ним двумя выстрелами в спину. В живых остался только Пако. Он рассказал все, что знал, и этим спас себе жизнь. Впоследствии его освободили. Пако - единственный оставшийся в живых из отряда Хоакина.
После бойни солдаты стали вылавливать из воды трупы и отвезли их в Вальегранде, где похоронили в общей могиле за городом.
Таню нашли только неделю спустя в трех километрах от места боя. На место находки прибыл на вертолете сам президент Баррьентос. Труп Тани привязали к вертолету и отвезли в Вальегранде. Место ее захоронения сохраняется по сей день в тайне.
Онорато Рохас, предатель, разумеется, не получил обещанных 3 тысяч долларов, в Соединенные Штаты его тоже не взяли. Баррьентос подарил ему небольшую ферму около города Санта-Круса, куда он и перебрался со своей семьей. В 1969 году он был убит выстрелом в голову неизвестным лицом. Капитан Варгас, хотя и получил за бойню у переправы Иесо чин майора, вскоре сошел с ума...
Об обстоятельствах гибели отряда Хоакина ходили разные противоречивые версии. Они были восстановлены только в 1971 году корреспондентом "Пренса Латина" в Боливии, который встретился с Пако, проводником Хосе Кордоной Толедо и имел возможность ознакомиться с дневником Браулио, попавшим при гибели отряда в руки противника. Результаты этого исследования были опубликованы в журнале "Куба Интернасиональ" в сентябре 1971 года.
Корреспондент спросил Хосе Кордону Толедо, бедного крестьянина, отца пяти детей, служившего проводником у капитана Варгаса, почему он помогал военным. - Я надеялся на благодарность, - ответил Кордона. - Хотя получил от генерала Баррьентоса только двести песо. Он пригласил меня в Ла-Пас, обещал подарить ферму. Я поехал, пробыл в столице месяц, израсходовал семьсот песо, но так и не увидел президента и ни с чем вернулся обратно. - Вы знали, за что сражаются партизаны? - Военные нам говорили, что партизаны хотят коммунизма, а при коммунизме, как нам объясняли военные, все превращаются в слуг государства, всех одевают в одинаковую одежду, семьи разрушаются. Нам говорили, что партизаны насилуют женщин, занимаются разбоем, убивают всех, кто не служит им. И главным образом, что они прибыли превратить нас в рабов. А я люблю свободу...
Самым поразительным во всей этой драме было то, что на следующий день после гибели отряда Хоакина, 1 сентября вечером, Че и его бойцы вышли к хижине Рохаса ! Она была пуста. Ничего подозрительного ни в ней, ни за ее пределами партизаны не обнаружили. Найдя в доме Рохаса еду, они приготовили нехитрый ужин, поели и двинулись дальше в путь. Если бы Че явился сюда днем раньше, возможно, история Хоакина и его отряда писалась бы сегодня иначе...
На следующий день Че и его бойцы встретили поблизости крестьян, но никто из них ни словом не обмолвился о гибели группы Хоакина и о причастности к ней Рохаса.
Че, слушая "Голос Америки", узнал, что, по сообщению боливийских военных властей, в районе Камири был разгромлен отряд в 10 человек во главе с кубинцем Хоакином. Однако это сообщение показалось ему недостойным доверия. Он еще долго не мог примириться с мыслью, что вся группа Хоакина потеряна, и только в самом конце сентября, когда боливийские радиостанции передали все детали ее гибели, в том числе смерти Тани, он признал, что это правда, хотя все же выразил надежду, что "не все погибли и что где-то бродит небольшая группа партизан, оставшихся в живых и избегающих столкновения с армией. Возможно, что сообщение о гибели всех бойцов той группы лживо или, по крайней мере, преувеличено..."
Судя по его августовским записям в дневнике, Че чувствовал себя прескверно: его одолевали астма и постоянное расстройство желудка. Но, поев горячей пищи в доме Рохаса, он вновь почувствовал прилив сил и бодрости. 1 сентября он отмечает в дневнике: "Врач не поправился, а я - да и прекрасно еду верхом на муле".
В отличие от августа в сентябре он только три раза жалуется в дневнике на состояние своего здоровья.
В сентябре отряд Че продвигается в более населенной зоне, часто натыкаясь на крестьянские хижины и возделанные поля. Это дает возможность партизанам улучшить свой рацион, утолить жажду. С другой стороны - контакт с крестьянами смерти подобен. Крестьяне не только не помогают партизанам, они сотрудничают с армией. Че на этот счет не питает уже никаких иллюзий. В сентябрьском анализе он с присущей ему искренностью и откровенностью запишет, что "крестьянская масса ни в чем нам не помогает, крестьяне становятся предателями ".
Но если Че в сентябре как бы обретает второе дыхание, уже не жалуясь более на состояние своего здоровья, то его сподвижники один за другим выходят из строя. Девять месяцев нечеловеческих усилий измотали их не только физически, но и духовно. Нет, они не потеряли веру в конечную цель, они еще готовы были сражаться с оружием в руках, но теперь больше всего они хотели отдохнуть, выспаться, утолить голод. 12 сентября Че записывает, что Антонио ведет себя как помешанный... Отказался выполнить приказ Чапако. 13 сентября Че предложил Дарио, проявившему признаки нервного расстройства, покинуть отряд. 16 сентября - крупная ссора между Антонио и Чапако. Эустакио обвинил Ньято в том, что он объедает товарищей, Хулио обвинил больного врача в симуляции. 18 сентября Бенигно не выполнил приказ. Че его обругал, Бенигно разрыдался. Че подозревает, что Вилли (боливиец Симон Куба) в первой же стычке с армией попытается скрыться...
И все же Че записывает в месячном анализе, что "моральный дух большинства оставшихся у меня людей довольно высок". Да, он любит этих мужественных людей, готовых сражаться за великие освободительные идеалы до последней капли крови... Бенигно, Паблито, Антонио... В эти дни исполняется их день рождения, и Че разрешает отметить его, сварив рис.
Чтобы дать возможность отдохнуть хоть немного своим бойцам и запастись пищей, Че вынужден идти на риск и заходить в селения. Крестьяне встречают партизан с недоверием, страхом, враждебностью. Многие отказываются даже продать им продовольствие. Бойцы пытаются вести политические беседы с населением, но тщетно.
22 сентября партизаны вошли в селение Альто-Секо. Здесь в 50 убогих хижинах ютились крестьяне - индейцы кечуа. Повстанцы устроили в школе митинг. Перед молчаливыми крестьянами, настороженно, но внимательно слушавшими чужаков, сперва выступил Инти, затем Че. Инти говорил о тяжелой доле индейцев, об эксплуататорах помещиках, о продажных чиновниках. Инти пояснил, что партизаны борются за лучшую долю крестьян. Че напомнил своим слушателям, в какой нищете они живут. "Увидите, - сказал он, - что после нашего посещения власти впервые вспомнят о вас. Они пообещают вам построить больницу или еще что-нибудь. Но это обещание будет вызвано единственно тем, что мы действуем в этих местах, но если оно будет выполнено, то вы почувствуете, хоть и не прямым образом, какую пользу принесло вам наше партизанское движение". Это было последнее публичное выступление Че.
26 сентября отряд занял селение Игера, расположенное на высоте 2280 метров. При выходе из селения наткнулись на засаду. Короткий бой с чуть ли не катастрофическим исходом. Трое - Коко, Мигель и Хулио - убиты, Бенигно ранен, Паблито с поврежденной ногой, боливийцы Камба и Леон дезертировали и сдались в плен. Остальные еле спаслись бегством.
Вся зона в окружности контролируется войсками. По всем дорогам наблюдается передвижение армейских частей. Теперь и думать нельзя заходить в селения, они превратились в мышеловки.
28 сентября Че записывает в дневнике: "День кошмаров. Несколько раз нам даже казалось, что это наш последний день". Вокруг - солдаты. Любая стычка с ними грозит партизанам гибелью. Военные сводки, переданные по радио, сообщают, что Че окружен и в ближайшее время ожидается ликвидация его отряда.
30 сентября Че отмечает в месячном анализе:
"Месяц этот напоминает по своим чертам предыдущий, но сейчас армия явно показывает большую эффективность в своих действиях...
Наиболее важная задача - уйти отсюда и искать более благоприятную зону. Кроме того, надо наладить контакты, хотя весь наш аппарат в Ла-Пасе разрушен и там нам также нанесли тяжелые удары".
Первьй день октября прошел спокойно. Утром партизаны добрались до редкого лесочка, где разбили лагерь, выставив у подходов к нему сторожевые посты. Внизу лежало ущелье, по которому проходили солдаты. Поблизости виднелись крестьянские хижины, они были заняты солдатами. Только поздно ночью партизаны раздобыли воды и смогли поесть. На следующий день солдаты куда-то скрылись, и партизаны спустились в ущелье, надеясь там заночевать, но Ньято затерялся. Решили вернуться, но заблудились и всю ночь не спали, страдая от голода и жажды.
3 октября партизаны смогли раздобыть воды и утолить голод. Приготовив еду про запас, они вновь пустились в путь. Радио сообщило, что Камба и Леон взяты в плен. Че записывает в дневнике: "Оба дали обильную информацию о Фернандо (последний псевдоним Че - Авт.), его болезни и всем остальном, не говоря уж о том, что они сказали такое, о чем официально не сообщается";
Следующие три дня партизаны продолжали продвигаться из одного ущелья в другое, избегая встреч с крестьянами и военными патрулями, время от времени попадавшими в их поле зрения. Люди страдали от жажды. У Бенигно нагноилась рана, врач продолжал жаловаться на сильные боли в спине. 7 октября партизаны вошли в ложбину Кебрада де Юро ( Многие географические названия, связанные с боливийской эпопеей Че, фигурируют на боливийских картах и в литературе по-разному. Например, Ньянкауасу и Някауасу (так в дневнике Че, но правильнее первое написание), Игера и Игера, Юро и Чурок и т. д. ). Точнее это две ложбины, одна называется Юро, другая - Сан-Антонио, проход между ними имеет свое название - Фило. Че пишет в этот день в дневнике:
"Одиннадцать месяцев со дня нашего появления в Ньянкауасу исполнилось без всяких осложнений, почти идиллически. Все было тихо до полпервого, когда в ложбине, в которой мы разбили лагерь, появилась старуха, пасшая своих коз. Нам пришлось задержать ее. Она ничего внятного о солдатах не сказала, отвечая на все наши вопросы, что ни о чем не знает, что она уже давно в этих местах не появлялась. Она смогла рассказать нам только про дороги. Из ее слов явствует, что мы находимся примерно в одной версте от Игеры и Хагуэя и в двух верстах от Пукари. В полшестого Инти, Анисето и Паблито отправились в хижину к старухе, у которой одна дочь парализована, другая почти карлица. Старухе дали 50 песо и сказали, чтобы она никому ни слова о нас не говорила. Но мы мало надеемся на то, что она сдержит свое обещание. В пять часов мы вышли в путь. Луна еле светила, и переход был очень утомительным. Мы оставили много следов, идя по ложбине, в которой не было домов, но были посевы картофеля. Их поливают водой из канав, отходящих от ручья, рядом с которым мы располагались до этого. В два часа ночи мы решили отдохнуть, но потом сочли бессмысленным продолжать наш путь. При ночных переходах Чино (страдавший сильной близорукостью. - Авт.) превращается в настоящую обузу.
Армия передала странное сообщение о том, что в Серрано расположились 250 солдат, преграждающих путь окруженным 37 партизанам, и что мы находимся между реками Асеро и Оро. Новость эта выглядит забавно".
На этой записи, которая была сделана между 2 и 4 часами утра 8 октября, обрывается "Боливийский дневник " Че.
О том, что произошло в воскресенье, 8 октября, мы знаем со слов Инти, Помбо, Бенигно и Урбано. В 4 часа утра 17 бойцов отряда Че после двухчасового отдыха вновь пустились в путь.
Вдруг в авангарде заметили какой-то свет. Похоже было, что кто-то ходит, освещая себе дорогу электрическим фонарем. Стали наблюдать, но свет исчез. Решили, что им показалось, и возобновили марш. Впоследствии оказалось, что это ходил местный крестьянин, привлеченный, по-видимому, голосами партизан. Он их заметил и немедленно донес солдатам в надежде получить крупную денежную награду, обещанную за информацию об отряде Че. Еще до него солдат уведомила о прохождении партизан старуха крестьянка, которую они встретили накануне.
С рассветом партизаны увидели, что ложбина была покрыта низким кустарником, а окружавшие ее холмы - редкими деревьями. Партизаны были на виду. Че понял, в каком опасном положении оказался отряд, и поспешил послать несколько бойцов вперед по ложбине, а также на холмы справа и слева разведать обстановку. Вскоре с правого фланга сообщили, что ложбина окружена войсками. Часы показывали 8.30 утра.
Че не знал, известно ли о присутствии партизан в этой ложбине войскам или они пока что действуют вслепую. Поэтому он приказал своим бойцам наилучшим образом замаскироваться и никоим образом не выдавать себя, надеясь, что с наступлением темноты отряду удастся с боем прорвать окружение.
Че таким образом распределил своих бойцов: на правый фланг он выдвинул Бенигно, раненного в плечо, Дарио и Инти, на левый - Помбо и Урбано. Сам он остался с 11 бойцами. На случай прорыва было условлено, что все собираются вместе у реки Пидельпарго.
В 13.30 Че послал Ньято и Анисето на смену Помбо и Урбано. Когда они попытались выполнить приказ, раздался выстрел, сразивший наповал Анисето. Ньято залег недалеко от Помбо и Урбано.
Солдаты открыли по партизанам ураганный огонь из винтовок, пулеметов и гранатометов. Стрельба продолжалась до сумерек. Что происходило внизу в ложбине, сверху не было видно. Около семи часов вечера, когда утихла стрельба, бойцы, находившиеся на флангах, выждали некоторое время, а затем спустились в ложбину в надежде застать там Че. Но ни Че, ни других товарищей они не обнаружили. Из их рюкзаков, оставленных в этом месте, были изъяты документы и деньги. Они решили, что Че отступил в условленное место встречи, и направились туда. По дороге Инти обнаружил измятую алюминиевую тарелку, которой пользовался Че, и разбросанную еду, в частности рассыпанную муку, что особенно привлекло его внимание, так как Че ни при каких обстоятельствах не разрешал бросать пищу. Среди следов, которые вели к условленному месту встречи, бойцы легко различили следы Че, который в отличие от своих товарищей носил сшитые из сыромятной кожи мокасины. Поэтому они все еще рассчитывали на встречу с ним. Но в условленном месте ни его, ни его товарищей не оказалось. Инти и находившиеся ним бойцы забеспокоились. Они продолжали идти по следам Че, которые привели их в Игеру, где они устроили короткий привал в кустах, неподалеку от сельской школы, не подозревая, что в тот момент в одной из комнат этой школы в руках неприятеля находился раненый Че.
Что же в действительности произошло с Че и его товарищами в ложбине Юро 8 октября 1967 года? Помбо, Бенигно и Урбано, исходя из известных сегодня фактов, так реконструируют события. Как только началась стрельба. Че разделил своих бойцов на две группы, в одну вошли больные - врач, Эустакио и Чапако. К ним он определил Паблито в качестве полноценного бойца и приказал им спешно отходить к реке Пидельпарго. Сам же с Вилли, Антонио, Артуро, Пачо, а также Чино, который самостоятельно не мог передвигаться, решил прикрывать отход первой группы Таким образом, чтобы спасти в первую очередь больных, Че и его товарищи приняли огонь на себя. Когда огонь стих, Антонио, Артуро и Пачо оказались убитыми, а Че ранен в ногу. Винтовка его была изуродована вражеской пулей, в. пистолете - пустая обойма. Следовало, не теряя времени, уходить с этого места. Вилли относит на себе раненого Че на ближайший уступ, где они скрываются в редком кустарнике. Чино пытается следовать за ними, но теряет очки и опускается на землю, безуспешно стараясь их найти. Некоторое время спустя на уступе, где скрываются Че и Вилли, солдаты пытаются установить гранатомет, слышат шорох в кустах, бросаются к ним. Видят, Че перевязывает себе рану на ноге. Солдаты стреляют. Минуту спустя Че и Вилли в их руках. Пленников связывают и доставляют в Игеру, в школу, превращенную в место заключения. Несколько позже туда же заключают взятого в плен Чино.
Но обо всем этом Помбо и его товарищи узнают значительно позже. Теперь же, с рассветом 9 октября, они спешили покинуть окрестности Игеры. Днем они видели, как прилетел в Игеру вертолет, а потом вновь поднялся в воздух и скрылся вдалеке. Этот вертолет увозил из Игеры труп Че. Но и этого они тоже тогда еще не знали.
У Бенигно сохранился маленький приемник. По нему партизаны узнали о взятии в плен и гибели Че. Но они все еще отказывались верить, что то страшное, о котором каждый из них думал, все-таки свершилось.
Только на следующий день, 10 октября, когда все радиостанции стали передавать со всякого рода подробностями о взятии в плен и гибели Че, последние сомнения рассеялись, и Инти и его товарищи были вынуждены признать, что Че действительно уже больше нет в живых. Но смерть вождя, несмотря на безмерную скорбь и горе, охватившие их, не поколебала их решимости продолжать борьбу до конца...
В тот же день но радио они узнали, что войска продолжают преследовать оставшихся в живых десять партизан. Из этого они заключили, что, кроме них, сохранилась еще одна группа бойцов из четырех человек, а вместе с Че погибли или попали в плен шесть человек.
12 октября они услышали по радио, что в стычке с войсками у истоков реки Миске погибли кубинский врач Моро, боливиец Паблито (Франсиско Уанка Флорес), перуанец Эустакио (Лусио Гальван Идальго - радиотехник) и боливиец Чапако (Хайме Арана Комперо). Теперь в живых осталась только их группа из шести человек. Но у них было еще оружие и железная воля защищать свою жизнь до последней капли крови.
Маленький отряд, командиром которого бойцы назначили Помбо, сражаясь, прорвал два кольца окружения и 13 ноября вышел в район шоссе Кочабамба - Санта-Крус. Здесь произошла очередная стычка с преследовавшими его по пятам войсками, в которой погиб общий любимец Ньято - 30-летний боливийский коммунист, мастер на все руки Хулио Луис Мендес. Но теперь партизаны действовали в зоне, где у них были друзья. И хотя правительство Боливии обещало награду в 10 миллионов боливийских песо (около 430 тысяч американских долларов ) за их поимку, никто из крестьян, к которым они обращались за помощью, их не выдал. Весть о героическом партизане Че, отдавшем свою жизнь за народное дело, дошла уже до всех уголков Боливии, и теперь многие крестьяне считали своим святым долгом оказывать помощь оставшимся в живых героическим бойцам из его легендарного отряда...
Весть о том, что Инти и его товарищи находятся в районе шоссе Кочабамба - Санта-Крус, дошла до их единомышленников в этих городах, и те решили сделать все возможное, чтобы спасти преследуемых. По шоссе стали курсировать автомашины с друзьями, искавшими контакта с партизанами. На одну такую машину наткнулся Инти. Это было спасение. Вскоре вся пятерка перебралась в Кочабамбу и укрылась у надежных товарищей. В феврале 1968 года кубинцы Помбо, Бенигно и Урбано достигли западной границы Боливии и перешли в Чили.
В Чили их арестовали, но вскоре выслали на остров Пасхи, откуда самолетом трое кубинцев вылетели по тихоокеанскому маршруту в Париж. Прошло еще несколько дней, и они вернулись в родную Гавану.
Инти и Дарио остались в Боливии. Они решили продолжать вооруженную борьбу, верные заветам своего командира Эрнесто Че Гевары. 9 марта 1969 года в Ла-Пасе полиция напала на дом, в котором скрывался Инти. В завязавшейся перестрелке этот верный сподвижник Че погиб. 31 декабря того же года в перестрелке с полицией погиб и Дарио - Давид Адриасоля.
Полицейский агент, руководивший ликвидацией группы Инти, некий Роберто Кинтанилья, был в награду назначен боливийским консулом в Гамбурге. Но это не спасло его от заслуженного возмездия. В апреле 1971 года полиция обнаружила труп Кинтанильи с тремя пулями в нем.
Такова была судьба участников отряда Фернандо, он же Рамон, он же Монго. Но история самого Че на этом не заканчивается.

ПО ТУ СТОРОНУ БАРРИКАДЫ

Последние часы его жизни во власти презренных
врагов должны были быть очень горькими для него.
Но никто из людей не был лучше подготовлен, чем
Че, встретить подобное испытание.

Фидель Кастро

Боливия - цивилизованная страна, но...

Генерал Альфредо Овандо

Рене Баррьентос Ортуньо, новый правитель Боливии, слыл за опытного политического интригана, пришедшего к власти в результате целой серии предательств. Он родился в 1919 году недалеко от Кочабамбы, его отец был испанским эмигрантом, мать - индианка. От нее он унаследовал хорошее знание кечуа. Еще находясь в военно-авиационном училище, будущий президент вступил в подпольное революционное националистическое движение, за что был исключен из училища. В 1946 - 1949 и 1950 годах он арестовывался, сидел в тюрьме. Однако в 1952 году он вновь был принят в армию, в авиацию в чине лейтенанта. Когда в том же году произошел в Боливии переворот, поставивший у власти партию Националистическое революционное движение, Баррьентос полетел в Буэнос-Айрес, откуда вернулся с лидером этой партии - будущим президентом Пасом Эстенсоро.
Жертвы и рвение молодого лейтенанта были оценены по заслугам новым правителем Боливии. Баррьентос получил повышение в чине, а затем удостоился и высшей награды: был послан в США на длительную учебу. Таким образом, в 1953 году, когда Че знакомился в Ла-Пасе с "достижениями" боливийской революции, его будущий противник находился в Оклахоме (США), изучая летное дело и английский язык. Пребывание в Янкиландии, как латиноамериканцы называют США, пошло на пользу Баррьентосу: он заимел там надежных покровителей, которые с тех пор не упускали его из виду. На родине Баррьентос продолжал делать успехи. Он стал генералом, командующим авиацией. Чего ему еще не хватало? Разумеется, только президентского кресла. Но режим Паса Эстенсоро оказался, как на грех, прочным. Пас Эстенсоро удержался у власти все положенные ему конституцией четыре года. В 1956 году он передал на следующие четыре года бразды правления своему единомышленнику Эрнану Силесу Суасо. Этот тоже, на удивление всем, просидел четыре года в президентском кресле и в 1960 году вернул власть Пасу Эстенсоро. К тому времени, однако, такая невиданная в анналах Боливии политическая стабильность всем партиям предельно осточертела. Даже НРД - партия самого Паса Эстенсоро - раскололась. Ее левое крыло под руководством рабочего лидера Хуана Лечина перешло в оппозицию. Ополчился против Паса Эстенсоро и бывший его верный единомышленник Силес Суасо, не говоря уже о других политических группировках. Чтобы удержаться у власти, Пасу Эстенсоро пришлось поклониться штыкам, взять себе в напарники генерала Баррьентоса, который в свое время, рискуя жизнью, доставил его на самолете из Буэнос-Айреса в столицу и который с тех пор считался его доверенным человеком в армии. Таким образом Баррьентос стал вице-президентом Боливии. Теперь его от президентского кресла отделял всего лишь один шаг, и бравый генерал готов был его сделать, тем более что ему была обеспечена поддержка покровителей из США. Последних все больше нервировали шахтеры, сохранявшие некогда данное им Пасом Эстенсоро оружие. Шутка ли, 20 тысяч вооруженных хоть и плохими, старенькими ружьями - но все-таки ружьями - шахтеров, все громче поговаривающих о провозглашении своих шахт "свободной территорией Боливии"! Чуть зазеваешься, и Боливия станет второй Кубой. Одна надежда на армию, которая может спасти положение, заменив "тряпку" Паса Эстенсоро надежным "гориллой" Так рассуждали в Пентагоне и госдепартаменте, где на роль "гориллы" выдвинули жаждавшего власти Баррьентоса. Но провести такую замену оказалось не так просто. Баррьентос контролировал только авиацию, сухопутные войска подчинялись генералу Овандо Кандии, который считал себя не менее Баррьентоса достойным титула президента. Овандо оказался на редкость упрямым и несговорчивым человеком. Чтобы заручиться его поддержкой, пришлось титул президента разделить пополам между им и Баррьентосом. Таким образом, 4 ноября 1964 года Пас Эстенсоро был свергнут и выслан в Перу, власть же перешла в руки двух "сопрезидентов" - Баррьентоса и Овандо, случай редкий даже в видавшей всякие виды Боливии. Но ведь недаром говорят об этой стране, что в ней не только все может случиться, но и все случается.
Разумеется, двух "горилл" оказалось слишком много даже для Боливии. Грызня за первое место продолжалась между ними почти полтора года. Баррьентос утверждал, что за это время его пытались восемь раз убить. Но он не только остался жив и невредим но и оттеснил на второй план, по крайней мере на время, своего соперника Овандо. Баррьентос выдавал себя за демократа, реформатора, революционера. Сколотил свою собственную политическую организацию - "Боливийский революционный фронт". Этот "динамичный", как характеризовал его американский журналист Джон Гантер в своей известной книге "Внутри Южной Америки", генерал, владевший английским языком не хуже, чем кечуа, явно импонировал янки. Под давлением начальника службы ЦРУ в Боливии, военного атташе посольства США в Ла-Пасе полковника Эдварда Фокса, Овандо был вынужден уступить, получив клятвенные заверения Баррьентоса и Фокса, что через четыре года его допустят к власти. В качестве же гарантии за Овандо был оставлен пост командующего армией.
В июле 1966 года Баррьентос и его напарник, тоже бывший деятель НРД Силес Салинас, были избраны президентом и вице-президентом и в августе того же года официально приступили к своим обязанностям. Однако политическая напряженность от этого в стране не уменьшилась. Газеты открыто писали, что Овандо "недоволен" и может в любой момент "убрать" Баррьентоса. А так как такая возможность всем наблюдателям боливийских дел казалась вполне реальной, то объявился и третий в очереди претендентов кандидат на президентское кресло - полковник Маркос Васкес Семпертеги, начальник генерального штаба армии. Васкес Семпертеги заранее предупредил, что случае захвата власти Овандо постарается быстренько его убрать и сам "усядется" на его место, благо "свято место пусто не бывает". Овандо не потерпел такой угрозы: Васкес Семпертеги был смещен, и на его место был назначен генерал Хуан Хосе Торрес. Овандо не подозревал, что этим назначением он сам себе рыл могилу...
Пока велась эта мышиная возня среди претендентов на паст первого "гориллы" Боливии, все упорнее и упорнее ходили слухи о готовившемся вот-вот вспыхнуть партизанском движении и о присутствии в стране Эрнесто Че Гевары. Баррьентос, отличавшийся крайней самоуверенностью и хвастливостью, решительно опровергал эти слухи. 11 марта 1967 года он заявил журналистам в Ла-Пасе: "Я не верю в привидения. Я убежден, что Че Гевара на том свете вместе с Камило Сьенфуэгосом и другими жертвами режима Кастро".
Но именно в этот день, 11 марта, из "Каламины" бежали Висенте Рокабадо Террасас и Пастор Баррера Кинтана. Как выяснилось позже, первый из них был старым полицейским шпиком, второй - просто дезертиром, жаждавшим стать предателем. Оба они надеялись в Ла-Пасе задорого продать имевшуюся у них информацию: шутка ли сказать, ведь им подлинно известно присутствие кубинцев в партизанском отряде и то, что его возглавляет сам Че Гевара! Правда, они не видели его в лицо, но им показывали фото, на котором он был заснят, они знали его кличку "Рамон" и даже дату его прибытия в Боливию. Кроме того, они видели в лагере Дебрэ, Бустоса, Таню, Чино, одним словом, знали всех и вся. Предателям, однако, не удалось добраться до Ла-Паса. Они были задержаны в Вальегранде, где их 14 и 15 марта допрашивала военная разведка ( Не исключено, что ЦРУ получило от своей агентуры сведения о деятельности Че в Боливии значительно раньше. Во всяком случае, бывший министр внутренних дел Боливии Антонио Аргедас утверждает, что ЦРУ знало об этом еще 20 февраля 1967 года. Выступая перед судом в Ла-Пасе 14 января 1969 года, А. Аргедас заявил: "У меня есть обоснованное подозрение в том, что разведывательная служба Соединенных Штатов знала о подготовке партизанского очага в Боливии еще до того, как наши власти получили самые первые сведения о нем. Когда к нам попали документы ЦРУ, я обнаружил одно донесение, датированное 34 днями раньше первого столкновения в Ньянкауасу (имевшее место 23 марта. - Авт.). В этом донесении содержались сведения о всех передвижениях Дагнино Пачеко, который являлся казначеем партизан..." Д. Пачеко - это Санчес в дневнике Че Гевары.). Можно легко себе вообразить, в какое возбуждение пришли военные от показаний предателей. Они не верили своим ушам: Че, которого искали по всему белу свету, в. Боливии, у них под боком! Но если это не бред двух свихнувшихся шахтеров, то это чертовски серьезно, чертовски опасно! У страха глаза велики. Ведь легендарный Че не сунется так просто в боливийские дебри, наверное, у него черт знает какая сила! Наверное, в его лагере не только кубинцы, но китайцы, русские и всякие прочие коммунисты со всего света! Военные не на шутку струхнули.
Из Вальегранде полетели телеграммы в Ла-Пас к Баррьентосу. В правительственных кругах сообщение о присутствии Че в районе реки Ньянкауасу на первых порах показалось сплошной фантастикой. Тем не менее был отдан приказ немедленно захватить "Каламину" и проверить показания предателей.
16 марта отряд солдат выполнил приказ и занял "Каламину ", где обнаружил различные предметы, подтверждавшие присутствие в зоне партизан. Один из солдат, оставленных в дозоре, был убит неизвестными. Убили его партизаны? Совершенно верно. Это подтвердил захваченный военными на следующий день, 17 марта, другой участник отряда, Салустио Чоке Чоке, который оказался не менее болтливым, чем два первых предателя. Новые детали к этой картине добавил Варгас, который засек Маркоса и, идя по его следу, вывел солдат на партизанский лагерь.
О показаниях Рокабадо, Барреры, Чоке Чоке, о их предательстве, о Варгасе - проводнике карателей - мир узнал во время процесса над Дебрэ. На этом процессе выявилась и предательская роль соседа "Каламины" Альгараньяса. Их разоблачил, вернее - о них говорил Дебрэ, ибо разоблачать их не было необходимости, ведь они сами сидели на скамье подсудимых вместе с Дебрэ, напоминая суду о своих "заслугах" в деле ликвидации отряда Че.
Каким образом эти предатели и полицейские осведомители оказались на скамье подсудимых вместе с Дебрэ, читатель узнает несколько позже, а сейчас напомним, что действия этих осведомителей привели к тому, что 23 марта произошло первое крупное вооруженное столкновение с партизанами, которое позорно проигрывает боливийская армия. Она теряет 6 убитых и 14 пленных, 8 солдат спаслись бегством. Они еле живыми от страха добрались до Камири, где, преувеличив в несколько раз число партизан, доложили в штабе четвертой дивизии о постигшем их несчастье.
Из Камири спешно полетела шифровка в Ла-Пас, о ее содержании было доложено начальнику штаба генерал - майору Хуану Хосе Торресу, который немедленно сообщил полученные новости командующему армией генералу Альфредо Овандо и начальнику военной разведки Федерико Аране. Овандо передал новость президенту, Баррьентосу, а Арана - дежурному американскому советнику из Службы военной помощи США, действовавшей при генштабе боливийской армии.
Баррьентос и американский советник, в свою очередь, проинформировали о событиях посла США в Боливии Дугласа Гендерсона, который, не теряя времени, послал соответствующую шифровку в Вашингтон, где с нею сперва ознакомился Уильям Боудлер, советник президента Джонсона по латиноамериканским делам, а затем Уолт Уитмен Ростоу, советник президента по неотложным, особо важным зарубежным делам, который при содействии ЦРУ и Пентагона стал вырабатывать соответствующие предложения президенту США.
Пентагон в лице начальника генштаба генерала Джонсона и командующего Сауткомом (так называемая Группа южного командования вооруженных сил США с местопребыванием в зоне Панамского канала) генерала Роберта У. Портера настаивал на немедленной интервенции в Боливию и предлагал создать для этого ударную группу под названием "Командование региональной помощи". Разведка в лице директора ЦРУ Ричарда Хелмса предлагала поручить ей ликвидацию отряда Че.
О том, что было решено тогда Вашингтоне и какая линия поведения была продиктована "горилле" Баррьентосу. который послушно ожидал приказов своего хозяина и, получив их, преданно следовал им, можно судить как по последующим его действиям, так и по действиям его покровителей из Белого дома.
Как ни парадоксально может показаться на первый взгляд, но факт остается фактом. Вашингтон, а за ним и боливийские власти сделали все возможное, чтобы скрыть от общественности то, что им стало известно в марте 1967 года, а именно - что в Ньянкауасу действует международный партизанский отряд, возглавляемый прославленным партизанским командиром Эрнесто Че Геварой.
Об этом молчали в Гаване, ибо не хотели, чтобы об этом узнали США, узнал Баррьентос, об этом молчал и сам Че, выдававший себя за Рамона. Когда же об этом узнали и США и Баррьентос, они, в свою очередь, сделали вид, что якобы им все еще неизвестно, что Че находится в Боливии. Когда боливийские газеты сообщили, что партизан возглавляет Че, боливийские власти поспешили разъяснить, что речь идет не о Че, а о его однофамильце шахтерском вожаке Мойсесе Геваре.
Чем объясняется такое странное поведение тех, кто, казалось бы, получив неопровержимые данные о пребывании Че во главе партизанского отряда в Боливии, должен был оповестить об этом весь мир?
Необычность данной ситуации заключалась именно в том, что, получив, казалось бы, такой блестящий повод для посылки войск в Боливию, как пребывание Че во главе партизанского отряда этой стране, правящие круги США отказались им воспользоваться. А для этого было необходимо скрывать и сам повод, иначе пришлось бы объяснять, а почему, собственно говоря, США на этот раз отказываются им воспользоваться?
Но все-таки почему? А потому, что интервенция в Боливии могла бы действительно создать "второй Вьетнам " в Латинской Америке, о котором говорил Че. Более того, за американскими войсками в Боливию поспешили бы ввести туда свои войска - с юга - Аргентина, а с востока - Бразилия, давно уже соперничавшие между собой за влияние на эту страну. Присутствие же в Боливии американских, аргентинских и бразильских войск было чревато самыми разнообразными осложнениями. Тройственная интервенция могла вызвать среди боливийцев взрыв возмущения, не говоря уже о том, что Чили и Перу восприняли бы такую интервенцию крайне отрицательно, опасаясь, что дело кончится разделом Боливии между Аргентиной и Бразилией.
Таким образом, решись на посылку войск в Боливию, Вашингтон как бы выполнял волю Че, действовал бы ему на руку. Но с президента Джонсона было достаточно одного Вьетнама, и он вовсе не пылал желанием создать "второй Вьетнам". С него было достаточно одной интервенции в Доминиканскую Республику, которая вызвала огромную волну протестов не только во сей Латинской Америке и на других континентах, но и в самих США, чтобы он вновь отдал приказ послать войска в боливийские джунгли. Спешить с этим, во всяком случае; никоим образом ему не хотелось.
А если так, то признаваться в присутствии там Че не следовало. Ибо в противном случае ультраправые в США могли бы заставить Джонсона все-таки послать моряков в Боливию; с другой стороны - подтверждение присутствия Че могло убыстрить развитие революционного кризиса в этой стране и привести к свержению Баррьентоса, что тоже было нежелательно для обитателя Белого дома.
Следовало избавиться от Че любым другим способом, и желательно руками самих туземцев, как это было сделано с партизанами в Перу, Гватемале, Венесуэле, Аргентине, и только в крайнем случае, уж если действительно другого выхода не будет, то послать туда свои войска и превратить Боливию если не во "второй Вьетнам", то, во всяком случае, во вторую Доминиканскую Республику.
Конечно, в такой линии поведения был своего рода риск и для правящих кругов США, и для Баррьентоса.
Ведь Че мог набрать такую силу, что потом никакая интервенция не смогла бы с ним покончить. Ну что ж, если бы такая опасность возникла, то можно было бы тогда изменить принятый курс.
А пока что следовало сохранять хладнокровие, для паники еще оснований не было, ведь у Че было всего несколько десятков человек, правда, больше, чем у Фиделя десять лет тому назад, но ведь история могла на этот раз не повториться, как она не повторилась в Гватемале,
Колумбии, Венесуэле, Перу, где местные власти без прямого участия американской армии все-таки справлялись с партизанской опасностью.
Арест в апреле Дебрэ, Бустоса и Роса только подтвердил, что Че располагал весьма ограниченными средствами, и еще более убедил вершителей судеб Боливии и их покровителей в Вашингтоне в необходимости меньше разглагольствовать о Че. К тому же продажная печать, плясавшая под американскую дудку, столько раз писала о смерти Че, о том, что его убили на Кубе, в Перу, Конго, даже в Советском Союзе, сам Баррьентос говорил, что не верит в привидения. Воскрешать Че да еще во главе отряда или, может быть, армии партизан было не просто трудно, но страшно.
Но если на Че было наложено табу, то о Дебрэ не только можно было, но и следовало кричать во всеуслышание. На бесптичье и рыба соловей. Таким "соловьем-разбойником " суждено было стать на некоторое время тому, кто не без самомнения именовал себя Дантоном.
С его арестом 20 апреля боливийские власти обрели необходимого им "злодея". Ему даже была сшита специальная полосатая роба каторжника с огромным номером "001" на спине, что должно было означать "враг № 1".
Это не Че, а француз, точнее - "франко-кубинец" Дебрэ, если верить пропаганде боливийского правительства, был интеллектуальным вдохновителем партизанских действий, "убийцей" боливийских солдат, это его казни требовали "простые люди" (полицейские агенты в штатском), осаждавшие офицерский клуб в Камири, где был заключен Дебрэ. Правда, в Боливии смертная казнь была отменена, но Баррьентос обратился в послушный ему парламент с требованием восстановить ее вновь и надеялся задним числом применить ее к своему узнику. Генерал - президент Боливии, конечно, мог приказать прикончить Дебрэ "при попытке к бегству". Но за жизнь Дебрэ заступился Де Голль, и Баррьентос был вынужден считаться с пожеланием президента Франции. Он помнил, что случилось, когда в прошлом столетии один из его предшественников, президент Мельгарехо, рассердившись на английского посла, выслал его на осле из Ла-Паса в Буэнес-Айрес: королева Виктория в отместку приказала из всех карт вычеркнуть имя Боливии. Баррьентос не хотел ссориться с генералом Де Голлем и рассчитывал "цивилизованно", "законно" лишить Дебрэ жизни.
Такими, по крайней мере, были планы Баррьентоса и его вашингтонских покровителей по отношению к Дебрэ, против которого тем временем лихорадочно готовился показательный процесс. А так как Дебрэ проявлял "несговорчивость", то было решено посадить вместе с ним на скамью подсудимых и сверхсговорчивого Бустоса, который не только рассказал абсолютно все, что знал о Че и Ньянкауасу. но даже нарисовал, и неплохо для художника-любителя, портреты всех, кого он видел и с кем общался в партизанском лагере. А вместе с Бустосом на скамью подсудимых были посажены полицейские шпики - Рекабадо и Баррера, Чоке и Сиро Альгараньяс, которым было приказано разыгрывать из себя "раскаявшихся" партизан. В числе обвиняемых фигурировал и Хорхе Васкес Мачикадо Вианья, тот самый Биготес, который чуть не упал в обморок, когда впервые узнал Че, но на процессе он не присутствовал - "по болезни", а в действительности потому, что его уже не было в живых. Он погиб, не выдержав полицейских пыток. Но правительство "стеснялось " признаться в этом, и во время процесса прокурор неоднократно обещал представить его суду и, естественно, не выполнил своего обещания, ибо боливийские охранники могли лишить жизни неугодного им человека, но воскресить его было не в их силах. Они были вынуждены заявить о его "бегстве", что дало им возможность приговорить умершего "заочно" к тюремному заключению.
Но подготовка процесса над Дебрэ, которая длилась около пяти месяцев, и сам процесс сами по себе еще не могли покончить с Че. Его лично и его отряд нужно было ликвидировать в физическом смысле, а добиться именно этого Баррьентос оказался неспособным.
Все бои с партизанами, вплоть до августовской расправы при переправе Иесо, где погиб отряд Хоакина, боливийская армия проигрывала. Создавалось впечатление, что партизаны действительно непобедимы и имеют немалые шансы добиться своего, по крайней мере, вызвать падение правительства Баррьентоса, чего желали не только партизаны, но и многие политические противники генерала - президента.
Характерно, что появление партизан во главе с Че, если не считать правительственных кругов, было встречено весьма благожелательно боливийским общественным мнением, тем более что в первые месяцы они выигрывали все сражения. Достаточно привести по этому поводу высказывания Виктора Паса Эстенсоро: "Партизанское движение - это логическое следствие развития событий в Боливии. Мы, представители Националистического революционного движения, с симпатией относимся к повстанцам..." Правда, эта симпатия проявлялась только на словах, но они свидетельствовали, что даже такие прожженные политиканы, как Пас Эстенсоро, не исключали возможности того, что партизаны могут добиться успеха.
Даже генерал Овандо пытался использовать наличие партизанского движения для укрепления своих позиции в борьбе за власть с Баррьентосом, доказывая, что президент не способен подавить геррилью.
Баррьентос боялся своего командующего армией больше, чем партизан, но сместить его не мог, тому противился посол США в Ла-Пасе Гендерсон.
Крикливые угрозы министра внутренних дел Антонио Аргедаса Мендиеты в адрес партизан и обещания превратить их в "самое ближайшее время" в окрошку были вызваны, как мы теперь знаем, не столько его воинственностью, сколько желанием замести следы своих связей с партизанами. Таким образом, из трех ведущих членов правительства только Баррьентос стремился поскорей от них избавиться. Овандо не проявлял в этом отношении особого - пыла, а Аргедас под покровом своих кровожадных выступлений стремился, насколько мог в тогдашней обстановке, помешать деятельности того и другого.
Но если в преследовании партизан правительство не могло до августа похвастаться особыми успехами, иначе обстояло дело с преследованием других антиправительственных сил. Забастовки, враждебные демонстрации студентов подавлялись быстро и решительно. Виновных бросали за решетку, ссылали или попросту убивали.
25 июня войска предприняли наступление на шахтерскую зону Катави-Уануни, где устроили настоящую бойню. 80 шахтеров было убито, сотни ранено. Шахтеров обезоружили, "свободная шахтерская зона" перестала существовать, так и не оказав никакой помощи партизанскому отряду Че. Шахтеры оказались неспособными не только на наступательные действия, но даже на успешное сопротивление войскам. Они фактически позволили себя разгромить, не оказав эффективного сопротивления карателям. Падение шахтерской "республики" настолько расхрабрило Баррьентоса, что он наконец разрешил командиру четвертой дивизии Луису Рэке Терану заявить 5 июля о присутствии Че в его районе, крайне преувеличив его силы - около 400 партизан! - а также позволил в тот же день журналистам проинтервьюировать Дебрэ, который, в свою очередь, подтвердил, что Че действительно там "был". Можно было подумать, что его там уже нет!
Однако оптимизму властей был нанесен серьезный удар несколько дней спустя, когда стало известно о захвате партизанами городка Самаипаты, в 350 километрах от Камири. То, что партизаны въехали в Самаипату в автобусе и что местный гарнизон во главе с подполковником не оказал им какого-либо сопротивления, вызвали уныние в правительстве и среди его американских покровителей. Посол Гендерсон заявил в Вашингтоне, выступая перед одной из сенатских комиссий, что боливийскому правительству будет очень трудно расправиться с партизанами, а "Нью-Йорк таймс" писала в те дни, что партизаны с военной точки зрения набирают силы и имеются основания сомневаться, в состоянии ли режим Баррьентоса покончить с ними.

Предыдущая страница 12 Следующая страница


13 Иосиф Лаврецкий

Между тем в стране не прекращались антиправительственные выступления студентов, бастовали учителя, ходили слухи о возникновении партизанских очагов в других местах страны. В августе в Камири начался долгожданный процесс против Дебрэ, но стремление правительства использовать его для консолидации своих позиций путем разжигания ультранационалистических страстей не увенчалось успехом. Общественное мнение склонялось не в пользу правительства. Следствием этого было то, что конгломерат разношерстных политических группок, поддерживавший Баррьентоса, так называемый Боливийский революционный фронт, распался.
А что же делали в это время американцы? Они еще более энергично, чем в прошлом, стремились не допустить развития революционного антиимпериалистического движения на континенте, нагло вмешиваясь во внутренние дела латиноамериканских стран. Вашингтон продолжал душить блокадой Кубу и через ЦРУ лихорадочно готовил физическую расправу над вождем кубинской революции Фиделем Кастро, как это было выявлено во время конференции ОЛАС в Гаване. С другой стороны - Пентагон усиленно добивался создания объединенных межамериканских вооруженных сил, под вывеской которых могли бы осуществляться прямые вооруженные интервенции против "строптивых" латиноамериканских республик.
Что касается непосредственно Боливии, то она была наводнена американской агентурой, которая собирала всевозможную информацию и внимательно следила за развитием событий в этой стране. В Вашингтоне была создана Специальная оперативная группа (СОГ) для ликвидации отряда Че. Ее возглавил бригадный генерал авиации Уильям К. Скер, начальник разведки южного командования (Саутком) в зоне Панамского канала, владевший испанским языком и набивший руку на подавлении партизанских движений в Перу, Колумбии и Венесуэле. Его заместителем были назначены подполковник Редмонд И. Уебер, командир восьмого полка специальных сил ("рейнджеров"), размещавшегося в той же зоне Панамского канала. Уебер создал из своих "специалистов" диверсантов подвижное тренировочное подразделение из 50 человек под началом 38-летнего майора Ральфа У. Шелтона по прозвищу "Паппи" - бывшего начальника "антипартизанских школ" в Лаосе и Доминиканской Республике, которому и было поручено подобрать из боливийцев и подготовить отряд "рейнджеров" в 600 человек. На это ему было дано два месяца. Одновременно тот же Паппи должен был организовать интенсивную переподготовку трех пехотных рот для борьбы с партизанами. На это ему отпустили месяц. В конце апреля эти части были спешно переброшены на сахарную плантацию "Эсперансы", превращенную в тренировочный лагерь и находящуюся в ста километрах к западу от Санта-Круса, где уже разместились Паппи и его специалисты по "мокрым " делам, которые, не теряя времени, приступили к обучению будущих убийц Эрнесто Че Гевары.
Важную роль при подготовке этих частей для борьбы с партизанами имела разведывательная работа, которую должны были вести специальные разведгруппы при соединениях "рейнджеров". В задачу этих групп входила не только вербовка агентуры среди местного населения, но и вкрапливание в местную среду профессиональных осведомителей, которые выдавали себя в сельской местности за сантехников, охотников, купцов, учителей, родственников местных людей, сборщиков налогов, агрономов, студентов и просто туристов. На базе около Санта-Круса эти "науки" преподавали агенты ЦРУ кубинские контрреволюционеры капитаны Феликс Рамос, Эдуардо Гонсалес и капитан-пуэрториканец Маргарито Крус.
В начале августа "рейнджеры", подготовленные Паппи. были распределены в зоне действий партизанского отряда Че. А Рамос, Гонсалес и "консультант" министерства внутренних дел, некий Габриэль Гарсия, все трое кубинцы, выдававшие себя за докторов неизвестно каких наук, снабженные рекомендациями Баррьентоса, начальника военной разведки Федерико Араны и резидента ЦРУ в Боливии Уильяма Коулхэна, были прикомандированы к штабу четвертой дивизии, расположенному в Камири, где взяли под свой контроль всю разведывательную работу. Они лично допрашивали Дебрэ и других арестованных, подозреваемых в связях с партизанами, инструктировали осведомителей и занимались другими подобными делами. Начальник разведки четвертой армейской дивизии Арнольдо Сентено заявил 13 июля 1968 года суду, рассматривавшему дело Антонио Аргедаса: "Во всех действиях против партизан мы широко сотрудничали с Феликсом Рамосом и Эдуардо Гонсалесом, так как знали, что они служили Соединенным Штатам - стране, являвшейся нашей союзницей в антипартизанской борьбе".
Подполковник Андре с Селич Шон - командир 3-го батальона "рейнджеров", участвовавших в последнем сражении с отрядом Че, показал на том же суде: "Находившиеся в районе боевых действий агенты ЦРУ осуществили важную работу. Хочу особо отметить, что они предоставили нам фотографии действовавших в этом районе партизан, сообщили их приметы и, таким образом, позволили узнать о них все до их поимки"
Офицер боливийской разведки Майсес Васкес, со своей стороны, заявил тому же суду, что "вся информация министерства внутренних дел, прежде чем поступить в разведывательный отдел армии, направлялась в американское посольство через сотрудника Центрального разведывательного управления Соединенных Штатов капитана Хьюго Мэррея. Эта информация представлялась его агентами, работавшими в министерстве внутренних дел..."
Начальник разведывательного отдела министерства внутренних дел полковник Роберто Кинтанапилья, в свою очередь, подтвердил, что Рамос, Гонсалес и Гарсия "передавали информацию своему посольству в обход министра внутренних дел, прежде всего информацию, касающуюся осведомителей. Это они делали сами, скрывая от нас".
Было бы, однако наивным считать, что такого рода беспардонная деятельность агентов ЦРУ в Боливии началась лишь в связи с партизанскими действиями отряда Че. ЦРУ, по признанию Антонио Аргедаса, охватило Боливию своими щупальцами еще в 1957 году, то есть за два года до победы кубинской революции и за десять лет до начала партизанских действий в этой стране.
Этот бой в ложбине Юро 8 октября 1967 года ведут против Че и его бойцов части "рейнджеров", вымуштрованных и руководимых агентом ЦРУ Шелтоном и кубинскими контрреволюционерами Рамосом, Гонсалесом и Гарсией.
Уже 29 сентября американские агентства сообщили из Камири, что боливийские войска обнаружили отряд Че Гевары ложбине в 128 километрах к северо-западу от этого города и что к этому месту перебрасываются из Санта-Круса части "рейнджеров".
Американцы были настолько уверены, что их подручным удастся на этот раз расправиться с их смертельным противником, что "Нью-йорк таймс" 7 октября публикует статью под названием "Последнее сражение Че Гевары", в которой бьет в литавры по поводу его предстоящей и неминуемой гибели.
8 октября сержант Уинка, захватив в плен Че и Вилли, сообщил об этом командиру отряда "рейнджеров", действовавшего в ложбине Юро, капитану Гари Прадо. Это были первые пленные (Чино схватили несколько часов спустя), и, естественно, Прадо поспешил взглянуть на них. Он сразу же узнал в одном из раненых Че. "Я был так поражен, что чуть не лишился сознания", - признался впоследствии журналистам этот вояка. Прадо немедленно связался по радио с командующим дивизией полковником Сентено, которому передал кодовую фразу: "500 кансада", она означала: "Че пленен"
Вслед за этим Че и Вилли под усиленной охраной были направлены в Игеру. Че шел, хромая, опираясь на двух солдат; Вилли со скрученными сзади руками. В Игере. куда они прибыли ночью, их привели в школу маленькую хибару из двух комнатушек. В одной из них поместили Че, связав ему предварительно руки, в другой - Вилли, тоже со скрученными руками. Несколько часов спустя военный санитар Фернандо Санко обмыл водой, продезинфицировал рану Че на ноге.
С рассветом начинают приземляться в Игере вертолеты с важными персонами. Первым появляется полковник Андрес Селич и полковник разведки Мигель Аноро. затем полковник Сентено, командующий армией генерал Овандо, контр-адмирал Угартече, "доктор" Гонсалес и другие агенты ЦРУ. Все они входят в комнату к Че, пытаются разговаривать с ним.
Что говорил своим врагам в эти свои последние часы Че, нам доподлинно неизвестно.
У него была еще беседа со школьной учительницей 22-летней Хулией Кортес. На классной доске было написано мелом по-испански: "Я уже умею читать".
Че сказал учительнице, улыбаясь: - Слово "умею" написано с ударением: это ошибка! Затем он стал ей рассказывать о развитии образования на Кубе. Даже в эти предсмертные часы он не забывал вести революционную пропаганду.
"Доктор" Гонсалес пытался его допрашивать, но Че молчал. - О чем же вы думаете? - спросил его враг. - Я думаю о бессмертии революции.
Возможно, это были его последние слова.
Все утро Овандо и другие высокие чины совещались по радио с Баррьентосом, а Гонсалес и его коллеги по ЦРУ - с американским посольством.
Гонсалес хвастливо передал по радиотелефону своему начальнику майору Ральфу У. Шелтону по прозвищу Паппи:
- Паппи, он у меня в руках.
Да, он действительно теперь был в руках своих смертельных врагов.
В полдень все они, за исключением Селича и Анора, покинули Игеру и направились в Вальегранде. Они увезли с собой документы из рюкзака Че, в их числе его знаменитый дневник.
К тому времени в комнате, где содержался Вилли, уже находился и Чино.
Около половины второго 9 октября 1967 года к Вилли и Чино вошли "рейнджеры" и из автоматов убили обоих. Вилли успел крикнуть перед смертью: "Я горд, что умираю вместе с Че!"
Немедленно к Че ворвался младший лейтенант Марио Теран и в упор расстрелял его.

БЕССМЕРТНОЕ ДЕЛО РЕВОЛЮЦИИ

Мое поражение не будет означать, что нельзя
было победить. Многие потерпели поражение,
стараясь достичь вершины Эвереста,
и в конце концов Эверест был побежден.

Эрнесто Че Гевара

Враги убили Че. Они спешили убить его. Почему?
Совершенно очевидно, что, вероломно убивая раненого, связанного пленника, его враги не только стремились утолить душившую их жажду мести. Убийство Че было не обычное, а политическое преступление, ибо живой Че, хоть и плененный, хоть и в оковах, хоть и израненный, представлял для его врагов все еще огромную опасность.
Вряд ли Баррьентос удержался бы у власти, испытав на себе филиппики подсудимого Че, а уж его американским патронам пришлось бы не слаще. Держать же живого Че без суда за решеткой было бы для них не менее опасным. Весь мир поднялся бы на защиту Че, и, пока он оставался бы в темнице, спокойно не могли бы спать ни "гориллы" в Ла-Пасе, как и в других странах Латинской Америки, ни их дрессировщики в Вашингтоне.
Только со смертью Че они вновь надеялись обрести покой и уверенность в себе.
Они убили его еще и потому, что были уверены: их отвратительное преступление останется нераскрытым.
Когда в тот же день, 9 октября, еще не остывший труп Че был доставлен вертолетом в Вальегранде и сдан в местную больницу врачам на предмет констатации смерти, то представители боливийского командования заявили журналистам, что Че скончался от ран, полученных в бою в ложбине Юро.
Но сами же буржуазные журналисты помогли разоблачить эту ложь...
Во-первых, еще до того, как была пущена в ход эта лживая версия, Овандо бахвалился перед журналистами, что Че якобы заявил, оказавшись в плену: "Я потерпел поражение". Однако и врачи, осматривавшие труп Че в Вальегранде, и журналисты, которым было предоставлено такое же право, и сделанные ими снимки неопровержимо свидетельствуют, что на теле Че было 9 пулевых ран, из них по крайней мере две были смертельные: рана в сердце и рана в шею. Из этого следовало, что если Че получил эти раны в бою, то он не мог сделать заявление, которое приписывал ему Овандо, если же он сделал такое заявление, то, значит, он был убит, уже находясь в плену у "рейнджеров".
Журналисты разыскали десятки свидетелей, которые подтвердили, что Че был доставлен в Игеру с одним пулевым ранением в ногу, что там его пытались допрашивать, что он говорил с учительницей, наконец, что его убил Марио Теран. Никто не подвергал сомнению и того факта, что Вилли и Чино были действительно расстреляны комнате рядом с Че, хотя о них тогда меньше всего говорилось в печати.
Журналисты стали задавать по поводу всех этих фактов "нескромные" вопросы представителям боливийских властей, которые не могли связать концы с концами и с каждым новым "пояснением" и "опровержением" все больше запутывались и выдавали тех, у кого руки была обагрены кровью Че.
Естественно, что главным ответственным - из боливийцев - за убийство Че все называли президента генерала Баррьентоса, который счел необходимым опровергнуть возводимые на него обвинения, заявив корреспонденту "Вашингтон пост" следующее: "Солдаты, захватившие Че, не обращались в Ла-Пас за инструкциями и не получали от нас приказа убить его. В этом не было необходимости. Военные части уже имели приказ не брать пленных. Слишком часто партизаны, обещая сдаться в плен, встречали их огнем. Лично я предпочитал бы иметь его пленником, чтобы навсегда разрушить миф Гевары. И так как я президент и обязан изыскивать средства, чтобы помогать Боливии, я рассмотрел бы любое предложение передать его живым Фиделю Кастро или любому другому за, скажем, 20 миллионов долларов ".
Все было ложью в этом трусливом и постыдном заявлении.
Когда стало очевидным, что скрыть от мировой общественности правду об убийстве Че становится все труднее, боливийские власти пошли на новое преступление: они скрыли труп Че.
10 октября труп Че исчез из Вальегранде. По одним заявлениям Баррьентоса и Овандо, труп Че был захоронен в Боливии в только им известном месте, по другим же их заявлениям - тело Че подверглось кремации, а прах - захоронению. Ходили слухи и о том, что труп Че был передан ЦРУ, агенты которого увезли его в американскую зону на Панамском канале ( Опасаясь, что школа, в которой были убиты Че и его товарищи Вилли и Чино, станет местом паломничества, ее по приказу Баррьентоса разрушили и на ее месте выстроили такую же жалкую хижину, только под другим названием - "санитарный пункт". После смерти Баррьентоса это здание вновь было отдано под школу.).
Точно установлено одно: прежде чем избавиться от тела Че, носившего на себе доказательства их вины, убийцы сняли с его лица маску и отрубили кисти его рук, заспиртовав их. Им были нужны доказательства, что их жертва - действительно Че. Они опасались, что народы не поверят, что эти пигмеи могли одолеть такого гиганта, каким был Че.
Но их опасения были напрасны. Сомнений быть не могло, что Че погиб, что его уже нет в живых. И одним из первых, кто за пределами Боливии признал этот факт, был сам Фидель Кастро.
Уже с 10 октября кубинская печать изо дня в день публиковала самые различные сведения о трагических событиях в Боливии, в том числе различные подробности и версии о гибели Че. Хотя все эти сведения печатались без комментариев, народ понимал, какую страшную правду они несут.
15 октября это подтвердил Фидель Кастро в своем выступлении по телевидению и радио. Вождь кубинской революции подробно осветил обстоятельства гибели Че и разоблачил его убийц, лихорадочно пытавшихся замести следы своего преступления. В заключение Фидель Кастро прочитал постановление Совета министров Кубы, в котором отмечались заслуги Че в борьбе кубинского народа и народов Латинской Америки за их освобождение от империалистического гнета. Объявлялся 30-дневный траур, и 8 октября провозглашалось "Днем Героического партизана". Учреждалась комиссия по проведению траурных мероприятий и увековечению памяти Че - во главе с Хуаном Альмейдой.
18 октября в 8 часов вечера на площади Революции в Гаване, где народ столько раз приветствовал Че, десятки тысяч носителей кубинской столицы в глубоком молчании слушали слова Фиделя Кастро о героических подвигах и трагической гибели того, кто жил, боролся и отдал свою жизнь за свободу и счастье народов Латинской Америки...
Гибель Че потрясла и взволновала трудящихся всех стран. В Гавану нескончаемым потоком шли послания с соболезнованием от коммунистических партий и других прогрессивных организаций, от деятелей международного рабочего движения.
17 октября 1967 года Центральный Комитет Коммунистической партии Советского Союза направил в адрес Центрального Комитета Коммунистической партии Кубы товарищу Фиделю Кастро телеграмму следующего содержания:
"Коммунисты Советского Союза с глубокой скорбью восприняли весть о героической гибели товарища Эрнесто Че Гевары.
Товарищ Че Гевара погиб за великое дело освобождения народов от гнета и эксплуатации. Он навсегда останется в нашей памяти как мужественный революционер, человек высокой душевной чистоты и беспримерной самоотверженности ".
18 октября эта телеграмма была опубликована в "Правде", где также был напечатан некролог об Эрнесто
Геваре, подписанный Генеральным секретарем Л. И. Брежневым и другими членами Политбюро ЦК КПСС.
Что касается Латинской Америки, то там гибель Че вызвала такую волну возмущения и гнева против империализма США и его боливийских слуг, такое глубокое чувство солидарности с подвигом Че, которые по своему накалу и эмоциональности можно было сравнить разве только с волной солидарности, захлестнувшей континент в связи с победой кубинской революции в 1959 году.
Смерть Че породила тысячи и тысячи новых врагов империализма в странах Латинской Америки, еще более обострила классовые противоречия в этих странах. Весьма характерно, что даже многие буржуазные газеты как в США, так и в Латинской Америке писали в эти дни, что гибель Че ничего не решает, ибо, пока народы Латинской Америки будут жить в нищете, здесь неизбежны новые социальные потрясения, появление еще более мощных революционных движений, чем то, которое возглавлял расстрелянный в безвестной сельской школе в Игере Эрнесто Че Гевара.
Нам предстоит рассказать еще о некоторых фактах, имеющих отношение к пребыванию Че в Боливии, в частности к обстоятельствам его смерти.
Когда погиб Че, в Камири все еще продолжался процесс над Дебрэ, Бустосом и другими участниками партизанского движения. Теперь, со смертью Че, отпала необходимость для боливийских властей в продолжении этого фарса. 17 ноября военный суд осудил Дебрэ и Бустоса на 30 лет тюремного заключения, провокаторы тоже получили "сроки", что не помешало им сразу же обрести свободу.
Дебрэ и Бустос просидели в заключении в том же Камири до января 1971 года, когда были амнистированы и высланы в Чили. Месяц спустя Дебрэ прибыл на Кубу. Кубинская печать сообщила, что Дебрэ выступит перед журналистами с рассказом о своих боливийских злоключениях, но такой пресс-конференции не последовало. Вскоре он покинул Кубу и вернулся в Европу, где опубликовал книгу о беседах с Сальвадором Альенде, нынешним президентом Чили,
В июле 1968 года весь мир облетела сенсационная новость: Фидель Кастро объявил в Гаване, что кубинское руководство получило из Боливии от одного своего доброжелателя фотокопию дневника Эрнесто Че Гевары и что, убедившись в его подлинности, решило опубликовать его большим тиражом на Кубе для бесплатного распространения. Кубинское руководство также решило безвозмездно передать зарубежным издательствам копию дневника для его опубликования за границей.
В Ла-Пасе Фиделя Кастро попытался опровергнуть президент Баррьентос. Он заявил, что все фотокопии дневника Че находятся под его личным контролем и что Фидель Кастро может представить или подложную копию дневника, или часть его, склеенную из разрозненных мест, опубликованных в разное время самим боливийским правительством.
3 июля 1968 года Фидель Кастро выступил по гаванскому телевидению и представил для всеобщего обозрения фотокопии дневника Че, а также других документов, захваченных боливийскими властями при его пленении. Глава кубинского правительства разоблачил постыдные махинации боливийских высоких чинов, пытавшихся на протяжении восьми месяцев продать иностранным издательствам дневник своей жертвы чуть ли не за миллион долларов.
Сомнений быть не могло: дневник Че и все другие документы из его рюкзака, хранившиеся до сих пор за крепкими замками в сейфах президента Боливии и ЦРУ в Вашингтоне, оказались в Гаване, и теперь революционная Гавана, а не Ла-Пас и Вашингтон, обнародует их.
Через несколько дней президент Баррьентос был вынужден признать, что Гавана действительно обладает подлинными фотокопиями документов Че. Но если это было так, то возникал другой законный вопрос: кто их передал в Гавану? Не подлежало сомнению, что передать их могло только очень высокопоставленное лицо. Но кто?
Ответ на этот вопрос не заставил себя долго ждать. 19 июля того же года из Боливии бежал в Чили министр внутренних дел Антонио Аргедас, один из самых доверенных людей президента Баррьентоса. Аргедас заявил чилийским журналистам, что на протяжении ряда лет он являлся агентом ЦРУ и что именно он, решив порвать со "зловещей бандой, которая плетет заговор против человечества ", переслал документы Че в Гавану.
То, что последовало вслед за этим, было похоже на детективный фильм. Аргедас из Чили направился в Лондон, потом в Нью-Йорк, потом в Лиму. Всюду он делал различного рода, часто противоречащие Друг, другу заявления. В Лиме Аргедас неожиданно объявил, что возвращается в Ла-Пас, где готов предстать перед судом и ответить за свои действия.
Действительно, Аргедас вернулся в Ла-Пас, где был арестован. Его судил высший военный трибунал, но судил при закрытых дверях, и, о чем там шла речь, некоторое время оставалось тайной. Стало известно только, что суд не вынес никакого решения по его делу, а самого Аргедаса освободил.
Год спустя Аргедаса пытались убить неизвестные в Ла-Пасе, где среди бела дня в него стреляли из пулемета из мчавшейся машины, Аргедас был ранен, пролежал в госпитале, по выходе из которого укрылся в мексиканском посольстве.
В сентябре 1969 года власти разрешили ему покинуть Боливию, и Аргедас с семьей уезжает в Мексику, а некоторое время спустя обосновывается на постоянное жительство в Гаване.
Вскоре после этих событий фотокопии тайного судебного дела Аргедаса - 250 фотоотпечатков - очутились за границей, и выдержки из него стали появляться в печати разных стран Латинской Америки и Европы ( Выдержки из этого дела были опубликованы К. Карениным в июне 1970 года в "Литературной газете", № 25, 26. ).
Затем протокол этого процесса был полностью опубликован в книге аргентинского публициста Грегорио Сельсера "ЦРУ в Боливии". Некоторые места из этого дела мы уже цитировали. Аргедас в своих показаниях перед судом разоблачал подрывные действия ЦРУ и его агентуры в Боливии. Объясняя свои действия, Аргедас заявил суду: "Я покинул страну, так как, выполняя обязанности министра внутренних дел, убедился в том, что моя родина в значительной степени лишилась своего национального суверенитета, что североамериканские службы в Боливии всемогущи. Я стал жертвой правительства Соединенных Штатов".
Аргедас признал, что именно он передал дневник Че в Гавану, сделал он это безвозмездно и из патриотических побуждений. "Из бесед с североамериканскими чиновниками. - сказал Аргедас суду, - я выяснил, что североамериканское правительство хотело вызвать широкий интерес к содержанию походного дневника майора Эрнесто Гевары, дабы затем дать дневнику собственную версию и внести значительные изменения в оригинал с целью оправдать многостороннюю вооруженную агрессию против Кубы и массовые репрессии внутри страны. То есть была задумана провокация с выпуском фальшивого или далекого от подлинного текста дневника".
Документы процесса Аргедаса дают обильную пищу для размышлений о том, каково было в действительности политическое лицо этого не совсем обычного персонажа боливийской драмы. - Вы коммунист? - спросил Аргедаса председатель суда. - Я марксист-гуманист, - не моргнув глазом ответил обвиняемый. - Какого вы мнения о Геваре? - Он герой, пример для всей Америки. - Расскажите суду, были ли вы знакомы с Эрнесто Че Геварой и братьями Передо и какие отношения вы с ними поддерживали? - Я не имел чести лично знать майора Эрнесто Гевару. С майором Инти Передо у меня было шапочное знакомство. Что же касается майора Роберто Передо (Коко), лично я его глубоко уважал, хотя никогда не поддерживал с ним связей политического характера.
С опубликованием подлинного дневника Че в Гаване провокационные планы ЦРУ провалились.
Но Аргедас, проявивший немало личного мужества во всех этих делах, ибо, пока добрался до Гаваны. он ходил по острию ножа, передал кубинцам не только документы из рюкзака Че. Об этом сообщил Фидель Кастро в 1970 году, выступая на митинге в честь 26 июля.
"Я хочу сообщить вам следующее, - сказал тогда глава кубинского правительства, - после истории с дневником д-р Аргедас продолжал бороться и старался переправить в нашу страну гипсовый слепок с лица Че, маску. которая была сделана там в день, когда он был убит, и, кроме того, он сохранил и переправил в нашу страну кисти рук Че Гевары.
Руки Че хорошо сохранились. Кубинские специалисты приложили для этого особые усилия.
Традиции нашей страны известны. Она хоронит своих сынов. Это традиция. У каждого народа есть свои традиции. Масео, Марти были похоронены. И так мы будем поступать всегда. Но мы задались вопросом: "Что делать с руками Че?"
Это его плоть, единственное, что у нас осталось от него. Нам даже неизвестно, удастся ли нам когда-нибудь найти его останки. Но у нас есть руки, которые практически в целости и сохранности.
И именно поэтому мы желаем задать народу вопрос, каково его мнение по этому поводу. (Возгласы: "Сохранить их!")
Сохранить? Тогда мы хотим вынести на суд народа такое предложение: уже сделана копия с маски, и мы можем сделать таким способом много репродукций и сохранить оригинал маски. Можно также хранить руки Че в стеклянной урне и поставить ее здесь, у статуи Марти, в каком-нибудь зале в день очередной годовщины его гибели. Это руки, в которых он держал оружие, ведя борьбу за освобождение, руки, которыми он писал, излагая свои блестящие мысли, руки, которыми он работал на плантациях сахарного тростника, в портах, на стройках. И можно сделать нечто вроде музея Че, если вы захотите. нечто вроде временного музея.
Че не принадлежит нашей стране, Че принадлежит Америке. И в один прекрасный день эти руки будут находиться там, где пожелают народы Америки. А пока наш народ будет хранить их и будет заботиться о них...
Итак, в ближайшую годовщину гибели Че Гевары мы откроем это помещение, где будут находиться его маска и его руки и куда сможет свободно приходить народ и осматривать их. Хотя нужно признать, что в такой момент любому человеку будет трудно. Я знаю, что на многих товарищей даже сама эта идея произвела большое впечатление, оказала сильное воздействие. Я понимаю, что такое же воздействие это окажет и на всех вас.
Перед началом митинга здесь была Алеидита (Алеида Марч - жена Гевары. - Авт.). Я разговаривал с ней, и я сказал ей об этом, чтобы не застать ее врасплох. Ее глаза немного покраснели, из них выкатилось несколько слезинок, но она сказала: "Да, хорошо".
Так что подруга Че знала об этом. Отец знал об этом. Об этом знало всего несколько человек. Дети, например, об этом не знали.
Так или иначе, мы всегда будем крайне признательны д-ру Аргедасу за то, что он сделал.
Че убили, но не могли помешать тому, чтобы его дневник попал на Кубу. Старались сделать так, чтобы его тело исчезло, но не смогли помешать тому, чтобы его руки оказались а Кубе. Неизвестно, для чего сделали его маску, но ничто не могло помешать тому, чтобы она попала в руки кубинского народа.
Справедливая идея, дело Че, его достоинство, его величие сделали то, что казалось невозможным. Человек, который официально был в составе боливийского правительства. ведшего борьбу против Че, рисковал жизнью не один, а много раз, чтобы спасти дневник Че и переправить его на Кубу, а затем чтобы спасти руки и маску Че и переправить их нам.
Вот об этом я хотел сказать вам".

* * *

Когда смотришь на события, которые произошли в Латинской Америке после гибели Эрнесто Че Гевары, невольно вспоминаешь совет известного уже читателю Туда Шульца, автора книги "Ветры революции", заклинавшего своих коллег не следовать правилам рассудка или логики, анализируя здешнюю действительность. Главное же, предупреждал Шульц, не пытайтесь предсказывать ход событий, если не хотите остаться в дураках: сцена слишком заполнена актерами, они действуют слишком быстро, движимые видимыми и крытыми пружинами огромной силы.
Действительно, вряд ли самый опытный наблюдатель латиноамериканской политической сцены мог в дни гибели Че предсказать то, что произошло на этом континенте некоторое время спустя. События же здесь развивались следующим образом,
В ночь со 2 на 3 октября 1968 года в Перу власть взяло в свои руки высшее командование перуанской армии. образовавшее военное правительство во главе с генералом Хуаном Веласко Альварадо. Прогрессивная общественность встретила настороженно военный переворот в Перу, однако вскоре новые военные власти в этой стране своими действиями доказали, что они пришли к власти вовсе не для защиты интересов помещиков и иностранных монополистов. Наоборот. Правительство генерала Веласко Альварадо в короткие сроки национализировало собственность американской "Интернэшнл петролеум компани", осуществило радикальную аграрную. реформу, установило дипломатические отношения с Советским Союзом и другими социалистическими странами.
Прошло два года, и в Чили на президентских выборах победил блок Народного единства, объединяющий все прогрессивные революционные силы страны. Президентом Чили стал лидер блока - Сальвадор Альенде, Впервые демократическим путем, через избирательные урны в одной из стран Латинской Америки к власти пришли революционные силы. Озлобленная их бескровной победой. реакция пыталась убийством военного министра генерала Шнейдера и другими действиями спровоцировать гражданскую войну, но ее происки потерпели провал. Правительство президента Сальвадора Альенде, опираясь на единство революционных сил и поддержку трудящихся. укрепило свои позиции и приступило к осуществлению намеченных преобразований: национализировало главное богатство страны - медь, убыстрило проведение аграрной реформы, стало осуществлять независимую внешнюю политику, восстановив дипломатические отношения с Кубой и другими социалистическими странами.
События в Перу и Чили не прошли бесследно и для Аргентины. Правительство этой страны, возглавляемое генералом Лануссе, высказалось вопреки планам Пентагона за сотрудничество с Перу и Чили на основе взаимного невмешательства и уважения суверенитета.
Не менее знаменательные события произошли в эти годы в Боливии. 27 апреля 1969 года президент Баррьентос погиб в авиационной катастрофе ( В 1971 году правительство Хуана Хосе Торреса возбудило дело против генерала Альфредо Овандо по обвинению в убийстве Баррьентоса путем организации вышеупомянутой авиационной катастрофы, Однако суд над Овандо не состоялся, так как Овандо, находившийся в то время в Испании, отказался вернуться в Боливию и предстать перед судом. ). Его место занял вице-президент Силес Салинис. Пять месяцев спустя, 26 сентября того же года, в результате очередного военного переворота президентом был провозглашен генерал Альфредо Овандо Кандия. Но он уже не мог править страной традиционными методами своих предшественников. Чтобы удержаться у власти, Овандо был вынужден не только говорить о защите национальных интересов, но и кое-что сделать реальное в атом направлении.
Подражая перуанским генералам, он национализировал собственность "Боливиэн галф ойл компани" - филиала крупной американской нефтяной монополии "Галф ойл корпорейшн". Он тоже установил дипломатические отношения с Советским Союзом и даже пытался возложить всю ответственность за гибель Че Гевары на покойного Баррьентоса, утверждая, что когда судьба Че решалась в боливийском правительстве, то он, генерал Овандо Кандия, голосовал против убийства героического партизана. Более того: Овандо стал говорить о позитивном вкладе Эрнесто Че Гевары в развитие боливийской революции. Гевара, сказал в одном из своих выступлений Овандо, "боролся другими средствами за идеал великой латиноамериканской родины, за который боремся и мы".
Поведение Овандо вызвало резкое недовольство на Капитолийском холме в Вашингтоне. В конфиденциальном докладе правительства США сенатской комиссии по иностранным делам Овандо был назван "оппортунистом без идеологии и политических убеждений" Это стало известно боливийскому правительству, которое устами своего министра информации Альберто Бэйли обвинило презренных янки в подрывной деятельности. "Они, - заявил Бэйли,- обвиняют в коммунизме всякое правительство, ставящее интересы своей страны выше интересов крупных империалистических американских корпораций, которые уже лишили наши страны стольких богатств, сделав нас беднее, чем когда-либо".
Но действия Овандо, хотя и вызывали недовольство Вашингтона, не прибавляли ему друзей среди боливийцев, в частности среди офицерства, на поддержку которого он рассчитывал в первую очередь.
Американская агентура в армии, в особенности офицеры. принимавшие непосредственное участие в карательных антипартизанских акциях, считали Овандо чуть ли не предателем, в то же самое время для патриотически-мыслящих офицеров Овандо, правая рука Баррьентоса, оставался одиозной фигурой, руки которого обагрены кровью Че.
Лишившись поддержки тех и других, 6 октября 1970 года Овандо был свергнут. Некоторое время в стране господствовала неразбериха. Одновременно шесть военных заявляли, что они являются президентами страны. Дело кончилось тем, что в президентском дворце в Ла-Пасе утвердился генерал Хуан Хосе Торрес, который при Баррьентосе был начальником генерального Штаба.
Торрес выдвинул прогрессивную программу социальных преобразований, его поддержали трудящиеся - шахтеры. крестьяне. Торрес восстановил демократические свободы. освободил политических заключенных, в том числе и Дебрэ. Однако и он не смог удержаться у власти: в августе 1971 года его, в свою очередь, свергли. Демократические силы Боливии, раздробленные, оказались не в состоянии оказать действенное сопротивление реакции. Знаменательно, что в эти дни борьбы за власть мужественно и решительно выступал на стороне народа полковник Рубен Санчес, тот самый Рубен Санчес, который в одной из стычек 10 апреля 1967 года был взят в плен партизанами Че. По-видимому, этот эпизод сыграл положительную роль в жизни этого военного, ставшего одним из ближайших сотрудников генерала Хуана Хосе Торреса.
И все же, несмотря на это поражение, революционный процесс в Латинской Америке после гибели Эрнесто Че Гевары развивается успешно.
Действительно, пять лет назад мало кто мог предположить. что активными участниками этого процесса станут высокопоставленные военные и даже некоторые из тех, кто вел войну против Эрнесто Че Гевары и его мужественных соратников.
Не менее трудно было тогда предположить и то, что где-нибудь антиимпериалистические силы смогут сравнительно мирным путем завоевать власть, как это случилось в Чили.
Но если вдуматься глубже, то в этих событиях можно будет проследить определенную закономерность. Революционный процесс растет, ширится, резко обостряются противоречия между народами Латинской Америки и империализмом США, происходят изменения в классовой структуре общества, в антиимпериалистическую борьбу включаются все новые и новые слои населения. Некоторые деятели правящих классов, опасаясь худшего, вступают на путь верхушечных преобразований, другие примыкают к революции в надежде затормозить ее или сбить с пути, третьи выступают против империализма из патриотических соображений. Необходимость революционных преобразований начинают проповедовать и некоторые офицеры. и священники. Ибо всем становится очевидным, что революция неизбежна, что она на повестке дня, что она совершится, хотят того или нет ее противники.
Все это усложняет революционный процесс, придает ему иногда необычные формы, внешне расходящиеся с общепринятыми моделями, формулами и понятиями. Но суть дела не во внешней оболочке событий, а в их содержании, в реальных успехах революционного движения. Центр этого движения сегодня переместился в южный конус латиноамериканского континента, то есть в те земли, где пять лет назад вел неравный бой тот, кто верил в бессмертное дело революции и в ее конечную победу над силами реакции и империализма. Его кровь, кровь его сподвижников, как и кровь их предшественников. как кровь всех революционеров, коммунистов, не была пролита даром. Революция побеждает, в том числе и потому, что ей прокладывают путь, сражаются за ее благородные, бессмертные идеалы такие кристальной чистоты революционеры, каким был Эрнесто Че Гевара.
Успехи латиноамериканской революции существенно ослабляют позиции империализма в мире. "В целом подьем революционного движения на Латиноамериканском континенте имеет огромное значение для мирового революционного процесса. Еще совсем недавно, казалось бы, надежные тылы американского империализма превращаются в гигантский очаг антиимпериалистической революции. Под боком у главной цитадели империализма - США развертывается революционное движение огромной мощи. Эти сдвиги оказывают и, несомненно, будут оказывать сильное влияние на дальнейшее изменение соотношения мировых сил в пользу международного рабочего класса, в пользу социализма" ( Б. П о н о м а р е в, секретарь ЦК КПСС. Актуальные проблемы теории мирового революционного процесса. "Коммунист", 1971, октябрь, М 15, стр, 62. ).

* * *

Смерть Че породила десятки, сотни книг и брошюр на многих языках мира. Ему посвящены стихи, поэмы, драмы, рассказы, романы, фильмы. Разумеется, о нем пишут не только доброжелатели и друзья, но и коварные и - хитрые враги. Они, эти враги, убив его физически, пытаются теперь убить его политически, образ Че - революционера для них не менее опасен, чем был опасен сам живой Че. Чего только не пишут эти продажные писаки о Че... Одни делают из него супергероя-одиночку, трагическую личность, революционера-самоубийцу, другие выдают его за анархиста, троцкиста, последователя Мао Цзэ-дуна, как это делает, например, выполняя поручение ЦРУ, в своей биографии Че Даниэль Джеймс.
Вся эта фальсификаторская работа шита белыми нитками. Че терпеть не мог революционной позы, псевдогероики. всякого рода сектантов, мелкобуржуазных брехунов и ультра, троцкистов и им подобных провокаторов, которых объединяла и объединяет ненависть к коммунизму и к Советскому Союзу. И как бы клеветники ни старались. им не удастся "присвоить" себе светлый образ Че, коммуниста, борца и друга Советского Союза, каким он был в он навсегда останется в памяти всех прогрессивных людей мира.

* * *

Когда я написал последние строчки книги, мне захотелось встретиться с Анастасом Ивановичем Микояном, вспомнить с ним революционную Кубу и ее руководителей. которых он высоко ценит. Я был уверен, что Анастас Иванович сможет рассказать много интересного о Че Геваре, которого он хорошо знал.
25 мая 1971 года я посетил Анастаса Ивановича Микояна на его подмосковной даче.
Мы гуляли по ухоженным дорожкам парка. Медленно спускались сумерки.
Я передал Анастасу Ивановичу приветы от его кубинских друзей - Рауля Кастро, Карлоса Рафаэля Родригеса. Антонио Нуньеса Хименеса, с которыми встречался во время недавней поездки на Кубу. Судя по репликам Анастаса Ивановича, он продолжает внимательно следить за событиями революционной Кубы. Ее люди, ее руководители, ее дела, трудности и успехи близки его сердцу. И это не удивительно. Ведь Анастас Иванович Микоян был первым государственным и партийным деятелем Советского Союза, посетившим революционную Кубу в 1960 году, еще до возобновления дипломатических отношений между нашими странами.
Я прошу Анастаса Ивановича рассказать о его первых впечатлениях от встречи с революционной Кубой. - Мы прилетели в Гавану 4 февраля 1960 года на открытие Советской выставки достижений в области науки. техники и культуры, - рассказывает Анастас Иванович. - В аэропорту нас встретили премьер-министр товарищ Фидель Кастро, товарищ Эрнесто Че Гевара, тогда занимавший пост директора Национального банка Кубы, министр иностранных дел товарищ Рауль Роа и другие деятели кубинской. революции. В аэропорту собралось много трудящихся. Встреча была теплой, радушной. Я сразу почувствовал себя среди друзей, единомышленников. Молодость кубинских руководителей, их революционная горячность, их революционный энтузиазм. предельная искренность, вера в свое дело и такие же энтузиазм и вера в дело революции широких слоев народа - все это говорило о том, что кубинская революция отвечала чаяниям и надеждам трудящихся масс.
Было видно, этого нельзя было не заметить, что руководители кубинской революции пользовались большим авторитетом, большой любовью в массах. Кубинский народ испытывал национальную гордость от того, что он первым в Америке, да к тому же под носом самой могущественной империалистической державы, совершил подлинную социальную революцию.
В дни нашего пребывания на Кубе атмосфера была жаркой и в прямом и в переносном смысле слова. Революционное правительство осуществляло важные, глубокие социальные преобразования и прежде всего аграрную реформу. Эти преобразования встречали ожесточенное сопротивление со стороны эксплуататорских кругов и представителей иностранного капитала. В стране происходили острые классовые схватки. Но подавляющее большинство трудящихся поддерживало прогрессивную политику революционного правительства, его курс на достижение полной политической и экономической независимости страны. И в этом был залог его дальнейших успехов.
- Напомнила ли вам революционная Куба 1960 года первые годы становления Советской власти в России ? - В известной степени - да. Все подлинно социальные революции имеют много между собой общего. Они пробуждают энергию и энтузиазм трудящихся масс, удесятеряют их решимость и волю к борьбе. Революции делают массы политически сознательными, способными на самопожертвование и героические подвиги. Маркс назвал социальные революции подлинными локомотивами истории. И это действительно так. Одновременно с этим каждая революция имеет и свои особенности, свой, если хотите, собственный национальный колорит. Местные условия, исторический опыт народа, его традиции, психология. степень развития экономики и ее зависимость от иностранного капитала, степень сознательности рабочего класса, степень влияния ее авангарда и многие другие обстоятельства приводит к тому, что какими-то особенностями каждая революция отличается от других. В то же самое время всем революциям социалистического типа присущи общие закономерности: они осуществляются при активном участии трудящихся масс, обобществляют средства производства и землю, меняют старый правительственный аппарат, угнетавший трудящихся, на новый. действующий через трудящихся и в их интересах. претворяют в жизнь социалистические преобразования.
Великий Ленин учил, что каждый народ придет к социализму своим собственным путем, исходя из своего собственного опыта и конкретных исторических условии. Ленин говорил, что опыт Великой Октябрьской социалистической революции имеет всемирно-историческое значение. но в то же самое время он предупреждал против механического копирования этого опыта. Да, по существу, ни одна из подлинно народных революций и не копирует слепо опыта других революций. Каждая революция действует в первую очередь, исходя из своих собственных условий, и поэтому, собственно говоря, неповторима. Это относится как к Великой Октябрьской социалистической революции, так и к кубинской революции, и ко многим другим революциям. Революции как дети одной семьи, у каждого из детей своя индивидуальность, свои особенности, которые отличают его от братьев и сестер. И в то же самое время между ними много общего, много сходного. много родственного - это то, что их роднит и сплачивает в единую семью.
В этом сила революций. Если бы революции развивались в каждой стране по одинаковой схеме, капиталистам было бы сравнительно легко с ними бороться. Но история не только мудра, но и хитра: она облекает революцию иногда в такие одежды, что эксплуататорам требуется время, чтобы распознать ее подлинное лицо, а когда они его распознают, то уже не в силах изменить курс событий, революция уже победила, стала необратимым процессом.
Бывает и так, что и самой революции необходимо некоторое время, чтобы осознать самое себя, чтобы обрести правильный путь, ведущий к победе, к социализму. Случается, что на каком-то участке мирового революционного процесса революционная практика обгоняет революционную теорию. Хорошо это или плохо? Маркс говорил, что каждый шаг действительного движения важнее дюжины программ. Кубинская революция подтверждает эти известные марксистские истины. - Вы, конечно, встречались с Че. Скажите, Анастас Иванович, какие воспоминания остались у вас от этих встреч, что вы можете сказать о Че как о человеке, государственном деятеле и революционере? - Че Гевара обращал на себя внимание даже своим внешним видом. Он казался стройным, по-своему изящным. хотя и был довольно коренастым. Лицо у него было мужественным и одновременно благородным. Подкупала его обаятельная улыбка. Из разговоров с ним создавалось впечатление о нем как о всесторонне образованном, культурном, начитанном человеке. Но все эти качества, вместе взятые, еще не делали Че Гевару выдающейся личностью. Главным в нем, конечно. был не внешний облик и не его эрудиция, а то обстоятельство. что он был революционером со стальной, я бы сказал, несгибаемой убежденностью в правоте своих взглядов. Он был беззаветно предан делу революции, делу освобождения трудящихся от всякого гнета, от нищеты и прочих язв капитализма и империализма. Революционер до мозга костей - таким был Че Гевара. Самозабвенное служение революции - в этом было его главное увлечение. его счастье, его высший идеал. Ему было присуще
чувство революционной чести, революционного долга, поэтому трудности, опасности не отталкивали его, а, наоборот. привлекали. Бесстрашный, он всегда был готов отдать свою жизнь за идеи, в которые верил. В то же время ему была чужда какая-либо рисовка, хвастовство, показная храбрость, бахвальство и пустозвонство. Все его слова, жесты, дела и поступки были проникнуты искренностью. скромностью и простотой.
Чувствовалось, что этот интеллигент, "книжник" не был кабинетным работником, отшельником-эрудитом. Его привлекали борьба, горячие схватки, смелые подвиги. Но это не был Дон-Кихот, мечтавший сразиться с ветряными мельницами, с мнимыми врагами. Враг у него был весьма конкретным, имя ему - империализм. Сражаться с ним Че Гевара считал делом революционной чести, революционного долга.
Был ли Че романтиком? Безусловно. Но он был революционным романтиком. Вспомним слова Ленина: "...Само собой разумеется, мы не можем обойтись без романтики. Лучше избыток ее, чем недостаток. Мы всегда симпатизировали революционным романтикам, даже когда были не согласны с ними".
Мы много беседовали с Че, часто спорили с ним. Его отличали нетерпеливость, прямолинейность, вера в чудодейственную силу революционного действия, бескомпромиссность в борьбе. В известной степени все революционеры. в особенности молодые, грешат этим. Многим из нас только жизненный опыт, под ним следует понимать не только успехи, но и неудачи, приносит трезвость суждений, только с жизненным опытом дисциплинируется революционная страстность, которая дает возможность собрать, накопить нужные силы, чтобы вновь ринуться в бой. Об этом свидетельствует богатейший опыт Великой Октябрьской социалистической революции. нашего Советского государства, об этом свидетельствует и опыт международного коммунистического движения.
Мы говорили об этом с Че Геварой. Во многом он со мной соглашался, однако во многом придерживался прямо противоположного мнения. Однажды я даже сказал ему в шутку, что он соответствует своему имени Че, что по-армянски означает "нет". Услышав это, он добродушно. от души расхохотался. Переубедить Че Гевару было трудно, как, впрочем, и ему меня. Только жизнь, только само развитие революционного процесса могло внести соответствующие коррективы в наши споры, показать, в чем ошибался он, в чем ошибался я. Но наши споры были спорами двух единомышленников, а не противников. Мы оба были коммунистами, и это определяло взаимное уважение, которое мы испытывали друг к другу, и дружбу, объединявшую нас.
Хочется особо сказать о впечатлении, которое на меня произвели взаимоотношения между Фиделем Кастро и Че Геварой. Мы много раз бывали вместе, иногда только втроем, не считая переводчика. Поэтому у меня была возможность оценить их какую-то особую дружбу, проникнутую абсолютным доверием и взаимопониманием. Характерами эти два кубинских революционера различаются заметно. Но темпераментный, горячий, увлекающийся Фидель и, казалось бы, хладнокровный, покойный Че прекрасно ладили друг с другом, ценили друг друга, в том числе, быть может, как раз и а те качества, которые отличали их друг от друга.
После гибели Гевары я не видел Фиделя Кастро, но встречался с его братом Раулем, приезжавшим в Москву, и хорошо знаю, как тяжело оба они переносят эту утрату. Я до конца разделяю ее с ними. - Что вы можете сказать о "Боливийском дневнике " Че? - Когда я читал его, мне казалось, что он написан кровью этого благородного революционера.
С болью в сердце читал я последние страницы дневника. представлял себе последние дни жизни Че. Как мало слов на этих страницах, как много драматизма революционных боев! Беспредельное уважение вызывают его мужество, стойкость, готовность бороться до конца, о которых свидетельствует дневник. Это тем более ярко характеризует его облик как несгибаемого борца, остающегося таким, несмотря на поражение, ибо речь шла о поражении партизанского отряда, на который он возлагал большие надежды. Такие люди, как Че, не погибают бесцельно. И после смерти они остаются в строю, продолжая своей жизнью вдохновлять новых и новых бойцов на борьбу за коммунизм, за освобождение всего человечества от эксплуатации и гнета. Светлый образ коммуниста Эрнесто Че Гевары будет жить вечно в памяти народной. в сердцах его друзей и товарищей по борьбе и всех тех, кто встречался с ним.
Анастас Иванович умолк. Ночная мгла уже давно окутывала нас. Некоторое время мы молча гуляли по парку, а затем вошли в дом.
Анастас Иванович пригласил меня в комнату. Беседа потекла на другие темы. Наконец настал час поблагодарить хозяина дома за радушие и гостеприимство. Я стал прощаться с Анастасом Ивановичем и увидел, как с одной из фотографий, висевших на стене, на нас смотрел молодой, улыбающийся Че. Его окружали рубщики сахара. они высоко держали красный стяг, на котором были начертаны слова:
"Родина или смерть! Мы победим!"

ОСНОВНЫЕ ДАТЫ ЖИЗНИ И ДЕЯТЕЛЬНОСТИ ЭРНЕСТО ЧЕ ГЕВАРЫ

Предыдущая страница 13 Следующая страница


Эрнесто Че Гевара 14

1928 - 14 июня в городе Росарио, Аргентина, родился Эрнесто Гевара, первенец Эрнесто Гевары Линча и Селии де ла Серны.
1946 - 1953 - Студент медицинского факультета Национального университета в Буэнос-Айресе.
1950 - Матрос на нефтеналивном судне, совершает путешествие на Тринидад и в Британскую Гвиану.
1951 февраль - 1952 август - Путешествует вместе с Альберто Гранадосом по странам Латинской Америки. Посещает Чили, Перу, Колумбию и Венесуэлу, откуда возвращается самолетом через Майами (США) в Буэнос-Айрес.
1953 - Заканчивает учебу в университете и получает диплом врача.
1953 - 1954 - Совершает второе путешествие по странам Латинской Америки. Посещает Боливию, Перу, Эквадор, Колумбию. Панаму, Коста-Рику, Сальвадор. В Гватемале принимает участие в защите правительства президента Х. Арбенса. после поражения которого поселяется в Мексике.
1954 - 1956 - В Мексике работает врачом и в Институте кардиологии.
1955 - Встречается с Фиделем Кастро, вступает в его революционный отряд, участвует в подготовке экспедиции на "Гранме".
1956 июнь - август - Заключен в тюрьму города Мехико за принадлежность к отряду Фиделя Кастро. 25 ноября направляется из порта Туспан на яхте "Гранма" в числе 82 повстанцев во главе с Фиделем Кастро на Кубу, куда "Гранма" прибывает 2 декабря.
1956 - 1959 - Участник революционно-освободительной войны на Кубе, дважды ранен в боях.
1957 - 27 - 28 мая - бой при Уверо. 5 июня назначается майором, командиром четвертой колонны.
1958 - И августа получает приказ перебазироваться в провинцию Лас-Вильяс во главе восьмой колонны "Сиро Редондо". 16 октября колонна Че достигает гор Эскамбрая. В декабре предпринимает наступление на город Санта-Клару. 28 - 31 декабря Че руководит сражением за Санта-Клару.
1959 - 1 января - освобождение Санта-Клары. 2 января колонна Че входит в Гавану, где занимает крепость Кабанью. 9 февраля Че президентским декретом провозглашается гражданином Кубы с правами урожденного кубинца. 2 июня сочетается браком с Алеидой Марч. 13 июня - 5 сентября по поручению кубинского правительства совершает поездку в Египет, Судан, Пакистан, Индию, Бирму, Индонезию, Цейлон, Японию, Марокко, Югославию, Испанию. 7 октября назначается начальником департамента промышленности Национального института аграрной реформы (ИНРЛ). 26 ноября назначается директором Национального банка Кубы.
1960- 5 февраля в Гаване участвует в открытии Советской выставки достижений науки, техники и культуры, впервые встречается с А. И. Микояном. В мае в Гаване выходит книга Че "Партизанская война". 22 октября - 9 декабря посещает во главе экономической миссии Кубы Советский
Союз, Чехословакию, ГДР, КНР, КНДР.
1961 - 23 февраля назначается министром промышленности и членом Центрального совета планирования, который вскоре возглавляет по совместительству. 17 апреля - вторжение наемников на Плайя-Хирон. Че возглавляет войска в Пинар-дель-Рио. 2 июня подписывает экономическое соглашение с СССР. 24 июня встречается с Юрием Гагариным в Гаване. В августе представляет Кубу на конференции Межамериканского экономического совета в Пунта-дель-Эсте (Уругвай), на которой разоблачает империалистический характер создаваемого США "Союза ради прогресса". Посещает Аргентину и Бразилию, где ведет переговоры с президентами Фрондиси и Куадросом.
1962 - 8 марта назначается членом Национального руководства и 2 марта - членом Секретариата и Экономической комиссии Объединенных революционных организаций (ОРО). 15 апреля выступает в Гаване на профсоюзном конгрессе трудящихся Кубы, призывает к развертыванию социалистического соревнования. 27 августа - 8 сентября находится в Москве во главе кубинской партийно-правительственной делегации. После Москвы посещает Чехословакию. Во второй половине октября - начале ноября возглавляет войска в Пинар-дель-Рио.
1963 - в мае в связи с преобразованием ОРО в Единую партию кубинской социалистической революции Че назначается членом ее Центрального Комитета, Политбюро ЦК и Секретариата. Июль - находится в Алжире во главе правительственной делегации на праздновании первой годовщины независимости этой республики.
1964- 16 января подписывает кубино-советский протокол о технической помощи. 20 марта - 13 апреля возглавляет кубинскую делегацию на конференции ОН по торговле и развитию в Женеве (Швейцария). 15 -17 апреля посещает Францию, Алжир, Чехословакию. 5 - 19 ноября находится в Советском Союзе во главе кубинской делегации на праздновании 47-й годовщины Великой Октябрьской социалистической революции, 11 ноября выступает в Доме дружбы на учредительном собрании Общества советско-кубинской дружбы. 9 - 17 декабря участвует во главе кубинской делегации в Генеральной Ассамблее ООН в Нью-йорке. Вторая половина декабря - посещает Алжир.
1965 - январь - март - совершает поездку в КНР, Мали, Конго (Браззавиль), Гвинею, Гану, Дагомею, Танзанию, Египет, Алжир, где участвует во 11 экономическом семинаре афроазиатской солидарности. 14 марта возвращается в Гавану. 15 марта - последнее публичное выступление на Кубе, выступает с отчетом о зарубежной поездке перед сотрудниками министерства промышленности. 1 апреля пишет прощальные письма родителям, детям, Фиделю Кастро. 8 октября Фидель Кастро зачитывает на учредительном заседании Центрального Комитета Коммунистической партии Кубы прощальное письмо Че.
1966 - 15 февраля направляет, письмо дочери Ильде, в котором поздравляет ее с днем рождения. 7 ноября прибывает в партизанский лагерь на реке Ньянкауасу, Боливия.
1967 - 28 марта - начало военных действий партизанского отряда (Армии национального освобождения Боливии), возглавляемого Че (Рамон, Фернандо). 17 апреля - публикация в Гаване послания Че в адрес Трехконтинентальной организации солидарности. 20 апреля - арест боливийскими властями Дебрэ, Бустоса и Роса. 29 июля - открытие в Гаване учредительной конференции, Организации латиноамериканской солидарности. 31 августа - гибель отряда Хоакина, в том числе партизанки Тани. 8 октября - бой в ложбине Юро, раненый Че попадает в плен. 9 октября - убийство Че "рейнджерами" в селении Игера. 15 октября Фидель Кастро подтверждает гибель Че в Боливии.
1968 - в июне в Гаване выходит первое издание Боливийского дневника" Че.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПУТЬ К "ГРАНМЕ" (Страница 1)
    • ПЕРВЫЕ ШАГИ (Страница 1)
    • ВОСПИТАНИЕ ХАРАКТЕРА (Страница 1)
    • ПРОИГРАННАЯ БИТВА (Страница 2)
    • "ГРАНМА" (Страница 3)
  • СЬЕРРА-МАЭСТРА (Страница 4)
    • БОИ В ГОРАХ (Страница 4)
    • ПАРТИЗАНСКИЕ БУДНИ (Страница 5)
    • ЧЕРЕЗ САНТА-КЛАРУ В ГАВАНУ (Страница 5)
  • РОДИНА ИЛИ СМЕРТЬ! (Страница 6)
    • В ВИХРЕ РЕВОЛЮЦИИ (Страница 6)
    • МИР СОЦИАЛИЗМА (Страница 8)
    • УДАРНИК КОММУНИСТИЧЕСКОГО ТРУДА (Страница 8)
    • "КУБА-ДА! ЯНКИ-НЕТ!" (Страница 9)
  • "БОЛИВИЙСКИЙ ДНЕВНИК" (Страница 9)
    • ТАИНСТВЕННОЕ ИСЧЕЗНОВЕНИЕ (Страница 9)
    • ЛАГЕРЬ НА РЕКЕ НЬЯНКАУАСУ (Страница 10)
    • И СНОВА ГРЕМИТ БОЙ... (Страница 11)
    • ПО ТУ СТОРОНУ БАРРИКАДЫ (Страница 12)
    • БЕССМЕРТНОЕ ДЕЛО РЕВОЛЮЦИИ (Страница 13)
  • ОСНОВНЫЕ ДАТЫ ЖИЗНИ И ДЕЯТЕЛЬНОСТИ ЭРНЕСТО ЧЕ ГЕВАРЫ (Страница 13)


Иосиф Лаврецкий

Эрнесто Че Гевара

 Читать книгу

Аннотация

"Ленинской молодежи, которая сегодня, когда отмечается пятидесятая годовщина Советского Союза, сохраняет во всей своей силе и чистоте традиции. самоотверженности и героизма славных борцов Октября. По-братски, Фидель Кастро. Москва. 23 декабря 1972 года".Эти слова были написаны Первым секретарем ЦК Коммунистической партии Кубы, Премьер-министром Революционного правительства Республики Куба Фиделем Кастро на экземпляре первого издания книги И. Лаврецкого "Эрнесто Че Гевара" во время пребывания в Москве в связи с празднованием 50-летия образования СССР.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Иосиф Лаврецкий - Биография

Иосиф Лаврецкий

На основную страницу

Биография

Иосиф Ромуальдович Григулевич (литовский вариант — Юозас Григулявичус (лит. Juozas Griguleviius); псевдонимы: Артур, Макс, Мигель, Юзик, Падре, Фелине; литературный псевдоним: Лаврецкий; 5 мая 1913, Вильно, Российская империя — 2 июня 1988, Москва, РСФСР) — советский разведчик-нелегал, впоследствии учёный-латиноамериканист: специалист по этнографии и истории стран Латинской Америки и деятель атеистической пропаганды.

Ранние годы Родился 5 мая 1913 в семье Ромуальда Григулевича и Надежды Лаврецкой, литовских караимов в Вильно (ныне Вильнюс) Российской империи. В 1926 г., будучи учащимся гимназии в городе Панявежис (Литва), занялся подпольной коммунистической пропагандой. Член Коммунистической партия Польши с 1930. В декабре 1931 — арестован в Вильно. Май 1933 — судебный процесс по делу нелегальной организации КП Западной Белоруссии, в которую входил Григулевич. Август 1933 высылка Григулевича из Польши. Октябрь 1933 поступил на учебу в Высшую школу социальных наук при университете Сорбонны.

Основные даты и события 1933 — работает в МОПР Франции. 1934, август — по линии Коминтерна направлен в Буэнос-Айрес. 1935 — работает в МОПР Аргентины.

Гражданская война в Испании Октябрь 1937 — работает в Испании на должность переводчика резидентуры иностранного отдела НКВД[1].

События в Каталонии Май 1937 — ИНО НКВД отправляет группу агентов в Барселону для подавления мятежа оппозиции (анархисты, POUM, троцкисты, пятая колонна)[1][2]. 20 июня группа под руководством резидента НКВД в Испании А. Орлова, при участии Григулевича, похищает из тюрьмы лидера POUM Андреса Нина. Спустя два дня последнего ликвидируют.

Работа в Америке Октябрь 1937 — первый приезд в Москву, учеба на спецкурсах НКВД. Апрель 1938 — направлен в США под псевдонимом «Фелипе».

Покушение на Троцкого Май 1938 — направлен в Мексику для организации убийства Л.Д. Троцкого. Ноябрь 1939 — вызван в Москву для отчета о ходе операции по Троцкому. Февраль 1940 — возвращение в Мексику. 24 мая 1940 — организовал вооруженное нападение на дом Троцкого в г. Койоакан. Группу налётчиков возглавил мексиканский художник Сикейрос. Покушение кончилось неудачей - Троцкий остался жив. Июль 1940 — отъезд из Мексики в США.

Работа в странах Латинской Америки 24 декабря 1940 — вернулся в Аргентину. 6 июня — указом Президиума Верховного Совета награжден орденом Красной Звезды. Июнь 1940 — назначен резидентом в Южной Америке. Занимался созданием агентурной сети ИНО НКВД в Аргентине, Чили, Уругвае и Бразилии. Формировал диверсионные группы в Аргентине («Д-группа»). 1943 — резидентура НКВД подвергается большому давлению со стороны полицейских органов и спецслужб Аргентины. Григулевич предпринимает меры по реорганизации разведсети. Июль 1944 — свертывание работы резидентуры в Аргентине. 29 октября 1944 — арест основных участников «Д-группы». Григулевич уезжает в Монтевидео. Переброска архива резидентуры из Аргентины в Уругвай. Август-сентябрь 1945 — перебрался в Бразилию под именем Теодоро Б. Кастро, гражданина Коста-Рики. 1946 — бразильский этап подготовки для заброски в Европу. Ноябрь 1947 — переезд из Рио-де-Жанейро в Москву после разрыва советско-бразильских отношений. 1948 — учеба на курсах нелегалов в Москве. Подготовка легенды для работы в Европе.

Работа в Италии 1949 — в качестве резидента (псевдоним «Макс») командируется в Италию. 1950 — налаживание импортно-экспортной «крыши» в Италии. 1951 — активная дипломатическая и разведывательная работа в Италии. 14 мая 1952 — посол Коста-Рики Теодоро Б. Кастро вручил верительные грамоты президенту Италии. По совместительству он представлял Коста-Рику и в Югославии. Ноябрь 1953 — возвращение в Москву. 1954—1955 — учеба в Высшей партийной школе. 1956 — Григулевич выведен из резерва нелегальной разведки и направленна работу во Всесоюзное общество по культурным связям с зарубежными странами. По заданию Сталина готовил убийство маршала Тито, акция не удалась

Научная карьера 1957 — выход первой научной монографии «Ватикан. Религия, финансы и политика», которую И. Григулевич защитил как кандидатскую диссертацию. 1960 — переход на работу в Институт этнографии АН СССР (сектор Америки, Австралии и Океании) в должности старшего научного сотрудника. 1961 — участие в создании Института Латинской Америки. 1965 — защита докторской диссертации по теме «Культурная революция на Кубе». 2 июня 1988 — скончался. Похоронен на Донском кладбище в Москве.

Научные труды Под своим именем, а также псевдонимами И. Р. Лаврецкий и И. Р. Григулевич-Лаврецкий писал труды по истории стран Латинской Амирики, биографии знаменитых людей (Че Гевара, Симон Боливар, Сальвадор Альенде, Сикейрос и др.), им написаны свыше тридцати научных и научно-популярных книг по истории Католической Церкви, проникнутые атеистическим духом. Член-корреспондент АН СССР с 1979 г.