Иоганн Вольфганг Гете - Фауст

1 Иоганн Вольфганг Гете

ГЕТЕ И ЕГО «ФАУСТ»

1

Советский читатель давно оценил бессмертное творение Иоганна Вольфганга Гете – его трагедию «Фауст», один из замечательных памятников мировой литературы.
Великий национальный поэт пламенный патриот, воспитатель своего народа в Духе гуманизма и безграничной веры в лучшее будущее на нашей земле, Гете – бесспорно одно из наиболее сложных явлений в истории немецкой литературы. Позиция, занятая им в борьбе двух Культур, – а они неизбежно содержатся в «общенациональной» культуре любого разделенного на классы общества, – не свободна от глубоких противоречий. Идеологи реакционного лагеря тенденциозно выбирали и выбирают из огромного литературного наследия поэта отдельные цитаты, с помощью которых они стараются провозгласить Гете «убежденным космополитом», даже «противником национального объединения немцев».
Но эти наветы не могут, конечно, поколебать достоинства и прочной славы «величайшего немца» (Ф. Энгельс).

Когда б не солнечным был глаз,
Не мог бы солнце он увидеть, -

сказал когда-то Гете. Глаза современного передового человечества достаточно «солнечны», чтобы различить «солнечную» природу творчества Гете, прогрессивную сущность той идеи, которая одушевляет его бессмертную драматическую поэму.
Упрочивший свое всемирное значение созданием "«Фауста», Гете меньше всего – «автор одной книги». Да это и не мирилось бы с основной чертой его личности, его поразительной универсальностью.
Крупнейший западноевропейский лирик, в чьих стихах немецкая поэзия впервые заговорила на подлинно народном языке о простых и сильных человеческих чувствах, Гете вместе с тем – автор широко известных баллад («Лесной царь», «Коринфская невеста» и др.), драм и эпических поэм и, наконец, замечательный романист, отобразивший в «Страданиях юного Вертера», в «Вильгельме Мейстере», в «Поэзии и правде» Духовную жизнь целого ряда поколений немецкого народа.
Однако и столь разнообразной литературной деятельностью не исчерпывается значение Гете. «Гете представляет, быть может, единственный в истории человеческой мысли пример сочетания в одном человеке великого поэта, глубокого мыслителя и выдающегося ученого» {К. А. Тимирязев, Гете – естествоиспытатель. Энциклопедический словарь, изд. Гранат, т. XIV, стр. 448.}, – писал о нем К. А. Тимирязев.
Подобно русскому чудо-богатырю Михаилу Ломоносову, Гете совершал великие трудовые подвиги на любом поприще, к какому бы он ни приложил свою руку. В сферу его исследований и научных интересов вошли геология и минералогия, оптика и ботаника, зоология, анатомия и остеология; и в каждой из этих областей естествознания Гете развивал столь же самостоятельную, новаторскую деятельность, как и в поэзии.
В такой универсальности Гете его буржуазные биографы хотели видеть только заботу «великого олимпийца» о всестороннем гармоническом развитии собственной личности. Но Гете отнюдь не был таким «олимпийцем», равнодушным к нуждам и чаяниям простого народа. Иначе как с этим совмещались бы такие высказывания поэта, как: «Падение тронов и царств меня не трогает; сожженный крестьянский двор – вот истинная трагедия», или слова Фауста из знаменитой сцены «У ворот»:
А в отдаленье на поляне
В деревне пляшут мужики.
Как человек, я с ними весь:
Я вправе быть им только здесь.

Обращение Гете к различнейшим литературным жанрам и научным дисциплинам теснейшим образом связано с его горячим желанием разрешить на основе все более обширного опыта постоянно занимавший его вопрос: как должен жить человек, ревнуя о высшей цели? Не успокоенность, а борьбу, упорные поиски истины всеми доступными путями и способами – вот что на деле означала универсальность Гете. Занимаясь естествознанием, вступая, по выражению поэта, «в молчаливое общение с безграничной, неслышно говорящей природой», пытливо вникая в ее «открытые тайны», Гете твердо надеялся постигнуть заодно и «тайну» (то есть законы) исторического бытия человечества.
Другое дело, что путь, которым шел Гете в поисках «высшей правды», не был прямым путем. – «Кто ищет, вынужден блуждать», – сказано в «Прологе на небе», которым открывается «Фауст». Гете не мог не «блуждать» – не ошибаться, не давать порою неверных оценок важнейшим событиям века и движущим силам всемирно-исторического процесса уже потому, что вся его деятельность протекала в чрезвычайно неблагоприятной исторической обстановке, в условиях убогой немецкой действительности конца XVIII – начала XIX века.
Германия того времени была, как писал Ф. Энгельс, «...одна отвратительная гниющая и разлагающаяся масса... Крестьяне, ремесленники и предприниматели страдали вдвойне – от» паразитического правительства и плохого состояния дел... Все было скверно, и во всей стране господствовало общее недовольство. Ни образования, ни средств воздействия на сознание масс, ни свободы печати, ни общественного мнения, не было даже сколько-нибудь значительной торговли с другими странами – ничего кроме подлости и себялюбия... Все прогнило, расшаталось, готово было рухнуть, и нельзя было даже надеяться на благотворную перемену, потому что нация не имела в себе силы даже для того, чтобы убрать разлагающийся труп отживших учреждений" {К. Маркс и Ф. Энгельс, Сочинения, 2-е изд., т. 2, стр. 581-562.}.
В отличие от своего русского современника и былого однокашника по Лейпцигскому университету, А. Н. Радищева, философски обобщившего опыт крестьянских восстаний, которыми была так богата история России XVIII века, Гете должен был считаться с бесперспективностью народной революции в тогдашней Германии. Ему пришлось «существовать в жизненной среде, которую он должен был презирать и все же быть прикованным к ней как к единственной, в которой он мог действовать...» {Там же, т. 4, стр. 233.}
Отсюда ущербные стороны в мировоззрении Гете; отсюда двойственность, присущая его творчеству и его личности. «Гете в своих произведениях двояко относится к немецкому обществу своего времени, – писал Ф. Энгельс, – ...он восстает против него, как Геи, Прометей и Фауст, осыпает его горькими насмешками Мефистофеля. То он, напротив, сближается с ним, „приноравливается“ к нему... защищает его от напирающего на него исторического движения... в нем постоянно происходит борьба между гениальным поэтом, которому убожество окружающей его среды внушало отвращение, и осмотрительным сыном франкфуртского патриция, достопочтенным веймарским тайным советником, который видит себя вынужденным заключать с этим убожеством перемирие и приспосабливаться к нему. Так, Гете то колоссально велик, то мелок; то это непокорный, насмешливый, презирающий мир гений, то осторожный, всем довольный, узкий филистер. И Гете был не в силах победить немецкое убожество; напротив, оно побеждает его; и эта победа убожества над величайшим немцем является лучшим доказательством того, что „изнутри“ его вообще нельзя победить»'.
Но Гете, конечно, не был бы Гете, не был бы «величайшим немцем», если б ему порою не удавалось одерживать славные победы над окружавшим его немецким убожеством, если бы в иных случаях он все же не умел возвышаться над своей средой, борясь за лучшую жизнь и лучшие идеалы.
Человеком был я в мире,
Это значит – был борцом! -
говорил о себе поэт на склоне своей жизни.
Юношей – вслед за Лессингом и в тесном сотрудничестве со своими товарищами по литературному течению «Бури и натиска» – он восставал на захолустное немецкое общество, гремел против «неправой власти» в «Прометее», в своих мятежных одах, в «Геце фон Берлихингене» – этом «драматическом восхвалении памяти революционера», как определил его Ф. Энгельс {R. Маркс и Ф. Энгельс, Сочинения, 2-е изд.; т. 4, стр. 232-233.}.
Призыв к возобновлению немецких революционных традиций XVI века, когда «у немецких крестьян и плебеев зарождались идеи и планы, которые достаточно часто приводят в содрогание и ужас их потомков» {Там же, т. 7, стр. 345.}, к насильственному упразднению феодальной раздробленности Германии (тогда насчитывавшей более трехсот самостоятельных княжеств) и к созданию единого централизованного немецкого государства – таковы политические тенденции драматического первенца Гете, этой поистине национальной исторической драмы. Не удивительно, что юный автор «Геца фон Берлихингена» стал популярнейшим писателем Германии.
Уже не всегерманскую, а всемирную славу принесло молодому Гете его второе крупное произведение – «Страдания юного Вертера», роман, в котором автор с огромной силой показал трагическую судьбу передового человека в тогдашней Германии, всю гибельность дальнейшего существования феодальных порядков для общества и для отдельного человека.
Но Гете действовал в стране, где не было силы, способной покончить с феодализмом. Ни один призыв к изменению социального строя не находил отклика в условиях раздробленной Германии. Немецкое бюргерство, убежденное в своем бессилии, страшилось революционного союза с народными массами, шло на сделку с феодализмом, предпочтя революционному действию путь беспрерывных компромиссов и половинчатых решений – иначе «прусский путь» капиталистического развития, как назвал его В. И. Ленин. Подавленный таким оборотом исторических событий, Гете тоже пошел на некоторое «примирение»...
Отчасти именно потому, что Гете был натурой активной, волевой, он не мог довольствоваться только мечтами о далеком светлом будущем. Ему хотелось уже теперь возможно больше влиять на ход жизни, и раз действительность не могла быть радикально перестроена, то влиять на нее, найдя себе место в существующем обществе. Только в этой связи можно понять поступление Гете на службу к веймарскому герцогу Карлу Августу. Отъезжая в Веймар, поэт лелеял надежду добиться решительного улучшения общественного уклада хотя бы на малом клочке немецкой земли, во владениях молодого герцога, с тем чтобы этот клочок земли послужил образцом для всей страны, а проведенные на нем реформы (отмена крепостных повинностей и феодальных податей, введение единого подоходного налога, который бы распространялся на все сословия и состояния и т. д.) стали бы прологом к общенациональному переустройству немецкой жизни.
Надежды эти, как известно, не оправдались. По настоянию веймарского дворянства Карл Август приостановил начатые реформы.
Перед лицом такого крушения своих заветных планов Гете не мог не ощутить всей бессмысленности своего дальнейшего пребывания на веймарской службе. «Не понимаю, – писал он тогда близкому другу, – как это судьба умудрилась припутать меня к управлению государством и княжескому дому?.. Меня уже не удивляет, что государи большею частью так вздорны, пошлы и глупы... Я повторяю, кто хочет заниматься делами управления, не будучи владетельной особой, тот либо филистер, либо негодяй и дурак». Политические несогласия с герцогом, придворные дрязги, отвращение к ничтожному веймарскому обществу побудили Гете бежать в Италию. Правда, он вскоре идет на компромисс, после двухлетней отлучки возвращается на службу к Карлу Августу, но уже только в качестве советника, ведавшего делами просвещения.
Лишь в связи с крушением его политических надежд можно понять новый этап в творчестве Гете, его переход к классицизму. В отличие от ранних, мятежных его творений, призывавших к безотлагательному переустройству немецкой общественной жизни, произведения Гете его классической поры отмечены печатью смирения, отказа от мятежа: «Не для свободы люди рождены», – восклицает его Тассо.
Обращаясь к формам античного искусства, насаждая новый классицизм у себя на родине, Гете стремился отнюдь не только к созданию «автономной области идеальной красоты», как утверждают буржуазные ученые, но и к тому, что впоследствии его друг и соратник Шиллер называл «эстетическим воспитанием» человека, заботой о том, чтобы человек «и в этой грязи был чистым, и в этом рабстве свободным».
Но пока Гете тщился преодолеть немецкое убожество «изнутри», во Франции разразилась буржуазная революция 1789 года. Гете отнесся к ней с филистерским недоверием и, даже позднее уже признав ее благотворное воздействие на развитие человеческого общества, считал «недопустимым и противоестественным» чтобы в его «мирном отечестве были вызваны искусственным путем такие же сцены, какие во Франции явились следствием великой необходимости». Классическим примером филистерского страха Гете перед историческим движением, напирающим на захолустное немецкое общество, может послужить его «Герман и Доротея». Гете не видел, что высшая цель всемирно-исторического развития, которая рисовалась его воображению, – «свободный край», населенный «свободным народом», – может быть осуществлена лишь. в результате революционной самодеятельности масс.
Но, отклоняя революцию как метод, филистерски пренебрегая практикой революции, Гете с увлечением впитывал в себя ее идеологию, наиболее передовые, революционные теории, порожденные" революцией, – идеи Бабефа, а позднее учение великих утопистов. Сен-Симона, Фурье, отчасти Оуэна.
Проникшийся величием передовых идей своего времени, Гете в значительной мере преодолевает и буржуазный индивидуализм, присущий теории «эстетического воспитания» Шиллера, & которым он, в свой «классический» период, разделял наивную веру в возможность воспитать «гармоническую личность» на почве захолустной, полуфеодальной Германии, в рамках существующего общественного строя. В «Вильгельме Мейстере» достижение «внутренней» гармонии ставится уже в прямую зависимость от возможности внести «гармонию» (то есть справедливый общественный уклад) в общество, в окружающую? действительность. Во второй части романа («Годы странствий Вильгельма Мейстера», 1829) подробно описывается хозяйственный строй, который пытаются осуществить Вильгельм и его единомышленники. Социальные идеи, которые высказывает здесь Гете, очень близки к рассуждениям Фурье о фаланге как о ячейке будущего общественного. строя.
«Фауст» занимает совсем особое место в творчестве великого поэта. В нем мы вправе видеть идейный итог его (более чем шестидесятилетней) кипучей творческой деятельности. С неслыханной смелостью и с уверенной, мудрой осторожностью Гете на протяжении всей своей жизни («Фауст» начат в 1772 году и закончен за год до смерти поэта, в 1831 году) вкладывал в это свое творение свои самые заветные мечты и светлые догадки. «Фауст» – вершина. – помыслов и чувствований великого немца. Все лучшее, истинно живое в поэзии и универсальном мышлении Гете здесь нашло свое наиболее полное выражение.

2

«Есть высшая смелость: смелость изобретения, – писал Пушкин, – создания, где план обширный объемлется творческой мыслию, – такова смелость... Гете в Фаусте» {"Пушкин-критик", Гослитиздат, 1950, стр. 129.}.
Смелость этого замысла заключалась уже в том, что предметом «Фауста» служил не один какой-либо жизненный конфликт, а последовательная, неизбежная цепь глубоких конфликтов на протяжении единого жизненного пути, или, говоря словами Гете, «чреда все более высоких и чистых видов деятельности героя». Такой план трагедии, противоречивший всем принятым правилам драматического искусства, позволил Гете вложить в «Фауста» всю свою житейскую мудрость и большую часть исторического опыта своего времени.
Самый образ Фауста – не оригинальное изобретение Гете. Этот образ возник в недрах народного творчества и только позднее вошел в книжную литературу.
Герой народной легенды, доктор Иоганн Фауст – лицо историческое. Он скитался по городам протестантской Германии в бурную эпоху Реформации и крестьянских войн. Был ли он только ловким шарлатаном, или вправду ученым врачом и смелым естествоиспытателем, пока не установлено. Достоверно одно: Фауст народной легенды стал героем ряда поколений немецкого народа, его любимцем, которому щедро приписывались всевозможные чудеса, знакомые по более древним сказаниям. Народ сочувствовал удачам и чудесному искусству доктора Фауста, и эти симпатии к «чернокнижнику и еретику», естественно, внушали опасения протестантским богословам.
И вот во Франкфурте в 1587 году выходит «книга для народа», в которой автор, некий Иоганн Шписс, осуждает «Фаустово неверие и языческую жизнь». Ревностный лютеранин, Шписс хотел показать на примере Фауста, к каким пагубным последствиям приводит людская самонадеянность, предпочитающая пытливую науку смиренной созерцательной вере. Наука бессильна проникнуть в великие тайны мироздания, утверждал автор этой книги, и если доктору Фаусту все же удалось завладеть утраченными античными рукописями или вызвать ко двору Карла V легендарную Елену, прекраснейшую из женщин древней Эллады, то только с помощью черта, с которым он вступил в «греховную и богомерзкую сделку»; за беспримерные удачи здесь, на земле, он заплатит вечными муками ада...
Так учил Иоганн Шписс. Однако его благочестивый труд не только не лишил доктора Фауста былой популярности, но даже приумножил ее. В народных массах – при всем их вековом бесправии и забитости – всегда жила вера в конечное торжество народа и его героев над всеми враждебными силами. Пренебрегая плоскими морально-религиозными разглагольствованиями Шписса, народ восхищался победами Фауста над строптивой природой, страшный же конец героя не слишком пугал его. Читателем, в основном городским ремесленником, молчаливо допускалось, что такой молодец, как этот Легендарный доктор, перехитрит и самого черта (подобно тому как русский Петрушка перехитрил лекаря, попа, полицейского, нечистую силу и даже самое смерть).
Такова же, примерно, судьба и второй книги о докторе Фаусте, вышедшей в 1599 году. Как ни вяло было ученое перо достопочтенного Генриха Видмана, как ни перегружена была его книга осудительными цитатами из библии и отцов церкви, она все же быстро завоевала широкий круг читателей, так как в ней содержался ряд новых, не вошедших в повествование Шписса, преданий о славном чернокнижнике. Именно книга Видмана (сокращенная в 1674 году нюрнбергским врачом Пфицером, а позднее, в 1725 году, еще одним безыменным издателем) и легла в основу тех бесчисленных лубочных книжек о докторе Иоганне Фаусте, которые позднее попали в руки маленькому Вольфгангу Гете еще в родительском доме.
Но не только крупные готические литеры на дешевой серой бумаге лубочных изданий рассказывали мальчику об этом странном человеке. История о докторе Фаусте была ему хорошо знакома и по театральной ее обработке, никогда не сходившей со сцен ярмарочных балаганов.
Этот театрализованный «Фауст» был не чем иным, как грубоватой переделкой драмы знаменитого английского писателя Кристофера Марло (1564-1593), некогда увлекшегося диковинной немецкой легендой. В отличие от лютеранских богословов и моралистов, Марло объясняет поступки своего героя не его стремлением к беззаботному языческому эпикурейству и легкой наживе, а неутолимой жаждой знания. Тем самым Марло первый не столько «облагородил» народную легенду (как выражаются некоторые буржуазные литературоведы), сколько возвратил этому народному вымыслу его былое идейное значение, затемненное книжками узколобых попов.
Позднее, в эпоху немецкого Просвещения, образ Фауста привлек к себе внимание самого революционного писателя того времени, Лессинга, который, обращаясь к легенде о Фаусте, первый задумал окончить драму не низвержением героя в ад, а громким ликованием небесных полчищ во славу пытливого и ревностного искателя истины.
Смерть помешала Лессингу кончить так задуманную драму, и ее тема перешла по наследству к младшему поколению немецких просветителей – поэтам «Бури и натиска». Почти все «бурные гении» написали своего «Фауста». Но общепризнанным его творцом был и остался только Гете.
По написании «Геца фон Берлихингена» молодой Гете был занят целым рядом драматических замыслов, героями которых являлись сильные личности, оставившие заметный след в истории. То это был основатель новой религии Магомет, то великий полководец Юлий Цезарь, то философ Сократ, то легендарный Прометей, богоборец и друг человечества. Но все эти образы великих героев, которые Гете противопоставлял жалкой немецкой действительности, вытеснил глубоко народный образ Фауста, сопутствовавший поэту в течение долгого шестидесятилетия.
Что заставило Гете предпочесть Фауста героям прочих своих драматических, замыслов? Традиционный ответ: его тогдашнее увлечение немецкой стариной, народной песней, отечественной готикой – словом, всем тем, что он научился любить в юношескую свою пору; да и сам образ Фауста – ученого, искателя истины и правого пути был, бесспорно, ближе и родственнее Гете, чем те другие «титаны», ибо в большей мере позволял поэту говорить от собственного лица устами своего беспокойного героя.
Все это так, разумеется. Но в конечном счете выбор героя был подсказан самим идейным содержанием драматического замысла: Гете в равной мере не удовлетворяло ни пребывание в сфере абстрактной символики («Прометей»), ни ограничение своей поэтической и вместе философской мысли узкими и обязывающими рамками определенной исторической эпохи («Сократ», «Цезарь»). Он искал и видел мировую историю не только в прошлом человечества. Ее смысл ему открывался и им выводился из всего прошлого и настоящего; а вместе со смыслом усматривалась и намечалась поэтом также и историческая цель, единственно достойная человечества. «Фауст» не столько драма о прошлой, сколько о грядущей человеческой истории, как она представлялась Гете.
Сама эпоха, в которой жил и действовал исторический Фауст, отошла в прошлое. Гете мог ее обозреть как некое целое, мог проникнуться Духом ее культуры – страстными религиозно-политическими проповедями Томаса Мюнцера, эпически мощным языком Лютеровой библии, задорными и грузными стихами умного простолюдина Ганса Сакса, скорбной исповедью рыцаря Геца. Но то, против чего восставали народные массы в ту отдаленную эпоху, еще далеко не исчезло с лица немецкой земли: сохранилась былая, феодально раздробленная Германия; сохранилась (вплоть до 1806 года) Священная Римская империя германской нации, по старым законам которой вершился неправедный суд во всех немецких землях; наконец, как и тогда, существовало глухое недовольство народа – правда, на этот раз не разразившееся живительной революционной грозой.
Гетевский «Фауст» – глубоко национальная драма. Национален уже самый душевный конфликт ее героя, строптивого Фауста, восставшего против прозябания в гнусной немецкой действительности во имя свободы действия и мысли. Таковы были стремления не только людей мятежного XVI века; те же мечты владели сознанием и всего поколения «Бури и натиска», вместе с которым Гете выступил на литературном поприще.
Но именно потому, что народные массы в современной Гете Германии были бессильны порвать феодальные путы, «снять» личную трагедию немецкого человека заодно с общей трагедией немецкого народа, поэт должен был тем зорче присматриваться к делам и думам зарубежных, более активных, более передовых народов. В этом смысле и по этой причине в «Фаусте» речь идет не об одной только Германии, а в конечном счете и обо всем человечестве, призванном преобразить мир совместным свободным и разумным трудом. Белинский был в равной мере прав, и когда утверждал, что «Фауст» "есть полное отражение всей жизни современного ему немецкого общества" {В. Г. Белинский, Собр. соч. в трех томах, Гослитиздат, М. 1948, т. 3, стр. 797.}, и когда говорил, что в этой трагедии "заключены все нравственные вопросы, какие только могут возникнуть в груди внутреннего человека нашего времени " {В. Г. Белинский, Собр. соч., 1919, т. VII, стр. 304.} (курсив мой. – Д. В.)
Гете начал работать над «Фаустом» с дерзновением гения. Сама тема «Фауста» – драма об истории человечества, о цели человеческой истории – была ему, во всем ее объеме, еще неясна; и все же он брался за нее в расчете на то, что на полпути история нагонит его замысел. Гете полагался здесь на прямое сотрудничество с «гением века». Как жители песчаной, кремнистой страны умно и ревностно направляют в свои водоемы каждый просочившийся ручеек, всю скупую подпочвенную влагу, так Гете на протяжении долгого жизненного пути с неослабным упорством собирал в своего «Фауста» каждый пророческий намек истории, весь подпочвенный исторический смысл эпохи.
Буржуазное литературоведение (в лице Куно Фишера, Вильгельма Шерера и их учеников) из факта долголетней работы Гете над его драмой сделало порочный вывод, будто гетевский «Фауст» лишен внутреннего единства. Они настойчиво проводили мысль, что в «Фаусте» мы якобы имеем дело не с единой философско-поэтической концепцией, а с пестрой связкой разрозненных фрагментов. Собственное бессилие проникнуться Духом гетевской диалектики они самоуверенно выдавали за противоречия и несообразности, присущие самой драме, будто бы объясняющиеся разновременностью работы автора над «Фаустом». Буржуазные немецкие ученые предлагали читателю «наслаждаться каждым фрагментом в отдельности», не добираясь до их общего смысла. Тем самым немецкое литературоведение приравнивало глубокий познавательный и вместе художественный подвиг Гете, каким являлся его «Фауст», к сугубо фрагментарной (афористической) игре мысли, сознательно уклоняющейся от познания мира, которую мы наблюдаем у немецких романтиков и декадентов.
Самого Гете, напротив, всегда интересовало идейное единство «Фауста». В беседе с профессором Люденом (1806) он прямо говорит, что интерес «Фауста» заключается в его идее, "которая объединяет частности поэмы в некое целое, диктует эти частности и сообщает им подлинный смысл.
Правда, Гете порою утрачивал надежду подчинить единой идее богатство мыслей и чаяний, которые он хотел вложить в своего «Фауста». Так было в восьмидесятых годах, накануне бегства Гете в Италию. Так было и позднее, на исходе века, несмотря на то что Гете тогда уже разработал общую схему обеих частей трагедии. Надо, однако, помнить, что Гете к этому времени не был еще автором двухчастного «Вильгельма Мейстера», еще не стоял, как говорил Пушкин, «с веком наравне» в вопросах социально-экономических, а потому не мог вложить более четкое социально-экономическое содержание в понятие «свободного края», к построению которого должен был приступить его герой.
Но Гете никогда не переставал доискиваться «конечного вывода всей мудрости земной», с тем чтобы подчинить ему тот обширный идейный и вместе художественный мир, который заключал в себе его «Фауст». По мере того как уточнялось идейное содержание трагедии, поэт вновь и вновь возвращался к уже написанным сценам, изменял их чередование, вставлял в них философские сентенции, необходимые для лучшего понимания замысла. В таком «охвате творческой мыслью» огромного идейного и житейского опыта и заключается та «высшая смелость» Гете в «Фаусте»" о которой говорил великий Пушкин.
Будучи драмой о конечной цели исторического, социального бытия человечества, «Фауст» уже в силу этого – не историческая драма в обычном смысле слова. Это не помешало Гете воскресить в своем «Фаусте», как некогда в «Геце фон Берлихингене», Колорит позднего немецкого средневековья.
Начнем с самого стиха трагедии. Перед нами – усовершенствованный стих Ганса Сакса, нюрнбергского поэта-сапожника XVI столетия; Гете сообщил ему замечательную гибкость интонации, как нельзя лучше передающей и соленую народную шутку, и высшие взлеты ума, и тончайшие движения чувства. Стих «Фауста» так прост и так народен, что, право же, не стоит большого труда выучить наизусть чуть ли не всю первую часть трагедии. Фаустовскими строчками говорят и самые «нелитературные» немцы, как стихами из «Горя от ума» наши соотечественники. Множество стихов «Фауста» стало поговорками, общенациональными крылатыми словами. Томас Манн говорит в своем этюде о гетевском «Фаусте», что сам слышал, как в театре кто-то из зрителей простодушно воскликнул по адресу автора трагедии: «Ну и облегчил же он себе задачу! Пишет одними цитатами». В текст трагедии щедро вкраплены проникновенные подражания старонемецкой народной песне. Необычайно выразительны и сами ремарки к «Фаусту», воссоздающие пластический образ старинного немецкого города.
И все же Гете в своей драме не столько воспроизводит историческую обстановку мятежной Германии XVI века, сколько пробуждает для новой жизни заглохшие творческие силы народа, действовавшие в ту славную пору немецкой истории. Легенда о Фаусте – плод напряженной работы народной мысли. Такой остается она и под пером Гете: не ломая остова легенды, поэт продолжает насыщать ее новейшими народными помыслами и чаяниями своего времени.

3

Вступая в необычный мир «Фауста», читатель должен прежде твсето привыкнуть к присущему этой драме обилию библейских персонажей. Как во времена религиозно-политической ереси позднего средневековья, здесь богословская фразеология и символика – лишь внешний покров отнюдь не религиозных мыслей. Господь и архангелы, Мефистофель и прочая нечисть – не более как носители извечно борющихся природных и социальных сил. В уста господа, каким он представлен в «Прологе на небе», Гете вкладывает собственные воззрения на человека – свою веру в оптимистическое разрешение человеческой истории.
Завязка «Фауста» дана в «Прологе». Когда Мефистофель, прерывая славословия архангелов, утверждает, что на земле дарит лишь

...беспросветный мрак,
И человеку бедному так худо,
Что даже я щажу его покуда, -

Господь выдвигает в противовес жалким, погрязшим в ничтожестве людям, о которых говорит Мефистофель, ревностного правдоискателя Фауста. Мефистофель удивлен; в мучительных дсканиях доктора Фауста, в его раздвоенности, в том, что Фауст
...требует у неба звезд в награду
И лучших наслаждений у земли, -
он видит тем более верный залог его погибели. Убежденный в верности своей игры, он заявляет господу, что берется отбить у него этого «сумасброда». Господь принимает вызов Мефистофеля. Он уверен не только в том, что Фауст
Чутьем, по собственной охоте
...вырвется из тупика, -
но и в том, что Мефистофель своими происками лишь поможет упорному правдоискателю достигнуть высшей истины.
Тема раздвоенности Фауста (здесь впервые затронутая Мефистофелем) проходит через всю Драму. Но это «раздвоенность» совсем особого рода, не имеющая ничего общего со слабостью воли или отсутствием целеустремленности. Фауст хочет постигнуть «вселенной внутреннюю связь» и вместе с тем предаться неутомимой практической деятельности, жить в полный разворот своих нравственных и физических сил. В этой одновременной тяге Фауста и к «созерцанию» и к «деятельности», и к теории и к практике по сути нет, конечно, никакого трагического противоречия. Но то, что кажется, нам теперь само собою разумеющейся истиной, воспринималось совсем по-другому в далекие времена, когда жил доктор Фауст, и позднее, в эпоху Гете, когда разрыв между теорией и практикой продолжал составлять традицию немецкой идеалистической философии. Против этой отвратительной черты феодального и, позднее, буржуазного общества и выступает здесь герой трагедии Гете.
Фауст ненавидит свой ученый затвор, где
...взамен
Живых и богом данных сил
Себя средь этих мертвых стен
Скелетами ты окружил.

именно за то, что, оставаясь в этом затхлом мире, ему никогда не удастся проникнуть в сокровенный смысл природы и истории человечества. Разочарованный в мертвых догмах и схоластических формулах средневековой премудрости, Фауст обращается к магии. Он открывает трактат чернокнижника Нострадамуса на странице, где выведен «знак макрокосма» и видит сложную работу механизма мироздания. Но зрелище беспрерывно обновляющихся мировых сил его не утешает: Фауст чужд пассивной созерцательности. Ему ближе знак действенного «земного Духа», ибо он и сам мечтает о великих подвигах;
Готов за всех отдать я душу
И твердо знаю, что не струшу
В крушения час свой роковой.

На троекратный призыв Фауста является «Дух земли», но тут же снова отступается от заклинателя – именно потому, что тот покуда еще не отважился действовать, а продолжает рыться в жалком «скарбе отцов», питаясь плодами младенчески незрелой науки.
В этот миг величайших надежд и разочарований входит Вагнер, адъюнкт Фауста, филистер ученого мира, «несносный, ограниченный школяр». Их диалог (один из лучших в драме) еще более четко обрисовывает мятущийся характер героя.
Но вот Фауст снова один, снова продолжает бороться со своими сомнениями. Они приводят его к мысли о самоубийстве. Однако эта мысль продиктована отнюдь не усталостью или отчаянием: Фауст хочет расстаться с жизнью лишь для того, чтобы слиться с вселенной и тем вернее, как он ошибочно полагает, проникнуть в ее «тайну».
Чашу с отравой от его губ отводит внезапно раздавшийся пасхальный благовест. Знаменательно, однако, что Фауста «возвращает земле» не ожившее религиозное чувство, а только память о детстве, когда он в дня церковных торжеств так живо чувствовал единение с народом. После того как «созерцательное начало», тяга к оторванному от жизни познанию, чуть было не довело Фауста до самоубийства, до безумной эгоистической решимости: купить истину ценою жизни (а стало быть – овладеть ею без пользы для «ближних», для человечества), в нем, Фаусте, вновь одерживает верх его «тяга к действию», его готовность служить народу, быть заодно с народом.
В живом общении с народом мы видим Фауста в следующей сцене – «У ворот». Но и здесь Фаустом владеет трагическое сознание своего бессилия: простые люди любят Фауста, чествуют его как врача-исцелителя; он же, Фауст, напротив, самого низкого мнения о своем лекарском искусстве, он даже полагает, что «...своим мудреным зельем... самой чумы похлеще бушевал». С сердечном болью Фауст сознает, что и столь дорогая ему народная любовь по сути им не заслужена, более того держится на обмане.
Так замыкается круг: обе «души», заключенные в груди Фауста («созерцательная» и «действенная»), остаются в равной мере неудовлетворенными. В этот-то миг трагического недовольства к нему и является Мефистофель в образе пуделя.
Свою личину посланец ада в следующей сцене – в «Рабочей комнате Фауста», где неутомимый доктор трудится над переводом евангельского стиха: – «В начале было Слово». Передавая его как «В начале было дело», Фауст подчеркивает не только действенный, материальный характер мира, но и собственную решимость действовать. Более того, в этот миг он как бы предчувствует свой особый, действенный путь познания. Проходя «чреду все более высоких и чистых видов деятельности», освобождаясь от низких и корыстных стремлений, Фауст, по мысли автора, должен подняться на такую высоту деяния, которая в то же время будет и высшей точкой познавательного созерцания: в повседневной суровой борьбе его умственному взору откроется высшая цель всего человеческого развития.
Но пока Фауст лишь смутно предвидит этот предназначенный ему путь действенного познания: он по-прежнему еще полагается на «магию» или на «откровение», почерпнутое в «священном писании». Такая путанность Фаустовского сознания поддерживает в Мефистофеле твердый расчет на то, что он завладеет душою Фауста.
Но обольщение «сумасбродного доктора» дается черту не так-то легко. Пока Мефистофель завлекает Фауста земными усладами, тот остается непреклонным: «Что можешь ты пообещать, бедняга?» – саркастически спрашивает он искусителя и тут же разоблачает всю мизерность его соблазнов:
Ты пищу дашь, не сытную ничуть,
Дашь золото, которое, как ртуть,
Меж пальцев растекается; зазнобу,
Которая, упав тебе на грудь,
Уж норовит к другому ушмыгнуть.

Увлеченный смелой мыслью развернуть с помощью Мефистофеля живую, всеобъемлющую деятельность, Фауст выставляет собственные условия договора: Мефистофель должен ему служить вплоть до первого мига, когда он, Фауст, успокоится, довольствуясь достигнутым:
Едва я миг отдельный возвеличу,
Вскричав: «Мгновение, повремени» -
Все кончено, и я твоя добыча,
И мне спасенья нет из западня.
Тогда вступает в силу наша сделка,
Тогда ты волен, – я закабален.
Тогда пусть станет часовая стрелка,
По мне раздастся похоронный звон.

Мефистофель принимает условия Фауста. Своим холодным критическим умом он пришел к ряду мелких, «коротеньких» истин, которые считает незыблемыми. Так, он уверен, что все мироздание («вселенная во весь объем»), на охват которого – делом и мыслью – так смело посягает Фауст, ему, как и любому человеку, никогда не станет доступно. «Конечность», краткосрочность всякой человеческой жизни Мефистофелю представляется непреодолимой преградой для такого рода познавательной и практической деятельности. Ведь Фауст «всего лишь человек», а потому будет иметь дело только с несовершенными, преходящими явлениями мира. Постоянная неудовлетворенность в конце концов утомит его, и тогда он все же «возвеличит отдельный миг» – недолговечную ценность «конечного» бытия, а стало быть, изменит своему стремлению к бесконечному совершенствованию.
Такой расчет (ошибочный, как мы увидим, ибо Фауст сумеет «расширить» свою жизнь до жизни всего человечества) теснейшим образом связан с характером интеллекта Мефистофеля. Он – «Дух, всегда привыкший отрицать» и уже поэтому может быть только хулителем земного несбвершенства. Его нигилистическая критика лишь внешне совпадает с благородным недовольством Фауста – обратной стороной безграничной Фаустовой веры в лучшее будущее на этой земле.
Когда Мефистофель аттестует себя как
Часть силы той, что без числа
Творит добро, всему желая зла, -
он, по собственному убеждению, только кощунствует. Под «добром» он здесь саркастически понимает свой беспощадный абсолютны и нигилизм:
Я Дух, всегда привыкший отрицать,
И с основаньем: ничего не надо.
Нет в мире вещи, стоящей пощады.
Творенье не годится никуда.

Неспособный на постижение «вселенной во весь объем», Мефистофель не допускает и мысли, что на него, Мефистофеля, возложена некая положительная задача, что он и вправду «часть силы», вопреки его воле «творящей добро». Такая слепота не даст" ему и впредь заподозрить, что, разрушая преходящие иллюзии Фауста, он на деле помогает ему в его неутомимых поисках истины.
Странствие Фауста в сопровождении Мефистофеля начинается с веселой чертовщины в сценах «Погреб Ауэрбаха в Лейпциге» и «Кухня ведьмы», где колдовской напиток возвращает Фаусту его былую молодость. Осью дальнейшего драматического действия первой части Фауста становится так называемая «трагедия Маргариты». Несчастная история Маргариты опирается всего лишь на одно весьма краткое упоминание в народной книге о докторе Фаусте: «Он воспылал страстью также к одной красивой, но бедной девушке, служанке жившего по соседству торговца».
Маргарита – первое искушение на пути Фауста, первый соблазн возвеличить отдельный «прекрасный миг». Покориться чарам Маргариты означало бы так или иначе подписать мировую с окружающей действительностью. Маргарита, Гретхен, при всей ее обаятельности и девической невинности – плоть от плоти несовершенного мира" в котором она живет. Бесспорно, в ней много хорошего, доброго, чистого. Но это пассивно-хорошее, пассивно-доброе само по себе не сделает ее жизнь ни хорошей, ни доброй. По своей воле она дурного не выберет, но жизнь может принудить ее и к дурному. Вся глубина трагедии Гретхен, ее горе и ужас в том, что мир ее осудил, бросил в тюрьму и приговорил к казни за зло, которое не только не предотвратил ее возлюбленный, но на которое он-то, и имел жестокость толкнуть ее.
Неотразимое обаяние Гретхен, столь поразившее Фауста, как раз в том, что она не терзается сомнениями. Ее пассивная «гармоничность» основана на непонимании лживости общества и ложности, унизительности своего в нем положения. Это непонимание не дает ей усомниться и в «гармонии мира», о которой витийствуют попы, в правоте ее бога, в правоте... пересудов у городского колодца. Она так трогательна в своей заботе о согласии Фауста с ее миром и с ее богом:
Ах, уступи хоть на крупицу!
Святых даров ты, стало быть, не чтишь?

Фауст
Я чту их.

Маргарита
Но одним рассудком лишь,
И тайн святых не жаждешь приобщиться,
Ты в церковь не ходил который год?
Ты в бога веришь ли?

Фауст не принимает мира Маргариты, но и не отказывается от наслаждения этим миром. В этом его вина – вина перед беспомощной девушкой. Но Фауст и сам переживает трагедию, ибо приносит в жертву своим беспокойным поискам то, что ему всего дороже: свою любовь к Маргарите. Цельность Гретхен, ее душевная гармония, ее чистота, неиспорченность девушки из народа все это чарует Фауста не меньше, чем ее миловидное лицо, ее «опрятная комната». В Маргарите воплощена патриархально-идиллическая гармония человеческой личности, гармония, которую, по убеждению Фауста (а отчасти и самого Гете), быть может, вовсе не надо искать, к которой стоит лишь «возвратиться». Это другой исход – не вперед, а вспять, – соблазн, которому, как известно, не раз поддавался и автор «Германа и Доротеи».
Фауст первоначально не хочет нарушить душевный покой Маргариты, он удаляется в «Лес и пещеру», чтобы снова «созерцать и познавать». Но влечение к Маргарите в нем пересиливает голос разума и совести; он становится ее соблазнителем.
В чувстве Фауста к Маргарите теперь мало возвышенного. Низменное влечение в нем явно вытесняет порыв чистой любви. Многое в характере отношений Фауста к предмету его страсти оскорбляет наше нравственное чувство. Фауст только играет любовью и тем вернее обрекает смерти возлюбленную. Его не коробит, когда Мефистофель поет под окном Гретхен непристойную серенаду: так-де «полагается». Всю глубину падения Фауста мы видим в сцене, где он бессердечно убивает брата Маргариты и потом бежит от правосудия.
И все же Фауст покидает Маргариту без ясно осознанного намерения не возвращаться к ней: всякое рассудочное взвешивание было бы здесь нестерпимо и безвозвратно уронило бы героя. Да он и возвращается к Маргарите, испуганный пророческвм видением в страшную Вальпургиеву ночь.
Взгляни на край бугра,
Мефисто, видишь, там у края
Тень одинокая такая?
Она по воздуху скользит,
Земли ногой не задевая.
У девушки несчастный вид
И, как у Гретхен, облик кроткий,
А на ногах ее – колодки.
. . . . . . . . . . . . .
И красная черта на шейке,
Как будто бы по полотну
Отбили ниткой по линейке
Кайму, в секиры ширину.

Но за время его отсутствия совершается все то, что свершилось бы, если б он пожертвовал девушкой сознательно. Гретхен умерщвляет ребенка, прижитого от Фауста, и в душевном смятении возводит на себя напраслину – признает себя виновной в убийстве матери и брата.
Тюрьма. Фауст – свидетель последней ночи Гретхен перед казнью. Теперь он готов веем пожертвовать ей, быть может и тем наивысшим – своими поисками, своим великим дерзанием. Но она безумна, она не дает увести себя из темницы" уже не может принять его помощи. Гете избавляет и Маргариту от выбора: остаться, принять кару иди жить с сознанием совершенного греха.
Многое в этой последней сцене первой части трагедии – от сцены безумия Офелии в «Гамлете», от предсмертного томления Дездемоны в «Отелло». Но чем-то она их все же превосходит. Бить может, своей предельной, последней простотой, суровой обыденностью взображевного ужаса. Но прежде всего тем, что здесь – впервые в западноевропейской литературе – поставлены друг перед другом эта полная беззащитность девушки из народа и это беспощадное полновластье карающего ее феодального государства.
Для Фауста предсмертная агония Маргариты имеет очистительное значение. Слышать безумный, страдальческий бред любимой женщины и не иметь силы помочь ей – этот ужас каленым железом выжег все, что было в чувстве Фауста низкого, недостойного. Теперь он любит Гретхен чистой, сострадательной любовью. Но – слишком поздно: она остается глуха к его мольбам покинуть темницу. Безумными устами она торопит его спасти их бедное дитя
Скорей! Скорей!
Спаси свою бедную дочь!
Прочь,
Вдоль по обочине рощ,
Через ручей, и оттуда,
Влево с гнилого мостка,
К месту, где из пруда
Высунулась доска.
Дрожащего ребенка
Когда всплывет голова,
Хватай скорей за ручонку,
Она жива, жива!

Теперь Фауст сознает всю – безмерность своей вины перед Гретхен; равновеликой вековой вике феодального общества перед женщиной, перед человеком. Его грудь стесняется «скорбью мира». Невозможность спасти Маргариту и этим хотя бы отчасти загладить содеянное – для Фауста тягчайшая кара:
Зачем я дожил до такой печали.
Одно бесспорно: сделать из Фауста беззаботного «ценителя красоток» и тем отвлечь его от поисков высоких идеалов Мефистофелю не удалось. Это средство отвлечь Фауста от его великих исканий оказалось несостоятельным. Мефистофель должен взяться за новые козни. Голос свыше: «Спасена!» – не только нравственное оправдание Маргариты, но и предвестник оптимистического разрешения трагедии.

4

Вторая часть «Фауста». Пять больших актов, связанных между собой не столько внешним, сюжетным единством, сколько внутренним единством драматической идеи и волевого устремления героя. Нигде в мировой литературе не сыщется другого произведения, равного ему по богатству и разнообразию художественных средств. В соответствии с частыми переменами исторических декораций здесь то и дело меняется и стихотворный язык. Немецкий «ломаный стих», основной размер трагедии, чередуется то с белым пятистопным ямбом, то с античными триметрами, то с суровыми терцинами в стиле Данте или даже с чопорным александрийским стихом, которым Гете не писал с тех пор, как студентом оставил Лейпциг, и над всем этим «серебряная латынь» средневековья, latinitas argentata. Вся мировая история, вся история научной, философской и поэтической мысли – Троя и Миссолунги, Еврипид и Байрон, Фалес и Александр Гумбольдт, здесь вихрем проносятся по высоко взметнувшейся спирали Фаустовского пути (он же, по мысли Гете, путь человечества).
Трудно понять эстетическую невосприимчивость читающей Европы XIX и XX веков ко «второму Фаусту». Можно ли проще, поэтичнее и (решаемся и на это слово) грациознее говорить о столь сложных и важных вещах – об истоках и целях культуры и исторического бытия человечества, личности? Это было и осталось новаторством, к которому еще не привыкли за сто с лишним лет, но должны же привыкнуть!
А какая прелесть песнь Линкея, этот лучший образец старческой лирики Гете!

Все видеть рожденный,
Я зорко, в упор
Смотрю с бастиона
На вольный простор.
И вижу без края
Созвездий красу,
И лес различаю,
И ланей в лесу.

Когда доходишь до этого места, не знаем, как другим, а пишущему эти строки каждый раз вспоминается «Степь» Чехова. Помните там чудачка Васю с мутными на вид, но сверхобычно зоркими глазами? «Не мудрено увидеть убегающего зайца или летящую дрохву ... А Вася видел играющих лисиц, зайцев, умывающихся лапками, дрохв, расправляющих крылья, стрепетов, выбивающих свои „точки“. Благодаря такой остроте зрения, кроме мира, который видели все, у Васи был еще другой мир, свой собственный, никому не доступный и, вероятно, очень хороший, потому что, когда он глядел и восхищался, трудно было не завидовать ему». Помнил ли Чехов, когда он писал своего Васю, о гетевском Линкее? На этот вопрос уже никто не ответит. Достоверно одно, что Чехов любил трагедию великого поэта и даже мечтал о точнейшем прозаическом переводе «Фауста», чтобы, не зная немецкого языка, проникнуть во все детали поэтической мысли Гете.
И вот этот-то упоенный зрелищем мира караульный Линкей, сказавший о себе:
Вся жизнь мне по нраву
И я с ней в ладу, -
должен возвестить ужасную гибель Филемона и Бавкиды и их «отсыревшей от лет» лачуги, сожженной Мефистофелем, в предательском усердии услужающим своему господину, Фауст устроителю.
Вот отполыхало пламя,
Запустенье, пепел, чад! -
И уходит вдаль с веками
То, что радовало взгляд.

Как это надрывно и как невыносимо прекрасно!
Первый акт начинается с исцеления Фауста. Благосклонные эльфы стирают из памяти героя воспоминания о постигшем, его ударе:
Эльфов маленьких участье
Всем в беде уделено,
По заслугам ли несчастье,
Или без вины оно.

То, с чем не может справиться наша совесть, могут одолеть жизненные силы, вселяющие бодрость в человека, стремящегося к высокой цели. Фауст снова может продолжать свои мучительные поиски. Мефистофель, ранее познакомивший Фауста с «малым светом», теперь вводит его в «большой», где думает его прельстить блестящей служебной карьерой. Мы при дворе на высшей ступени иерархической лестницы Священной Римской империи.
Сцена «Императорский дворец» заметно перекликается с «Погребом Ауэрбаха в Лейпциге». Как там, при вступлении в «малый свет», в общении с простыми людьми, с частными лицами, так здесь, при вступлении в «большой свет», на поприще бытия исторического, Мефистофель начинает с фокусов, с обольщения умов непонятными чудесами. Но императорский двор требует фокусов не столь невинного свойства, как те, пущенные в ход в компании пирующих студентов. Любой пустяк, любая пошлость приобретают здесь политическое значение, принимают государственные масштабы.
На первом же заседании имперского совета Мефистофель предлагает обедневшему государю выпустить бумажные деньги под обеспечение подземных кладов, которые согласно старинному закону «принадлежат кесарю». С облегченным сердцем, в предвидении счастливого исхода, император назначает роскошный придворный маскарад и там, наряженный Плутосом, сам того не замечая, ставит свою подпись небольшую императорскую печать под первым государственным кредитным билетом.
Губительность этого финансового проекта в том, что он – и это отлично знает Мефистофель – попадает на почву государства эпохи загнивающего феодализма, способного только грабить и вымогать. Подземные клады, символизирующие все дремлющие производительные силы страны, остаются нетронутыми. Кредитный билет, который при таком бездействии государства не может не пасть в цене, по сути лишь продолжает былое обирание народа вооруженными сборщиками податей и налогов. Император менее всего способен понять выгоды и опасности новой финансовой системы. Он и сам простодушно недоумевает:
И вместо золота подобный сор
В уплату примут армия и двор?

С «наследственной щедростью» одаривает он приближенных бумажными деньгами и требует от Фауста новых увеселений. Тот обещает ему вызвать из царства мертвых легендарных Елену и Париса. Для этого он спускается в царство таинственных Матерей, хранящих прообразы всего сущего, чтобы извлечь оттуда бесплотные тени спартанской царицы и троянского царевича.
Для императора и его приближенных, собравшихся в слабо освещенном зале, все это не более чем сеанс салонной магии. Не то для Фауста. Он рвется всеми помыслами к прекраснейшей из женщин, ибо видит в ней совершенное порождение природы и человеческой культуры:
Узнав ее, нельзя уж отступиться!

Фауст хочет отнять Елену у призрачного Париса. Но – громовой удар; дерзновенный падает без чувств, Духи исчезают в тумане.
Второй акт переносит нас в знакомый кабинет Фауста, где теперь обитает преуспевший Вагнер. Мефистофель доставляет сюда бесчувственного Фауста в момент, когда Вагнер по таинственным рецептам мастерит Гомункула, который вскоре укажет Фаусту путь к Фарсальским полям. Туда полетят они – Фауст, Мефистофель, Гомункул – разыскивать легендарную Елену.
Образ Гомункула – один из наиболее трудно поддающихся толкованию. Он – не на мгновенье мелькнувшая маска из «Сна в Вальпургиеву ночь» и не аллегорический персонаж из «Классической Вальпургиевой ночи». У Гомункула – своя жизнь, почти трагическая, во всяком случае кончающаяся гибелью. В жизни и поисках Гомункула, прямо противоположных жизни и поискам Фауста, и следует искать разгадку этого образа. Если Фауст томится по безусловному, по бытию, не связанному законами пространства и времени, то Гомункул, искусственно созданный в лаборатории алхимика, скороспелый всезнайка, для которого нет ни оков, ни преград, – томится по обусловленности, по жизни, по плоти, по реальному существованию в реальном мире.
Гомункул знает то, что еще не ясно Фаусту в данной фазе его развития. Он понимает, что чисто умственное, чисто Духовное начало, как раз в силу своей «абсолютности» – то есть необусловленности, несвязанности законами жизни и конкретно-исторической обстановкой – способно лишь на ущербное, неполноценное бытие. Гибель Гомункула, разбившегося о трон Галатеи (здесь понимаемой как некая всепорождающая космическая сила), звучит предупреждением Фаусту в час, когда тот мнит себя у цели своих стремлений: приблизиться к абсолютному, к вечной красоте, воплощенной в образе Елены.
В «Классической Вальпургиевой ночи» перед нами развертывается картина грандиозной работы всевозможных сил – водных и подпочвенных, флоры и фауны, отважных порывов человеческого разума – над созданием совершеннейшей из женщин, Елены. На сцене толпятся низшие стихийные силы греческой мифологии, чудовищные порождения природы, ее первые мощные, но грубые создания – колоссальные муравьи, грифы, сфинксы, сирены; все это истребляет друг друга, живет в непрестанной вражде. Над темным кишением стихийных сил возвышаются уже менее грубые порождения; полубоги, нимфы, кентавры. Но и они еще бесконечно далеки от искомого совершенства. И вот предутренние сумерки мира прорезает человеческая мысль – философия Фалеев и Анаксагора: занимается день благородной эллинской культуры. Все возвещает появление прекраснейшей.
Хирон уносит Фауста к вратам Орка, где тот выпрашивает у Персефоны Елену. Мефистофель в этих поисках ему не помогает. Чтобы смешаться с толпою участников ночного бдения, он облекается в наряд зловещей Форкиады. В этом наряде он будет участвовать в третьем акте драмы, при дворе ожившей спартанской царицы.
Елена перед дворцом Менелая. Ей кажется, будто она только сейчас вернулась в Спарту из павшей Трои. Она в тревоге:
Кто я? Его жена, царица прежняя,
Иль к жертвоприношенью предназначена
За мужнины страданья и за бедствия,
Из-за меня изведанные греками?

Так думает царица. Но вместе с тем в ее сознании мигают, как пламя светильника, воспоминания о былой жизни:
Да полно, было ль это все действительно,
Иль только ночью мне во сне привиделось?

А между тем действие продолжает развиваться в условно реалистическом плане. Форкиада говорит Елене о грозящей ей казни от руки Менелая и предлагает скрыться в замок Фауста, воздвигнутый на греческой земле крестоносцами. Получив на то согласие царицы, она переносит ее и хор троянских пленниц в этот заколдованный замок, не подвластный законам времени. Там совершается бракосочетание Фауста с Еленой.
Истинный смысл всей темы Елены раскрывается в финале действия, в эпизоде с Эвфорионом. Менее всего следует – по примеру большинства комментаторов – рассматривать этот эпизод как не зависящую от хода трагедии интермедию в честь Байрона, умершего в 1824 году в греческом городке Миссолунги, хотя физический и Духовный облик Эвфориона и принял черты поэта, столь дорогого старому Гете, а хор, плачущий по юному герою, и превращается, по собственному признанию автора «Фауста», «в рупор идей современности».
Но ни это сближение с Байроном, ни даже определение Эвфориона, данное самим Гете («олицетворение поэзии, не связанной ни временем, ни местом, ни личностью»), не объясняют эпизода с Эвфорионом как определенного этапа на пути развития героя. А ведь Эвфорион – прежде всего разрушитель недолговечного счастья Фауста.
В общении с Еленой Фауст перестает тосковать по бесконечному. Он мог бы уже теперь «возвеличить миг», если бы его счастье не было только лживым сном, допущенным Персефоной. Этот-то сон и прерывается Эвфорионом. Сын Фауста, он унаследовал от отца его беспокойный Дух, его титанические порывы. Этим он отличается от окружающих его теней. Как существо, чуждое вневременному покою, он подвержен и закону смерти. Гибель Эвфориона, дерзнувшего вопреки родительской воле покинуть отцовский замок, восстанавливает в этом заколдованном царстве законы времени и тлена, и они вмиг рассеивают лживые чары. «Елена обнимает Фауста, телесное исчезает».
Прими меня, о Персефона, с мальчиком! -
слышится ее уже далекий голос. Действие кончается великолепной трагической вакханалией хора. Форкиада вырастает на авансцене, сходит с котурнов и снова превращается в Мефистофеля.
Такова сюжетная схема действия. Философский же смысл, который вкладывает поэт в этот драматический эпизод, сводится к следующему: можно укрыться от времени, наслаждаясь однажды созданной красотой, но такое «пребывание в эстетическом» может быть только пассивным, созерцательным. Художник, сам творящий искусство, – всегда борец среди борцов своего времени (каким был Байрон, о котором думал Гете, разрабатывая эту сцену). Не мог пребывать в замкнутой эстетической сфере и неспособный к бездейственному созерцанию активный Дух Фауста.
Так подготовляется новый этап становления героя, получающий свое развитие уже в четвертом и пятом актах.
Четвертый акт. Фауст участвует в междоусобной войне двух соперничающих императоров дает благодаря тому, что Мефистофель в решительную минуту вводит в бой «модели из оружейной палаты».
Доспехов целый арсенал
Я в залах с постаментов снял.
Скорлупки высохших улиток
Напяливши на чертенят,
Средневековья пережиток
Теперь я вывел на парад.

Какой острый символ изживших себя исторических сил!
Победа «законного императора» приводит только к восстановлению былой государственной рутины (как после победы над Наполеоном). Недовольный Фауст покидает государственную службу, получив в награду клочок земли, которым думает управлять по своему разумению.
Мефистофель усердно помогает ему. Он выполняет грандиозную «отрицательную» работу по разрушению здания феодализма и устанавливает бесчеловечную «власть чистогана». Для этого он сооружает мощный торговый флот, опутывает сетью торговых отношений весь мир; ему ничего не стоит с самовластной беспощадностью положить конец патриархальному быту поселяв, более того – физически истребить беспомощных стариков, названных Гете именами мифологической четы – Филемоном и Бавкидой. Словом, он выступает здесь, в пятом акте, как воплощение нарождающегося капитализма, его беспощадного хищничества и предприимчивости.
Фауст не сочувствует жестоким делам, чинимым скорыми на расправу слугами Мефистофеля, хотя отчасти и сам разделяет его образ мыслей. Недаром он воскликнул в беседе с Мефистофелем еще в четвертом акте;
Не в славе суть. Мои желанья -
Власть, собственность, преобладанье.
Мое стремленье – дело, труд.

Однако и эта жизнь во имя обогащения не по сердцу гуманисту Фаусту, вовлеченному в стремительный круговорот капиталистического развития. Фауст считает, что он подошел к конечной цели своих упорных поисков только в тот миг, когда, потеряв зрение, тем яснее увидел будущее свободного человечества. Теперь он – отчасти «буржуа» сен-симоновского «промышленного строя», где «буржуа», как известно, является чем-то вроде доверенного лица всего общества. Его власть над людьми (опять-таки в Духе великого утописта) резко отличается от традиционной власти. В его руках она преобразилась во власть над вещами, в управление процессами производства. Фауст прошел долгий путь, пролегший и через труп Гретхен, и по пеплу мирной хижины Филемона и Бавкиды, обугленным руинам анахронического патриархального быта, и через ряд сладчайших иллюзий, обернувшихся горчайшими разочарованиями. Все это осталось позади. Он видит перед собою не разрушение, а грядущее созидание, к которому он думает теперь приступить;
Вот мысль, которой весь я предан,
Итог всего, что ум скопил:
Лишь тот, кем бой за жизнь изведан,
Жизнь и свободу заслужил.
Так именно, вседневно, ежегодно,
Трудясь, борясь, опасностью шутя,
Пускай живут муж, старец и дитя.
Народ свободный на земле свободной
Увидеть я б хотел в такие дни.
Тогда бы мог воскликнуть я: "Мгновенье!
О, как прекрасно ты, повремени!
Воплощены следы моих борений,
И не сотрутся никогда они".
И, это торжество предвосхищая,
Я высший миг сейчас переживаю.

Этот гениальный предсмертный монолог обретенного пути возвращает нас к сцене в ночь перед пасхой из первой части трагедии, когда Фауст, умиленный народным ликованием, отказывается испить чашу с ядом. И здесь, перед смертью, Фауста охватывает то же чувство единения с народом, но уже не смутное, а до конца ясное. Теперь он знает, что единственная искомая форма этого единения – коллективный труд над общим, каждому одинаково нужным делом.
Пусть задача эта безмерно велика, требует безмерных усилий, – каждый миг этого осмысленного, освященного великой целью труда достоян возвеличения. Фауст произносит роковое слово. Мефистофель вправе считать его отказом от дальнейшего стремления к бесконечной цели. Он вправе прервать жизнь Фауста согласно их старинному договору. Фауст падает. Но по сути он не побежден, ибо его упоение мигом не куплено ценою отказа от бесконечного совершенствования человечества и человека. Настоящее и будущее здесь сливаются в некоем высшем единстве; «две души» Фауста, созерцательная и действенная, воссоединяются. «В начале было дело». Оно-то и привело Фауста к познанию высшей цели человеческого развития. Тяга к отрицанию, которую Фауст разделял с Мефистофелем, обретает наконец необходимый противовес в положительном общественном идеале. Вот почему Фауст все же удостоивается того апофеоза, которым Гете заканчивает свою трагедию, обрядив его в пышное великолепие традиционной церковной символики.
В монументальный финал трагедии вплетается и тема Маргариты. Но теперь образ «одной из грешниц, прежде называвшейся Гретхен», уже сливается с образом девы Марии, здесь понимаемый как «вечно женственное», как символ рождения и смерти, как начало, обновляющее человечество и передающее его лучшие стремления и мечты из рода в род, от поколения к поколению. Матери – строительницы грядущего людского счастья.
Но почему Фауст в миг своего высшего прозрения выведен слепцом? Вряд ли кто-либо сочтет это обстоятельство пустой случайностью.
А потому, что Гете был величайшим реалистом и никому не хотел внушить, что грандиозное видение Фауста где-то на земле уже стало реальностью. То, что открывается незрячим глазам Фауста, – это не настоящее, это – будущее. Фауст видит неизбежный путь развития окружающей его действительности. Но это видение будущего не лежит на поверхности, воспринимается не чувственно – глазами, а ясновидящим разумом. Перед Фаустом копошатся лемуры, символизирующие те «тормозящие силы истории... которые не позволяют миру добраться до цели так быстро, как он думает и надеется», как выразился однажды Гете. Эти «демоны торможения» не осушают болота, а роют могилу Фаусту. Но на этом поле будут работать свободные люди, это болото будет осушено, это море исторического «зла» будет оттеснено плотиной. В этом – нерушимая правда прозрения Фауста, нерушимая правда его пути, правда всемирно-исторической драмы Гете о грядущей социальной судьбе человечества.
Мефистофель, делавший ставку на «конечность» Фаустовой жизни, оказывается посрамленным, ибо Фаусту, по мысли Гете, удается жить жизнью всего человечества, включая грядущие поколения.
И приходится удивляться, как Гете сумел провести в такой чистоте и отчетливости идею «Фауста» сквозь свою полную компромиссов жизнь и столь же компромиссное творчество.
Большинство буржуазных литературоведов не любили вникать в конечный смысл «Фаустовской идеи», нередко даже полемизировали с ней. Так, известный немецкий филолог Фридрих Гундольф считал, что развязка «Фауста» уж очень не по-гетевски элементарна, а Герман Тюрк попытался вложить в финал трагедии смысл, прямо противоположный замыслу великого поэта. Согласно его концепции Фауст в пятом акте попросту впадает в детство, утрачивает – вместе с упадком физических и Духовных сил – «свою способность сверхчеловека» возвышаться над исторической действительностью и устремляться к «бесконечному»; Фауст удовлетворяется «земными целями», «политикой» (это слово Тюрк всегда произносит с презрением) и фактически оказывается побежденным. Но то ли Господь бог, то ли Гете снисходительно принимает во внимание былое усердие героя и его старческий маразм, а потому Фауст все же удостаивается апофеоза. К сожалению, и эта теория произвела чрезвычайную сенсацию в некоторых ученых кругах, чему, впрочем, не приходится удивляться: ведь она препарировала Гете для реакционной пропаганды.
Другое дело, что идея «Фауста», при всей ее недвусмысленности, местами выражается поэтом в форме нарочито затемненной (особенно в сценах «Сон в Вальпургиеву ночь», «Классическая Вальпургиева ночь» и в финальной сцене апофеоза). Выводы, к которым, подчинившись логике своего творения, приходит Гете – «непокорный, насмешливый... гений», – были столь сокрушительно радикальны, что не могли не смутить в нем «филистера». А потому он решался высказывать их лишь вполголоса, намеками. С саркастической улыбкой Мефистофеля подносил он «добрым немцам» свои внешне благонадежные, по сути же взрывчатые идеи. Такая абстрактная иносказательность мысли не могла не нанести заметного художественного ущерба его трагедии, одновременно снижая и общественное ее значение. Тем самым даже и здесь, в произведении, где Гете торжествует свою наивысшую победу над «немецким убожеством», время от времени проявляется действие этого убожества.
«Фауст» – поэтическая и вместе с тем философская энциклопедия Духовной культуры примечательного отрезка времени – кануна первой буржуазной французской революции и, далее, эпохи революции и наполеоновских войн. Это позволило некоторым комментаторам сопоставлять драматическую поэму Гете с философской системой Гегеля, представляющей собою своеобразный итог примерно того же исторического периода.
Но суть этих двух обобщений опыта единой исторической эпохи глубоко различна. Гегель видел смысл своего времени прежде всего в подведении «окончательного итога» мировой истории. Тем самым в его системе голос трусливого немецкого бюргерства слился с голосом мировой реакции, требующим обуздания народных масс в их неудержимом порыве к полному раскрепощению. Эта тенденция, самый Дух такой философии итога глубоко чужд «Фаустовской идее», гетевской философии обретенного пути.
Великий оптимизм, заложенный в «Фаусте», присущая Гете безграничная вера в лучшее будущее человечества – вот что делает великого немецкого поэта особенно дорогим всем тем, кто строит сегодня новую, демократическую Германию. И этот же глубокий, жизнеутверждающий гуманизм делает «величайшего немца» столь близким нам, советским людям.
Ник. Вильмонт

ФАУСТ
Трагедия[1]

ПОСВЯЩЕНИЕ[2]

Вы снова здесь, изменчивые тени,
Меня тревожившие с давних пор,
Найдется ль наконец вам воплощенье,
Или остыл мой молодой задор?
Но вы, как дым, надвинулись, виденья,
Туманом мне застлавши кругозор.
Ловлю дыханье ваше грудью всею
И возле вас душою молодею.
Вы воскресили прошлого картины,
Былые дни, былые вечера.
Вдали всплывает сказкою старинной
Любви и дружбы первая пора.
Пронизанный до самой сердцевины
Тоской тех лет и жаждою добра,
Я всех, кто жил в тот полдень лучезарный
Опять припоминаю благодарно.
Им, не услышать следующих песен,
Кому я предыдущие читал.
Распался круг, который был так тесен,
Шум первых одобрений отзвучал.
Непосвященных голос легковесен,
И, признаюсь, мне страшно их похвал,
А прежние ценители и судьи
Рассеялись, кто где, среди безлюдья.

И я прикован силой небывалой
К тем образам, нахлынувшим извне.
Эоловою арфой прорыдало
Начало строф, родившихся вчерне.
Я в трепете, томленье миновало,
Я слезы лью, и тает лед во мне.
Насущное отходит вдаль, а давность,
Приблизившись, приобретает явность.

ТЕАТРАЛЬНОЕ ВСТУПЛЕНИЕ[3]

Директор театра, поэт и комический актер.

Директор
Вы оба, средь несчастий всех
Меня дарившие удачей,
Здесь, с труппою моей бродячей,
Какой мне прочите успех?
Мой зритель в большинстве неименитый,
И нам опора в жизни – большинство.
Столбы помоста врыты, доски сбиты,
И каждый ждет от нас невесть чего.
Все подымают брови в ожиданье,
Заранее готовя дань признанья.
Я всех их знаю и зажечь берусь,
Но в первый раз объят такой тревогой.
Хотя у них не избалован вкус,
Они прочли неисчислимо много.
Чтоб сразу показать липом товар,
Новинку надо ввесть в репертуар,
Что может быть приятней многолюдства,
Когда к театру ломится народ
И, в ревности дойдя до безрассудства,
Как двери райские, штурмует вход?
Нет четырех, а ловкие проныры,
Локтями в давке пробивая путь,
Как к пекарю за хлебом, прут к кассиру
И рады шею за билет свернуть.
Волшебник и виновник их наплыва,
Поэт, сверши сегодня это диво.
Поэт
Не говори мне о толпе, повинной
В том, что пред ней нас оторопь берет.
Она засасывает, как трясина,
Закручивает, как водоворот.
Нет, уведи меня на те вершины,
Куда сосредоточенность зовет,
Туда, где божьей созданы рукою
Обитель грез, святилище покоя.
Что те места твоей душе навеют,
Пускай не рвется сразу на уста.
Мечту тщеславье светское рассеет,
Пятой своей растопчет суета.
Пусть мысль твоя, когда она созреет,
Предстанет нам законченно чиста.
Наружный блеск рассчитан на мгновенье,
А правда переходит в поколенья.
Комический актер
Довольно про потомство мне долбили.
Когда б потомству я дарил усилья,
Кто потешал бы нашу молодежь?
В согласье с веком быть не так уж мелко.
Восторги поколенья – не безделка,
На улице их не найдешь.
Тот, кто к капризам публики не глух,
Относится к ней без предубежденья.
Чем шире наших слушателей круг,
Тем заразительнее впечатленье.
С талантом человеку не пропасть.
Соедините только в каждой роли
Воображенье, чувство, ум и страсть
И юмора достаточную долю.
Директор
А главное, гоните действий ход
Живей, за эпизодом эпизод.
Подробностей побольше в их развитье,
Чтоб завладеть вниманием зевак,
И вы их победили, вы царите,
Вы самый нужный человек, вы маг.
Чтобы хороший сбор доставить пьесе,
Ей требуется сборный и состав.
И всякий, выбрав что-нибудь из смеси,
Уйдет домой, спасибо вам сказав.
Засуйте всякой всячины в кормежку:
Немножко жизни, выдумки немножко,
Вам удается этот вид рагу.
Толпа и так все превратит в окрошку,
Я дать совет вам лучший не могу.
Поэт
Кропанье пошлостей – большое зло.
Вы этого совсем не сознаете.
Бездарных проходимцев ремесло,
Как вижу я, у вас в большом почете.
Директор
Меня упрек ваш, к счастью, миновал.
В расчете на столярный матерьял
Вы подходящий инструмент берете.
Задумались ли вы в своей работе,
Кому предназначается ваш труд?
Одни со скуки на спектакль идут,
Другие, пообедав до отвала,
А третьи, ощущая сильный зуд
Блеснуть сужденьем, взятым из журнала.
Как шляются толпой по маскарадам
Из любопытства, на один момент,
К нам ходят дамы щегольнуть нарядом
Без платы за ангажемент.
Собою упоенный небожитель,
Спуститесь вниз на землю с облаков!
Поближе присмотритесь, кто ваш зритель?
Он равнодушен, груб и бестолков.
Он из театра бросится к рулетке
Или в объятья ветреной кокетки.
А если так, я не шутя дивлюсь,
К чему без пользы мучить бедных муз?
Валите в кучу, поверху скользя,
Что подвернется, для разнообразья.
Избытком мысли поразить нельзя,
Так удивите недостатком связи.
Но что случилось с вами? Вы в экстазе?
Поэт
Ступай, другого поищи раба!
Но над поэтом власть твоя слаба,
Чтоб он свои священные права
Из-за тебя смешал преступно с грязью.
Чем сердце трогают его слова?
Благодаря ли только громкой фразе?
Созвучный миру строй души его -
Вот этой тайной власти существо.
Когда природа крутит жизни пряжу
И вертится времен веретено,
Ей все равно, идет ли нитка глаже,
Или с задоринками волокно.
Кто придает, выравнивая прялку,
Тогда разгон и плавность колесу?
Кто вносит в шум разрозненности жалкой
Аккорда благозвучье и красу?
Кто с бурею сближает чувств смятенье?
Кто грусть роднит с закатом у реки?
Чьей волею цветущее растенье
На любящих роняет лепестки?
Кто подвиги венчает? Кто защита
Богам под сенью олимпийских рощ?
Что это? – Человеческая мощь,
В поэте выступившая открыто.
Комический актер
Воспользуйтесь же ей по назначенью.
Займитесь вашим делом вдохновенья
Так, как ведут любовные дела.
Как их ведут? Случайно, спрохвала.
Дружат, вздыхают, дуются, – минута,
Другая, и готовы путы.
Размолвка, объясненье, – повод дан,
Вам отступленья нет, у вас роман.
Представьте нам такую точно драму.
Из гущи жизни загребайте прямо.
Не каждый сознает, чем он живет.
Кто это схватит, тот нас увлечет.
В заквашенную небылицу
Подбросьте истины крупицу,
И будет дешев и сердит
Напиток ваш и всех прельстит.
Тогда-то цвет отборной молодежи
Придет смотреть на ваше откровенье
И будет черпать с благодарной, дрожью,
Что подойдет ему под настроенье.
Не сможет глаз ничей остаться сух.
Все будут слушать, затаивши Дух.
И плакать и смеяться, не замедлив,
Сумеет тот, кто юн и желторот.
Кто вырос, тот угрюм и привередлив,
Кому еще расти, тот все поймет.
Поэт
Тогда верни мне возраст дивный,
Когда все было впереди
И вереницей беспрерывной
Теснились песни из груди.
В тумане мир лежал впервые,
И, чуду радуясь во всем,
Срывал цветы я полевые,
Повсюду, росшие кругом.
Когда я нищ был и богат,
Жив правдой и неправде рад.
Верни мне Дух неукрощенный,
Дни муки и блаженства дни,
Жар ненависти, пыл влюбленный,
Дни юности моей верни!
Комический актер
Ах, друг мой, молодость тебе нужна,
Когда ты падаешь в бою, слабея;
Когда спасти не может седина
И вешаются девочки на шею;

1 Следующая страница


Фауст 2

Когда на состязанье беговом
Ты должен первым добежать до цели;
Когда на шумном пире молодом
Ты ночь проводишь в танцах и веселье
Но руку в струны лиры запустить,
С которой неразлучен ты все время,
И не утратить изложенья нить
В тобой самим свободно взятой теме,
Как раз тут в пользу зрелые лета,
А изреченье, будто старец хилый
К концу впадает в детство, – клевета,
Но все мы дети до самой могилы.
Директор
Довольно болтовни салонной.
Не нам любезности плести.
Чем зря отвешивать поклоны,
Могли б мы к путному прийти.
Кто ждет в бездействии наитий,
Прождет их до скончанья дней.
В поэзии греметь хотите?
По-свойски расправляйтесь с ней.
Я вам сказал, что нам во благо.
Вы и варите вашу брагу.
Без разговоров за котел!
День проморгали, день прошел, -
Упущенного не вернете.
Ловите на ходу, в работе
Удобный случай за хохол.
Смотрите, на немецкой сцене
Резвятся кто во что горазд.
Скажите, – бутафор вам даст
Все нужные приспособленья.
Потребуется верхний свет, -
Вы жгите сколько вам угодно.
В стихии огненной и водной
И прочих недостатка нет.
В дощатом этом – балагане
Вы можете, как в мирозданье,
Пройдя все ярусы подряд,
Сойти с небес сквозь землю в ад.

ПРОЛОГ НА НЕБЕ[4]

Господь, небесное воинство, потом Мефистофель.

Три архангела.

Рафаил
В пространстве, хором сфер объятом,
Свой голос солнце подает,
Свершая с громовым раскатом
Предписанный круговорот.
Дивятся ангелы господни,
Окинув взором весь предел.
Как в первый день, так и сегодня
Безмерна слава божьих дел.
Гавриил
И с непонятной быстротою
Внизу вращается земля,
На ночь со страшной темнотою
И светлый полдень круг деля.
И море пеной волн одето,
И в камни пеной бьет прибой,
И камни с морем мчит планета
По кругу вечно за собой.
Михаил
И бури, все попутно руша
И все обломками покрыв,
То в вольном море, то на суше
Безумствуют наперерыв.
И молния сбегает змеем,
И дали застилает дым.
Но мы, Господь, благоговеем
Пред дивным промыслом твоим.
Все втроем
Мы, ангелы твои господни,
Окинув взором весь предел,
Поем, как в первый день, сегодня
Хвалу величью божьих дел.
Мефистофель
К тебе попал я, боже, на прием,
Чтоб доложить о нашем положенье.
Вот почему я в обществе твоем
И всех, кто состоит тут в услуженье.
Но если б я произносил тирады,
Как ангелов высокопарный лик,
Тебя бы насмешил я до упаду,
Когда бы ты смеяться не отвык.
Я о планетах говорить стесняюсь,
Я расскажу, как люди бьются, маясь.
Божок вселенной, человек таков,
Каким и был он испокон веков.
Он лучше б жил чуть-чуть, не озари
Его ты божьей искрой изнутри.
Он эту искру разумом зовет
И с этой искрой скот скотом живет.
Прошу простить, но по своим приемам
Он кажется каким-то насекомым.
Полу летя, полу скача,
Он свиристит, как саранча.
О, если б он сидел в траве покоса
И во все дрязги не совал бы носа!
Господь
И это все? Опять ты за свое?
Лишь жалобы да вечное нытье?
Так на земле все для тебя не так?
Мефистофель
Да, господи, там беспросветный мрак,
И человеку бедному так худо,
Что даже я щажу его покуда.
Господь
Ты знаешь Фауста?
Мефистофель
Он доктор?
Господь
Он мой раб.
Мефистофель
Да, странно этот эскулап
Справляет вам повинность божью,
И чем он сыт, никто не знает тоже.
Он рвется в бой, и любит брать преграды,
И видит цель, манящую вдали,
И требует у неба звезд в награду
И лучших наслаждений у земли,
И век ему с душой не будет сладу,
К чему бы поиски ни привели.
Господь
Он служит мне, и это налицо,
И выбьется из мрака мне в угоду.
Когда садовник садит деревцо,
Плод наперед известен садоводу.
Мефистофель
Поспоримте! Увидите воочью,
У вас я сумасброда отобью,
Немного взявши в выучку свою.
Но дайте мне на это полномочья.
Господь
Они тебе даны. Ты можешь гнать,
Пока он жив, его по всем уступам.
Кто ищет, вынужден блуждать.
Мефистофель
Пристрастья не питая к трупам,
Спасибо должен вам сказать.
Мне ближе жизненные соки,
Румянец, розовые щеки.
Котам нужна живая мышь,
Их мертвою не соблазнишь.
Господь
Он отдан под твою опеку!
И, если можешь, низведи
В такую бездну человека,
Чтоб он тащился позади.
Ты проиграл наверняка.
Чутьем, по собственной охоте
Он вырвется из тупика.
Мефистофель
Поспорим. Вот моя рука,
И скоро будем мы в расчете.
Вы торжество мое поймете,
Когда он, ползая в помете,
Жрать будет прах от башмака,
Как пресмыкается века
Змея, моя родная тетя.
Господь
Тогда ко мне являйся без стесненья.
Таким, как ты, я никогда не враг.
Из Духов отрицанья ты всех мене
Бывал мне в тягость, плут и весельчак.
Из лени человек впадает в спячку.
Ступай, расшевели его застой,
Вертись пред ним, томи, и беспокой,
И раздражай его своей горячкой.
(Обращаясь к ангелам.)

Вы ж, дети мудрости и милосердья,
Любуйтесь красотой предвечной тверди.
Что борется, страдает и живет,
Пусть в вас любовь рождает и участье,
Но эти превращенья в свой черед
Немеркнущими мыслями украсьте.
Небо закрывается. Архангелы расступаются.

Мефистофель
(один)

Как речь его спокойна и мягка!
Мы ладим, отношений с ним не портя,
Прекрасная черта у старика
Так человечно думать и о черте.

ПЕРВАЯ ЧАСТЬ

НОЧЬ[5]

Тесная готическая комната со сводчатым потолком.

Фауст без сна сидит в кресле за книгою на откидной подставке.

Фауст
Я богословьем овладел,
Над философией корпел,
Юриспруденцию долбил
И медицину изучил.
Однако я при этом всем
Был и остался дураком.
В магистрах, в докторах хожу
И за нос десять лет вожу
Учеников, как буквоед,
Толкуя так и сяк предмет.
Но знанья это дать не может,
И этот вывод мне сердце гложет,
Хотя я разумнее многих хватов,
Врачей, попов и адвокатов,
Их точно всех попутал леший,
Я ж и пред чертом не опешу, -
Но и себе я знаю цену,
Не тешусь мыслию надменной,
Что светоч я людского рода
И вверен мир моему уходу.
Не нажил чести и добра
И не вкусил, чем жизнь остра.
И пес с такой бы жизни взвыл!
И к магии я обратился,
Чтоб Дух по зову мне явился
И тайну бытия открыл.
Чтоб я, невежда, без конца
Не корчил больше мудреца,
А понял бы, уединясь,
Вселенной внутреннюю связь,
Постиг все сущее в основе
И не вдавался в суесловье.

О месяц, ты меня привык
Встречать среди бумаг и книг
В ночных моих трудах, без сна
В углу у этого окна.
О, если б тут твой бледный лик
В последний раз меня застиг!
О, если бы ты с этих пор
Встречал меня на высях гор,
Где феи с эльфами в тумане
Играют в прятки на поляне!
Там, там росой у входа в грот
Я б смыл учености налет!

Но как? Назло своей хандре
Еще я в этой конуре,
Где доступ свету загражден
Цветною росписью окон!
Где запыленные тома
Навалены до потолка;
Где даже утром полутьма
От черной гари ночника;
Где собран в кучу скарб отцов.
Таков твой мир! Твой отчий кров!

И для тебя еще вопрос,
Откуда в сердце этот страх?
Как ты все это перенес
И в заточенье не зачах,
Когда насильственно, взамен
Живых и богом данных сил,
Себя средь этих мертвых стен
Скелетами ты окружил?

Встань и беги, не глядя вспять!
А провожатым в этот путь
Творенье Нострадама взять
Таинственное не забудь.
И ты прочтешь в движенье звезд,
Что может в жизни проистечь.
С твоей души спадет нарост,
И ты услышишь Духов речь.
Их знаки, сколько ни грызи,
Не пища для сухих умов.
Но, Духи, если вы вблизи,
Ответьте мне на этот зов!
(Открывает книгу и видит знак макрокосма.)

Какой восторг и сил какой напор
Во мне рождает это начертанье!
Я оживаю, глядя на узор,
И вновь бужу уснувшие желанья,
Кто из богов придумал этот знак?
Какое исцеленье от унынья
Дает мне сочетанье этих линий!
Расходится томивший душу мрак.
Все проясняется, как на картине.
И вот мне кажется, что сам я – бог
И вижу, символ мира разбирая,
Вселенную от края и до края.
Теперь понятно, что мудрец изрек:
"Мир Духов рядом, дверь не на запоре,
Но сам ты слеп, и все в тебе мертво.
Умойся в утренней заре, как в море,
Очнись, вот этот мир, войди в него".
(Рассматривает внимательно изображение.)

В каком порядке и согласье
Идет в пространствах ход работ!
Все, что находится в запасе
В углах вселенной непочатых,
То тысяча существ крылатых
Поочередно подает
Друг другу в золотых ушатах
И вверх снует и вниз снует.
Вот зрелище! Но горе мне:
Лишь зрелище! С напрасным стоном,
Природа, вновь я в стороне
Перед твоим священным лоном!
О, как мне руки протянуть
К тебе, как пасть к тебе на грудь,
Прильнуть к твоим ключам бездонным!
(С досадою перевертывает страницу и видит знак земного Духа.)

Я больше этот знак люблю.
Мне Дух Земли родней, желанней.
Благодаря его влиянью
Я рвусь вперед, как во хмелю.
Тогда, ручаюсь головой,
Готов за всех отдать я душу
И твердо знаю, что не струшу
В свой час крушенья роковой.

Клубятся облака,
Луна зашла,
Потух огонь светильни.
Дым! Красный луч скользит
Вкруг моего чела.
А с потолка,
Бросая в дрожь,
Пахнуло жутью замогильной!
Желанный Дух, ты где-то здесь снуешь.
Явись! Явись!
Как сердце ноет!
С какою силою дыханье захватило!
Все помыслы мои с тобой слились!
Явись! Явись!
Явись! Пусть это жизни стоит!
(Берет книгу и произносит таинственное заклинание.

Вспыхивает красноватое пламя, в котором является Дух.)

Дух
Кто звал меня?
Фауст
(отворачиваясь)

Ужасный вид!
Дух
Заклял меня своим призывом
Настойчивым, нетерпеливым,
И вот...
Фауст
Твой лик меня страшит.
Дух
Молил меня к нему явиться,
Услышать жаждал, увидать,
Я сжалился, пришел и, глядь,
В испуге вижу Духовидца!
Ну что ж, дерзай, сверхчеловек!
Где чувств твоих и мыслей пламя?
Что ж, возомнив сравняться с нами,
Ты к помощи моей прибег?
И это Фауст, который говорил
Со мной, как равный, с превышеньем сил?
Я здесь, и где твои замашки?
По телу бегают мурашки.
Ты в страхе вьешься, как червяк?
Фауст
Нет, Дух, я от тебя лица не прячу.
Кто б ни был ты, я, Фауст, не меньше значу.
Дух
Я в буре деяний, в житейских волнах,
В огне, в воде,
Всегда, везде,
В извечной смене
Смертей и рождений.
Я – океан,
И зыбь развитья,
И ткацкий стан
С волшебной нитью,
Где, времени кинув сквозную канву,
Живую одежду я тку божеству.
Фауст
О деятельный гений бытия,
Прообраз мой!
Дух
О нет, с тобою схож
Лишь Дух, который сам ты познаешь, -
Не я!
(Исчезает.)

Фауст
(сокрушенно)

Не ты?
Так кто же?
Я, образ и подобье божье,
Я даже с ним,
С ним, низшим, несравним!
Раздается стук в дверь.

Вот принесла нелегкая! В разгар
Видений этих дивных – мой подручный!
Всю прелесть чар рассеет этот скучный,
Несносный, ограниченный школяр!
Входит Вагнер в спальном колпаке и халате, с лампою в руке. Фауст с неудовольствием поворачивается к нему.

Вагнер
Простите, не из греческих трагедий
Вы только что читали монолог?
Осмелился зайти к вам, чтоб в беседе
У вас взять декламации урок.
Чтоб проповедник шел с успехом в гору,
Пусть учится паренью у актера.
Фауст
Да, если проповедник сам актер,
Как наблюдается с недавних пор.
Вагнер
Мы век проводим за трудами дома
И только в праздник видим мир в очки.
Как управлять нам паствой незнакомой,
Когда мы от нее так далеки?
Фауст
Где нет нутра, там не поможешь потом.
Цена таким усильям медный грош.
Лишь проповеди искренним полетом
Наставник в вере может быть хорош,
А тот, кто мыслью беден и усидчив,
Кропает понапрасну пересказ
Заимствованных отовсюду фраз,
Все дело выдержками ограничив.
Он, может быть, создаст авторитет
Среди детей и дурней недалеких,
Но без души и помыслов высоких
Живых путей от сердца к сердцу нет.
Вагнер
Но много значит дикция и слог,
Я чувствую, еще я в этом плох.
Фауст
Учитесь честно достигать успеха
И привлекать благодаря уму.
А побрякушки, гулкие, как эхо,
Подделка и не нужны никому.
Когда всерьез владеет что-то вами,
Не станете вы гнаться за словами,
А рассужденья, полные прикрас,
Чем обороты ярче и цветистей,
Наводят скуку, как в осенний час
Вой ветра, обрывающего листья.
Вагнер
Ах, господи, но жизнь-то недолга,
А путь к познанью дальний. Страшно вчуже!
И так уж ваш покорнейший слуга
Пыхтит от рвенья, а не стало б хуже!
Иной на то полжизни тратит,
Чтоб до источников дойти,
Глядишь, – его на полпути
Удар от прилежанья хватит.
Фауст
Пергаменты не утоляют жажды.
Ключ мудрости не на страницах книг.
Кто к тайнам жизни рвется мыслью каждой,
В своей душе находит их родник.
Вагнер
Однако есть ли что милей на свете
Чем уноситься в Дух былых столетий
И умозаключать из их работ,
Как далеко шагнули мы вперед?
Фауст
О да, конечно, до самой луны!
Не трогайте далекой старины.
Нам не сломить ее семи печатей.
А то, что Духом времени зовут,
Есть Дух профессоров и их понятий,
Который эти господа некстати
За истинную древность выдают.
Как представляем мы порядок древний?
Как рухлядью заваленный чулан,
А некоторые еще плачевней, -
Как кукольника старый балаган.
По мненью некоторых, наши предки
Не люди были, а марионетки.
Вагнер
Но мир! Но жизнь! Ведь человек дорос,
Чтоб знать ответ на все свои загадки.
Фауст
Что значит знать? Вот, друг мой, в чем вопрос.
На этот счет у нас не все в порядке.
Немногих, проникавших в суть вещей
И раскрывавших всем души скрижали,
Сжигали на кострах и распинали,
Как вам известно, с самых давних дней.
Но мы заговорились, спать пора.
Оставим спор, уже довольно поздно.
Вагнер
Я, кажется, не спал бы до утра
И все бы с вами толковал серьезно.
Но завтра пасха, и в свободный час
Расспросами обеспокою вас.
Я знаю много, погружен в занятья,
Но знать я все хотел бы без изъятья.
(Уходит.)

Фауст
(один)

Охота надрываться чудаку!
Он клада ищет жадными руками
И, как находке, рад, копаясь в хламе,
Любому дождевому червяку.
Он смел нарушить тишину угла,
Где замирал я, в лица Духов глядя.
На этот раз действительно хвала
Беднейшему из всех земных исчадий.
Я, верно, помешался бы один,
Когда б он в дверь ко мне не постучался.
Тот призрак был велик, как исполин,

Предыдущая страница 2 Следующая страница


3 Иоганн Вольфганг Гете

А я, как карлик, перед ним терялся.

Я, названный подобьем божества,
Возмнил себя и вправду богоравным.
Насколько в этом ослепленье явном
Я переоценил свои права!
Я счел себя явленьем неземным,
Пронизывающим, как бог, творенье.
Решил, что я светлей, чем серафим,
Сильней и полновластнее, чем гений.
В возмездие за это дерзновенье
Я уничтожен словом громовым.

Ты вправе, Дух, меня бесславить.
Я мог тебя прийти заставить,
Но удержать тебя не мог.
Я испытал в тот миг высокий
Такую мощь, такую боль!
Ты сбросил вниз меня жестоко,
В людскую темную юдоль.
Как быть с внушеньями и снами,
С мечтами? Следовать ли им?
Что трудности, когда мы сами
Себе мешаем и вредим!

Мы побороть не в силах скуки серой,
Нам голод сердца большей частью чужд,
И мы считаем праздною химерой
Все, что превыше повседневных нужд.
Живейшие и лучшие мечты
В нас гибнут средь житейской суеты.
В лучах воображаемого блеска
Мы часто мыслью воспаряем вширь
И падаем от тяжести привеска,
От груза наших добровольных гирь.
Мы драпируем способами всеми
Свое безводье, трусость, слабость, лень.
Нам служит ширмой состраданья бремя,
И совесть, и любая дребедень.
Тогда все отговорки, все предлог,
Чтоб произвесть в душе переполох.
То это дом, то дети, то жена,
То страх отравы, то боязнь поджога,
Но только вздор, но ложная тревога,
Но выдумка, но мнимая вина.

Какой я бог! Я знаю облик свой.
Я червь слепой, я пасынок природы,
Который пыль глотает пред собой
И гибнет под стопою пешехода.

Не в прахе ли проходит жизнь моя
Средь этих книжных полок, как в неволе?
Не прах ли эти сундуки старья
И эта рвань, изъеденная молью?
Итак, я здесь все нужное найду?
Здесь, в сотне книг, прочту я утвержденье,
Что человек терпел всегда нужду
И счастье составляло исключенье?
Ты, голый череп посреди жилья!
На что ты намекаешь, зубы скаля?
Что твой владелец, некогда, как я,
Искавший радости, блуждал в печали?
Не смейтесь надо мной деленьем шкал,
Естествоиспытателя приборы!
Я, как ключи к замку, вас подбирал,
Но у природы крепкие затворы.
То, что она желает скрыть в тени
Таинственного своего покрова,
Не выманить винтами шестерни,
Ни силами орудья никакого.
Не тронутые мною черепки,
Алхимии отцовой пережитки,
И вы, исписанные от руки
И копотью покрывшиеся свитки!
Я б лучше расточил вас, словно мот,
Чем изнывать от вашего соседства.
Наследовать достоин только тот,
Кто может к жизни приложить наследство.
Но жалок тот, кто копит мертвый хлам.
Что миг рождает, то на пользу нам.

Но отчего мой взор к себе так властно
Та склянка привлекает, как магнит?
В моей душе становится так ясно,
Как будто лунный свет в лесу разлит.

Бутыль с заветной жидкостью густою,
Тянусь с благоговеньем за тобою!
В тебе я чту венец исканий наш.
Из сонных трав настоянная гуща,
Смертельной силою, тебе присущей,
Сегодня своего творца уважь!
Взгляну ли на тебя – и легче муки,
И Дух ровней; тебя возьму ли в руки -
Волненье начинает убывать.
Все шире даль, и тянет ветром свежим,
И к новым дням и новым побережьям
Зовет зеркальная морская гладь.

Слетает огненная колесница,
И я готов, расправив шире грудь,
На ней в эфир стрелою устремиться,
К неведомым мирам направить путь.
О, эта высь, о, это просветленье!
Достоин ли ты, червь, так вознестись?
Спиною к солнцу стань без сожаленья,
С земным существованьем распростись.
Набравшись Духу, выломай руками
Врата, которых самый вид страшит!
На деле докажи, что пред богами
Решимость человека устоит!
Что он не дрогнет даже у преддверья
Глухой пещеры, у того жерла,
Где мнительная сила суеверья
Костры всей преисподней разожгла.
Распорядись собой, прими решенье,
Хотя бы и ценой уничтоженья.

Пожалуй-ка, наследственная чара,
И ты на свет из старого футляра.
Я много лет тебя не вынимал.
Играя радугой хрустальных граней,
Бывало, радовала ты собранье,
И каждый залпом чару осушал.
На этих торжествах семейных гости
Стихами изъяснялись в каждом тосте.
Ты эти дни напомнил мне, бокал.
Сейчас сказать я речи не успею,
Напиток этот действует скорее,
И медленней струя его течет.
Он дело рук моих, моя затея,
И вот я пью его душою всею
Во славу дня, за солнечный восход.
(Подносит бокал к губам.)

Колокольный звон и хоровое пенье.

Хор ангелов
Христос воскрес!
Преодоление
Смерти и тления
Славьте, селение,
Пашня и лес.
Фауст
Река гудящих звуков отвела
От губ моих бокал с отравой этой.
Наверное, уже колокола
Христову пасху возвестили свету
И в небе ангелы поют хорал,
Который встарь у гроба ночью дал
Начало братству нового завета.
Хор мироносиц
От посторонних
Тело укрыли.
Все в благовоньях
В гроб положили.
Под пеленами
Камня плита.
Нет в них пред нами
Больше Христа.
Хор ангелов
Христос воскрес!
Грехопадения,
Смерти и тления
След с поколения
Смыт и исчез.
Фауст
Ликующие звуки торжества,
Зачем вы раздаетесь в этом месте?
Гудите там, где набожность жива,
А здесь вы не найдете благочестья.
Ведь чудо – веры лучшее дитя.
Я не сумею унестись в те сферы,
Откуда радостная весть пришла.
Хотя и ныне, много лет спустя,
Вы мне вернули жизнь, колокола,
Как в памятные годы детской веры,
Когда вы оставляли на челе
Свой поцелуй в ночной тиши субботней.
Ваш гул звучал таинственней во мгле,
Молитва с уст срывалась безотчетной.
Я убегал на луговой откос,
Такая грусть меня обуревала!
Я плакал, упиваясь счастьем слез,
И мир во мне рождался небывалый.
С тех пор в душе со светлым воскресеньем
Связалось все, что чисто и светло.
Оно мне веяньем своим весенним
С собой покончить ныне не дало.
Я возвращен земле. Благодаренье
За это вам, святые песнопенья!
Хор учеников
Смерти раздавлена,
Попрана злоба:
Новопреставленный
Вышел из гроба.
Пусть он в обители
За облаками,
Имя учителя -
С учениками.
Выстоим преданно
Все превращенья.
Нам заповедано
Это ученье.
Хор ангелов
Христос воскрес!
Пасха Христова
С нами, и снова
Жизнь до основы
Вся без завес.
Будьте готовы
Сбросить оковы
Силой святого
Слова его,
Тленья земного,
Сна гробового,
С сердца любого,
С мира всего.

У ВОРОТ[6]

Толпы гуляющих направляются за город.

Несколько подмастерьев
Куда такой толпой?
Другие
В стрелковый тир лесной.
Первые
А мы ватагой к мельничной запруде.
Один из подмастерьев
На гать ступайте. Вот где красота.
Второй подмастерье
Далекий путь. Неважные места.
Из второй группы
А ты куда?
Третий подмастерье
Туда, куда и люди.
Четвертый
Таких, как возле замка в слободе,
Ни девушек, ни пива нет нигде.
И первый сорт задиры и скандалы.
Пятый
Так у тебя опять, у хвастуна,
По их побоям чешется спина?
Я этим сыт надолго до отвала.
Служанка
Нет, лучше я пойду домой.
Другая служанка
Наверно, он за тополями теми.
Первая
А мне в нем интерес какой?
Он за тобой таскается все время,
А я, как дура, радуйся на вас,
Когда вдвоем пускаетесь вы в пляс.
Вторая
Сегодня, кажется, он не один.
С ним, помнишь, тот кудрявчик господин.
Студент
Гляди, девчонка под руку с девчонкой!
А ну-ка за обеими вдогонку!
Да, брат, покрепче пиво и табак
Да девочки, – на это я мастак.
Девушка-горожанка
Могу сказать, студенты-кавалеры!
Я удивляюсь, как не стыдно им.
У барышень хорошие манеры,
Они же липнут к горничным простым.
Второй студент
(первому)

Да не беги ты! Видишь, сзади две,
И обе из порядочного дома.
Одна из них с соседями в родстве,
И потому мы шапочно знакомы.
Раскланяемся с ними, подойдем
И совершим прогулку, вчетвером.
Первый студент
Нет, брат, одно стесненье эта знать.
Я отдаю служанкам предпочтенье.
Та, что в субботу будет подметать,
Всех лучше приголубит в воскресенье.
Горожанин
Беда нам с новым бургомистром.
Он все решает с видом быстрым,
А пользой нашей пренебрег.
Дела все хуже раз от разу,
И настоятельней приказы,
И непосильнее налог.
Нищий
(поет)

Вы, судари мои и дамы,
Пошли Господь вам много лет!
Подайте нищему у храма,
Я голоден и не одет!
В день праздничного ликованья
Рука дающего легка.
Не откажите в подаянье
И пожалейте старика!
Второй горожанин
По праздникам нет лучше развлеченья;
Чем толки за стаканчиком вина,
Как в Турции далекой, где война,
Сражаются друг с другом ополченья.
Подходишь у трактирщика к окну
И смотришь – по реке идут баркасы,
И после, дома, отходя ко сну,
Благословляешь миролюбье часа.
Третий горожанин
Я тоже так смотрю, сосед.
Пусть у других неразбериха,
Передерись хотя весь свет,
Да только б дома было тихо.
Старуха
(девушкам-горожанкам)

Ах, ягодки-красавицы мои!
Глаз не отвесть от вашего наряда.
Зачем чураетесь ворожеи?
Я раздобыть сумею, что вам надо.
Первая девушка
Агата, что ты! Постыдись греха!
При встречных заговаривать с колдуньей!
Она мне будущего жениха
Недавно показала в новолунье.
Вторая девушка
И мне, в хрустальном шаре. Он солдат,
Средь удальцов, бросающихся в сечу.
С тех пор по сторонам бросаю взгляд,
Но, сколько ни ищу, нигде не встречу.
Солдаты
Рвы, частоколы,
Стены, ограды,
Женского пола
Гордые взгляды
Перед осадой
Не устоят.
Ради награды
Бьется солдат.

Перед началом
Всякой атаки,
Перед привалом
Трубят вояки.
Штурмы с паденьем
Женщин и стен,
Вот что мы ценим,
Прочее – тлен.

Ради награды
Бьется солдат.
Утром уходит
Дальше отряд.
Фауст и Вагнер.

Фауст
Растаял лед, шумят потоки,
Луга зеленеют под лаской тепла.
Зима, размякнув на припеке,
В суровые горы подальше ушла.
Оттуда она крупою мелкой
Забрасывает зеленя,
Но солнце всю ее побелку
Смывает к середине дня.
Все хочет цвесть, росток и ветка,
Но на цветы весна скупа,
И вместо них своей расцветкой
Пестрит воскресная толпа.
Взгляни отсюда вниз с утеса
На городишко у откоса.
Смотри, как валит вдаль народ
Из старых городских ворот.
Всем хочется вздохнуть свободней,
Все рвутся вон из толкотни.
В день воскресения господня
Воскресли также и они.
Они восстали из-под гнета
Конур, подвалов, верстаков,
Ремесленных оков без счета,
Нависших крыш и чердаков,
И высыпали на прогулку
Из хмурящейся тьмы церквей,
Из узенького закоулка,
И растеклись ручьев живей,
И бросились к речным причалам,
И рыщут лодки по реке,
И тяжело грести усталым
Гребцам в последнем челноке.
По горке ходят горожане,
Они одеты щегольски,
А в отдаленье на поляне
В деревне пляшут мужики.
Как человек, я с ними весь:
Я вправе быть им только здесь.
Вагнер
Прогулка с вами на свободе
Приносит честь и пользу мне.
Но от забав простонародья
Держусь я, доктор, в стороне.
К чему б крестьяне ни прибегли,
И тотчас драка, шум и гам.
Их скрипки, чехарда, и кегли,
И крик невыносимы нам.
Крестьяне
(под липою; пляски и пение)

Плясать отправился пастух,
Оделся, разрядился впух,
Цветов в камзол натыкал.
Под липой шла уж кутерьма,
Кружились пары без ума,
Скрипач вовсю пиликал.

Протискиваясь в этот круг,
Столкнулся с девушкой пастух
Румяною и свежей,
И та ему, скользя из рук:
"Пожалуйста, без этих штук!
Не надо быть невежей!"

Но, на нее взглянув в упор,
Стал девушку кружить танцор,
И зашумели юбки.
И все нежней за туром тур
Шептался с нею балагур,
Не вымолив уступки.

"Как только врать не надоест!
Довольно из-за вас невест
Пропало по ошибке!"
Но недотрогу в уголок
Он понемногу уволок
От скрипача и скрипки.
Старик
Мне, доктор, поручил народ
Вам благодарность принести.
Вы оказали нам почет,
Не погнушавшись к нам прийти.
Ученость ваша у крестьян
Прославлена и всем видна.
Вот полный доверху стакан,
И сколько капель в нем вина,
Пусть столько же счастливых дней
Вам бог прибавит к жизни всей.
Фауст
Желаю здравья вам в ответ
В теченье столь же многих лет.
Народ обступает их.

Старик
Отрадно вспомнить в светлый день,
Как жертвовали вы собой
Для населенья деревень
В дни черной язвы моровой.
Иного только потому
Ужасный миновал конец,
Что нам тогда избыть чуму
Помог покойный ваш отец.
Вас не пугал ее очаг,
И – юноша еще тогда -
Входили вы к больным в барак
И выходили без вреда.
За близость с братиею низшей
Хранила вас десница свыше.
Все
Храни вас господи и впредь,
Чтоб не давали нам болеть.
Фауст
Вам следует благодарить
Того, кто всех учил любить.
(Проходит с Вагнером дальше.)

Вагнер
Вы можете всем этим быть горды.
Как вы любимы деревенским людом!
Большое счастье – пожинать плоды
Способностей, не сгинувших под спудом
Вы появились – шапки вверх летят,
Никто не пляшет, пораженный чудом,
Вас пропускают, выстроившись в ряд,
Еще немного, – позовут ребят
И станут перед вами на колени,
Как пред святыней, чтимою в селенье,
Фауст
Давай дойдем до этой крутизны
И там присядем. Часто я, бывало,
На той скале сидел средь тишины,
Весь от поста худой и отощалый.
Ломая руки, я мольбой горел,
Чтоб бог скорей избавил нас от мора.
И положил поветрию предел.
Так уповал и верил я в ту пору
И для меня насмешкою звучит
Тех тружеников искреннее слово,
От их речей охватывает стыд
И за себя и за дела отцовы.
Отец мой, нелюдим-оригинал,
Всю жизнь провел в раздумьях о природе.
Он честно голову над ней ломал,
Хотя и по своей чудной методе.
Алхимии тех дней забытый столп,
Он запирался с верными в чулане
И с ними там перегонял из колб
Соединенья всевозможной дряни.
Там звали «лилиею» серебро,
«Львом» – золото, а смесь их – связью в браке.
Полученное на огне добро,
«Царицу», мыли в холодильном баке.
В нем осаждался радужный налет.

Предыдущая страница 3 Следующая страница


Фауст 4

Людей лечили этой амальгамой,
Не проверяя, вылечился ль тот,
Кто обращался к нашему бальзаму.
Едва ли кто при этом выживал.
Так мой отец своим мудреным зельем
Со мной средь этих гор и по ущельям
Самой чумы похлеще бушевал.
И каково мне слушать их хваленья,
Когда и я виной их умерщвленья,
И сам отраву тысячам давал.
Вагнер
Корить себя решительно вам нечем.
Скорей была заслуга ваша в том,
Что вы воспользовались целиком
Уменьем, к вам от старших перешедшим.
Для сыновей отцовский опыт свят.
Они его всего превыше ставят.
Ваш сын ведь тоже переймет ваш взгляд
И после новое к нему прибавит.
Фауст
Влажен, кто вырваться на свет
Надеется из лжи окружной.
В том, что известно, пользы нет,
Одно неведомое нужно.
Но полно вечер омрачать
Своей тоскою беспричинное
Смотри: закат свою печать
Накладывает на равнину.
День прожит, солнце с вышины
Уходит прочь в другие страны.
Зачем мне крылья не даны
С ним вровень мчаться наустанно!
На горы в пурпуре лучей
Заглядывался б я в полете
И на серебряный ручей
В вечерней темной позолоте.
Опасный горный перевал
Не останавливал бы крыльев.
Я море бы пересекал,
Движенье этих крыл усилив.
Когда б зари вечерней свет
Грозил погаснуть в океане,
Я б налегал дружнее вслед
И нагонял его сиянье.
В соседстве с небом надо мной,
С днем впереди и ночью сзади,
Я реял бы над водной гладью.
Жаль, нет лишь крыльев за спиной.
Но всем знаком порыв врожденный
Куда-то ввысь, туда, в зенит,
Когда из синевы бездонной
Песнь жаворонка зазвенит,
Или когда вверху над бором
Парит орел, или вдали
Осенним утренним простором
К отлету тянут журавли.
Вагнер
И на меня капризы находили,
Но не припомню я таких причуд.
Меня леса и нивы не влекут,
И зависти не будят птичьи крылья.
Моя отрада – мысленный полет
По книгам, со страницы на страницу.
Зимой за чтеньем быстро ночь пройдет,
Тепло по телу весело струится,
А если попадется редкий том,
От радости я на небе седьмом.
Фауст
Ты верен весь одной струне
И не задет другим недугом,
Но две души живут во мне,
И обе не в ладах друг с другом.
Одна, как страсть любви, пылка
И жадно льнет к земле всецело,
Другая вся за облака
Так и рванулась бы из тела.
О, если бы не в царстве грез,
А в самом деле вихрь небесный
Меня куда-нибудь унес
В мир новой жизни неизвестной!
О, если б плащ волшебный взяв,
Я б улетал куда угодно! -
Мне б царских мантий и держав
Милей был этот плащ походный.
Вагнер
Не призывайте лучше никогда
Существ, живущих в воздухе и ветре.
Они распространители вреда,
Смертей повальных, моровых поветрий.
То демон севера заладит дуть
И нас проймет простудою жестокой,
То нам пойдет сушить чахоткой грудь
Томительное веянье востока,
То с юга из пустыни суховей
Нас солнечным ударом стукнет в темя,
То запад целой армией дождей
Повадится нас поливать все время.
Не доверяйте Духам темноты,
Роящимся в ненастной серой дымке,
Какими б ангелами доброты
Ни притворялись эти невидимки.
Пойдемте, впрочем. На землю легла
Ночная сырость, нависает мгла,
Хорош по вечерам уют домашний!
На что, однако, вы вперили взор
И смотрите как вкопанный в упор?
Фауст
Заметил, черный пес бежит по пашне?
Вагнер
Давно заметил. Что же из того?
Фауст
Кто он? Ты в нем не видишь ничего?
Вагнер
Обыкновенный пудель, пес лохматый,
Своих хозяев ищет по следам.
Фауст
Кругами, сокращая их охваты,
Все ближе подбирается он к нам.
И, если я не ошибаюсь, пламя
За ним змеится по земле полян.
Вагнер
Не вижу. Просто пудель перед нами,
А этот след – оптический обман.
Фауст
Как он плетет вкруг нас свои извивы!
Магический их смысл не так-то прост.
Вагнер
Не замечаю. Просто пес трусливый,
Чужих завидев, поджимает хвост.
Фауст
Все меньше круг. Он подбегает. Стой!
Вагнер
Вы видите не призрак – пес простой.
Ворчит, хвостом виляет, лег на брюхо.
Все, как у псов, и не похож на Духа.
Фауст
Не бойся! Смирно, пес! Заемной! Не тронь!
Вагнер
Забавный пудель. И притом – огонь.
Живой такой, понятливый и бойкий,
Поноску знает, может делать стойку.
Оброните вы что-нибудь, – найдет.
За брошенною палкой в пруд нырнет.
Фауст
Да, он не оборотень, дело ясно.
К тому же, видно, вышколен прекрасно.
Вагнер
Серьезному ученому забавно
Иметь собаку с выучкой исправной.
Пес этот, судя по его игре,
Наверно, у студентов был в муштре.

Входят в городские ворота.

РАБОЧАЯ КОМНАТА ФАУСТА[7]

Входит Фауст с пуделем.

Фауст
Оставил я поля и горы,
Окутанные тьмой ночной.
Открылось внутреннему взору
То лучшее, что движет мной.
В душе, смирившей вожделенья,
Свершается переворот.
Она любовью к провиденью,
Любовью к ближнему живет.

Пудель, уймись и по комнате тесной не бегай!
Полно ворчать и обнюхивать дверь и порог.
Ну-ка – за печку и располагайся к ночлегу,
Право, приятель, на эту подушку бы лег.
Очень любезно нас было прыжками забавить.
В поле, на воле, уместна твоя беготня.
Здесь тебя просят излишнюю резвость оставить
Угомонись и пойми: ты в гостях у меня.

Когда в глубоком мраке ночи
Каморку лампа озарит,
Не только в комнате рабочей,
И в сердце как бы свет разлит.
Я слышу разума внушенья,
Я возрождаюсь и хочу
Припасть к источникам творенья,
К живительному их ключу.

Пудель, оставь! С вдохновеньем минуты,
Вдруг охватившим меня невзначай,
Несовместимы ворчанье и лай.
Более свойственно спеси надутой
Лаять на то, что превыше ее.
Разве и между собачьих ухваток
Водится этот людской недостаток?
Пудель! Оставь беготню и вытье.

Но вновь безволье, и упадок,
И вялость в мыслях, и разброд.
Как часто этот беспорядок
За просветленьем настает!
Паденья эти и подъемы
Как в совершенстве мне знакомы!
От них есть средство искони:
Лекарство от душевной лени -
Божественное откровенье,
Всесильное и в наши дни.
Всего сильнее им согреты
Страницы Нового завета.
Вот, кстати, рядом и они.
Я по-немецки все писанье
Хочу, не пожалев старанья,
Уединившись взаперти,
Как следует перевести.
(Открывает книгу, чтобы приступить
к работе.)

«В начале было Слово». С первых строк
Загадка. Так ли понял я намек?
Ведь я так высоко не ставлю слова,
Чтоб думать, что оно всему основа.
«В начале мысль была». Вот перевод.
Он ближе этот стих передает.
Подумаю, однако, чтобы сразу
Не погубить работы первой фразой.
Могла ли мысль в созданье жизнь вдохнуть?
«Была в начале сила». Вот в чем суть.
Но после небольшого колебанья
Я отклоняю это толкованье.
Я был опять, как вижу, с толку сбит:
«В начале было дело», – стих гласит.

Если ты хочешь жить со мною,
То чтоб без воя.
Что за возня?
Понял ты, пудель? Смотри у меня!
Кроме того, не лай, не балуй,
Очень ты, брат, беспокойный малый.
Одному из нас двоих
Придется убраться из стен моих.
Ну, так возьми на себя этот шаг.
Нечего делать. Вот дверь. Всех благ!
Но что я вижу! Вот так гиль!
Что это, сказка или быль?
Мой пудель напыжился, как пузырь,
И все разбухает ввысь и вширь.
Он может до потолка достать.
Нет, это не собачья стать!
Я нечисть ввел себе под свод!
Раскрыла пасть, как бегемот,
Огнем глазища налиты, -
Тварь из бесовской мелкоты.
Совет, как пакость обуздать,
«Ключ Соломона» может дать.
Духи
(в сенях)

Один из нас в ловушке,
Но внутрь за ним нельзя.
Наш долг помочь друг дружке,
За дверью лебезя.
Вертитесь втихомолку,
Чтоб нас пронюхал бес
И к нам в дверную щелку
На радостях пролез.
Узнав, что есть подмога
И он в родном кругу,
Он ринется к порогу,
Мы все пред ним в долгу.
Фауст
Чтоб зачураться от собаки,
Есть заговор четвероякий!

Саламандра, жгись,
Ундина, вейся,
Сильф, рассейся,
Кобольд, трудись!
Кто слышит впервые
Про эти стихии,
Их свойства и строй,
Какой заклинатель?
Кропатель пустой!

Раздуй свое пламя,
Саламандра!
Разлейся ручьями,
Ундина!
Сильф, облаком взмой!
Инкуб, домовой,
В хозяйственном хламе,
Что нужно, отрой!

Из первоматерий
Нет в нем ни одной.
Не стало ни больно, ни боязно зверю.
Разлегся у двери, смеясь надо мной.
Заклятья есть строже,
Поганая рожа,
Постой!
Ты выходец бездны,
Приятель любезный?
Вот что без утайки открой.
Вот символ святой,
И в дрожь тебя кинет,
Так страшен он вашей всей шайке клятой.
Гляди-ка, от ужаса шерсть он щетинит!

Глазами своими
Бесстыжими, враг,
Прочтешь ли ты имя,
Осилишь ли знак
Несотворенного,
Неизреченного,
С неба сошедшего, в лето Пилатово
Нашего ради спасенья распятого?

За печку оттеснен,
Он вверх растет, как слон,
Готовый, словно дым,
По потолку расплыться.
Ложись к ногам моим
На эту половицу!
Я сделать все могу
Еще с тобой, несчастный!
Я троицей сожгу
Тебя триипостасной!
На это сила есть,
Поверь, у чародея.
Мефистофель
(входит, когда дым рассеивается, из-за печи в одежде странствующего студента)

Что вам угодно? Честь
Представиться имею.
Фауст
Вот, значит, чем был пудель начинен!
Скрывала школяра в себе собака?
Мефистофель
Отвешу вам почтительный поклон.
Ну, вы меня запарили, однако!
Фауст
Как ты зовешься?
Мефистофель
Мелочный вопрос
В устах того, кто безразличен к слову,
Но к делу лишь относится всерьез
И смотрит в корень, в суть вещей, в основу,
Фауст
Однако специальный атрибут
У вас обычно явствует из кличек:
Мушиный царь, обманщик, враг, обидчик,
Смотря как каждого из вас зовут:
Ты кто?
Мефистофель
Часть силы той, что без числа
Творит добро, всему желая зла.
Фауст
Нельзя ли это проще передать?
Мефистофель
Я Дух>, всегда привыкший отрицать.
И с основаньем: ничего не надо.
Нет в мире вещи, стоящей пощады.
Творенье не годится никуда.
Итак, я то, что ваша мысль связала
С понятьем разрушенья, зла, вреда.
Вот прирожденное мое начало,
Моя среда.
Фауст
Ты говоришь, ты – часть, а сам ты весь
Стоишь передо мною здесь?
Мефистофель
Я верен скромной правде. Только спесь
Людская ваша с самомненьем смелым
Себя считает вместо части целым.
Я – части часть, которая была
Когда-то всем и свет произвела.
Свет этот – порожденье тьмы ночной
И отнял место у нее самой.
Он с ней не сладит, как бы ни хотел.
Его удел – поверхность твердых тел.
Он к ним прикован, связан с их судьбой,
Лишь с помощью их может быть собой,
И есть надежда, что, когда тела
Разрушатся, сгорит и он дотла.
Фауст
Так вот он в чем, твой труд почтенный!
Не сладив в целом со вселенной,
Ты ей вредишь по мелочам?
Мефистофель
И безуспешно, как я ни упрям.
Мир бытия – досадно малый штрих
Среди небытия пространств пустых,
Однако до сих пор он непреклонно
Мои нападки сносит без урона.
Я донимал его землетрясеньем,
Пожарами лесов и наводненьем.
И хоть бы что! я цели не достиг.
И море в целости и материк.
А люди, звери и порода птичья,
Мори их не мори, им трын-трава.
Плодятся вечно эти существа,
И жизнь всегда имеется в наличье"
Иной, ей-ей, рехнулся бы с тоски!
В земле, в воде, на воздухе свободном
Зародыши роятся и ростки
В сухом и влажном, теплом и холодном
Не завладей я областью огня,
Местечка не нашлось бы для меня.
Фауст
Итак, живительным задаткам,
Производящим все кругом,
Объятый зависти припадком,
Грозишь ты злобно кулаком?
Что ж ты поинтересней дела
Себе, сын ночи, не припас?
Мефистофель
Об этом надо будет зрело
Подумать в следующий раз.
Теперь позвольте удалиться.
Фауст
Прощай, располагай собой.
Знакомый с тем, что ты за птица,
Прошу покорно в час любой.
Ступай. В твоем распоряженье
Окно, и дверь, и дымоход.
Мефистофель
Я в некотором затрудненье.
Мне выйти в сени не дает
Фигура под дверною рамой.
Фауст
Ты испугался пентаграммы?
Каким же образом тогда
Вошел ты чрез порог сюда?
Как оплошал такой пройдоха?
Мефистофель
Всмотритесь. Этот знак начертан плохо.
Наружный угол вытянут в длину
И оставляет ход, загнувшись с края.
Фауст
Скажи-ка ты, нечаянность какая!
Так, стало быть, ты у меня в плену?
Не мог предугадать такой удачи!
Мефистофель
Мог обознаться пудель на бегу,
Но с чертом дело обстоит иначе:
Я вижу знак и выйти не могу.
Фауст
Но почему не лезешь ты в окно?
Мефистофель
Чертям и призракам запрещено
Наружу выходить иной дорогой,
Чем внутрь вошли; закон на это строгий.
Фауст
Ах, так законы есть у вас в аду?
Вот надо будет что иметь в виду
На случай договора с вашей братьей.
Мефистофель
Любого обязательства принятье
Для нас закон со всеми наряду.
Мы не меняем данных обещаний.
Договорим при будущем свиданье,
На этот раз спешу я и уйду.
Фауст
Еще лишь миг, и я потом отстану:
Два слова только о моей судьбе.
Мефистофель
Я как-нибудь опять к тебе нагряну,
Тогда и предадимся ворожбе.
Теперь пусти меня!
Фауст
Но это странно!
Ведь я не расставлял тебе сетей,
Ты сам попался и опять, злодей,
Не дашься мне, ушедши из капкана.
Мефистофель
Согласен. Хорошо. Я остаюсь
И, в подтвержденье дружеского чувства,
Тем временем развлечь тебя берусь
И покажу тебе свое искусство.
Фауст
Показывай, что хочешь, но гляди -
Лишь скуки на меня не наведи.
Мефистофель
Ты больше извлечешь сейчас красот
За час короткий, чем за долгий год.
Незримых Духов тонкое уменье
Захватит полностью все ощущенья,
Твой слух и нюх, а также вкус и зренье,
И осязанье, все наперечет.
Готовиться не надо. Духи тут
И тотчас исполнение начнут.
Духи
Рухните, своды
Каменной кельи!
С полной свободой
Хлынь через щели,
Голубизна!
В тесные кучи
Сбились вы, тучи.
В ваши разрывы
Смотрит тоскливо
Звезд глубина.
Там в притяженье
Вечном друг к другу
Мчатся по кругу
Духи и тени,
Неба сыны.
Эта планета
В зелень одета.

Предыдущая страница 4 Следующая страница


5 Иоганн Вольфганг Гете

Нивы и горы
Летом в уборы
Облечены.
Все – в оболочке!
Первые почки,
Редкие ветки,
Гнезда, беседки
И шалаши.
Всюду секреты,
Слезы, обеты,
Взятье, отдача
Жаркой, горячей,
Страстной души.
С тою же силой,
Как из давила
Сок винограда
Пенною бурей
Хлещет в чаны,
Так с верхотурья
Горной стремнины
Мощь водопада
Всею громадой
Валит в лощину
На валуны.
Здесь на озерах
Зарослей шорох,
Лес величавый,
Ропот дубравы,
Рек рукава.
Кто поупрямей -
Вверх по обрыву,
Кто с лебедями -
Вплавь по заливу
На острова.
Раннею ранью
И до захода -
Песни, гулянье
И хороводы,
Небо, трава.
И поцелуи
Напропалую,
И упоенье
Самозабвенья,
И синева.
Мефистофель
Он спит! Благодарю вас несказанно,
Его вы усыпили, мальчуганы,
А ваш концерт – вершина мастерства.
Нет, не тебе ловить чертей в тенета!
Чтоб глубже погрузить его в дремоту,
Дружней водите, дети, хоровод.
А этот знак – для грызуна работа,
Его мне крыса сбоку надгрызет.
Ждать избавительницы не придется:
Уж слышу я, как под полом скребется.
Царь крыс, лягушек и мышей,
Клопов, и мух, и жаб, и вшей
Тебе велит сюда явиться
И выгрызть место в половице,
Куда я сверху масла капну.
Уж крыса тут как тут внезапно!
Ну, живо! Этот вот рубец.
Еще немного, и конец.
Готово! Покидаю кров.
Спи, Фауст, мирно. Будь здоров!
(Уходит.)

Фауст
(просыпаясь)

Не вовремя я сном забылся.
Я в дураках. Пока я спал,
Мне в сновиденье черт явился
И пудель от меня сбежал.

РАБОЧАЯ КОМНАТА ФАУСТА[8]

Фауст и Мефистофель.

Фауст
Опять стучится кто-то. Вот досада!
Войдите. Кто там?
Мефистофель
Это я.
Фауст
Войди ж.
Мефистофель
Заклятье повторить три раза надо.
Фауст
Войди.
Мефистофель
Вот ты меня и лицезришь.
Я убежден, поладить мы сумеем
И сообща твою тоску рассеем.
Смотри, как расфрантился я пестро.
Из кармазина с золотою ниткой
Камзол в обтяжку, на плечах накидка,
На шляпе петушиное перо,
А сбоку шпага с выгнутым эфесом.
И – хочешь знать? – вот мнение мое:
Сам облекись в такое же шитье,
Чтобы в одежде, свойственной повесам,
Изведать после долгого поста,
Что означает жизни полнота.
Фауст
В любом наряде буду я по праву
Тоску существованья сознавать.
Я слишком стар, чтоб знать одни забавы,
И слишком юн, чтоб вовсе не желать.
Что даст мне свет, чего я сам не знаю?
«Смиряй себя!» – Вот мудрость прописная,
Извечный, нескончаемый припев,
Которым с детства прожужжали уши,
Нравоучительною этой сушью
Нам всем до тошноты осточертев.
Я утром просыпаюсь с содроганьем
И чуть не плачу, зная наперед,
Что день пройдет, глухой к моим желаньям,
И в исполненье их не приведет.
Намек на чувство, если он заметен,
Недопустим и дерзок чересчур:
Злословье все покроет грязью сплетен
И тысячью своих карикатур.
И ночь меня в покое не оставит.
Едва я на постели растянусь,
Меня кошмар ночным удушьем сдавит,
И я в поту от ужаса проснусь.
Бог, обитающий в груди моей,
Влияет только на мое сознанье.
На внешний мир, на общий ход вещей
Не простирается его влиянье.
Мне тяжко от неполноты такой,
Я жизнь отверг и смерти жду с тоской.
Мефистофель
Смерть – посетитель не ахти какой.
Фауст
Блажен, к кому она в пылу сраженья,
Увенчанная лаврами, придет,
Кого сразит средь вихря развлечений
Или в объятьях девушки найдет.
При виде Духа кончить с жизнью счеты
Я был вчера на радостях не прочь.
Мефистофель
Но, если я не ошибаюсь, кто-то
Не выпил яда именно в ту ночь?
Фауст
В придачу ко всему ты и шпион?
Мефистофель
Я не всеведущ, я лишь искушен.
Фауст
О, если мне в тот миг разлада
Был дорог благовеста гул
И с детства памятной отрадой
Мою решимость пошатнул,
Я проклинаю ложь без меры
И изворотливость без дна,
С какою в тело, как в пещеру,
У нас душа заключена.
Я проклинаю самомненье,
Которым ум наш обуян,
И проклинаю мир явлений,
Обманчивых, как слой румян.
И обольщенье семьянина.
Детей, хозяйство и жену,
И наши сны, наполовину
Неисполнимые, кляну.
Кляну Маммона, власть наживы,
Растлившей в мире все кругом,
Кляну святой любви, порывы
И опьянение вином.
Я шлю проклятие надежде,
Переполняющей сердца,
Но более всего и прежде
Кляну терпение глупца.
Хор Духов
(незримо)

О, бездна страданья
И море тоски!
Чудесное зданье
Разбито в куски.
Ты градом проклятий
Его расшатал.
Горюй об утрате
Погибших начал.
Но справься с печалью,
Воспрянь, полубог!
Построй на обвале
Свой новый чертог.
Но не у пролома,
А глубже, в груди,
Свой дом по-другому
Теперь возведи.
Настойчивей к цели
Насущной шагни
И песни веселья
В пути затяни.
Мефистофель
Мои малютки.
Их прибаутки.
Разумное их слово
Не по летам толково.
Они тебя зовут
Рвануться вон из пут
И мрака кабинета
В простор большого света.

Оставь заигрывать с тоской своей,
Точащею тебя, как коршун злобный.
Как ни плоха среда, но все подобны,
И человек немыслим без людей.
Я не зову тебя к простолюдинам,
Мы повидней компанию найдем.
Хоть средь чертей я сам не вышел чином,
Найдешь ты пользу в обществе моем.
Давай столкуемся друг с другом,
Чтоб вместе жизни путь пройти.
Благодаря моим услугам
Не будешь ты скучать в пути.
Фауст
А что ты требуешь в уплату?
Мефистофель
Сочтемся после, время ждет.
Фауст
Черт даром для меньшого брата
И пальцем не пошевельнет.
Договоримся, чтоб потом
Не заносить раздора в дом.
Мефистофель
Тебе со мною будет здесь удобно,
Я буду исполнять любую блажь.
За это в жизни тамошней, загробной
Ты тем же при свиданье мне воздашь.
Фауст
Но я к загробной жизни равнодушен.
В тот час, как будет этот свет разрушен,
С тем светом я не заведу родства.
Я сын земли. Отрады и кручины
Испытываю я на ней единой.
В тот горький час, как я ее покину,
Мне все равно, хоть не расти трава.
И до иного света мне нет дела,
Как тамошние б чувства ни звались,
Не любопытно, где его пределы,
И есть ли там, в том царстве, верх и низ.
Мефистофель
Тем легче будет, при таком воззренье,
Тебе войти со мною в соглашенье.
За это, положись на мой обет,
Я дам тебе, чего не видел свет.
Фауст
Что можешь ты пообещать, бедняга?
Вам, близоруким, непонятна суть
Стремлений к ускользающему благу:
Ты пищу дашь, не сытную ничуть.
Дашь золото, которое, как ртуть,
Меж пальцев растекается; зазнобу,
Которая, упав к тебе на грудь,
Уж норовит к другому ушмыгнуть.
Дашь талью карт, с которой, как ни пробуй,
Игра вничью и выигрыш не в счет;
Дашь упоенье славой, дашь почет,
Успех, недолговечней метеора,
И дерево такой породы спорой,
Что круглый год день вянет, день цветет.
Мефистофель
Меня в тупик не ставит порученье.
Все это есть в моем распоряженье.
Но мы добудем, дай мне только срок,
Вернее и полакомей кусок.
Фауст
Пусть мига больше я не протяну,
В тот самый час, когда в успокоенье
Прислушаюсь я к лести восхвалений,
Или предамся лени или сну,
Или себя дурачить страсти дам, -
Пускай тогда в разгаре наслаждений
Мне смерть придет!
Мефистофель
Запомним!
Фауст
По рукам!
Едва я миг отдельный возвеличу,
Вскричав: «Мгновение, повремени!» -
Все кончено, и я твоя добыча,
И мне спасенья нет из западни.
Тогда вступает в силу наша сделка,
Тогда ты волен, – я закабален.
Тогда пусть станет часовая стрелка,
По мне раздастся похоронный звон.
Мефистофель
Имей в виду, я это все запомню.
Фауст
Не бойся, я от слов не отступлюсь.
И отчего бы стал я вероломней?
Ведь если в росте я остановлюсь,
Чьей жертвою я стану, все равно мне.
Мефистофель
Я нынче ж на ученом кутеже
Твое доверье службой завоюю,
Ты ж мне черкни расписку долговую,
Чтоб мне не сомневаться в платеже.
Фауст
Тебе, педанту, значит, нужен чек
И веры не внушает человек?
Но если клятвы для тебя неважны,
Как можешь думать ты, что клок бумажный,
Пустого обязательства клочок,
Удержит жизни бешеный поток?
Наоборот, средь этой быстрины
Еще лишь чувство долга только свято.
Сознание того, что мы должны,
Толкает нас на жертвы и затраты.
Что значит перед этим власть чернил?
Меня смешит, что слову нет кредита,
А письменности призрак неприкрытый
Всех тиранией буквы подчинил.
Что ж ты в итоге хочешь? Рассуди,
Пером, резцом иль грифелем, какими
Чертами, где мне нацарапать имя?
На камне? На бумаге? На меди?
Мефистофель
Зачем ты горячишься? Не дури.
Листка довольно. Вот он наготове.
Изволь тут расписаться каплей крови.
Фауст
Вот вздор! Но будь по-твоему: бери.
Какие-то ходульные условья!
Мефистофель
Кровь, надо знать, совсем особый сок.
Фауст
Увы, тебя я не надую.
Я – твой, тебе принадлежу,
Раз обещаю к платежу
Себя и жизнь свою пустую,
Которой я не дорожу.
Чем только я кичиться мог?
Великий Дух миропорядка
Пришел и мною пренебрег.
Природа для меня загадка.
Я на познанье ставлю крест.
Чуть вспомню книги – злоба ест.
Отныне с головой нырну
В страстей клокочущих горнило,
Со всей безудержностью пыла
В пучину их, на глубину!
В горячку времени стремглав!
В разгар случайностей с разбегу!
В живую боль, в живую негу,
В вихрь огорчений и забав!
Пусть чередуются весь век
Счастливый рок и рок несчастный.
В неутомимости всечасной
Себя находит человек.
Мефистофель
Со всех приманок снят запрет.
Но, жаждой радостей терзаем,
Срывая удовольствий цвет,
Не будь застенчивым кисляем,
Рви их смелее, – мой совет.
Фауст
Нет, право, ты неподражаем:
О радостях и речи нет.
Скорей о буре, урагане,
Угаре страсти разговор.
С тех пор как я остыл к познанью,
Я людям руки распростер.
Я грудь печалям их открою
И радостям – всему, всему,
И все их бремя роковое,
Все беды на себя возьму.
Мефистофель
В теченье многих тысяч лет
Жую я бытия галет,
Но без изжоги и отрыжки
Нельзя переварить коврижки.
Вселенная во весь объем
Доступна только провиденью.
У бога светозарный дом,
Мы в беспросветной тьме живем,
Вам, людям, дал он во владенье
Чередованье ночи с днем.
Фауст
А я осилю все.
Мефистофель
Похвально.
Но жизнь, к несчастью, коротка,
А путь до совершенства дальний,
Нужна помощника рука.
Возьми поэта на подмогу.
Пусть щедро он тебе привьет
Все доблести по каталогу:
Бесстрашье льва, оленя ход,
Страсть итальянца, твердость шведа
Его рецепту ты последуй,
Как претворить в одну черту
Двуличие и прямоту.
Затем со страстью первозданной
Пусть влюбит он тебя по плану.
Все мыслимое охвати,
Стань микрокосмом во плоти.
Фауст
Что я такое, если я венца
Усилий человеческих не стою,
К которому стремятся все сердца?
Мефистофель
Ты – то, что представляешь ты собою.
Надень парик с мильоном завитков,
Повысь каблук на несколько вершков.
Ты – это только ты, не что иное.
Фауст
Итак, напрасно я копил дары
Людской премудрости с таким упорством?
Я ничего своим усердьем черствым
Добиться не сумел до сей поры.
Ни на волос не стал я боле крупен,
Мир бесконечности мне недоступен.
Мефистофель
Ты в близорукости не одинок,
Так смотрите вы все на это дело.
А нужен взгляд решительный и смелый,
Пока в вас тлеет жизни огонек.
Большой ли пользы истиной достигнешь,
Что, скажем, выше лба не перепрыгнешь?
Да, каждый получил свою башку,
Свой зад, и руки, и бока, и ноги.
Но разве не мое, скажи, в итоге,
Все, из чего я пользу извлеку?
Купил я, скажем, резвых шестерню.
Не я ли мчу ногами всей шестерки,
Когда я их в карете разгоню?
Поэтому довольно гнить в каморке!
Объедем мир! Я вдаль тебя маню!
Брось умствовать! Схоластика повадки
Напоминают ошалевший скот,
Который мечется кругом в припадке,
А под ногами сочный луг цветет.
Фауст
Куда ж махнем?
Мефистофель
Куда глаза глядят.
Скорей оставим этот каземат.
Дался тебе твой каменный застенок,
Где отдаешь ты силы за бесценок
И моришь скукой взрослых и ребят!
Довольно! Лучше предоставь собрату
Водотолченье в ступе. Решено.
Того, что лучше всякого трактата,
Ребятам ты не скажешь все равно,
Студента, кстати, вижу я в окно.
Фауст
Сейчас я занят. Он пришел не в пору.
Мефистофель
Я заменю тебя. Он ждет давно.
Я в дом пущу его из коридора.
Дай шапку мне свою и балахон.
(Переодевается.)

Я, кажется, хорош в твоем костюме?
Теперь все предоставим остроумью.
Ты на минут пятнадцать выйди вон
И позаботься о дорожных сборах.
Фауст уходит.

Мефистофель
(один, в длинной одежде Фауста)

Мощь человека, разум презирай,
Который более тебе не дорог!
Дай ослепленью лжи зайти за край,
И ты в моих руках без отговорок!
Нрав дан ему отчаянный и страстный.
Во всем он любит бешенство, размах.
От радостей земли он ежечасно
Срывается куда-то впопыхах.
Я жизнь изведать дам ему в избытке,
И в грязь втопчу, и тиной оплету.
Он у меня пройдет всю жуть, все пытки,
Всю грязь ничтожества, всю пустоту!
Он будет пить и вдоволь не напьется.
Он будет есть, и он не станет сыт,
И если бы он не был черту сбыт,
Он все равно пропал и не спасется.
Входит студент.

Студент
Я здесь с недавних пор и рад
На человека бросить взгляд,
Снискавшего у всех признанье
И кем гордятся горожане.
Мефистофель
Душевно тронут и польщен.
Таких, как я, здесь легион.
Вы осмотрелись тут отчасти?
Студент
Прошу принять во мне участье.
Для знанья не щадя души,
Я к вам приехал из глуши.
Меня упрашивала мать
Так далеко не уезжать,
Но я мечтал о вашей школе.
Мефистофель
Да, здесь вы разовьетесь вволю.
Студент
Скажу со всею прямотой:
Мне хочется уже домой.
От здешних тесных помещений
На мысль находит помраченье.

Предыдущая страница 5 Следующая страница


Фауст 6

Кругом ни травки, ни куста,
Лишь сумрак, шум и Духота.
От грохота аудиторий
Я глохну и с собой в раздоре.
Мефистофель
Тут только в непривычке суть.
У матери не сразу грудь
Берет глупыш новорожденный,
А после не отнять от лона.
Так все сильней когда-нибудь
Вы будете к наукам льнуть.
Студент
Но если с первого же шага
Во мне отбили эту тягу?
Мефистофель
Наметили вы или нет
Призвание и факультет?
Студент
Я б стать хотел большим ученым
И овладеть всем потаенным,
Что есть на небе и земле.
Естествознаньем в том числе.
Мефистофель
Что ж, правильное направленье.
Все дело будет в вашем рвенье.
Студент
Я рад и телом и душой
Весь год работать напряженно.
Но разве будет грех большой
Гулять порой вакационной?
Мефистофель
Употребляйте с пользой время,
Учиться надо по системе.
Сперва хочу вам в долг вменить
На курсы логики ходить.
Ваш ум, нетронутый доныне,
На них приучат к дисциплине,
Чтоб взял он направленья ось,
Не разбредаясь вкривь и вкось.
Что вы привыкли делать дома
Единым махом, наугад,
Как люди пьют или едят,
Вам расчленят на три приема
И на субъект и предикат.
В мозгах, как на мануфактуре,
Есть ниточки и узелки.
Посылка не по той фигуре
Грозит запутать челноки.
За тьму оставшихся вопросов
Возьмется вслед за тем философ
И объяснит, непогрешим,
Как подобает докам тертым,
Что было первым и вторым
И стало третьим и четвертым.
Но, даже генезис узнав
Таинственного мирозданья
И вещества живой состав,
Живой не создадите ткани.
Во всем подслушать жизнь стремясь,
Спешат явленья обездушить,
Забыв, что если в них нарушить
Одушевляющую связь,
То больше нечего и слушать.
«Encheiresis naturae» – вот
Как это химия зовет.
Студент
Не понял вас ни в малой доле.
Мефистофель
Поймете волею-неволей.
Для этого придется впредь
В редукции понатореть,
Классифицируя поболе.
Студент

Час от часу не легче мне,
И словно голова в огне.
Мефистофель
Еще всем этим не пресытясь, -
За метафизику возьмитесь.
Придайте глубины печать
Тому, чего нельзя понять.
Красивые обозначенья
Вас выведут из затрудненья.
Но более всего режим
Налаженный необходим.
Отсидкою часов учебных
Добьетесь отзывов хвалебных.
Хорошему ученику
Нельзя опаздывать к звонку.
Заучивайте на дому
Текст лекции по руководству.
Учитель, сохраняя сходство,
Весь курс читает по нему.
И все же с жадной быстротой
Записывайте мыслей звенья.
Как будто эти откровенья
Продиктовал вам Дух святой.
Студент
Я это знаю и весьма
Ценю значение письма.
Изображенное в тетради
У вас, как в каменной ограде.
Мефистофель
Какой же факультет избрать?
Студент
Законоведом мне не стать.
Мефистофель
Вот поприще всех бесполезней.
Тут крючкотворам лишь лафа.
Седого кодекса графа,
Как груз наследственной болезни.
Иной закон из рода в род
От деда переходит к внуку.
Он благом был, но в свой черед
Стал из благодеянья мукой.
Вся суть в естественных правах.
А их и втаптывают в прах.
Студент
Да, мне юристом не бывать.
Я отношусь к ним с нелюбовью.
Отдамся лучше богословью.
Мефистофель
О нет, собьетесь со стези!
Наука эта – лес дремучий.
Не видно ничего вблизи.
Исход единственный и лучший:
Профессору смотрите в рот
И повторяйте, что он врет.
Спасительная голословность
Избавит вас от всех невзгод,
Поможет обойти неровность
И в храм бесспорности введет.
Держитесь слов.
Студент
Да, но словам
Ведь соответствуют понятья.
Мефистофель
Зачем в них углубляться вам?
Совсем ненужное занятье.
Бессодержательную речь
Всегда легко в слова облечь.
Из голых слов, ярясь и споря,
Возводят здания теорий.
Словами вера лишь жива.
Как можно отрицать слова?
Студент
Простите, я вас отвлеку,
Но я расспросы дальше двину:
Не скажете ли новичку,
Как мне смотреть на медицину?
Три года обученья – срок,
По совести, конечно, плевый.
Я б многого достигнуть мог,
Имей я твердую основу.
Мефистофель
(про себя)

Я выдохся как педагог
И превращаюсь в черта снова.
(Вслух.)

Смысл медицины очень прост.
Вот общая ее идея:
Все в мире изучив до звезд,
Все за борт выбросьте позднее.
Зачем трудить мозги напрасно?
Валяйте лучше напрямик.
Кто улучит удобный миг,
Тот и устроится прекрасно.
Вы стройны и во всей красе,
Ваш вид надменен, взгляд рассеян.
В того невольно верят все,
Кто больше всех самонадеян.
Ступайте к дамам в будуар.
Они – податливый товар.
Их обмороки, ахи, охи,
Одышки и переполохи
Лечить возьмитесь не за страх -
И все они у вас в руках.
Вы так почтенны в их оценке.
Хозяйничайте ж без стыда,
Так наклоняясь к пациентке,
Как жаждет кто-нибудь года.
Исследуя очаг недуга,
Рукой проверьте, сердцеед.
Не слишком ли затянут туго
На страждущей ее корсет.
Студент
Вот эта область неплоха.
Теперь гораздо ближе мне вы.
Мефистофель
Теория, мой друг, суха,
Но зеленеет жизни древо.
Студент
От вас я просто как в чаду.
Я вновь когда-нибудь приду
Послушать ваши рассужденья.
Мефистофель
Вы сделали б мне одолженье.
Студент
Ужель ни с чем идти домой?
В воспоминанье о приеме
Оставьте росчерк ваш в альбоме.
Мефистофель
Не откажусь. Вот вам автограф мой.
(Делает надпись в альбоме и возвращает его студенту.)

Студент
(читает)

Eritis sicut Deus, scientes bonum et malum.
Почтительно закрывает альбом и откланивается.

Мефистофель
Змеи, моей прабабки, следуй изреченью.
Подобье божие утратив в заключенье!
Входит Фауст.

Фауст
Куда же мы теперь?
Мефистофель
В любой поход.
В большой и малый свет. И ты не хмурься!
С каким восторгом после всех экскурсий
Ты сдашь по этим странствиям зачет!
Фауст
Однако, видишь, я длиннобород.
Едва ли пользу принесет поездка.
Мне стыдно малости своей средь блеска
И легкомыслия недостает.
Я в жизни не умел усвоить лоска
И в обществе застенчивей подростка.
Мефистофель
Потрешься меж людьми и, убежден,
Усвоишь независимость и тон.
Фауст
Но как мы пустимся в поездку эту?
Где лошади, где кучер, где карета?
Мефистофель
Я расстелю пошире пелерину
И предоставлю моему плащу
По воздуху унесть нас на чужбину.
С большим узлом тебя я не пущу.
Я вещество такое берегу,
Чтоб к небу подняло нас, как пушинку.
Поздравить с жизнию тебя могу,
Которая тебе еще в новинку.

ПОГРЕБ АУЭРБАХА В ЛЕЙПЦИГЕ[9]

Компания веселящихся гуляк.

Фрош
Никто не пьет? Притихло пенье?
Не слышно смеха? Чур вас, чур!
Ребята просто загляденье,
А скисли хуже мокрых кур.
Брандер
Твоя вина. Над чем смеяться?
Ты здесь за главного паяца.
Фрош
(выливая стакан вина ему на голову)

Так вот тебе!
Брандер
У, лоботряс!
Фрош
Ведь сам ты требуешь проказ.
3ибель
Без ссор! Зачинщиков – долой!
Пошире грудь! Шуми и пой!
Альтмайер
Заткнуть бы паклей уши. Оглушил!
Орет, горластый, не жалея сил!
3ибель
На то и баса интервал,
Чтоб содрогался весь подвал.
Фрош
Кому не нравится, тех вон!
Та-ри-ра-ра!
Альтмайер
Та-ри-ра-ра!
Фрош
Рев глоток и стаканов звон.
(Поет.)

Всей Римскою империей священной
Мы долго устоим ли во вселенной?
Брандер
Дрянь песня, политический куплет!
Благодарите бога, обормоты,
Что до империи вам дела нет
И что другие есть у вас заботы.
Я рад, что я не государь
И не имперский секретарь,
А просто выпивший растяпа.
Но так как нужен нам главарь,
Я предлагаю выбрать папу
Порядком, утвержденным встарь.
Фрош
(поет)

Соловей ты мой, звеня,
Взвейся к небосклону,
Моей милке от меня
Отнеси поклоны.
3ибель
Никаких вам милок!
С милками шабаш!
Фрош
Очень ты уж пылок,
Воевода наш!
(Поет.)

Крюк с дверей! Кругом ни зги.
Крюк с дверей! Его шаги.
Дверь на крюк! Скорей! Беги!
3ибель
За что такая девушкам хвала?
Что в них нашли вы, бабьи подголоски?
Достаточно я знаю их дела:
Обманщицы они и вертихвостки.
Пусть попадется в образе козла
Моей подружке черт на перекрестке!
Пусть тихим вечерком, когда она
В окошко глазки делает мужчинам,
Ей с Блоксберга проблеет сатана
«Спокойной ночи» голосом козлиным!
С хорошим парнем девка холодна.
Он больно прост для этой крови рыбьей.
Я не поклоны, я ей окна выбью!
Брандер
(ударяя кулаком по столу)

Вниманье! Тише, господа!
Я знаю жизнь, и я замечу:
Влюбленные пришли сюда.
Ознаменуем нашу встречу.
Вот песня на новейший лад,
Подтягивайте все подряд.
(Поет.)

Водилась крыса в погребке,
Питалась ветчиною,
Как Лютер, с салом на брюшке
В два пальца толщиною.
Подсыпали ей мышьяку,
И впала тут она в тоску,
Как от любви несчастной.
Хор
(с присвистом)

Как от любви несчастной.
Брандер
Она обшмыгала углы,
Обегала канавы,
Изгрызла стены и полы,
Лишь пуще жгла отрава.
Не помогали ей прыжки,
Пришлось ей присмиреть с тоски,
Как от любви несчастной.
Хор
Как от любви несчастной.
Брандер
Тогда, вбежав средь бела дня
На кухню из подвала,
Без жизни крыса у огня,
Барахтаясь, упала.
Давай кухарка хохотать:
"Пришел тебе капут, видать,
Как от любви несчастной!"
Хор
Как от любви несчастной.
3ибель

Вот дурни! Рады горло драть!
Нашли хорошую кантату
О том, как крыс уничтожать.
Брандер

С каких ты пор за них ходатай?
Альтмайер
Он с горя тоже хвост поджал,
Плешивец этот толстобрюхий!
Свой случай сразу он узнал
В словах о крысе и стряпухе.
Входят Фауст и Мефистофель.

Мефистофель
Мы входим, видишь, первым делом
В кабак к гулякам очумелым.
Не унывать – важней всего,
А тут что день, то торжество.
Здесь с неба не хватают звезд,
Но веселятся до упаду.
Так малые котята рады,
Вертясь весь день, ловить свой хвост.
Немного надо для веселья:
Давали б в долг из кабака
Да оставалась бы легка
Наутро голова с похмелья.
Брандер
Новоприезжие, – смотрите,
И – час, не больше, по прибытье.
Их удивленье выдает.
Фрош
Да, из какой-нибудь трущобы.
А Лейпциг – маленький Париж.
На здешних всех налет особый,
Из тысячи нас отличишь.
3ибель
А эти из каких же мест?
Фрош
Я поднесу им по стакану
И, только угощать их стану,
Узнаю все про их приезд.
Мне думается, из господ.
Вид несговорчивый и чванный.
Брандер
Заведомые шарлатаны.
Альтмайер
Ну да!
Фрош
Вниманье! Видит бог,
Я подниму их на зубок.
Мефистофель
(Фаусту)

Черт рядом, а на то нет сметки,
Хоть прямо их хватай за глотки.
Фауст
Здорово, господа.
3ибель
С хорошим днем!
(Про себя, взглянув искоса на Мефистофеля.)

Он на ногу одну как будто хром.
Мефистофель
Нельзя ли к вам подсесть? Хоть заведенье
Не может, кажется, хвастнуть вином,
Нам ваше общество вознагражденье.
Альтмайер
Вы слишком прихотливый человек.
Фрош
Не вы ли, в Риппах въехав на ночлег,
С Иванушкою-дурачком видались?
Мефистофель
Мы с ним сегодня утром повстречались.
И чуть я не забыл его приказ:
Отвезть поклон родне просил он нас.
(Кланяется Фрошу.)

Альтмайер
(тихо)

Что, съел?
3ибель
В рот пальца не клади, откусит.
Фрош
Ну, погоди! Так напущусь, что струсит.
Мефистофель
Мы слышали, спускаясь в погребок,
Как пели вы до нашего прихода.
Для пенья здесь прекрасный потолок.
Разносят звуки гулко эти своды.
Фрош
Скажите, часом, вы не виртуоз?
Мефистофель
Любитель, но почти что безголос.
Альтмайер
Так спойте что-нибудь!
Мефистофель
Я не в ударе,
Но я готов.
3ибель
Из песен поновей!
Мефистофель
Мы прямо из Испанских Пиреней,
Страны хороших вин и нежных арий.
(Поет.)

Жил-был король державный
С любимицей блохой.
Фрош
С блохой? Вот это так! Хвалю, хвалю.
Блоха – прямая пара королю.
Мефистофель
(поет)

Жил-был король державный
С любимицей блохой.
Он был ей друг исправный,
Защитник неплохой.
И объявил он знати:
"Портному прикажу
Ей сшить мужское платье,
Как первому пажу".
Брандер
Портному не забудьте приказать
Под страхом смерти соблюдать порядок,
Кроить по мерке и не припускать,
Чтоб на блохе сидело все без складок"
Мефистофель
(поет)

И вот блоха в одеже,
Вся в бархате, в шелку,
Звезда, как у вельможи,
И шпага на боку.
Сенаторского чина
Отличья у блохи.
С блохой весь род блошиный
Проходит на верхи.

У всех следы на коже,
Но жаловаться страх,
Хоть королева тоже
В укусах и прыщах.
Блохи не смеют трогать,
Ее боится двор,
А мы блоху под ноготь,
И кончен разговор!

Предыдущая страница 6 Следующая страница


7 Иоганн Вольфганг Гете

Хор
(с ликованием)

А мы блоху под ноготь,
И кончен разговор.
Фрош
Вот это песня! Браво!
3ибель
Горе блохам!
У нас им верховодить не дано.
Брандер
Нацелился, поймал, и – смерть пройдохам!
Альтмайер
Да здравствует свобода и вино!
Мефистофель
Я за свободу выпил бы не споря,
Да ваши вина смех один и горе.
3ибель
Не сметь так выражаться! Клевета!
Мефистофель
Боюсь обидеть этим принципала,
А то б я дал отведать вам сорта
Из собственного нашего подвала.
3ибель
Не бойтесь. Я заглажу ваш конфуз.
Фрош
Чтобы вино определить на вкус,
Я должен им наполнить рот до неба.
Поэтому полней давайте пробы,
Иначе ошибиться я боюсь.
Альтмайер
(тихо)

Сомненья нет, что эти люди с Рейна.
Мефистофель
Бурава нет ли?
Брандер
А на что он вам?
Уж разве бочки у дверей питейной?
Альтмайер
Вот сверла в ящике и всякий хлам.
Мефистофель
(взявши бурав, Фрошу)

Какого же вина вам выпить любо?
Фрош
Как вас понять? Ваш выбор так велик?
Мефистофель
Кто что захочет – и получит вмиг.
Альтмайер
(Фрошу)

А ты уже облизываешь губы?
Фрош
Тогда мне рейнского. Я патриот.
Хлебну, что нам отечество дает.
Мефистофель
(высверливая дыру в столе перед Фрошем)

Немного воску для заделки дыр!
Альтмайер
Вы видите, он фокусник, факир.
Мефистофель
(Брандеру)

А вам чего?
Брандер
Шампанского, пожалуй.
Чтоб пена через край бежала.
Мефистофель буравит. Один из гостей, сделав восковые пробки, затыкает отверстия.

Зачем во всем чуждаться иноземцев?
Есть и у них здоровое зерно.
Французы не компания для немцев,
Но можно пить французское вино.
3ибель
(видя, что Мефистофель приближается к его месту)

Я кислых вин не пью. Моя лоза
Должна всех слаще быть в саду хозяйском.
Мефистофель
(буравит)

Тогда что скажете вы о токайском?
Альтмайер
Нет, честно посмотрите нам в глаза.
Вы нас хотите просто околпачить?
Мефистофель
Да как бы я осмелился дурачить
Таких больших, значительных людей?
Итак, извольте сами мне назначить,
Что вам угодно из моих питей.
Альтмайер
Что знаете, но только поскорей.
Мефистофель
(со странными телодвижениями)

Виноград тяжел,
И рогат козел.
Куст, листок, лоза и ствол
Только разветвленья смол,
Как и деревянный стол.
Захотеть, и из досок
Хлынет виноградный сок.
Это чудо, ткань жива,
Все кругом полно родства,
Ну, пробки вон, и пейте на здоровье!
(Все вытаскивают пробки; требуемое каждым вино льется в стаканы)

О, чудный ключ-ручей,
Текущий из щелей!
Мефистофель
Ни, капли не пролейте, вот условье!
Они пьют еще по стакану.

Все
(поют)

Раздолье и блаженство нам,
Как в луже свиньям пятистам!
Мефистофель
(Фаусту)

Смотри, как разошелся этот сброд!
Фауст
Уйдем, мне надоело в этом месте.
Мефистофель
Нет, нет, понаблюдаем этих бестий,
Покамест распояшется народ.
По нечаянности Зибель плещет вино наземь. Оно загорается.

3ибель
Огонь! Из ада пламя! Караул!
Мефистофель
(заклиная пламя)

Стихия милая, смири разгул!
(Обращаясь к обществу.)

Нет, это лишь чистилищное пламя.
Зибель
Оставьте ваши фигли-мигли,
Мы ваш обман насквозь постигли!
Фрош
Пожалуйста, нас не морочь!
Альтмайер
Шел подобру бы лучше прочь!
Зибель
Мы вам фиглярских выкрутас
Не спустим в следующий раз!
Мефистофель
Молчать, пивная кадь!
3ибель
Ах, помело,
Еще грубьянит, подлое мурло!
Брандер
У нас с ним будет коротка расправа!
Альтмайер вынимает пробку из стола, оттуда вырывается огонь.

Альтмайер
Ай-ай, горю! Горю!
3ибель
Постой, лукавый!
Ах, вот ты, значит, кто! Бей колдуна!
Бей! Голова его оценена.
Вынимают ножи и бросаются на Мефистофеля.

Мефистофель
(предостерегающе)

От дурмана с беленой
Под туманной пеленой
Здесь вы и в стране иной.
Все останавливаются, глядя в удивлении друг на друга.

Альтмайер
Все как во сне! Где я? Чудесный край!
Фрош
Душистый виноград! Лицо приблизьте.
3ибель
И хоть охапками его хватай!
Брандер
Как гроздья отягчают листья!
(Хватает Зибеля за нос. Другие делают то же самое и подымают ножи.)

Мефистофель

(по-прежнему)

Рассейтесь, чары столбняка!
Я в памяти у вас останусь.
(Исчезает вместе с Фаустом. Оставшиеся отскакивают в разные стороны.)

3ибель
Что это?
Альтмайер
А?
Фрош
Твоя щека?
Брандер
(Зибелю)

А мы друг друга держим за нос?
Альтмайер
Подай мне стул. Мне тяжело.
Я падаю. Всего свело.
Фрош
Я все-таки бы знать хотел,
Что тут все это означало?
3ибель
Где негодяй? Найду нахала,
Уж больше не уйдет он цел!
Альтмайер
Я видел, как он в дверь подвала
Верхом на бочке улетел.
Я как без ног, и сердце бьется.
(Оборачивается к столу.)

А что, вино из дырок льется?
3ибель
Нет, надувательство одно.
Фрош
А кажется, что пил вино.
Брандер
Ну вот. А виноград откуда?
Альтмайер
Да, как теперь не верить в чудо?

КУХНЯ ВЕДЬМЫ[10]

На огне низкого очага стоит большой котел. В подымающихся над ним парах мелькают меняющиеся призраки. У котла мартышка-самка снимает пену и смотрит, чтобы котел не перекипел. Мартышка-самец с детенышами сидят рядом и греются. Стены и потолок кухни увешаны странными принадлежностями ведьминого обихода.

Фауст
Меня тошнит, и вянут уши.
Не этой тарабарской чушью
От грустных дум меня отвлечь.
Не старой бабе и кликуше
Мне три десятка сбросить с плеч.
И если у самой природы
Нет средства мне вернуть покой,
То нет моей хандре исхода
И нет надежды никакой.
Мефистофель
Ты снова рассуждаешь здраво.
Есть средство посильней питья,
Но то – особая статья.
Едва ль оно тебе по нраву.
Фауст
Что это?
Мефистофель
Способ без затрат,
Без ведьм и бабок долго выжить.
Возделай поле или сад,
Возьмись копать или мотыжить.
Замкни работы в тесный круг.
Найди в них удовлетворенье.
Всю жизнь кормись плодами рук,
Скотине следуя в смиренье.
Вставай с коровами чуть свет,
Потей и не стыдись навоза -
Тебя на восемьдесят лет
Омолодит метаморфоза.
Фауст
Жить без размаху? Никогда!
Не пристрастился б я к лопате,
К покою, к узости понятий.
Мефистофель
Вот, значит, в ведьме и нужда.
Фауст
Зачем нам обращаться к бабе?
Питья б ты сам сварить не мог?
Мефистофель
Кухарничать не мой конек.
Я навожу мосты над хлябью.
Готовить вытяжку из трав -
Труд непомерного терпенья.
Необходим спокойный нрав,
Чтоб выждать много лет броженья.
Тут к месту кропотливый дар,
Предмет по-женски щепетилен.
Хоть черт учил варить отвар,
Но сам сварить его бессилен.
(Заметив зверей.)

Взгляни на миленьких зверей.
Вот горничная. Вот лакей.
(Зверям.)

Хозяйки, видно, нет в квартире?
Звери
Она на пире.
Хвать вьюшку за скобу
И фюить в трубу.
Мефистофель
Все шляется по ассамблеям?
Звери
Пока мы лапы греем.
Мефистофель
Как ты зверенышей нашел?
Фауст
Сама нелепость и безвкусье.
Мефистофель
Напрасно! С ними я провел
Часы приятнейших дискуссий.
(Зверям.)

Что, малыши, у вас кипит?
Какой попахивает пищей?
Звери
Похлебкою для братьи нищей.
Мефистофель
О, так у вас широкий сбыт!
Самец
(приблизившись к Мефистофелю и подлизываясь к нему)

Сыграем в очко,
А то нелегко
На тощий желудок.
А выставишь грош,
Деньгу зашибешь,
Окрепнет рассудок.
Мефистофель
Еще бы! Выиграв в лото,
Ты будешь счастлив как никто!
Детеныши, играя, выкатывают на середину комнаты большой шар.

Самец
Вот шар земной,
Как заводной
Кубарь негромкий.
Внутри дупло.
Он, как стекло,
Пустой и ломкий.
Вот здесь пятно
Освещено,
А здесь потемки.
Мой сын, постой,
Своей судьбой
И жизнью шутишь!
Раскатишь зря,
Нет кубаря,
И не закрутишь.
Мефистофель
Зачем тут несколько решет?
Самец
(снимая решето)

Сквозь лубяной их переплет
Себя преступник выдает.
(Подбегает к самке и заставляет ее посмотреть сквозь решето.)

Жена уж вора уличила,
Да страшно вслух назвать громилу.
Мефистофель
(приближаясь к огню)

А для чего горшок?
Самец и самка
Какой дурачок!
Ему невдомек
Котла примененье,
Горшка назначенье!
Мефистофель
Дурной ответ,
И вы – нахалы.
Самец
Вот веник вместо опахала,
Садитесь, вот вам табурет.

(Предлагает Мефистофелю сесть.)

Фауст
(глядевший тем временем в зеркало, то приближаясь к нему, то удаляясь)

Кто этот облик неземной
Волшебным зеркалом наводит?
Любовь, слетай туда со мной,
Откуда этот блеск исходит.
Кто эта женщина вдали?
Уменьшится ли расстоянье,
Иль образ на краю земли
Всегда останется в тумане?
И неужели не обман,
И что-то вправду есть на свете,
Как бесподобный этот стан,
И голова, и руки эти?
Мефистофель
Еще бы! Бог, трудясь шесть дней
И на седьмой воскликнув «браво»,
Мог что-нибудь создать на славу.
Покаместь полюбуйся ей,
А я почище грез твоих
Тебе сокровище добуду,
И счастлив будет тот жених,
Кто раздобудет это чудо.
Фауст по-прежнему смотрит в зеркало.

Мефистофель, дотягиваясь и обмахиваясь веником, продолжает:

Я, как король, на вас взираю с трона.
Вот скипетр мой, и только нет короны.
Звери
(проделывавшие между тем странные телодвижения, с криком несут Мефистофелю расщепившуюся надвое корону)

Корону сдави,
В поту, на крови
Скрепи, словно клеем.
(Неловкими движениями разваливают корону и прыгают с ее обломками.)

И вот мы скорбим,
И прозой вопим,
И в рифму умеем.
Фауст
(перед зеркалом)

Пропал! Я как в бреду.
Мефистофель
(указывая на зверей)

Я тоже, кажется, с ума сойду.
Звери
А если меж строк
Есть смысла намек,
Тогда нам удача.
Фауст
(как выше)

Я страстию объят горячей!
Уйдем отсюда поскорей!
Мефистофель
(в прежнем положении)

Зверюги эти, истины не пряча,
Хоть откровенней многих рифмачей!
По недосмотру самки котел перекипает. В пламени, которое выкидывает наружу, в кухню с диким воем спускается Ведьма.

Ведьма
Ай-ай-ай-ай!
Зеваешь, негодяйка?
Получишь нагоняй!
Ошпарила хозяйку!
Вода из шайки
Уходит через край!
(Заметив Фауста и Мефистофеля.)

А это кто,
Копыл вам в бок?
Кто вас позвал
К нам на порог?
Я вам скандал
Чинить не дам!
За шум и гам
Огнем обдам!
(Сунув шумовку в котел, обрызгивает всех воспламеняющейся жидкостью. Звери визжат.)

Мефистофель
(ручкой веника бьет посуду)

И мы содом
Произведем,
И поделом!
Имей в виду!
Все в прах, все вдрызг!
У, василиск!
Подымешь визг!
Я не твою
Посуду бью, -
Я под твою
Пляшу дуду!
Ведьма отступает в ярости и ужасе.

Не узнаешь? А я могу
Стереть, как твой прямой владыка,
С лица земли тебя, каргу,
С твоею обезьяньей кликой!
Забыла красный мой камзол?
Стоишь с небрежным равнодушьем
Перед моим пером петушьим?
Не видишь, кто к тебе пришел?
Ведьма
Слепа, простите за прием!
Но что ж не вижу я копыта?
Где вороны из вашей свиты?
Мефистофель
Прощаю. В промахе твоем
Виновна долгая разлука.
О том не пророню ни звука.
Все в мире изменил прогресс.
Как быть? Меняется и бес.
Арктический фантом не в моде,
Когтей ты не найдешь в заводе,
Рога исчезли, хвост исчез.
С копытом вышел бы скандал,
Когда б по форме современной
Я от подъема до колена
Себе гамаш не заказал.
Ведьма
(приплясывая)

Я просто обворожена,
Вас видя, душка-сатана!
Мефистофель
Найди другие имена,
А это мне вредит во мненье.
Ведьма
Что вредного в его значенье?
Мефистофель
Хоть в мифологию оно
Давным-давно занесено,
Но стало выражать презренье.
Злодеи – разговор иной,
Тех чтут, но плохо с сатаной.
Ты можешь звать меня бароном,
И я, как всякий князь и граф,
На то имея больше прав,
Горжусь своим гербом исконным.

(Делает неприличный жест.)

Ведьма
(смеясь во все горло)

Ха-ха-ха-ха! Года идут,
А вы все тот же шелапут!
Мефистофель
(Фаусту)

Все эти ведьмы льнут ко мне.
Учись, как с ними обходиться.
Ведьма
Чем я могу вам пригодиться?
Мефистофель
Нужда у нас в твоем вине,
Но не в таком, что в обращенье,
А старого изготовленья.
Такое действует вдвойне.
Ведьма
Вот есть немножко во флаконе,
Понюхайте, какой букет.
Теперь оно совсем без вони.
Я пью. Налить и вам, сосед?
(Тихо Мефистофелю.)

Чужому вредно, если не пивал;
Уложит с непривычки наповал.
Мефистофель
Ему не повредит и штоф,
Не только то, что тут в стакане.
Черти свой круг, тверди чуранье
И чашу полни до краев.
Ведьма со странными движениями проводит круг и ставит в него разные предметы. Горшки и миски начинают звенеть в музыкальном согласии. Ведьма достает большую книгу, ставит мартышек в середину круга, кладет книгу одной из них на спину, а другим дает в руки горящие факелы. Кивает Фаусту, чтобы он подошел.

Фауст
(Мефистофелю)

Что за раденье обезьянье?
Жестикуляция, кривлянье.
Я знаю цену этой лжи.

Предыдущая страница 7 Следующая страница


Фауст 8

К чему мне это все, скажи?
Мефистофель
Професьональная забава
Врачующей. Не будь к ней строг.
Пусть думает, что без приправы
Действителен не будет сок.
(Убеждает Фауста вступить в круг.)

Ведьма
(напыщенно декламируя по книге)

Ты из одной
Десятку строй,
А двойку скрой,
О ней не вой.
Дай тройке ход,
Чтоб стала чет,
И ты богач.
Четверку спрячь,
О ней не плачь,
А пять и шесть
С семеркой свесть,
И до восьми
Их подыми.
Девятка – кон,
Десятку – вон.
Вот ведьмина таблица умноженья.
Фауст
Старуха бредит в исступленье.
Мефистофель
О дорогой мой, погоди,
Все это лишь еще цветочки!
Еще что будет впереди!
Я книгу изучил до точки,
И все ж, представь, ни в зуб толкнуть.
Согласие противоречий
Для головы моей овечьей
Непроницаемая муть.
Веками ведь, за годом год,
Из тройственности и единства
Творили глупые бесчинства
И городили огород.
А мало ль вычурных систем
Возникло на такой основе?
Глупцы довольствуются тем,
Что видят смысл во всяком слове.
Ведьма
(продолжая)

Наук зерно
Погребено
Под слоем пыли.
Кто не мудрит,
Тем путь открыт
Без их усилий.
Фауст
Я, кажется, с ума сойду
От этих диких оборотов!
Как будто сотня идиотов
Горланит хором ерунду.
Мефистофель
Довольно, мудрая сивилла!
Налей-ка другу пополней.
Гляди, он не младенец хилый,
Он и по этой части сила,
Магистр всех пьяных степеней.
Ведьма с видом священнодействия наливает питье в чашку. Когда Фауст подносит его к губам, оно загорается.

(Фаусту)

Пей, пей от сердца полноты,
Покуда чувства оживятся!
Ты с дьяволом самим на «ты».
Тебе ли пламени бояться?
Ведьма размыкает круг. Фауст выходит из него.

В дорогу! Двигайся, не стой.
Ведьма
Помочь душою рада всею.
Мефистофель
(ведьме)

В Вальпургиеву ночь с тобой
Добром сквитаться я сумею.
Ведьма
Вот песенка, мурлычьте в нос,
Чтоб пользу эликсир принес.
Мефистофель
Пойдем, нельзя без моциона.
Ты должен весь пропреть насквозь.
Вся суть наливки потогонной,
Чтоб тело жару набралось.
Прогулка действие ускорит,
Ты будешь словно возрожден,
Когда тебя всего разморит
Приятной ленью Купидон.
Фауст
Не торопи меня, указчик!
От зеркала мне не уйти.
Мефистофель
Оставь! Ты женщин всех образчик
Увидишь скоро во плоти.
(В сторону.)

Глотнув настойки, он Елену
Во всех усмотрит непременно.

УЛИЦА[11]

Фауст. Маргарита проходит мимо.

Фауст
Рад милой барышне служить.
Нельзя ли мне вас проводить?
Маргарита
Я и не барышня и не мила,
Дойду без спутников домой, как шла.
(Увернувшись, уходит.)

Фауст
О небо, вот так красота!
Я в жизни не видал подобной.
Как неиспорченно-чиста
И как насмешливо-беззлобна!
Багрянец губ, румянец щек, -
Я их вовеки не забуду!
Несмело покосилась вбок,
Потупив взор, – какое чудо!
А как ответила впопад!
Нет, это прелесть, это клад!
Входит Мефистофель.

Сведи меня с той девушкой.
Мефистофель
С которой?
Фауст
Которую я на углу настиг.
Мефистофель
Она сейчас лишь вышла из собора,
Где отпустил грехи ей Духовник.
Я исповедь подслушал, в ту же пору
За нею тайно прошмыгнувши вслед.
Ей исповедоваться нет причины,
Она, как дети малые, невинна,
И у меня над нею власти нет.
Фауст
Ей более четырнадцати лет.
Мефистофель
Ты судишь, как какой-то селадон.
Увидят эти люди цвет, бутон,
И тотчас же сорвать его готовы.
Все в мире создано для их персон.
Для них нет в жизни ничего святого.
Нельзя так, милый. Больно ты востер.
Фауст
Напрасный труд, мой милый гувернер.
Я обойдусь без этих наставлений.
Но вот что заруби-ка на носу:
Я эту ненаглядную красу
В своих объятьях нынче унесу
Или расторгну наше соглашенье.
Мефистофель
Что можно сделать в однодневный срок?
Чтобы для встреч изобрести предлог,
И то я попросил бы две недели.
Фауст
Будь семь часов покоя мне даны,
Я б не нуждался в кознях сатаны,
Чтоб совратить столь молодое зелье.
Мефистофель
Ты говоришь, как сластолюб француз,
Прошу меня не торопить, однако.
Не понимаю, право, что за вкус
В глотанье наспех лакомства, без смаку?
Приятно то, что отдаляет цель:
Улыбки, вздохи, встречи у фонтана,
Печаль томленья, – словом, канитель,
Которою всегда полны романы,
Фауст
Мой аппетит и без того хорош.
Мефистофель
Нет, не шутя, горячку надо сбавить.
Дитя ты это силой не возьмешь.
Тут надо изловчаться и лукавить.
Фауст
Дай что-нибудь мне от нее. Хоть брошь
С ее груди, подвязку с ног, наколку,
Сведи меня тайком в ее светелку.
Скорее! Не вводи меня в беду!
Мефистофель
Ну, если это правда страсть такая,
Что умолять приходится в бреду,
Сегодня же, мгновенья не теряя,
Я в комнату ее тебя сведу.
Фауст
С ней свидеться? Обнять ее?
Мефистофель
О нет!
Она пойдет наведаться к соседке.
А ты упиться сможешь на разведке
Мечтой о месте будущих побед.
Фауст
Сейчас же и пойдем?
Мефистофель
Нет, слишком рано.
Фауст
Подарок для нее достать успей.
(Уходит.)

Мефистофель
Подарок? Обязательно достану.
Он понимает, как подъехать к ней.
Здесь много старых кладов близ церквей.
Взгляну я, все ль они еще сохранны.

ВЕЧЕР[12]

Маленькая опрятная комната. Маргарита заплетает косу.

Маргарита
Я б дорого дала, открой
Мне кто-нибудь, кто тот чужой.
У незнакомца важный вид.
Он, надо думать, родовит,
А то б так смело и беспечно
Не говорил он с первой встречной.
(Уходит.)

Мефистофель и Фауст.

Мефистофель
Войди, не бойся ничего.
Фауст
(после некоторого молчания)

Оставь меня здесь одного.
Мефистофель
(оглядывая комнату)

Порядок у нее какой!
(Уходит.)

Фауст
(осматриваясь кругом)

Любимой девушки покой,
Святилище души моей,
На мирный лад меня настрой,
Своею тишиной обвей!
Невозмутимость, тишь да гладь,
Довольство жизнью трудовой
Кладут на все свою печать,
Налет неизгладимый свой.
(Бросается в кожаное кресло у постели.)

Ты, кресло дедов, патриарший трон!
Как гомозились, верно, ребятишки
Вокруг тебя, когда семьи патрон
Здесь опускался в старческой одышке?
А внучка отделялась от кружка
Толпившихся пред елкою товарок
И целовала руку старика
В признательность за святочный подарок,
О девушка, как близок мне твой склад!
Ни пятнышка кругом! Как аккуратно
Разложен по столу узорный плат
И как песком посыпан под опрятно!
Ты превратила скромный уголок
Рукою чудотворною в чертог.
А здесь!
(Открывает полог кровати.)

Я весь охвачен чудной дрожью.
Часами бы стоял я здесь один,
На ложе глядя и на балдахин,
Где созданный природой ангел божий
Сначала развивался, как дитя,
И подрастал, играя и шутя,
И вдруг, созрев душевно и телесно,
Стал воплощеньем красоты небесной.
А ты зачем пришел сюда?
Таким ты не был никогда.
Чем ты взволнован? Чем терзаем?
Нет, Фауст, ты неузнаваем.
Дыханье мира и добра
Умерило твои влеченья.
Неужто наши настроенья
Воздушных веяний игра?
Когда б она, не чая зла,
Сейчас бы в комнату вошла,
В каком бы страхе и смущенье
Ты бросился бы на колени!
Мефистофель
(входя)

Живее вон! Она войдет сейчас.
Фауст
Бежим! Дай кину взгляд в последний раз!
Мефистофель
Смотри, как тяжела шкатулка эта.
Мы девушке ее поставим в шкаф.
В ней драгоценности и самоцветы.
Она с ума сойдет, их увидав.
Тут безделушки для твоей вострушки,
А дети ой как падки на игрушки!
Фауст
А честно ль это?
Мефистофель
Вот так оборот!
Ты может быть, присвоить хочешь ящик?
Сказал бы это наперед,
Чтобы меня избавить от хлопот,
Когда ты добродетели образчик.
(Ставит шкатулку в шкаф и запирает дверцу.)

Башку ломаешь для его персоны,
Из кожи лезешь вон,
А он,
К возлюбленной стремящийся влюбленный,
Стоит как пень,
Как будто в свой учебный день
Метафизическую дребедень
Жует в лекцьонном зале полусонно!
Скорее прочь!
Уходят.

Входит Маргарита с лампой.

Маргарита
Как в спальне тяжело дышать!
(Отворяет окно.)

А на дворе не жарко, тихо.
Скорей бы воротилась мать!
Мне кажется, что неспроста
Такая в доме Духота.
Какая я еще трусиха!
(Начинает раздеваться и напевает.)

Король жил в Фуле дальней,
И кубок золотой
Хранил он, дар прощальный
Возлюбленной одной.

Когда он пил из кубка,
Оглядывая зал,
Он вспоминал голубку
И слезы проливал.

И в смертный час тяжелый
Земель он отдал тьму
Наследнику престола,
А кубок – никому.

Со свитой в полном сборе
Он у прибрежных скал
В своем дворце у моря
Прощальный пир давал.

И кубок свой червонный,
Осушенный до дна,
Он бросил вниз с балкона,
Где выла глубина.

В тот миг, когда пучиной
Был кубок поглощен,
Пришла ему кончина,
И больше не пил он.
(Отпирает шкаф, чтобы повесить платье, и замечает шкатулку.)

Откуда этот милый сундучок?
Как он здесь очутился? Просто чудо!
Я шкаф замкнула, помню, на замок.
Наверно, мать взяла его в залог,
Кому-нибудь давая денег в ссуду.
А вот и ключ. Что может быть внутри?
Открою-ка. В том нет греха большого,
О господи! Смотри-ка ты, смотри,
Я отроду не видела такого!
Убор знатнейшей барыне под стать!
Из золота и серебра изделья!
Кому б они могли принадлежать?
О, только бы примерить ожерелье!
(Надевает драгоценности и становится перед зеркалом.)

Ах, мне б такую парочку серег!
В них сразу кажешься гораздо краше.
Что толку в красоте природной нашей,
Когда наряд наш беден и убог.
Из жалости нас хвалят в нашем званье.
Вся суть в кармане,
Все – кошелек,
А нам, простым, богатства не дал бог!

НА ПРОГУЛКЕ[13]

Фауст прохаживается, погруженный в раздумье.

К нему подходит Мефистофель.

Мефистофель
Постылые! Исчадья преисподней!
Мне жаль, что нет ругательств попригодней.
Фауст
Да что с тобой? Что у тебя за вид?
Тебя какая муха укусила?
Мефистофель
Я б чертыхался на чем свет стоит,
Когда бы не был сам нечистой силой.
Фауст
Вот сумасшедший! Что за кипяток!
Не горячись! Здоровье б поберег!
Мефистофель
Подумай, у попа шкатулка наша!
Все это Маргаритина мамаша.
Лишь глянула – и на пол чуть не бах,
Такой напал на богомолку страх.
Она благочестивая матрона.
По праздникам поет святым каноны.
Без промаха ее наводит нюх,
Где чистый скрыт и где нечистый Дух.
Смекнула, поглядев на изобилье,
Что невидали этой не святили,
И говорит: "Дитя, не тронь серег.
Неправое имущество не впрок.
Пожертвуем-ка эти украшенья
Заступнице небесной в приношенье".
Дочь смотрит на каменьев перелив
И думает: "Ужель так нечестив
Даритель и его проступок грубый?
Дареному коню не смотрят в зубы".
Был совещаться вызван капеллан,
И он одобрил материнский план.
"Вы приняли разумное решенье,
Мир вашей добродетельной душе:
Кто жадность победил, тот в барыше.
А церковь при своем пищеваренье
Глотает государства, города
И области без всякого вреда.
Нечисто или чисто то, что дарят,
Она ваш дар прекрасно переварит".
Фауст
Как и всеядец ростовщик еврей
И главный королевский казначей.
Мефистофель
Затем, минуты не промешкав,
Премного умиленный поп
Браслеты, цепь и кольца сгреб,
Как горсть каких-нибудь орешков,
На женщин милости небес
Призвал и был таков, исчез.
Фауст
А Гретхен?
Мефистофель
С места не встает.
Покоя ларчик не дает,
И неизвестность беспокоит,
Кто тот даритель-доброхот?
Весь день сидит, догадки строит.
Фауст
Меня томит ее печаль.
Достань ей что-нибудь другое,
Пропажи первого не жаль.
Мефистофель
Для вас, конечно, все пустое.
Фауст
И вот мой план: веди подкоп
Обходный под ее соседку,
А Гретхен снова в гардероб
Цепочку сунь или браслетку!
Мефистофель

Да, милостивый государь.
Фауст уходит

Влюбленных мания – подарки.
Хоть небо все ему обшарь
На звезды для его сударки.

ДОМ СОСЕДКИ[14]

Марта
(одна)

Прости Господь, мой муженек
Женою бедной пренебрег!
Соломенной вдовою вяну,
А сам уплыл за океаны.
А видит бог, я ль не жена?
Любила и была верна.
(Плачет.)

Небось уж помер на чужбине!
Иметь бы справку о кончине.
Входит Маргарита

Маргарита
Ах, Марта!
Марта
Гретхен, что с тобой?
Маргарита
От ужаса дрожат поджилки.
На полке ящик костяной,
И в нем сокровищ, как в копилке!
Вещей в шкатулке без числа,
Полней, чем первая была!
Марта
Ты матери не говори,
А то раздаст в монастыри.
Маргарита
Вот ларчик, полюбуйтесь им!
Марта
(принаряжая Маргариту)

Ах, куколка! Ах, херувим!
Маргарита
Ни в сад, ни в церковь, вот в чем горе,
Нельзя пойти в таком уборе.
Марта
Почаще забегай тайком.
Уже и то тебе забава
Пред зеркалом в добре таком
Чуть-чуть покрасоваться павой.
Там смотришь – праздник. День за днем
Мы осмелеем понемножку,
Наденем брошку, цепь, сережку
И с гору матери наврем.
Маргарита
Кто мог бы ларчики принесть?
Неладное тут что-то есть.
Слышен стук в дверь.

Не матушка ль моя за мной?
Марта
(посмотревши в дверной глазок)

Какой-то господин чужой!
Пожалуйте.
Входит Мефистофель.

Предыдущая страница 8 Следующая страница


9 Иоганн Вольфганг Гете

Мефистофель
Простите, дамы,
Что к вам я вваливаюсь прямо.
(Почтительно отступает перед Маргаритой.)

Я к Марте Швердтлейн.
Марта
Я – Марта Швердтлейн.
С кем имею честь?
Мефистофель
(тихо Марте)

Рад знакомство свесть.
Но я не вовремя, понятно,
Застал вас с барышнею знатной.
Беседе не хочу мешать
И к вам зайду потом опять.
Марта
Дитя, убором и осанкой
Ты гостю кажешься дворянкой.
Маргарита
О нет, я из простой семьи.
Вы снисходительны сверх меры,
А украшенья не мои.
Мефистофель
Что украшенья? Тон, манеры -
Вот дело в, чем! А что наряд?
Так мне остаться? Как я рад!
Марта
С чем вы пришли?
Мефистофель
Простите за суровость,
Мне горько выступать посланцем бед:
От мужа вам нерадостная новость,
Он, умирая, вам послал привет.
Марта
Он умер? Жизнь моя, мое спасенье!
Я упаду! Какое потрясенье!
Маргарита
Не надо, дорогая, унывать.
Мефистофель
Позвольте вам о муже рассказать.
Маргарита
Не дай мне бог любви изведать силу.
Утрата милого меня б убила.
Мефистофель
Бояться горя – счастия не знать.
Марта
Что можете о муже вы сказать?
Мефистофель
Его хранит Антоний Падуанский
В своей часовне тихой и святой,
В земле церковной он по-христиански
Похоронен под каменной плитой.
Марта
Вещей он не давал для передачи?
Мефистофель
Лишь просьбу долго жить, а наипаче
По муже справить триста панихид.
Вот все, что передать вам надлежит.
Марта
Как, ни колечка мне, ни медальона,
Которые любой мастеровой
В котомке бережет для нареченной
И недоест, а принесет домой?
Мефистофель
Сударыня, я вижу, как вам трудно,
Мне жалко вас, но муж ваш не был мот.
Он денег не транжирил безрассудно,
Но на него свалился град невзгод.
Маргарита
Какой бедняк! И как любил жену!
Его не раз я в церкви помяну.
Мефистофель
При склонностях таких благоговейных
Вы созданы для радостей семейных.
Маргарита
Ах, я вступлю еще не скоро в брак,
Столь ранним свадьбам нет у нас примера.
Мефистофель
Ну что ж, так заведите кавалера.
На зависть будет счастлив тот смельчак,
Который сделает к вам первый шаг.
Маргарита
У нас по этой части строг обычай.
Мефистофель
Ах, в мире нет на этот счет различий.
Марта
Как муж скончался?
Мефистофель
Посередь двора.
В навозе лежа, на гнилой соломе.
Я находился у его одра.
Он каялся, и вспоминал о доме,
И отошел, желая всем добра.
Он плакался: "Сознаться тяжело,
Себе я мерзок на краю могилы,
Что бросил так жену и ремесло!
О, если бы она меня простила!"
Марта
(плача)

Я лишь добром бедняжку помяну.
Мефистофель
Зато все зло он ставил вам в вину.
Марта
Какие выдумки! Какие басни!
Так врать пред смертью! Есть ли что ужасней?
Мефистофель
Наверно, бредя от упадка сил,
Напраслину на вас он возводил:
"Да, не был я бездельником, зевакой.
Минуты с ней покоя я не знал,
Плодил детей и хлеб ей добывал,
Да все не мог ей угодить, однако,
И корку черствую свою жевал,
Оглядываясь на нее с опаской".
Марта
А про мою любовь к нему и ласку,
Про все мои тревоги он забыл?
Мефистофель
Нет, он их помнил и благодарил.
"Я о семье молился, – он сказал, -
В тот день, как наш корабль из Мальты вышел.
Наверно, бог мою мольбу услышал
И судно нам турецкое послал.
На нем везли султану часть казны.
Я храбро вел себя при абордаже;
Когда делить мы стали деньги вражьи,
Хороший куш урвал я для жены".
Марта
Куш?.. Почему ж?.. А что с ним сделал муж?
Мефистофель
Ну, денежки те – поминай как звали.
В Неаполе одна из добрых душ
Так нежно занялась им на привале,
Что, испуская свой последний Дух,
Не позабыл и он ее услуг.
Марта
Вот так всегда он! Все для потаскух!
Хватило, значит, денег для подачек?
А мной, детьми пожертвовал растратчик!
Так шашням не мешал его недуг?
Мефистофель
Зато вот и пришел ему каюк.
На вашем месте траурное платье
Я с год бы проносил и с этих пор
Подумал бы о новом кандидате.
Марта
Не подвернется вновь такой бобер.
Он был добряк и дурачок влюбленный,
Сама сердечность, искренность сама.
Когда бы не шатанье, не притоны,
Не девки, не игорные дома!
Мефистофель
Ну, это недостаток мелкий.
Наверное, и он спускал
Вам ваши женские проделки?
На равенстве таких начал
И я б руки у вас искал.
Марта
Как вам не стыдно, шутнику!
Мефистофель
(про себя)

Хоть я и черт, а утеку,
Пока на слове не поймали,
Так надо быть с ней начеку!
(Маргарите.)

Так в сердце нет еще печали?
Маргарита
Как вас понять?
Мефистофель
(про себя)

Дитя, дитя!
(Вслух.)

Прощайте!
Маргарита
С богом!
Марта
Не шутя,
О муже бы достать бумагу,
Где погребен, когда, бедняга,
И эти сведенья в печать
Для верности потом отдать.
Мефистофель
Признанье очевидцев двух
Достаточно для справки устной.
Хотите, явится мой друг
И подтвердит рассказ мой грустный?
Марта
Прошу!
Мефистофель
А барышня придет?
Приятель мой отличный малый,
Объездил свет, весьма бывалый,
Для дома честь его приход.
Маргарита
При нем я постыжусь являться.
Мефистофель
Будь он и принц, не вам стесняться.
Марта
Итак, сегодня вечерком
Мы вас в саду обоих ждем.

УЛИЦА[15]

Фауст и Мефистофель.

Фауст
Ну, как дела? Идут на лад?
Мефистофель
Ты пламенем объят и в горе?
Она твоею будет вскоре.
Пойдем к соседке Марте в сад.
Кума заведомая сводня,
И Гретхен будет там сегодня.
Фауст
Ну что ж, прекрасно. Очень рад.
Мефистофель
Но и от нас услуг хотят.
Фауст
Так что ж, услуга за услугу.
Мефистофель
Заверим ей своей рукой,
Что в Падуе в земле святой
Почиет прах ее супруга.
Фауст
Хорош! И нам в такую даль!
Мефистофель
Sancta simplicitas! Да что ты?
Какая в том тебе забота?
Дашь подпись, вот и вся печаль.
Фауст
Нет, неприемлем этот шаг.
Мефистофель
Подумайте, какой святоша!
Доныне, господин хороший,
Ты ложных не давал присяг?
А доказательства твои
О боге, мире, бытии?
Из этого инвентаря
Преподносил ты небылицы
С уверенностью очевидца,
А между нами говоря,
О Марты Швердтлейн мертвом муже
Ты знаешь, кажется, не хуже.
Фауст
Ты, как всегда, софист и лжец.
Мефистофель
Зато ты – чести образец
И завтра это обнаружишь,
Когда головку Гретхен вскружишь
И дашь ей верности обет.
Фауст
Всем сердцем дам ей.
Мефистофель
Спору нет!
И примешься чистосердечно
Твердить, что чувство будет вечно!
Фауст
Примусь, конечно, – вот ответ,
И с чистой совестью, конечно!
О, как ты глуп! Когда, чуть жив,
Себя не помня, все забыв,
Назвать хочу я наудачу
Стихию чувств, слепой порыв,
И слов ищу, и чуть не плачу,
И вечным сгоряча зову
Мой сон небесный наяву,
Неужто я других дурачу?
Мефистофель
И все ж я прав.
Фауст
О, целиком!
Сдаюсь. Тебя не переспоришь.
Вертя так ловко языком,
Ты доводами всех уморишь.
Я согласиться принужден:
Ты нужен мне, вот твой резон.

САД[16]

Маргарита под руку с Фаустом и Марта с Мефистофелем прогуливаются по саду.

Маргарита
Ах, это только ваша доброта,
Что вы так снисходительно нестроги.
Меняя в путешествии места,
Любезны вы со встречными в дороге.
Моя незанимательная речь
Не может вас ни капельки увлечь.
Фауст
Один лишь взгляд, один лишь голос твой
Дороже мне всей мудрости земной.
(Целует ей руку.)

Маргарита
Да что вы, право, руки целовать!
Ведь кожа у меня так огрубела.
Тружусь, минуты не сижу без дела.
И требует порядка в доме мать.
Проходят дальше.

Марта
Так вы в разъездах, стало быть, всегда?
Мефистофель
Проклятое занятие такое.
Стрелою мчишься через города
И ни в одном нельзя пожить в покое.
Марта
По молодости все нам нипочем,
Свищи в кулак да по дорогам рыскай,
Когда ж к концу подступит дело близко,
Не сладко доживать холостяком.
Мефистофель
Представишь это, сердце жить не радо.
Марта
Об этом вовремя подумать надо.
Проходят дальше.

Маргарита
Да, с глаз долой, из сердца вон небось?
Вы вежливы, вот все и объясненье.
У вас друзей ученых тьма, хоть брось.
Я с ними не могу идти в сравненье.
Фауст
Поверь, мой ангел, то, что мы зовем
Ученостью, подчас одно тщеславье.
Маргарита
Ужель?
Фауст
О, как в неведенье своем
Невинность блещет, как алмаз в оправе,
Не помышляя о своей цене,
Своих достоинств ни во что не ставя!
Маргарита
Хоть миг вниманья подарите мне,
И я всегда вас помнить буду вправе.
Фауст
И ты все дома?
Маргарита
Больше все одна.
Хотя у нас хозяйство небольшое,
Сноровка в доме все равно нужна:
Мы без служанки, я стираю, мою,
Готовлю, подметаю, шью, все – я.
Возни и спешки, только б с ног не сбиться
И матушка строга: насчет шитья
Она сама большая мастерица!
Не то чтоб находились мы в нужде,
Скорее мы с достатком горожане.
Отец семье оставил состоянье,
И сад, и домик малый в слободе.
Теперь я не тружусь чуть свет спросонку,
Как год назад:
В солдатах брат
И умерла сестренка,
А то я отдавала все ребенку,
Но рада б муки все вернуть назад
За милый детский взгляд.
Фауст
Взгляд, вероятно, херувима,
Единственно с твоим сравнимый!
Маргарита
Сестра на свет явилась в страшный год
Отцовой смерти. Я была ей няней.
Мать поручила мне за ней уход,
Сама ж тогда лежала без сознанья,
Мы думали, что и она умрет.
Кормить дитя в теченье этих дней
Тогда нельзя и думать было ей.
Я молоком с водой сестру вскормила.
И на моих руках, всегда со мной
Она росла, смеялась и шалила.
Фауст
И это было радостью живой?
Маргарита
Но временами я теряла силы.
Стояла ночью рядом колыбель.
Проснусь, чуть двинется она, бывало,
Сестре дам молока, возьму в постель,
А если этого крикунье мало,
Пойду качать, закутав в одеяло,
И ноги оттопчу до хромоты,
А поутру на рынке, у плиты
Или за постирушкой у корыта
Почувствуешь себя такой разбитой:
Зато как сладок съеденный кусок,
Как дорог отдых и как сон глубок!
Проходят дальше.

Марта
Неисправимые холостяки!
Как обратить вас в истинную веру?
Мефистофель
К такой учительнице, для примера,
Охотно б я пошел в ученики.
Марта
Тогда нельзя ль вам в душу заглянуть?
У вас есть на примете кто-нибудь?
Мефистофель
Своя жена да угол, говорят,
Дороже царств и каменных палат.
Марта
Я говорю о склонности взаимной.
Мефистофель
Все встречные в пути гостеприимны.
Марта
Нет, вы не поняли. Я знать хочу,
Серьезных чувств вы в прошлом не таите?
Мефистофель
Я в жизни с женщинами не шучу.
Марта
Ах нет, меня понять вы не хотите!
Мефистофель
Я, каюсь, глуп. Однако в меру сил
Любвеобильность вашу оценил.
Проходят дальше.

Фауст
О радость ты моя! Так ты сейчас
Меня узнала с первого же взгляда?
Маргарита
Конечно. И потупилась смутясь.
Фауст
Прости же, что тебя я подстерег
В то утро за церковною оградой.
Не ставь мне этой вольности в упрек.
Маргарита
Мне это непривычно, и сперва
Я было растерялась от смущенья.
Ведь на меня до этого молва
Еще ни разу не бросала тени.
Мое ли, думала я, поведенье
Внушило вам столь вольные слова?
Наверно, я нарушила приличье,
Что представляюсь легкою добычей!
Признаться, я предвидеть не могла,
Что я сама возьму вас под защиту,
И на себя была за то сердита,
Что строже вас в душе не распекла.
Фауст
О милая!
Маргарита
А ну...
(Срывает ромашку и обрывает один за другим лепестки.)

Фауст
Ты что, букет
Или венок плетешь?
Маргарита
Нет, так, пустое.
Фауст
Нет, что же ты?
Маргарита
Не смейтесь надо мною!
(Шепчет.)

Фауст
Что шепчешь ты?
Маргарита
(вполголоса)

Не любит. Любит. Нет.
Фауст
О прелесть ты моя!
Маргарита
(продолжает)

Не любит. Любит!
Не любит.
(Обрывая последний лепесток, громко и радостно.)

Любит!
Фауст
Любит! Да, мой свет!
Гаданье этот узел пусть разрубит!
Он любит, любит, вот цветка ответ.
Вмести, постигни это торжество!
Маргарита
Я вся дрожу.
Фауст
Не бойся ничего!
Пусть этот взгляд
И рук пожатье скажут
О необъятном том,
Пред чем слова – ничто,
О радости, которая нам свяжет
Сердца.
Да, да, навеки без конца!
Конец – необъяснимое понятье,
Печать отчаянья, проклятья
И гнев творца.
Маргарита сжимает ему руки, вырывается и убегает. Фауст не сразу приходит в себя и, овладев собою, идет за нею.

Марта
(приближаясь из глубины)

Смеркается.
Мефистофель
И нам домой пора.
Марта
Я вас не отпустила бы так скоро
Со своего двора,
Но городок наш страшная дыра,
Начнутся разговоры.
Здесь у людей другого дела нет,
Как наблюдать через заборы,
Куда и с кем пошел сосед.
А наша пара?
Мефистофель
Он юркнул в тьму
За нею вслед.
Марта
Он благосклонен к ней.
Мефистофель
Она – к нему.

Предыдущая страница 9 Следующая страница


Фауст 10

Так создан свет.

БЕСЕДКА В САДУ[17]

Маргарита вбегает, прячется за дверь и, прижавши палец к губам, смотрит через щель.

Маргарита
Идет!
Фауст
(входя)

Ты прячешься, лиса! Постой!
(Целует ее.)

Маргарита
(обнимая его и возвращая ему поцелуй)

Душою вся твоя, любимый мой!
Мефистофель стучится.

Фауст
(топая ногами)

Кто там?
Мефистофель
Свои!
Фауст
Свинья!
Мефистофель
Пора расстаться.
Марта
(входя)

Да, правда, сударь, поздно, час ночной.
Фауст
Нельзя ли проводить мне вас домой?
Маргарита
О нет! Что скажет мать?
Фауст
Так мне убраться?
Счастливо оставаться!
Марта
В добрый час!
Маргарита
До скорого свиданья.
Фауст и Мефистофель уходят.

Просто диво,
Куда он устремляет мысль свою!
А я пред ним в смущении стою,
Всему поддакиваю торопливо.
И все же в толк никак я не возьму,
Чем я могла понравиться ему?
(Уходит.)

ЛЕСНАЯ ПЕЩЕРА[18]

Фауст
(один)

Пресветлый Дух, ты дал мне, дал мне все,
О чем просил я. Ты не понапрасну
Лицом к лицу явился мне в огне.
Ты отдал в пользованье мне природу,
Дал силу восхищаться ей. Мой глаз
Не гостя дружелюбный взгляд без страсти, -
Но я могу до самого нутра
Заглядывать в нее, как в сердце друга.
Ты предо мной проводишь череду
Живых существ и учишь видеть братьев
Во всем: в зверях, в кустарнике, в траве.
Когда ж бушует буря в темной чаще
И, рушась наземь, вековая ель
Ломает по пути стволы и сучья
И грохоту паденья вторит даль,
Подводишь ты меня к лесной пещере,
И там, в уединенной тишине,
Даешь мне внутрь себя взглянуть, как в книгу,
И тайны увидать и тьмы чудес.
Я вижу месяц, листья в каплях, сырость
На камне скал и на коре дерев,
И тени движущихся туч похожи
На чудищ первобытной старины.
Как ясно мне тогда, что совершенства
Мне не дано. В придачу к тяге ввысь,
Которая роднит меня с богами,
Дан низкий спутник мне. Я без него
Не обойдусь, наперекор бесстыдству,
С которым обращает он в ничто
Мой жребий и твое благословенье.
Он показал мне чудо красоты,
Зажег во мне и раздувает пламя,
И я то жажду встречи, то томлюсь
Тоскою по пропавшему желанью.
Входит Мефистофель

Мефистофель
Скажи, какой анахорет!
Спасается в лесу под елью!
Или спасенья от безделья
Повеселее, что ли, нет?
Фауст
А у тебя других нет дел,
Как докучать мне неотлучно?
Мефистофель
Шучу. Я спорить не хотел.
Все время препираться скучно.
Ты, брат, ворчун и нелюдим.
Хоть разорвись ему в угоду,
Одно лишь наказанье с ним.
Нет от него житья-проходу.
Фауст
Еще спасибо говорить,
Что ты пристал ко мне, как муха?
Мефистофель
О сын земли! Хочу спросить,
Что б делал ты без злого Духа?
Не спас ли я тебя вполне
От философского угара?
И не благодаря ли мне
Ты не сошел с земного шара?
Так что ж ты разгонять тоску
Засел совой под тенью граба
И варишься в своем соку,
Питаясь воздухом, как жаба?
О, как в тебе еще, заметно,
Сидит ученый кабинетный!
Фауст
Когда б ты ведал, сколько сил
Я черпаю в глуши лесистой,
Из зависти одной, нечистый,
Ты б эту радость отравил.
Мефистофель
Вот неземное наслажденье!
Ночь промечтать средь гор, в траве,
Как божество, шесть дней творенья
Обняв в конечном торжестве!
Постигнуть все под небосводом,
Со всем сродниться и потом
С высот свалиться кувырком -
Куда, сказал бы мимоходом,
(с презрительным жестом)
Но этого простейший стыд
Мне выговорить не велит.
Фауст
Какая грязь!
Мефистофель
Какая грязь!
Вся кровь от ярости зажглась:
Как твой стыдливый слух тревожит,
Едва я прямо назову
То, без чего по существу
Твоя стыдливость жить не может!
Ну что же, лги и лицемерь,
Насколько совести хватает,
Однако вот о чем теперь:
В своей конурке Гретхен тает,
Она в тоске, она одна,
Она в тебе души не чает,
Тобой жива, тобой полна.
Ее любовь, как ширь разлива,
Без удержу, без берегов,
А сам ты присмирел трусливо
И руки умывать готов!
Чем созерцать, как за опушкой
Мерцает хор ночных светил,
Ты б приунывшую подружку
За жар любви вознаградил!
Она в окошко наблюдает,
Как тянут тучи без числа,
И дни и ночи распевает;
«Когда б я ласточкой была!»
Она то шутит, то ненастье
Туманит детские черты,
Ее глаза по большей части
Заплаканы до красноты.
Фауст
Змея! Змея!
Мефистофель
(про себя)

Да, вижу я,
Что клюнуло, душа моя!
Фауст
Сгинь, искуситель окаянный,
О ней ни слова, негодяй,
И чувственного урагана,
Уснувшего, не пробуждай!
Мефистофель
А девочку терзает страх,
Что ты остыл к ней и в бегах.
Фауст
Где б ни был я, в какие бы пределы
Ни скрылся я, она со мной слита,
И я завидую Христову телу;
Его касаются ее уста.
Мефистофель
Я вспомнил пастбище средь роз
И ланей, символы желанья.
Фауст
Прочь, сводник!
Мефистофель
Ты меня до слез
Смешишь потоком этой брани.
Создав мальчишек и девчонок,
Сам бог раскрыл глаза с пеленок
На этот роковой вопрос.
Что ж растерялся ты? Вперед!
Тебя свиданье с милой ждет,
А не палач, не эшафот!
Фауст
Ах, даже к ней упав на грудь
И в неге заключив в объятье,
Как мне забыть, как зачеркнуть
Ее беду, мое проклятье?
Скиталец, выродок унылый,
Я сею горе и разлад,
Как с разрушительною силой
Летящий в пропасть водопад.
А рядом девочка в лачуге
На горном девственном лугу,
И словно тишина округи
Вся собрана в ее кругу.
И, видишь, мне, злодею, мало,
Что скалы с места я сдвигал
И камни тяжестью обвала
В песок и щебень превращал?
Еще мне надобно, подонку,
Тебе в угоду, палачу,
Расстроить светлый мир ребенка!
Скорей же к ней, в ее уют!
Пусть незаметнее пройдут
Мгновенья жалости пугливой,
И в пропасть вместе с ней с обрыва
Я, оступившись, полечу.
Мефистофель
Опять кипит, опять в обиде!
Ступай утешь ее, глупец!
В смятенье выхода не видя,
Ты думаешь, всему конец?
Ты был всегда храбрец мужчина,
Так что ж ты пятишься назад?
Что оробел ты, дурачина,
Когда тебе сам черт не брат?

КОМНАТА ГРЕТХЕН[19]

Гретхен
(одна за прялкой)

Что сталось со мною?
Я словно в чаду.
Минуты покоя
Себе не найду.

Чуть он отлучится,
Забьюсь, как в петле,
И я не жилица
На этой земле.

В догадках угрюмых
Брожу, чуть жива,
Сумятица в думах,
В огне голова.

Что сталось со мною?
Я словно в чаду.
Минуты покоя
Себе не найду.

Гляжу, цепенея,
Часами в окно.
Заботой моею
Все заслонено.

И вижу я живо
Походку его,
И стан горделивый,
И глаз колдовство.

И, слух мой чаруя,
Течет его речь,
И жар поцелуя
Грозит меня сжечь.

Что сталось со мною?
Я словно в чаду.
Минуты покоя
Себе не найду.

Где Духу набраться,
Чтоб страх победить,
Рвануться, прижаться,
Руками обвить?

Я б все позабыла
С ним наедине,
Хотя б это было
Погибелью мне.

САД МАРТЫ[20]

Маргарита и Фауст.

Маргарита
Пообещай мне, Генрих!
Фауст
Ах,
Все, что в моих руках!
Маргарита
Как обстоит с твоею верой в бога?
Ты добрый человек, каких немного,
Но в деле веры просто вертопрах.
Фауст
Оставь, дитя! У всякого свой толк.
Ты дорога мне, а за тех, кто дорог,
Я жизнь отдам, не изощряясь в спорах.
Маргарита
Нет, верить по писанию твой долг.
Фауст
Мой долг?
Маргарита
Ax, уступи хоть на крупицу!
Святых даров ты, стало быть, не чтишь?
Фауст
Я чту их.
Маргарита
Но одним рассудком лишь,
И тайн святых не жаждешь приобщиться.
Ты в церковь не ходил который год?
Ты в бога веришь ли?
Фауст
О милая, не трогай
Таких вопросов. Кто из нас дерзнет
Ответить не смутясь: «Я верю в бога»?
А отповедь схоласта и попа
На этот счет так искренне глупа,
Что кажется насмешкою убогой.
Маргарита
Так ты не веришь, значит?
Фауст
Не коверкай
Речей моих, о свет моих очей!
Кто на поверку,
Разум чей
Сказать осмелится: «Я верю»?
Чье существо
Высокомерно скажет: «Я не верю»?
В него,
Создателя всего.
Опоры
Всего: меня, тебя, простора
И самого себя?
Или над нами неба нет,
Или земли нет под ногами
И звезд мерцающее пламя
На нас не льет свой кроткий свет?
Глаза в глаза тебе сейчас
Не я ль гляжу проникновенно,
И не присутствие ль вселенной
Незримо явно возле нас?
Так вот, воспрянь в ее соседстве,
Почувствуй на ее свету
Существованья полноту
И это назови потом
Любовью, счастьем, божеством.
Нет подходящих соответствий,
И нет достаточных имен,
Все дело в чувстве, а названье
Лишь дым, которым блеск сиянья
Без надобности затемнен.
Маргарита
Почти что в этих выраженьях
Так и священник говорит.
Все это так, – но я в сомненьях.
Фауст
Об этом целый свет твердит,
Любое сердце, кто как может,
Как на душу Господь положит,
Так что же мне бояться слов?
Маргарита
Ты прав как будто поначалу,
А присмотреться – свет Христов
Тебя затронул очень мало.
Фауст
Дитя мое!
Маргарита
Не разберу,
Чем друг твой мне не по нутру.
Фауст
Как так?
Маргарита
В чем ваше кумовство?
Как можешь ты терпеть его?
Никто еще во мне так живо
Не возбуждал вражды брезгливой,
Как твой противный компаньон.
Фауст
О милочка, не страшен он!
Маргарита
При нем я разом холодею,
Я с прочими людьми в ладу...
Но так же, как душою всею
Я твоего прихода жду,
Так я чураюсь лиходея.
Прости Господь мои слова,
Когда пред ним я не права.
Фауст
Что ж делать, уж такой чудила.
Маргарита
Я с ним бы дружбы не водила!
Едва он в дверь, как всех буравит
Его коварный, острый взор.
Он так насмешлив и хитер
И ни во что людей не ставит!
Что он любви вовек не ведал,
Как бы написано на нем.
Мне радость в обществе твоем,
Когда ж ты с ним и мы втроем,
Боюсь, как он бы нас не предал.
Фауст
О, чуткость ангельских догадок!
Маргарита
Он мне непобедимо гадок.
В соседстве этого шута
Нейдет молитва на уста,
И даже кажется, мой милый,
Что и тебя я разлюбила,
Такая в сердце пустота!
Фауст
Тут верх врожденной неприязни.
Маргарита
Но мне пора домой.
Фауст
Постой.
Хоть раз нельзя ли без боязни
Побыть часочек мне с тобой
Грудь с грудью и душа с душой?
Маргарита
Ax, если б я спала одна,
Сегодня ночью, веришь слову,
Я б не задвинула засова.
Но рядом дремлет мать вполсна.
Когда бы нас она застала,
Я б тут же замертво упала!
Фауст
О, вздор! Вот с каплями флакон.
Немного их накапай в воду,
Дай выпить ей, и до восхода
Ее охватит крепкий сон.
Маргарита
Ты у меня не знал отказа.
А эти капли без вреда?
Фауст
Я б не дал их тебе тогда.
Маргарита
Чуть я тебя увижу, сразу
Все рада сделать для тебя.
Тебе я, кажется, любя,
Так много отдала в прошедшем,
Что жертвовать уж больше нечем.
(Уходит.)

Мефистофель
(входя)

Ну что, ушла твоя овца?
Фауст
Подслушивал?
Мефистофель
Узнал немало.
Тебя, как старого глупца,
Девица вере обучала?
О, вера – важная статья
Для девушек властолюбивых:
Из женихов благочестивых
Выходят смирные мужья.
Фауст
Проклятый изверг, не греши!
Тебе ль понять, как в детской вере
Ей страшно будущей потери
Моей загубленной души!
Мефистофель
Все это, братец, только так,
А ты поверил и размяк?
Фауст
О, помесь грязи и огня!
Мефистофель
Она, заметь, физьономистка
И раскумекала меня,
По-видимому, очень близко.
Ум плутовской давно смекнул,
Что хват я или Вельзевул.
Так ночью?..
Фауст
Что тебе за дело?
Мефистофель
Одна отзывчивость всецело.

У КОЛОДЦА[21]

Гретхен и Лизхен с кувшинами.

Лизхен
Ты новости слыхала о Варваре?
Гретхен
Нет. Редко вижу я кого в глаза.
Лизхен
Сивилла рассказала на базаре.
Ну, доигралась эта егоза!
А гонор был какой у этой твари!
Гретхен
Да что с ней?
Лизхен
Нос заткни, тяжелый Дух!
Две жизни в ней, и ест и пьет за двух.

Предыдущая страница 10 Следующая страница


11 Иоганн Вольфганг Гете

Гретхен
Ах!
Лизхен
Поделом! Открылось в эти числа.
А как она на парне висла!
Припомни танцы, и гульбу,
И громкую их похвальбу.
Вертелась с ним неосторожно
В саду, в распивочной, в пирожной,
Себя считала краше всех,
Воображала, что не грех
Подарки брать от бедокура,
С ним разводила шуры-муры.
Забаловался молодец.
Вот и девичеству конец.
Гретхен
Жаль бедную!
Лизхен
Жалеешь ты?
А безотлучно день за прялкой
Просиживать до темноты
Нам не было с тобою жалко?
Тем временем она тайком
Ходила к своему миленку,
Тоски не ведала с дружком.
Теперь за это ветрогонка
Отведает епитимьи:
Наденет девка власяницу
За эти подвиги свои.
Гретхен
Он должен был на ней жениться.
Лизхен
Найди такого дурака!
Напутал, да и дал стречка.
И то: не клином свет сошелся!
Гретхен
Он плохо с нею обошелся.
Лизхен
Брак не спасет от срамоты:
На свадьбе парни ей цветы
Сорвут со свадебной фаты,
А девки перед дверью дома
Насыплют отрубей с соломой.
(Уходит.)

Гретхен
(возвращаясь домой)

Как смело хмурила я брови,
Как предавалась я злословью,
Как я строга была, когда
Случалась с девушкой беда!
Как из избы тогда надменно
Чужой я выносила сор!
Как не жалела слов, позор
Изобличая откровенно!
И вдруг какая перемена!
Сама не лучше я сестер.
Куда я скроюсь с этих пор?
Куда я сделанное дену?
Но то, что сердце завлекло,
Так сильно было и светло!

НА ГОРОДСКОМ ВАЛУ[22]

В углублении крепостной стены изваяние скорбящей божией матери, перед нею цветы в кувшинах. Гретхен ставит свои цветы к прочим.

Гретхен
К молящей
Свой лик скорбящий
Склони в неизреченной доброте,

С кручиной
Смотря на сына,
Простертого в мученьях на кресте,

И очи
Возведши
За помощию отчей в вышине!

Кто знает,
Как тают
По капле силы у меня внутри?

Лишь пред тобой я вся как на ладони.
О, пожалей меня и благосклонней
На муку и беду мою воззри!

Где шумно, людно,
Дышать мне трудно,
Поднять глаза на посторонних срам,

А дома волю
Слезам от боли
Даю, и сердце рвется пополам.

Я эти цветики в букете
Слезами облила,
Когда сегодня на рассвете
Их для тебя рвала.

Меня застало солнце в спальной
Давным-давно без сна.
Я думою своей печальной
Была пробуждена.

Спаси меня от мук позора,
Лицо ко мне склоня!
Единая моя опора,
Услышь, услышь меня!

НОЧЬ. УЛИЦА ПЕРЕД ДОМОМ ГРЕТХЕН[23]

Валентин, солдат, брат Гретхен.

Валентин
Зайду, бывало, пить в подвал
И слышу, как иной бахвал
Расписывает наобум
Свою властительницу дум.
И девушки на свете нет
Красивей, чем его предмет.
Я тихо сяду, как вошел,
И локти положу на стол,
И бороды курчавлю край,
Пока болтает краснобай.
Потом стакан свой подыму
И говорю в ответ ему:
"Кому какая по нутру, -
Я выпью за свою сестру.
Какую девушку в стране
Поставишь с Гретхен наравне?"
И прекращается вранье,
Все чокаются за нее,
Смолкают разом хвастуны
И видят, что посрамлены.
Теперь все по-другому здесь,
Хоть на стену от злобы лезь!
Терпеть, чтоб каждое дрянцо
Могло бросать тебе в лицо
Намеки, колкости, кивки,
Двусмысленности и смешки!
А чем мерзавцев этих мне
На месте припереть к стене,
Когда их сплетни не навет
И в их словах обмана нет?
Что за канальи там вдвоем
Подкрадываются тайком?
Поди любезник сестрин тут?
Они живыми не уйдут.
Входят Фауст и Мефистофель.

Фауст
Дрожа от веянья прохлады
И озаряя сумрак плит,
Неугасимая лампада
В соборной ризнице горит.
Такой же мрак во мне точь-в-точь,
Как эта полутьма и ночь.
Мефистофель
А у меня позыв другой,
Какой-то зуд страстей угарных,
Как по ночам весенним вой
Котов на лестницах пожарных.
Ведь я бродяга и шатун
И славу о себе упрочу
Опять Вальпургиевой ночью,
А завтра ведь ее канун.
Тогда по праву кутерьма
И сходит целый свет с ума.
Фауст
А выйдет ли из-под земли
Тот клад, светящийся вдали?
Мефистофель
Уж у поверхности покрышка,
Нам не придется долго рыть.
Набита золотом кубышка.
Фауст
Мозги б ты лучше понатужил
И раздобыл жемчужин нить,
Чтоб милой Гретхен подарить.
Мефистофель
Я там и жемчуг обнаружил.
Фауст
Прекрасно. К девушке под кров
Ходить мне больно без даров.
Мефистофель
Напрасно! Выгоду свою
Преследуй в жизни безвозмездно.
Сейчас я Гретхен песнь спою
Под кровом этой ночи звездной.
Чтоб девушка попалась в сеть,
О нравственности буду петь.
(Поет под гитару.)

Смиряя дрожь,
Зачем под нож,
Катринхен, к милому идешь
И гибели не видишь?
Пусть он хорош,
Пусть он пригож, -
Ты девушкой к нему войдешь,
Но девушкой не выйдешь.
Он для проказ,
Не обручась,
Возьмет что надобно от вас,
И – с богом, до свиданья!
А нужен глаз,
На все отказ,
Чтоб честь осталась про запас
До самого венчанья.
Валентин
(выступая вперед)

Кого ты пеньем манишь, крысолов?
Сейчас расправлюсь я с тобой, нечистый!
Сперва гитару на двадцать кусков,
А после сокрушу и гитариста!
Мефистофель
Сломал гитару вдребезги мою.
Валентин
Я вам обоим череп раскрою.
Мефистофель
(Фаусту)

Смелее, доктор! Шпагу вон! Вперед!
Тесни его. Прижмись ко мне вплотную.
Коли смелей, он целым не уйдет!
Не отступай! Я хорошо фехтую.
Валентин
Так отражай!
Мефистофель
Ну что ж, и отразим.
Валентин
А если так ударю?
Мефистофель
Эка штука!
Валентин
Я бьюсь как будто с дьяволом самим,
И вот уже он перешиб мне руку!
Мефистофель
(Фаусту)

Коли!
Валентин
(падая)

Пропал!
Мефистофель
Несчастному капут.
Теперь, пока не поздно, надо скрыться.
Сейчас людей на помощь позовут.
С полицией не трудно сговориться,
Другое дело уголовный суд.
Уходят.

Марта
(у окна)

Наружу все!
Гретхен
(у окна)

Огня! Огня!
Марта
Эй, караул! Разбой, резня!
Народ
Вон труп, взгляни сюда!
Марта
(выходя)

Лови убийц! Держи и бей!
Гретхен
(выходя)

Кто здесь?
Народ
Сын матери твоей.
Гретхен
О боже, вот беда!
Валентин
Я умираю, – сказ простой, -
И не увижу дня.
Не войте, бабы, надо мной,
Послушайте меня.
Все обступают его.

Еще ты, Гретхен, молода,
И где тебе понять, куда
Ведет твой глупый нрав.
Но, шлюхой ставши невзначай,
По правилам теперь гуляй,
На все есть свой устав.
Гретхен
Брат! Господи! Не убивай!
Валентин
Ты к богу всуе не взывай,
Что свершено, то свершено,
Что будет, будет все равно.
Теперь ты начала с одним,
А после перейдешь к другим,
Когда ж до дюжины дойдет,
Столпится город у ворот.
Когда на свет родится стыд,
Еще он от народа скрыт,
Его таят во тьме ночей,
Надвинув шапку до ушей.
Его не видно, и тогда
Его прикончить не беда.
Но не по дням, а по часам
Растет и выпирает срам,
И чем чудовищнее грех,
Тем больше на виду у всех.
Я твердо знаю: дни придут,
Когда тебя весь честный люд,
И стар и мал, исчадье тьмы,
Чураться будут, как чумы.
Ты будешь направлять стопы
В обход, подальше от толпы.
Тебе не даст проступок твой
Блистать в цепочке золотой
И в кружевном воротнике
Отплясывать на пикнике.
Ты будешь находить ночлег
Средь оборванцев и калек.
И если милостивый бог
Простит по смерти твой порок,
Ты смыть не сможешь на земле
Клейма проклятья на челе.
Марта
Вам каяться теперь под стать,
А не проклятья изрыгать.
Валентин
Ах, сводня, жалко, мочи нет,
Сломал бы я тебе хребет
Да все грехи бы искупил.
Гретхен
О брат мой, вынести нет сил!
Валентин
Не плачь, сказал я, брось тужить.
Минувшего не воротить.
Ты мне сама из-за угла
Удар бесчестьем нанесла.
Я честь солдатскую свою
И душу богу отдаю.
(Умирает.)

СОБОР[24]

Церковная служба с органом и пением. Гретхен в толпе народа. Позади нее злой Дух.

Злой Дух
Иначе, Гретхен, бывало,
Невинно
Ты к алтарю подходила,
Читая молитвы
По растрепанной книжке,
С головкою, полной
Наполовину богом,
Наполовину
Забавами детства!

Гретхен!
Где ты витаешь?
Что тебя мучит?
Молишь у бога
Упокоения матери,
По твоей вине уснувшей
Навеки без покаянья?
Чья кровь
У тебя на пороге?
Что бьется под сердцем
Наполняя тебя
Содроганьем?
Гретхен
Опять они,
Все те же, те же думы!
Никак от них,
Никак не отвяжусь.
Хор
Dies irae, dies ilia
Solvet saeclum in favilla.
Звуки органа.

Злой Дух
Настиг тебя гнев господень!
Трубный глас раздается!
Разверзаются гробы!
И из пепла
Душа твоя
Подымается
На вечные муки.
Гретхен
Уйти, уйти!
Орган и пенье
Теснят дыханье,
Едва стою.
Хор
Judex ergo cum sedebifc
Quidquid latefc, adparebit,
Nil inultum remanebit.
Гретхен
Я задохнусь!
Как давят своды!
К дверям! К проходу!
Я чувств лишусь!
Злой Дух
Прячься – не скроешь
Греха и позора.
Воздуха? Света?
Их больше не будет.
Горе!
Хор
Quid sum miser tune dicturus?
Quern patronum rogaturus,
Cum vix Justus sit securus?
Злой Дух
Праведные отвращают
Лицо от тебя.
Протянуть тебе руку, погибшей,
Боятся.
Хор
Quid sum miser tune dicfcurus?
Гретхен
Я падаю!
Соседка! Вашу склянку!
(Падает в обморок.)

ВАЛЬПУРГИЕВА НОЧЬ[25]

Горы Гарца близ деревень Ширке и Эленд.

Фауст и Мефистофель.

Мефистофель
Ты б не прельстился добрым метловищем?
А я бы прокатился на козле.
Нам далеко, и мы еще порыщем.
Фауст
Покамест ноги носят по земле,
Еще я пешеход неутомимый.
Уменьшив путь, пропустим много мимо,
В самой прогулке радость ходоку.
Я для того пошел пешком по скалам
И в руки взял дорожную клюку,
Чтобы внимать лавинам и обвалам.
Уж дышит по-весеннему береза,
И даже веселее ель глядит.
Ужель весна тебя не молодит?
Мефистофель
Нет, у меня в душе стоят морозы,
Но я люблю и стужу и буран.
К тому ж ущербный месяц сквозь туман
Льет тусклый свет с угрюмым видом скряги.
Ни зги не видно, и при каждом шаге -
Перед тобой, негадан и неждан,
Ствол дерева, и камни, и коряги.
Я у блуждающего огонька
Спрошу, как лучше нам пройти к вершине.
В горах нет лучшего проводника.
Вот сам он, кстати, легок на помине.
Не откажи, чем даром тратить пламя,
Нам посветить и вверх взобраться с нами.
Блуждающий огонек
Не прекословлю никогда природе:
Я двигаться зигзагами привык,
Всегда с оглядкой, а не напрямик.
Мефистофель
Не подражай двуногому отродью,
Валяй во имя черта по прямой,
Иначе я задую пламень твой.
Блуждающий огонек
Вы кто-то здесь из признанных владык.
Я подчиняюсь вам беспрекословно,
Но ведь сегодня тут ночной содом.
Неровный свет мой неповинен в том,
Что нам тут выпадает путь неровный.
Фауст, Мефистофель и Блуждающий огонек
(поочередно)

Путь лежит по плоскогорью,
Нас встречает неизвестность.
Это край фантасмагорий,
Очарованная местность.
Глубже в горы, глубже в горы!

Чудеса! Деревья бора
Скачут в чехарде средь луга
Через головы друг друга.
Горы нагибают спины,
Чтоб перемахнуть вершины.

Мелких волн курчавя гребни,
Ручеек бежит по щебню.
Что мурлычет он ворчливо
День и ночь без перерыва?
Обвиненье ли в измене
Пенят бешено каменья?
Отзвук ли времен счастливых
Слышен в этих переливах?
И о том, что память прячет,
Эхо, вспоминая, плачет?

Переклички стай совиных
Отзываются в долинах.
Слышен, далью повторенный,
Хохот филина бессонный.
Месяц осветил тропинку,
Блещет ящерицы спинка.
По-гадючьи, змей проворней,
Расползлись под нами корни,
А над нами, пальцы скрючив,
Виснет путаница сучьев.
Темный лес оплел дорогу
Щупальцами осьминога
И кишмя-кишит под мхами
Разномастными мышами.
А светящиеся мушки
Вьются на его опушке
Кучами, несметным скопом,
Огненным калейдоскопом.

Предыдущая страница 11 Следующая страница


Фауст 12

Но скажите мне по чести,
Не стоим ли мы на месте?
Может, все, что есть в природе,
Закружившись в хороводе,
Мчится, пролетая мимо,
Мы же сами недвижимы?
Мефистофель
Ухватись за мой камзол.
Видишь, в недрах гор взошел
Царь Маммон на свой престол.
Световой эффект усилен
Заревом его плавилен.
Фауст
Как облик этих гор громаден!
Как он окутан до вершин
Ненастной тьмой глубоких впадин
И мглой лесистых котловин!
Как угольщики, черномазы
Скопившиеся в них пары,
Как будто это клубы газа
Из огнедышащей горы.
И правда, языком багряным
Бросаясь к облакам седым,
Здесь пламя борется с туманом
И пробивается сквозь дым.
Вон искры отлетают блесткой,
Вон в виде крупного зерна.
Но вот скала у перекрестка
Вся доверху озарена!
Мефистофель
Маммон залить не поскупился
Иллюминацией чертог.
Я рад, что ты сюда явился.
Уж начался гостей приток.
Фауст
Скопленья шумного кортежа
Столкнут меня с тропы проезжей!
Мефистофель
Скорей за что-нибудь схватись,
А то сорвешься с кручи вниз.
На курганы лег туман,
Завывает ураган.
Гул и гомон карнавала
Распугал сычей и сов.
Ветер, главный запевала,
Не щадит красы лесов.
И расселины полны
Ворохами бурелома
И обломками сосны,
Как развалинами дома,
Сброшенного с крутизны.
И все ближе, ближе вой,
Улюлюканье и пенье
Страшного столпотворенья,
Мчащегося в отдаленье
На свой шабаш годовой.
Ведьмы
(хором)

На Брокен ведьмы тянут в ряд.
Овес взошел, ячмень не сжат.
Там Уриан, князь мракобесья,
Красуется у поднебесья.
По воздуху летит отряд,
Козлы и всадницы смердят.
Голос
Старуха Баубо мчит к верхушке
Верхом на супоросой хрюшке.
Хор
Колдунье и свинье почет.
Вперед за бабкою, вперед!
Всей кавалькадой верховых,
Чертовок, ведьм и лешачих!
Голос
Откуда ты?
Другой голос
От Ильзенштейна,
Лесной тропою чародейной.
К сове наведалась в дупло,
Та как надулась, и пошло!
Третий голос
Освободи проезд, не мешкай!
Второй голос
Подумаешь, какая спешка!
Да не пыхти ты, не потей,
Я вся в следах твоих когтей.
Ведьмы
(хором)

Нельзя ли чуть порасторопней?
Так в давке сжали, что хоть лопни!
Не тыкай вилами в живот!
Задушите в утробе плод!
Колдуны
(половина хора)

Ползут мужчины, как улитки,
А видите, как бабы прытки.
Где пахнет злом, там бабий род
Уходит на версту вперед.
Другая половина
Еще довольно это спорно.
Как ваша баба ни проворна,
Ее мужчина, хоть и хром,
Опередит одним прыжком.
Голос
(сверху)

Пожалуйте к нам наверх с плеса!
Голос
(снизу)

Сейчас взберемся на утесы.
Мы вымылись водой холодной,
Зато и дочиста бесплодны.
Оба хора
Стих ветер. Месяц со звездой
Пропал за облачной грядой.
Мы ж вихрем огненным летим,
И веселимся, и галдим.
Голос
(снизу)

Стой! Стой!
Голос
(сверху)

Что там за образина
Зовет меня со дна теснины?
Голос
(снизу)

Мне хочется со всей гурьбой!
Прошу вас взять меня с собой.
За триста лет я еле-еле
Наружу выполз из ущелья.
Оба хора
Сядь на козла, садись на шест,
На вилах соверши свой въезд.
Но знай: ты попадешь туда
Сегодня или никогда.
ПолуВедьма
(внизу)

С начала дня я семеню,
А их никак не догоню.
И дома маета внизу,
И до хребта не доползу.
Ведьмы (хором)

Втиранье ускоряет прыть,
Рвань может парусом служить,
Садись в корыто, и айда!
Сегодня или никогда.
Оба хора
Когда ж у ног увидим кряж,
Опустится весь поезд наш,
Рассядемся всем нашим роем,
Толпой своей хребет покроем.
(Садятся на землю.)

Мефистофель
Срамниц, страшилищ всяких, рож!
А крик какой, какой галдеж!
Поистине живой пример
Мегер и фурий без манер.
Мне руку в свалке протяни, -
Нас разлучат средь толкотни.
Где ты?
Фауст
(издали)

Я здесь.
Мефистофель
Нашел едва.
Вступлю в хозяйские права.
Эй, рвань, с дороги свороти
И дайте дьяволу пройти!
Давай-ка, доктор, вон из давки
И этой дикой тесноты
Переберемся под кусты
И мирно посидим на травке.
Фауст
Нет, у тебя все парадоксы!
На Брокен совершить подъем,
Куда весь ад на шабаш стекся,
Чтоб тут сидеть особняком!
Мефистофель
Я враг таких больших компаний,
И мне милее у костра
Ночные толки на поляне.
Фауст
А я б взошел на верх бугра.
Там весь ваш цвет в разгаре пьянства,
Все дьявольское атаманство.
И сатана у самых круч
Ко многим тайнам держит ключ.
Мефистофель
Там и загадок новый узел.
Нет, царедворцы не по мне,
Меня б их вид переконфузил.
Давай побудем в тишине.
Лишь в маленьком кружке интимном.
Есть место тонкостям взаимным.
Здесь, видишь ли, полутемно,
И это лучше полусвета.
На старых Ведьмах домино,
Молоденькие же раздеты.
Будь с ними ради этикета
Любезен, так заведено.
Но, слышишь, – музыка давно.
Как им играть не опротивит,
Когда так зверски все фальшивят?
Но пусть в разброде струнный хор,
Составим пары для кадрили.
Что скажешь ты? Какой простор!
Кругом до самых дальних гор
Пылает за костром костер.
Ты видишь зрелище обилья,
Танцоров, пьяниц и обжор.
Найди, где лучше бы кутили.
Фауст
Ты выступишь как сатана
Или в обличье колдуна?
Мефистофель
Я б предпочел инкогнито огласке,
Но принято встречаться на пиру
При орденах, в открытую, без маски
У нас не носят ордена Подвязки,
Мое копыто больше ко двору.
Мой знак отличья оползла улитка,
Ей и тебя пронюхать удалось.
Таиться здесь – бесплодная попытка,
Здесь сразу видят каждого насквозь.
Пройдемся вдоль костров по этим скатам.
Ты будешь женихом, я буду сватом.
(К группе старичков вокруг полу потухшего костра.)

Что вы засели здесь в тени ракит?
Поближе к поколенью молодому!
Там в середине спор вовсю кипит.
Отмалчиваться можно ведь и дома.
Генерал
Стоишь за честь и гордость наций,
Как вдруг на них находит стих:
Народы вероломней граций
И любят только молодых.
Министр
Все изолгались, вот в чем горе.
Былой уклад невозвратим.
Покамест были мы в фаворе,
Век был взаправду золотым.
Разбогатевший делец
И мы ловить умели случай,
И мы хватали через край,
Вдруг все закрылось черной тучей,
И славные деньки прощай.
Писатель
К чему писать большие книги,
Когда их некому читать?
Теперешние прощелыги
Умеют только отрицать.
Мефистофель
(вдруг на вид страшно состарившись)

Не день ли скоро Страшного суда?
Как погляжу на этих я каналий,
Вся бочка вытекла, на дне бурда, -
Невольно мысль приходит о финале.
Ведьма-старьевщица
Эй, судари, а ну-ка к нам!
Сговорчивее нет торговки.
Таким приличным господам
Свой хлам продам я по дешевке.
Ни на каких торгах земли
Добра такого не найдете.
Все то, что тут лежит в пыли,
Обломки эти и лохмотья
Несчастье людям принесли.
Здесь все клинки от крови ржавы,
На рюмках – отпечатки губ
С остатками былой отравы,
Колечком каждым душегуб
Надругивался над невинной,
Здесь нет ни одного ножа,
Который не вонзили в спину
Из мести или грабежа.
Мефистофель
Ну что ты вынесла на рынок?
Ведь это заваль, старина!
Нет у тебя, кума, новинок?
Теперь иные времена.
Фауст
И публика, и самый торг,
И ярмарка – один восторг!
Мефистофель
К вершине двинулся поток.
Пихаешь в бок, сбивают с ног.
Фауст
Кто там?
Мефистофель
Лилит.
Фауст
На мой вопрос,
Пожалуйста, ответь мне прямо.
Кто?
Мефистофель
Первая жена Адама.
Весь туалет ее из кос.
Остерегись ее волос:
Она не одного подростка
Сгубила этою прической.
Фауст
Вон две сидят. Я – к молодой,
А ты ступай к другой, седой.
Мефистофель
Представимся сейчас же им
И танцевать их пригласим.
Фауст
(танцуя с молодою)

Я видел яблоню во сне.
На ветке полюбились мне
Два спелых яблока в соку.
Я влез за ними по суку.
Красавица
Вам Ева-мать внушила страсть
Рвать яблоки в садах и красть.
По эту сторону плетня
Есть яблоки и у меня.
Мефистофель
(танцуя со старухою)

Я видел любопытный сон.
Ствол дерева был расщеплен.
Такою складкой шла кора,
Что мне понравилась дыра.
Старуха
Любезник с конскою ногой,
Вы – волокита продувной.
Готовьте подходящий кол,
Чтоб залечить дуплистый ствол.
Проктофантасмист
(Задопровидец)
Проклятая, безмозглая орда!
Доказано как будто всесторонне:
У Духов нет конечностей. Тогда
Как можете ходить вы в котильоне?
Красавица
(танцуя)

Что взъелся он на наш невинный бал?
Фауст
(танцуя)

Завистник и дурак, вот и пристал.
Он просто глуп, как дважды две четыре,
И все не по нутру ему, придире.
Лишь в пересудах он находит вкус,
И сам как бы ходячий комментарий
К делам, к словам, к вещам, ко всякой твари,
К тому, что с вами в паре я кружусь.
Проктофантасмист
Вы тут еще? Ведь я сказал вам: сгиньте!
В наш просвещенный век я слишком тих.
В природе нет кикимор и шишиг!
Что ж вы толчетесь в этом лабиринте
И в Тегеле на чердаках моих
Обосновались в виде домовых?
Красавица
Как терпят скучных приставал таких!
Проктофантасмист
Я, Духи, это вам в лицо скажу:
Сегодня я не одержал победы,
Но я еще раз как-нибудь приеду
И уж тогда конец вам положу!
Танцы продолжаются.

Не пощажу ни сил своих, ни дней,
Чтоб извести поэтов и чертей.
Мефистофель
Сейчас он в лужу сядет для поправки.
Он гнев смиряет, охлаждая зад.
Поставленные к копчику пиявки
От вида Духов Дух его целят.
(Фаусту, переставшему танцевать.)

Что ж даму упустил ты в заключенье
И почему упорно так молчишь?
Фауст
Ах, изо рта у ней во время пенья
Вдруг выпрыгнула розовая мышь.
Мефистофель
Ну что ж, не каждое ведь лыко в строку.
Благодари, что мышка не сера,
И не горюй об этом так глубоко!
Фауст
Затем...
Мефистофель
Ну, что ж?
Фауст
Взгляни на край бугра.
Мефисто, видишь, там у края
Тень одинокая такая?
Она по воздуху скользит,
Земли ногой не задевая.
У девушки несчастный вид
И, как у Гретхен, облик кроткий,
А на ногах ее – колодки.
Мефистофель
Зачем смотреть на тот курган?
Ведь это призрак, истукан
Из тех видений и иллюзий,
Вблизи которых стынет кровь.
Пожалуйста, не прекословь.
Небось ты слышал о Медузе?
Фауст
Покойница, которой глаз
Рука родная не закрыла!
Да, это тело Гретхен милой,
Которая мне отдалась!
Мефистофель
Тут колдовской обычный трюк:
Все видят в ней своих подруг.
Фауст
Как ты бела, как ты бледна,
Моя краса, моя вина!
И красная черта на шейке,
Как будто бы по полотну
Отбили ниткой по линейке
Кайму, в секиры ширину.
Мефистофель
Ей голову срубил Персей.
Она снимается, как крышка.
Для обезглавленной ловчей
Брать иногда ее под мышку.
Зачем ты растравляешь боль?
Смотри, как шумно на поляне,
Как в Пратере во дни гулянья.
Театр приехал на гастроль.
Повеселить тебя позволь.
Что тут дают?
Sеrvibilis
(Подлиза)
Сейчас начнут премьеру
Седьмую, между прочим, за сезон.
Театр привержен к новостям без меры.
Однако перейдемте в павильон.
Идет любительское обозренье
В любительском к тому же исполненье.
Я тоже труд любителей делю:
Я поднимать им занавес люблю.
Поэтому я должен удалиться.
Мефистофель
На Брокене и место этой птице.

СОН В ВАЛЬПУРГИЕВУ НОЧЬ, ИЛИ ЗОЛОТАЯ СВАДЬБА ОБЕРОНА И ТИТАНИИ
ИНТЕРМЕДИЯ [26]

Директор театра
Мы сегодня отдохнем,
Мидинга потомки!
Сценой будет все кругом,
Горы, скал обломки.
Герольд
Золотая свадьба – плод
Полстолетья в браке,
Но и так за годом год
Надо жить без драки.
Оберон
Духи, Духи, вот пароль
Нашего союза:
"Королева и король
Обновляют узы".
Пук
С Пуком – кобольдов толпа,
Маленькие дети,
Но выделывают па
Лучше, чем в балете.
Ариэль
Я поднес свирель ко рту.
Звуков благородство
Покоряет красоту
И смирит уродство
Оберон
Расторгайте гименей
Временами, семьи,
Чтобы жить еще тесней
Остальное время.
Титания
Если в браке двое злюк,
Надо в час досужий
Отослать жену на юг
И на север мужа.
Оркестр трутти
(fortissimo)

Комары, и мошкара,
И сверчки-горланы,
Баритоны, тенора,
Наши меломаны.
Соло
За горой, надув пузырь,
Заиграл волынщик,
Здешних сборищ богатырь,
Глупостей зачинщик.
Несложившийся Дух
Я из гадов двух гибрид
В синтезе каком-то
На живую нитку сшит,
Как строфа экспромта.
Парочка
Радостно вдвоем плестись
По лугам вприпрыжку,
Но ведь ты без крыльев ввысь
Не взлетишь, трусишка.
Любопытный путешественник
Это правда или сон?
Я глазам не верю.
Знаменитый Оберон

Предыдущая страница 12 Следующая страница


13 Иоганн Вольфганг Гете

Предо мной у двери.
Ортодокс
Оберон хоть без рогов,
Все же черт в итоге,
Как и все в конце концов
Греческие боги.
Северный художник
Я набрасываю суть
Красками скупыми,
Но и я когда-нибудь
Побываю в Риме.
Пурист
Ведьм хотя и весел круг,
Но нецеломудрен.
Только, например, у двух
Нос едва припудрен.
Молодая Ведьма
Пудру на лицо и лиф
Надо престарелым,
Я ж красуюсь, все раскрыв,
Обнаженным телом.
Матрона
Мы б вели напрасно спор
О вопросах плоти.
Вы ж, голубка, до тех пор
Заживо сгниете.
Капельмейстер
Мушки к голенькой летят
И не смотрят в ноты.
Только все пошло на лад,
Сбились все со счета.
Флюгер
(поворачиваясь в одну сторону)

Сливки общества, верхи,
Только званым место.
Избранные женихи,
Лучшие невесты!
(Поворачиваясь в другую сторону.)

Провались в тартарары
Проходимцы-гости.
А не то я сам с горы
Провалюсь со злости!
Ксении
Лязгом ножниц на ремне
Дайте насекомым
Туш исполнить сатане
И его знакомым.
Генпингс
Надрываются сверчки
Так, что вянут уши,
И считают, чудаки,
Что у них есть души.
Музагет
Я пришел на юбилей
И застрял до часу.
Ведьмы севера милей
Девственниц Парнаса.
Бывший гений своего времени
И у немцев есть ступень
Высшего паренья;
Это брокенская сень
На заре весенней.
Любопытный путешественник
Что так злится, не пойму,
Господин сердитый?
Видно, чудятся ему
Здесь иезуиты.
Журавль
Кто так чист душою всей,
Тот не загрязнится,
Ловлей рыбы у чертей
Замутив водицу.
Светский человек
Чем фальшивей пустосвят,
Тем с ним спор бесцельней;
Даже брокенский разврат
Для него молельня.
Танцор
Не литавры ль вдалеке
Словно гром грохочут?
Это цапли в тростнике
В унисон гогочут.
Танцмейстер
Гляньте на коротыша
И кувалду эту?
А туда же антраша,
Па и пируэты!
Скрипач
Если бы волынщик смолк,
Каждый этой ночью
Здесь друг Друга бы, как волк,
Разорвал на клочья.
Догматик
Нет, критикой меня не сбить.
Раз черт есть вид объекта
То, значит, надо допустить,
Что он и сам есть некто.
Идеалист
Я – содержанье бытия
И всех вещей начало.
Но если этот шабаш – я,
То лестного тут мало.
Реалист
Реальность жизни – мой кумир.
Что может быть бесспорней?
Сегодня, впрочем, внешний мир
Мне неприемлем в корне.
Супернатуралист
Я здесь не просто ротозей:
О выводах заботясь,
До ангелов я от чертей
Дойду путем гипотез.
Скептик
Забыли, так попутал черт,
Где зад у них, где перед.
Нет, только тот во взглядах тверд,
Кто ничему не верит.
Капельмейстер
Комары и мошкара,
Захотели взбучки?
Вправду ли вы мастера,
Или недоучки?
Ловкачи
Услужаем второпях
Нашим мы и вашим.
Можно – пляшем на ногах,
Вверх ногами пляшем.
Недалекие
Наши лучшие деньки
Закатились к черту.
Износились башмаки,
И штаны протерты.
Блуждающие огни
На болотах Дух несвеж.
Вас поздравить не с чем.
Даже мы средь вас, невеж,
Воспитаньем блещем.
Падающая звезда
Я лежу от вас на пядь
На навозной куче.
Не поможете ли встать
Вы звезде падучей?
Толстяки
Эй, посторонись, плотва,
Мелюзга, младенцы!
Выступают существа
Плотных корпуленций.
Пук
Толстокожие, как слон,
Лежебоки, сидни!
Пук, причудливый, как сон,
Нынче всех солидней.
Ариэль
Все, кто с крыльями, за мной!
Воздух тих и влажен.
Холм за просекой лесной
Розами усажен.
Оркестр
(piamssimo)

Прояснился небосклон,
Тени отступили,
Мгла рассеялась, как сон,
Разлетелась пылью.

ПАСМУРНЫЙ ДЕНЬ
ПОЛЕ[27]

Фауст и Мефистофель

Фауст
Одна, в несчастье, в отчаянье! Долго нищенствовала – и теперь в тюрьме! Под замком, как преступница, осужденная на муки, – она, несравненная, непорочная! Вот до чего дошло! – И ты допустил, ты скрыл это от меня, ничтожество, предатель! – Можешь торжествовать теперь, бесстыжий, и в дикой злобе вращать своими дьявольскими бельмами! Стой и мозоль мне глаза своим постылым присутствием! Под стражей! В непоправимом горе! Отдана на расправу Духам зла и бездушию человеческого правосудия! А ты тем временем увеселял меня своими сальностями и скрывал ужас ее положения, чтобы она погибла без помощи.
Мефистофель
Она не первая.
Фауст
Стыдись, чудовище! – Вездесущий Дух, услышь меня! Верни это страшилище в его прежнюю собачью оболочку, в которой он бегал, бывало, передо мною ночами, сбивая с ног встречных и кладя им лапы на плечи. Возврати ему его излюбленный вид, чтобы он ползал передо мною на брюхе и я топтал его, презренного, ногами! – Не первая! – Слышишь ли ты, что говоришь? Человек не мог бы произнести ничего подобного! Точно мне легче от того, что она не первая, что смертных мук прежних страдалиц было недостаточно, чтобы искупить грехи всех будущих! Меня убивают страдания этой единственной, а его успокаивает, что это участь тысяч.
Мефистофель
Ну вот опять мы полезли на стену, ну вот мы снова у точки, где кончается человеческое разумение! Зачем водиться с нами, если мы так плохи? Хочет носиться по воздуху и боится головокружения! Кто к кому привязался – мы к тебе или ты к нам?
Фауст
Не скалься так плотоядно! Мне тошно! – Неизъяснимо великий Дух, однажды явившийся мне, ты знаешь сердце мое и душу, зачем приковал ты меня к этому бесстыднику, который радуется злу и любуется чужой гибелью?
Мефистофель
Ты кончил?
Фауст
Спаси ее или берегись! Страшнейшее проклятье на голову твою на тысячи лет!
Мефистофель
Я не могу разбить ее оков, не могу взломать двери ее темницы! «Спаси ее!» Кто погубил ее, я или ты?
Фауст дико смотрит по сторонам.

Ты тянешься за молниями, громовержец? Счастье, что они не даны тебе, смертному! Уничтожить несогласного – какой простой выход из затруднения!
Фауст
оставь меня к ней! Она должна выйти на волю!
Мефистофель
А опасность, которой ты себя подвергаешь? Отчего мы бежали? В городе свежа еще память о пролитой тобою крови. Над местом убийства реют Духи мщенья, подстерегающие возврат убийцы.
Фауст
Что еще ты мне скажешь? Пусть обрушится на тебя вселенная, чудовище! Перенеси меня к ней, сказано тебе, и освободи ее!
Мефистофель
Ну вот что. Я доставлю тебя туда. Но ведь не все на земле и небе в моих силах! Вот что я могу сделать. Я усыплю смотрителя. Завладей ключами и выведи ее из темницы своими силами. Я буду стеречь снаружи, волшебные кони будут со мною, я умчу вас подальше. Это в моей власти.
Фауст
В путь немедля!

НОЧЬ В ПОЛЕ[28]

Фауст и Мефистофель проносятся на вороных копях.

Фауст
Зачем они к лобному месту летят?
Мефистофель
Не знаю, что с ними со всеми.
Фауст
И мечутся стаей вперед и назад.
Мефистофель
Такое уж ведьмино племя.
Фауст
Кадят перед плахой, кропят эшафот.
Мефистофель
Вперед без оглядки! Вперед!

ТЮРЬМА[29]

Фауст со связкой ключей перед железной дверцей.

Фауст
Сжимается от боли сердце,
Грудь скорбью мира стеснена.
За этою железной дверцей,
Ни в чем невинная, она.
Ты медлишь, ты войти не смеешь,
С ней встретиться лицом к лицу?
Живей! Пока ты цепенеешь,
Ты близишь жизнь ее к концу!
(Берется за замок.)

Голос внутри
Чтоб вольнее гулять,
Извела меня мать,
И отец-людоед
Обглодал мой скелет,
И меня у бугра
Закопала сестра
Головою к ключу.
Я вспорхнула весной
Серой птичкой лесной
И лечу.
Фауст
(отворяя дверь)

Ей невдомек, что я сломал засов
И слышу песнь ее и шум шагов.

(Входит в камеру.)

Маргарита
(прячась на подстилке)

Идут за мною! Скоро под топор!
Фауст
(вполголоса)

Молчи, мы увезем тебя и спрячем.
Маргарита
(у него в ногах)

Будь милостив! Смягчи свой приговор!
Фауст
Ты спящих сторожей разбудишь плачем,
(Старается разбить ее цепи.)

Маргарита
(на коленях)

Кто дал тебе, мучитель мой,
Власть надо мною, бесталанной?
Дай до утра дожить! Постой!
Казнь завтра ведь! Что ж ты так рано
За мной врываешься сюда?
(Встает.)

Я молода, я молода
И умираю так нежданно!
То был моей красы расцвет,
Она меня и погубила.
Со мной был милый, ныне нет.
Опал венок, увял букет.
Не жми меня с такою силой,
А лучше б от могилы спас!
Я зла тебе не причинила,
Тебя я вижу в первый раз.
Фауст
Как эту боль мне превозмочь?
Маргарита
Сейчас пойду, лишь миг отсрочь!
Я б грудью покормила дочь.
Мне дали ночь проплакать с нею,
А утром отняли, злодеи,
И говорят, – мои дела,
Сама-де в лес ее снесла,
Как в сказке есть про двух малюток.
Я вся дрожу от этих шуток
И оттого невесела.
Фауст
(на коленях перед нею)

Твой милый рядом и мгновенно
Освободит тебя из плена.
Маргарита
(падая рядом с ним на колени)

Скорей вдвоем
На колени станем
И к небу взовем
Пред святым изваяньем!
Смотри, под стенами
Этой темницы
Всеми огнями
Ад дымится,
И смеха раскаты
Его, супостата!
Фауст
(громко)

Гретхен! Гретхен!
Маргарита
(прислушиваясь)

То голос друга, как когда-то!
Спасенье! Наше место свято!
(Вскакивает. Цепи падают.)

Не страшно ничего ничуть!
Ушам поверить я не смею,
Где он? Скорей к нему на шею!
Скорей, скорей к нему на грудь!
Сквозь мрак темницы неутешный,
Сквозь пламя адской тьмы кромешной
И улюлюканье и вой
Он крикнул «Гретхен!», милый мой!
Фауст
Я тут.
Маргарита
(обнимая его)

Ты тут? О, повтори!
Он тут! Он тут! Он все исправит!
Где ужас завтрашней зари?
Где смерть? Меня не обезглавят!
Я спасена!
Я в мыслях у того угла,
Где встретила тебя впервые.
Вот сад и деревца кривые,
Где с Мартой я тебя ждала.
Фауст
(с поспешностью)

Идем! Идем!
Маргарита
Давай в покое
Побуду миг один с тобою!
(Прижимается к нему.)

Фауст
Спеши!
Кругом ни души.
Мы дорого заплатим
За то, что время тратим.
Маргарита
Разлуки срок был невелик,
А ты от ласк совсем отвык
И холоден к моим объятьям!
Что мне с тобой такая жуть?
Ты разучился целоваться!
Бывало, станем обниматься,
И страшно, – разорвется грудь,
И вдруг – какой-то холод, муть!
Целуй меня! Ах, ты так вял,
Тебя сама я поцелую!
(Обнимает его.)

Какой ты равнодушный стал!
Где растерял ты страсть былую?
Ты мой был. Кто тебя украл?
(Отворачивается от него.)

Фауст
Мой друг, теперь одно: в дорогу!
Во имя наших жарких нег
Решись скорее на побег!
Скорей со мною из острога!
Маргарита
(поворачиваясь к нему)

Но это правда ты? Ей-богу?
Фауст
Да, да!
Маргарита
И ты взломал засов
И подошел к моей постели?
Тебе не страшно в подземелье
С такой, как я? И неужели
Ты выпустить меня готов?
Фауст
Спеши! Уж начало светать.
Маргарита
Усыпила я до смерти мать,
Дочь свою утопила в пруду.
Бог думал ее нам на счастье дать,
А дал нам на беду.
Ты здесь? И это не во сне?
Все время я в бреду.
Ты не ушел? Дай руку мне.
О милая рука!
Но в чем она? Ах, узнаю.
Она в крови слегка.
Вину твою мы скрыть должны,
Ах, шпагу убери свою,
Вложи ее в ножны.
Фауст
Что было, поросло быльем.
Спеши! Мы пропадем.
Маргарита
Останься в живых, желанный,
Из всех нас только ты
И соблюдай сохранно
Могильные цветы.
Ты выкопай лопатой
Три ямы на склоне дня:
Для матери, для брата
И третью для меня.
Мою копай сторонкой,
Невдалеке клади
И приложи ребенка
Тесней к моей груди.
Я с дочкою глубоко
Засну, прижавшись к ней,
Жаль, не с тобою сбоку,
С отрадою моей!
Но все теперь иначе.
Хоть то же все на вид,
Мне нет с тобой удачи,
И холод твой страшит.
Фауст
Идем! Доверься, не тяни!
Маргарита
На волю?
Фауст
Вон из западни!
Маргарита
Там смерть моя настороже
Стоит средь поля на меже.
Там спать без просыпу я лягу
И больше не ступлю ни шагу.
Но как же, Генрих? Ты – домой,
Мой свет?
О, если бы мне за тобой
Вослед!
Фауст
Дверь настежь! Только захоти!
Маргарита
Нельзя и некуда идти,
Да если даже уйти от стражи,
Что хуже участи бродяжьей?
С сумою по чужим одной
Шататься с совестью больной,
Всегда с оглядкой, нет ли сзади
Врагов и сыщиков в засаде!
Фауст
Тогда я остаюсь с тобой.
Маргарита
Скорей! Скорей!
Спаси свою бедную дочь!
Прочь,
Вдоль по обочине рощ,
Через ручей, и оттуда
Влево с гнилого мостка,
К месту, где из пруда
Высунулась доска.
Дрожащего ребенка,
Когда всплывет голова,
Хватай скорей за ручонку.
Она жива, жива!
Фауст
Опомнись! Только лишь шаг,
И прочь неволя и страх!
Но каждый миг нам дорог.
Маргарита
О, только б пройти пригорок!
На камушке том моя мать
(Мороз подирает по коже!),
На камушке том моя мать
Сидит у придорожья.
Она кивает головой,
Болтающейся, неживой,
Тяжелою от сна.
Ей никогда не встать. Она
Старательно усыплена
Для нашего веселья.
Тогда у нас была весна.
Где вы теперь, те времена?
Куда вы улетели?
Фауст
Раз не добром, – тебя, мой ангел милый,
Придется унести отсюда силой.
Маргарита
Нет, принужденья я не потерплю.
Не стискивай меня ты так ужасно!
Я чересчур была всегда безгласна.
Фауст
Уж брезжит день. Любимая, молю!
Маргарита
Да, это день. День смерти наступил.
Я думала, что будет он днем свадьбы.
О, если бы все это раньше знать бы!
Не говори, что ты у Гретхен был.
Цветы с моей косынки
Сорвут, и, хоть плясать
Нельзя на вечеринке,
Мы свидимся опять.
На улице толпа и гомон,
И площади их не вместить.
Вот стали в колокол звонить,
И вот уж жезл судейский сломан.
Мне крутят руки на спине
И тащат силою на плаху.
Все содрогаются от страха
И ждут, со мною наравне,
Мне предназначенного взмаха
В последней, смертной тишине!

Предыдущая страница 13 Следующая страница


Фауст 14

Фауст
Зачем я дожил до такой печали!
Мефистофель
(в дверях)

Бегите, или вы пропали.
Все эти пререканья невпопад!
Уж светится полоска небосклона,
И кони вороные под попоной
Озябли, застоялись и дрожат.
Маргарита
Кто это вырос там из-под земли?
Он за моей душой пришел, презренный!
Но стены божьего суда священны!
Скорее прочь уйти ему вели!
Фауст
Ты будешь жить! Живи! Ты жить должна!
Mapгарита
Я покоряюсь божьему суду.
Мефистофель
Иди за мною, или я уйду.
Мое ведь дело, знаешь, сторона.
Маргарита
Спаси меня, отец мой в вышине!
Вы ангелы, вокруг меня, забытой,
Святой стеной мне станьте на защиту!
Ты, Генрих, страх внушаешь мне.
Мефистофель
Она
Осуждена на муки!
Голос свыше
Спасена!
Мефистофель
(Фаусту)

Скорей за мною!
(Исчезает с Фаустом.)

Голос Маргариты
(из тюрьмы, замирая)

Генрих! Генрих!

ВТОРАЯ ЧАСТЬ

АКТ ПЕРВЫЙ[30]

КРАСИВАЯ МЕСТНОСТЬ[31]

Фауст лежит на цветущем лугу. Он утомлен, неспокоен и старается уснуть.

Сумерки. В воздухе порхает хоровод маленьких прелестных Духов.

Ариэль
(пение под аккомпанемент эоловых арф)

Только первый дождь цветочный
Отягчит весенний сад
И луга травою сочной,
Зеленея, заблестят,
Эльфов маленьких участье
Всем в беде уделено,
По заслугам ли несчастье,
Или без вины оно.
Паря над спящим чередой воздушной,
Уймите, как всегда великодушно,
Его души страдающей разлад.
Рассейте ужас, сердцем не изжитый,
Смягчите угрызений жгучий яд.
Ночь на четыре четверти разбита,
Употребите с пользой все подряд.
Расположив его на мягком дерне,
Росой забвенья сбрызните чело.
Пускай разляжется он попросторней
И отдохнет, пока не рассвело.
Не пожалейте сил, чтоб душу эту
Вернуть окрепшею святому свету.
Хор
(пение поодиночке, попарно и в других сочетаниях)

Тишина благоуханна,
Убывает Духота.
Затуманились поляны,
Наступает темнота.
Спойте песенку, как детям,
Треволненья прочь гоня,
И глазам усталым этим
Затворите двери дня.

Ночь пришла и разместила
Бережно звезду к звезде.
Ярко искрятся светила
В темном небе и воде,
На поверхности озерной,
В черной горной вышине,
И печатью миротворной
Блещет месяц на волне.

Отошли часы мытарства,
И веселья час забыт.
Время – лучшее лекарство,
Верь тому, что предстоит.
Пред тобою край лесистый,
Горный благодатный край.
Волны нивы серебристой
Обещают урожай.

Наберись желаний новых,
Встретив солнечный восход.
Сон держал тебя в оковах,
Сбрось с себя его налет.
Подражать другим не надо
И бояться неудач:

Побеждает все преграды,
Кто понятлив и горяч.
Страшный шум свидетельствует о приближении солнца.

Ариэль
Слышите, грохочут Оры!
Только Духам слышать впору,
Как гремят ворот затворы
Пред новорожденным днем.
Феба четверня рванула,
Свет приносит столько гула!
Уши оглушает гром.
Слепнет глаз, дрожат ресницы,
Шумно катит колесница,
Смертным шум тот не знаком.
Бойтесь этих звуков. Бойтесь,
Не застали б вас врасплох.
Чтобы не оглохнуть, скройтесь
Внутрь цветов, под камни, в мох.
Фауст
Опять встречаю свежих сил приливом
Наставший день, плывущий из тумана.
И в эту ночь, земля, ты вечным дивом
У ног моих дышала первозданно.
Ты пробудила вновь во мне желанье
Тянуться вдаль мечтою неустанной
В стремленье к высшему существованью.
Объятый мглою мир готов раскрыться.
Чуть обозначившись зарею ранней.
В лесу на все лады щебечут птицы,
Синеют прояснившиеся дали,
Овраг блестящей влагою дымится,
И сонная листва на перевале
Горит, росинками переливая,
Покамест капли наземь не упали.
Все превращается в сиянье рая.

А там, в горах, седые великаны
Уже румянцем вспыхнули по краю.
Они встречают день завидно рано,
А к нам он приближается позднее.
Вот луч сбежал на горные поляны,
Вот он спустился ниже, пламенея,
Вот снизился еще одной ступенью,
Вот солнце показалось! Я не смею
Поднять глаза из страха ослепленья.

Так обстоит с желаньями. Недели
Мы день за днем горим от нетерпенья
И вдруг стоим, опешивши, у цели,
Несоразмерной с нашими мечтами.
Мы светоч жизни засветить хотели,
Внезапно море пламени пред нами!
Что это? Жар любви? Жар неприязни?
Нас может уничтожить это пламя.
И вот мы опускаем взор с боязнью
К земле, туманной в девственном наряде,
Где краски смягчены разнообразней.
Нет, солнце, ты милей, когда ты – сзади.
Передо мной сверканье водопада.
Я восхищен, на это чудо глядя.
Вода шумит, скача через преграды,
Рождая гул и брызгов дождь ответный,
И яркой радуге окрестность рада,
Которая игрою семицветной
Изменчивость возводит в постоянство,
То выступая слабо, то заметно,
И обдает прохладою пространство.
В ней – наше зеркало. Смотри, как схожи
Душевный мир и радуги убранство!
Та радуга и жизнь – одно и то же.

ИМПЕРАТОРСКИЙ ДВОРЕЦ[32]

Тронная зала. Государственный совет в ожидании императора. Трубы. Входят придворные всякого рода, великолепно одетые. Император восходит на трон, справа от него становится астролог.

Император
Привет вам всем. Вы в полном сборе
Из дальних мест сошлись у трона.
Мудрец уж занял пост исконный,
Но нет шута на наше горе.
Дворянский сын
Он нес ваш шлейф, и вдруг, бедняжка,
На лестнице упал врастяжку.
Гуляку вынесли. Пузан
Кондрашкой хвачен или пьян.
Другой дворянский сын
Но старому шуту мгновенно
Преемник вызвался на смену.
Нарядом – щеголь, но урод
Такой, что оторопь берет.
Пред ним у цели вожделенной
Скрестил секиры караул,
Да вот он: мимо прошмыгнул.
Мефистофель
(на коленях перед троном)

Что ненавистно и желанно?
Что нужно и не нужно нам?
Что изгнано и под охраной?
Что и сокровище и хлам?
Пред кем в душе дрожат вельможи
И кем пренебрегают вслух?
Кто жмется к твоему подножью
Верней и ниже всяких слуг?
Император
Здесь в ребусах нет недостатка.
Ты лучше дай нам их разгадку.
Ко мне стеклась вся эта знать
Одни загадки задавать.
Скончался шут мой приближенный.
Смени покойного у трона.
Мефистофель всходит по ступеням трона и становится слева.

Ропот толпы
Вот новый шут – болтлив и смел -
Тот был как чан – нам всем капут -
На шею сел – пропал пузан, -
А этот – жердь и тощ, как смерть.
Император
Вы в добрый час сошлись у трона,
Могу порадовать собранье:
К нам звезды неба благосклонны
И нам сулят преуспеянье.
Но точно ль совещаться надо
И портить скукой и досадой
Приготовленья к маскараду?
Вот этого я не пойму.
Но раз вы заседать решили,
Я неохоту пересилю
И слушаюсь. Быть по сему.
Канцлер
Наисияннейшая добродетель
Венчает императора. Лишь он,
Верховной справедливости владетель,
Осуществляет право и закон.
Лишь он творит на свете правосудье,
Которого так ждут и молят люди.
Увы, все это попусту! К чему
Душе беззлобье, широта уму,
Руке готовность действовать и воля,
Когда в горячке зла и своеволья
Больное царство мечется в бреду
И порождает за бедой беду?
Лишь выглянь из дворцового окна,
Тяжелым сном представится страна.
Все, что ты сможешь в ней окинуть оком,
Находится в падении глубоком,
Предавшись беззаконьям и порокам.
Тот скот угнал, тот спит с чужой женой,
Из церкви утварь тащат святотатцы,
Преступники возмездья не боятся
И даже хвастают своей виной.
В суде стоят истцы дрожа.
Судья сидит на возвышенье,
А рядом волны мятежа
Растут и сеют разрушенье.
Но там, где все горды развратом,
Понятия перемешав,
Там правый будет виноватым,
А виноватый будет прав.
Не стало ничего святого.
Все разбрелись и тянут врозь.
Расшатываются основы,
Которыми все создалось.
И честный человек слабеет,
Так все кругом развращено.
Когда судья карать не смеет,
С преступником он заодно.
(После некоторого молчания.)

Я дело мрачно описал,
Но ведь еще мрачней развал.
Когда враждуя меж собою,
Все ищут, на кого б напасть,
Должна добычею разбоя
Стать императорская власть.
Начальник военных сил
Не стало мирного приюта,
Везде усобицы и смуты,
Нужна жестокая борьба,
А власть верховная слаба.
Мещане в городской ограде
И рыцарь в крепости средь гор
Отсиживаются в засаде,
Оказывая нам отпор.
Нетерпелив солдат наемный
И требует уплаты в срок.
Не будь за нами долг огромный,
Все б разбежались наутек.
Но берегись дразнить наймита.
Не тронь осиного гнезда!
Они разграбят города,
Им отданные под защиту.
Во многих землях бунт в разгаре,
А где не буйствуют низы,
Не замечают государи
Над ними виснущей грозы.
Казначей
Пришел конец союзным взносам.
И денег никаким насосом
Теперь в казну не накачать.
Иссяк приток подушных сборов,
У нас что город, то и норов,
И своевольничает знать.
Теперь в любом владенье княжьем
Хозяйничает новый род.
Властителям мы рук не свяжем,
Другим раздавши столько льгот.
Из партий, как бы их ни звали,
Опоры мы не создадим.
Нам так же чужды их печали,
Как мы и наши нужды им.
Кому теперь какое дело,
Ты гвельф, или ты гибеллин?
Своя рубашка ближе к телу,
Все за себя, всяк господин.
У всех желанье стать богаче,
На всех дверях замок висячий,
Но пусто в нашем сундуке.
Смотритель дворца
И я в таком же тупике.
Пусть экономией мы бредим,
Мы прямо к разоренью едем.
Не знают меры повара.
Олени, зайцы, гуси, куры,
Поставки свежею натурой
Не убывают для двора.
Зато вина, к несчастью, мало.
Где в прежние года, бывало,
Переполняли нам подвалы
Его отборные сорта,
Теперь не то что мелководье,
А нет вина совсем в заводе,
Все выпили их благородья,
И вот – ни капли, пустота.
Пускай откроет магистрат
Свой погреб нашей пьющей знати.
Пусть напиваются и, кстати,
В управе под столами спят.
Пред всеми я один в ответе.
А я ростовщику жиду
Так много задолжал в году,
Что по своей бюджетной смете
Концов с концами не сведу.
От недокорму чахнут свиньи.
Хозяйство все по швам трещит.
Спим на заложенной перине
И даже хлеб едим в кредит.
Император
(после некоторого раздумья)

А у тебя нет жалоб, шут?
Мефистофель
А место ли сомненьям тут?
Какие жалобы возможны
Средь этой пышности надежной,
Когда держава так прочна,
Когда твои войска готовы
Разбить любые вражьи ковы,
Когда усердия полна
Трудолюбивая страна?
Средь неба ясного такого
Какая буря нам страшна?
Ропот толпы
Без мыла лезет, егоза.
Умеет пыль пускать в глаза.
А врать-то, врать-то как горазд!
Я знаю, он проект подаст.
Мефистофель
У каждого – своя беда.
Здесь денег нет, и в них нужда.
Их с полу не поднять, мы знаем,
Из-под земли их откопаем.
В горах есть золото в избытке,
Под зданьями зарыты слитки.
Ты спросишь, кто отроет клад?
Пытливый Дух с природой в лад.
Канцлер
Дух и природа – не для христиан.
Вот где ты уязвим и досягаем.
Мы нечестивцев на кострах сжигаем
За эти лжеученья и обман.
Природа – грех. Дух – сатана. И оба
Родят сомненья, недоверье, злобу.
У нас все по-другому. Основанье
Империи, ее святой оплот -
Духовное и рыцарское званье.
Им власть в стране, им земли и почет,
Зато крестьянин бестолков
И горожане без рассудка,
И пляшут под чужую дудку
Безумцев и еретиков.
Ты в заговоре с ними всеми
И ты проник под этот свод,
Прикрывшись дерзостью острот,
Чтоб заронить неверья семя
Средь этих избранных господ.
Мефистофель
Узнал ученого ответ.
Что не по вас, – того и нет.
Что не попало в ваши руки, -
Противно истинам науки.
Чего ученый счесть не мог, -
То заблужденье и подлог.
Император
Не помогают нам беседы.
Ты действуй, а не проповедуй.
Что пользы от вниканья в суть?
Нет денег, ты их и добудь.
Мефистофель
Добуду больше, чем нужда,
Руками голыми добуду,
Легко, без всякого труда,
Вся трудность только в том, откуда?
В века нашествий и невзгод,
Когда огни пожаров тлели,
Спасаясь бегством, в подземелья
Сносил сокровища народ.
Так будет век, так было в Риме.
Все, что зарыто в землю встарь,
То, вместе с землями твоими,
Твое по праву, государь.
Казначей
Шут разбирается в законе,
Земля принадлежит короне.
Канцлер
В мечтах о золотой казне
Не сопадитесь к сатане.
Смотритель дворца
Хотя б я и в грехах увяз,
Пополню кладовых запас.
Начальник военных сил
Дурак неглуп. Откуда вклад.
Не станет спрашивать солдат.
Мефистофель
А если вам сомнительно немного,
Вот человек: спросите астролога.
Он изучил небесные тела.
Пусть скажет вам, как на небе дела.
Ропот толпы
Сошлись у трона руки греть
И людям расставляют сеть.
Что шут нашепчет на ушко,
Мудрец объявит широко.
Астролог
(говорит по подсказке Мефистофеля)

Нам солнце блещет золотом в лазури,
За деньги служит вестником Меркурий.
Все возрасты Венера привлекла,
И утром нам и вечером мила.
Луна чем недоступней, тем капризней.
Кровавый Марс угроза нашей жизни.
Юпитер краше всех. Сатурн не мал,
Но малым кажется. Его металл
Все остальные весом превзошел
И дешев, потому что так тяжел.
Сойдется солнце с месяцем вдвоем,
И золото сольется с серебром, -
На свете ничему препятствий нет,
Все рады, достижим любой предмет:
Роскошный сад, отделанный чертог,
Приязнь красавицы, румянец щек.
Как их достать? Ученый человек
Даст средства к достиженью этих нег.
Император
Хоть он и на два голоса вещал,
Но ими ничего не доказал.
Ропот толпы
И слушать лень их дребедень.
Врать мастера, и песнь стара.
Слыхал сто раз. Вот и весь сказ.
Он шарлатан, и все – обман.
Мефистофель
Не веря дивному открытые,
Вы рады отшутиться все,
О мандрагорах вздор твердите
И глупости о черном псе.
Но надо ль поминать о бесе,
И кто за пятку ловит вас,
Когда, теряя равновесье,
Вы падаете оступясь?
Земля – источник сил глубокий
И свойств таинственных запас.
Из почвы нас пронзают токи,
Неотличимые на глаз.
Когда на месте не сидится
И кости ноют и мозжат
Или сведет вам поясницу,
Ломайте пол, под вами клад.
Ропот толпы
Чего-то заломило бок
И палец на ноге затек.
Корежит, локоть онемел,
И, кажется, в спине прострел.
Так, значит, если он не врет,
Тут золота – невпроворот.
Император
Так к делу, к делу, пустомеля!
Не увернешься все равно.

Предыдущая страница 14 Следующая страница


15 Иоганн Вольфганг Гете

Где своды этих подземелий
И это золотое дно?
На время я сложу державу
И сам займусь копаньем ям,
Но если ты надул, лукавый,
Проваливай ко всем чертям!
Мефистофель
Туда я сам найду дорогу.
Но если б знали вы, как много
Богатств, забытых по углам,
Валяется и ждет владельца!
Вдруг вывернет у земледельца
Кубышку золотую плуг;
Со всей бесхитростностью, вдруг,
Селитру роя на задворках,
Найдет бедняк червонцы в свертках
И в страхе выронит из рук.
Что ж нам сказать про знатока?
Тот, кто охотится за кладом,
Взломает своды тайника
И спустится в соседство с адом
Через проломы потолка.
Бокалы, рюмки из рубина,
Ряды как жар горящих блюд!
И тут же редкостные вина
Его отведыванья ждут.
Вино б могло за долгий срок
По капле вытечь из бочонка,
Но винный камень твердой пленкой
Гнилые бочки обволок.
Все эти перлы виноделья,
И эти перстни, ожерелья
Недаром покрывает тьма.
Ценить их в блеске дня – не диво,
Найти их – требует ума.
Император
Так напряги свой ум пытливый
И плугом вытащи на свет
Кубышку, полную монет.
Впотьмах, когда все кошки серы,
Не верю я в твои аферы,
Потемки – истине во вред.
Мефистофель
Возьми лопату сам, владыка,
Тебя возвысит сельский труд.
Копай, и под твоей мотыгой
Стада златых тельцов сверкнут.
Тогда в лице твоей любезной,
Разряженной во все цвета,
Сойдутся в блеске ночи звездной
Могущество и красота.
Император
Скорей! Довольно рассуждений!
Астролог
(по-прежнему)

Умерь, властитель, нетерпенье.
Пусть празднество пройдет сперва,
Не тем забита голова.
Рассеянным житьем досужим
Даров небес мы не заслужим.
Кто блага ждет, пусть будет благ
В своих желаньях и делах.
Кто хочет пить, пусть гроздья давит,
Кто ждет чудес, пусть чудо славит.
Император
В забавах время проведем
Пред наступающим постом
И кутерьмою беспечальной
Наполним праздник карнавальный.
Трубы. Все расходятся.

Мефистофель
Им не понять, как детям малым,
Что счастье не влетает в рот.
Я б философский камень дал им, -
Философа недостает.

МАСКАРАД[33]

Обширный зал с примыкающими комнатами, украшенный для маскарада.

Герольд
Здесь не тевтонской пляской смерти
Вас встретят ряженые черти,
Здесь жизнерадостнее тон.
В дни римского коронованья
За Альпами край ликованья
Монархом нашим в виде дани
К державе присоединен.
У папы туфлю лобызая,
Он с императорским венцом
Привез другой подарок края -
Колпак дурацкий с бубенцом.
С тех пор, благодаря фиглярству
Переродившись целиком,
Мы прячем светское коварство
Под скоморошьим колпаком.
Но вот и гости вереницей
Проходят в дом из цветника.
Еще дурачествам пока
Нам не приходится учиться:
Мы от рожденья, где случится,
Разыгрываем дурака.
Садовницы
(пение под мандолину)

Чтоб блеснуть на вечеринке
Щегольством своих обнов,
Молодые флорентинки,
Появились мы на зов.

Мы набросили на челки
Тонкий шелковый покров,
В локонах у нас наколки
Из искусственных цветов.

Долговечен цвет поддельный,
Время не берет его,
Не завянет в срок недельный
Рук усердных мастерство.

На цветы пошли обрезки,
Вместе сшитые тесьмой,
И теперь явились в блеске
Симметричности самой,

Мы привлечь умеем чувство
И не пропадем в тени,
Потому что суть искусства
Женской сущности сродни.
Герольд
Ну-ка, что у вас, затейниц?
Дайте бросить взгляд один
На самих вас, коробейниц,
И на внутренность корзин.
Неспроста в аллеях рощиц
Столько шумной тесноты:
С миловидностью разносчиц
Могут спорить их цветы.
Садовницы
Только не торгуйтесь с нами,
Мы сговорчивы с любым
И крылатыми словами
Каждый дар сопроводим.

Оливковая ветвь
Ветвь с плодами, я при этом
Не завидую букетам.
Ненавистна мне вражда.
Я по всей своей природе
Воплощенье плодородья,
Миролюбья и труда.
Я могу наверняка
Пригодиться для венка.
Венок из золотых колосьев
Дар Цереры дамам статным
Предлагаю в волоса.
Смесь полезного с приятным -
Наилучшая краса.
Странный венок
С мальвою бумажной сходство,
Из сухого мха листва,
Мода терпит сумасбродства
И не любит естества.
Странный букет
Имени мне Теофраст
Дать не мог бы и не даст.
Редкостные единицы
Только могут мной плениться,
Но в прическу и на грудь
К моднице какой-нибудь,
Может быть, попасть случится.
Вызов
Пусть искусственность пародий
Скромности наперекор
Следует крикливой моде
И причудой тешит взор,
Заплетая в кудерьки
Золотые лепестки.
Почки роз
Мы же
скрылись притаясь.
Счастлив, кто отыщет нас.
Розы ждут начала лета,
Это время их расцвета.
В это время с ними в лад
Дышат клятвы и обеты,
И огнем любви согреты
Сердце, чувство, ум и взгляд.
В крытых зеленых аллеях садовницы со вкусом раскладывают свой товар.

Садовники
(пение под аккомпанемент теорб)

Блеск цветов доступен глазу,
И о них шумит молва.
А плодов не хвалят сразу,
Не отведавши сперва.

Взявши что-нибудь на пробу
И на выбор надкусив,
Оцените вкус особый
Вишен, персиков и слив.

Розы могут быть воспеты,
Чуть распустится их кисть,
Яблоко же и поэту
Надо перед тем разгрызть.

Продавщицы, станьте с нами,
Поместив под общий кров
Рядом с нашими плодами
Вашу выставку цветов.

В свежей зелени беседок
Средь расставленных красот
Каждый сыщет напоследок
Почку, лист, цветок и плод.
Под звуки гитар и теорб обе группы продолжают раскладывать свой товар на продажу гуляющим.

Мать и дочь.

Мать
Дочка, чуть ты родилась,
Чепчик обновила.
И лицом ты удалась
И фигуркой милой.

И тебе я, дочь моя,
Богатейшего в мужья
В мыслях находила.

Годы шли, за годом год,
Полные заботы.
Разлетелся хоровод
Женихов без счета.
Мы плели им сеть интриг,
Звали их на бал, пикник,
Ставили тенета.

Были фанты и лото
Лишнею затеей.
Не повис из них никто
У тебя на шее.

Хоть сегодня не глупи
И на танцах подцепи
Мужа-ротозея.
К матери и дочери подходят подруги. Завязывается громкий задушевный разговор. Являются рыбаки и птицеловы с сетями, удочками и ветками, намазанными клеем для ловли птиц. Они и девушки гоняются друг за другом, перебрасываясь веселыми шутками.

Дровосеки
(входят грубо и развязно)

Все прочь сойдите
С дороги ровной.
Мы валим бревна,
Таскаем доски.
При переноске
Сшибем, смотрите!
Зато бесспорно:
Без нас и дюжей
Работы черной
Замерзли б в стужу,
А то и хуже,
И вы позорно.
Но мы вас греем
Теплее шубы,
Когда потеем
Мы, дроворубы.
Полишинели
(нескладно-придурковато)

Вы дурачины,
Что гнете спину,
А мы умнее,
Не трудим шеи.
И наши тряпки,
Нашивки, шапки
С горбами всеми
Ничуть не бремя.
Встаем с постели,
Живем в безделье.
С простонародьем
По рынкам бродим,
Предлога ищем
И вдруг засвищем.
Столпотворенье!
Содом! Смятенье!
А мы в тревоге
Давай бог ноги!
И, как с пожара,
Айда с базара!
Быть может, плохо,
Что мы – причина
Переполоха?
Нам все едино!
Паразиты
(льстиво и корыстно)

Вы, дровоколы
С рукой тяжелой!
Вы, углевозы,
Без вас нам – слезы.
Что б приживалу
Перепадало
От принципала
И доброхота
За смех, остроты,
Позор, бесчестье
И горы лести,
За исполненье
Его желаний
Без дров в чулане?
Но жгут поленья,
Трещат камины,
Не жизнь – малина!
На кухне варят,
Пекут и жарят,
И под котлами
Бушует пламя.
И рад сластена,
Когда дворовый
Из кухни вносит
Гостям здоровый
Кусок жаркого,
И произносит
Свой увлеченный
Тост за патрона.
Пьяный
(в приподнятых чувствах)

Воле нашей не препятствуй,
Все мне братья, все друзья.
Песнь моя – мое богатство,
Вольный воздух – жизнь моя.
Выпьем! Что вы присмирели?
За раздолье, за веселье
Двинь стаканом о стакан,
Непонятливый чурбан!

От дражайшей половины
Вылетел я кувырком.
Назвала меня скотиной
И гороховым шутом.
Эй, шуты и пустомели,
Выпьем! Что вы присмирели?
Двинь стаканом о стакан!
Ты-то пьян, а я не пьян.

Я скажу вам без утайки:
Мне в трактире счет открыт.
У хозяина, хозяйки
И служанки пью в кредит.
Ну так двинем всей артелью
За раздолье, за веселье,
Так, чтоб зазвенел стакан!
Наклоняй пониже жбан.

Всякому своя дорога,
И у всякого свой вкус,
А лежачего не трогай,
Если я под стол свалюсь.
Хор
Выпьем, братцы, друг за друга
И еще полней нальем!
Но уже храпит пьянчуга,
Растянувшись под столом.
Герольд объявляет о приходе поэтов разных направлений, певцов природы, придворных стихослагателей и прославителей рыцарства. В давке соискателей никто не дает друг другу говорить. Только один протискивается вперед с немногими словами.

Сатирик
Я был бы счастья полон,
Когда б по прямодушью
Я всем пришелся солон
И правдой резал уши.
Певцы кладбищ и полуночи просят извинения. В данный момент они отвлечены интереснейшей беседой с одним новопоявившимся вампиром, из чего в будущем может развиться новый род поэзии. Герольд принимает это к сведению. Он вызывает к ряженым представительниц греческой мифологии. Они костюмированы по современному, не теряя своих особенностей.

ГРАЦИИ

Аглая
Жизнь даря, в ее даянье
Вкладывайте обаянье.
Гегемона
Обаяния печатью
Наделяйте восприятье.
Ефросина
Обаятельней всего
Благодарных существо.

ПАРКИ

Атропос
Я пришла к вам прясть, старуха,
Жизни нить, мое изделье.
Много требуется Духу
За кручением кудели.

Нить кручу я мягче воска,
Не щадя своих усилий,
Чтобы лен, смягченный ческой,
Не рвался на мотовиле.

Здесь, в пиру, не выходите
Из границ, жалеть придется!
Помните про тонкость нити,
Перетянете – порвется.
Клото
Ножницы в распоряженье
Мне даны – такой позор
Принесло нам неведенье
Старшей из моих сестер.

Удлиняла без скончанья
Прозябание калек,
Жизни, полной обещаний,
Укорачивала век.

Но и я ведь с молодежью
Допускала произвол.
Чтоб держать себя построже,
Спрячу ножницы в чехол.

Всем даю сегодня волю.
Трезвым или во хмелю,
Всем прощаю, всем мирволю
И ко всем благоволю.
Лахезис
Мне, как более смышленой,
Меру соблюдать дано.
Постоянно, неуклонно
Вертится веретено.

Набегая на катушку,
Нить должна за ниткой течь.
Я им не даю друг дружку
Обогнать и пересечь.

Дай себе я миг свободы,
Гибелью я заплачу.
Намотавши дни на годы,
Я мотки сдаю ткачу.
Герольд
Вошедших женщин вид неузнаваем,
Хотя бы изучили вы античность.
Под ласковостью внешней скрыта личность,
Которой с вами мы не разгадаем.

Они красивы, молоды и чинны,
Что это – фурии, никто не скажет.
Приблизьтесь к ним, и вам они покажут
Змеиный нрав под маской голубиной.

К их чести, впрочем, здесь они сегодня,
Где каждый недостатком щеголяет,
Овечками себя не выставляют,
А вслух зовутся карою господней.

ФУРИИ

Алекто
Мы – фурии и не хотим таиться.
Но мы вас усыпим. Наш голос вкрадчив,
И мы, по-женски с вами посудачив,
Взведем на ваших милых небылицы.

Мы скажем, что они – кокетки, лживы,
Нехороши ни кожею, ни рожей,
Что если вы жених, избави боже, -
Помолвку надо привести к разрыву.

Мы пред невестами вас оклевещем.
Мы скажем: "Перед вашим обрученьем
Он говорил другим о вас с презреньем", -
И вас поссорим карканьем зловещим.
Мегера
Игрушки это! Дай им пожениться,
И я несоответствием пустячным
Испорчу жизнь счастливым новобрачным,
Различны времена, несхожи лица.

Всегда желанья с разумом боролись,
Довольство не спасает от фантазий,
В привычном счастье есть однообразье,
Дай людям солнце, захотят на полюс.

Я парами людей губить умею,
Ни разу пальцем жертв своих не тронув.
Я подсылаю в дом" молодоженов
Ночами злого Духа Асмодея.
Тизифона
Меч и яд, а не злословье
Подобают каре грозной.
Каждый рано или поздно,
За измену платит кровью.

Где ты был в тот миг, в ту пору,
Как предательство лелеял?
Ты пожнешь, что ты посеял,
Не помогут уговоры.

Если даже за бесчестье
Мир простит и не осудит,
«Кто неверен, жить не будет!» -
Камни вопиют о мести.
Герольд
Эй, расступись! Не вашего разряда
Явилась в маске новая шарада.
Увешанная тканями гора
К нам движется, ввалившись со двора,
С клыками, с хоботом, под балдахином,
Загадка, но с ключом к живым картинам.
На шее сидя у слона верхом,
Им правит сверху женщина жезлом.
Другая, стоя на его хребте,

Предыдущая страница 15 Следующая страница


Фауст 16

Спокойно, властно блещет в высоте.
Две пленницы шагают по бокам,
Цепями скованные по рукам.
Одна, томясь, на волю рвется вон,
Другая ничего не замечает
И вольною в душе себя считает.
Пусть не таят от нас своих имен
И скажут, что они изображают.
Боязнь
Свечи, факелы, лампады
Точно снятся наяву.
Я бежать отсюда б рада,
Только цепи не порву.

Пусть смеются зубоскалы,
Мне насмешка не страшна.
Всем, что в жизни угрожало,
Я сейчас окружена.

Милый друг мне вырыл яму,
Рядом тоже западня,
Сзади прячется тот самый;
Что хотел убить меня.

Прочь от них куда угодно!
Но повсюду смерть грозит.
Если б я была свободна,
Все равно мне путь закрыт.
Надежда
Здравствуйте, мои сестрицы!
Прячете под маской лица?
Завтра, сняв наряды эти,
Вы покажетесь пред всеми
В вашем настоящем свете.
Верьте, сестры, будет время,
Без цветных огней, не в маске
Станет жизнь сама как в сказке.
Радостная задушевность
Уподобит труд гулянью,
Превратив существованье
В праздничную повседневность.
То трудясь, то отдыхая,
То все вместе, то отдельно,
Разойдемся мы по краю
Добровольно и бесцельно.
Все откроют нам объятья,
Кто бы ни был, все равно.
Лучшее из вероятии
Сбыться где-нибудь должно.
Разумность
От Надежды и Боязни
Отступите в глубь прохода.
Худших нет бичей и казней
Человеческого рода.

Я слона-гиганта с башней
Палочкой вожу по залу,
Но от пагубы всегдашней
Этих в цепи заковала.

Женщина же на вершине,
Простирающая крылья,
Представляет ту богиню,
Власть которой всюду в силе.

Светлая богиня дела,
Преодолевая беды,
Блещет славой без предела,
И зовут ее Победой.
Зоило-Терсит
Постойте, я сейчас вас всех
Разделаю тут под орех.
И первой из почтенных дам -
Победе этой я задам.
Размер ее орлиных крыл
Бедняжке голову вскружил.
Ей кажется, что ей всегда
Должны сдаваться города.
Меня до исступленья злит
Бесстыдство тех, кто знаменит.
Увижу славу, злость берет,
Заслуги, подвиги, почет,
Все, все б перевернул вверх дном,
Смешав, как в зеркале кривом.
Герольд
Ах, вот ты как, паршивый пес?
Вот я тебя, горбун, жезлом!
Свернулся, негодяй, клубком.
Но где ж он? Вместо горбуна
Лишь куча мокрая одна.
Она свивается в кольцо
И превращается в яйцо.
Но лопается пополам
Яйцо – и открывает нам
Внутри пустого пузыря
Гадюку и нетопыря.
Ползком гадюка на пустырь,
За ней на крыльях нетопырь,
Чтоб узы вновь восстановить.
Я б не хотел там третьим быть.
Ропот толпы
Часть уже пустилась в пляс.
Я хочу уйти сейчас.
Духи носятся кругом.
Нечисть залетает в дом.
Не задев едва волос,
Что-то мимо пронеслось.
Что-то бросилось меж ног.
Поднялся переполох.
Сгублен бал. Испорчен пир.
Это дело тех проныр.
Герольд
Я пред каждым маскарадом
Опытным герольдским взглядом
Проверяю у портала
Приглашенных к карнавалу,
Чтоб негаданно-нежданно
Не прокрался гость незваный.
Но в раскрытые окошки
Залетают эльфы-крошки,
И рассеять наважденье
Я бессилен, к сожаленью.
Если невозможно было
В горбуне узнать Зоила,
Что тогда сказать про группу
У колонного уступа?
Я бы должен был по чину
Объяснить вам смысл картины,
Но, обняв изображенье,
Сам нуждаюсь в объясненье.
Что, взаправду, там такое?
Никого не беспокоя,
Из передней в залу мчится
Четвернею колесница.
Юноша, не глядя, правит,
Кони никого не давят.
И туманною картиной,
Как в волшебном фонаре,
Звезды движутся в гостиной,
Утонувшей в серебре.
Колесница предо мной!
Расступитесь! Страшно!
Мальчик-возница
Стой!
Скакуны, убавьте прыти!
Свой полет остановите.
Верные своей породе,
Чувствуйте мои поводья!
Это место всех священней:
Чтите это помещенье!
Круг поклонников теснится,
Обступивши колесницу,
Веря, что герольд опишет
То, что видит он и слышит.
Дай, герольд, в своем разборе
Объясненье аллегорий.
Герольд
Это выше разуменья.
Опишу лишь впечатленье.
Мальчик-возница
Так начни.
Герольд
Без дальних слов:
Молод ты, красив, здоров.
Зелен ты, пострел, лукавец,
Но созрел на взгляд красавиц,
А как вырастешь, вконец
Будешь горем их сердец.
Мальчик-возница
Дальше облик мой черти,
Ты на правильном пути.
Герольд
По молниям в глазах и по сверканью
Камней в кудрях, сравнимых с тьмой ночной,
По ниспадающей небрежно ткани,
Внизу обшитой красною каймой,
Ты сам еще ужимкою веселой
На девушку невинную похож,
Но скоро к девушкам поступишь в школу
И жизни азбуку у них пройдешь.
Мальчик-возница
Какой, по-твоему, седок
Так важно смотрит с этих дрог?
Герольд
Он кажется царем щедрот,
И потому восторг законен
Всех тех, к кому он благосклонен:
Он им, что может, раздает,
А сам становится богаче,
Чем больше жертвует в раздаче.
Мальчик-возница
Такого описанья мало.
Подробней! Это лишь начало.
Герольд
Достойного не описать.
Но круглоликость, полнокровье,
Но губы, полные здоровья,
Но показавшаяся прядь
Из-под роскошного тюрбана,
Но одеянье, стройность стана!
А о величье что сказать?
Я узнаю в нем властелина.
Мальчик-возница
Он – Плутус, он – богатства бог
И прибыл к вам не без причины
В ваш императорский чертог.
Герольд
Скажи, ты сам тут для чего?
Мальчик-возница
Я – творчество, я – мотовство,
Поэт, который достигает
Высот, когда он расточает
Все собственное существо.
Я тоже сказочно богат.
Чем был бы Плутус без поэтов?
Я для его балов, банкетов
Незаменимый, редкий клад.
Герольд
Тебе пристало хвастовство,
Но покажи и мастерство.
Мальчик-возница
Где щелкать пальцами я буду,
Появятся сокровищ груды.
(Пощелкивая пальцами.)

Вот жемчуг, шею им украсьте,
Вот гребешки, а вот запястья.
Вот женский золотой венец,
А вот вам несколько колец.
И огоньки куда попало
Разбрасываю я по залу.
Герольд
Толпою кинулись к добыче.
Посередине, в толкотне,
Бросает в сотню рук возничий
Свои подарки, как во сне.
Но это – плутовские штуки:
Чуть схватят драгоценность в руки,
Ее внезапно нет как нет.
Была браслетка, где браслет?
Кто думал, что на самом деле
Владеет ниткой жемчугов,
Сжимает вместо ожерелья
Горсть копошащихся жуков:
Одни с жужжаньем вверх взлетают,
Другие бабочек хватают.
Кто ждал несметного добра,
Трезвеет от мечтаний сразу:
Все речи мальчика – проказы
И золото все – мишура.
Мальчик-возница
Герольд, ты мастер объявлять,
Какие темы и предметы
Изобразил переодетый,
Но слаб в их сущность проникать.
Что спорить нам? Без ссор и крика
Я обращусь к тебе, владыка.
(Повернувшись к Плутусу.)

Скажи, не мне ль ты поручил
Четверки этой резвый пыл?
Бывало, только скажешь: «Двигай!»
Уже летит моя квадрига.
И пальму первенства в езде
Не я ли добывал везде?
Не я ль бросался в сотни стычек?
Не за тебя ль я войны вел
И, счастья твоего добытчик,
Тебе венок лавровый сплел?
Плутус
Все это ясно без того.
Какие могут быть сомненья?
Ты – Дух от Духа моего,
Моих желаний исполненье.
И, знаешь, как я ни богат,
А ты богаче во сто крат,
И мне венок, тобой сплетенный,
Дороже золотой короны.
Что спрашивать? Ответ один:
Горжусь тобой, любимый сын.
Мальчик-возница
(к толпе)

Над вами я своей рукой
Разлил огонь священный мой.
Он в виде легких диадем
Над этим вьется и над тем
И голову за головой
Венчает вспышкой огневой.
Но редко-редко где на миг
Взовьется ярко вверх язык,
А то, еще не разгорясь,
Мигнет и гаснет в тот же час.
Бабья болтовня
Все – ложь – четверка и рыдван,
Возница – главный шарлатан.
А позади него другой,
Петрушка с высохшей ногой.
Моща! Щипи его иль нет,
И не почувствует, скелет.
Тощий
Подальше, подлое бабье!
Вы – наказание мое.
Я звался Скупостью, пока
Жена стояла у горшка.
Хозяйство множилось в те дни;
Все в дом, а из дому – ни-ни!
Ужель не доблесть, а порок,
Что я копил, что я берег?
Но с женщинами перемена:
Копить теперь несовременно.
Теперь у баб, как у банкротов,
Желаний больше, чем расчетов,
И муж, влезающий в долги,
На положении слуги.
Что сбережет жена, припрятав, -
Все для любовников и сватов.
Забыта честь, потерян стыд,
С утра до ночи дом открыт.
Я скряга сам, и я за скряг,
Я за мужчин, я бабам враг.
Атаманша
Все враки, враки, что ни скажет.
С драконами водись, дракон!
Мужей нам только взбудоражит,
Чтоб в гроб вогнали бедных жен.
Женщины в толпе
Воронье пугало! Клюка!
Паяц! Калека изможденный!
Не бойтесь ничего. Драконы
Из деревяшки и картона.
Лупи их! Дай им тумака!
Герольд
Молчать! К порядку! Я сумею
Жезлом... но уж не нужен он:
Ворочая драконьей шеей,
Ползут чудовищные змеи,
Взяв крыльями большой разгон.
Огнем из пасти пышут звери,
Все кинулись в смятенье к двери,
Зал пуст, порядок водворен.
Плутус сходит с колесницы.
Бог Плутус мановеньем рук
Велит драконам снять сундук
И Тощего зовет спуститься
Движеньем царственной десницы.
Все сделано. Нельзя понять,
Как быстро сняли эту кладь.
Плутус
(вознице)

Теперь избавлен ты от груза.
Лети на волю, без обузы.
Круг помыслов твоих не тут,
Средь давки масок и причуд,
Но там, где, в ясности, один
Ты друг себе и господин.
Там, в одиночестве, свой край
Добра и красоты создай.
Мальчик-возница
В том царстве, как посол твой полномочный,
Я буду выражать твой мир заочно.
Ведь мы сродни. Где ты, там полнота,
Где я, там счастья высшая черта.
Что людям предпочесть? Тебя, обилье,
Или меня, воображенья крылья?
Те, что с тобой, не ведают труда,
Те, что со мною, заняты всегда.
Мне скрытничество ни к чему не служит:
Дохну – меня дыханье обнаружит.
Прощай! Ты волю мне даешь. Я рад.
Но лишь шепни, и я примчусь назад.
(Удаляется так же, как появился.)

Плутус
Теперь пора с сокровищ снять запоры.
Взмахнем жезлом и в руки их получим.
Сундук открылся. Медные амфоры
Полны до края золотом текучим.
Короны, цепи, кольца и булавки
Текут и тают, раскалясь от плавки.
Беспорядочные крики толпы
Смотрите, золота струя
Перетечет через края!
Сосуды плавятся, и вслед
Рулоны золотых монет.
Дукатов новеньких игра,
Как из монетного двора.
Пустите! Денег сколько! Страсть!
Неужто дать им так пропасть?
Вот деньги, на полу лежат,
Возьми, и будешь ты богат,
А лучше сзади подойдем
И завладеем сундуком.
Герольд
Вот дурачье! Какой сундук?
Ведь это – маскарадный трюк.
Тут в шутку все, а вы всерьез.
Так вам и дали денег воз!
Для вас не то что медный грош,
Вид фишки чересчур хорош!
Вам разве видимость понять?
Вам все бы пальцами хватать.
Среди примет, поверий, грез
Давно ль у вас на правду спрос?
Одетый Плутусом, скорей
Брюзгливых скопище рассей.
Плутус
Опять твой жезл мне будет впрок,
Дай мне его на малый срок.
Я кончик в пламя окунул.
Кричите, маски, караул!
Вот наконечника металл
Уже накаливаться стал.
Я здесь стою средь вас в кругу,
Не подходите, обожгу!
Крики и давка
Живьем сгорим и пропадем!
Спасайся все! Бегом, бегом!
Куда, куда! Назад, назад!
Уж искры мне в лицо летят.
Рубашку посох мне прожег.
Назад! Отхлынь, людской поток!
О, если б крылья я имел,
Скорей подальше б улетел!
Плутус
Все в сторону оттеснены
И, вижу, не обожжены.
Толпы наплыв
Остановив,
Я место, чтоб сдержать орду,
Незримым кругом обведу.
Герольд
Спасибо. Мы б могли пропасть.
Ты разум выказал и власть.
Плутус
Хвалиться рано. Погоди.
Волнений много впереди.
Скряга
На всех отсюда брошу взгляд.
Живой стеною стали лица,
Где что урвать, чем поживиться, -
Суются дамы в первый ряд.
Ведь я еще не сдан в архив,
И в женщинах еще разборчив,
И, рожу надлежаще скорчив,
Бываю весел и игрив.
Однако как шумит народ!
Среди такого многолюдства
Болтать друг с другом – безрассудство.
Пущу телодвиженья в ход.
И если не помогут жесты,
Я слиткам золота, как тесту,
Любую видимость придам,
Всегда понятную глазам.
Герольд
Так этот испитой костяк
Еще к тому же и остряк?
Он, как для лепки матерьял,
Меж пальцев золото размял,
Катает, комкает, крошит,
Придал комкам бесстыдный вид
И тычет всем наперебой.
Крик, суматоха, женский вой!
Пред женщинами, не стыдясь,
Он всячески разводит грязь.
Нам надо выгнать из дворца
Безнравственного наглеца.
И я не помирюсь со злом,
Пока не пну его жезлом.
Плутус
Опасности не видит он.
Когда безвыходность заставит,
Он глупости свои оставит.
Нужда сильнее, чем закон.
Сумятица и пенье
В долине с гор бежит рекой
Без удержу поток людской.
Великий Пан их божество.
Ватага чествует его.
Кто Паном на балу одет,
Известен только им секрет.
Плутус
Мне ведомо, кто вы и он.
Я в эту тайну посвящен.
Я все узнал из первых рук
И вас пущу охотно в круг.
Удачи смелому почину?
Кто чуду вверился, тот прав,
Хоть кинулся бы, как в пучину,
Возможностей не рассчитав.
Дикое пенье
Обманчив неженок убор,
А мы толпой скатились с гор,
Закалены и горячи,
Выносливые силачи.
Фавны
Эй, фавны, в пляс,
Весельчаки!
В кудрях у вас
Листва, венки.
И, прячась в них, торчит легко
Чуть заостренное ушко.
Скуластый и курносый вид
Успехам фавна не вредит.

Предыдущая страница 16 Следующая страница


17 Иоганн Вольфганг Гете

Протянет лапу он и, глядь,
Идет с красивейшей плясать.
Сатир
А сзади делает прыжок
Сатир со всех козлиных ног.
Он, словно серна, сухопар,
Проворен, жилист и поджар.
Он дышит воздухом высот,
Глядит, как человек живет,
И презирает быт долин,
Детей, и женщин, и мужчин.
Они во тьму погружены,
А он посмотрит с крутизны
И видит – мир пред ним открыт
И весь ему принадлежит.
Гномы
Мы, карлики, бежим, толпясь,
Не парами, а все зараз.
Забот у гномов – вороха.
На нас кафтанчики из мха,
При каждом – лампа горняка
Величиной со светляка.
Средь кутерьмы и толчеи
Хлопочем мы, как муравьи.
Кто к домовым нас причислял,
А кто зовет: «хирурги скал».
Затем, что мы в любви к труду
Горам пускаем кровь – РУДУ.
И, правда, сколько горных жил
За век свой каждый отворил!
Приветом добрым: «В добрый час!» -
Под землю провожают нас,
И в этом правда есть своя;
Хорошим людям мы – друзья.
Но нашим золотом из гор
Воспользуется сводник, вор,
Железо наше попадет
В распоряженье воевод,
Не мы виной, само собой,
Что гонят войско на убой.
Не чуткий к заповедям трем
Уже бессовестен во всем.
Тут наша общая беда,
И вы терпите, господа.
Великаны
В долинах Гарца поделом
Мы дикими людьми слывем
За силу, наготу и рост,
За то, что каждый, нравом прост,
В ручищу взял сосновый ствол
И бедра листьями оплел.
Телохранители, каких
Нет и у римских пап самих.
Нимфы
(хором, окружив великого Пана)

Вот бог полян,
Лесных берлог,
Вселенной бог,
Великий Пан.
Мы окружим его кольцом,
Развеселим и развлечем.
Он – добрый бог, хотя и строг,
И любит смех и топот ног.
Он смотрит ночи напролет
На голубой небесный свод,
А днем, когда наперерыв
Журчат ручьи и он сонлив,
Все в робости замрет кругом,
Едва забудется он сном.
Боится дунуть ветерок,
И не шелохнется листок.
В лесной тиши – полдневный зной,
Травою пахнет и сосной.
Ступают нимфы, как в чаду,
И засыпают на ходу.
Но каждый ужасом объят,
Чуть голоса его раскат
В лесу прокатится как гром.
Все – наутек, и все вверх дном!
Панический безумный страх
Находит на людей в боях,
Храбрейших повергая в прах.
Почет тому, кто наш оплот
И столько страху задает.
Депутация гномов
(великому Пану)

К жилкам золота в граните,
К залежам железных руд
Вместо путеводной нити
Гному дан волшебный прут.

Гном ушел под землю, в гроты,
В вечный мрак, под корни пня,
Чтобы ты свои щедроты
Раздавал при блеске дня.

Мы поблизости открыли
Новый чудный ключ средь скал,
Изливающий в обилье
То, о чем ты не мечтал.

Прояви о нем заботу,
Овладей им и присвой.
К пользе мира все, чего ты
Ни коснулся бы рукой.
Плутус
(к герольду)

Давай-ка запасемся хладнокровьем.
Событий мы с тобой не остановим,
Такой неотвратимый час пришел.
Произойдет ужаснейшая драма.
Все будут отрицать ее упрямо,
А ты ее запишешь в протокол.
Герольд
(дотронувшись до жезла, который Плутус не выпускает из рук)

Вот с гномами подходит Пан
Взглянуть на огненный фонтан.
Через расселины края
Взлетает пламени струя
И, спрятавшись назад в подкоп,
Выбрасывает новый сноп.
А Пан, нагнувшись над огнем,
Беспечно смотрит в водоем.
Жемчужно пенится каскад,
И брызги в сторону летят.
Прижав к краям колодца грудь,
Пан хочет глубже заглянуть,
Вдруг, отвязавшись, борода
У Пана падает туда.
Кто Пан? является вопрос,
Раз подбородок без волос.
Но, поднеся ко рту ладонь,
Укрывшись, смотрит Пан в огонь.
Нежданно новая беда:
Обугленная борода,
Еще не догорев дотла,
Летит обратно из жерла
И рассыпается, упав
На плечи Пана и рукав.
Горит венок, горит костюм,
Ожоги, стоны, крики, шум!
Сбегаются, чтоб затоптать
Воспламененной пакли прядь,
Но все сильней и все дружней
Змеятся языки огней.
И маски слепо, наугад
Рвут платье, мечутся, горят.
Ужель не ложь, не клевета
То, что течет из уст в уста?
Ужели и такую весть
Нам ночь должна была принесть?
Да, это правда. Страшный слух
Всех завтра облетит вокруг.
Кто думать и поверить мог?
У императора ожог!
Он сильно мучится от ран.
Так, значит, вот кто этот Пан!
Проклятье тем, кто кучей всей
В одеждах из сухих ветвей
Произвели здесь толкотню
И подвели его к огню.
О, резвой юности года,
Где мера шуткам и проказам?
Могущество, когда, когда
Соединишь ты с властью разум?

Все в пламени, цветник и сад,
И лес вдали огнем объят,
И дом, от лестничных перил
До стен и кровельных стропил.
Конец, отрезаны пути,
И никому нас не спасти.
Образчик роскоши былой
К заре рассыплется золой.
Плутус
Вас достаточно пугали.
Пусть покой наступит в зале.
Посохом ударю в пол,
Чтобы гул кругом пошел.
Воздух, принеси нам в дар
Вольных нив холодный пар.
Слушайтесь меня, туманы,
Отзовитесь с океана
На моей тревоги зов!
На столбы и перекрытья
Пеленою расстелите
Остужающий покров.
Тучи от речного яра,
Ливнями излейтесь ниц.
Это зарево пожара
Превратите в блеск зарниц.
Поджигателям бесстыжим
Мы ответим чернокнижьем.

САД ДЛЯ ГУЛЯНЬЯ[34]

Восход солнца. Император, окруженный двором, Перед ним на коленях Фауст и Мефистофель, одетые прилично, без крикливости.

Фауст
Прости пожар наш мнимый, государь.
Император
(знаком приказывая им встать)

Проказничай почаще так, штукарь.
Я очутился в круге подожженном
И вдруг почувствовал себя Плутоном.
Ночь, скалы, по зубцам известняков
Перебегали змейки огоньков,
И языками вверх со дна провала
С чередованьем пламя вылетало,
Соединяясь у своих высот
В подобный куполу горящий свод.
Я видел толпы подданных, рядами
Протискивавшихся ко мне сквозь пламя
В проходах меж горящих колоннад
Был так неузнаваем маскарад,
Что царством саламандр мне двор казался,
А я себе царем их представлялся.
Мефистофель
Да, ты их царь. Ты правильно сказал.
Ты – царь всех элементов и начал
Ты испытал огня повиновенье.
Где на море всего сильней волненье,
Нырни на дно, – стеной отвесных вод
Сойдется вкруг тебя водоворот.
Сквозь столб воды кайма волны лазурной
Со дна тебе покажется пурпурной.
Где ты ни стой, куда ни отходи,
Все будешь в центре, все посереди.
Везде дворцы. Где ни поставишь ноги,
Вслед за тобой потянутся чертоги.
Пройдешь сквозь стен живую череду
И все найдешь в движенье, все в ходу.
Морские дива, словно за стеклом,
Обступят круг, очерченный жезлом.
Переползет дракон, хребет сутуля;
Со смехом ты посмотришь в пасть акуле.
Там будет как на танцах толчея,
Но сдержит всех заветная струя,
За исключеньем самых милых с виду.
В твой тайный круг заглянут нереиды,
Взметет Фетида раковинок пласт
И новому Пелею руку даст,
И на Олимпа высь за облаками...
Император
Стихией воздуха владейте сами,
Детей влекут воздушные края.
Мефистофель
Но, государь, земля – давно твоя.
Император
Своею тысячей одною ночью,
Пожалуйста, всегда нас так же потчуй.
Будь, как Шехеразада, плодовит
И никогда не будешь мной забыт.
Случайся под рукою постоянно,
Когда я к вечеру от дел устану.
Смотритель дворца
(торопливо войдя)

Не чаял я дожить до этой чести:
Тебя порадовать такою вестью.
Мой повелитель, это сон, мечта,
Оплачены, подумай, все счета!
И я освобожден от верховенства
Ростовщиков и не боюсь банкротства!
Я на верху блаженства! Кончен ад,
Я словно на седьмое небо взят!
Начальник военных сил
(так же поспешно)

Ландскнехтам дан задаток в счет
Походов будущих вперед.
Безмерен радости масштаб
Солдат, трактирщиков и баб.
Император
Как дышат все легко! Какие лица!
Исчезли складки. Каждый суетится,
Спеша вбежать другим наперерез.
Казначей
(неожиданно появившись)

Спроси вот их, вершителей чудес.
Фауст
Долг канцлера отчет о том представить.
Канцлер
(медленно приближаясь)

Я рад. Ты можешь старика поздравить.
Вот лист, где бедствий тяжкая пора
Навек избыта росчерком пера.
(Читает.)

Объявлено: означенный купон -
Ценою в тысячу имперских крон.
Бумаге служат в качестве заклада
У нас в земле таящиеся клады.
Едва их только извлекут на свет,
Оплачен будет золотом билет.
Император
Тут жульничество кроется, подлог.
Кто нашу подпись здесь подделать мог?
Наказан ли мошенник злополучный?
Казначей
Ты подписал билет собственноручно,
Когда, одетый Паном на балу,
Остановился с канцлером в углу.
Мы с ним для нужд общественного блага
Тебя просили подписать бумагу,
И эту подпись короля вчера
Размножили несчетно мастера.
Чтоб сделать дело доброе мгновенным,
Мы отпечатали по разным ценам
Билеты казначейские в дукат,
А также в десять, тридцать, пятьдесят.
Восторг на улицах неописуем,
И вместе с населеньем мы ликуем.
При имени твоем уже и так
Одушевлялся радостью бедняк,
Теперь, под казначейскою печатью,
То имя стало знаком благодати.
Император
И вместо золота подобный сор
В уплату примут армия и двор?
Я поражаюсь, но не протестую.
Смотритель дворца
Беглянки разлетелись врассыпную.
Бумажек не вернуть уж. Первый вал
Вкатился с улиц в лавочки менял.
Там разменяли каждую кредитку
На золото с положенною скидкой.
И деньги потекли из кошелька
К виноторговцу, в лавку мясника.
Полмира запило, и у портного
Другая половина шьет обновы.
В трактирах – людно, стук тарелок, чад,
Все: «Пьем за императора!» – кричат.
Мефистофель
Кто выйдет на прогулку в парк из вас,
Красавицу заметит у террас.
Павлиньим веером прикрывши щеку,
Она на вас в полглаза взглянет сбоку
И ждет от вас не блесток, не острот,
Не красных слов, а несколько банкнот.
Вы носите их в боковом кармане,
У сердца, как любовное посланье.
Всегда солдату отягчал кушак
Запас в него зашитых звонких денег.
Насколько легче вес таких бумаг!
В молитвенник засунет их священник.
Прости, что я в картину широты
Вношу такие мелкие черты.
Фауст
Твоя земля таит без пользы тьму
Сокровищ, не известных никому.
Мысль самого высокого полета
Не может охватить богатств без счета.
Восторженный мечтатель и фантаст
Понятья никогда о них не даст,
Но дальновидный риска не боится
И в безграничность верит без границы.
Мефистофель
С билетами всегда вы налегке,
Они удобней денег в кошельке.
Они вас избавляют от поклажи
При купле ценностей и их продаже.
Понадобится золото, металл
Имеется в запасе у менял,
А нет у них, мы землю ковыряем
И весь бумажный выпуск покрываем,
Находку на торгах распродаем
И погашаем полностью заем.
Опять мы посрамляем маловера,
Все хором одобряют нашу меру,
И с золотым чеканом наравне
Бумага укрепляется в стране.
Император
Благополучьем край обязан вам.
По мере сил я равным вам воздам.
Даю вам на храненье наши недра,
Заведуйте статьею этой щедрой.
Разметьте на поверхности земли,
Где надо рыть, где клады залегли,
Вдвоем казной заведуя, без шума
Копите государственные суммы,
Чтобы у нас в гармонии одной
Слились подземный мир и мир земной.
Казначей
Мне очень нравится, что казначею
Ты в помощь назначаешь чародея.

(Уходит с Фаустом.)

Император
Я дам подарки всем, кто сообщит,
На что он этот дар употребит.
Паж
(принимая подарок)

Я зачащу к знакомым на пирушки.
Другой паж
(так же)

Цепочку и кольцо куплю подружке.
Камергер
(так же)

Запью еще сильнее, но с разбором.
Другой камергер
(так же)

Сыграю в кости с новеньким партнером.
Титулованный землевладелец
(рассудительно)

Я замок выкуплю из ипотек.
Другой титулованный
(так же)

Я средства округлю на весь свой век.
Император
Я думал вызвать вас на подвиг новый,
Но, хоть осыпь вас золотым дождем,
Вы остаетесь прежними во всем
С неисправимой старою основой.
Шут
(появляясь)

Тут благ раздача? Дайте мне хоть грош.
Император
Ты снова ожил? Ты его пропьешь.
Шут
В листках волшебных ничего не смыслю.
Император
Увы, я дураку их и отчислю.
Шут
Вот падают еще. Все это мне?
Император
Лови. Будь рад свалившейся казне.
(Уходит.)

Шут
Пять тысяч крон, вот дело ведь какое!
Мефистофель
Воскрес, мнимоумерший от запоя?
Шут
Я воскресений всех не перечту.
Мефистофель
И это ты от радости в поту?
Шут
Скажите, это деньги не на шутку?
Мефистофель
Все, что для глотки надо и желудка.
Шут
На них куплю я поле, дом и скот?
Мефистофель
Конечно, лишь пусти их в оборот.
Шут
И рыбный пруд и луг с лесною чащей.
Мефистофель
Еще бы! Как помещик настоящий.
Шут
Переберусь сегодня ж на покой.
(Уходит.)

Мефистофель
(один)

Хоть и дурак, а вместе ум какой!

ТЕМНАЯ ГАЛЕРЕЯ[35]

Фауст и Мефистофель.

Мефистофель
Зачем мы в этих галереях?
Немало поводов вокруг
Среди гуляющих в аллеях
Для всяких выходок и штук.
Фауст
Старо, старо! Как ты неловок!
Всегда найдешь ты что-нибудь,
Чтоб с помощью таких уловок
От разговора увильнуть.
Пойми, я должен непременно
Закончить с блеском карнавал,
А я Париса и Елену
На днях им вызвать обещал,
Мужчины олицетворенье
И лучшей женщины пример.
Наш император в нетерпенье,
Как я узнал из высших сфер.
Все ждут. Об этом ежечасно
Напоминает государь.
Исполнить надо, дело ясно.
Подумай, поищи, пошарь!
Мефистофель
Ты обещанье дал напрасно.
Фауст
Средь дел своих ты упустил,
Чем эти плутни завершатся.
Раз ты людей обогатил,
Они желают развлекаться.
Мефистофель
Нельзя так сразу, невзначай,
С бухты-барахты. Это крупный
Вопрос. Тут мы пред неприступной
Тропой в предельно чуждый край.
Елену вызвать – это шаг
Опасный и немаловажный,
Не то что призрак благ бумажный.
Созвать колдуний, ведьм – пустяк,
Тут я всегда к твоим услугам,
Но героини, как-никак,
Ведь не чета моим подругам.
Фауст
Опять завел свою шарманку,
Отец сомнений и помех.
Тебе, чтоб веровать в успех,
Все нужно новую приманку.

Предыдущая страница 17 Следующая страница


Фауст 18

Два-три заклятья прогнусавь -
И вызовешь Елену въявь.
Мефистофель
Язычники живут в своем аду.
Я там чужой и дел их не веду.
Но средство есть.
Фауст
Скажи скорей, какое.
Мефистофель
Я эту тайну нехотя открою.
Богини высятся в обособленье
От мира, и пространства, и времен.
Предмет глубок, я трудностью стеснен.
То – Матери.
Фауст
(испуганно)

Что? Матери?
Мефистофель
В смятенье
Ты сказанным как будто приведен?
Фауст
Да. Матери... Звучит необычайно.
Мефистофель
Всегда такими и бывают тайны.
Да и нельзя иначе. Сам прикинь:
Мы называем нехотя богинь,
А вам непостижимы их глубины.
Они нужны нам, ты тому причиной.
Фауст
Где путь туда?
Мефистофель
Нигде. Их мир – незнаем,
Нехожен, девственен, недосягаем,
Желаньям недоступен. Ты готов?
Не жди нигде затворов и замков.
Слоняясь без пути пустынным краем,
Ты затеряешься в дали пустой.
Достаточно ль знаком ты с пустотой?
Фауст
Вот новости! Такой вопрос излишен.
В нем отголосок «кухни ведьмы» слышен.
Решил тряхнуть ты этой стариной?
Я по свету таскался, до истомы
Учил тщете, учился по-пустому,
Дух пустоты, надеюсь, схвачен мной.
Мне также одиночество знакомо.
Когда я стал судить трезвей, число
Людей далеких вдвое возросло.
В отчаянье от их вражды, в унынье,
Я удалиться должен был в пустыню,
Где, чтобы одному не одичать,
Я душу черту должен был продать.
Мефистофель
Все это вздор. Есть даже в океане
На что смотреть, не все пустая гладь.
Там видно, как не устает играть
Твоею жизнью волн чередованье,
Как плещутся дельфины, как в пучину
Глядится месяц, звезды, облака.
Но в той дали, пустующей века,
Ты ничего не сыщешь, ни единой
Опоры, чтоб на ней покоить взор,
Один сквозной беспочвенный простор.
Фауст
Так врали новичкам жрецы мистерий,
В святилище им преграждая вход,
Но предо мною ты, наоборот,
Услужливо распахиваешь двери
И посылаешь в капище пустот,
Чтоб с помощью изученных заклятий
Руками загребал тебе я жар.
Но я в твоем «ничто» надеюсь, кстати,
Достать и все посредством тех же чар.
Мефистофель
Хвалю тебя, пока нам не пришлось
Расстаться: черта знаешь ты насквозь.
Вот ключ, ты видишь?
Фауст
Жалкая вещица.
Мефистофель
Возьми. Не брезгуй малым. Пригодится.
Фауст
Он у меня растет в руках, горит!
Мефистофель
Не так он прост, как кажется на вид.
Волшебный ключ твой верный направитель
При нисхожденье к Матерям в обитель.
Фауст
(содрогаясь)

При спуске к Матерям! Чем это слово
Страшнее мне удара громового?
Мефистофель
Вот косность! Ты боишься новых слов
И хочешь слышать только повторенья?
Пора бы не бояться пустяков
И принимать любые превращенья
Спокойно, без боязни катастроф,
Как ни звучало б их обозначенье.
Фауст
Я не ищу покоя столбняка.
Способность потрясаться – высока,
И непривычность чувства драгоценна
Тем, что роднит с безмерностью вселенной.
Мефистофель
Тогда спустись! Или: «Направься ввысь», -
Я б мог сказать. Из мира форм рожденных
В мир их прообразов перенесись.
В следы существований прекращенных,
Давным-давно прервавшихся всмотрись.
Но, чтобы их держать на расстоянье,
Размахивай своим ключом в тумане.
Фауст
(воодушевленно)

Мне ключ как бы вливает бодрость в тело.
Грудь ширится, я рвусь смелее к делу.
Мефистофель
Когда увидишь жертвенник в огне,
Знай, кончен спуск, и ты на самом дне.
Пред жертвенником Матери стоят,
Расхаживают, сходятся, сидят.
Так вечный смысл стремится в вечной смене
От воплощенья к перевоплощенью.
Они лишь видят сущностей чертеж
И не заметят, как ты подойдешь.
Тогда кидайся смело на огонь
И с властностью ключом треножник тронь.
Взмахнув ключом, Фауст делает повелительное движение рукою.

Мефистофель
(наблюдая его)

Так. Хорошо. Потом свершай подъем.
Треножник двинется вслед за ключом.
Пока заметят Матери грабеж,
На крыльях счастья в зал ты попадешь.
Ты вызовешь средь общей кутерьмы
Героя с героинею из тьмы.
Власть эта выпадает тем в удел,
Кто похищенье совершить посмел.
Дым жертвенный посредством колдовства
Мы превратим в два этих божества.
Фауст
Сейчас что делать?
Мефистофель
Топни раз ногой
При спуске, пред поднятием – в другой.
Фауст топает ногой и исчезает.

Мефистофель
Насчет ключа все гладко ли сойдет?
Вернется ль он? Не вышло бы хлопот.

ЯРКО ОСВЕЩЕННЫЕ БАЛЫ[36]

Император и князья. Двор в оживленье.

Камергер
(Мефистофелю)

Вы обещали с Духами картину.
Скорей! Не раздражайте властелина.
Смотритель дворца
Сейчас он свиту спрашивал и двор.
Так мешкать – непочтение, позор.
Мефистофель
Товарищ мой затем и заперся
В тиши уединенной кабинета.
Потребуется сила знанья вся,
Чтоб чудо красоты представить свету.
Вторгающийся в эти тайники
Знать магию обязан мастерски.
Смотритель дворца
Мне дела нет до этих областей,
Но государь велит начать скорей.
Блондинка
(Мефистофелю)

Зимой я, сударь, недурна собой,
Но лето делает меня рябой.
Коричневые пятна эти – с детства.
Не знаете ли от веснушек средства?
Мефистофель
Душа моя! При белизне такой
Полгода быть пятнистой, как пантера,
Испортить может женщине карьеру.
Вы жабью слизь с лягушачьей икрой
Порядком вскипятите в полнолунье
И смажьте кожу майскою порой.
Веснушки пропадут у вас в июне.
Брюнетка
Все к вам попасть стремятся до сеанса.
Я ногу отморозила. Ступня
Стесняет в танцах и ходьбе меня
И мне мешает делать реверансы.
Мефистофель
Я наступлю ногой вам на подъем.
Брюнетка
Игривость не в характере моем.
Мефистофель
Тут не роман, и вам гнушаться нечем,
Но мы подобное подобным лечим,
Стопу – стопой, спинным хребтом – хребет.
Не надо ножкой двигать мне в ответ.
Брюнетка
(вскрикивая)

Ай-ай! У вас нога грузней копыта!
Мефистофель
Зато и вред долой и боль забыта.
Теперь пляшите вволю и с дружком
Любезничайте ножкой под столом.
Дама
(проталкиваясь)

Пустите! Я истерзана печалью.
Он был со мной вчера еще, не дале,
И вот – с другой, что он творит со мной!
Он повернуться смел ко мне спиной!
Мефистофель
Серьезный случай. Этим угольком
Испачкайте рукав его камзола,
Чтоб не заметил, как-нибудь тайком.
Его измучат совести уколы,
А вы, не запивая ни глотком,
Весь этот уголь съешьте всухомятку,
И в ту же ночь он к вам придет украдкой.
Дама
Но тут не яд?
Мефистофель
(возмущенно)

Обижусь напоследок!
Поймите вы, как этот уголь редок!
Он вынут из костра еретика
И мне доставлен был издалека.
Паж
Влюбился я, а говорят – я мал.
Мефистофель
(в сторону)

Желающих совета полный зал.
(Пажу.)

Оставьте молодых и их причуды.
Для пожилых вы – лакомое блюдо.
К Мефистофелю протискиваются другие.

Все новые! Как разредить затор?
Начать им правду говорить в упор?
О Матери! Задавят! Помогите
И Фауста скорее нам верните!
(Осматриваясь кругом.)

Тускнеют свечи. Государь и двор
Проследовали через коридор,
Наполнив пестрым множеством народа
Углы и сводчатые переходы.
В собранье рыцарей вошли потом,
Набив большую комнату битком.
Оружье в нишах блещет, и на стены
Навешаны ковры и гобелены.
Здесь, обходясь без вызова волхвов,
Выходят Духи сами из углов.

РЫЦАРСКИЙ ЗАЛ[37]

После входа императора и двора. Слабое освещение.

Герольд
Я снова выступаю толмачом,
Но что разыгрывается на сцене,
Не объясню сегодня нипочем,
Настолько Духи спутали явленья.
Вот зрители расположились в зале,
И император впереди рядов
Осматривает занавесей штоф
С картинами прославленных баталий.
Все в сборе: государь, и двор, и знать,
И скамьи сдвинуты на заднем плане,
Где парочки, пугаясь заклинаний,
Впотьмах друг другу руки будут жать.
Смолкает разговор мужчин и дам.
Все Духов ждут, рассевшись по местам.
Трубы.

Астролог
Наш государь, молчавший до поры,
Велит скорее обратиться к драме.
Стена, раздвинься! Врозь ползут ковры,
Как будто бы их скатывает пламя.
Оборотясь изнанкою, драпри
Изображают сцены углубленье.
Мерцает свет таинственный внутри,
И я уже стою на авансцене.
Мефистофель
(высовываясь из суфлерской будки)

Мое призванье – шепот, подговор.
Черт – прирожденный, записной суфлер.
(Астрологу.)

Ты, знающий планет пути и сроки,
Уловишь на лету мои намеки.
Астролог
Магическою силой древний храм
На сцене в глубине показан нам.
И как Атлант, подперший небо шеей,
Легко несут постройку пропилеи.
Колонн под ней неисчислимый лес,
Хотя и двух хватило бы в обрез.
Архитектор
Вот в чем античность? Мне она тогда
Своей тяжеловесностью чужда.
В противность этой грубости, невольно
На ум приходит свод остроугольный.
При виде сети стрельчатых окон
Душой я как бы к небу вознесен.
Астролог
Да будет превознесена звезда,
Которою нам этот час дарован.
Да будет заклинаньем разум скован
И не теснит фантазии узда.
Старайтесь увидать, что вам приятно.
Что невозможно, то и вероятно.
Фауст поднимается на сцену с другой стороны.

А вот искатель счастия упрямый
В венке и одеянии жреца.
Он доведет, что начал, до конца.
Земля разверзлась, жертвенник из ямы
Поднялся кверху в дыме фимиама,
Пора священнодействие начать.
По-видимому, можно счастья ждать.
Фауст
(величественно)

Вы, Матери, царицы на престоле,
Живущие в своей глухой юдоли
Особняком, но не наедине.
Над вашей головою в вышине
Порхают жизни реющие тени,
Всегда без жизни, и всегда в движенье.
Все, что прошло, стекается сюда.
Все бывшее желает быть всегда.
Вы эти семена задатков голых
Разбрасываете по сторонам
Во все концы пространств, всем временам,
Под своды дня, под ночи темный полог.
Одни вбирает жизнь в свою струю,
Другие маг выводит к бытию
И, верой заражая, заставляет
Увидеть каждого, что тот желает.
Астролог
Ключом треножник тронул он, и гарь
Клубами мглы окутала алтарь.
Но это только видимая мгла,
На деле это – Духи без числа.
У них способность есть за пядью пядь
В земле шагами музыку рождать.
Их поступь – песнь, симфония, псалом, -
Не описать ни словом, ни пером.
Следы их приближенья ощутив,
Поют колонны, стены, свод, триглиф.
Вдруг юноша неписаной красы
Выходит из туманной полосы.
Внимательней смотрите на кулисы:
Вы видите прекрасного Париса.
Появляется Парис.

Дама
В каком расцвете юношеских сил!
Вторая
Как персик свеж и несказанно мил!
Третья
Красивый рот с надутой верхней губкой.
Четвертая
Ты пить не прочь бы из такого кубка?
Пятая
Хорош, хорош, хотя немного хмур.
Шестая
Да и неповоротлив чересчур.
Рыцарь
Не царский сын, а пастушок топорный,
Без признаков учтивости придворной.
Другой рыцарь
Полунагой, пожалуй он – по мне.
А вот каков-то будет он в броне?
Дама
Он сел. Какие гибкие движенья!
Рыцарь
Вас так к нему и тянет на колени?
Другая дама
Рукой прелестно голову подпер.
Камергер
Разлечься так при всех! Какой позор!
Дама
Мужчина рад к чему-нибудь придраться.
Камергер
Пред государем на полу валяться!
Дама
Он вправе полагать, что он один.
Камергер
Для грубостей не вижу я причин.
Дама
Он хочет спать и засыпает сладко.
Камергер
И даже всхрапывает для порядка.
Молодая дама
(восхищенно)

Но что за примесь в ладан введена?
Я веяньем ее освежена.
Дама постарше
И у меня забилось сердце чаще.
Я думаю, так дышит мальчик спящий.
Пожилая дама
Пред нами – распустившийся цветок,
Душистый, как амброзии глоток.
Появляется Елена.

Мефистофель
Так вот она какая! Я бесстрастно
Любуюсь ей. Она мне не опасна.
Астролог
Владей я словом огненных поэм,
Я б все равно пред ней остался нем.
Она вошла, и мелко все на свете,
Что ей во славу создали столетья.
Кто взглянет на нее, спален дотла.
Блажен счастливец, чьей она была.
Фауст
Я не ослеп еще? И дышит грудь?
Какой в меня поток сиянья хлынул!
Недаром я прошел ужасный путь.
Какую жизнь пустую я покинул!
С тех пор как я тебе алтарь воздвиг,
Как мир мне дорог, как впервые полон,
Влекущ, доподлинен, неизглаголан!
Пусть перестану я дышать в тот миг,
Как я тебя забуду и погрязну
В обыденности прежней безобразной!
Как бледен был когда-то твой двойник,
Явившийся мне в зеркале колдуньи!
Он был мне подготовкой накануне,
Преддверьем встречи, прелести родник!
Дарю тебе все напряженье воли,
Все, чем владею я и чем горю,
И чту твой образ и боготворю,
Всю жизнь, и страсть, и бред, и меру боли.
Мефистофель
(из суфлерской будки)

Владей собой, не выходи из роли.
Пожилая дама
Стройна, крупна. А голова – мала.
Молодая дама
Нога несоразмерно тяжела.
Дипломат
Княгинь я знал. Наружность – мой конек.
Она прекрасна с головы до ног.
Придворный
К заснувшему подходит шаловливо.
Дама
В сравненье с ним она так некрасива!
Поэт
Он ею, как лучами, озарен.
Дама
Она – луна, а он – Эндимион.
Поэт
Действительно, богиня, как в романе,
К нему нагнулась, пьет его дыханье.
Целует! – С завистью смотрю туда.
Дуэнья
При всех? Особа эта без стыда.
Фауст
К мальчишке благосклонность!
Мефистофель
Тише, брат!
Пусть делают виденья, что хотят.
Придворный
Проснулся он, и прочь она идет.
Дама
С оглядкой! Я ведь знала наперед.
Придворный
Он видит чудо и смущен немало.
Дама
Ей это не в диковинку: видала.
Придворный
Вот повернулась и идет к нему.
Дама
Теперь научит, бедного, уму.
Наверно, первым, как и все мужчины,
Себя считает дурачок невинный.
Рыцарь
Как царственно строга и как стройна!
Дама
Какая вольность! Как искушена!
Паж
О, быть бы этим юношею там!
Придворный
Кто б не хотел попасть в ее тенета?
Дама
Сокровище ходило по рукам.
С нее порядком стерлась позолота.
Другая дама
Гуляла, видимо, лет с десяти.
Рыцарь
Пусть так, но я готов с большой охотой
Прекрасные останки унести.
Ученый
Судить нельзя, увидев рост, осанку,
Елена это или самозванка.
Недостоверна видимость натуры
В сравненье с данными литературы.
Но в древней Трое, говорит рассказ,
Она старейшим по душе пришлась.
Итак, есть доводы со всех сторон,
Что это настоящая Елена.
К тому же совпаденье несомненно:
Не молод я и тоже восхищен.
Астролог
Не мальчик больше он. Шагнул вперед.
Она напрасно рвется из объятий,

Предыдущая страница 18 Следующая страница


19 Иоганн Вольфганг Гете

Приподнял на руки и, слов не тратя,
Унесть намерен.
Фауст
Дерзкий сумасброд!
Остановись! Ни с места, одержимый!
Мефистофель
Ты сам ведь ставишь эту пантомиму!
Астролог
Я понял наконец. Названье сцены,
Как видно, «Похищение Елены».
Фауст
Как «похищенье»? Разве я не в счет?
Я разве не сжимаю ключ чудесный,
С которым совершил я переход
Чрез ужасы пустыни неизвестной
И ненадежность области другой?
Здесь мир действительности без притворства.
Здесь сам я стану твердою ногой
И с Духами вступлю в единоборство.
Здесь собственный мой Дух сплотит тесней
Двоякий мир видений и вещей.
Спасти ее! Не дать ей скрыться с глаз!
Счастливый случай вновь не повторится,
Ее не вызвать в следующий раз.
О Матери, зову на помощь вас!
Узнав ее, нельзя с ней разлучиться.
Астролог
Стой, Фауст, стой! Не помнит ни о чем!
Схватил ее, и расплылась фигура.
Он юноши касается ключом.
О Фауст! Ты нас всех погубишь сдуру!
Взрыв. Фауст падает наземь. Духи обращаются в пар.

Мефистофель
(взваливая Фауста на плечи)

Ну вот тебе! Какие недотроги!
Нет, черту с дураком не по дороге.
Темнота. Переполох.

АКТ ВТОРОЙ[38]

ТЕСНАЯ ГОТИЧЕСКАЯ КОМНАТА С ВЫСОКИМИ СВОДАМИ, КОГДА-ТО ФАУСТОВА, В ТОМ ВИДЕ, В КАКОМ ОН ЕЕ ОСТАВИЛ[39]

Из-за занавески выходит Мефистофель. Когда он ее отдергивает, оглядываясь назад, в глубине становится виден Фауст, лежащий без движения на старой прадедовской кровати.

Мефистофель
Лежи, несчастный, в забытьи.
Кого ошеломит Елена,
Отдаст ей помыслы свои
И уж не вырвется из плена.
Хожу по комнате и в ней
Встречаю прежнюю картину.
Раскраска окон лишь темней,
Да больше стало паутины.
Все тут – до высохших чернил,
Бумаги и пера огрызка,
Которым Фауст закрепил
Диаволу свою расписку.
В пере остался крови след
Как бы напоминаньем старым.
Реликвий редких кабинет
Гордился б этим экземпляром.
И шуба на крюке цела, -
Я в ней над новичком смеялся, -
Он, верно, до сего числа
В услышанном не разобрался.
Сниму одежду на меху.
Ведь только в одеянье этом
Вы можете с авторитетом
Молоть любую чепуху.
Но что ученому дано,
То черту не разрешено.
Снимает и встряхивает меховой плащ, из которого вылетают моль, кузнечики и прочие насекомые.

Хор насекомых
С приездом, с приездом,
Старинный патрон:
Твоим появленьем
Наш рой привлечен.
Ты сеял нас редко
Числом небольшим,
И тысячью тысяч
Теперь мы кишим.
Таинственно скрытен
Лукавец и плут,
А вши прямодушно
Наружу ползут.
Мефистофель
Рад видеть этот молодой приплод.
Вы только сейте, урожай придет.
Еще раз плащ встряхну. Поодиночке
Взлетает моль из ветхой оболочки,
Жучки, букашки, живо по углам!
Скорей запрячьтесь глубже в старый хлам!
В забытые глухие закоулки,
На дно пустой рассохшейся шкатулки,
Между горшечных пыльных черепков,
В пергаменты, в глазницы черепов.
Под этой гнилью и негодным ломом
Естественно водиться насекомым.
(Надевает плащ.)

Накину вновь я этот балахон,
Как будто важным званьем облечен,
Но мало называться принципалом,
Иметь студентов надо под началом.
Звонит в звонок, издающий гулкий пронзительный звук, от которого содрогаются стены и сами собой отворяются двери.

Фамулус
(шатающейся походкой входит по длинному и темному коридору)

Гул приводит в содроганье
Лестницу и стены зданья.
Молньи блещут в окнах дома,
И трясется пол от грома.
Под влияньем отголоска
Сверху сыплется известка
Двери сами силой крена
Отворяются мгновенно.
В Фауста былом наряде
Великан какой-то сзади
Подзывает, улыбаясь,
Но от страха я шатаюсь.
Как мне быть? Бежать? Остаться?
Что грозит мне? Как дознаться?
Мефистофель
(кивая ему)

Войдите. Ваше имя – Никодим?
Фамулус
Действительно. Молитву сотворим.
Мефистофель
Ну, это мы оставим.
Фамулус
Как мне лестно,
Что имя вам мое небезызвестно.
Мефистофель
Так, несмотря на возраст пожилой,
Еще вы студиозус, милый мой?
Иной к штудированью пристрастится
И уж не знает этому границы.
Большое множество простых умов
Живет постройкой карточных домов,
Хотя при жизни даже самый стойкий
Доводит редко до конца постройку.
Но доктор Вагнер – разговор иной.
Учитель ваш, прославленный страной,
Единственный ученый по призванью,
Который ежедневно множит знанья.
Живая любознательность к нему
Притягивает слушателей тьму.
С вершины кафедры он объявляет
Всему, что было раньше, пересмотр,
И сам ключами, как апостол Петр,
Земли и неба тайны отмыкает.
Все признают его ученый вес,
Он затмевает остальных по праву.
В лучах его известности исчез
Последний отблеск Фаустовой славы.
Фамулус
Простите, сударь. Так судить нельзя.
Я ваше заблуждение рассею.
Как ни почетна доктора стезя,
Он выдается скромностью своею.
Он свыкнуться не сможет никогда
С исчезновеньем славного предтечи,
Ждет возвращенья Фауста года
И только жив мечтой об этой встрече.
Вы видите, в теченье многих лет
Осталось все, как до его пропажи,
Доныне доктор Вагнер был на страже,
Чтобы всегда был заперт кабинет.
Но силой звезд свершен переворот.
Я слышал гром и видел молний вспышки,
Замки слетели, лопнули задвижки,
И мы смогли попасть под этот свод.
Мефистофель
Где доктор сам? Нельзя ли мне к нему?
А может быть, я сам его приму.
Фамулус
Он затворился в строгости такой,
Что я боюсь смущать его покой.
В теченье месяцев, вообразите,
Прикован он к великому открытые.
Кто в чистоте держал свой гардероб,
Стал грязен и чумаз, как углекоп.
Сам до бровей покрылся сажей черной
И воспалил глаза вздуваньем горна.
Так день и ночь, закрывшись на засов,
Он счастья ждет под музыку щипцов.
Мефистофель
Неужто он и от меня в затворе?
Я ход его открытия ускорю.
Фамулус уходит. Мефистофель усаживается с важностью.

Едва успел до кресла доплестись,
Знакомый гость откуда ни возьмись!
Он – человек формации новейшей
И, следовательно, нахал глупейший.
Бакалавр
(стремительно входя через коридор)

Что я вижу? Сняты скрепы
С двери каменного склепа?
Стало быть, конец гнездовью,
Портившему столько крови
Молодому поколенью
Духом падали и тленья?
Стены этой древней кладки
В разрушенье и упадке.
Лучше не соваться близко,
Чтоб не подвергаться риску.
Можно жертвой стать обвала, -
Этого недоставало.
Узнаю тебя, твердыня!
Мальчиком я, рот разиня,
Слушал в этих же палатах
Одного из бородатых
И за чистую монету
Принимал его советы.
Все они мой ум невинный
Забивали мертвечиной,
Жизнь мою и век свой тратя
На ненужные занятья.
Вот один из них в приемной
Скрылся в нише полутемной.
Ба! Никак он в том же платье?
В этом меховом халате,
Видя, как еще я мал,
Он мне пыль в глаза пускал.
Как глубок его подлог,
Я тогда понять не мог.
В нынешнее время – дудки!
Не пройдут такие шутки.
Милейший! Если Леты муть в разлитье
Вам памяти песком не затянула,
Я ваш студент тех лет, успевший выйти
Из-под академической ферулы.
Я в вас не замечаю перемены,
А я переменился совершенно.
Мефистофель
Рад, что пришли вы без заминки.
Я оценил вас в тот приход.
Мы бабочку уже в личинке
Угадываем наперед.
Вы радовались так по-детски
Своим кудрям и кружевам.
Но стрижка без косы, по-шведски,
Идет гораздо больше вам.
Лишь философский абсолют
Не заносите в свой уют.
Бакалавр
Почтеннейший! Хоть мы на месте старом,
Зато у нас иные времена.
Двусмысленности не пройдут вам даром,
Мне сущность их теперь насквозь ясна.
Над мальчиком вы потешались вволю!
Вы б этих штук теперь не откололи.
Такой прием теперь недопустим.
Мефистофель
Как неприятна правда молодым,
Когда ее в лицо мы говорим.
Когда-то нами вбитые начала
Жизнь после подтверждает, что ни шаг,
Им кажется, что тут развитья знак:
"Мы возмужали, мы народ бывалый,
А наш учитель жалкий был дурак".
Бакалавр
Скорей хитер, чем глуп. Где педагог,
Который бы сказать всю правду мог?
Тот лишнее приврет, а тот убавит
И детскую доверчивость обставит.
Мефистофель
Как и всему, ученью есть свой срок.
Вы перешли через его порог.
У вас есть опыт, так что вам пора,
По-моему, самим в профессора.
Бакалавр
Все опыт, опыт! Опыт это вздор.
Значенья Духа опыт не покроет.
Все что узнать успели до сих пор,
Искать не стоило и знать не стоит.
Мефистофель
Я это с незапамятных времен
Подозревал, и сам себе смешон.
Бакалавр
Признать ошибку никогда не поздно.
Вы – первый старец, мыслящий серьезно.
Мефистофель
Неутомимо клада я искал
И находил лишь уголь да отвал.
Бакалавр
Теперь ваш лысый череп, на поверку,
Не лучше тех пустых под этажеркой.
Мефистофель
Знай только вы, какой вы грубиян!
Бакалавр
Ведь по-немецки вежлив лишь обман.
Мефистофель
(постепенно подкативший свое передвижное кресло на авансцену, к публике)

Предо мной тут затворяют двери.
Прошу мне дать убежище в партере.
Бакалавр
Большая дерзость – притязать на то,
Чтоб что-то значить, превратясь в ничто.
Ключ жизни – кровь, она родник здоровья
А что свежее юношеской крови?
Кровь юноши – в цвету, она горит
И жизнь из жизни заново творит.
Кипит работа, дело создается,
И слабость перед силою сдается.
Пока полмира мы завоевали,
Что делали вы? Планы сочиняли,
Проекты, кучи замыслов и смет!
Нет, старость – это лихорадка, бред
С припадками жестокого озноба.
Чуть человеку стукнет тридцать лет,
Он, как мертвец, уже созрел для гроба,
Тогда и надо всех вас убивать.
Мефистофель
Тут черту больше нечего сказать.
Бакалавр
Я захочу, и черт пойдет насмарку.
Мефистофель
(в сторону)

Тебе подставит ножку он, не каркай.
Бакалавр
Вот назначенье жизни молодой:
Мир не был до меня и создан мной.
Я вывел солнце из морского лона,
Пустил луну кружить по небосклону,
День разгорелся на моем пути,
Земля пошла вся в зелени цвести,
И в первую же ночь все звезды сразу
Зажглись вверху по моему приказу.
Кто, как не я, в приливе свежих сил
Вас от филистерства освободил?
Куда хочу, протаптываю след,
В пути мой светоч – внутренний мой свет.
Им все озарено передо мною,
А то, что позади, объято тьмою.
(Уходит.)

Мефистофель
Ступай, чудак, про гений свой трубя!
Что б сталось с важностью твоей бахвальской,
Когда б ты знал: нет мысли мало-мальской,
Которой бы не знали до тебя!
Разлившиеся реки входят в русло.
Тебе перебеситься суждено.
В конце концов, как ни бродило б сусло,
В итоге получается вино.
(Молодежи в партере, которая не аплодирует.)

На ваших лицах холода печать,
Я равнодушье вам прощаю, дети:
Черт старше вас, и чтоб его понять,
Должны пожить вы столько же на свете.

ЛАБОРАТОРИЯ В СРЕДНЕВЕКОВОМ ДУХЕ[40]

Громоздкие нескладные приборы для фантастических целей.

Вагнер
(у горна)

Чу! Колокол звонит! От звона
Приходят стены в содроганье.
Не может неопределенно
Так долго длиться ожиданье.
Вдруг – свет! Следы потемок стерты
Свечением внутри реторты.
В ней уголь живчиком трепещет.
Он, как карбункул, ярко блещет
И мечет молнии нагрева
Во мрак, направо и налево.
Вот света белого игра!
Как удержать его зарницы?
Но, боже, кто-то в дверь стучится.
Мефистофель
(входя)

Привет! Желаю вам добра.
Вагнер
(боязливо)

Привет вам в звездный час счастливый!
(Тихо.)

Дух затаите молчаливо:
Приходит к завершенью славный труд.
Мефистофель
(еще тише)

А чем же занимаетесь вы тут?
Вагнер
(шепотом)

Созданьем человека.
Мефистофель
А скажите,
Какую же влюбленную чету
Запрятали вы в колбы тесноту?
Вагнер
О боже! Прежнее детей прижитье
Для нас – нелепость, сданная в архив.
Тот нежный пункт, откуда жизнь, бывало,
С волшебной силою проистекала,
Тот изнутри теснившийся порыв,
Та самозарождавшаяся тяга,
Которая с первейшего же шага
Брала и отдавалась и с собой
Роднила близкий мир, потом – чужой,
Все это выводом бесповоротным
Отныне предоставлено животным,
А жребий человека так высок,
Что должен впредь иметь иной исток.
(Повернувшись к очагу.)

Вон, светится! – надеяться уместно,
Что если в комбинации известной
Из тысячи веществ составить смесь
(Ведь именно в смешенье дело здесь)

И человеческое вещество
С необходимой долей трудолюбья
Прогреть умело в перегонном кубе,
Добьемся мы в келейности всего.
(Снова обращаясь к очагу.)

Свершается! И все прозрачней масса!
Я убеждаюсь, что дождался часа,
Когда природы тайную печать
Нам удалось сознательно сломать
Благодаря пытливости привычной,
И то, что жизнь творила органично,
Мы научились кристаллизовать.
Мефистофель
Кто долго жил, имеет опыт ранний
И нового не ждет на склоне дней.
Я в годы многочисленных скитаний
Встречал кристаллизованных людей.
Вагнер
(не отрывая глаз от колбы)

Вскипает, светится, встает со дна:
Работа долгая завершена.
Нам говорят «безумец» и «фантаст»,
Но, выйдя из зависимости грустной,
С годами мозг мыслителя искусный
Мыслителя искусственно создаст.
(В восхищении разглядывая колбу.)

В стекле стал слышен нежной силы звон,
Светлеет муть, сейчас все завершится.
Я видом человечка восхищен,
Который в этой колбе шевелится.
Чего желать? Сбылась мечта наук.
С заветной тайны сорваны покровы.
Внимание! Звенящий этот звук
Стал голосом и переходит в слово.
Гомункул
(внутри колбы, обращаясь к Вагнеру)

А, папенька! Я зажил не шутя.
Прижми нежней к груди свое дитя!
Но – бережно, чтоб не разбилась склянка.
Вот неизбежная вещей изнанка:
Природному вселенная тесна,
Искусственному ж замкнутость нужна.
(Обращаясь к Мефистофелю.)

А, кум-хитрец! Ты в нужную минуту
Сюда явился к моему дебюту.
Меня с тобой счастливый случай свел:
Пока я есть, я должен делать что-то,
И руки чешутся начать работу.
Ты б дельное занятье мне нашел.
Вагнер
Одно лишь слово. Дай мне ключ к проблеме.
Теснят меня вопросами все время.
Вот в чем я, например, не разберусь;
Душа и тело слиты нераздельно,
Так отчего же тесный их союз
Не оградил их от вражды смертельной?
Мефистофель
Нет! Слушай, лучше назови причину,
Зачем не ладит с женщиной мужчина?
Ты этого вовек не объяснишь.
Но вот работа для тебя, малыш.
Гомункул
Какая?
Мефистофель
(указывая на боковую дверь)

Вот где докажи делами,
Какой талант тебе особый дан.
Вагнер
(все время глядя на колбу)

Нет, право, ты прелестный мальчуган!
Отворяется боковая дверь, за которою виден лежащий Фауст.

Гомункул
(удивленно)

Значительно!
Колба выскальзывает из рук Вагнера и, летая над Фаустом, освещает его.

Он бредит чудесами.
Рой женщин раздевается в тени
Густых деревьев у лесного пруда.
Красавицы на редкость все они,
Одна же краше всех, и это чудо,
Из героинь или богинь, ногой
Болтает ясность влаги ледяной.
Вода ее прохладой обнимает,
Живое пламя стана остывает.
Однако чьи бушующие крылья
Зеркальность водной глади возмутили?
Бегут в испуге девушки. Одна
Царица плеском не устрашена
И видит с женским удовлетвореньем,
Царь-лебедь нежно льнет к ее коленям,
Он робок, но становится смелей
И все настойчивее жмется к ней.
Как вдруг туман окутывает дымом
Прелестный берег и навес ветвей
Над происшествием непостижимым.
Мефистофель

Предыдущая страница 19 Следующая страница


Фауст 20

Откуда взял ты это, фантазер?
Так мал еще и так уже остер!
Не вижу ничего.
Гомункул
Ты – северянин,
И ты родился в средние века.
Твой мир попов и рыцарей – туманен,
Его окутывают облака.
Как хочешь ты свободен быть и зорок,
Когда тебе привычный сумрак дорог?
(Осматриваясь.)

Ужасно в вашем каменном мешке.
В загоне ум, и чувство в тупике.
Проснется спящий, и в одно мгновенье
С тоски умрет у вас по пробужденье.
Лес, лебеди, красавиц нагота -
Вот сон его и вот его мечта.
Как примирится он с таким жилищем?
Уживчив я, но лучшего поищем.
Умчим его.
Мефистофель
Хорошее решенье.
Гомункул
Пошли приказом воина в сраженье,
А девушку в веселый хоровод.
И дело вмиг у них на лад пойдет.
Так и у нас. Я дело приурочу
К классической Вальпургиевой ночи.
Она сегодня. Вот и найден путь
Похитить спящего и окунуть
Его в родной стихии средоточье.
Мефистофель
Я слышу в первый раз об этом всем.
Гомункул
Вполне понятно. Что за удивленье?
Вам ведом романтический фантом.
Но чтоб считаться истинною тенью,
Ей надо быть классической притом.
Мефистофель
Куда же предстоит нам перелет?
Меня к собратьям древним не влечет.
Гомункул
Северо-запад – край обетованный
Твоих всех порываний, Сатана.
У нас на этот раз иные планы,
Юго-восток – вот наша сторона.
Там по равнине, обтекая скалы,
Течет средь рощ извилистый Пеней,
А выше – горы и следы камней
Старинного и нового Фарсала.
Мефистофель
Оставь! Ни слова о веках борьбы!
Противны мне тираны и рабы.
Чуть жизнь переиначат по-другому,
Как снова начинают спор знакомый!
И никому не видно, что людей
Морочит тайно демон Асмодей.
Как будто бредят все освобожденьем,
А вечный спор их, говоря точней, -
Порабощенья спор с порабощеньем.
Гомункул
Оставь людей, их мятежи и вспышки.
Себя стараясь с детства отстоять,
Становятся мужчинами мальчишки.
Придумай, как нам спящего поднять?
Есть средство у тебя, так посоветуй,
А нет его, так предоставь мне это.
Мефистофель
О Брокене я мог бы дать совет,
Но на язычестве для нас запрет.
Всегда пустым народом были греки,
Будили чувственное в человеке,
Прикрашенный их вымыслами грех
Светлей и ярче северных утех.
Что ж мы предпримем?
Гомункул
Я прекрасно знаю,
Что если я такому шалопаю
Про фессалийских ведьм шепну словцо, -
Уже соблазн какой-то налицо.
Мефистофель
(плотоядно)

О фессалийских Ведьмах? Любопытство
Давно к ним тянет, а не волокитство.
Отдать им жизнь, о нет, но, скажем, ночь
Для пробы, для знакомства я не прочь.
Гомункул
Тогда скорей пошире плащ раскинь,
Обвей себя и рыцаря мантильей,
И ткань, как прежде, заменив вам крылья,
Вас унесет в заоблачную синь.
Светя в пути, я полечу вперед.
Вагнер
А я?
Гомункул
Твой долг тебя удержит дома.
Немало у тебя своих забот.
Читай пергаментов старинных томы,
Коллекцьонируй образцы пород,
Соединяй и систематизируй
Начала главные живого мира,
Происхожденья жизни и души,
И вещества загадку разреши.
А между тем я света часть объеду,
Поставлю точку, может быть, над "i",
И это будет главная победа
За годы трудолюбия твои
И даст тебе заслуженное право
На отдых, долгий век, богатство, славу.
Ты даже знанья скопишь кое в чем
И добродетель, пополам с грехом.
Прощай!
Вагнер
(печально)

Тебя я с грустью отпускаю
И больше свидеться с тобой не чаю.
Мефистофель
Так по словам двоюродного братца
Сейчас мы вылетаем на Пеней.
(К зрителям.)

В конце концов приходится считаться
С последствиями собственных затей.

КЛАССИЧЕСКАЯ ВАЛЬПУРГИЕВА НОЧЬ[41]

Фарсальские поля. Тьма.

Эрихто
На страшный праздник этой ночи сызнова
Пришла, как прежде, я, Эрихто мрачная,
Не столь, однако, мерзкая, как подлые
Поэты лгут... Они не знают удержу
Ни в порицаньях, ни в хвалах... Белеется
Равнины даль под серыми палатками.
Ужасной ночи бредовое зрелище,
До бесконечности ты повторяешься
И будешь повторяться вновь... Владычества
Тот не уступит никогда сопернику,
Кто крепок властью, силою захваченной,
И кто собой не в состоянье властвовать,
Тот властвовать желает над соседями.
Тут был когда-то дан пример побоищем,
Как сильный налетает на сильнейшего,
Как рвутся лепестки цветущей вольности
И жесткий лавр венчает лоб властителя.
Помпеи Великий вспоминал здесь славные
Года могущества, а Цезарь взвешивал
Надежды на успех в борьбе с соперником.
Хоть знает мир, кто вышел победителем,
Их спор возобновится ночью нынешней.

Бивачные костры, пары кровавые
И вкруг огней причудливые зарева.
Фалангой эллинской преданья строятся.
Мелькают на свету, в дыму теряются
Дней баснословных сказочные образы.
Неполный, ясный месяц подымается
И ослабляет синий отблеск пламени,
Сгоняя с поля прочь палаток призраки.

Что надо мной за метеор светящийся
И тело рядом с ним шарообразное?
Я чую жизнь. Но подходить не следует
К живому мне, я для живого гибельна.
Нет пользы мне в живом, одно бесславие.
Шар опустился. Уберусь-ка вовремя.
(Удаляется.)

Воздухоплаватели в вышине.

Гомункул
Облетим еще раз с края
Место страшного сраженья.
Поле битвы, оживая,
Наполняют привиденья.
Мефистофель
Я в оконной амбразуре
К рожам севера привык,
Так при виде здешних фурий
Не могу я стать в тупик.
Гомункул
Вот одна из их орясин
Быстро прочь от нас идет.
Мефистофель
О бедняжка, так ужасен
Ей, наверно, наш прилет.
Гомункул
Опусти на эту землю
Рыцаря, и тотчас он,
Шумам этой почвы внемля,
Будет ею воскрешен.
Фауст
(дотронувшись до земли)

О, где она?
Гомункул
Не знаем сами.
Но расспроси между кострами,
Пока не наступил рассвет.
Кто к Матерям дерзнул забраться,
Тому уж нечего бояться
И трудностей на свете нет.
Мефистофель
И я участие приму.
Поищем приключений в стане
И разбредемся по поляне
Во все концы по одному.
А ты б нам, малый, к сбору дал
Своею колбою сигнал.
Гомункул
Вот будет что моим призывом.
Стекло сильно звенит и светится.
В путь! К новым чудесам и дивам.
Фауст
(один)

О, где она? Доведываться рано.
Пусть шла она не этою поляной,
Пускай не эта именно река
Шумела ей волной из тростника,
Пускай! Но этот воздух несказанный
Ей множил звук родного языка!
Здесь Греция, и я в ее краю!
Я эту почву ощутил мгновенно
Сквозь тяжкий сон, мне сковывавший члены,
И, встав с земли, я, как Антей, стою.
Пусть ждут там чудища и исполины,
Пойду на розыски к кострам равнины.
(Удаляется.)

У ВЕРХНЕГО ПЕНЕЯ

Мефистофель
(останавливаясь)

На группы у огней смотреть мне тяжко:
Нет ни рубашки ни на ком, ни лифа.
Все голы, все наружу, нараспашку,
Бесстыдны сфинксы, непристойны грифы.
То спереди, то сзади, без прикрас
Хвосты и крылья тычут напоказ.
По сути, правда, и у нас стыда нет,
Но древность лишней жизненностью ранит.
По моде скрыть бы выпуклость фигур!
Все это откровенно чересчур.
Народишко! Польщу им тем не мене,
Как подобает гостю. Честь отдам
Прекрасным дамам, выкажу почтенье
Премудрым стариканам-гривачам.
Гриф
(гнусаво)

Не гривачам, а грифам! Очень странно
Нам удружил, зачислив в стариканы!
Звучанием корней живут слова.
В них слышны грамматические свойства.
«Грусть», «грыжа», «гроб» приводят нас
в расстройство.
Мы не желаем этого родства.
Мефистофель
К чему вдаваться в дебри лексикона?
Грабеж – прямое существо грифона.
Гриф
(тем же тоном)

Конечно! Кто хватает, тот и хват.
Хватай именья, девушек, короны,
И золото хватай, и ты – богат.
Судьба к хватающему благосклонна.
Муравьи
(огромного роста)

Вы – «золото», сказали? Целый клад
Скопили мы и заперли в ущелье,
Но аримаспы это подглядели,
Украли и над нами же трунят.
Грифы
Мы им покажем, жуликам пропащим!
Аримаспы
Но не сегодня. Нынче торжество.
А за ночь остальное мы растащим
И в этот раз добьемся своего.
Мефистофель
(усевшись между сфинксами)

По мере сил я к месту привыкаю
И даже ваши мысли понимаю.
Сфинкс
Мы выдыхаем звуки грез едва,
А вы их превращаете в слова.
Но назовись, чтоб мы тебя узнали.
Мефистофель
Мне имена различные давали.
Скажите, между прочим, с нами рядом
Нет путешественников англичан?
Они так любят изученье стран,
К полям сражений ездят, к водопадам.
Им подошел бы вид таких полян.
Мне также псевдоним был ими дан.
Они меня назвали в старой пьесе
«The old Iniquity» с обычной спесью.
Сфинкс
Но почему?
Мефистофель
Мне это невдомек.
Сфинкс
Ты сведущ в звездах? Ты б прочесть не мог,
Что в их расположении таится?
Мефистофель
(подняв глаза к небу)

Звезда сменяет на небе звезду,
Свет молодого месяца струится.
Я славный у тебя приют найду,
Согрей меня своею шкурой львицы.
Зачем нам уноситься в звездный Край?
Шараду иль загадку мне задай.
Сфинкс
Ты можешь сам задать ее успешно.
Ведь, собственно, ты – парадокс сплошной.
Ты это то, в чем с силою одной
Нуждаются и праведный и грешный:
Один, чтоб злу всегда сопротивляться,
Другой, чтоб злу всецело подпадать.
Все для того, чтоб Зевсу повод дать
Премило над обоими смеяться.
Первый гриф
(гнусаво)

Мне мерзок он!
Второй гриф
(еще более в нос)

И мне не по нутру.
Оба
Мерзавец здесь совсем не ко двору.
Мефистофель
(грубо)

Как ты – когтями, если не сильнее,
Царапаться ногтями я умею.
Попробуй-ка!
Сфинкс
(с женской лаской)

Ты можешь здесь остаться,
Тебя потянет самого домой.
Там край родной, свои и домочадцы,
А здесь, мне кажется, ты сам не свой.
Мефистофель
Ты привлекаешь верхней половиной!
Но ужасаешь нижнею, звериной!
Сфинкс
Лап наших испугался? Поделом!
Попался, старый? Так тебе и надо.
У львицы в лапах на себя досадуй,
Что ты без лап, с копытом, да и хром.
В вышине сирены пробуют голоса.

Мефистофель
Какие птицы с пеньем забрались
В приречный этот тополь у теченья?
Сфинкс
Не вслушивайся лучше. Берегись.
Храбрейших погубило это пенье.
Сирены
Ах, не путайтесь с презренным
Этим сфинксовым отродьем.
Обратитесь к нам, сиренам.
Мы красой всех превосходим,
Трели голосом выводим.
Сфинксы
(передразнивая сирен на тот же лад)

Вы заставьте их спуститься.
Что они забились в листья,
Всяких коршунов когтистей?
Лишь заслушайтесь, – в награду
Разорвут вас эти птицы,
Вылетевши из засады.
Сирены
Прочь раздоры! Рознь долой!
Пусть забьют одной струей
Волны радости земной:
Дружно на воде, на суше
Гостю выкажем радушье
Всею нашею семьей.
Мефистофель
И струн прекрасны перезвоны,
И голоса не монотонны,
Но тем не менее напев
Единственно лишь слух ласкает,
А в душу мне не проникает,
Нисколько сердца не задев.
Сфинксы
Какое сердце? Слово слишком громко.
Не сердце, а пустой горластый зев
Да, может быть, старьевщика котомка.
Фауст
(подходя)

Как крупно все! Черты души громадной
Здесь даже и в уродливом наглядны!
Все мне кругом так много говорит
И, кажется, удачу мне сулит.
(Посмотрев на сфинксов.)

Пред ними некогда стоял Эдип.
(Посмотрев на сирен.)

От этих Одиссей чуть не погиб,
В пеньковых путах корчась.
(Посмотрев на муравьев.)

Муравьями
Редчайший в мире клад зарыт был в яме.
(Посмотрев на графов.)

Тот клад вот эти грифы стерегли.
В какой величественной панораме
Былое подымается вдали!
Мефистофель
Ты прежде плюнул бы на этот сброд,
А ныне видишь тут родной свой угол.
Кто поиски возлюбленной ведет,
Тот радуется виду встречных пугал.
Фауст
(сфинксам)

Вы, с женщинами сходные на глаз,
Не видел ли Елены кто из вас?
Сфинксы
Наш род до дней Елены не восходит.
Убил последних бабок Геркулес.
Спроси Хирона. Он в округе бродит,
Ступай к нему скорей наперерез.
Сирены
Можем быть и мы полезны.
К нам заехав на привал,
Некогда Улисс любезный
Много нам порассказал.
Из услышанных историй
Мы б не скрыли ничего,
Если бы ты для того
Перебрался к нам на взморье.
Сфинкс
Гость, не поддавайся лжи
И обманщицам отпетым!
Как Улисс, себя свяжи,
Но не пенью, а советом;
Отыщи Хирона. Он
В эти тайны посвящен.
Фауст удаляется.

Мефистофель
(с недовольством)

Кто это, каркая сурово,
Летит с такою быстротой,
Что никакому птицелову
В ту кучу не попасть стрелой?
Сфинкс
Стремительнее стрел Алкида,
И зимних бурь, и птичьих стай
Над нами мчатся стимфалиды,
Безвреден их вороний грай.
Их клювы хищно крючковаты,
А лапы словно у гусей.
Они нам родственники, сваты,
И к нам летят станицей всей.
Мефистофель
А это что за свист злодейский?
Сфинкс
Пусть эти гады не страшат -
То головы змеи Лернейской,
Хоть много лет тому назад
Мечом отнятые от торса,
По старой памяти шипят.
Во что глазами ты уперся?
Куда кидаешь нежный взгляд?
Там – ламии, там привиденья.
Не пяль глаза в том направленье,
А то ведь сам не будешь рад,
Свернешь, оглядываясь, шею.
А впрочем, я держать не смею,
Ступай к ним, окунись в разврат.
Они развязные особы,
Со льстивым ртом и медным лбом,
И, как Сатаровы зазнобы,
Повсюду лезут напролом.
Мефистофель
Но я, вернувшись, сфинксов здесь застану?
Сфинкс
О да, конечно! Отправляйся к ним.
Мы, родом из Египта, невозбранно
Уже тысячелетьями царим
И высимся для вас подобьем вех,
Чтоб направлять луны и солнца бег.
Мы сидим у пирамид,
Как судилище народов,
В годы мира, войн, походов,
Сохраняя тот же вид.

У НИЖНЕГО ПЕНЕЯ

Пеней, окруженный ручьями и нимфами.

Пеней
Зашурши, камыш! Мне дорог
Тихий тростниковый шорох.
Тополь, всколыхнись лениво,
Содрогнись листвою, ива,
И тогда я вновь усну.
Отзвук страшного чего-то,
Бури иль переворота,
Разогнал мою дремоту,
Хоть и клонит вновь ко сну.
Фауст
(подойдя к потоку)

С видимостью как бороться?
Как мне слух от вод отвлечь?
В рокоте их раздается
Человеческая речь!
За ветвями – шуры-муры
Волн и ветра-балагура.
Нимфы

Предыдущая страница 20 Следующая страница


21 Иоганн Вольфганг Гете

(Фаусту)

Всего будет лучше,
Когда постепенно
В тени ты растянешь
Усталые члены.
Такого покоя
Всегда ты лишен,
А мы б тебе пеньем
Навеяли сон.
Фауст
Ведь я не сплю, я наяву
Тех женщин вижу в отдаленье.
И все ж они как в сновиденье,
И я боюсь, что сон прерву.
Как мне знакомо их явленье!
Я точно видел их в былом!
Со всех сторон через осоку
Стекаются ручьи притока
В один, удобный для купанья,
Глубокий, чистый водоем.
В нем, отражаемая влагой,
Стоит и плавает ватага
Купальщиц, царственных собой.
Они разбрасывают брызги,
И слышны плеск, и смех, и взвизги
Веселой битвы водяной.
Достаточно мила картина.
Зачем же я ее покину?
Но ненасытен взор живой
И рвется дальше, под защиту
Кустарника, в котором скрыта
Царица за густой листвой.

Вдруг, о прелесть! Горделиво
Лебеди плывут, залива
Ясности не колыхнув.
Их скольженье – нежно, плавно,
И у каждого державны
Шея, голова и клюв.
Но один, всю эту стаю
Смелостью опережая,
Круто выгибает грудь,
Шумно раздувает перья
И к святилища преддверью
Прямо пролагает путь.
Другие плавают в затоне
Или бросаются в погоню
За девушками всей толпой,
И, госпожу забыв, служанки
В испуге прячутся, беглянки,
Всецело заняты собой.
Нимфы
Приложите ухо все
Здесь к земле, травой покрытой,
Слышу на речной косе
Отзвук конского копыта.
Знать бы только, кто так скор,
Что летит во весь опор?
Фауст
Кажется, земля трясется
Под галопом иноходца,
Не верю сам
Своим глазам!
Какая встреча!
Чем я отвечу?
Искусный, пылкий всадник мчит.
С конем он неразрывно слит.
О конь и получеловек,
Все, все сказал мне твой разбег.
Тобою может быть один
Филиры знаменитый сын.
Стой, стой, Хирон, и отзовись!
Хирон
Ну, что тебе?
Фауст
Остановись!
Хирон
Я мчусь без устали.
Фауст
Постой.
Тогда возьми меня с собой.
Хирон
Садись. Начни свои расспросы.
Куда тебе? Тебя б я мог
Перенести через поток
С крутого этого откоса.
Фауст
Мне все равно. Я – твой навек
Должник, великий человек,
Взрастивший целый род героев
Достоинством своих устоев,
Круг аргонавтов, с прочей всей
Семьей больших богатырей.
Хирон
Не говори о воспитанье.
Была Паллада скверной няней.
Живут, урокам вопреки,
Своим умом ученики.
Фауст
Тогда приветствую врача,
Который, всякий вред леча,
Все травы изучил на свете
И сам еще во всем расцвете.
Хирон
Да, в старину, признаюсь сам,
Умел я врачевать раненья,
Но я теперь свое уменье
Оставил бабкам и попам.
Фауст
Как человек большой, ты скромно
Увиливаешь от похвал,
Как будто сам ты слишком мал,
А подвиги других огромны.
Хирон
А ты мне льстишь, как все льстецы,
Втираясь в хаты и дворцы.
Фауст
Но согласись: ты жил со всеми,
Которых выдвинуло время,
И прожил жизнь, как полубог.
Всех испытавши камнем пробным,
Кого б из них назвать ты мог
Достойным самым и способным?
Хирон
Из аргонавтов был любой
Богатырем на свой покрой.
Чего одним недоставало,
То доблесть прочих возмещала.
Красавцам Диоскурам в дар
Достался юношеский жар.
Решимость с остротою взгляда
Соединяли Бореады.
Умом, советом брал Язон,
Поклонницами окружен.
Когда Орфей играл на лире,
Дышалось всем и пелось шире.
И днем и ночью меж зыбей
Кормилом управлял Линкей.
В опасность дружно все бросались,
И все друг другом восхищались.
Фауст
Про Геркулеса ты забыл.
Хирон
Ты боль мою разбередил.
Я не видал богов. Ареса
Не видел, Феба и Гермеса,
Когда моим земным очам
Предстал приравненный к богам.
Он явно сыном был монаршим.
Пленительный и молодой,
Смирялся он пред братом старшим
И лучших женщин был слугой.
Уж не родит такого Гея
И Геба ввысь не унесет.
Ни статуи, ни эпопеи
Нейдут в сравненье с ним в расчет.
Фауст
Да, он у всех выходит хуже,
Чем у тебя. Не откажи
И после слов о лучшем муже
О лучшей женщине скажи.
Хирон
Ничтожна женщин красота,
Безжизненная зачастую.
Воистину прекрасна та,
Что и приветлива, чаруя.
Живая грация мила,
Неотразима, не надменна,
Такою именно была,
Когда я вез ее, Елена.
Фауст
Ты вез ее?
Хирон
Да, на загривке.
Фауст
И я на этой же спине!
Ах, сведений твоих обрывки
Всю голову вскружили мне!
Хирон
Она, вскочив, взялась за гриву,
Как ты. За прядь моих волос.
Фауст
Я вне себя! О, я счастливый!
Я весь теряюсь в вихре грез!
Я посвятил ей все порывы!
Куда же ты Елену вез?
Хирон
Отвечу на вопрос сейчас,
В те дни похитили Елену.
Два Диоскура в тот же час
Спасли свою сестру из плена.
Но похитители, озлясь
На дерзость нашего налета,
Пустились за беглянкой вслед.
Мы взяли вбок у поворота,
Решивши уходить от бед
Чрез Элевзинские болота.
И братья перешли их вброд,
Я ж переплыл с живою ношей.
И, наземь спрыгнув на бегу
И ручкой гриву мне ероша,
Она была на берегу
Так хороша, так молода,
И старику на загляденье!
Фауст
Ей шел десятый год?
Хирон
Года
Ее – ученых измышленье.
Мифическая героиня -
Лицо без возрастных примет.
Поэт дает без точных линий
Ее расплывчатый портрет.
Еще до совершеннолетья
У ней поклонников орда.
Когда она уже седа,
То и тогда еще в расцвете.
Не оставляя в ней следа,
Всю жизнь, сквозь все метаморфозы,
Грозят ей свадьбы и увозы.
Поэту время не указ.
Фауст
Она и не пример для нас.
Ведь удалось Ахиллу в Ферах,
Как, верно, ведомо тебе,
С ней жить вне наших рамок серых,
Вне времени, назло судьбе!
Неужто я ее одну,
Божественную, молодую,
Как я ее себе рисую,
Всей страстью к жизни не верну?
Ее ты видел в старину,
А я лишь поутру сегодня,
И я тоскую безысходной,
Чем ты. Я дня не протяну.
Хирон
Пришлец! Наверно, твой влюбленный пыл
Среди людей считается законным,
Но Духи держатся иных мерил,
И мне ты кажешься умалишенным.
Ты вовремя нас, к счастью, посетил,
Я в эту ночь, долину обегая,
Дочь Эскулапа, Манто, посещаю.
Она отцу в тиши моленья шлет,
Чтоб обуздал врачей он и безвинно
Им больше не давал морить народ
Усердием во славу медицины.
Хочу, чтоб ты немного погостил
У Манто, самой милой из сивилл.
Лечись травой под бабки руководством
И навсегда покончишь с сумасбродством.
Фауст
Лечиться, чтоб огонь во мне потух?
Чтоб стал я рассудителен и сух?
Хирон
Не отвергай спасительного зелья.
Слезай скорее наземь. Мы у цели.
Фауст
Куда через ручьи и мимо скал
Во мраке ночи ты меня примчал?
Хирон
Олимп налево и Пеней направо.
Здесь Греция и Рим решали спор,
Чьей будет необъятная держава,
Теряющаяся в песках средь гор.
И царь бежал, а победил народ.
Теперь взгляни. Безмолвием волнуя,
Пред нами древний храм стоит вплотную,
Лучам луны распахивая вход.
Манто
(внутри храма, в бреду)

Чу! Не копыта ли коня
Гремят на мраморном пороге?
Не вы ли навестить меня
Пожаловали, полубога?
Хирон
Да, это мы перед тобой.
Глаза пошире лишь открой!
Манто
(пробуждаясь)

Добро пожаловать. Ты подоспел?
Хирон
Да, это я. Твой храм, как прежде, цел?
Манто
Как видишь, цел. А ты, как прежде, рыщешь?
Хирон
Ты неподвижности для счастья ищешь,
А я для удовольствия кружу.
Манто
Да, время мчит, я ж в стороне сижу.
А это кто?
Хирон
Ночное колдовство
Волной прибило к берегу его.
Несчастный помешался на Елене.
Он ищет здесь ее, а как найти,
Для этого не ведает пути.
Больной нуждается в твоем леченье.
Манто
Кто хочет невозможного, мне мил.
Тем временем Хирон быстро уносится.

Входи, смельчак! Ты мне приязнь внушил.
Вот спуск в Олимпа недра к Персефоне.
Она там в подземелье стережет
Гостей, как ты, непрощеный приход.
Однажды, совершая беззаконье,
Орфея тайно я сюда ввела.
Кончай ловчей, чем он, свои дела.
Спускаются в глубину.

У ВЕРХОВЬЕВ ПЕНЕЯ КАК ПРЕЖДЕ

Сирены
С камня бросимся в Пеней.
Воду плеском рук запеним.
Грусть людей разгоним пеньем,
Чтоб жилось им веселей.
Без воды была б напасть.
К устью поплывем и вскоре
Игрищам в Эгейском море
Шумно отдадимся всласть,
Землетрясение.

Но река надулась, стала
И обратно побежала,
Разливается, бурля,
Грохот, гул, трещит земля.
Из расселин валит дым.
Страшно нам! Бежим, бежим!
Край небезопасный бросьте,
Следуйте за нами, гости!
К морю, к дали голубой,
Где сверкающий прибой
Набегает, пеной брызжет,
Отбегает, камни лижет
И где блещут две луны -
С неба и из глубины.
Там пловцов свободных взмахи,
Здесь – землетрясенья страхи.
Здравый смысл бежать велит,
Местность ужасом грозит.
Сейсмос
(возясь и ворча под землей)

Ну-ка, плечи понатужу,
Крякну, двину раз-другой,
Высунусь в дыру наружу,
Все подастся предо мной.
Сфинксы
Как качает! Фу, как гадко!
Ни покоя, ни порядка!
То налево валит с ног,
То кладет на правый бок.
Как ни велика досада,
Будем мы терпеть и ждать.
Если б ад восстал, не надо
Места никогда менять.
Что за выдавшийся свод
Чудом из-под почвы прет?
Это он, седоволосый
Зодчий острова Делоса,
Приподнявший вверх из вод
Островок со дна морского
Женщине, рожать готовой,
Для приюта от невзгод.
Плотен, кряжист, коренаст,
Как Атлант, наддаст, надавит,
Сдвинет почвы целый пласт
И его ребром поставит.
Дно речное, хрящ, песок
Взвалит вдруг на горб заплечный,
Трещиной весь край приречный
Разорвавши поперек.
От натуги став огромней,
Шеей подперев гранит,
Как со дна каменоломни
Он из-под земли глядит.
Дальше вылезть не дадим,
Путь наружу преградим.
Сейсмос
В конце концов признать пора
Мои труды, толчки и встряски.
Без них могла ль земли кора
Такой прекрасной быть, как в сказке?
Где было б гор великолепье,
Когда б я в недра их не влез
И на своей спине их цепи
Не поднял в синеву небес?
Свидетелями были предки,
Хаос и Ночь, как я их тряс,
Да и титаны-однолетки,
Участники моих проказ.
Нам были нипочем утесы.
В своем задоре, силачи,
Мы горы Пелион и Оссу
Подбрасывали, как мячи.
А в довершение веселья,
Повесы и озорники,
Мы сверху на Парнас надели
Два пика те, как колпаки.
Теперь там рощи Аполлона,
Но я и Зевсу порадел,
Подняв ему Олимп для трона
И для его громов и стрел.
И, вырвавшись рывком тяжелым
Из бездн на шумный праздник ваш,
В подарок бодрым новоселам
Я выворотил этот кряж.
Сфинксы
Делом древности могли бы
Показаться эти глыбы,
Если б мы не убедились,
Как их слой из почвы вылез.
Вокруг нагроможденья свежих плит
Зеленый лес разросся и шумит.
Но вопреки сильнейшим потрясеньям
Мы, сфинксы, старых мест не переменим.
Грифы
Посмотрите. В дыры, в щели
Искры золота засели.
Муравьи, не проморгайте;
Этот клад отковыряйте!
Хор муравьев
Где кручу горную
Расперло сдвигом,
Туда, проворные,
Пуститесь мигом!
Семьею бойкою
Тащи находки,
Пласты с прослойкою
И самородки!
С рассвета самого
До поздней ночи
Руду отламывай,
Горнорабочий!
В скале расколотой
Толпою дружной
Ищите золото!
Земли не нужно!
Грифы
Марш, марш! И золотистый крап
Ссыпайте здесь, у наших лап.
Ведь нет запоров и ключей
Вернее грифовых когтей.
Пигмей
Вот и мы тут разместились,
Стали на ноги, стоим,
А откуда мы явились,
Неизвестно нам самим.
Для пристанища довольно
Малой трещины в земле.
Даст скала разлом продольный,
Даст и карлика в скале.
В этом каменном уступе
Он и разведет семью
С карлицей своею вкупе,
И не хуже, чем в раю.
По случайности счастливой
Тут нашелся кров жилой.
И восток и запад живы
Только матерью-землей.
Дактили
(мальчики-с-пальчики)

Но если за ночь эта мать
Плодит пигмеев род мизерный,
То не откажется рожать
Нас, самых маленьких, наверно.
Предводители пигмеев
С резвою прытью
Место займите.
Натиск мгновенный
Силе замена.
Куйте в дни мира
Войску секиры.
Кузницы зданье
Стройте заране.

Род муравьиный,
Вройся в глубины!
Мало-помалу
Плавьте металлы.
Дактили крошки,
Тонкие ножки,
Стаскивай в кучи
Хворост и сучья!
Жгите совместно
Уголь древесный.
Генералиссимус
Луки и стрелы
Взявши, за дело!
Бейте в заливах
Цапель спесивых
Штурмом нежданным
Всех до одной!
В шлеме с султаном
Над головой.
Муравьи и дактили
Как быть? Спасенья
Нет никакого.
Мы роем руды,
Из этой груды
Куются звенья

Предыдущая страница 21 Следующая страница


Фауст 22

Нам на оковы.
До той минуты,
Как, взяв преграды,
Не сбросим путы,
Мириться надо.
Ивиковы журавли
Крик убийц и жертв стенанье,
Крыльев шумное ширянье
Катится из тростника
К нам сюда за облака!
Цапли скопом перебиты,
Кровью берега покрыты.
Перья их и хохолки
Украшают шишаки
Изуверов и злодеев,
Толстых и хромых пигмеев.
Отзовитесь, журавли,
За морями и вдали,
Соберите ополченье,
Преисполнясь Духом мщенья.
Ни пред чем не постоим!
Смерть исчадьям воровским!
(С криком разлетаются.)

Мефистофель
(на равнине)

Ведьм севера смирять – одни безделки,
А здесь я, право, не в своей тарелке.
Насколько лучше Блоксбергская высь!
Там ты свой брат, куда ни повернись.
Свой Ильзенштейн там Ильза стережет"
На высоте своей нас Генрих ждет,
И Храпуны шлют Эленду – деревне
Лет тысячу свой отзвук эха древний.
Там прочно все, а тут того гляди
Путь под тобой прогнется впереди.
Шел, кажется, сейчас по ровной глади"
Глядишь – гора образовалась сзади.
Пусть не гора, бугор, но, став стеной,
Преграда он меж сфинксами и мной.
Огни костров горят. Пройдусь вдоль ряда,
Приглянется компания, подсяду.
Еще, заигрывая и дразня,
Шалуньи вертятся вокруг меня.
Ну что ж, пожалуйста. Я по привычке
Не откажусь от свеженькой клубнички.
Ламии
(увлекая Мефистофеля за собой)

Живее, живо!
То приближаясь,
То удаляясь
Толпой болтливой!
Ах, как потешно,
Что в виде кары
Любезник старый
За нами, грешный,
Трусит поспешно!
О волокита!
О сердцеед!
Ногой разбитой
Влача копыто,
Хромает вслед.
Мефистофель
(останавливаясь)

Мужчины-дурни, род упрямый,
Посмешища со дня Адама!
Вы, и состарившись весьма,
Не прибавляете ума.
Проверено на деле всеми,
Что бабы – порченое племя.
Все сделано, все из прикрас,
Стан сужен, растопырен таз.
Доказывать, однако, надо ль,
Что сами пуститесь вы в пляс,
Едва засвищет эта падаль?
Ламии
(останавливаясь)

Он стал, обдумывает, ждет.
Приблизимся, а то уйдет.
Мефистофель
(двинувшись вперед)

Решительней! Без остановок!
Раздумывать в мои лета!
Быть только чертом без чертовок
Не стоило бы ни черта.
Ламии
(приветливо)

К молодцу приблизим лица.
Он к одной из нас, сестрицы,
Нежностью воспламенится.
Мефистофель
При неполном освещенье
Все вы просто восхищенье.
Говорю не в осужденье.
Эмпуза
(врываясь)

Здравствуйте! Я той же масти
И в игре приму участье.
Ламии
Ты – лишняя, да и урод,
И нам испортишь хоровод.
Эмпуза
(Мефистофелю)

Я тетушка твоя Эмпуза
С ослиною ногой кургузой.
Хотя ты с конскою ногой,
Привет тебе, племянник мой.
Мефистофель
От всех в чужом краю скрываясь,
На родственников натыкаюсь.
Что Гарц, что Греция, – меня
Везде преследует родня.
Эмпуза
Я превращаться мастерица,
И я сегодня в честь твою,
Чтоб к родственнику подольститься,
С ослиной головой стою.
Мефистофель
Хотя фамильное родство
Тут ценят более всего,
Я отрекаюсь самочинно
От тетки с головой ослиной.
Ламии
Уродину ты эту брось!
Она – страшилище округи.
Все, что есть милого, в испуге
Бежит, рассеиваясь врозь.
Мефистофель
Однако вы и сами, дивы,
Так подозрительно смазливы!
Что, ежели румянцем щек
Прикрыт какой-нибудь порок?
Ламии
Смелее! Выбирай! Нас много.
Отважься, подойди, потрогай,
Лови счастливый миг, храбрец!
Не дорожись, к чему волынка?
Ты тоже, знаешь, не картинка,
А держишься грозой сердец.
Приблизься, и под платьем бальным
Без масок, в виде натуральном
Рассмотришь всех нас наконец.
Мефистофель
К красивейшей подъеду храбро.
(Обнимая ее.)

О ужас! Тощая, как швабра!
(Хватая другую.)

Быть может, эта? Ай-ай-ай!
Ламии
Не стоишь лучшей, так и знай.
Мефистофель
Мне маленькая взгляд бросает,
Но – ящерицей ускользает
Со скользкой, как змея, косой.
Приволокнусь-ка за большой.
Ах, надо было быть воздержней!
Я вместо девушки рукой
Хватаю булаву на стержне.
От этой палки путь прямой
До той упитанной особы.
Таких в гаремах чтут набобы.
Но только тронул пышку, – вмиг
И лопнула, как дождевик.
Ламии
Взлетим в лазурь! Подымем бурю!
Над ним завьемся стаей фурий!
Зареем, как нетопыри!
Ну, ведьмин сын, доволен нами?
Что ты отделался от ламий
Так дешево, благодари!
Мефистофель
(отряхиваясь)

Одуматься б, а я все прытче,
Умней не стал от этих штук,
Поездишь; смотришь, нет различий,
Что дальний север наш, что юг.
Обман повсюду одинакий,
Засилье призраков-кривляк,
Везде писатели ломаки,
Во всех краях народ дурак.
И тут, как у других, хлопочут
И в масках чувственность щекочут,
Но по спине прошел мороз,
Чуть руку к грациям поднес.
Ведь я не враг самообмана,
Не обрывался б он так рано.
(Заблудившись среди камней.)

Где я? Что это? Вот те на!
Шел по тропинке, вдруг – стена.
Откуда это возвышенье?
Вот так камней передвиженье!
Напрасно влез я на гряду.
Где сфинксов я своих найду?
Недурно, за ночь, наугад
Расставить цепь таких громад!
Тут ведьмы сами к месту сбора
Привозят Блоксбергские горы.
Ореада
(с высоты естественного утеса)

Сюда, на эту гору влезь.
Она с начала мира здесь.
Чти Пинда крайние отроги.
Они незыблемы с тех дней,
Когда, бежал по той дороге,
Сраженье проиграв, Помпеи.
А эти призраки – труха.
Их сгонит пенье петуха,
И кажущийся округ горный
Исчезнет в виде сказки вздорной.
Мефистофель
Хвала тебе, скалы чело!
Ты густо дубом обросло.
Тебя обходит месяц краем,
Мрак чащ твоих непроницаем.
Но вот другой какой-то свет
Мелькает за луною вслед.
Как кстати! Этой вспышкой малой
Гомункул мне дает сигналы.
Откуда ты взялся, пузырь?
Гомункул
Я облететь успел всю эту ширь.
Мне в полном смысле хочется родиться,
Разбив свою стеклянную темницу,
Но все, что я заметил до сих пор,
Меня не увлекает на простор.
Двух мудрецов подслушал я беседу,
Шел о природе философский спор.
Я все верчусь по свежему их следу,
Чтоб до конца дослушать разговор.
Наверно, все известно им, всесильным,
Они укажут, может быть, пути,
Как поступить мне в деле щепетильном
И полностью на свет произойти.
Мефистофель
Нет, лучше верь себе лишь одному.
Где призраки, свой человек философ.
Он покоряет глубиной вопросов,
Он все громит, но после всех разносов
Заводит новых предрассудков тьму.
Кто не сбивался, не придет к уму,
И если ты не крохоборец жалкий,
Возникни сам, сложись своей смекалкой!
Гомункул
Благой совет порой неоценим.
Мефистофель
Счастливый путь! Потом поговорим.
Расходятся.

Анаксагор
(Фалесу)

Какие доводы представить,
Чтоб взгляд превратный твой исправить?
Фалес
Послушна ветерку волна,
Но прочь бежит от валуна.
Анаксагор
След извержений – гор зигзаги.
Фалес
Вся жизнь проистекла из влаги.
Гомункул
(между обоими)

Простите, вторгнусь в вашу речь;
И я хотел бы проистечь.
Анаксагор
Фалес, ты б за ночь мог из тины
Такие взгромоздить вершины?
Фалес
Природы превращенья шире,
Чем смена дня и ночи в мире.
Во всем большом есть постепенность,
А не внезапность и мгновенность.
Анаксагор
Но здесь внезапный был толчок.
Плутон внутри огонь зажег,
Равнину газами Эол
Взорвал, и холм произошел.
Фалес
Допустим. Он стоит. Ну что ж?
Какой ты вывод извлечешь?
Мы времени с тобой не ценим,
Занявшись этим словопреньем.
Анаксагор
Из недр горы явились мирмидоны,
Пигмеи, муравьи, народ смышлены
Трудолюбивый, хоть и мелкота,
И заселили впадины хребта.
(Гомункулу.)

Ты не мечтал о власти над толпой,
Жил, оградясь своею скорлупой,
Но, если изберешь судьбу иную,
Тебя царем я здешним короную.
Гомункул
Фалес, что скажешь?
Фалес
Пропадешь.
Средь малых действуя, мельчаешь,
А средь больших а сам растешь.
Ты тучу в небе замечаешь?
Пигмеям, испуская клики,
Пророчат гибель журавли.
Так было бы и их владыке,
Когда б тебя им нарекли.
Тревога в карликовом стане!
Всю тяжесть клювов и когтей
Рука слепого воздаянья
Обрушит на коротышей.
Пигмеи сами виноваты,
И если попадут в беду,
То это должная расплата
За мертвых цапель на пруду.
За кровь, окрасившую воды,
Вступились птицы их породы.
Теперь ничто, ни шлем ни щит,
Виновников не защитит.
Народ убийц забился в норы.
А войско, не сдержав напора,
Смешалось, дрогнуло, бежит.
Анаксагор
(после некоторого молчания, торжественно)

Молился я подземным божествам, -
Небесным надо поклоняться нам
Луна, Диана и Геката
Я обращаюсь в высоту
И твой предвечный образ чту
В трех этих именах, тройчатый!
За бедный мой народ поратуй,
Врагу попавший под пяту.
Ты, животворная и углубленная,
Ты внешне кроткая, но непреклонная,
Во устрашенье вражьих душ
Свой гаев с небес на них обрушь!
(Останавливается.)

Богиня мне вняла до срока.
Я сам не рад:
Мольбой к владычице высокой
Я пошатнул земли уклад.
Все ближе, ближе и огромней
Летящий сверху лунный шар.
От ужаса себя не помню.
Я сам навлек ее удар.
Недаром носится молва,
Что фессалийские колдуньи
Сводили силой колдовства
Луну на землю в полнолунье.
Шар близится и потемнел.
Готово! Стрелы молний, пламя!
Богини голос прогремел!
Ниц! Наземь пред ее стопами!
Я вызвал эту тучу стрел,
Я виноват кругом пред вами.
(Падает ниц.)

Фалес
Чего-чего он только не видал!
Признаться, ничего я не заметил.
Безумна ночь, и он безумным стал.
А месяц в высоте, как прежде, светел
И в том же месте блещет, где сиял.
Гомункул
Взгляни на холм, где скучились пигмеи.
Гора была кругла, теперь острее.
Я треск неописуемый слыхал.
С луны обломок каменный упал
И раздавил укрывшихся в канавах,
Не разбирая правых и неправых.
Но я хвалю тот творческий почин,
Который, сверху действуя и снизу,
В теченье ночи, как бы по капризу,
Настроил столько гор и котловин.
Фалес
Не думай! Эти горы – призрак мнимый,
Пусть гибнет гномов гадостная тварь,
И радуйся, что ты у них не царь.
На праздник моря поспешить должны мы,
Где от души нам каждый будет рад.
Уходят.

Мефистофель
(взбираясь с другой стороны)

Едва вскарабкался на этот скат,
Хватаясь за кривые корни дуба!
Ах, оттого-то мне на Гарце любо,
Что с серой схож сосновый аромат,
А на дубовой этой лесосеке
Не чувствуется запаха смолы.
Хотел бы знать, чем нагревают греки
В своем аду для грешников котлы?
Дриада
Ты смыслом доморощенным хорош,
А на чужбине этим не возьмешь.
Чем к нам соваться со своим уставом,
Ты поклонился б здесь святым дубравам.
Мефистофель
Покинутый вдали родимый край
Всегда в разлуке дорог, словно рай.
Что жмется там за чудище тройное
В пещере, освещаемой луною?
Дриада
Там форкиады скорчились внутри.
Не трусь, ступай к ним и заговори.
Мефистофель
Охотно. Я стою и столбенею.
Как я ни горд, а опозорен в лоск.
Не может этого вместить мой мозг,
Что эти дивы мандрагор страшнее!
И смертный грех, видать, не так дурен,
Раз с пугалами этими не сходен.
Мы б выгнали из преисподней вон
Таких неописуемых уродин.
И безобразья крайнего черты
Родятся здесь, в отчизне красоты!
Еще зовут античной эту жуть,
Наверное считая славой мира.
Но чудища зашевелились, чуть
Меня вблизи почуяли, вампиры.
Форкиада
Подайте мне единственный наш глаз.
Кто, сестры, в храме потревожил нас?
Мефистофель
Приблизившись сюда, позвольте мне
Благословенья попросить втройне.
Я вам чужой, но, разобрав детальней,
Наверное, я родственник вам дальний.
Уже, как странник по святым местам,
Я поклонился старым всем богам,
И Орс, и Рее. Я в порыве жарком
Трем вашим сестрам поклонился, паркам,
Но равных вам хотя бы чем-нибудь
Я не нашел за весь свой долгий путь.
Я слов ищу приличных для канона
И, не найдя, смолкаю восхищенно.
Форкиады
Дух этот, кажется, умен и смел.
Мефистофель
Как странно, что никто вас не воспел,
И удивительно, что средь скитаний
Не находил я ваших изваяний,
А в отношенье формы и лица
Вы не в пример достойнее резца,
Чем бюсты Гер, Паллад, Венер и прочих,
Столь частые у скульпторов и зодчих.
Форкиады
Уединившись по своей охоте,
Не думали мы о таком почете.
Мефистофель
Да где и было думать вам в тиши
Такого полного уединенья,
Где вас никто не видит, вне общенья,
В дыре, где не бывает ни души?
Переезжайте в бойкие места,
Где царствует искусства красота
И ежедневно чередой богатой
Возводит на высокий пьедестал
Героев края в виде стройных статуй.
Форкиады
Не соблазняй! Ты б лучше замолчал.
К чему нам свет, к чему совет твой пылкий?
Нас Ночь произвела, мы три бобылки.
Родясь во тьме, останемся мы тут,
В безвестности забившись в свой закут.
Мефистофель
Тогда мы ваше дело так поправим:
У вас ведь зуб и глаз один на трех?
Свершим мифологический подлог
И вас троих как бы двумя объявим,
А я бы взять тогда на время мог
В свое распоряженье внешность третьей,
Чтоб представлять вас с выгодою в свете.
Одна из форкиад

Ну как вы, сестры?
Другие
Сговоримся с ним,
Однако глаза с зубом не дадим.
Мефистофель
Венец картины в зубе ведь и глазе!
Как быть тогда при этаком отказе?
Одна из форкиад
Зажмурь свой глаз один и выставь клык,
И в профиль ты наш вылитый двойник,
Как будто брат наш.
Мефистофель
Слишком много чести.
Да будет так!
Форкиады
Да будет так!
Мефистофель
(уподобившись в профиль форкиаде)

Без лести,
Вот я, Хаоса сын новооткрытый!
Форкиады
Мы дочери его. Ты средь сестер.
Мефистофель
О, до чего я дожил! Вот позор!
Меня все примут за гермафродита!
Форкиады
Ах, как мы все похорошели сразу:
Теперь у нас два зуба и два глаза.
Мефистофель
Мне в этом виде лишь чертей пугать,
А больше носу некуда казать.
(Уходит.)

СКАЛИСТЫЕ БУХТЫ ЭГЕЙСКОГО МОРЯ

Предыдущая страница 22 Следующая страница


23 Иоганн Вольфганг Гете

Луна, остающаяся все время в зените.

Сирены
(расположившись кругом на утесах, играют на флейтах и поют)

Как преступницы и лгуньи,
Фессалийские колдуньи
Низводили беззаконно
Трон твой наземь с небосклона.
Но спокойно, примирение
Посмотри на блеск затона
И на белые буруны
Разволнованной лагуны.
Служим мы тебе усердно,
Будь, луна, к нам милосердна.
Нереиды и тритоны
(в виде морских чудовищ)

Вызовем трубой протяжной
На простор равнины влажной
Всех со дна, из глубины!
Из пучины, бурей взрытой,
Мы сюда, в залив укрытый,
Песнями привлечены.
Мы для праздника надели
Перстни, цепи, ожерелья,
Золотые пояса.
Тут утопленниц каменья.
Это – кораблекрушений
Затонувшая краса.
Это, демоны залива,
Ваша страшная пожива.
Моряки, ища причала,
Разбивались здесь о скалы,
Слыша ваши голоса.
Сирены
Знаем мы, что в синей зыби
Нежится порода рыбья,
Отливая чешуей.
Но на нынешнем веселье
Мы б увериться хотели,
Что не рыбы вы душой.
Нереиды и тритоны
Прежде чем сюда приплыли,
Это мы сообразили.
Отплывем от этих глыб,
В глубину нырнем проворно
И докажем, что, бесспорно,
Кровью мы теплее рыб.
(Удаляются.)

Сирены
Исчезли вмиг.
Попутным зефиром
Уносит их
К высоким кабирам.
О них в Самофракии
Предания всякие.
Ходит молва:
Сами себя производят, не зная,
Кто они сами,
Те божества.
Месяц над нами,
Останься всю ночь!
Утро лучами
Погонит нас прочь.
Фалес
(на берегу Гомункулу)

Я б мог свести тебя с охотой
С Нереем, мы у края грота.
Но он ужасный мизантроп,
Ворчлив, упрям и твердолоб.
Одно уже людское имя
Рождает злобу в нелюдиме.
Но будущность ему ясна,
Вот оправданье ворчуна.
Старик своим сужденьем строгим
Нередко был полезен многим.
Гомункул
Заглянем все ж. Я не боюсь,
Что сгасну или разобьюсь.
Нерей
Людской какой-то голос? Что за гость?
О люди! В сердце будите вы злость!
С богами вы желаете сравняться
И над собой не можете подняться.
Какой бы дивный я вкушал покой,
Не будь мне жалко слабости людской!
Напрасно проявлял я жалость эту,
И пропадали зря мои советы.
Фалес
И все же нас ответом удостой,
Мудрец пучины, старец водяной!
Вот в образе людском огонь пред нами.
Ждет от тебя совета это пламя.
Нерей
Совета? Кто оценит мой совет?
Для увещаний в мире слуха нет.
Хоть люди платятся своей же шкурой.
Умней не делаются самодуры.
Как я Париса предостерегал,
Чтоб он чужой жены не похищал!
Здесь, на границе греческой земли,
Когда он предо мной стоял надменно,
Я предсказал ему проникновенно
Все, что прозрел я мысленно вдали:
Войну, приплытье греков, дни осады,
Треск балок, дым, горящие громады,
Захват твердыни, преданной огню,
Пожар, убийство, бойню и резню.
День судный Трои, гением поэта
На страх тысячелетиям воспетый.
Но вызывающего смельчака
Не удержало слово старика.
В угоду чувству он попрал закон,
И пал его виною Илион.
По-богатырски пал, во всем величье,
Орлов на Пинде сделавшись добычей.
Улисса остерег я наперед
О том, что он к Циклопу попадет,
И предсказал плененье у Цирцеи,
Но стал ли он от этого умнее?
Что спасся он, – счастливая случайность.
А то б его не миновала крайность.
Фалес
Конечно, грубость сердит мудреца,
Но есть и благодарные сердца.
Признательности капля перевесит
Тьму оскорблений, как они ни бесят.
Пожалуйста, дай мальчику совет,
Как до конца произойти на свет.
Нерей
Не омрачайте моего чела.
Я весел нынче. Побоку дела!
Жду дочерей своих на праздник званый,
Дорид прелестных, граций океана.
Ни на Олимпе, ни у вас, нигде
Нет равного их игрищам в воде.
Перелетая и садясь, верхом
Со спин драконьих на коней Нептуна,
Они плывут в безудержности юной,
Ныряют вглубь и носятся кругом.
Они слились с водой так воедино,
Что пена носит их, как паутину.
Вот, показавшись из-за их голов,
И Галатея по верхам валов
В Венериной жемчужной колеснице,
На цельной раковине стоя, мчится.
С тех пор как нет Киприды с нами тут,
Ее в Пафосе как богиню чтут.
Свой выезд, остров, храм и все затеи
Венера завещала Галатее;
Ступайте прочь. В приятный этот час
Не хочется мне гневаться на вас.
Протей пусть разгадает вам загадку.
Как народиться и расти зачатку.
(Уходит к морю.)

Фалес
Шаг этот не дал ничего. Найдется
Протей, он тут же тотчас расплывется,
А если даст ответ, его язык
Загадочен и ставит всех в тупик.
Но так как выход все ж необходим,
Попробуем, Протея посетим.
Удаляются.

Сирены
(с вершины скалы)

Что, издали белея,
В волнах плывет к Нерею?
Как паруса, вразвалку,
Русалка за русалкой
Врезаются, нагие,
В родимую стихию.
Сойдемте с косогора,
Прислушаемся к хору.
Нереиды и тритоны
Священные предметы
У нас в руках воздеты.
Мы на щите Хелоны
Вам привезли, тритоны,
Достойные служенья
Богов изображенья.
Сирены
Ростом – сморчки,
Силой – быки,
Кабиры – спасенье
Терпящим крущенье.
Нереиды и тритоны
Они – порука мира
Средь празднества и пира.
В морях под их охраной
Не страшно урагана.
Сирены
Милее отца
Кабир для пловца
С разбитой галеры
Близ нашей пещеры.
Нереиды и тритоны
С собой захватили мы трех,
Четвертый остался, не мог.
Он главный, сто к вам не тянет,
Он важными мыслями занят.
Сирены
Пусть боги, сойдясь меж собой,
Порочат любого любой,
Над ними трунить мы не смеем,
Но чтим их и благоговеем.
Нереиды и тритоны
Считалось ведь семеро их.
Сирены
Куда ж подевали троих?
Нереиды и тритоны
Никто не мог дать справок.
Идет с Олимпа слух,
Что есть восьмой, вдобавок
К семи примкнувший вдруг.
Они нам дали слово
Быть тут, но не готовы.

Эти несравненные
В жажде перемены,
Как на волю пленные,
Рвутся из вселенной.
Сирены
Мы и луну и солнце чтим,
И всех богов на свете молим,
Мы делу тем не повредим,
Когда в усердье пересолим.
Нереиды и тритоны
Надо праздник с блеском справить.
Он нас может всех прославить.
Сирены
Герои древности – руна
Искали золотого.
Но много больше вам цена
И вашему улову!
Кабиры выше, чем руно,
Найти их было вам дано.
(Припев хором.)

Кабиры выше, чем руно,
Найти их было вам дано.
Нереиды и тритоны проплывают мимо.

Гомункул
Так вот что, не щадя башки,
Исследует ученый?
Божки похожи на горшки
Из глины обожженной.
Фалес
Монета – редкость, если медь
Стара и стала зеленеть.
Протей
(незамеченный)

Люблю я шалости и козни.
Чем что курьезней, тем серьезней,
Фалес
Где ты, Протей?
Протей
(голосом чревовещателя, то близко, то издали)

Я там! Я тут!
Фалес
Все те же шутки, шелапут.
Для друга брось свои повадки.
Я знаю, ты играешь в прятки.
Протей
(как бы издали)

Прощай!
Фалес
(шепотом Гомункулу)

Он рядом, в двух шагах.
Поярче засветился ты бы.
Он любопытнее, чем рыба.
Во что бы этот вертопрах
Ни воплотился, он пред нами
Предстанет, чуть увидит пламя.
Гомункул
Я добела накал довел бы,
Не лопнула бы только колба.
Протей
(в образе гигантской черепахи)

Что я за странный свет манящий вижу?
Фалес
(закрывая Гомункула)

Я этот свет совсем к тебе приближу,
Но на себя возьми ничтожный труд:
Явись нам в положении стоячем,
Двуногим человеком без причуд,
И мы тебе покажем то, что прячем.
Протей
(в благородном образе)

Ты сохраняешь мудреца уловки.
Фалес
А ты все тот же оборотень ловкий.
(Открывает Гомункула.)

Протей
(удивленно)

Лучистый гном! Не видел никогда!
Фалес
Дай нам совет. Вот в чем его нужда.
Хотел бы он родиться не на шутку.
В рожденье он, как понял я малютку,
Остался, так сказать, на полпути
И лишь наполовину во плоти.
Духовных качеств у него обилье,
Телесными ж его не наградили.
Он ничего б не весил без стекла.
Как сделаться ему, как все тела?
Протей
Он ранний плод, созревший до посева,
Как преждевременное чадо девы.
Фалес
(вполголоса)

Хотя вопрос пока еще открыт,
Мне кажется, что он – гермафродит.
Протей
Тем лучше. Он в тот пол и попадет,
К которому он больше подойдет.
Послушай, малый! В море средь движенья
Начни далекий путь свой становленья.
Довольствуйся простым, как тварь морей.
Глотай других, слабейших, и жирей.
Успешно отъедайся, благоденствуй
И постепенно вид свой совершенствуй.
Гомункул
Какой здесь воздух вольный и живой!
Как пахнет морем и морской травой!
Протей
Ты, мальчик, прав. Когда ж сойдешь ты вниз,
На узкий, выдавшийся в море мыс,
Где разбиваются седые гребни,
То запах моря там еще целебней.
Но вот и шествие вдали.
Смотри, мы вовремя пришли.
Пойдем туда.
Фалес
Я к вам пристану.
Гомункул
Трех Духов выход к океану.
Родосские тельхины с трезубцем Нептуна подплывают на морских конях и драконах.

Хор
Мы этот трезубец сковали Нептуну,
Он им усмиряет валы и буруны.
Когда, Громовержца удары гремят,
Нептун отвечает на грома раскат.
Зубчатые молнии падают в воду,
Косматые волны встают к небосводу,
А все, что меж ними, то обречено
В неравной борьбе погрузиться на дно.
Жезл этот нам передан временно в руки,
Чтоб праздник прошел без заботы и скуки.
Сирены
Вам, молитвенникам лета,
Солнца и дневного света,
Мы, поклонницы луны,
Кланяемся с вышины.
Тельхины
Богиня ночная, ты тем благодатней,
Что дышишь без зависти славою братней.
Ты ждешь с нетерпеньем, чтоб остров Родос
Свой гимн, славословящий солнце, принес.
Начав восхожденье из глуби бездонной,
Сияя, глядит Аполлон с небосклона
На море, на остров, на горы, луга,
На улицы города и берега.
А если случайно их мгла затуманит,
Луч лишний – другой, и тумана не станет.
И бог узнает себя в сотне картин,
Он кроток, он юноша, он исполин.
Мы образ его изваяли впервые,
Придав божеству очертанья людские.
Протей
Пускай гордятся, самохвалы!
Стихии солнечной нимало
Не нужны мертвые дела.
Они кричат, как о победе,
О выделке богов из меди,
Как будто б польза в том была.
Стоят недолго истуканы,
И лава первого вулкана
Растапливает их литье.
Существование на суше
Ведет к ничтожеству, к бездушью
И обрекает на нытье.
Итак, в извечную пучину
Скорее на спине дельфина
Перебирайся на житье.
(Превращается в дельфина.)

Сбеги по отмелям песчаным
На обрученье с Океаном,
В котором – счастие твое.
Фалес
Пленись задачей небывалой,
Начни творенья путь сначала.
С разбегу двигаться легко.
Меняя формы и уклоны,
Пройди созданий ряд законный, -
До человека далеко.
Гомункул садится на Протея-дельфина.

Протей
Доверься морю, Дух без плоти!
Кружась в его водовороте,
Носись по прихоти любой.
Не думай только, диво эко,
Догнать в развитье человека,
А то все кончено с тобой.
Фалес
Смотря как к делу подойдете:
Порой и человек в почете.
Протей
(Фалесу)

Да, если он на твой покрой,
То долго помнится такой.
Ты у меня ведь на примете
Уже не первое столетье.
Сирены
(на скалах)

Что за облака белеют
Венчиком вокруг луны?
Голуби влюбленно реют,
Страстью к ней привлечены.
Как в святилище пафосском,
Нежно воркованье стай.
Их горячим отголоском
Праздник полон через край.
Нерей
(подходя к Фалесу)

Можно счесть за испаренья
Это лунное кольцо.
Духи, мы иного мненья:
Здесь другое налицо.
Это голуби Венеры
В свите дочери моей
Прорезают атмосферу,
Вихря всякого резвей.
Фалес
Чту и я, как все, богиню
И считаю, что везде
Надо содержать святыню
В теплом, обжитом гнезде.
Псиллы и марсы
(плывя на морских быках, тельцах и баранах)

На Кипре, в глухом углубленье,
Вдали от морского волненья,
Разливов и землетрясений,
В пещере, закрытой чужим,
В блаженном краю безмятежном,
Овеянном вечным, безбрежным,
Чарующим ветром морским,
Мы, в жизни видавшие виды,
Служители дивной Киприды,
Ее колесницу храним.
Когда же ночною порою
При ласковом плеске прибоя
Мы дочь твою, детище влаги,
Украдкой вывозим на мыс
В коралловой той колымаге,
Ничто нам не сбавит отваги,
Ничей не пугает девиз:
Креста ли, или полумесяца,
Орла иль крылатого льва.
Цари пусть враждуют и бесятся.
Природа, как прежде, жива.
И уничтожают ли пажити
И гибнут в боях города,
Вы нам никогда не закажете
Пути с Галатеей сюда.
Сирены
Выделяясь станом дюжим,
Нереиды во весь рост
Замыкают полукружьем
Шествия морского хвост.
И, вся в мать свою, богиню,
Меж дорид, своих сестер,
Галатея в середине
Выплывает на простор.
Несмотря на свой бесстрастный,
Олимпийский, вечный род,
По-людски она прекрасна
И, как смертная, влечет.
Дориды
(проплывая на дельфинах мимо Нерея, хором)

Мы своих супругов юных
Показать хотим отцу.
Месяц, в переливах лунных
Свет разлей по их лицу!
(Нерею.)

Этих молодых матросов,
Выброшенных близ земли,
Мы нашли среди утесов,
Обогрели и спасли.
И теперь от них в награду
Мы получим жар любви,
Ты ж, не отвращая взгляда,
Наш союз благослови.
Нерей
Двойным добром должно считаться
Добра плодами наслаждаться.
Дориды
Если ты не осудил
Нас, что мы судьбою вертим,
Одари их всех бессмертьем,
Как и нас ты одарил.
Нерей
Порадуйтесь прекрасным пленным

Предыдущая страница 23 Следующая страница


Фауст 24

И можете их взять в мужья,
Но Зевс лишь делает нетленным,
В чем властен он, не властен я.
Вас волны зыблют, как качели,
И так же зыблема любовь.
Когда пройдет ее похмелье,
Верните на берег их вновь.
Дориды
Счастливый путь вам, дорогим,
Расстанемся на полдороге.
Мы вечной верности хотим,
Которой не желают боги.
Юноши
О, если бы нас, моряков,
Всегда, как вы, ласкали,
Мы лучшего бы до веков
Скончанья не желали.
Галатея приближается на своей раковине, превращенной в колесницу.

Нерей
Ты здесь, моя прелесть?
Галатея
Отец! О судьбина!
Мне глаз не отвесть. Погодите, дельфины!
Нерей
Уже их нет, проплыли мимо
Станицею неудержимой,
Ушли, меня не захватив,
Что им сердечный мой порыв?
Но и единственному взгляду
В теченье года сердце радо.
Фалес
Слава вам! Слава вам дважды!
Я ожил, цвету, торжествую
И большего в мире не жажду.
Я истину понял живую:
Вся жизнь из воды происходит.
Вода все хранит, производит.
Когда б не скоплялся туман,
И туч не рождал океан,
И дождь не струился ручьями,
И реки, наполнившись, сами
Опять не впадали в моря,
Где были бы горы со льдами,
Долины и все мирозданье?
Вода, из себя все творя,
Все зиждет, вся жизнь – в океане!
Эхо
(хор всех рядов)

Источник всего в океане!
Нерей
Они свернули, но не вспять,
А в сторону, за эти скалы,
На вольную морскую гладь.
Но колесница из коралла,
В которой дочку увезли,
Еще виднеется вдали
Светящеюся точкой малой.
Ее всегда я отличу,
Как звездочку, или свечу,
Или язык огня средь дыма,
Или знакомый взгляд любимый,
Подобный яркому лучу
В чужой толпе неисчислимой.
Гомункул
В воде еще всесильней
Горит моя светильня
Среди чудес вокруг.
Протей
В особенности странно,
Что твой колпак стеклянный
Дает чудесный звук.
Нерей
Но что там за новый таинственный случай
Замедлил движенье ватаги пловучей?
Вкруг раковины и у ног Галатеи
Пылает огонь то сильней, то слабее,
Как будто приливом любви пламенея.
Фалес
По-видимому, по совету Протея
Гомункул охвачен томленья огнем.
Мне слышатся стоны. Бот вскрик потрясенья,
Несчастный на трон налетает стеклом,
Стекло разбивается, а наполненье,
Светясь, вытекает в волну целиком.
Сирены
Как пышут и светятся волны прибоя,
Друг друга гоня и сшибаясь гурьбою!
Всем морем чудесный огонь овладел,
И блещут в воде очертания тел.
Хвала тебе, Эрос, огонь первозданный,
Объявший собою всю ширь океана!
Слава чуду, и хваленье
Морю в пламени и пене!
Слава влаге и огню!
Слава редкостному дню!
Все вместе

Слава воздуху! Хвала
Тайнам суши без числа!
Всем у этой переправы
Четырем стихиям слава!

АКТ ТРЕТИЙ[42]

ПЕРЕД ДВОРЦОМ МЕНЕЛАЯ В СПАРТЕ[43]

Входит Елена в сопровождении хора пленных троянок с Панталидой, предводительницей хора, во главе.

Елена
Елена, славой и стыдом покрытая,
Я с берега иду, с недавней высадки,
Еще от корабельной качки пьяная.
Нас волны только что на гребнях пенистых
Доставили с полей унылой Фригии
Напором Эвра и Нептуна милостью
Сюда, в родной залив. Пока у берега
Среди своих отважнейших сподвижников
Царь Менелай свое прибытье празднует,
Прими меня радушно, дом возвышенный,
Который Тиндарей, отец мой, выстроил
Здесь, на холме Паллады. В годы детские,
Когда с сестрой я здесь играла, с братьями,
С Кастором и Поллуксом, с Клитемнестрою,
Дом этот в Спарте был отделан с роскошью,
Ну, здравствуйте, дверные створки медные!
В пролете вашем, широко распахнутом,
Мне Менелай, жених-избранник, некогда
Явился гостем, празднично разряженным.
Откройтесь снова мне, чтоб поручение
Царя могла исполнить я с поспешностью,
Как истинной супруге полагается.
Я в дверь войду, и пусть за ней останется
Событий ужас, что меня преследовал
Вплоть до сего мгновенья в дни истекшие.
С тех самых пор, как я с порога этого
В Цитеры храм отправилась с беспечностью
И там была фригийцем дерзко схвачена,
Случилось в мире столько необычного!
Чужим приятно это пересказывать,
Но слушать тяжело самим участникам,
Которых жизнь, как сказку, приукрасили.
Хор
Не брезгуй, светлая госпожа, -
Завидно редким даром своим.
Единственная из многих, ты
Возвысилась своей красотой.
Герою предшествует имени шум,
Он этим и горд.
Но склоняется самый упрямый гордец
Пред могуществом красоты.
Елена
Довольно! Муж мой, высадившись на берег,
Меня вперед со взморья выслал к городу,
С какою целью, остается тайною.
Кто я? Его жена, царица прежняя,
Иль к жертвоприношенью предназначена
За мужнины страданья и за бедствия,
Из-за меня изведанные греками?
Свободна я или в плену, – не ведаю.
Двусмысленность судьбы и славы двойственность
Мне дали боги в роковые спутники,
И грозное присутствие неясности
Со мною даже у порога этого.
Муж слова мне на корабле не вымолвил,
Почти со мною не встречаясь взглядами,
Как будто мне задумывал недоброе.
Когда ж у рукавов Эврота к берегу
Носы передних кораблей приблизились,
Он, словно по внушенью бога, вымолвил:
"Здесь по положенному выйдут воины,
И я на взморье смотр рядам их сделаю.
Ты ж подымайся по речному берегу,
Коней гоня лугами травянистыми
Священного Эврота, до излучины,
Где прежде простиралась местность сельская
И выстроен Лакедемон впоследствии,
Со всех сторон горами грозно стиснутый.
В жилище царском с башнями высокими
Обследуй, что за это время сделали
Служанки под надзором старой ключницы.
Старуха пусть тебе покажет множество
Сокровищ, нам твоим отцом завещанных,
Которые и я безостановочно
Копил в года военные и мирные.
Ты все найдешь в порядке установленном,
Ведь это властелина преимущество,
Что он находит все по возвращении
На месте том, где было им оставлено.
Менять уклад не вправе подчиненные"
Хор
Имущества великолепный вид
Тебе порадует сердце и взор.
Внушительные золотые венцы
Лежат, замерев в вековой полутьме.
Войди в хранилище, вызов им брось
И видом своим покори.
Померяйся силами с блеском убранств,
Кто краше, они или ты.
Елена
Вот что гласило дальше слово царское:
"Когда же вдоволь ты удостоверишься,
Что все в порядка, размести треножники,
Как заблагорассудишь ты, и выложи
Все, что бывает под рукой старейшины,
Свершающего жертвоприношение.
Поставь котлы, тазы и блюда плоские,
Налей воды из родника священного
В кувшины, заготовь сухого топлива
И острый нож, заботливо отточенный,
На видном месте положи. Дальнейшее
Предоставляю твоему решению".
Так он сказал, прощаясь, не прибавивши,
Животное иль человека хочет он
Заклать богам. Здесь есть о чем задуматься,
Но я не беспокоюсь. Боги ведают,
Что надо и что нет, и так и сделают,
Чем люди ни считали б их веления,
Добром иль злом. Что решено бессмертными,
То, смертные, должны суметь мы вынести,
Жрец подымал порой топор над жертвою,
А опустить не мог: тому помехою
Бывало приближенье неприятеля
Иль бога подоспевшего вмешательство.
Хор
Что предначертано, знать не ищи.
Смело, царица, входи
И не робей!
Зло и добро
Застигают врасплох.
Тем, кто предскажет их наперед,
Не верит никто.
Троя горела, мы видели смерть,
Смерть пред глазами, смерть и позор,
Ну, а теперь разве мы не в живых,
Разве не солнце над нами, не твердь,
Разве пред нами не ты, госпожа,
Лучшее чудо земли?
Елена
Ну, будь что будет. Что бы ни грозило мне,
Я во дворец войду безотлагательно,
Которого увидеть я не чаяла,
В который я вернуться не надеялась,
Который чудом снова тем не менее
Передо мной. Через ступени лестницы
Я девочкой привыкла перепрыгивать.
А ныне, видно, нет былого мужества,
И ноги подо мною подгибаются.
(Уходит во дворец.)

Хор
Эй, не вешать голов,
Бедные пленницы!
Нечего унывать!
Радуйтесь; госпожа
Елена венчанная
В этот счастливый час,
Поздно, зато тем уверенней
К отчему очагу
Возвращается.

Славьте богов обновителей,
Восстановителей прежнего,
Вновь приводящих на родину.
Освобожденный взмывает,
Словно на крыльях,
Над испытаниями.
Узник же, руки простерши,
Рвется напрасно
Вдаль за ограду зубчатую
Из темницы решетчатой.

Но ее, но изгнанницу
Выхватил бог из грозы
И назад перенес
Из разрушенной Трои
В этот древний, украшенный заново
Отчий дом,
Чтоб после мук и блаженств
Неописанных
Здесь она освежила
Память детства и юности.
Панталида
(в качестве предводительницы хора)

Не торжествуйте, сестры, преждевременно.
Умолкните, взглянув на дверь дворцовую.
Вы видите? Царица возвращается
Из внутренних покоев быстрой поступью.
Царица, в доме что тебя расстроило?
Что ты могла найти под отчей кровлею,
Помимо верных слуг и их приветствия?
Так что ж тогда тебя так озадачило
И вызвало твое неудовольствие?
Елена
(в замешательстве, оставив двери открытыми)

Дочь Зевса знать не может малодушия.
Прикосновенье страха ей неведомо.
Но древний ужас, в чреве Ночи зреющий
И тьмой теней над нею нависающий,
Как пепел над горою огнедышащей,
Способен потрясти героя мужество.
Так ознаменовали мой сегодняшний
Приезд с чужбины божества стигийские,
Что я, хозяйка, словно гость непрошеный,
Бежать готова без оглядки из дому.
Но нет! На свет я вырвалась из сумрака
И дальше прочь не двинусь, силы темные!
Дом надо освятить, чтобы, очищенный,
Он встретить мог хозяина с хозяйкою
В согласии у очага домашнего.
Предводительница хора
Открой своим служанкам, благородная,
На что наткнулась ты в покоях внутренних?
Елена
Что видела я, сами вы увидите,
Коль скоро Ночь свое исчадье мерзкое
Не вобрала назад в утробу старую.
Итак, когда, о порученье думая,
Вступила бодро я в покои царские,
Была поражена я, обнаруживши
Пустых палат и галерей безмолвие.
Шагов, движенья слух мой не улавливал,
Следов труда не видел взор мой в комнатах,
Навстречу мне не поспешила ключница,
Служанки в глубине меня не встретили.
Когда же к устью печи я приблизилась,
То перед кучкой пепла я заметила
Закутанную, сгорбленную женщину,
Которая спала или задумалась.
Я по-хозяйски Женщину окрикнула,
Приняв ее, бездельницу, за ключницу,
Которой царь доверил дом за выездом.
Я встать велю ей, делом озаботиться,
Она ж и ухом не ведет, не двинется.
Потом, повторный окрик мой услышавши,
Негодница движеньем отстраняющим
Ко мне вытягивает руку правую:
«Ступай, мол, вон». Бросаюсь, возмущенная,
К дверям опочивальни, к ложу брачному,
Откуда доступ был к казнохранилищу,
И что же? С полу чудище срывается
И преграждает путь мне повелительно,
Огромное, худое, безобразное,
С пустыми и кровавыми глазницами!
Но я ведь вам бросаю речи на ветер,
Слова бессильны описать страшилище.
Да вот она сама! Неужто пугало
На свет посмело из потемок вылезти?
В отсутствии царя тут мы хозяева.
Тут мы под Аполлона покровительством.
Он нас не даст в обиду, он заступится,
Он, солнечный смиритель чудищ сказочных.
Одна из форкиад показывается на пороге между дверными косяками.

Хор
Головы наши хоть и кудрявы,
Много мы горя видели в жизни:
Ужасы боя, мрак беспросветный
В ночь, когда пал
Илион.

В облаке пыли, поднятой боем,
Боги взывали голосом страшным.
Рознь громыхала медью, и с поля
Гул приближался
К крепости валу.

Стены в то время
Целы стояли.
Пламя ж гудело
И пожирало
Зданье за зданьем.
Бурей пожара
Был город охвачен.

Бегством спасаясь,
В зарева блеске
Видели мы:
Гневные боги
Шли нам навстречу.
Ростом до неба,
Страшно шагали
В облаке дыма.

Было ли это
Вправду, иль только
Нам средь смятенья
Вообразилось, -
Нам неизвестно. Но эта вот, эта
Тварь перед нами.
Это не снится.
Мы бы могли ее
Пощупать руками,
Если б не страх
И не отвращенье.

Форкия дочь -
Ты, но которая?
Ибо их трое,
Вместе владеющих
Глазом одним
И единственным зубом.

Как же ты, пугало,
Смелость имеешь
Рядом с прекрасною
Вещему взору
Феба являться?
Стой себе, впрочем.
Он к безобразью
Не восприимчив,
Как солнце не видит
Отброшенной тени.

Нас же, несчастных,
Судьба заставляет
Сносить терпеливо
Близость уродства.

Так слушай, бесстыдница,
Наше проклятье!
За дерзость явленья
Будь с бранью отвержена
Устами счастливиц,
Которых боги
Создали краше.
Форкиада
Стара и все же не стареет истина,
Что красота несовместима с совестью
И что у них дороги в жизни разные.
С давнишних пор их разделяет ненависть.
Когда случайно встретятся противницы,
Друг другу спину повернуть торопятся
И врозь идут: стыдливость опечаленно,
А красота с победоносной дерзостью,
Пока ее не скроет сумрак Оркуса
Иль зрелый возраст не научит разуму.
Приплыв с чужбины, чужестранки грубые,
Вы подняли тут крик по-журавлиному,
Когда, крича нестройно и пронзительно,
Они летят над головою путника.
Он вверх посмотрит на станицу шумную,
Потом, забыв про них, опустит голову,
И журавли своим путем потянутся,
А он своим. Вот так и с вами станется.
Кто вы такие, что в жилище царское
Ворваться смели, как менады пьяные?
Кто вы такие, чтоб орать на ключницу,
Как воют псы на месяц ночью лунною?
Вы думаете, я не распознала вас,
Военных лет отродье, тварь походная,
Заразы плод, заразы передатчицы
И воинов и мирных граждан пагуба?
Вы ненасытной саранчой мне кажетесь,
Обрушившейся на поля и пажити,
Чужих трудов губительницы жадные,
Дешевая статья торговли лагерной.
Елена
При госпоже прислуге делать выговор
Есть покушенье на права хозяйские:
Ей надлежит одной хвалить похвальное
И за грехи и промахи наказывать.
Своих прислужниц я довольна службою,
Я многократно верность их проверила,
Когда крепился Илион обложенный,
Когда он пал и лег, осадой сломленный.
Не менее того я в них уверилась
В превратностях бродячей жизни, в плаванье,
Где каждый дорог сам себе, а к ближнему
Бывает равнодушен средь опасностей.
Я жду и здесь от них того же самого,
Поэтому ты замолчи и более
На них не огрызайся незаслуженно.
Хвалю тебя за то, что дом в исправности.
Ты сберегла его в мое отсутствие.
Но я вернулась, отойди же в сторону,
Чтоб похвала не обратилась в выговор.
Форкиада
Корить домашних – это право высшее
Супруги повелителя счастливого,
Которое достойно ею добыто
Домохозяйства долголетним опытом.
И так как ты пришла на место старое
Царицей и хозяйкой снова признанной,
Возьми бразды правленья и владычествуй,
Богатством завладей и всею челядью.
Но защити, как старшую надсмотрщицу,
Вперед меня от стада этих выскочек,
Которые мне кажутся гусынями
Перед твоей красою лебединою.
Предводительница хора
С красой уродство рядом как уродливо!
Форкиада
А глупость как глупа в соседстве с разумом!
Хоретиды выходят из хора и, начиная отсюда, отвечают поодиночке.

Первая хоретида
Жив твой отец Эреб? Жива ль Ночь-матушка?
Форкиада
А как твоя сестрица Сцилла здравствует?
Вторая хоретида
У вас в семье все сплошь такие чудища?
Форкиада
Свою родню меж мертвыми разыскивай.
Третья хоретида
В сравнении с тобой они так молоды.

Предыдущая страница 24 Следующая страница


25 Иоганн Вольфганг Гете

Форкиада
С Тирезием седым в аду заигрывай.
Четвертая хоретида
Тебе ведь внучкой мамка Орионова?
Форкиада
Тебя отбросами вскормили гарпии.
Пятая хоретида
Чем ты поддерживаешь худобу свою?
Форкиада
Не кровью, до которой ты так лакома.
Шестая хоретида
Ты стала падалью, питаясь трупами.
Форкиада
Вампир зубастый, рот заткни немедленно!
Предводительница хора
Я твой заткну, назвав тебя по имени.
Форкиада
Скажи, кто ты, и будет все разгадано.
Елена
Я перестать велю вам, но не гневаюсь,
А огорчаюсь вашей перебранкою.
Глухой разлад меж преданными слугами
В домохозяйстве самое опасное.
Тогда никто не слушает хозяина,
Все тонет во взаимных пререканиях,
Все ссорятся и ничего не делают.
Но суть не в том. Взаимными упреками,
Напоминаньями и обвиненьями
Вы вызвали такие вещи в памяти,
Такие образы, такие ужасы,
Что, хоть, по счастью, снова я на родине,
Самой мне захотелось в сумрак Оркуса.
Да полно, было ль это все действительно,
Иль только ночью мне во сне привиделось?
Взаправду ль я была той страшной женщиной,
Мечтой и мукой безрассудных воинов,
Из-за которой города разрушены?
Трепещут девушки, все это вспомнивши.
Скажи мне что-нибудь хоть ты, спокойная.
Форкиада
Кто счастьем пользовался годы долгие,
Тому былое сновиденьем кажется.
Богов дарами ты была осыпана
Без меры и числа. Всю жизнь ты видела
Одних самозабвенных обожателей,
Готовых на безумства и на подвиги.
Тобой пленился первым в годы ранние
Тезей, красою с Геркулесом споривший.
Елена
Он взял меня, как лань, десятилетнею,
За ним – Афидн, меня скрывавший в Аттике,
Форкиада
Кастор с Поллуксом от него спасли тебя.
Кто за тобой в те годы не ухаживал?
Елена
Но из героев больше всех мне нравился
Патрокл, Пелида повторенье верное.
Форкиада
Но ты отцом за Менелая выдана,
Он – семьянин и храбрый мореплаватель.
Елена
Муж царский сан за мною взял в приданое.
Мы Гермиону родили в супружестве.
Форкиада
Когда же Крит супруг твой завоевывал,
Красавец гость твою разлуку скрашивал.
Елена
Ты мне полувдовство тех дней напомнила
И зло, которое отсюда выросло.
Форкиада
Его поход принес мне, вольной критянке,
Плен и порабощенья годы долгие.
Елена
Но царь тебя назначил управляющей
И дом тебе доверил с укрепленьями.
Форкиада
Которому ты предпочла, однако же,
Дни радости в другой, троянской, крепости.
Елена
Не говори о радостях! Страданьями
Неисчислимыми они оплачены.
Форкиада
Передают, что ты жила в двух обликах,
И в Трое и в Египте одновременно.
Елена
И без того в минувшем все запутано,
Так с толку не сбивай меня нелепостью.
Форкиада
А правда, что из царства мертвых будто бы
К тебе Ахилл являлся на свидание,
Тебя давно любивший и пожизненно?
Елена
Как призрак с призраком с ним сочеталась я,
Как с Духом Дух, как с видимостью видимость.
Но я сама упасть готова в обморок.
(Поникает без чувств на руки хоретад.)

Хор
Замолчи, клеветница,
Отродье зловещее!

Что хорошего
Может высказать
Эта пасть однозубая
И язык ядовитый?

Напускное сочувствие
Волка в шкуре овечьей
Страшней и опаснее
Пса трехголового.

Боязливо мы ждем,
Где, когда, каким образом
Сквозь личину участья
Коварство проявится?

Вместо слов утешительных,
Дарящих забвение,
Ты ей в жизни напомнила
Самое худшее.

Омрачив настоящее,
Ты порочишь грядущее,
Отнимая надежду
На судьбы улучшение.

Замолчи, клеветница,
Чтоб душа государыни,
Нас покинуть хотевшая,
Удержалась, помедлила
В этом лучшем из образов,
Когда-либо виданных.
Елена приходит в себя и снова становится в середине хора.

Форкиада
Выглянь, солнышко ты наше, улыбнись нам, госпожа!
Как ни хороша ты в горе, в счастье много ты милей.
Мир перед тобой открылся, и расцвел твой чудный взор.
Пусть слыву я безобразной, знаю толк я в красоте.
Елена
Из беспамятства, шатаясь, я в сознанье прихожу.
Я усталостью разбита и забыться вновь не прочь.
Но царице подобает, как и прочим смертным всем,
Пред опасностью грозящей силы Духа не терять.
Форкиада
Ты стоишь во всем величье и во всей своей красе.
Повелителен твой облик. Что же ты прикажешь мне?
Елена
Зря потраченное время с запозданьем наверстай,
Все для жертвоприношенья приготовь, как царь велел.
Форкиада
В сборе все: треножник, чаши и отточенный топор,
И кадило, и кропило, только жертву назови.
Елена
Царь не указал предмета.
Форкиада
О, несчастье! О, беда!
Елена
Что тебя так огорчает?
Форкиада
Он тебя имел в виду.
Елена
Как? Меня?
Форкиада
И этих.
Хор
Горе!
Форкиада
Ты умрешь под топором.
Елена
Я предчувствовала это!
Форкиада
Этого не избежать.
Хор
Ах! А мы? Что с нами будет?
Форкиада
С честью госпожа умрет,
Вы же – смертию позорной: я под кровельным венцом
На стропиле вас повешу, словно пойманных дроздов.
Елена и хор, расступившись, стоят, пораженные ужасом.

Вы, словно статуи, застыли, призраки,
Дрожа за жизнь, вам не принадлежащую.
Так люди, тоже призраки не меньшие,
Расстаться не хотят со светом солнечным.
Но нет от рока никому спасения.
Все это знают, редко кто смиряется.
Но к делу! Вы пропали. Эй, подручные!
(Хлопает в ладоши.)

В дверях показываются карлики в масках, быстро исполняющие приказания.

Сюда скорее, сил недобрых скопища!
Делами злыми вволю вы натешитесь.
Алтарь поставьте с золотыми крыльями,
С подставкою для топора серебряной.
Наполните кувшины, чтобы было чем
Смыть брызги черной крови на треножнике.
Ковер роскошный постелите под ноги
Коленопреклоненной жертвы царственной,
В который тело после обезглавленья
Мы с честью завернем для погребения.
Предводительница хора
Царица в стороне стоит задумавшись,
Поникли девушки, как злак подкошенный.
Мне, пожилой, священным долгом кажется
Пообсудить дела с тобой, старейшею.
Ты опытна, умна, доброжелательна,
Хоть дуры эти на тебя накинулись.
Итак, скажи, спасти нас нет ли способа?
Форкиада
Легко сказать! Спасти себя со свитою
Зависит от царицы. Это требует
Решимости и быстроты немедленной.
Хор
Достославнейшая парка, чтимейшая из сивилл!
Жизни нить не обрывай нам и спасенье объяви.
Мысленно, в воображенье, мы уже непоправимо
Чувствуем, как холод смерти сковывает наше тело,
Созданное для любви.
Елена
Их страх простителен, а я расстроена,
Но не страшусь. Я выходом воспользуюсь.
Кто мудр, для тех возможно невозможное.
Итак, скажи, что ты нам посоветуешь.
Хор
Не скрывай, скажи скорее, как избавиться нам, бедным,
От петли, от удушенья, мысленно уже сдавивших
Наши шеи холодящим, тесным ожерельем смерти,
Если только милость Реи, матери богов великой,
Нас в беде не защитит.
Форкиада
Терпенья хватит ли у вас, чтоб выслушать
Мое повествование пространное?
Хор
Продли нам жизнь растянутою повестью.
Форкиада
Кто бережет добро и домоседствует,
Кто в доме подновляет стены старые,
Кто крышу от ненастья чинит вовремя,
Протянет долго под родимой кровлею.
Но кто через порог свой легкомысленно
В чужую землю прочь уходит из дому,
Тот, возвратясь, находит место старое
Переменившимся или разрушенным.
Елена
Уместны ль замечанья в миг решающий?
Рассказывай без вставок неприязненных.
Форкиада
То не в укор тебе, а только к сведенью.
По островам чужим и побережиям
Шатался Менелай морским разбойником.
С набегов возвращался он с добычею,
Которая внутри дворца наставлена.
Он десять с лишним лет провел под Троею,
А сколько лет он плыл домой – не ведаю.
Меж тем, что сталось с домом Тиндареевым,
Что сталось с целым царством этим временем?
Елена
Придирчивость срослась с твоей природою.
Не можешь слова ты сказать без горечи.
Форкиада
Была долина столько лет покинута
Меж Спартой с юга и Тайгетом с севера,
Откуда ручейком Эврот спускается
И, в камышах разлившись, лебедей ютит,
Что там обосновалось племя смелое,
Горсть северян, страны полночной выходцы.
Построив замок, в нем они запрятались
И правят краем всем из этой крепости.
Елена
Им это удалось? Почти не верится.
Форкиада
За двадцать лет осели и обстроились.
Елена
У них начальник есть? Они разбойники?
Форкиада
Нисколько. Но один из них начальствует.
Хоть он не обошел меня поборами,
Я не браню его. Он из имущества
Взял малое, назвавши дань дарением.
Елена
Каков собою он?
Форкиада
Он мне понравился.
Живой, бесстрашный, вежливый, понятливый.
Такой понятливости нет меж греками.
Хотя их племя варварским считается,
Они до людоедства не опустятся,
Как греческие воины под Троею.
Я верю в благородство их начальника.
А замок их на круче! Поглядела бы!
Он не чета твердыням ваших прадедов,
Которые и впрямь циклопы строили,
Так глыбы друг на друга наворочены.
А этот замок весь по нитке выверен.
Взглянула бы! Весь к небу устремляется,
Прямой, лощеный весь, как сталь, как зеркало.
Взлезть на него? Уже само намеренье,
Со стен соскальзывая, обрывается.
Внутри – дворы, пристройки, службы разные,
Балконы, галереи, ходы крытые,
Гербы.
Елена
Что это?
Форкиада
У Аякса, помните,
Был на щите представлен змей свернувшийся,
И семеро у Фив таким же образом
Щиты снабдили знаками особыми.
Там можно было видеть звезды с месяцем
Или мечи и факелы и лестницы,
Угрозу городов во время приступа,
В резьбе или в изображенье выпуклом.
Такие же значки в роду наследуют
От прадедов мои вояки храбрые.
Чего-чего у них в гербы не вставлено:
Орлы и львы, рога козлов и буйволов,
Цветы, хвосты павлиньи, крылья, полосы
Серебряные, золотые, черные
И синие. Щиты с гербами этими
Висят вдоль зал, просторных, как вселенная, -
Вот где для танцев место подходящее.
Хор
Там есть танцоры?
Форкиада
Есть! Золотокудрые!
Красавцы, так и пышущие юностью,
Как юностью дышал Парис единственно
В те дни, когда с царицей близко встретился..
Елена
Держись границ, не уклоняйся в сторону
И слово мне свое скажи последнее.
Форкиада
Нет, ты его скажи мне, и немедленно
Очутишься в том замке по желанию.
Хор
Скажи то слово, дай свое согласие
И нас спаси.
Елена
С такой жестокой низостью
О Менелае мысль моя не вяжется.
Меня он не погубит так безжалостно.
Форкиада
А как он Деифоба изуродовал,
Убитого Париса брата младшего,
Который был с тобой, вдовой, в сожительстве?
Отрезал уши, нос перекалечивши.
Смотреть ужасно было на несчастного!
Елена
Из-за меня он с бедным так разделался.
Форкиада
Из-за него с тобой он так расправится.
Красы не делят. Кто владел ей полностью,
Всю истребит сполна, а не поделится.
Трубы вдали. Хор содрогается.

Как раздирает уши резкость трубная,
Вселяется в мужчину ревность грубая,
Долбя о том, чем обладал он некогда
И что невозвратимо им утрачено.
Хор
Ты не слышишь труб раската? Видишь, это блеск мечей.
Форкиада
Здравствуй, царь и повелитель. Дам тебе сейчас отчет.
Хор
Как же мы?
Форкиада
Вам все известно. Ей придет сейчас конец,
А потом и вам за нею. Я помочь вам не могу.
Пауза.

Елена
Свой шаг ближайший я уже обдумала.
Хотя ты демон зла, – я это чувствую, -
И обратишь во зло мое доверие,
Но в замок твой решила я последовать.
Иная вещь самой царицы помыслы,
Я никому на свете не открою их.
Вперед, старуха. Будь нам провожатою.
Хор
О, с какою готовностью
Мы туда устремляемся!
Сзади – смерти угроза,
Насилу избегнутой,
Рядом – новой твердыни
Стена неприступная.
Замок, будь для царицы
Такой же оградою,
Как троянская крепость,
Только хитростью взятая.
Распространяется туман, заволакивая заднюю часть переднего плана.

Сестры, что это? Видите?
Небо было безоблачно,
Вдруг туман неожиданный
Скрыл Эврота течение
И извилины берега,
Камышами поросшие.
И уже горделивые
Скрылись из виду лебеди,
Безмятежно скользившие
По зеркальной поверхности.

Только крики их хриплые
С замирающей силою,
Крики их с перерывами
В отдалении слышатся.
Говорят, голос лебедя
Служит смерти предвестием.
Только в нашем бы случае
Не пришло подтверждение.
Мы и сами лебедушки
С грудью белой, высокого,
А царица тем более, -
Зевса-лебедя детище.

Серой мглы пеленою
Кругом все затянуто.
Нам друг дружку не видно.
Стоим мы иль движемся?
Что-то странное в воздухе.
Вам, скажите, не чудится,
Что Гермеса виднеется
Впереди очертание?
Блещет жезл золотой его.
Он ведет нас к безрадостным
Ада призрачным пустошам,
Полным мглой бестелесною.
Неожиданно темнеет, мгла редеет и уходит.

Но светлей ничуть не стало. Стены, стены перед нами,
Нас ограда обступает. Это двор или могила?
Все равно ужасно это! Сестры, сестры, мы в ловушке,
Мы в плену, как никогда.

ВНУТРЕННИЙ ДВОР ЗАМКА, ОКРУЖЕННЫЙ БОГАТЫМИ ПРИЧУДЛИВЫМИ СТРОЕНИЯМИ СРЕДНЕВЕКОВЬЯ[44]

Предводительница хора
Вертушки, дуры, истинные женщины,
Игрушки мига, жертвы настроения!
Ни в счастье, ни в несчастье не умеете
Вы показать характер свой с достоинством.
Ни в чем у вас нет лада и согласия,
И только в крайней боли или радости
Все как одна визжите вы и воете.
Довольно, не трещите! Молча выждите,
Что порешит высокая владычица.
Елена
Где ты, пророчица? Зовись, как вздумаешь,
Хоть Пифониссой, но навстречу выгляни
Из внутренности замка. Впрочем, если ты
Отправилась уведомить хозяина,
Чтоб мне прием устроил подобающий,
Тогда спасибо, и безотлагательно
Представь меня герою достославному.
Покоя жажду я, конца блужданию.
Предводительница хора
Царица, не ищи старухи взорами.
В тумане, может быть, осталась, гадкая,
Из недр которого, путем неведомым,
Перенеслись сюда мы, ног не двигая,
А может быть, она ушла действительно
Внутрь переходов предварить владетеля,
Чтобы тебя по-царски, с честью приняли
В волшебном этом замке, как бы выросшем
Из многих крепостей соединившихся.
Но посмотри: вверху, по окнам портика
Взад и вперед снуют толпой служители.
Тебе прием заслуженный готовится.
Хор
От души отлегло. Посмотрите туда,
Как учтивой толпой милых юношей ряд
Стройным шествием в лад сходят, вниз не спеша.
По чьему повеленью пред нами предстал
Возмужалых подростков пленительный рой?
В чем их прелесть? В равненье, в осанке, в ходьбе,
В их, венчающих лоб, белокурых кудрях
Или в ямочках щек, что, как персик, в пуху,
Так и манят, как персики, их укусить?
Укусила б, но – страшно сказать: укушу, -
Рот наполнится прахом могильным.
Эти красавцы
Подходят сюда.
Что они вносят?
Трон и ковер,
К трону подножье
И балдахин.
Полог шатровый,
Как нимб облаков,
Нашей царицы
Венчает главу.
Вот она всходит
На трона ступень.
Мы полукругом
Цепи сомкнем.
Славен, славен, славен трикратно
Этот благословенный прием.
Все, что объявляет хор, постепенно исполняется. После того как длинным шествием по лестнице спускаются пажи и оруженосцы, на верху ее показывается Фауст в одежде средневекового рыцаря и медленно, с достоинством сходит вниз.

Предводительница хора
(внимательно его рассматривая)

Да, если боги человеку этому
Высокий рост, осанку, обходительность
Не в ссуду дали, а на веки вечные,
Он будет все увенчивать победою:
Бои ль кровопролитные с мужчинами,
Или с красавицами стычки мелкие.
Ценила в прошлом многих я и видела,
А этот лучше всех. Вот он почтительно

Предыдущая страница 25 Следующая страница


Фауст 26

Приблизился. Царица, обратись к нему.
Фауст
(подводит с собой человека в оковах)

Царица, вместо надлежащей встречи
И слов привета, выдаю тебе
Закованного в цепи человека.
Свой долг нарушив, мой нарушил он.
Стань перед госпожою на колени
И повинись пред нею, низкий раб.
Царица, это сторож наш на башне.
На редкость зоркий, он поставлен мной
Осматривать с дозорной этой вышки
Весь кругозор полей до той черты,
Где сходятся вдали земля и небо,
И доносить про все, что разглядит,
Будь это стадо или вражье войско.
Стада храним мы, а врагов мы бьем.
Представь себе, что сделал он сегодня:
Ты здесь, – он не доносит ничего,
И по его вине мы упускаем
Оставшееся время, чтоб предстать
В готовности перед высокой гостьей.
Достоин смерти он, и он давно
Лежал бы на земле в крови, казненный,
Но вот он тут, и ты сама реши,
Что делать с ним, казни его иль милуй.
Елена
Хотя бы ты царицей и судьей
Лишь для того меня над ним поставил,
Чтоб испытать меня, начну с того,
Что составляет первый долг судейский,
И обвиняемого допрошу.
Башенный сторож Линкей
Стать вели мне на колени,
Жить и с жизнью распроститься,
Я тебе без разделенья
Весь принадлежу, царица.

Как всегда, я ждал с востока
Утром солнце со стены,
Но оно сегодня к сроку
Встало с южной стороны.

Я не видел башни шпиля,
Я не видел гор и нив,
На единственном светиле
Жадно взор остановив.

Зренье рыси мне досталось,
Рыси, хищницы лесной,
Но теперь перемешалось
Все, как сон, передо мной.

Мост подъемный пред твердыней,
Башня, крепостной курган
Пред лицом такой богини
Разом канули в туман.

В ослепленье, став у края,
Не сводил с нее я глаз.
Вот она стоит, живая,
Так же ослепляя вас.

Рогом не дал я сигнала,
Долг дозорного, презрев.
Жалуй плахой, иль опалой,
Иль смени на милость гнев.
Елена
Не вправе взыскивать я за провинность,
Которой я виной. О горе мне!
Меня преследует печальный жребий
Так обольщать весь век сердца мужчин,
Что больше ничего они не помнят.
Обманом, силою, захватом в плен
Меня герои, боги, полубоги
И демоны таскали за собой
В своих походах, битвах, отступленьях.
Сперва я голову кружила всем
В одном своем лице, потом в двояком,
В тройном и четверном. Освободи
Закованного. Бедный не повинен.
Кто ослеплен богами, чист душой.
Фауст
Царица-лучница, с тобою рядом
Я вижу пораженного стрелой!
Охотница, стреляешь ты так метко.
Что, чуть ты натянула тетиву,
Я во мгновенье ока тоже ранен.
Воображаю, сколько будет жертв,
Когда ты воцаришься в нашем замке
И в нем засвищут тучи этих стрел!
Чем стану я? Ты мне мой двор взбунтуешь,
Небезопасным станет камень стен,
И я боюсь, тебе, победоносной,
Все войско восхищенно присягнет.
Что остается мне, как не отдать
Тебе во власть себя и все владенья,
Которые своими я считал.
У ног твоих позволь мне всенародно
Признать тебя своею госпожой,
Которой только стоило явиться,
Чтоб покорить нас и занять престол.
Линкей
(с ящиком, во главе нескольких человек с такою же поклажею)

Царица, я пришел назад.
Ты бросишь человеку взгляд,
И сразу же, ошеломясь,
Он нищ, как голь, богат, как князь.

Чем был я? Чем успел я стать?
Что делать мне, что предпринять?
Хоть взгляд мой молнией бы жег,
Он сломится о твой порог.

С востока накатил наш вал,
И запад содрогнулся, пал.
Народу двигалась тьма тем
В степи, не мерянной никем.

Свалился первый, стал второй,
И следующий занял строй,
Единому заменой сто,
И убыль тысячи – ничто.

На место с места, вплавь и вброд
Неслось нашествие вперед,
И где вчера я был главой,
Сегодня буйствовал другой.

Хватали все, кто чем прельщен.
Иные уводили жен,
Иные угоняли скот,
Коней же – все наперечет.

А я рукою знатока
Брал вещь, которая редка,
И доли в общем грабеже
Не требовал при дележе.

Я нападал на кладов след
И их вытаскивал на свет,
И отпер не один баул,
Во все карманы заглянул.

И золота не мог я счесть
И отдавал каменьям честь.
Пусть у тебя на сердце тут
Играет этот изумруд.

А этот жемчуг дорогой
Повесь в ушко себе серьгой.
Вот и рубин, но он поблек
Перед твоим румянцем щек.

Все это раздобыл я сам
И приношу к твоим ногам.
Тут битв кровавых урожай,
И ты его не отвергай.

Вот ящики и сундуки.
По манию твоей руки, -
И это ведь не похвальба, -
Набью я ими погреба.

Едва на трон ты поднялась,
Богатство, сила, ум, пленясь,
Благоговейно пали ниц
Перед царицей из цариц.

Всей этой кучею добра
Еще я дорожил вчера,
Теперь, я вижу, – это прах,
Я отдал все, я нищ и наг.

Я отдал все, я нищ, убог,
Я всем, что было, пренебрег,
Но улыбнись, и за урон
Сполна я буду награжден.
Фауст
Скорей добычу эту унеси
Без знаков похвалы и порицанья.
Царице в замке все принадлежит,
И часть дарить ей поздно и бесцельно.
Нагромозди дары до потолков;
Укрась в невиданных размерах залы.
Пусть роскоши недышащая жизнь
В покоях разместится без движенья.
В предупреждение ее шагов
Стели везде ковры перед царицей,
Чтоб было в залах мягко ей ступать
И чтобы блеск глаза ее встречали,
Не ослепляющий одних богов.
Линкей
Господин, такой пустяк
Сделает слуга и так.
Челядь в замке вся сполна
Этой гостьей пленена,
И военный гарнизон
Без оружья покорен.
Перед силой этих чар
Холодеет солнца жар,
Так красой ее давно
Все в ничто обращено!
(Уходит.)

Елена
(Фаусту)

Хочу поговорить с тобой. Взойди
На возвышенье. Сядь со мною рядом.
Незанятое место ждет того,
Соседство с кем и мне защитой будет.
Фауст
Позволь тебе присягу принести
И руку дай поцеловать, которой
Меня ты подымаешь до себя.
Меня в своем бескрайнем царстве сделай
Регентом, соправителем, слугой,
Поклонником, защитником – чем хочешь.
Елена
Немало насмотрелась я чудес,
Наслушалась того, пожалуй, больше.
О многом бы хотела я спросить,
И первым делом: отчего так странно
Пленяла речь служителя того?
Он подгонял так стройно слово к слову,
Как в хоре сочетают голоса,
Лаская слух их сменой и согласьем.
Фауст
Когда тебе наш говор по душе,
Полюбятся тебе напевы наши.
Ты сразу эту музыку поймешь
За первой нашей дружеской беседой.
Елена
Как мне усвоить ваш прием красивый?
Фауст
Он кроется в невольности порыва.
Мы ждем, в потребности обнять весь свет,
Того, кто тем же полон...
Елена
Нам в ответ.
Фауст
Тогда наш Дух беспечностью велик.
Прекрасен только...
Елена
Настоящий миг.
Фауст
Жизнь только им ценна и глубока.
Тому порукою?..
Елена
Моя рука.
Хор
Что плохого в том, девушки,
Если наша владычица
Обладателю замка
Окажет доверие?
Мы – невольницы, пленницы
С того самого времени,
Как разрушили Трою
И мы стали бездомными.

Отнят выбор у женщин.
Их не принято спрашивать,
И былые поклонники
Только копят им опытность.
Пастухам златокудрым ли,
Или фавнам щетинистым
Отдаваться приходится
Сообразно случайности.

Все тесней прижимаются,
Прислонившись друг к другу,
И сближают колени,
И хватаются за руки,
Широко перевесившись
Над подушками трона.
Для царей посторонние
Словно место пустое,
И при нас они нежатся,
Как на тайном свидании.
Елена
Я – далеко и близко вместе с тем,
И мне легко остаться тут совсем,
Фауст
Дышу едва, забывшись как во сне,
И все слова претят и чужды мне.
Елена
На склоне дней я как бы родилась,
В любви твоей всецело растворясь.
Фауст
Не умствуй о любви. Какой в том толк?
Живи. Хоть миг живи. Жить – это долг.
Форкиада
(быстро входя)

Что за ветреное племя!
Вздором забивая темя,
Нежничать теперь не время
И твердить любви букварь.
Этих грозных труб раскаты
Гибелью для вас чреваты,
К замку подступает царь.
Войску нет конца и края,
Но и ты на Менелая
Силой дружною ударь.
За участье к человеку
Будешь превращен в калеку
Ты, как раньше Деифоб.
Этих вздернут по ранжиру,
А царице под секирой
Уготован свежий гроб.
Фауст
Опять помеха! Не люблю вмешательства,
Оправданного даже и опасностью.
Гонца-красавца портит весть недобрая,
А ты уже и без того уродина.
На этот раз не беспокой нас попусту,
Действительной угрозы и в помине нет,
А если есть, мы тоже подготовлены
И даром не дадим себя запугивать.
Сигналы, залпы с башен, трубы и рожки, боевая музыка, прохождение больших военных сил.

Фауст
Вот кто от бед тебя укроет.
Здесь что ни воин, то герой.
Лишь тот вниманья женщин стоит,
Кто рад стоять за них горой.
(К военачальникам, которые отделяются от колонн и подходят к нему.)

Дружиной грозной и жестокой,
Любимцы славы и войны,
Смелей вперед, сыны востока,
И вы, о севера сыны!

Ватага, царства низвергая,
Идет, закованная в сталь.
Под ней дрожит земля сырая,
И гулом отвечает даль.

Мы высадились у Пилоса,
Нет больше Нестора в живых,
И тут же у речного плеса
Царьков разбили островных.

Отбросьте Менелая живо
К морскому берегу назад.
Пусть грабит бухты и проливы
Испытанный морской пират.

Когда он в бегство обратится,
Отброшенный от этих стен,
Раздаст спартанская царица
Вам герцогства за это в лен.

Пускай Коринфский перешеек
Германец валом обведет.
Ахею с тысячей лазеек
Возьмет в свое владенье гот.

В Элиде станут франки станом,
Мессену саксам отдадим,
И Арголиды край – норманнам
С надзором за путем морским.

Объедините оборону,
А в старой Спарте вековой
Царица будет вам исконной
И общепризнанной главой.

Доверивши ее заботе
Страну, которой лучше нет,
У ног ее всегда найдете
Участье, помощь и совет.
Фауст сходит с трона, князья окружают его, чтобы подробнее выслушать приказы и распоряжения.

Хор
Кто красивейшую пожелал,
Об оружии пусть позаботится.
Лестью он приобрел
Наивысшее благо земное,
Но спокойно ему не дано
Сохранить обладанье.
Пожелает обманщик сманить
Или силой похитит разбойник, -
Надо в оба смотреть.
Достохвальный наш князь
Дальновидней других.
Он сумел опереться
На союзников храбрых
И послушных ему.
Каждый княжий приказ
Исполняют на месте
С общей пользой для всех
И ему в прославленье.
Кто ее отобьет
У могучего друга?
Он ее заслужил,
Это мы признаем
В благодарность за то, что и нас
Защитит он стеною и войском.
Фауст
Пусть разойдутся воеводы,
Мы земли дали им кругом,
А сами после их ухода
Средину области займем.

Мы их оберегать обяжем
Твой полуостров с трех сторон.
С четвертой сам он горным кряжем
К горам Европы прикреплен.

Его луга, его дубравы,
Хребты, которыми он сжат,
Моей владычице по праву
Рождения принадлежат.

Ведь здесь она, своим зачатьем
Вся в бога Зевса и отца,
Явилась матери и братьям
Из лебединого яйца.

Родную землю, неизменно
Не устающую цвести,
Всей преданной тебе вселенной,
Властительница, предпочти.

Пусть сверху леденят морозы
Вершины гор и перевал,
Немного ниже щиплют козы
Траву по углубленьям скал.

Ручьи, потоки, водопады,
Все сочной зелени полно,
И на лугу овечье стадо
Колышет белое руно.

Шажком расходится по кручам
Рогатый осторожный скот
И норовит на солнце жгучем
Забресть в пещеру или грот.

Там с ними Пан в прохладном хлеве,
Туда и нимфы забрались,
Оттуда тянутся деревья
Из глубины ущелья ввысь.

Там непокорную макушку
Вздымает узловатый дуб,
И клены следом друг за дружкой
Толпой восходят на уступ.

Там молоко дает природа
Для ребятишек и ягнят,
И без участья пчеловода
В колодах пчелы мед таят.

Здесь все бессмертны, словно боги,
Улыбка у людей чиста,
Довольство, чуждое тревоги,
Наследственная их черта.

Лазурью ясною согрето,
Мужает здешнее дитя.
Невольно спросишь, люди это
Иль олимпийцы, не шутя?

Где бога с сумкою пастушьей
Изобразили овчары,
Соприкоснулись в простодушье
Все виды жизни, все миры.
(Садясь рядом с Еленой.)

И мы в таком же положенье.
Что с нами было, – позади.
Дочь бога, Зевса порожденье,
Себя в той мысли убеди!

Мы не останемся в твердыне.
В соседстве с ней, у рубежа,
Аркадия еще доныне
Неиссякаемо свежа.

В краю безоблачности редкой
С тобой укроемся вдвоем,
Приютом изберем беседку
И полным счастьем заживем.
Сцена совершенно меняется. Вдоль скалистого отвеса, изрытого пещерами, лепятся закрытые беседки. Перед ними в середине тенистая роща. Фауста и Елены не видно. Хор спит, разлегшись отдельными группами.

Форкиада
Не ведаю, когда заснули девушки.
Им снилось ли, что я на деле видела?
Я разбужу их. Вот они заахают!
Вы тоже удивитесь, бородатые,
Рассевшиеся в зале, в ожидании
Развязки этой были чудодейственной.
Вставайте, девушки! Оправьте волосы,
Глаза протрите и живее слушайте.
Хор
Ну, рассказывай скорее, что за диво приключилось?
Знаешь ведь, всего охотней слушаем мы небылицы,
Так нам скучно, до того нам надоело здесь средь скал.
Форкиада
Чуть глаза протерли, дети, и уж надоело вам?
Ну так знайте: здесь в пещерах, гротах этих и беседках,
Был приют и кров дарован, как в идиллии любовной,
Господину с госпожой.
Хор
Там внутри?

Предыдущая страница 26 Следующая страница


27 Иоганн Вольфганг Гете

Форкиада
В отъединенье
Ото всех. Одну меня лишь в услуженье допустили.
Пользуясь их уваженьем, как обычай меж наперсниц,
Я не все при них сидела, а по сторонам вертелась,
Собирала мох, коренья и за сбором трав целебных
Оставляла их одних.
Хор
По твоим словам, в пещере все что хочешь, как на воле:
Лес, луга, ручьи, озера. Что выдумываешь ты?
Форкиада
Разумеется, простушки! Это девственные дебри;
Зал за залом, ход за ходом открывала я, бродя.
Но внезапно я в пещере отзвук смеха слышу сзади,
Оглянулась, – мальчик скачет по родительским
коленям,
С материнских рук к отцовским, – шутки, ласки,
прибаутки
Взрывы смеха, вскрики счастья в радостном
чередованье,
Так что могут оглушить.
Голенький бескрылый гений, фавн без грубости
звериной, -
Мальчик спрыгивает на пол, но его упругость почвы
Вмиг подбрасывает кверху, с двух и трех прыжков
малютка
Достает до потолка.
Мать кричит в испуге: "Прыгай, как душе твоей угодно,
Берегись летать, однако, запрещен тебе полет!"
А отец увещевает: "Верен будь земле, в ней сила,
Оттого ты вверх взлетаешь, что земли коснулся пяткой,
Прикоснись к ней, и окрепнешь, словно сын земли
Антей
Мальчик прыгает, как мячик, кверху на утес с утеса,
И внезапно исчезает за обрывом крутизны,
Так что кажется погибшим. Мать рыдает, знать
не хочет
Про отцовы утешенья, я плечами пожимаю.
Вдруг, какое превращенье! Не сокровища ль там
скрыты?
Где достал он эту роскошь? В платье из цветов
и тканей
Вдруг стоит пред нами он!
С плеч спускаются гирлянды, на груди повязки вьются,
Золотую лиру держит, и, как некий Феб-младенец,
Всходит он на край стремнины. Застываю в изумленье,
А родители в восторге обнимаются, смеясь.
Что над ним венцом сияет? Золотое украшенье?
Внутреннего ль превосходства проявившийся огонь?
Но в движениях ребенка виден будущий художник,
Полный с детства форм извечных и преемственных
мотивов,
И вот в точности таким-то, как в моем изображенье,
Вы увидите в восторге и услышите его.
Хор
Это ли, критянка,
Чудо, по-твоему?
Сходных сказаний
Ты разве не слышала?
Песен Ионии,
Греции мифов,
Встарь о богах
Сочиненных поэтами?

Все, что на памяти
Нашей случается, -
Отзвук слабеющий
Дней незапамятных.
Правда, хотя
Твой рассказ очевидицы,
Сказка о Майе
Правдоподобнее.
Будто сынок ее
Был, чуть родившись,
Нянек толпой

Запеленут в свивальники.
Но шалунишка,
Красивый и крепенький,
Скинул пеленки
Ручками-ножками.
Так оболочку
Высохшей куколки
Вдруг покидает
Резвая бабочка
И, расправляя
Легкие крылышки,
В синь улетает
С игривою смелостью.

Так же и этот
Плут непоседливый
С детства был другом
Ворам и проказникам.
У Посейдона

Трезубец взял хитростью,
Меч утащить
У Ареса осмелился,
Лук снял у Феба,
Щипцы сгреб Гефестовы,
Молнии Зевса
Стащил бы наверное,
Если б обжечься
Не побоялся
В единоборстве
Подножку дал Эросу,
Ластясь к Венере,
Стянул ее пояс.
Из пещеры доносится мелодичная струнная музыка, к которой все прислушиваются, продолжающаяся с данной минуты вплоть до паузы, отмеченной ниже.

Форкиада
Ваших россказней прекрасней
Эта струнная игра.
О богах забудьте басни,
Миновала их пора.
Вас не понимает время,
Новых требуя красот.
Наше сердце только с теми,
Кто от сердца речь ведет.
(Отходит к скале.)

Хор
Если и в таком отродье
Музыка еще властна,
Как же нас ее мелодий
Покоряет глубина?
Ярче солнца и денницы,
Светоносное зари
Миг, когда рассвет родится
В сердце нашем изнутри.
Елена, Фауст и Эвфорион в вышеописанном наряде.

Эвфорион
Вас мои прыжки и пенье
По-родительски бодрят,
Заставляя в восхищенье
Ваше сердце прыгать в лад.
Елена
Двух сливая воедино,
Длит любовь блаженства миг,
Но конечная вершина -
Единение троих.
Фауст
И тогда-то мы у цели:
Весь я твой и ты моя.
К этому и тяготели
Побужденья бытия.
Хор
Знаки правды долголетней,
Давней радости черты
У наследника заметней,
Чем в лице самой четы.
Эвфорион
Хочу подпрыгнуть,
Чтоб ненароком
Небес достигнуть
Одним наскоком!
Вот что желанье
Мое и страсть.
Фауст
Но ввысь не надо
Без меры влечься!
Смотри не падай,
Не изувечься!
Мы все погибнем,
Случись напасть.
Эвфорион
Томлюсь от скуки
У вас в объятье.
Оставьте руки,
Кудрей не гладьте,
Оставьте платье,
Не тешьтесь мной!
Елена
Подумай, милый,
Чье ты спасенье!
Нам смертью б было
Разъединение.
Скреплен насилу
Наш мир тройной.
Хор
Увы, порвется
Согласный строй.
Елена и Фауст
Сдерживай, сглаживай
Буйную силу,
Или нас заживо
Вгонишь в могилу.
Черпай свободу
Здесь на лугу.
Эвфорион
Вам лишь в угоду
Не убегу.
(Пробираясь среда хора и увлекая всех к танцу.)

Вот в хороводе я,
Вас подхватив,
Вьюсь под мелодии
Бойкий мотив.
Елена
Так интереснее.
Двигайтесь с песнею
Мерно кругом.
Фауст
Ну, благодарствую!
Вряд ли, фиглярствуя,
Кончат добром.
Эвфорион и хор, распевая и танцуя, движутся переплетающимися рядами.

Хор
Когда, кудрявою
Тряхнув головкой,
Рукою правою
Нас крутишь ловко,
Когда с улыбкою
Неотразимой
Фигуркой гибкою
Скользишь ты мимо,
Гордись удачею:
Знай, дорогой,
Сердца горячие
Полная тобой.
Пауза.

Эвфорион
Как диким ланям,
Вам нет тут счета.
Давайте станем
Играть в охоту.
Вы будьте дичью,
Я – зверолов.
Хор
Нетрудной станет
Твоя работа.
И так нас тянет
В твои тенета.
Твоя добыча -
Мы все без слов.
Эвфорион
Чрез лес и камни!
Не цель сладка мне,
А лишь преграды
Влекут к себе.
Победу надо
Купить в борьбе.
Елена и Фауст
Мечется как бесноватый,
В голове лишь беззаконья
И как бы рогов раскаты
Слышатся в лесной погоне.
Что за ярость! Что за пыл!
Хор
(быстро входя поодиночке)

Пробежал по кругу мимо,
Сделав бешеный прыжок,
Бросился неудержимо
К самой дикой и увлек.
Эвфорион
(внося на руках молодую девушку)

Не уловкою умильной, -
Я ее влеку насильно.
Чтобы радости хлебнуть,
Крепко стискиваю грудь
И целую в упоенье,
Победив сопротивленье.
Девушка
Стой, не тронь! Не так мы хилы
В женском существе своем.
Против неугодной силы
Силу мы в себе найдем.
Думаешь, что так слаба я?
Думай, думай – на бегу
Я схвачу тебя, играя,
И тебя, смеясь, сожгу!
(Воспламеняется и, взвившись ввысь, сгорает в воздухе.)

В склепе под землей преследуй
Ускользнувшую победу,
В небе опиши дугу!
Эвфорион
(отряхивая остатки пламени)

Ах, все овражистей
Глушь чернолесья!
Сбросить бы тяжести,
Взмыть к поднебесью!
Ветер, неистово
Дуй и насвистывай!
Бейся, морской
Дальний прибой!
(Прыгая со скалы на скалу, подымается все выше.)

Елена, Фауст и хор

Прыгая подобно сернам,
Не сорвись в прыжке неверном!
Эвфорион
Выше все душою жадной,
Где пространства неоглядны!
Вот я вижу, где стою:
Я в Пелопсовом краю.
Полуостров этот мой
Создан морем и землей.
Хор
Нет разве радости
В рощах прохладных,
Брызжущих сладостью
Лоз виноградных?
Зелень долинная
Яблок полна,
Ягоды винные,
Мир, тишина!
Эвфорион
Мир вам мерещится?
Бой до конца
Знаменем плещется
В жизни борца!
Хор
Тот, кто воинственным
Пылом отравлен,
Миром, единственным
Счастьем, оставлен.
Эвфорион
Где за отечество
Из рода в род
Цвет человечества
Кровь отдает,
Можно заранее
Славу предречь
В смелом дерзании
Вынувшим меч.
Хор
Посмотрите вверх, подруги!
Он стоит на крутизне,
Рослым воином в кольчуге,
Победителем в броне.
Эвфорион
Нет нужды в фортах мужчине,
Тын его – его рука.
Крепче каменной твердыни
Грудь стальная смельчака.
Независимость берется
С бою, в поле, налегке.
Амазонкою дерется
Мать с героем на руке.
Хор
Взвейся, поэзия,
Вверх за созвездия!
Взмыв к наивысшему,
Вспыхнув во мгле,
Ты еще слышима
Здесь на земле!
Эвфорион
Я в мир пришел не малым чадом,
И зрелым юношей примкну
К другим передовым отрядам,
Ушедшим раньше на войну.
Мы во всем
Признаем
Боевую честь одну.
Елена и Фауст
Народившись к жизни еле,
Свет увидевши едва,
Рвешься ты к смертельной цели,
Где слетает голова.
Разве к нам
Ты и сам
Не питаешь чувств родства?
Эвфорион
Прислушайтесь к раскатам грома!
Гудит земли любая пядь.
Борцы, не усидевши дома,
Идут страдать и умирать.
Смерть – завет
Этих лет.
Лучших нет, пора понять.
Елена, Фауст и хор
Смерть от ран, тоска агоний,
Что нашел ты, милый, в них?
Эвфорион
Я не зритель посторонний,
А участник битв земных.
Прежние
Участь смертельная
Этот задор!
Эвфорион
В ширь беспредельную
Крылья простер!
Смелый бросается
В битвы разгар!
Бросается в воздух. Одежды временно поддерживают его. Голова его сияет. За ним тянется светящийся след в воздухе.

Хор
Это кончается
Новый Икар.
Прекрасный юноша падает к ногам родителей. Лицо умершего напоминает другой знакомый образ. Все телесное вскоре исчезает. Ореол в виде кометы возносится к небу, на земле остаются лира, туника и плащ.

Елена и Фауст
Кончилось вмиг торжество!
Тягостна страшная явь!
Голос Эвфориона
(из-под земли)

Мать, меня одного
В царстве теней не оставь!
Пауза.

Хор
(похоронное пение)

Ты не сгинешь одиноким,
Будучи в лице другом,
По чертам своим высоким
Свету целому знаком.
Жребий твой от всех отличен,
Горевать причины нет:
Ты был горд и необычен
В дни падений и побед.

Счастья отпрыск настоящий,
Знаменитых дедов внук,
Вспышкой в миг неподходящий
Ты из жизни вырван вдруг.
Был ты зорок, ненасытен,
Женщин покорял сердца,
И безмерно самобытен
Был твой редкий дар певца.

Ты стремился неуклонно
Прочь от света улететь,
Но, поправ его законы,
Сам себе расставил сеть.
Славной целью ты осмыслил
Под конец слепой свой пыл,
Сил, однако, не расчислил,
Подвига не завершил.

Кто тот подвиг увенчает?
Рок ответа не дает,
Только кровью истекает
Пут не сбросивший народ.
Новой песнью кончим тризну,
Чтоб не удлинять тоски.
Песнями жива отчизна
Испытаньям вопреки.
Полная пауза. Музыка прекращается.

Елена
(Фаусту)

На мне сбывается реченье старое,
Что счастье с красотой не уживается.
Увы, любви и жизни связь разорвана.
Оплакивая их, с тобой прощаюсь я,
В последний раз к тебе в объятья падая.
Прими меня, о Персефона, с мальчиком!
(Обнимает Фауста. Телесное исчезает, платье и покрывало остаются у Фауста в руках.)

Форкиада
(Фаусту)

Держи покрепче, что тебе оставлено.
Не выронь платья. Демоны подземные
Уж за него со всех сторон хватаются,
Чтоб унести к себе. Держи, не вырони.
Хоть платье не богиня, та – потеряна,
Однако ткань в твоих руках – божественна.
Воспользуйся неоценимой милостью
И улети. Она над миром низменным
Перенесет тебя, пока удержишься.
Прощай. Вдали, в великой отдаленности
От этих мест, с тобою мы увидимся.
Одежды Елены превращаются в облака, окутывают Фауста, подымают его ввысь и уплывают с ним.

Форкиада
(подбирает с земли платье, лиру и плащ Эвфориона, подходит к просцениуму, подымает вещи, оставшиеся после умершего, кверху и говорит)

Пущу находку эту в дело.
Хоть пламя, правда, догорело,
Мир и останкам будет рад.
Я буду гения наряд
Давать поэтам напрокат,
Скрывающим одеждой старой
Отсутствие живого дара.
(Садится на просцениуме у колонны.)

Панталида
Ну, девушки, скорее! От заклятия
Колдуньи фессалийской мы избавились.
Стряхнули иго ведьмы ненавистное
И гнет бренчанья, звуков наваждение,
Чужое нам и разуму противное.
В Аид толпою следом за царицею,
Идущей впереди, под землю спустимся.
Как подобает нам, служанкам преданным,
У трона Непостижной мы найдем ее.
Хор
У цариц свое общество,
Рады все их присутствию,
С Персефоной, как равные,
Под землей они встретятся.
Что же делать нам, челяди,
Средь лугов асфоделевых,
На задворках, обсаженных
Тополями и ветлами?
Иль мышами летучими
Трепетать и попискивать
Ради нетопыриного
Провождения времени?
Панталида Принадлежит к стихиям тот, кто имени
Не приобрел и не стремился к высшему.
Смешайтесь с ними. Я хочу с царицей быть.
И верность наша, а не только подвиги
Приобретает нам значенье личности.
(Уходит.)

Хор
Свету солнца мы отданы
Не отдельными лицами,
А все вместе, всем множеством,
И в Аид не вернемся мы,

Предыдущая страница 27 Следующая страница


Фауст 28

Как мы знаем и чувствуем.
Но природа бессмертная
Обо всем позаботится,
Мы, сонм Духов ее,
На нее полагаемся.
Часть хора
Прячась и перебегая в шелестенье тысяч веток,
Из корней манить мы будем вверх к побегам соки жизни,
То цветов пучки, то листья в волосы себе вплетая.
Упадут плоды, созревши, и толпою будут люди
Шарить по земле, сбирать их и откусывать на пробу,
На колени перед нами, как перед богами, став.
Другая часть хора
Мы к поверхности отвесной этих гладких скал
прижмемся,
Чтоб подслушивать все звуки, будь то шорох камыша,
Птичий свист иль голос Пана. Тотчас мы ответим
тем же,
На жужжание жужжаньем, громыханием на гром,
Удвояя отголоски и катя в ответ раскаты
Оглушительнее трижды, следом десять раз подряд.
Третья часть хора
Сестры! Мы других подвижней, пустимся ручьям
вдогонку.
Нас к себе потянут далей низбегающие склоны.
По отлогостям, все глубже, потечем мы, орошая
Поле, пастбище, усадьбу и вкруг дома тихий сад.
Кипарисы обозначат линию речного русла,
Подымаясь в отдаленье стройно к небу в два ряда.
Четвертая часть хора
Вы живите, где хотите. Мы шумливо холм обступим,
Где в шпалерах зеленеет виноградная лоза.
Целый день там виноградарь, неуверенный в успехе,
Доказательство усердья беспримерного дает.
Он окапывает лозы то лопатой, то мотыгой,
Подрезает их и вяжет по тычинам и жердям.
Он к богам и богу солнца обращается с молитвой,
Но о нем, слуге радивом, мало помышляет Вакх.
Этот бог в беседке дремлет иль болтает с фавном
в гроте,
Наделенный всем в избытке, нужном для сонливых
грез.
В бурдюках вино, в кувшинах, из даров и приношений,
По углам пещер хранится с незапамятных времен.
Но когда помогут боги, первый Гелиос средь прочих,
И наполнят рог гроздями, солнцем их позолотив,
Оживает сад, который обработал виноградарь,
У кустов, где тишь царила, целодневный шум стоит.
Скрип корзин, бряцанье ведер, переноска винограда
В чан давильщикам, веселым босоногим плясунам.
Семеня ногами, люди топчут, давят кучи гроздьев,
Брызжет, пенится под ними дивный виноградный сок.
И тогда гремят тимпаны, ибо, сняв покровы таинств,
Открывается народу в шуме празднеств Дионис.
Следом толпы козлоногих и Силена зверь ушастый,
Попирается стыдливость, попирается закон.
В этом головокруженье глохнут уши, ум мутится,
Пьяный тянется за чашей, переполнены кишки.
Некоторые крепятся, но пред наполненьем снова
Надо от остатков старых выпорожнить бурдюка.
Занавес падает.

Форкиада на просцениуме исполински выпрямляется, сходит с котурнов, снимает маску и покрывало и оказывается Мефистофелем, готовым, в случае надобности, объяснить пьесу в эпилоге.

АКТ ЧЕТВЕРТЫЙ[45]

ГОРНАЯ МЕСТНОСТЬ[46]

Высокий скалистый гребень. Подплывает облако, оседает на плоском выступе горы, из облака выходит Фауст.

Фауст
У ног моих лежат холмы и пропасти.
На край горы схожу с предосторожностью
Из облака, которое в дни ясные
Несло меня над морем и над сушею.
Оно, не расплываясь, отрывается
И на восток уходит белой глыбою.
За ним я наблюдаю с удивлением.
Оно клубится, делится, меняется,
Все больше упрощая очертания.
Мне глаз не лжет. На пышном изголовий
Облитых солнцем снежных гор покоится
Фигура женщины красы божественной.
Юнона ль это, Леда ли, Елена ли?
Как царственно рисуется видение!
Но вот и нет его. Теснясь, вздымается
Оно нагроможденьем туч, подобное
Далеким ледникам, в которых светится
Великий отблеск дней давно исчезнувших.
Но грудь и лоб своим прикосновением
Мне освежает полоса туманная.
Она спешит принять черты какие-то.
Не обманулся я. О, благо высшее
Любви начальных дней, утрата давняя!
Я узнаю тебя, души сокровище,
Взор, встреченный зарею жизни утренней,
Порывисто отвеченный, непонятый
Взор девушки, которая затмила бы
Всех, если бы я удержал ее.
Не разрушаясь, как краса душевная,
Уходит очертанье, унося с собой
Всю чистоту мою, всю сущность лучшую.
На гору становится семимильный сапог, за ним – другой. С них сходит Мефистофель, и сапоги спешно отправляются дальше.

Мефистофель
Совсем измучен маршировкой.
Скажи, зачем у этих скал
Решил ты сделать остановку?
Ведь эту местность я узнал:
Крутая эта высь сначала
Дно преисподней представляла.
Фауст
Не можешь ты без вечных штук.
Вздор, небылицы, что ни звук.
Мефистофель
(серьезно)

Но слушай же. Когда за грех один
Господь низверг нас в глубину глубин,
Мы центр земли в паденье пересекли
И очутились в вековечном пекле,
Где полыхал огонь среди теснин.
Признаться, несмотря на освещенье,
Мы оказались в трудном положенье.
Раскашлялись тут черти целым адом,
Тяжелый Дух пуская ртом и задом.
От вони ад раздулся. Серный газ
Давил на стенки каменистых масс.
Росло давленье. От его прироста
Потрескалась кругом земли короста.
Взрыв тотчас вызвал общий перелом,
И стало верхом то, что было дном.
Геологи, наш опыт разработав,
Ввели теорию переворотов.
И правда, свергнув бездны жаркий гнет,
Теперь мы дышим воздухом высот.
Лишь откровенье с трудностию крайней
Людей подготовляет к этой тайне.
(Эфес, VI, 12.)

Фауст
Гора крута, а как и почему,
Претит копаться Духу моему.
Когда природа всю себя сложила,
То шар земной круженьем обточила.
Вершины гор – естественный нарост
Вокруг ложбин, ущелий и борозд.
Понятно, что крутых хребтов отроги
К долинам рек становятся отлоги.
Существованье гор, лугов, лесов
Обходится без глупых катастроф.
Мефистофель
Ты полагаешь? Но иного мненья,
Кто был свидетелем их появленья.
Я был при том, когда еще на дне
Пылал огонь и гул катился громкий.
Молох ковал утесы на огне
И сыпал стопудовые обломки.
Найдя в полях гигантскую плиту,
Смолкает ум философа неловкий.
Гигантский камень брошен на лету
Во времена горячей этой ковки.
Он говорит при виде этих стен:
«Ничем необъяснимый феномен».
Простонародье более пытливо,
Оно не остается в стороне
И, наблюдая странные массивы,
Приписывает чудо сатане.
На «чертов мост» глядит в пути скиталец
Или в песке находит «чертов палец».
Фауст
Какие любопытные подходы
У вас, чертей, во взглядах на природу!
Мефистофель
Что мне природа? Чем она ни будь,
Но черт ее соавтор, вот в чем суть.
Мы с жилкой творческой, мы род могучий,
Безумцы, бунтари. Взгляни на кручи.
Вся ширь земная – дело наших рук.
Теперь ты облетел ее вокруг.
В какой-нибудь из точек перелета
Спуститься ты не ощутил охоты?
Ты видел как-никак с высот своих
«Все царства мира и всю славу их».
(Матф. IV, 8.)

Но ты брюзглив, и кругозор привольный
Не властен над душою недовольной.
Фауст
И все ж я полон мыслей о большом.
Сам угадай, о чем.
Мефистофель
Давай дерзнем.
Чтоб прогреметь, на месте бы твоем
Я старый город выбрал бы столицей,
Где в тесном центре бы лежал
Старинный деловой квартал
И рынок, крытый черепицей,
Со скопищем жужжащих мух
Над тухлым мясом на прилавке
И кучей овощей вокруг
Средь вони, Духоты и давки.
Там в спертом воздухе, средь дел,
Народ весь день кишмя б кишел.
Для знати дальше б шли районы
Широких улиц, площадей,
А дальше бы, среди полей,
Раскинулся б еще вольней
Простор предместий отдаленный.
Там в сотнях мчащихся карет
Прогуливался б высший свет.
Я радостно бы наблюдал,
Как, весь уйдя в свой муравейник,
Хлопочет человек-затейник.
Когда б гулять я выезжал,
Средь сотен тысяч, днем и ночью,
Я составлял бы средоточье
И всех вниманье привлекал.
Фауст
Ну это был бы труд напрасный.
Правитель добрый недоспит,
Чтоб был народ одет и сыт,
И лишь бунтовщиков плодит
На голову свою, несчастный.
Мефистофель
Так замок я б себе воздвиг
В веселом живописном месте
И превратил бы в парк, в цветник
Свое обширное поместье.
Деревья в прихотливой стрижке,
Лужайки, просеки аллей
Питали бы воды излишки
Ручьев, каскадов и ключей.
Везде бы разрослись газоны,
А в чаще, замыкая круг,
Я выстроил бы павильоны
Для обольстительных подруг.
Я б с ними проводил в именье
Свои часы уединенья.
«Подруг» я с умыслом сказал,
А не для округленья слога:
Красавицы – мой идеал
В том случае, когда их много.
Фауст
Дань Времени! Сарданапал!
Мефистофель
Не разгадав твоих мечтаний,
Я все ж предположить дерзну,
Что захотел ты на луну
В своем заоблачном скитанье.
Фауст
О нет! Широкий мир земной
Еще достаточен для дела.
Еще ты поразишься мной
И выдумкой моею смелой!
Мефистофель
Ты сделался славолюбив,
У древних героинь побыв?
Фауст
Не в славе суть. Мои желанья -
Власть, собственность, преобладанье.
Мое стремленье – дело, труд.
Мефистофель
Ты можешь не нуждаться в шуме,
Тебя поэты вознесут,
Чтоб пламенем твоих причуд
Воспламенять других безумье.
Фауст
Нет, человека ты никак
Истолковать не в состоянье!
Что для тебя его желанья,
Дешевый, плоский, злой остряк?
Мефистофель
Пусть так. Я не обижен бранью.
Что ж привлекло твое вниманье?
Фауст
Мой взор был сверху привлечен
Открытым морем в час прилива,
Когда весь берег до обрыва
Затоплен им со всех сторон.
Меня все это укололо.
Царю природы, мне была
Обидна дерзость произвола:
Свободный Дух не терпит зла.
Еще и то меня кольнуло,
Что после краткого разгула
Вода, уставши прибывать,
Со слепотой такой же ярой
Очистила за пядью пядь,
Чтобы в свой час прийти опять
Для повторенья шутки старой.
Мефистофель
(к зрителям)

Ну и открытье откопал!
Сто тысяч лет я это знал.
Фауст
(страстно продолжая)

Морское это полноводье,
Подкрадываясь на часы,
Приносит на века бесплодье
Земле прибрежной полосы.
Недолговечно волн злорадство,
Пуста достигнутая цель,
И море очищает мель,
Опустошив земли богатства.
Разбушевавшуюся бездну
Я б властно обуздать хотел.
Я трате силы бесполезной
Сумел бы положить предел.
И тут вопрос простейший самый:
Как ни свиреп воды напор,
Она, смиривши нрав упрямый,
Должна затечь в любую яму
И обогнуть любой бугор.
И я решил: построив гать,
Валы насыпав и плотины,
Любой ценою у пучины
Кусок земли отвоевать.
Вот чем я занят. Помоги
Мне сделать первые шаги.
За спиной зрителей с правой стороны раздаются отдаленные звуки барабанов и военной музыки.

Мефистофель
Изволь. Ты слышишь, в барабаны бьют?
Фауст
Опять война? Мудрец не любит смут.
Мефистофель
Войною не тебе трудить плечо,
Вопросов посторонних с ней не путай.
И если случай есть, лови минуту,
Железо куй, покуда горячо,
Фауст
Не понял ничего. Какой тут случай?
Скажи ясней, загадками не мучай.
Мефистофель
В пути сюда мне сообщали,
Что император наш в печали.
Его ты помнишь? Это тот,
Которого мы развлекали
Дождем обманчивых щедрот
При помощи своих банкнот.
Он молодым взошел на трон
И тут был нами ослеплен.
Купить надеясь полвселенной
Посредством нашего подмена,
Поверил постепенно он,
Что до скончания времен
Ему и море по колено,
Что царствованья образцом
Такое будет почитаться,
Когда две цели совместятся
И будет он в лице одном:
И царствовать и наслаждаться.
Фауст
Ошибка многих! Властелин
Довольствоваться должен властью.
Пускай владеет он один
Всей тайною людского счастья.
Ему приказ лишь стоит дать,
И в удивленье мир приходит.
А наслаждаться, прозябать
На низшую ступень низводит.
Мефистофель
А этот, правда, пожил всласть!
И при начавшемся развале
Несостоятельную власть
В стране сменило безначалье.
Всех стала разделять вражда.
На братьев ополчились братья
И города на города.
Ремесленники бились с знатью
И с мужиками господа.
Шли на мирян войной попы,
И каждый встречный-поперечный
Губил другого из толпы
С жестокостью бесчеловечной.
По делу уезжал купец
И находил в пути конец.
Достигло крайнего размаха
Укоренившееся зло.
Все потеряли чувство страха.
Жил тот, кто дрался. Так и шло.
Фауст
Шло, падало, плелось, тащилось,
Пока совсем не развалилось.
Мефистофель
Никто в том не был виноват.
Всем значить что-нибудь хотелось.
Выгадывал второй разряд,
А первым это лишь терпелось.
Однако этот ералаш
Не по душе стал лучшим людям.
Они задумали: "Добудем
Порядок. Император наш
Нам не оплот в борьбе суровой.
Давайте выберем другого,
Который властною рукой
Нам будет обновленья знаком,
Чтоб сочетать счастливым браком
И справедливость и покой".
Фауст
Язык поповский.
Мефистофель
Духовенство,
Бунт освятив исподтишка,
Взяло над мятежом главенство
Для пользы своего брюшка.
Теперь в войне междоусобной
Войскам повстанцев за горой
Даст император наш беззлобный,
Наверно, свой последний бой.
Фауст
Мне жаль его. Он был так прям.
Мефистофель
Пойдем, примкнем к его войскам.
Кто жив, не говори: «Пропало!»
Спасенный раз – навек спасен.
Достаточно победы малой,
Как вновь под сень его знамен
Перебегут его вассалы.
Они спускаются до середины горы и осматривают расположение войска в долине. Снизу слышится барабанный бой и военная музыка.

Позиция его крепка.
Мы победим наверняка.
Фауст
Но как, каким путем? Поведай!
Посредством лжи, обмана, бреда?
Мефистофель
Посредством тонких стратагем.
А ты, в расчете на победу,
Гни линию свою меж тем.
Когда мы, выиграв сраженье,
Ему упрочим положенье,
Жди милостей и перемен.
Пред троном преклони колена,
И государь в вознагражденье
Тебе даст берег моря в лен.
Фауст
Ты вызвал эти мятежи,
Ты и победу одержи.
Мефистофель
Нет, ты, восставших одолев,
Здесь будешь генерал-аншеф.
Фауст
Прекрасный – льщу себя надеждой
В делах, где я кругом невежда.
Мефистофель
Иных фельдмаршалов-растяп
Спасает генеральный штаб.
Ход дел предвидя современный,
Составил я совет военный
Из горцев, боевых ребят.
Они любого победят.
Фауст
Там под оружьем чуть не племя.
Ужель ты заручился всеми?
Мефистофель
Нет. Я, как Петер Сквенц, в отряд
Из массы выбрал концентрат.
Входят трое сильных

(Кн. царств, II, 23, 8.)

Ну вот мои бойцы-задиры,
Трех разных возрастов народ,
На них различные мундиры,
Кто с ними, тот не пропадет.
(К зрителям.)

Мечтает малое дитя
Теперь о рыцарском уборе;
Не лучше ль этот сброд, хотя
Представлен в форме аллегорий?
Рауфебольд
(молодой, легко вооруженный, в пестром наряде)

Кого ни встречу, в ухо дам
И съезжу кулаком по рылу,
А беглеца обратно сам
Доставлю за волосы силой.
Габебальд
(средних лет, хорошо вооруженный, богато одетый)

Драчливость – это вздор ребячий,
Не стоящий моей руки.
Я граблю, чтобы стать богаче.
Все остальное – пустяки.
Гальтефест
(пожилой, тяжело вооруженный, без лишней одежды)

Награбить денежки не штука,
Труднее их скопить для внука
И не потратить пятака.
Кто молод, тратит без расчета,
А уберечь добро от мота,
Вот в чем задача старика.
Спускаются втроем глубже в долину.

НА ПЕРЕДНЕМ ГОРНОМ ОТРОГЕ[47]

Снизу слышатся барабаны и военная музыка. Раскидывают императорский шатер.

Император, главнокомандующий, телохранители.

Главнокомандующий
Мне кажется по-прежнему разумным,
Что мы укрыли армию свою
В овраге незаметном и бесшумном.
Наш выбор оправдается в бою.
Император
Посмотрим. Мне, признаться, неприятно
Подобье бегства, наш отход попятный.
Главнокомандующий
На правый фланг наш, государь, взгляни,
И убедишься ты, что все в порядке.
Стратег мечтает о такой площадке.

Предыдущая страница 28 Следующая страница


29 Иоганн Вольфганг Гете

Ключ местности мы заняли одни.
Холмы волнисты, нас прикрыли склоны,
Враг не пойдет на нас атакой конной.
Император
Не спорю. Место славное для сеч,
Где разгуляются рука и меч.
Главнокомандующий
Здесь, в середине луга, на плато
Войска не хуже, чем на правом фланге.
На солнце пики блещут, и ничто
Не остановит натиска фаланги.
Как зыблется могучее каре!
Не терпится схватиться молодчинам.
Противник укрепился на горе.
Я их пошлю туда врубиться клином.
Император
Доволен видом воинов твоих.
Здесь будет каждый биться за двоих.
Главнокомандующий
На левом фланге батальон рубак
Несет охрану с тою же отвагой
И прикрывает подступы к оврагу.
Мне почему-то кажется, что враг
Рванется в это именно преддверье
И понесет кровавые потери.
Император
Вот, вот она, двуличная родня,
Которая презренных выгод ради
Притворно-ласково звала меня
Кто братом, кто племянником, кто дядей!
Они мне рознью расшатали трон
И довели страну до безначалья.
Край ненасытностью их разорен.
И на меня они еще восстали!
Толпа слепа, и ловок демагог.
Народ пошел, куда понес поток.
Главнокомандующий
Я вижу, вниз с обрывистого ската
Спешит с разведки верный соглядатай.
Первый разведчик
Мы успешно, храбро, метко
Сделали свои дела,
И, однако, нам разведка
Мало радости дала.
Хоть широким населеньем
Ты по-прежнему любим,
Страх пред нынешним правленьем
Не дает сплотиться им.
Император
Все врозь, всяк о себе самом,
Долг, честь и верность отрицая,
А вспыхнет у соседа дом,
Не скажешь: «Наша хата с краю».
Главнокомандующий
Второй лазутчик огибает склон.
Он телом всем дрожит и утомлен.
Второй разведчик
Нас утешил несказанно
Безголовый их разброд.
Но властитель самозванный
Вдруг скомандовал – вперед.
И народ потек всем станом,
Стадной спайкою горя,
Словно овцы за бараном,
Под знамена лжецаря.
Император
Их император помогает мне
Стать вашим императором впервые.
Простым солдатом вышел я в броне
И вспомнил цели высшие, иные.
Когда весь свет съезжался к нам на бал,
Опасности недоставало в мире.
Рапирою я обруч протыкал,
А чувствовал себя, как на турнире.
Когда б от войн меня не отвращали,
Я, б славой был теперь уже покрыт.
Когда вскричали вы: «Горит, горит!» -
Вы помните, на маскараде, в зале, -
Как вдруг заликовало все во мне!
Грозило пламя мне, я был в огне!
О, вы-то знали, что огонь – потешный.
О подвиге тогда я стал мечтать.
Что в эти годы упустил я, грешный,
Теперь я постараюсь наверстать.
(Отправляет герольдов с вызовом на единоборство императору недовольных.)

Входит Фауст, в латах, с полуопущенным забралом. За ним следуют трое сильных в вышеописанном наряде и вооружении.

Фауст
Мы прибыли, надеюсь, в добрый час.
Всегда спасала осторожность нас.
Ты знаешь, горцам тайна гор открыта.
К природе близки эти племена.
Они прочли давно в кусках гранита
Ее рунические письмена.
С тех пор как Духи с низменных лугов
Переселились в горные пещеры,
Они в них трудятся средь атмосферы
Насыщенных металлами паров,
Готовят смеси, превращают в газ
Сорта руды, с единственною целью
Найти состав, невиданный доселе,
На новое наткнуться в первый раз.
При помощи подвластных им начал
Совершены великие открытья.
Они провидят, глядя сквозь кристалл,
Земли неотвратимые событья.
Император
Слыхал и верю, впрочем усомнясь,
Имеет ли все это с нами связь?
Фауст
Нурсийский некромант, Сабинский маг
Тебе шлет преданности изъявленья.
От смерти отделял его лишь шаг,
Трещал костер, огонь лизал поленья.
Он задыхался, в дыму исчез.
Кто б мог спасти его на этой грани?
Никто: ни человек, ни бог, ни бес,
Он был спасен твоей монаршей дланью.
Был в Риме ужас этот им изведан.
С тех пор тебе он беззаветно предан.
Он все забыл, узнав про твой поход,
И, полный только о тебе забот,
Поспешно нас послал тебе в подмогу.
Природных сил в горах безмерно много,
И лишь попов тупое существо
В исследованье видит колдовство.
Император
Когда во дни удач к нам люди вхожи,
Как рады мы толпящимся гостям!
Насколько же нам должен быть дороже,
Кто в бедствии спешит на помощь к нам.
Кто собственною волею, без зова,
Сжимая крепко шпаги рукоять,
В невыясненный час судьбы суровой
За нас берется грудью постоять!
Вложите меч назад в ножны, однако,
Величье дела общего ценя.
Здесь тысячами бросятся в атаку,
Борясь против меня и за меня.
Но тут бессилен первый вставший воин.
Спор лично мною должен быть решен.
Кто у меня оспаривает трон,
Пускай докажет, что его достоин.
Со лжецарем, приснившимся в бреду
Князьям моим, сойдусь я в поединке,
С успехом в царство мертвых низведу
И совершу по призраку поминки.
Фауст
Хвала твоим намереньям. Меж тем
Нам целость головы твоей потребней.
Смотри, для безопасности твой шлем
Снабжен султаном и дугою гребня.
Едва лишь сон коснется головы,
Отяжелеют и другие члены.
Вот так и мы. Мы живы и мертвы
Твоей особой неприкосновенной.
Раз голова цела, то и рука
Щитом подъятым череп защищает
Или удар враждебного клинка
Сама клинком удачно отражает.
Участвует в победе и нога,
Став на затылок павшего врага.
Император
Мы тоже силы к этому приложим:
Чтоб стал его затылок нам подножьем.
Герольды
(вернувшись)

Мало чести, невниманье
Мы нашли во вражьем стане.
Благородный вызов твой
Высмеяли всей толпой:
"Император ваш забыт
И погублен без возврата.
Так и сказка говорит:
«Жил-был царь один когда-то».
Фауст
Дела сложились так и обстоят,
Как все твои приверженцы хотят.
Враг близится, нас охватило рвенье,
Удобен миг, скомандуй наступленье.
Император
Командованье князю я сдаю.
(Главнокомандующему.)

Изволь вступить в обязанность свою.
Главнокомандующий
Пусть выстроится правое крыло.
Противник из долины вышел левым.
Взбираться на гору им тяжело,
Мы сбросим их с пригорка, овладев им.
Фауст
Тогда позволь, чтоб этот вот герой
Сражался у тебя на фланге правом.
Не зная удержу, он рвется в бой
И увлечет других примером бравым.
(Указывает на стоящего справа.)

Рауфебольд
(выступая вперед)

Кто мне лицо подставит, шутнику
Дам по скулам и в зубы что есть силы.
Кто тыл покажет, тем сверну башку,
Чтоб морду всю назад перекосило.
Попробуй-ка меня останови
С моею палицею беспощадной.
Противника утопим мы в крови,
Чтоб к нам соваться не было повадно.
(Уходит.)

Главнокомандующий
Фаланга центра пусть готовит схватку,
Приблизившись к противнику украдкой.
Смотрите, наше правое крыло
Смятенье в их рядах произвело.
Фауст
(указывая на стоящего в середине)

Пошлемте в центр, где битва горяча,
Вот этого проныру-ловкача.
Габебальд
(выступая вперед)

Я блеск победы увеличу
Да захвачу притом добычу
И все верну, что этот вор
Стащил, награбив, в свой шатер.
Недолго царствовать поганцу,
Из центра выбьем самозванца.
Айлебойта-маркитантка
(прижимаясь к Габебальду)

Хоть он мне не законный муж,
Но друг и компаньон к тому ж.
В походе только не зевай
И снимешь знатный урожай.
А баба хваткою берет.
Ни в чем запрета нет. Вперед!
Оба уходят.

Главнокомандующий
Что враг нажим свой весь сосредоточит
На левом фланге, знал, я наперед.
Он не жалеет жертв и, видно, хочет
Занять ущелья узкого проход,
Фауст
(кивая налево)

Вот помощь им. На этого взгляни лишь,
И силу новой силою усилишь.
Гальтефест
Пусть левый фланг вас больше не заботит.
Где я, туда не сунуться врагу.
И молния с дороги той своротит,
Которую один я стерегу.
(Уходит.)

Мефистофель
(спускаясь сверху)

Теперь смотрите, как в тылу
Из всех теснин, по узким тропам
На помощь левому крылу
Солдаты в шлемах рвутся скопом.
Средь гор устроивши затор
Из лат, мечей, щитов и шпор,
Все ждут команды властелина,
Чтоб хлынуть на врагов лавиной.
(Вполголоса, понимающим, в чем суть.)

Доискиваться б не просил,
Откуда подкрепленье взято:
Я оружейные палаты
Для этого опустошил.
Вооружения модели,
В былом – князья и короли,
Стояли и верхом сидели,
Как встарь, владыками земли.
Доспехов целый арсенал
Я в залах с постаментов снял.
Скорлупки высохших улиток
Напяливши на чертенят,
Средневековья пережиток
Теперь я вывел на парад.
Кольчуги, копья, самопалы
Произведут эффект немалый.
(Громко.)

Как гулко оглашают даль
Звон лат, бряцающая сталь!
Знамена веют с видом бранным
На свежем ветре долгожданном.
Народ охватывает жар
Вмешаться в бой под гром фанфар.
Страшный трубный раскат сверху. Неприятельское войско дрогнуло.

Фауст
Весь горизонт покрылся мраком.
Лишь там и сям предвестья знаком
На небе рдеет полоса.
Оружие от крови ало,
В бой втянуты леса и скалы,
И в битву рвутся небеса.
Мефистофель
На правом фланге бьется стойко,
Развертываясь во всю ширь,
Ганс Рауфебольд, верзила бойкий.
Орудуя, как богатырь.
Император
В разгаре боя мог я счесть,
Как он, мелькая пред глазами,
Махал двенадцатью руками.
Неладное тут что-то есть.
Фауст
Когда узнаешь ты, как странны
В Сицилии фата-морганы,
Вопросов этих не задашь.
Там часто в воздухе стеною
Средь бела дня, на зыбком зное
Встает обманчивый мираж.
То это всем сплетеньем веток
Висящий над землею сад,
То город, волн качанью в лад
Качающийся так и этак.
Император
Но странно! Копий острия
Покрылись беглыми огнями.
Над каждым кончиком копья
Взметнулось маленькое пламя.
Не чисто это и чудно.
Фауст
О государь! Давным-давно,
Когда бывало море хмуро,
Ниспосылали Диоскуры
Такой же свет на корабли
В залог доплытья до земли.
Им поклонялись шкипера.
Они желают нам добра
И шлют нам это ободренье.
Император
Однако кто тот чародей,
Кому я так обязан всей
Счастливою судьбой сраженья?
Мефистофель
Все он, Нурсийский звездочет,
Что мыслью о тебе живет.
Расчет врагов приведши в ясность,
Сказал он, осознав опасность,
Что за поступок славный твой
Спасет тебя любой ценой.
Император
В торжественной процессии по Риму
Везли меня, я помню. Полный сил.
Творить добро стремясь неудержимо,
Немедля я помиловать решил
Седого старца средь огня и дыма.
Церковникам я радость отравил,
За что у них с тех пор и не в фаворе.
Так неужели через столько лет
За помощь ту давнишнюю в ответ
Мне блещет луч добра в беде и горе?
Фауст
Добро плоды приносит сам-десят.
Но наверх посмотри. Явленье это
Обозначает некую примету.
Две эти птицы неспроста летят.
Император
Орел парит на небосклоне.
Гриф бросился за ним в погоню.
Фауст
Следи. Тут, верно, добрый знак.
Что гриф? Гриф – сказка, гриф – пустяк.
Как мог он до того забыться,
Чтоб мериться с орлом, царь-птицей?
Император
Как носятся они по кругу
И вдруг, сближаться перестав,
Вдвоем слетаются стремглав
И грудь и шею рвут друг другу!
Фауст
Смотри ж, как рваный, драный гриф,
Добившись в драке только сраму
И хвост свой львиный опустив,
В вершины леса рухнул прямо.
Император
О, если б все случилось так!
Благоговейно верю в знак.
Мефистофель
(повернувшись вправо)

Оттесненный нами в схватке,
Враг отходит в беспорядке,
Отбиваясь кое-как.
Он отходит к части средней,
Пошатнув свой центр соседний
Неудачей контратак.
В этот пункт, пример бесстрашья,
Ринулась фаланга наша,
Словно молния разя.
В равенстве слепого пыла
Одинаковые силы
Бьются, яростней нельзя.
Близко, близко к разрешенью
Выигранное сраженье.
Император
(повернувшись влево, Фаусту)

Посмотри, не так-то просто
Положенье аванпоста.
Неприятельские группы
Добрались до крутизны.
Верхние ее уступы
Нашими обнажены.
Наша участь все тяжело.
Все их силы подоспели,
Чтобы штурмом взять проход.
Под угрозою ущелье.
Вот нечестья должный, плод,
Козни не достигли цели.
Пауза.

Мефистофель
Мои два ворона, глядите,
Сейчас расскажут ход событий.
Боюсь, нерадостны дела.
Император
Нам только их недоставало!
Они к нам с левого крыла
На черных парусах устало
Плывут предвестниками зла.
Мефистофель
(обращаясь к воронам)

К ушам моим на плечи сядьте.
Мне ваша помощь очень кстати,
Как до сих пор всегда была.
Фауст
(императору)

По памяти о старом месте
Почтовый голубь с мирной вестью
Летит издалека домой.
В противность почте голубиной
Воронья почта властелину
Доносит, как проходит бой.
Мефистофель
Отчаянные донесенья.
Непобедимы затрудненья
На левом фланге роковом.
Противник захватил высоты.
Займи он горные ворота,
Нам может угрожать разгром.
Император
Итак, в итоге я обманут!
Я знал, что в сеть меня затянут
Все ваши происки и ложь.
Мефистофель
Мужайся, и не пропадешь.
Не безнадежна обстановка,
Найти военную уловку
Помогут эти вещуны.
Вверь мне ведение войны.
Главнокомандующий
(подоспевший между тем)

Ты с темными людьми связался,
Все время этим я терзался,
Мы из-за них пойдем ко дну.
Мой план расстроили их штуки,
Взялись, так им и книги в руки,
Жезл полководца я верну.
Император
Оставь его до лучших дней
И перелома в обороне.
Опасен этот чародей
С подмогою своей вороньей.
(Мефистофелю.)

Нет, я не дам тебе жезла,
Ты не годишься в полководцы.
Рискуй, была иль не была,
И выручай нас, как придется.
(Уходит в палатку вместе с главнокомандующим.)

Мефистофель
Храни тебя тупой твой прут.
Мы не нуждаемся в игрушке
С крестом, вдобавок, на верхушке.
Фауст
Что делать?
Мефистофель
Выход тут как тут!
Летите, черные, с поклоном
К ундинам в озере студеном.
Пусть нам изобразят потоп
Каким-нибудь приемом лживым
И ледниковых вод разливом
Размоют склоны горных троп.
Русалок женское кокетство
Найдет необходимый путь.
У женщин есть в запасе средства
Из видимости сделать суть.
Пауза.

Фауст
Русалок вороны твои
Пронзили, видно, словом льстивым,
Взгляни по сторонам: ручьи
Сочатся всюду по обрывам.
Врага победу у высот
Снесет разлитье этих вод.
Мефистофель
Да, хоть какого ползуна
Сумеет охладить волна.
Фауст
Ручьи, стекая отовсюду,
Скопляются в большой поток.
Вода встречает камней груду.
Тут образуется порог.
Но тут же за запрудой, рядом,
Крутой обрывистый карниз,
И с шумом все слетает вниз,
Обрушиваясь водопадом.
К чему врага сопротивленье?

Предыдущая страница 29 Следующая страница


Фауст 30

Что храбрость против наводненья?
Я сам в испуге от всего.
Мефистофель
А я не вижу ничего
Из этих водяных феерий.
Лишь человека легковерье
Податливо на плутовство.
Меня смешит их перепуг,
Как будто, не умея плавать,
Они толпой попали в заводь.
Как глупы эти взмахи рук,
И фырканье, и малодушье!
А дураки меж тем на суше
И почва твердая вокруг.
Вороны возвращаются.
За эту меткость глазомера
Я, похвалю вас Люциферу.
Теперь вам доказать пора,
Что и в другом вы мастера.
Летите к кузнице подгорной,
Где гномы день и ночь упорно
Железо на огне куют.
Трудолюбивый этот люд
Уговорите дать нам пламя,
Не выразимое словами,
Каленья белого предел,
Чтоб каждый, увидав, чумел.
Обычны в облаках зарницы,
Привычен звезд падучих вид,
Но гром из ветки – небылица,
Да и звезда во сне не снится,
Которая в траве шипит.
Вороны улетают. Все совершается согласно сказанному.

Враги погружены в потемки.
Неверен шаг по горной кромке,
А тут, слепя их, ко всему
Сверканья прорезают тьму,
Но, будто этих вспышек мало,
Глушит их грохот небывалый.
Фауст
Из оружейных зал доспехи
На воле предались потехе.
Трещат, стучат, шумят, звенят, -
Разноголосица, разлад.
Мефистофель
Теперешний их шум нестройный
Дань добрым старым временам,
Когда их рыцарские войны
Такой же подымали гам.
Их дребезжащих лат пластины
Возобновили нелады,
Остаток вековой вражды,
Делившей с гвельфом гибеллина.
И через столько сотен лет
Дерет нам уши их фальцет.
Возьми строптивый самый норов,
Но нет свирепей ничего
Междоусобных старых споров:
Здесь безрассудства торжество.
Смотри, как этот адский гул,
Слепой, панический, бесчинный,
Смешал противника дружины
И, в бегство обратив, столкнул
Остатки войска их в долину.
Громкая нескладица в оркестре, под конец переходящая в веселые военные мотивы.

ШАТЕР ВРАЖДЕБНОГО ИМПЕРАТОРА[48]

Трон, богатая обстановка.

Габебальд и Айлебойта.

Айлебойта
Здесь первая с тобою я.
Габебальд
Мы быстролетней воронья.
Айлебойта
Богатства сколько! Как во сне!
С чего начать? Что стибрить мне?
Габебальд
Вещей, вещей! Не перечесть.
Не знаю, раньше что загресть.
Айлебойта
Возьму ковер, а то жестка
Моя кровать без тюфяка.
Габебальд
А я мечтал давно в душе
Как раз об этом бердыше.
Айлебойта
А я мечтаю взять домой
Плащ красный с золотой каймой.
Габебальд
(забрав оружие)

Вот этим встречного хвати,
И нет преграды на пути.
А ты без пользы пол-узла
Пустого хлама набрала.
Я б дряни этой не берег,
А взял бы лучше сундучок.
В нем целой армии казна,
Он полон золотом до дна.
Айлебойта
Куда мне! Словно врос он в пол.
Не подыму, так он тяжел.
Габебальд
Нагнись, не уплыло б из рук.
Я на тебя взвалю сундук.
Айлебойта
Ой-ой! Приходит мой конец!
Ларец сломает мне крестец.
Ящик падает и раскрывается.

Габебальд
Ты видишь, куча золотых.
Живей хватай горстями их.
Айлебойта
(на корточках)

Скорей в передник их сейчас.
До самой смерти хватит с нас.
Габебальд
И живо уходи. Пора.
Она встает.

Ай-ай, в переднике дыра!
Карман-то оказался худ,
И на пол денежки текут.
Телохранители истинного императора
Как в императорском шатре
Вы рыться смеете в добре?
Габебальд
Да так, что мы за этот приз
Служить в солдатах нанялись.
А скарба вражьего дележ -
Захват по праву, не грабеж.
Телохранители
У нас в войсках иной разбор.
Солдат не вор, не мародер,
И к нам на службу лишь идет
Высокой честности народ.
Габебальд
И этой честности прием
Мы контрибуцией зовем.
Девиз наш: «Отдавай мошну!» -
Вот с чем идем мы на войну.
(К Айлебойте.)

Пойдем, тащи свою суму,
Мы не милы тут никому.
Уходят.

Первый телохранитель
Зачем грубьяну-наглецу
Ты не дал тотчас по лицу?
Второй телохранитель
Рука не поднялась, представь.
Казалось, это сон, не явь.
Третий телохранитель
И мне глаза застлала муть,
Так что не мог на них взглянуть.
Четвертый телохранитель
Я сам не знаю, но с утра
Была ужасная жара,
И все смешалось в Духоте:
Валились эти, бились те.
Противник падал, что ни шаг,
От взмаха чьих-то рук впотьмах.
Глаз был туманом замутнен,
В ушах стоял какой-то звон.
И вот мы здесь, а доищись,
Как мы сюда перенеслись.
Входит император в сопровождении четырех князей.

Телохранители удаляются.

Император
Что там ни говори, мы выиграли бой.
Разбитые враги рассеялись толпой.
Вот трон изменника, а вот сундук тяжелый
С казной, которой он поддерживал крамолу.
Мы ж, свитой окружив себя со всех сторон,
Ждем представителей от подданных племен.
Известья добрые: везде успокоенье,
В стране подавлен бунт, нам радо населенье.
Нам скажут, в наш успех вмешалось колдовство,
Плоды достались нам, довольно и того.
А мало ли еще случайности какие
На памяти хранят анналы боевые?
На голову врагов то дождь кровавый льет,
То град камней летит, то ураган невзгод.
Или вселяет гул таинственный в пещере
Уверенность в одних, а в остальных неверье.
Но побежденный пал, преследуем стыдом,
А тот, кто победил, не помнит ни о чем,
Но славит господа, сливая в хор хвалебный
Мильоны голосов собравшихся к молебну.
В счастливый этот час дарений и наград
Я на себя смотрю и перемене рад.
Правитель молодой пусть времени не ценит,
Года пройдут, года его и переменят.
Я долю уделить хочу вам четырем
В распоряженье царством, домом и двором.
(Первому.)

Устройство войска, князь, налажено тобою,
В опасный миг оно не пошатнуло строя.
Во время мира будь таким же молодцом.
Я жалую тебя фельдмаршальским мечом.
Фельдмаршал
Нам до сих пор внутри страны случалось биться.
Когда ж давать отпор начнем мы у границы,
Тогда на торжество весь двор мы созовем
И в императорском чертоге родовом,
Меч этот обнажив, с тобой я рядом стану,
Тем знаменуя, как крепка твоя охрана.
Император
(второму)

Ты – храбр и слыл всегда учтивости примером.
Вот трудный пост тебе, будь первым камергером.
Тот государь без слуг, при ком семью и двор
Подтачивают рознь, интриги и раздор.
А ты покажешь, как характером покорным
Нетрудно угодить монарху и придворным.
Первый камергер
Одушевляемый стремлением одним -
Хорошим помогать и не вредить дурным,
Я буду прям без лжи, без плутовства спокоен
И близости с тобой, мой государь, достоин.
А на твоем пиру перед столом твоим
Предстану пред тобой я с тазом золотым,
И кольца подержу, и радоваться буду,
Что руки моешь ты водою из сосуда.
Император
Ну что ж, задумывай пиры и торжества,
А у меня полна не этим голова.
(Третьему.)

Охотою моей и птичником заведуй,
Будь стольником моим и обеспечь к обеду
Продуманный подбор моих любимых блюд,
Как в сроки разные к столу их подают.
Стольник
Поститься буду я, подавленный и грустный,
Пока не будешь ты доволен кухней вкусной.
Не помешают нам ни дальность, ни пора,
Дворецкий сыщет все, все сварят повара.
Да сам ты враг причуд, не свойственных сезону,
И любишь стол простой, здоровый, немудреный.
Император
(четвертому)

Но речь опять к пирам свелась сама собой.
Будь виночерпием, герой мой молодой.
Смотри, чтобы вино у нас не убывало,
Сортами лучшими наполни нам подвалы.
И, веселя гостей во время шумных встреч,
Сам страсти пагубной не дай себя увлечь.
Виночерпий
Знай, государь: когда нам старший доверяет,
То юноша, гордясь доверием, мужает.
И так как на пиры опять слова свелись,
Роскошный подберу я к пиршеству сервиз.
Ковши из золота, серебряные чаши,
Тебе же выберу бокал ценней и краше -
Венецианского прозрачного стекла,
Где винная струя чиста, крепка, светла
И пьется медленней, сознанья не туманя,
И менее пьянит, и учит воздержанью.
Император
Что я облюбовал для каждого из вас,
Я устно объявил в высокий этот час.
В том вы заверены высоким словом честным.
Но в дополнение к решениям словесным
На подпись подадут мне письменный указ.
А вот и канцлер, он и нужен нам как раз.
Входит архиепископ-канцлер.

Император
Мы камнем угловым смыкаем дуги свода,
Которому тогда не угрожают годы.
С князьями четырьмя, как видишь ты, с утра
Рассматриваю я потребности двора.
Но если эта часть под стать такому штату,
Чтоб царством управлять, – понадобится пятый.
Мы выделяем вас из всех, и пятерым
Имущество князей-изменников дарим,
Чтобы во много раз расширенным наделом
Поднять вас высоко над нашим краем целым,
Сверх этого еще рескрипт мой подтвердит,
Чтоб не чинили вам и в остальном обид.
Вы вправе округлять владенья по желанью
Покупкой, меною или по завещанью.
Я преимущества вам пятерым раздам,
Присущие другим владетельным князьям;
Вершите у себя свой суд, свою расправу
Без апелляции в суды моей державы.
Взимайте пошлины и подати свои.
Прибавьте к этому доходные статьи:
Чекан монет, руду, акциз, налоги с соли,
Дорожный сбор, весь лист коронных монополий.
Я до себя почти вас поднял, уступив
Такое множество моих прерогатив.
Архиепископ
Благодарю тебя за всех, но не жалей:
Усилив нас, ты сам становишься сильней.
Император
Еще я отдаю на ваше попеченье
Мысль о наследнике и трона замещенье.
Еще я жив и жить хочу, но всякий миг
Могу отозван быть в круг праотцев моих.
Когда умру я, вам пяти я поручаю
Преемника избрать покинутому краю.
В день коронации избранник молодой
Пусть миром кончит то, что началось войной.
Канцлер
Мы этим польщены и пред тобой смиренно
Склоняемся, князья, властители вселенной.
Покамест кровь течет по жилам верных слуг,
Мы – плоть твоя, а ты – нас двигающий Дух.
Император
Чтоб не дробить земли, пожалованной в дар,
Сопровожу одним условьем циркуляр.
Хоть вам земля дана на все века и свято,
Но вам принадлежит по праву майората.
Пусть вотчину свою умножит господин,
Наследует ее один лишь старший сын.
Канцлер
Я на себя сейчас возьму завидный труд
Пергаменту предать монарший твой статут.
Переписать указ – задача канцелярий,
Все завершат печать и подпись государя.
Император
Я отпускаю вас, и вы об этом дне
Подумайте, домой вернувшись, в тишине.
Светские князья уходят. Архиепископ, как лицо Духовное, остается и говорит с пафосом.

Архиепископ
Пусть канцлер вышел. Я, епископ, – пред тобой.
Тревога за тебя, мой сын, владеет мной.
С отеческой к тебе я укоризной строгой.
Император
Какая у тебя в столь ясный день тревога?
Архиепископ
В счастливый этот час владеет горько мною
Сознание, что ты в союзе с сатаною.
Хотя, на первый взгляд, упрочен твой престол,
Ни к богу ближе ты, ни к папе не пришел.
Узнай он, как достиг ты снова воцаренья,
Он поразит твой край громами отлученья.
Ведь не забыты им еще те времена,
Когда, взойдя на трон, простил ты колдуна
И милости лучом, склонясь челом венчанным,
Коснулся головы, противной христианам.
Покайся между тем и в грудь себя ударь
И лепту скромную дай церкви, государь.
Места, в которых след оставил осквернитель
Победой колдовства, отдай ты под обитель
С окрестной полосой, с лесами и горой,
Поросшей по краям травою луговой,
С ключами, бьющими сквозь каменные глыбы,
Со множеством озер, богатых всякой рыбой.
Чем шире будет мера щедрости твоей,
Тем и прощенье будет ближе и верней.
Император
Безмерно потрясен свершенным прегрешеньем.
Где хочешь, проведи границу тем владеньям.
Архиепископ
Чтоб след кощунства смыть, во-первых нужно нам
Всевышнему на той горе воздвигнуть храм.
Тот храм провижу я, и мысленному взору
Рисуется: в лучах восхода блещут хоры,
Крестом посереди два корабля сошлись,
Молящихся как бы приподымая ввысь.
Они по паперти проходят богомольно,
Их благовест из сел сзывает колокольный,
В долинах далеко гудит церковный звон,
И грешник кается, молитвой обновлен.
В присутствии твоем уже в предвосхищенье
Я храма этого свершаю освященье.
Император
Прославь зиждителя и этот храм построй,
Очисти от греха Дух отягченный мой.
Надеждою одной, и то я окрыляюсь.
Архиепископ
Как канцлер, в записи я дарственной нуждаюсь.
Император
Формальный акт составь, пожалуйста, ты сам,
Как будет он готов, я подпись тотчас дам.
Архиепископ
(откланивается, но перед выходом снова возвращается)

И храму в собственность отдай доход старинный;
Повинности крестьян, налоги, десятину.
Свой дар увековечь и храму сделай клад.
Поддерживать его потребует затрат.
А чтоб начать скорей святилища закладку,
Часть вражьих денег дай нам в качестве задатка
И даром отпусти для стройки матерьял.
Мы убедим народ с амвонов, чтоб не брал,
Спасая душу тем, никто за перевозку,
И доски нам возил, и камень, и известку.
(Уходит.)

Император
За близость с магами плачусь я тяжело;
Расходов из-за них все множится число.
Архиепископ
(снова возвращаясь, с глубоким поклоном)

Прости, о государь! Ты отдал чародею
Морские берега. Но, чтоб спасти злодея,
Заставь отступника на все века отсель
Его святейшеству платить налог с земель.
Император
(с досадою)

Земель ведь нет еще. Они в пучине моря.
Архиепископ
Кто правом облечен, ждать для того не горе.
Довольно слова с нас, дай обещанье нам.
(Уходит.)

Император
(один)

Послушаться, так им все царство я раздам.

АКТ ПЯТЫЙ[49]

ОТКРЫТАЯ МЕСТНОСТЬ[50]

Странник
Да ведь это липы те же!
Как я счастлив их найти
В вековой их мощи свежей
После стольких лет пути!
Да и хижина сохранна,
Кров гостеприимный мой
В дни, когда на холм песчаный
Был я выброшен волной.
Но хозяева лачуги
Ныне живы ль, добряки?
Ведь уже тогда супруги
Были оба старики.
Кротким людям без гордыни
Я скажу ли: "Мир чете,
Находящей и поныне
Утешенье в доброте"?
Бавкида
(старая-престарая бабушка)

Тише, милый гость! Беседой
Ты разбудишь старика.
Долог сон теперь у деда,
А работа коротка.
Странник
Слов найти не в состоянье,
Что могу тебя опять
За твои благодеянья
С благодарностью обнять!
Это ты, Бавкида, та же,
Кем я к жизни возвращен?
Выходит ее муж.

Ты ли, часть моей поклажи
В море спасший, Филемон?
Только ваш огонь сигнальный,
Колокола звон с земли
От погибели печальной
Мне спасенье принесли.
Я пойду с вершины склона
На морскую даль взглянуть
И, коленопреклоненный,
Облегчу молитвой грудь.
(Идет вперед по дюне.)

Филемон
(Бавкиде)

Нам на стол накрой мгновенно,
Вынеси его в цветник.
Перед общей переменой
Станет, верно, гость в тупик.
(Подойдя к страннику.)

Где бушующей пучиной
Был ты к берегу прибит,
Вместо отмели пустынной
Густолистый сад шумит.
Стар я стал сидеть в дозоре
По ночам на маяке,
А тем временем и море
Очутилось вдалеке.
Умные распоряженья
И прилежный смелый труд
Оттеснили в отдаленье
Море за черту запруд.
Села, нивы вслед за морем
Заступили место вод.
Червячка пойдем заморим,
Скоро солнце ведь зайдет.
Парусников вереницы,
Предваряя темноту,
Тянутся, как к гнездам птицы,
Переночевать в порту.
За прорытою канавой
Моря синяя черта,
А налево и направо -
Населенные места.

ВТРОЕМ ЗА СТОЛОМ В САДУ

Бавкида
Взглядом приковавшись к дюне,
Ты не скушал ни куска.
Филемон
В наши чудеса, болтунья,
Посвятила б новичка.
Бавкида
Да, поистине загадка
Эти наши пустыри.
Тут нечистая подкладка,
Что ты там ни говори.
Филемон
Тот пришлец законно, свято

Предыдущая страница 30 Следующая страница


31 Иоганн Вольфганг Гете

Получил морской пустырь.
Императорский глашатай
Объявил об этом вширь.
Тут вначале был по плану
Лагерь для людей разбит,
А теперь на месте стана
В зелени дворец стоит.
Бавкида
Лишь для виду днем копрами
Били тьмы мастеровых:
Пламя странное ночами
Воздвигало мол за них.
Бедной братии батрацкой
Сколько погубил канал!
Злой он, твой строитель адский,
И какую силу взял!
Стали нужны до зарезу
Дом ему и наша высь.
Он без сердца, из железа,
Скажет – и хоть в гроб ложись
Филемон
Он дает нам вместо дома
Новый, на земле низин.
Бавкида
Не глава ты дну морскому,
А холму ты господин.
Филемон
Но пойдем в часовню. Взглянем
На огни зари втроем,
Вместе на колени станем
И молитвы вознесем.

ДВОРЕЦ[51]

Обширный загородный сад на берегу широкого и прямого канала.

Фауст, сильно состарившийся, прогуливается по саду.

Линкей, караульный на башне
(говорит в рупор)

Садится солнце, у причала
Бросают с палубы канат;
От моря в гавань по каналу
Последние суда спешат.
Не гнутся мачты их. Красиво
Подрагивают вымпела.
Тебе, хозяину залива,
Прибывших путников хвала.
Колокольный звон на песчаном взморье.

Фауст
(раздраженно)

Проклятый звон! Как в сердце нож!
Нет впереди границ успеху,
А позади, как разберешь,
Все та же глупая помеха!
Мне говорят колокола,
Что план моих работ случаен,
Что церковь с липами цела,
Что старикам я не хозяин.
Они – бельмо в глазу моем,
Пока от них я не избавлен,
И час прогулки мой отравлен
При встрече с этим старичьем.
Линкей
(как выше)

Морского берега держась,
Подходит к пристани баркас.
Внутри его не счесть добра:
Мешков и ящиков гора.
Причаливает великолепный парусник, доверху нагруженный произведениями чужих стран.

Мефистофель и трое сильных.

Хор
Вот и земля,
Причалил бот.
Владельцу корабля
Почет!
Поднимаются на пристань, груз выносят на берег.

Мефистофель
Должна прославить нас молва,
Но что нам скажет наш глава?
Начав с двух кораблей в пути,
Вернулись мы на двадцати.
О сделанном дает понять
Доставленная нами кладь.
В открытом море дерзок взгляд,
Молчит закон, царит захват.
То китобойщик, то пират,
Захватываешь ты фрегат.
Напав на два, ты жизнь отдашь,
Чтоб третий взять на абордаж.
Затем берешь четыре, пять,
И уж не можешь перестать.
Флот этот твой! Таков устав:
В ком больше силы, тот и прав.
Никто не спросит: "Чье богатство?
Где взято и какой ценой?"
Война, торговля и пиратство -
Три вида сущности одной.
Трое сильных
Хозяин дал
В награду шиш,
Как будто мал
Ему барыш.
Стоит угрюм
Перед слугой,
На полный трюм
Глядит брюзгой.
Мефистофель
Бесцельный шум:
Уж был дележ.
На всех вас сумм
Не напасешь.
Трое сильных
Те наградные -
Курам смех.
Раздайте поровну
На всех.
Мефистофель
Все до последнего
Ларца
Расставьте
В комнатах дворца.
Хозяйский глаз
Оценит склад,
И сам на вас
Изменит взгляд.
И за работу
И разбой
Задаст он флоту
Пир горой.
Жду завтра пестрых птиц и тотчас
Об их приеме позабочусь.
Выгруженную кладь уносят.

(Фаусту.)

Зачем ты складками на лбу
Мрачишь счастливую судьбу?
Закончен труд, готов затон,
Мир суши с морем заключен.
Куда велишь, твои суда
Уносит на себе вода.
Из стен дворца своей рукой
Ты правишь мировой судьбой.
Здесь был задуман первый шаг.
На этом месте был барак.
Прорытый здесь когда-то ров
Покрылся веслами гребцов.
Твоим умом к концу работ
От моря возведен оплот.
Здесь...
Фауст
Отвратительное «здесь»!
Вот в нем одном и ужас весь!
Ах, ты такой ведь воротила
И с хитростями так знаком!
Как мне разделаться с постылой
Старухою и стариком?
Томлюсь, безумствую, мытарюсь"
На шее ж – это старичье!
Что мне владычество мое?
Я сам на тот участок зарюсь.
Я там устроил бы помост
И созерцал бы с этой вышки
Простор прирезанных борозд,
Земли отхваченной излишки.
Там наблюдал бы я разбег
Растущих с ширину владений,
Которыми венчал свой гений
Вдаль заглянувший человек.
Как неприятен недочет
Средь общего великолепья!
Запахнут липы, звон пойдет,
Но словно погребен я в склепе.
Неужто в жертву я отдам
Свой план препятствиям невольным?
Как быть со звоном колокольным
И с липовою рощей нам?
Мефистофель
Звон колокольный – не пустяк.
Он отравляет каждый шаг.
Недопустимо равнодушье
К тому, что вечно режет уши.
Заладят это «динь-динь-динь», -
Прощай, безоблачная синь.
Что похороны, что крестины,
Для колокола все едино,
Вся жизнь как будто – призрак, хмарь,
А главное – один звонарь.
Фауст
Сопротивляясь, эти люди
Мрачат постройки торжество.
Они упрямы до того,
Что плюну я на правосудье.
Мефистофель
Их выселить давно пора
В назначенные хутора.
Фауст
Ты знаешь место у бугра,
Где их усадьбой наделили?
Переселяй их со двора!
Мефистофель
Они и глазом не моргнут,
Как будут уж от нас за милю,
Где об испытанном насилье
Забудут в несколько минут.
Пронзительно свищет. Возвращаются трое сильных.

Вот вам начальника приказ.
Он завтра просит в гости вас.
Трое сильных
Он с нами груб. Пусть угостит,
Чтобы не вспоминать обид,
(Уходят.)

Мефистофель
(к зрителям)

Так отдал в дни, еще древней,
Свой виноградник Навуфей.
(Кн. царств, III, 21.)

ГЛУБОКАЯ НОЧЬ

Караульный Линкей
(поет на сторожевой башне)

Все видеть рожденный,
Я зорко, в упор
Смотрю с бастиона
На вольный простор.
И вижу без края
Созвездий красу,
И лес различаю,
И ланей в лесу.
И, полная славы,
Всегда на виду,
Вся жизнь мне по нраву
И я с ней в ладу.
Глаза мои! Всюду,
Расширив зрачки,
Мы видели чудо,
Всему вопреки.
Пауза.

Не всегда меня встречает
Радостью высокий пост.
Отсвет ужаса бросает
Нынче ночь на мой помост.
Искры носятся роями
В стариковском липняке.
Все сильней бушует пламя
Меж стволов на сквозняке.
И полна лачуга дыма,
Отсыревшая от лет.
Помощи необходимой
Ниоткуда нет как нет.
Закрывали осторожно
Добряки заслон печной.
Что за случай невозможный!
Дом горит не их виной.
Черной крыши обгорелой
Пламенеют угольки.
Только бы остались целы,
Не сгорели старики!
Словно молнии зигзаги,
По листве бегут огни
И, треща на сильной тяге,
Рассыпают головни.
А часовня, что ласкала
Из-под лип веками взор,
Вся под тяжестью обвала
С ними рушится в костер.
Лип обуглившийся остов,
Раскаленный до корней,
Безутешнее погостов
Смотрит в даль ушедших дней.
Вот отполыхало пламя,
Запустенье, пепел, чад.
Долгая пауза, потом снова пение.

И уходит вдаль с веками
То, что радовало взгляд.
Фауст
(на балконе напротив дюн)

Вверху на башне – пенье, стоны.
Но сделанного не вернуть.
Линкея песня с бастиона
Мне жалостью пронзает грудь.
Но ведь утрату пепелища
Я старцам возместить хочу.
Я их пожарище расчищу
И там построю каланчу.
Став на высоком бельведере,
Взгляну на новый их приют,
Где оба, позабыв потерю,
Спокойно век свой доживут.
Мефистофель и трое сильных внизу.

Мефистофель
Мы кинулись сюда бегом.
Дела не кончились добром.
Мы в дверь стучались к ним раз сто,
Но нам не отворил никто.
Мы налегли, не тратя слов,
И дверь слетела с косяков.
Мы сообщили твой приказ,
Они не стали слушать нас.
Мы не жалели просьб, угроз,
Но не был разрешен вопрос.
Конец желая положить,
Мы стали вещи выносить.
Тогда их охватил испуг,
И оба испустили Дух.
А гость, который был там скрыт,
Сопротивлялся и убит.
Меж тем как все пошло вверх дном,
От искры загорелся дом.
И эти, трупы к той поре,
Втроем сгорели на костре.
Фауст
Я мену предлагал со мной,
А не насилье, не разбой.
За глухоту к моим словам
Проклятье вам, проклятье вам!
Хор
Пред силою бессильна речь,
Смирись пред нею, не перечь.
А если хочешь взять борьбой,
Рискуй и домом и собой.
Уходят.

Фауст
(на балконе)

Не видно звезд, их скрыла мгла.
Сгорела хижина дотла.
Пахнуло свежим ветерком,
И дымом понесло кругом.
Ошиблись, меру перешли!
Но что маячит там вдали?

ПОЛНОЧЬ[52]

Появляются четыре седые женщины.

Первая
Зовусь я Нехваткой.
Вторая
Зовусь я Виной.
Третья
Зовусь я Заботой.
Четвертая
Зовусь я Нуждой.
Первые три
Нас в дверь не пускают, она под замком,
Богач в этом доме, мы в дом не войдем.
Нехватка
Я в тень превращусь.
Вина
Я уйду без следа.
Нужда
Богатого не испугает Нужда.
Забота
Прочь, сестры! Возможность Заботе лишь есть
В замочную скважину эту пролезть.
Забота исчезает.

Нехватка
Мы, сестры седые, назад повернем.
Вина
С тобой неразлучны всегда мы вдвоем.
Нужда
За вами ступает Нужда по пятам.
Все трое
Затянуты тучами звезды и твердь,
А там, на большом расстоянье, а там
Выходит навстречу сестра наша, Смерть.
(Уходят.)

Фауст
(во дворце)

Четыре были и остались три.
Я речь их смутно слышал изнутри.
Нужду упоминали, звезды, твердь
И в заключенье, как бы в рифму, – смерть.
Еще за мною призраки снуют,
Я все еще не вырвался из пут!
О, если бы мне магию забыть,
Заклятий больше не произносить,
О, если бы, с природой наравне,
Быть человеком, человеком мне!
Таким я был, но преступил устав,
Анафеме себя и жизнь предав.
Теперь все привиденьями полно,
И поделом, оно не мудрено.
Ведь даже если мы разумны днем,
Нас ночь пугает нехорошим сном.
Услышу на прогулке поутру -
Прокаркает ворона, – не к добру!
Поверьями кругом опутан свет,
Все неспроста, и все полно примет.
И мы дрожим, и всюду колдовство.
Дверь скрипнула. Не вижу никого.
(Настороженно.)

Здесь кто-то есть?
Забота
Есть кто-то, спору нет.
Фауст
Но кто же это?
Забота
Некто, вот ответ.
Фауст
Уйди!
Забота
Я там, где надо, нахожусь.
Фауст
(сперва негодуя, потом успокоившись, про себя)

К заклятьям не прибегну и сдержусь.
Забота
Если внять мне не желаешь,
Сердцем ты меня узнаешь.
В разных видах, я везде
Всех держу в своей узде.
Я на море и на суше
Повергаю в малодушье,
Незнакома, незвана,
Всем судьбой предрешена.
Что, ты Заботы не знавал в былом?
Фауст
Я шел всю жизнь беспечно напролом
И удовлетворял свои желанья,
Что злило, оставлял я без вниманья,
Что умиляло, не тужил о том.
Я следовал желаньям, молодой,
Я исполнял их сгоряча, в порыве.
Тогда я жил с размахом, с широтой,
Ну а теперь – скромней и бережливей.
Я этот свет достаточно постиг.
Глупец, кто сочинит потусторонний,
Уверует, что там его двойник,
И пустится за призраком в погоню.
Стой на своих ногах, будь даровит,
Брось вечность утверждать за облаками!
Нам здешний мир так много говорит!
Что надо знать, то можно взять руками.
Так и живи, так к цели и шагай,
Не глядя, вспять, спиною к привиденьям,
В движенье находя свой ад и рай,
Не утоленный ни одним мгновеньем!
Забота
Кто в мои попался сети,
Ничему не рад на свете.
Солнце встанет, солнце сядет,
Но морщин он не разгладит.
Все пред ним покрыто мраком,
Все недобрым служит знаком,
И плывет богатство мимо
У такого нелюдима.
Полон дом, – он голодает,
Копит впрок, недоедает,
Тихо усидеть не может,
Черный день его тревожит.
Будущее роковое
Не дает ему покоя.
Фауст
Отстань! Меня ты этим не проймешь.
Мне надоели эти прибаутки.
Но, слушая унылый твой долбеж,
Умнейший может тронуться в рассудке.
Забота
И колеблется тупица,
Думая, на что решиться.
У него на полдороге
Могут подкоситься ноги.
Положенье все серьезней,
Он повсюду видит козни.
Злой, пришибленный, кургузый,
Он себе и всем в обузу
И живет наполовину,
Полутруп, полуруина.
За ничтожность, за блужданья,
За безволье, за шатанье,
За сомненья, за смешенье
Полусна и полубденья
Он достоин без пощады
Уготованного ада.
Фауст
Навязчивые страхи! Ваша власть -
Проклятье человеческого рода.
Вы превратили в пытку и напасть
Привычный круг людского обихода.
Дай силу демонам, и их не сбыть.
Не выношу их нравственного гнета.
Но больше всех бессмыслиц, может быть,
Я презираю власть твою, Забота!
Забота
Так ощути ту власть краями век!
Плачу тебе проклятьем за презренье.
Живет слепорожденным человек,
А ты пред смертью потеряешь зренье.
(Дует ему в глаза и исчезает.)

Фауст
(ослепленный)

Вокруг меня сгустились ночи тени,
Но свет внутри меня ведь не погас.
Бессонна мысль и жаждет исполненья,
И жив распорядителя приказ.
Вставайте на работу дружным скопом!
Рассыпьтесь цепью, где я укажу.
Кирки, лопаты, тачки землекопам!
Выравнивайте вал по чертежу!
Награда всем, несметною артелью
Работавшим над стройкою плотин!
Труд тысяч рук достигнет высшей цели,

Предыдущая страница 31 Следующая страница


Фауст 32

Которую наметил ум один!

БОЛЬШОЙ ДВОР ПЕРЕД ДВОРЦОМ[53]

Факелы.

Впереди Мефистофель в качестве смотрителя работ.

Мефистофель
Эй, эй, сюда, сюда скорей,
Сюда, народ понурый,
Из жил, и связок, и костей
Скроенные лемуры!
Лемуры
(хором)

Куда нас хочешь посылай,
Но, в некотором роде,
Слыхали мы, что целый край
Нам отдан под угодья.
Мы взяли колышки для вех
И цепи для промера,
Но для чего ты звал нас всех,
Забыли землемеры.
Мефистофель
Я вам работу дам одну;
Меж вами рослый самый
Пускай растянется в длину,
По нем и ройте яму.
Как рыл отец ваш для отца
Кладбищенскую глину,
Переселенцу из дворца
Копайте домовину.
Один из лемуров
(копая землю, с ужимками)

В дни молодости и проказ
На все хватало силы.
Где можно, я пускался в пляс,
И все мне с рук сходило.
Дала мне старость по горбу,
И в яму я свалился.
И вылетело все в трубу,
В гробу я очутился.
Фауст
(выходит ощупью из дворца, хватаясь за дверные косяки)

Как мне приятен этот стук лопат!
Рабочие, их разобрав, толпою
Кладут границу бешенству прибоя
И, как бы землю примирив с собою,
Возводят, вал и насыпи крепят.
Мефистофель
(в сторону)

На мельницу мою ты воду льешь.
Плотиной думая сковать буруны,
Морскому черту, старику Нептуну,
Заранее готовишь ты кутеж.
В союзе с нами против вас стихии,
И ты узнаешь силы роковые,
И в разрушенье сам, как все, придешь.
Фауст
Надсмотрщик!
Мефистофель
Здесь!
Фауст
Усилий не жалей!
Задатками и всевозможной льготой
Вербуй сюда работников без счету
И доноси мне каждый день с работы,
Как подвигается рытье траншей.
Мефистофель
(вполголоса)

На этот раз, насколько разумею,
Тебе могилу роют, – не траншею.
Фауст
Болото тянется вдоль гор,
Губя работы наши вчуже.
Но чтоб очистить весь простор,
Я воду отведу из лужи.
Мильоны я стяну сюда
На девственную землю нашу.
Я жизнь их не обезопашу,
Но благодатностыо труда
И вольной волею украшу.
Стада и люди, нивы, села
Раскинутся на целине,
К которой дедов труд тяжелый
Подвел высокий вал извне.
Внутри по-райски заживется.
Пусть точит вал морской прилив,
Народ, умеющий бороться,
Всегда заделает прорыв.
Вот мысль, которой весь я предан,
Итог всего, что ум скопил.
Лишь тот, кем бой за жизнь изведан,
Жизнь и свободу заслужил.
Так именно, вседневно, ежегодно,
Трудясь, борясь, опасностью шутя,
Пускай живут муж, старец и дитя.
Народ свободный на земле свободной
Увидеть я б хотел в такие дни.
Тогда бы мог воскликнуть я: "Мгновенье!
О как прекрасно ты, повремени!
Воплощены следы моих борений,
И не сотрутся никогда они".
И это торжество предвосхищая,
Я высший миг сейчас переживаю.
Фауст падает навзничь. Лемуры подхватывают его и кладут на землю.

Мефистофель
В борьбе со всем, ничем ненасытим,
Преследуя изменчивые тени,
Последний миг, пустейшее мгновенье
Хотел он удержать, пленившись им.
Кто так сопротивлялся мне, бывало,
Простерт в песке, с ним время совладало,
Часы стоят.
Хор
Стоят. Молчат, как ночь.
Упала стрелка. Делу не помочь.
Мефистофель
Упала стрелка. Сделано. Свершилось.
Хор
Конец.
Мефистофель
Конец? Нелепое словцо!
Чему конец? Что, собственно, случилось?
Раз нечто и ничто отожествилось,
То было ль вправду что-то налицо?
Зачем же созидать? Один ответ;
Чтоб созданное все сводить, на нет.
«Все кончено». А было ли начало?
Могло ли быть? Лишь видимость мелькала,
Зато в понятье вечной пустоты
Двусмысленности нет и темноты.

ПОЛОЖЕНИЕ ВО ГРОБ[54]

Один из лемуров
Кто строил заступом в песке
Такой барак дырявый?
Лемуры
(хором)

Жильцу в пеньковом сюртуке
Довольно и канавы.
Один из лемуров
Что ж не обставлено жилье?
Нет даже стульев в зале"
Лемуры
(хором)

Здесь все чужое, не свое.
Заимодавцы взяли.
Мефистофель
Чуть Дух покинет тело, договор
Ему представлю, кровью подкрепленный,
Но столько средств есть с некоторых пор
Отбить у черта душу беззаконно!
Поверья предков, словно старый хлам,
Лишились силы, всякий смысл утратив.
Бывало, я со всем справлялся сам,
Теперь нуждаюсь в помощи собратьев.
Тяжелые для черта времена!
В загоне честь, обычай, старина.
Всегда готовым надо быть к подвохам,
А в старину душа была честна
И вылетала вон с последним вздохом.
Я схватывал ее, как кошка мышь,
Без промаха, и вмиг, без проволочки,
Сжимал в когтях. Теперь не то, шалишь!
Душа нейдет из грязной оболочки,
Ей дорога вонючая дыра,
Пока ее не сгонят со двора
Враждующие меж собой стихии.
Сиди, гадай, когда она и как
Решит уйти и хитрости какие
Готовить ей, чтоб не попасть впросак.
Смерть на руку уже не так скора,
Сражает не ударом топора.
Застынет труп, его б уж класть в гробницу,
Ан смотришь, ожил он и шевелится.
(Производит странные, заклинательные движения, словно отдает приказания.)

Старейших корпораций господа,
Князья прямого и кривого рога!
Без промедленья, всей толпой в дорогу!
Пасть адову несите мне сюда!
Пасть адова, положим, не одна,
И по разрядам грешников их много.
Но нам пред заключеньем эпилога
Такая щепетильность не нужна.
Страшная пасть ада разверзается слева.

По сторонам клыки торчат. От злобы
Поток огня слюной стекает с неба,
И город мук, дымящийся в огне,
Виднеется в далекой глубине.
Об зубы бьется бешеная пена,
И грешники, подплыв, хотят спастись,
Но, скрежеща, смыкается геенна,
И их смывает огненная слизь.
Страстей таит еще немало бездна
Для грешных вольномыслящих мирян.
Хорошая острастка им полезна.
Им кажется, что это все обман.
(Толстым чертям с коротким прямым рогом.)

Обжоры, краснощекие кубышки,
Налившиеся сальные угри!
Смотрите в оба: фосфористой вспышки
Вы в теле не заметите ль внутри?
Ту душу, ту крылатую Психею
Хватайте, остальное – червь дрянной.
Печать поставлю я на ней, и с нею
В круговорот бросайтесь огневой.
Обследуйте внимательно брюшину.
Что о душе мы знаем, толстяки?
Она могла иметь свою причину
Запрятаться куда-нибудь в кишки
И, выйдя сквозь отверстие пупа,
Окажется, совсем не так глупа.
(Тощим чертям с длинным кривым рогом.)

Вы ж вытянитесь, жерди, в высоту
И лапами по воздуху машите.
Чуть выскользнет душа из-под прикрытья,
Ее хватайте разом на лету.
Ведь гений жизни рвется унестись
Из ветхого былого, дома ввысь.
Лучезарный свет, исходящий с правой стороны сверху.

Небесное воинство
Ангельской ратью
Двинемся, братья,
В тихий полет,
Грешных прощая,
Прах оживляя,
Кроткой, радушной,
Легкой, воздушной
Стаей слетая
С горних высот.
Мефистофель
Не выношу я шайки голосистой,
И резкий свет такой, что пропадешь!
Поют женоподобные хористы,
Любимцы богомолок и святош.
Чтоб род людской сразить бичом тяжелым,
Хотели мы, чтоб пол был отменен.
Наш адский план о существе бесполом
В мечатаньях набожности воплощен.
Наивничают, тайно строя глазки,
Чтобы обставить нас не в первый раз!
Ведь это – черти, как и мы, но в маске,
Оружьем нашим побивают нас.
Не посрамимся! Станем пред могилой
И силе противопоставим силу!
Хор ангелов
(рассыпая розы)

Розы румяные,
Благоуханные,
Падая, радуя
Нежной прохладою
Животворящею,
Вейте над спящею
Тихо душой.
Райских селений
Вечный покой
Сейте весенней
Алой копной.
Мефистофель
(бесам)

Дрожать и жаться? И не стыдно вам?
Пусть сыплют розы. Что вы оробели?
Я дам вам пятиться! Все по местам!
Они хотят цветочной канителью
Вас занести, как снежною метелью.
Огнем дохните, и конец цветам.
Ну, дуйте, дуйте! Кончено! Не надо!
Поблекло все от одного лишь смрада.
Не так неистово! Закройте рты!
Вы слишком надышали, кавалеры.
Ни в чем не соблюдаете вы меры,
Не только сохнут, а горят цветы
И жгут нас ядовитыми огнями.
Сплотитесь вместе! Отражайте пламя!
Как быстро, черти, ваша прыть прошла
Пред лаской чужеродного тепла.
Ангелы
(хор)

Полные пламени
Розы, вы – знаменья
Благости любящей,
Силы, голубящей
Кроткий завет.
Все перевесьте
Радостной вестью!
Ангелов шествие
Сеет ваш свет.
Мефистофель
Проклятье! Стыд! Несчастные балбесы!
Перевернулись вверх ногами бесы
И чехардою друг за дружкой в ад,
Как в баню, вверх тормашками летят.
Счастливо искупаться! С легким паром!
Я остаюсь один на месте старом.
(Отбиваясь от летающих роз.)

Прочь, светляки! Как вы там ни свети,
Поймаешь вас, нет ничего паскудней:
Расплывчатое что-то вроде студня,
А обжигает, как смола почти.
Ангелы
(хор)

Чем ни прикрашивай
Духа чужого,
Рода не нашего
Эта основа.
Только с любовью
Ладит краса.
Им наготове
Вход в небеса.
Мефистофель
Горит печенка, сердце, голова,
Вот дьявольское, право, наважденье!
Куда похлеще эти существа,
Чем самый яростный огонь в геенне.
Вот отчего всегда так жалко вас,
Несчастные влюбленные! Отказ
Вам не урок. Вы рады без ответа
Смотреть, свернувши шею, вслед предмету.

Не то ль со мной? Уставившись в упор,
Любуюсь тем, что было ненавистно.
Того гляди на шее я повисну
У тех, с кем враждовал я до сих пор!
Какой-то чуждый ток в меня проник.
Премилые какие мальчуганы!
Хочу проклясть, не движется язык.
Что в самом деле за исход нежданный?
Ведь если я, дурак, еще разнежусь,
Кто будет после зваться дураком?
Ах, сорванцы! Чем я к вам так влеком,
Что, кажется, в вас, ненавистных, врежусь.

Скажите, дети милые, к примеру,
Вы тоже не родня ли Люциферу?
Красавчики, я не могу сдержать
Желанья нежно вас расцеловать.
Мы встретились, я рад такой удаче,
Расчувствовавшись просто по-кошачьи,
Как будто я на вас сто тысяч раз
Смотрел, не отводя влюбленных глаз.
Зачем нас разделяет расстоянье?
Приблизьтесь, если облик ваш так мил!
Ангелы
Мы подошли, но сам ты отступил.
Не удаляйся, если в состоянье.
Ангелы, раздвигаясь вширь, постепенно занимают все пространство.

Мефистофель
(оттесненный на просцениум)

Вы Духами нас падшими зовете,
Меж тем гораздо больше есть причин,
Как колдунов, винить вас в привороте,
Прельщающем и женщин и мужчин!
Я, кажется, влюбился, что за притча!
Пылает не спинной хребет один,
Все тело у меня – огня добыча!
Эй вы, народец вы такой-сякой!
Довольно реять вереницей гибкой.
На землю станьте твердою ногой.
Хоть вам к лицу серьезность и покой,
Хотел бы видеть я у вас улыбку,
Так, беглую, слегка, краями рта,
Как улыбаться свойственно влюбленным.
Меня и эта скудная черта
Оставила б навеки восхищенным.
Высокий мальчик, ты прелестней всех,
Тебе лишь не подходит вид монаха.
А ну, на шее расстегни рубаху,
Чтоб промелькнул во взгляде томный грех.
Отвертываются! Я не в накладе!
Сложенье их еще приятней сзади.
Хор ангелов
Пламенем ясным,
Светом прозренья
Падшим несчастным
Дай исцеленье.
Пусть одолеют
Зло и прозреют,
Чтоб благодать
С нами познать.
Мефистофель
(спохватываясь)

О, что со мной! Как Иов, весь в нарывах,
Я страшен сам себе и все же горд
И радуюсь, уверившись, что черт -
В наследственных своих основах тверд
И спасся от соблазнов нечестивых.
Зараза дальше кожи не пошла.
Огни отполыхали все дотла,
Я отрезвлен и всем вам без изъятья,
Как подобает, шлю свое проклятье.
Хор ангелов
Пламя священное!
Кто им охвачен,
К жизни блаженной
Добра предназначен.
Воздух очищен.
Братья, в полет!
Дух сей похищенный
Вольно вздохнет.
(Подымаются к небу, унося бессмертную сущность Фауста.)

Мефистофель
(оглядываясь кругом)

На крыльях унеслись, озорники!
А где душа? Украли воровски!
Так вот зачем, почуяв Дух приманки,
Они у ямы вытянулись в ряд
И стерегли бесценные останки?
Какой удар! Но сам я виноват.
Со мной побившаяся об заклад
Ценою участи своей небесной
Высокая душа, залог наград,
Украдена из рук моих бесчестно,

Кому теперь я жаловаться стану?
Кто за ущерб меня вознаградит?
На старости стать жертвою обмана!
Но я позором поделом покрыт.
Погибло сразу все, единым махом,
Труд стольких лет, надежды, тьма затрат!
Развесить уши пред толпой ребят
Влюбленным, поглупевшим вертопрахом!
Прожженный старый черт с такой закалкой
Сыграл к концу такого дурака!
Ведь эта глупость до того жалка,
Что даже потерпевшего не жалко!

ГОРНЫЕ УЩЕЛЬЯ, ЛЕС, СКАЛЫ, ПУСТЫНЯ[55]

Святые отшельники, ютящиеся по ступенчатым уступам горы, по сторонам которой пропасти.

Хор и эхо
Круча над кручею,
Чаща дремучая
С пнями, корягами,
Мхами, оврагами.
Воды – живители
Пустынножителей.
Львы к ним у пропасти
Ластятся с кротостью,
Чтя сокровенное
Место священное.
Pafcer exstaticus
Отец восторженный
(поднимаясь и опускаясь в воздухе)

Жар сверхъестественный
Муки божественной,
Сердце пронзи мое,
Страстью палимое,
Копьями, стрелами,
Тучами целыми.
Корка под палицей
Треснет, развалится,
Мусор отвеется,
Сущность зардеется,
Льющая свет всегда
Вечной любви звезда.
Pater profundus
Отец углубленный
(в нижней области)
И высящиеся обрывы
Над бездной страшной глубины,
И тысячи ручьев, шумливо
Несущиеся с крутизны,
И стройность дерева в дуброве,
И мощь древесного ствола
Одушевляются любовью,
Которая их создала.
И то же чудо, дива дивней,
Обрушивается с небес,
Потоками косого ливня
Клоня шатающийся лес.
Нет-нет и молния ударит,
Все слепнет на ее свету,
Но более уже не парит,
Гром разгоняет Дух>оту.
Все эти громы, и лавины,
И ливни – вестники любви.
Души остывшей сердцевину
Грозой такой же оживи!
Где Дух мой пленный, как в темнице,
Томится в немощной плоти,
Дай, боже, мыслям проясниться
И сумрак сердца освети!
Pater seraphicus
Отец ангелоподобный
(в средней области)

Что за облачко белеет
В глубине за сосняком?
Догадался, что там реет:
Это юных Духов сонм.
Хор блаженных младенцев
Где мы тут, отец, ответствуй,
Кто мы, милый, вразуми,
Мы, оставшиеся с детства
Непорочными детьми.
Pater seraphicus
Вы, родившись в полночь, вскоре
Взяты маленькими в рай,
Для родителей на горе,
К радости крылатых стай.

Предыдущая страница 32 Следующая страница


33 Иоганн Вольфганг Гете

Сердце любящее чуя,
Станьте с этой стороны.
Вы, по счастью, в жизнь земную
Не были посвящены.
Но в глаза мои войдите,
Я их вам даю взаймы.
(Принимает их в себя.)

Изнутри вовне смотрите:
Вот деревья, вот холмы,
Вот текущая средь леса
И с крутого бугорка
Водопадом вниз с отвеса
Рушащаяся река.
Блаженные младенцы
(изнутри)

Вид поистине могучий,
Но пугает этот мрак.
Выпусти нас вон, не мучай,
Страшно нам, святой добряк!
Pater seraphicus
Подымайтесь кверху стаей
И растите без конца,
Как мужает, вырастая,
Дух в присутствии творца.
Это Духов пропитанье,
Высшее их торжество:
Раствориться в созерцанье
Явленной любви его.
Хор блаженных младенцев
(кружащих вокруг высочайших вершин)

Руки протянем,
Станем кольцом,
Господу грянем
Громкий псалом!
От колыбели
Взятые им,
Бога у цели
Улицезрим.
Ангелы
(парят в высшей атмосфере, неся бессмертную сущность Фауста)

Спасен высокий Дух от зла
Произведеньем божьим:
"Чья жизнь в стремлениях прошла,
Того спасти мы можем".
А за кого любви самой
Ходатайство не стынет,
Тот будет ангелов семьей
Радушно в небе принят.
Младшие ангелы
Розами из рук смиренниц,
Приносящих покаянье,
Выиграно состязанье,
Побежден был отщепенец.
Наша сторона отбила
Душу у нечистой силы,
В бегство обратив лукавых
И цветами закидав их.
Вместо адских мук, с печалью
Боль любви они познали.
Перед ней сдалась природа
Сатаны, их коновода.
Он не снес ее укола.
Милосердье побороло.
Более совершенные ангелы
Останки несть в руках
Для нас мученье.
Будь из асбеста прах,
Он – жертва тленья.
Дух с веществом входил
В союз условный.
У ангелов нет сил
Рвать связи кровной.
Но двойственность пройдет,
И боль отляжет.
Одна любовь с высот
Решит и вяжет.
Младшие ангелы
Вон над вершиною
Этой скалистой
Нечто невинное,
След чей-то чистый.
Мгла тонкостенная,
И в промежутке -
Души блаженные,
Дети, малютки.
Чуждые бремени
Горестей лишних,
Дышат вне времени
Славою в вышних.
Ощупью шарящий
Дух для начала
Пустим в товарищи
К братии малой.
Блаженные младенцы
Примемте, братья,
В виде кокона
Ангела в платье
Куколки сонной.
Ткани придаточной
Скинемте нити.
Дух уж достаточно
Вырос в развитье.
Doctor Marianus
Возвеститель почитания богоматери
(в высочайшей чистейшей келье)

Здесь вид открыт с высот
И к высям Дух уводит.
Вон женщины в полет
За облака уходят.
Средь них, блестя каймой
Своею многозвездной,
Горит венец самой
Владычицы небесной.
(Восторженно.)

Миродержица, склонись
В лицезримой тайне
Всей твоей, взнесенной ввысь,
Синевой бескрайней!
Славословий не отринь,
Я от чувств наплыва
Воссылаю в эту синь
Их благочестиво.

Беззаветно верен Дух
Твоему приказу.
Ты души любой недуг
Умеряешь сразу.
Приснодеву, деву-мать,
Госпожу вселенной,
Радостно мне величать
Песнью вдохновенной.

Прильнув с моленьем,
К ее коленям,
Горсть грешниц, каясь
И здесь спасаясь,
Взывает к тверди
О милосердье.

Дева безневестная,
Ты для жертв обмана
Пристанью небесною
Будешь постоянно.
Слабых женщин скользок путь,
Где найти спасенье?
Как самим им разомкнуть
Цепи искушенья?
Как не поскользнуться им
На дороге вязкой?
Нежный взгляд неотразим,
Манят лесть и ласка.
Парящая Mater gloriosa (Божья Матерь в славе небесной)движется навстречу.

Хор кающихся грешниц
Души пристанище!
Святою силой
От боли ранящей
Спаси, помилуй!
Ты, беззакатная,
Ты, благодатная!
Magna peccatrix
Великая грешница
(Ев. от Луки, 7, 36)

Ради слез, что на пороге
Я роняла внутрь кувшина,
Омывая миром ноги
Твоего святого сына,
Дорогой амфоры ради
И волос, которых шалой,
Горько выбившейся прядью
Я потом их утирала, -
Mulier Samaritana
Жена Самарянская
(Ев. от Иоанна, 4)

Ради пастбищ Авраама
С бьющей родниковой жилой,
Где водою тою самой
Я Спасителя поила,
Ради чистого потока,
Вылившегося оттуда
И по всей земле широко
Разбежавшегося всюду, -
Maria Aegyptiaca (Acta eanctorum)
Мария Египетская (Жития святых)
Ради той святой гробницы,
Вход куда был прегражден
Мне незримою десницей,
Ради памятных времен
Тех, когда я в покаянье
Сорок лет жила в тоске
И в пустыне завещанье
Написала на песке, -
Все три
Ты, что к осужденной грешной
С помощью всегда приходишь,
Кающихся безутешно
До высот своих возводишь,
Ты и этой неповинной
Грешнице прости деянье,
В жизни только раз единый
Согрешившей по незнанью.
Una pоеnitentium
Одна из кающихся, прежде называвшаяся Гретхен
(прижавшись к ним)

Оплот мой правый,
В сиянье славы,
Склони свой лик над счастием моим.
Давно любимый,
Невозвратимый
Вернулся, горем больше не томим.
Блаженные младенцы
(приближаясь круговым движением)

Уж он шагнул вперед,
И, думать надо,
Он нам за наш уход
Воздаст наградой.
С младенческих пелен
Нас жизнь не давит,
А этот вразумлен
И нас наставит.
Одна из кающихся, прежде называвшаяся Гретхен
Собраньем Духов окруженный,
Не знает новичок того,
Что ангельские легионы
В нем видят брата своего.
Уже он чужд земным оковам
И прежний свой покров сложил.
В воздушном одеянье новом
Он полон юношеских сил.
Позволь мне быть его вожатой,
Его слепит безмерный свет.
Mater gloriosa
Богоматерь
Направься в высший круг. Объятый
Догадкой, двинется он вслед.
Doctor Marianus
Ее провозвеститель
(молится, пав на лицо)

Подымите к небу взгляд,
Души грешниц младших,
Возведенные в разряд
Возрожденных падших.
Ты ж их покаянья дань
Возрасти сторицей
И заступницей им стань,
Дева, мать, царица!
Chorus mysticus
Мистический хор
Все быстротечное -
Символ, сравненье.
Цель бесконечная
Здесь – в достиженье.
Здесь – заповеданность
Истины всей.
Вечная женственность
Тянет нас к ней.

Предыдущая страница 33


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЕТЕ И ЕГО «ФАУСТ» (Страница 1)
      • 1 (Страница 1)
      • 2 (Страница 1)
      • 3 (Страница 1)
      • 4 (Страница 1)
    • ПОСВЯЩЕНИЕ [2] (Страница 1)
    • ТЕАТРАЛЬНОЕ ВСТУПЛЕНИЕ [3] (Страница 1)
    • ПРОЛОГ НА НЕБЕ [4] (Страница 2)
  • ПЕРВАЯ ЧАСТЬ (Страница 2)
    • НОЧЬ [5] (Страница 2)
    • У ВОРОТ [6] (Страница 3)
    • РАБОЧАЯ КОМНАТА ФАУСТА [7] (Страница 4)
    • РАБОЧАЯ КОМНАТА ФАУСТА [8] (Страница 5)
    • ПОГРЕБ АУЭРБАХА В ЛЕЙПЦИГЕ [9] (Страница 6)
    • КУХНЯ ВЕДЬМЫ [10] (Страница 7)
    • УЛИЦА [11] (Страница 8)
    • ВЕЧЕР [12] (Страница 8)
    • НА ПРОГУЛКЕ [13] (Страница 8)
    • ДОМ СОСЕДКИ [14] (Страница 8)
    • УЛИЦА [15] (Страница 9)
    • САД [16] (Страница 9)
    • БЕСЕДКА В САДУ [17] (Страница 10)
    • ЛЕСНАЯ ПЕЩЕРА [18] (Страница 10)
    • КОМНАТА ГРЕТХЕН [19] (Страница 10)
    • САД МАРТЫ [20] (Страница 10)
    • У КОЛОДЦА [21] (Страница 10)
    • НА ГОРОДСКОМ ВАЛУ [22] (Страница 11)
    • НОЧЬ. УЛИЦА ПЕРЕД ДОМОМ ГРЕТХЕН [23] (Страница 11)
    • СОБОР [24] (Страница 11)
    • ВАЛЬПУРГИЕВА НОЧЬ [25] (Страница 11)
    • СОН В ВАЛЬПУРГИЕВУ НОЧЬ, ИЛИ ЗОЛОТАЯ СВАДЬБА ОБЕРОНА И ТИТАНИИ ИНТЕРМЕДИЯ [26] (Страница 12)
    • ПАСМУРНЫЙ ДЕНЬ ПОЛЕ [27] (Страница 13)
    • НОЧЬ В ПОЛЕ [28] (Страница 13)
    • ТЮРЬМА [29] (Страница 13)
  • ВТОРАЯ ЧАСТЬ (Страница 14)
    • АКТ ПЕРВЫЙ [30] (Страница 14)
      • КРАСИВАЯ МЕСТНОСТЬ [31] (Страница 14)
      • ИМПЕРАТОРСКИЙ ДВОРЕЦ [32] (Страница 14)
      • МАСКАРАД [33] (Страница 15)
        • ГРАЦИИ (Страница 15)
        • ПАРКИ (Страница 15)
        • ФУРИИ (Страница 15)
      • САД ДЛЯ ГУЛЯНЬЯ [34] (Страница 17)
      • ТЕМНАЯ ГАЛЕРЕЯ [35] (Страница 17)
      • ЯРКО ОСВЕЩЕННЫЕ БАЛЫ [36] (Страница 18)
      • РЫЦАРСКИЙ ЗАЛ [37] (Страница 18)
    • АКТ ВТОРОЙ [38] (Страница 19)
      • ТЕСНАЯ ГОТИЧЕСКАЯ КОМНАТА С ВЫСОКИМИ СВОДАМИ, КОГДА-ТО ФАУСТОВА, В ТОМ ВИДЕ, В КАКОМ ОН ЕЕ ОСТАВИЛ [39] (Страница 19)
      • ЛАБОРАТОРИЯ В СРЕДНЕВЕКОВОМ ДУХЕ [40] (Страница 19)
      • КЛАССИЧЕСКАЯ ВАЛЬПУРГИЕВА НОЧЬ [41] (Страница 20)
        • У ВЕРХНЕГО ПЕНЕЯ (Страница 20)
        • У НИЖНЕГО ПЕНЕЯ (Страница 20)
        • У ВЕРХОВЬЕВ ПЕНЕЯ КАК ПРЕЖДЕ (Страница 21)
        • СКАЛИСТЫЕ БУХТЫ ЭГЕЙСКОГО МОРЯ (Страница 22)
    • АКТ ТРЕТИЙ [42] (Страница 24)
      • ПЕРЕД ДВОРЦОМ МЕНЕЛАЯ В СПАРТЕ [43] (Страница 24)
      • ВНУТРЕННИЙ ДВОР ЗАМКА, ОКРУЖЕННЫЙ БОГАТЫМИ ПРИЧУДЛИВЫМИ СТРОЕНИЯМИ СРЕДНЕВЕКОВЬЯ [44] (Страница 25)
    • АКТ ЧЕТВЕРТЫЙ [45] (Страница 28)
      • ГОРНАЯ МЕСТНОСТЬ [46] (Страница 28)
      • НА ПЕРЕДНЕМ ГОРНОМ ОТРОГЕ [47] (Страница 28)
      • ШАТЕР ВРАЖДЕБНОГО ИМПЕРАТОРА [48] (Страница 30)
    • АКТ ПЯТЫЙ [49] (Страница 30)
      • ОТКРЫТАЯ МЕСТНОСТЬ [50] (Страница 30)
        • ВТРОЕМ ЗА СТОЛОМ В САДУ (Страница 30)
      • ДВОРЕЦ [51] (Страница 31)
        • ГЛУБОКАЯ НОЧЬ (Страница 31)
      • ПОЛНОЧЬ [52] (Страница 31)
      • БОЛЬШОЙ ДВОР ПЕРЕД ДВОРЦОМ [53] (Страница 32)
      • ПОЛОЖЕНИЕ ВО ГРОБ [54] (Страница 32)
      • ГОРНЫЕ УЩЕЛЬЯ, ЛЕС, СКАЛЫ, ПУСТЫНЯ [55] (Страница 32)


Иоганн Вольфганг Гете

Фауст

 Читать книгу

Аннотация

Это - `Фауст`.
Книга, которую - пусть минимально, пусть хотя бы `цитатно` - знает КАЖДЫЙ.

Трагедия, многократно экранизированная и до сих пор не сходящая с театральных подмостков. Пьеса, о скрытом смысле которой написаны сотни книг.
Произведение, в котором КАЖДЫЙ читатель должен найти - и найдет - свой собственный, уникальный смысл...

Содержание
Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Иоганн Вольфганг Гете - Биография

Иоганн Вольфганг Гете

На основную страницу

Биография

Johann Wolfgang von Goethe
Германия, 28.8.1749 - 22.3.1832

Поэт, писатель, ученый. Один из основоположников немецкой литературы XVIII века

Родился во Франкфурте-на-Майне в семье имперского советника. Изучал право в Лейпциге и в Страсбурге, где в 1770 г. познакомился с Иоганном Г. Гердером, который привлек его внимание к народному творчеству и памятникам немецкой старины. Кружок молодых поэтов, сплотившихся вокруг Гердера и Гете, положил начало движению "Бури и натиска".

Литературную славу Гете создали его историческая драма "Гец фон Берлихинген с железною рукою" (1773) и лирический роман "Страдания молодого Вертера" (1774), имевший небывалый успех. В 1775 г. Гете приехал по приглашению герцога Карла Августа в Веймар и остался там до конца жизни. Занимая высокие государственные должности, Гете стремился осуществить в герцогстве реформы в духе Просвещения. Позднее, усомнившись в успехе этих начинаний, Гете уехал в Италию, где с 1786 по 1788 г. изучал памятники древности.

С конца 80-х гг. Гете постепенно сблизился с Фридрихом Шиллером, и эта близость со временем переросла в дружбу. В первое десятилетие девятнадцатого века Гете завершил первую часть философской поэмы "Фауст", писать которую начал еще в юности. Вторая часть этой поэмы была написана незадолго до смерти Гете, однако, согласно желанию поэта, при его жизни не печаталась.


[1]Фауст
Гете работал над «Фаустом» на протяжении почти всей своей писательской жизни, с 1772 по 1831 год.
[2]ПОСВЯЩЕНИЕ
«Посвящение» к «Фаусту» сочинено 24 июня 1797 года. Как и «Посвящение» к собранию сочинений Гете, оно написано октавами – восьмистрочной строфой, весьма распространенной в итальянской литературе и впервые перенесенной Гете в немецкую поэзию. «Посвящением» к «Фаусту» Гете отметил знаменательное событие – возвращение к работе над этой трагедией (над окончанием первой ее части и рядом набросков, впоследствии вошедших в состав второй части).
Им не услышать следующих песен, / Кому я предыдущие читал. – Из слушателей первых сцен «Фауста» умерли к этому времени (1797): сестра поэта Корнелия Шлоссер, друг юности Мерк, поэт Ленц; другие, например поэты Клопшток, Клингер, братья Штольберги, жили вдали от Веймара и в отчуждении от Гете; отчуждение наблюдалось тогда и между Гете и Гердером.
[3]Фауст
Гете работал над «Фаустом» на протяжении почти всей своей писательской жизни, с 1772 по 1831 год.
[4]ПРОЛОГ НА НЕБЕ
Этот второй пролог писался в 1797-1798 годах. Закончен в – 1800 году. Как известно, в ответ на замечание Гете, что байроновский «Манфред» является своеобразной переработкой «Фауста» (что, впрочем, нисколько не умаляло в глазах Гете творения английского поэта), задетый этим Байрон сказал, что и «Фауст», в свою очередь, является подражанием великому испанскому поэту драматургу Кальдерону (1600-1681); что песни Гретхен не что иное, как вольные переложения песен Офелии и Дездемоны (героинь Шекспира в «Гамлете» и «Отелло»); что, наконец, «Пролог на небе» – подражание книге Иова (библия), «этого, быть может, первого драматурга». Гете познакомился с Кальдероном значительно позже, чем взялся за работу над «Фаустом», и едва ли когда либо находился под влиянием испанского поэта. Монологи и песни Гретхен только очень косвенно восходят к песням и монологам Офелии и Дездемоны. Что же касается книги Иова, то заимствование из нее подтверждено самим Гете: «То, что экспозиция моего „Фауста“ имеет некоторое сходство с экспозицией Иова, верно, – сказал Гете своему секретарю Эккерману, обсуждая с ним отзыв Байрона, – но меня за это следует скорее хвалить, чем порицать». Сходство обеих экспозиций (завязок) тем разительнее, что и библейский текст изложен в драматической форме.
В пространстве, хором сфер объятом, / Свой голос солнце подает, / Свершая с громовым раскатом / Предписанный круговорот. – В этих стихах, как и в первом акте второй части «Фауста», Гете говорит о гармонии сфер – понятии, заимствованном у древнегреческого философа Пифагора (580-510 гг. до н. э.).
Как пресмыкается века / Змея, моя родная тетя. – Змея, в образе которой согласно библейскому мифу сатана искушал праматерь Еву.
[5]ПЕРВАЯ ЧАСТЬ
Ночь
Сцена до стиха «Любому дождевому червяку» написана в 1774-1775 годах и впоследствии подвергалась лишь незначительной правке. Ею открывался фрагмент «Фауст» 1790 года: конец сцены дописан в 1797-1801 годах и впервые напечатан в издании первой части «Фауста» (1808).
Творенье Нострадама взять / Таинственное не забудь. – Нострадам (собственно, Мишель де Нотр Дам, 1503 – 1566) – лейб медик французского короля Карла IX, обратил на себя внимание «пророчествами», содержавшимися в его книге «Centuries» (Париж, 1555). Начиная с этих строк и до стиха «Несносный, ограниченный школяр», Гете оперирует мистическими понятиями, почерпнутыми из книги шведского мистика Сведенборга (1688-1772), писателя, весьма модного в конце XVIII века (особенно почитаемого в масонских кругах). Так называемое «учение» Сведенборга в основном сводится к следующему; 1) весь «надземный мир» состоит из множества общающихся друг с другом «объединений духов», которые обитают на земле, на планетах, в воде и в огненной стихии; 2) духи существуют повсюду, но откликаются не всегда и не на всякий призыв; 3) обычно духовидец способен общаться только с духами доступной ему сферы; 4) со всеми «сферами» духов может общаться только человек, достигший высшей степени нравственного совершенства. Никогда не будучи поклонником Сведенборга, Гете не раз выступал против модного увлечения мистикой и спиритизмом; тем не менее эти положения, заимствованные из «учения» Сведенборга, им поэтически используются в ряде сцен его трагедии, где затрагиваются явления так называемого «потустороннего мира». Ремарка: Открывает, книгу и видит знак макрокосма. – Макрокосм – вселенная; по Сведенборгу – весь духовный мир в его совокупности. – Знак макрокосма – шестиконечная звезда.
«Мир духов рядом, дверь не на запоре... до слов: Очнись, вот этот мир, войди в него» – переложенная в стихи цитата из Сведенборга; заря – по Сведенборгу, символ вечно возрождающегося мира.
...с тобою схож / Лишь дух, который сам ты познаешь... – В двойном вызове духов и в двойной неудаче, постигшей Фауста, завязка трагедии, решение Фауста добиться знания любыми средствами.
Немногих, проникавших в суть вещей... / Сжигали на кострах и распинали... – По мнению молодого Гете, подлинная роль науки всегда прогрессивна, революционна; она основана не на изучении «источников», а на живом, действенном опыте, на активном участии в историческом бытии человечества.
Ремарка: Колокольный звон и хоровое пенье. – Последующие хоры мироносиц, ангелов, учеников и т. д. поются не «потусторонними силами», а участниками крестного хода в пасхальную ночь.
Гудите там, где набожность жива, / А здесь вы не найдете благочестъя. – Как видно из этого стиха, Фауста удерживает от самоубийства не вера в евангельского «спасителя», а чувство единения с ликующим народом и нахлынувшие воспоминания детства; в следующей сцене, в особенности же в конце трагедии, в знаменитом предсмертном монологе, Фауст снова проникается этим чувством единения.
[6]У ворот
Эта сцена в основном написана в 1801 году с использованием нескольких набросков более раннего происхождения.
Но от забав простонародья / Держусь я, доктор, в стороне. – В противоположность Фаусту, который только в общении с народом ощущает себя человеком, Вагнер, представитель схоластической науки, обращенной к прошлому, является народоненавистником, отщепенцем.
Заметил, черный пес бежит по пашне. – В народной книге о докторе Фаусте также встречается «собака Фауста» по кличке Прехтигиар, меняющая окраску и помогающая своему хозяину во всех его проделках.
[7]Рабочая комната Фауста
Сцена, предположительно, написана в 1800 году.
«В начале было Слово». – Гете приводит здесь начало первого стиха из евангелия от Иоанна; Гердер, комментируя этот евангельский текст и греческий богословский термин «логос» (слово), пишет (в своих «Комментариях к Новому завету»): «Слово! Но немецкое „слово“ не передает того, что выражает это древнее понятие... слово! смысл! воля! дело! деятельная любовь!» Гете в соответствии со своим пониманием бытия, исторического и природного, предпочитает всем этим определениям понятие «дело»: «В начале было Дело – стих гласит»,
«Ключ Соломона» – мистическая книга, в XVIII веке получившая широкое распространение в масонских кругах. – Саламандра, жгись... – Саламандра, Ундина, Сильфида, Кобольд обозначают: первая – стихию огня, вторая – стихию воды, третья – воздух и четвертая – землю.
Инкуб – здесь гном, домовой.
[8]Рабочая комната Фауста
Начало сцены до стиха «С тех пор как я остыл к познанью...» написано не ранее 1800-1801 годов. Остальное уже входило в состав «Прафауста».
Мощь человека, разум презирай... до И ты в моих руках без отговорок! – Эти слова Мефистофеля на первый взгляд противоречат его насмешке над философией, но, надо полагать, что, произнося свою филиппику против философии, он имеет в виду только пустое, абстрактное философствование схоластов, а не подлинный философский разум и знание.
«Encfreiresis naturae» – повадка природы, ее способ действия. В редукции понатореть, / Классифицируя поболе – ненавистные Гете термины «гелертерского» языка; редукцией в формальной логике называется сведение понятий и основным категориям; классификацией – распределение понятий по классам.
Eritis sicut Deus, scientes bonut et malum – будете, как бог, знать добро и зло.
[9]Погреб Ауэрбаха в Лейпциге
Сцена, по видимому, написана в 1775 году. Погреб Ауэрбаха был местом сборищ лейпцигских студентов, в которых принимал участие и молодой Гете в свою бытпость студентом Лейпцигского университета. В этом погребе имелись две картины, написание которых владельцы погреба относили к 1525 году – году подавления крестьянской войны в Германии (на самом деле эти картины написаны не ранее конца XVII века). Из них одна изображала пирушку Фауста с лейпцигскими студентами, другая – Фауста, улетающего верхом на бочке. Обе сцены якобы имели место в этом погребе. Рассказ о вине, добытом из деревянного стола, а также сцена одурачивания пьяных гуляк призраком виноградника заимствованы Гете из народной книги о докторе Фаусте, в которой" однако, оба фокуса производит не Мефистофель, а сам Фауст.
Я предлагаю выбрать папу / Порядком, утвержденным встарь. – Церемония избрания «папы» на пьяных пиршествах была широко распространена во всех европейских странах (в России этот обычай укоренился при дворе Петра I); стихи намекают на шутовской обряд установления пола до признания кандидата достойным «папского сана» (обычай этот явно связан с легендой о папессе Иоанне – женщине, якобы воссевшей в IX веке на папский престол под именем Иоанна VIII). – Соловей ты мой, звеня, / Взвейся к небосклону... – начальные стихи известной немецкой народной песни.
Он на ногу одну как будто хром. – По апокрифическим сказаньям, дьвол хромает с тех пор, как был свергнут с неба в ад и при падении сломал себе ногу.
Ремарка: По нечаянности Зибель плещет вино наземь. Оно загорается. – Мотив превращения вина в огонь не встречается в ранних обработках сказанья о докторе Фаусте и, видимо, всецело принадлежит Гете.
[10]Кухня ведьмы
Сцена написана в 1788 году в Риме, на вилле Боргезе. Ремарка, предваряющая сцену, перечисляет образы, видимо заимствованные у нюрнбергского художника Михаэля Герра, автора гравюры, изображающей кухню ведьмы.
Я навожу мосты над хлябью. – Черт, по народному поверью, является строителем мостов (отсюда «чертовы мосты»).
Зачем тут несколько решет. – По античному поверью, сохранившемуся и в средние века, решето само собой поворачивается, если произнести имя вора.
Кто этот облик неземной / Волшебным зеркалом наводит. – Фауст видит в зеркале образ Елены. – Еще бы/ Бог, трудясь шесть дней...! Мог что нибудь создать на славу. – Согласно библейскому мифу бог создал женщину на шестой день творенья.
Корону сдави, / В поту, на крови / Скрепи, словно клеем. – Комментаторы видят в этой песенке намек на французскую революцию; но такое толкованье отпадает, коль скоро эта сцена была действительно написана в 1788 году.
[11]Улица
Эта сцена, как и все сцены, в которых участвует Гретхен, была написана до 1775 года. Так же как и все эти сцены, она позднее подверглась только незначительной стилистической правке. Характерно, что Гете называет свою героиню Гретхен только в трагических или задушевных, лирических сценах. В остальных сценах она – Маргарита.
И у меня над нею власти нет. – Это заявление Мефистофеля – простая отговорка для того, чтобы сделать Маргариту еще более желанной для Фауста.
Здесь много старых кладов близ церквей. – Народная книга о докторе Фаусте говорит о Фаусте также и как о кладоискателе.
[12]Вечер
Время написания – до 1775 года.
Король жил в Фуле дальней... – Песня о Фульском короле была создана независимо от «Фауста» в 1774 году; но уже при первом ее напечатании в 1782 году (в музыкальной обработке композитора Зеккендорфа)под заглавием этой песни баллады значилось: «Из „Фауста“ Гете». – Фуле (Ultima Thnie)название сказочной страны у древних римлян; ими, видимо, имелась в виду Исландия, во всяком случае страна, «далеко отнесенная на север от Британии».
[13]На прогулке
Сцена написана в 1775 году.
А церковь при своем пищеваренье / Глотает государства, города... – Это изречение заимствовано из антипапистской религиозно политической литературы времен немецкой реформации и крестьянских войн в Германии.
[14]Дом соседки
Написано до 1775 года. Краткий монолог Марты, поверяющей публике свои житейские горести, напоминает аналогичные монологи, разъясняющие зрителям драматические ситуации, которыми изобилуют комедии немецкого драматурга и поэта, нюрнбергского сапожника Ганса Сакса (1494-1576).
О муже бы достать бумагу, / Где погребен, когда, бедняга... – Анахронизм: в XVI веке метрики, равно как и свидетельства о смерти, еще не существовали, как не существовали и газеты, о которых Марта упоминает ниже (первая немецкая газета стала выходить в начале XVIII века).
[15]Улица
Написано до 1775 года.
Sancta simplicitas! (святая простота) – восклицание вождя чешского национального религиозно политического движения Яна Гуса (1369-1415). Эти слова он произнес на костре, когда заметил, что верующая старушка подбрасывает в огонь охапку дров, думая, что мученьями «еретика» купит себе «царствие небесное».
[16]Сад
Написано до 1775 года, за исключением стихов «Неисправимые холостяки!» до «Охотно б я пошел в ученики», вставленных в издание 1808 года.
[17]Беседка в саду
Написано до 1775 года.
[18]Лесная пещера
Сцена эта создана в Италии в 1788 году, за исключением нескольких позднее вписанных стихов. На это указывает и классический белый стих вступительного монолога, напоминающий стих «Ифигении в Тавриде» и «Торквато Тассо».
...учишь видеть братьев/ Во всем, в зверях, в кустарнике, в траве. – Согласно учению Гердера, которое было очень близко Гете натурфилософу, «старейшие братья человека – животные». – Он показал мне чудо красоты... – Фауст, надо думать, говорит здесь не о Маргарите, а об образе Елены (из сцены «Кухня ведьмы»).
[19]Комната Гретхен
Написано до 1775 года.
[20]Сад Марты
Написано до 1775 года. Беседа Фауста с Маргаритой о религии носит явно автобиографические черты. Отношением Гете к христианской религии интересовались многие его друзья. В записках Кестнера мы читаем: «Он никогда не ходит в церковь и на исповедь... уважает христианскую мораль, но не в церковном ее понимании».
Все дело в чувстве... – Культ чувства – один из принципов не только эстетики, но и этики поколения писателей «Бури и натиска».
[21]У колодца
Написано до 1775 года.
Наденет девка власяницу / За эти подвиги свои. – Этот обряд церковного покаяния «блудной матери» (матери незаконного ребенка) был отменен в веймарском своде уголовных законов лишь в 1786 году по настоянию Гете «как обычай, только умножающий детоубийство» (цитата из докладной записки Гете герцогу Карлу Августу). – А девки перед дверью дома / Насыплют отрубей с соломой. – В старой России существовал аналогичный обычай: ворота дома «согрешившей» девушки мазались дегтем.
[22]На городском валу
Написано в 1775 году.
[23]Ночь. Улица перед домом Гретхен
За исключением сорока вступительных стихов, относящихся к 1775 году, сцена писалась в 1800 году, но была окончена 20 марта 1806 года.
Смиряя дрожь, / Зачем под нож,/ Катринхен, к милому идешь... – Первый куплет песни Мефистофеля в подлиннике совпадает с переводом строфы из песни Офелии («Гамлет») А. – В. Шлегеля; вторая строфа принадлежит самому Гете ср. запись Эккермана: «Так, Мефистофель поет у меня песенку Шекспира. Зачем же мне было трудиться выдумывать свое, когда песня Шекспира была здесь вполне уместна и выражала именно то, что я хотел сказать?». – Вот ты пеньем манишь, крысолов! – Валентин имеет в виду известную в Германии легенду о гамельнском крысолове, который увел вслед за крысами и всех детей города Гамельна в отместку за то, что бургомистр не дал ему награды, обещанной за истребление крыс.
Тебе не даст проступок твой / Блистать в цепочке золотой... – Имеется в виду полицейское постановление франкфуртского магистрата XVI века о том, чтобы «простые бедные девушки и блудницы не носили золотых или позолоченных цепочек, а также атласа и бархата при посещениях храмов».
[24]Собор
Сцена написана до 1775 года. По первоначальному замыслу, она должна была иметь место во время похорон матери Гретхен.
Dies irae, dies ilia / Solvet saeclum in favilla. – «День гнева, этот день обратит мир в пепел». (Из католического церковного гимна, известного уже в XIII ве&е.)
Judex ergo cum sedebit / Quidquid latet, adparebit, / Nil inultum remanebit. – «Когда воссядет судия, откроется все сокровенное, и ничто не останется без возмездия». (Из того же гимна.)– Quid sum miser tune dicturusf / Quern patronum rogaturus, / Cum vix Justus sit securusf – «Что я скажу тогда, несчастный, какого покровителя я буду умолять, когда и праведник едва спасется?»
[25]Вальпургиева ночь
Эта сцена создавалась в 1797-1801 годы и была окончательно обработана в апреле 1806 года. Впервые мысль написать эту сатанинскую сцену посетила Гете еще в 1777 году, во время его путешествия по Гарцу.
Название «Вальпургиева ночь» происходит от имени игуменьи Вальпургии, память которой чтится в католических странах первого мая. Ночь на первое мая в дохристианские времена отмечалась народными празднествами в честь наступления весны и пробуждения сил природы. С распространением христианства в Германии эти древние празднества были осуждены церковью как «нечистое, бесовское идолопоклонство». Их участники предавались проклятию как «служители дьявола».
Как и когда возникло немецкое народное поверие о том, что в ночь на первое мая ведьмы и колдуньи устраивают сатанинскую оргию на Брокене (одной из вершин Гарца), неизвестно. Гете в письме к Цельтеру от 2 декабря 1812 года писал: «Один исследователь немецкой старины пожелал отыскать историческое объяснение оргиям ведьм и чертей на горе Брокен, о которых веками толкуют в Германии, и высказал догадку, что древнегерманские язычники, жрецы и патриархи, когда их изгнали из священных рощ и народу была навязана христианская вера, стали весною удаляться со своими приверженцами в пустынные, недоступные горы Гарца, чтобы там, по древнему обычаю, молиться и приносить жертвы бестелесному богу земли и неба. Чтобы быть в безопасности от коварных, вооруженных христианских проповедников, они сочли за благо надеть личины на некоторых своих единоверцев, надеясь тем самым отпугнуть суеверных противников, и так, под охраной „сатанинского воинства“, совершали свое чистое богослужение. Я столкнулся с этим объяснением уж много лет назад и назвать автора теперь затрудняюсь; мне эти домыслы понравились, и вот я снова превратил эту баснословную историю в поэтическую побасенку».
Впервые Гете разработал этот мотив в кантате «Первая Вальпургиева ночь».
В первой ремарке: Ширке и Эленд – две деревни по пути на Брокен.
Видишь, в недрах гор взошел / Царь Маммон на свой престол. – Намек на демона Маммона из поэмы «Потерянный рай» известного английского поэта Мильтона (1608-1674). Маммон построил для сатаны дворец, отливающий золотом.
Там Уриан, князь мракобесья, / Красуется у поднебесья, – Уриан – имя черта на нижненемецком диалекте. – Старуха Баубо мчит к верхушке... – единственный персонаж из античной мифологии в этой сцене; Баубо – кормилица богини Деметры (Цереры). Она старалась непристойной болтовней развлечь богиню, когда та тосковала по своей дочери Персефоне (Прозерпине), унесенной Плутоном в подземное царство.
Откуда ты? От Ильзенштейна... – Ильзенштейнодин из утесов Гарца, получивший свое название от имени принцессы Ильзы, возлюбленной императора Генриха II.
Втиранье ускоряет прыть... – Существовало поверье, что ведьмы и колдуньи натираются мазью, которая позволяет им подниматься на воздух; это поверье было уже известно в античные времена (ср. «Золотой осел» Апулея).
У нас не носят ордена Подвязки... – Орден Подвязки – высший орден в Англии.
Эй, судари, а ну ка к нам! – Речь ведьмы старьевщицы дала повод к разноречивым толкованиям комментаторов; обычно эту ведьму принимают за олицетворение истории и археологии – наук, занимающихся раскопками «всевозможного старья». Нам такое толкование кажется весьма произвольным. Смысл монолога ведьмы старьевщицы раскрывается в ответной реплике Мефистофеля, советующего ей обновить арсенал грехов сообразно новому духу времени, ибо только «новизна... может увлечь человека».
Первая жена Адама. – В отличие от библейского мифа, каббалистическое преданье утверждает, что у Адама до Евы была еще другая жена – Лилит, убившая всех прижитых с ним детей и им за это отвергнутая; она была превращена в демона, обуреваемого безудержной женской похотью.
Проктофантасмист. – Под этим именем выведен здесь немецкий просветитель Христиан Фридрих Николаи, литературный противник Гете и Шиллера, порицаемый ими за пошлое рационалистическое толкование порождений народной фантазии. В частности, Гете намекает здесь на статью Николаи, в которой тот подробно рассказывает о том, как он избавился от галлюцинаций, поставив себе пиявки к ягодицам; эта статья была зачитана Николаи на одном из заседаний берлинской Академии наук.
И в Тегеле на чердаках моих... – Тегель – имение известного немецкого лингвиста В. Гумбольдта, в котором, по преданию, водились привиденья; о Тегеле упоминает в своей статье и Николаи. – Ах, изо рта у ней во время пенья / Вдруг выпрыгнула розовая мышь. – Согласно средневековому преданью это один из признаков того, что женщина отдалась сатане.
Небось ты слышал о Медузе! – Медуза – в греческой мифологии, – подземное чудовище (одна из горгон) со змеиным страшным взором, превращающим в камень всех, кто на нее взглянет.
Как в Пратере во дни гулянья. – Пратер – парк в Вене. – Servibilis – готовый к услугам; под этим именем Гете выводит здесь бездарного веймарского дилетанта Беттингера, угождавшего пошлым вкусам публики.
[26]Сон в Вальпургиеву ночь
«Сон в Вальпургиеву ночь, или Золотая свадьба Оберона и Титании» был первоначально задуман как сборник эпиграмм, продолжающий «Ксении» (эпиграммы Гете и Шиллера, направленные против враждебных им деятелей немецкой культуры). Название «Сон в Вальпургиеву ночь» дано этой интермедии в подражание «Сну в летнюю ночь» Шекспира; оттуда же заимствованы и некоторые персонажи, как то: Оберон и Титания, царь и царица эльфов, и Пук (проказник эльф); из шекспировской «Бури» заимствован светлый дух воздуха Ариэль.
Сцена эта написана в 1796-1797 годах. Первоначально Гете намеревался вывести в ней также писателей Юнг Штиллинга и Фосса; строфы, им посвященные, сохранились в набросках.
Тема свадьбы Оберона и Титании была навеяна не только комедией Шекспира и поэмой Виланда «Оберон», но и опереттой «Оберон, царь эльфов» композитора Враницкого, поставленной на сцене Веймарского театра в сезон 1796 года под непосредственным руководством Гете. Самую замечательную характеристику «Сна в Вальпургиеву ночь» дал, на наш взгляд, А. И. Герцен в своей юношеской статье о творчестве Э. Т. А. Гофмана.
Мидинга потомки! – Мидинг – талантливый бутафор Веймарского театра, на смерть которого Гете написал большую прочувствованную кантату.
Заиграл волынщик... – По средневековому поверью, дьявол любит играть на волынке. – Несложившийся дух. – По мнению немецких комментаторов, намек на писателя Жан Поля Рихтера; едва ли это так: у Гете упомянута «строфа экспромта», тогда как Жан Поль – прозаик. – Любопытный путешественник – один из недоумевающих читателей многотомного «Путешествия по Германии» Николаи. – Ортодокс (правоверный) – граф Фридрих Леопольд Штольберг, автор ханжеской статьи, направленной против «Богов Греции» Шиллера. – Северный художник. – Считается, что Гете говорит здесь о себе самом; однако нам кажется более правдоподобным, что здесь имеется в виду художник Мюллер, живописец и писатель из круга «Бури и натиска».
Пурист. – По видимому, Гете здесь имеет в виду сторонников академического искусства старой французской школы. – Флюгер. – Флюгером Гете и Шиллер называли музыканта и журналиста Рейхардта, к которому в годы, когда создавался «Сон в Вальпургиеву ночь», они относились отрицательно, так как он в политическом отношении был значительно левее обоих поэтов; они ставили ему в вину его попытку лавировать между французской революцией и оппозиционно настроенными к ней веймарскими классицистами.
Геннимге Август фон; он же, ниже, Музагет (один из его псевдонимов) и Бывший гений своего времени («Гений своего времени» – название одного из сборников стихов Геннингса) – публицист, порицавший классическую эстетику Гете и Шиллера как чуждую духу христианства. – Видно, чудятся ему / Здесь иезуиты. – Намек на манию Николаи во всем видеть происки иезуитов. – Журавль – Лафатер, писатель романист и богослов; в юности друг Гете, ко времени написания этой сцены был ему неприятен своим восторженным мистицизмом и ханжеством; Гете называл Лафатера журавлем за его «журавлиную» походку.
Светский человек – то есть человек без религиозных или псевдонаучных предрассудков; Гете имеет здесь в виду самого себя. – Догматик – сторонник докантианского философского догматиза. – Идеалист – в первую очередь, видимо, Фихте, но также и все сторонники идеалистической теории познания, для которых внешний мир существует только в их сознании и которые поэтому не знают, как отнестись к окружающей их чертовщине.
Реалист – здесь реалист эмпирического толка. – Супернатуралист (убежденный в существовании сверхчувственного мира) – по видимому, философ мистик Фридрих Якоби. – Скептик – здесь последователь английского философа скептика Юма.
Блуждающие огни – предположительно, французские эмигранты, покинувшие родину во время первой буржуазной революции. – Падающая звезда. – Имеются в виду проходимцы, всплывающие на поверхность в эпоху крупных исторических переворотов и низвергаемые ходом исторических событий.
[27]Пасмурный день. Поле
Единственная прозаическая сцена, сохраненная Гете в составе «Фауста». Написана до 1775 года.
Критика здесь отмечает хронологическое несообразие: в ночь убийства Валентина Мефистофель говорит, что Вальпургиева ночь должна наступить послезавтра. Сцена «Пасмурный день» разыгрывается утром после Вальпургиевой ночи: она, таким образом, отделена от ночи убийства Валентина всего тремя днями. За эти три дня происходят следующие события: Гретхен родит ребенка, топит его в реке, затем она «долго блуждает», берется под стражу, судится как детоубийца и приговаривается к смертной казни – события, в три дня явно не вмещающиеся; поэтому прав один из комментаторов «Фауста», историк философии Куно Фишер, предлагавший, чтобы читатель, углубляясь в эту сцену, «забыл о хронологии». Вальпургиеву ночь надо мыслить символически, как длительный период, в течение которого Мефистофель стремится всеми доступными ему способами отвлечь Фауста от забот и беспокойства о Маргарите.
[28]Ночь в поле
Написано до 1775 года.
Эшафот и вообще место казни, по средневековому представлению, является «нечистым местом». Ведьмы, колдующие у эшафота («кадят перед плахой, кропят эшафот»), пародируют католическое богослужение.
Образы мчащихся сквозь ночь Фауста и Мефистофеля запечатлены в известной гравюре французского художника Делакруа, о которой Гете восторженно отзывается в беседах с Эккерманом.
[29]Тюрьма
Сцена в настоящем ее варианте является позднейшей поэтической обработкой прозаической сцены, написанной еще до 1775 года. Из изменений, произведенных в этой сцене, стрит отметить прибавление (в окончательной редакции) ранее отсутствовавшего возгласа: «Спасена!» (Голос свыше.)
Сама де в лес ее снесла, / Как в сказке есть про двух малюток. – Безумной Маргарите кажется, что песня «Чтоб вольнее гулять, / Извела меня мать» сложена про нее.
Вот стали в колокол звонить, / И вот уж жезл судейский сломан. – При свершении казни звонили, по обычаю, сохранившемуся до конца XVIII века, в так называемый «колокол грешников»; по прочтении приговора судья ломал палочку в знак того, что пора приступить к Казни.
[30]ВТОРАЯ ЧACTЬ
АКТ ПЕРВЫЙ
Закончена в 1830 году. Первый акт второй части «Фауста» связывает с первой частью трагедии намек на перенесенные Фаустом испытания (см. стр. 257-258.): Уймите, как всегда великодушно, / Его души страдающей разлад. / Рассейте ужас, сердцем не изжитый, / Смягчите угрызений жгучий яд.
[31]Красивая местность
Ночь на четыре четверти разбита... – Согласно римскому времяисчислению, ночь делится на четыре части.
Слышите, грохочут Оры! – Оры в греко римской мифологии – богини времени, охраняющие небесные врата, которые они с грохотом растворяют, пропуская солнечную колесницу Феба.
Опять встречаю свежих сил приливом... – Этот монолог Фауста написан терцинами, стихотворным размером, заимствованным у итальянских поэтов (терцинами написана «Божественная комедия» Данте). Солнце воспринимается Фаустом как символ вечной и абсолютной правды, недоступной человеку; он полагает, что «правда» может быть видна человеку только в ее отражениях, в историческом бытии человечества (так же как глаз человека, не будучи в состоянии смотреть на солнце, воспринимает свет только на поверхности освещаемых предметов).
[32]Императорский дворец
Загадка, задаваемая Мефистофелем («Что ненавистно и желанно?» до «Верней и ниже всяких слуг?»), предполагает разгадку: глупость.
Канцлер – он же архиепископ, согласно обычаям Священной Римской империи, где должность канцлера обычно возлагалась на архиепископа Майнцского.
Гвельфы и гибеллины – две политические партии, сыгравшие большую роль в итальянской истории XI XV веков; первые были сторонниками папства, вторые – сторонниками императорской власти.
В века нашествий и невзгод... – Имеется в виду «великое переселение народов», содействовавшее крушению Римской империи. – Все, что зарыто в землю встарь, / То, вместе с землями твоими, / Твое по праву, государь. – Согласно древнегерманскому праву «все сокровища, хранящиеся в земле глубже чем проходит плуг, принадлежат королю».
Нам солнце блещет золотом в лазури... – Астролог произносит эту нарочито туманную речь о семи известных в средние века планетах по подсказке Мефистофеля; согласно учению астрологов Солнцу соответствует золото, Меркурию – ртуть, Венере – медь, Луне – серебро, Марсу – железо, Юпитеру – олово и Сатурну – свинец.
О мандрагорах вздор твердите / И глупости о черном псе. – Согласно средневековому поверью корни мандрагоры указывают местонахождение кладов; корень мандрагоры может быть выкопан только черным псом; человек, дерзнувший его вырыть, погибает.
Стада златых тельцов сверкнут. – Намек на библейское предание о золотом тельце, которому поклонялись израильтяне, когда Моисей удалился на гору Синай; здесь – символ богатства.
[33]Маскарад
У папы туфлю лобызая, / Он с императорским венцом... – Венчание немецких королей императорской короной первоначально происходило в Риме; обряд целования папской туфли императором символизировал главенство власти католической церкви над властью императора.
Дар Цереры дамам статным... – Церера (греко римская мифология) – богиня земледелия, ее дар – золотые колосья.
Теофраст (III в. до н. э.) – греческий философ; считается основоположником ботаники.
Полишинели – веселые маски в итальянской (особенно неаполитанской) комедии масок.
Парки (греко римская мифология) – богини судьбы, прядущие нить человеческой жизни; из них Клото вила нить, Лахезис вращала веретено, а Атропос перерезала ножницами нить человеческой жизни; Гете ошибочно наделил Клото функциями Атропос, а Атропос – функциями Клото.
Фурии (греко римская мифология) – богини мстительницы. – Ночами злого духа Асмодея. – Асмодей – имя дьявола, разрушающего семейный союз (еврейская мифология); сочетание имени греческой фурии Мегеры с именем библейского дьявола – в духе смешения мифологических представлений, свойственном эпохе Возрождения.
Зоило Терсит. – Сочетание имен двух завистников: Зоила – греческого грамматика (III в. до н. э.), хулителя Гомера, и Терсита – труса и завистника из «Илиады».
Мальчик возница. – Согласно разъяснению Гете это – Линкей из третьего акта трагедии.
Плутус – Плутон (греко римская мифология), повелитель подземного мира (Аида). В свите Плутона, наряду о персонажами античной мифологии: фавнами, сатирами, нимфами, наядами, ореадами, нереидами и Паном (божество природы) выступают также и персонажи германского мифа – гномы: металлурги, кузнецы и хранители металлов и драгоценностей. Плутон в настоящей феерии выступает не столько как повелитель Аида, сколько в качестве бога драгоценных ископаемых.
Все в робости замрет кругом, / Едва забудется он сном. – Согласно греческой мифологии во время полуденного сна Пана спит и вся природа.
[34]Сад для гулянья
Где на море всего сильней волненье... – Фантастическое повествование Мефистофеля о подводном царстве основано на оптических наблюдениях Гете, изложенных в «Учении о цвете», часть дидактическая, 78.
Взметет Фетида раковинок пласт / И новому Лелею руку даст.. . – Фетида – морская нимфа; Пелей – супруг Фетиды и отец Ахилла.
[35]Темная галерея
То – Матери. – Миф о Матерях в основном – вымысел Гете, на который его натолкнуло одно место из «Жизнеописаний» Плутарха. (см. Эккерман, Запись от 10 января 1830 г.). В главе 20 «Жизнеописания Марцелла» читаем: «Энгиум – небольшой, но старинный город Сицилии, известный благодаря богиням, именуемым Матерями, храм которым там воздвигнут».
[36]Ярко освещенные залы
Сцена заклинания духов заимствована из народной книги о докторе Фаусте, где Фауст вызывает перед императором дух Александра Великого и его жены, а затем, в компании студентов, и дух прекрасной Елены. Заклинание духов встречается и в других, позднейших обработках легенды о Фаусте.
Но мы подобное подобным лечим, / Стопу – стопой... – Гете иронизирует здесь над известным положением гомеопатического врачевания: «Похожее врачуется похожим».
[37]Рыцарский зал
Не царский сын, а пастушок топорный... – Парис, по греческому мифу, пас отцовские стада, когда к нему пришли три богини: Гера, Афродита и Афина с просьбой избрать из них красивейшую.
Стройна, крупна. А голова – мала. – В этом критическом замечании «пожилой дамы» касательно сложения вызванного Фаустом образа Елены повторяется мнениЬ римского ученого Плиния Старшего (23-79 гг. н. э.) о работах античного скульптора Лисиппа. – Она – луна, а он – Эндимион. – Прекрасный юноша охотник Эндимион был любимцем Дианы, богини охоты, и Луны (греко римская мифология).
Я понял наконец. Названье сцены, / Как видно, «Похищение Елены». – «Похищение Елены» – название слабой пьесы александрийского поэта Калифоса (V в. н. э.).
Ремарка: Духи обращаются в пар – от прикосновения Фауста, позабывшего, что перед ним не живые Парис и Елена, а сотворенные Матерями прообразы, по подобию которых были в свое время созданы реальные Елена и Парис.
[38]АКТ ВТОРОЙ
Этот акт Гете написал в 1827-1830 годах. План второй части «Фауста» от 1816 года не содержит никаких намеков на затронутые в нем мотивы.
[39]Тесная готическая комната с высокими сводами
Фамулус (лат.) – ученый служитель при профессоре или лаборатории.
Бакалавр – младшая академическая степень; бакалавр второй части «Фауста» – не кто иной, как тот самый ученик, которого Мефистофель дурачит в первой части «Фауста»; он наделен чертами самоуверенной академической молодежи, столь несимпатичной Гете старику.
Одного из бородатых... – «Бородатыми» на студенческом жаргоне назывались профессора, главным образом философы.
Все опыт, опыт! Опыт это вздор. – Гете имеет здесь в виду философию Фихте в Шеллинга, отрицавших пользу опыта и веривших в интуитивность мышления.
Чуть человеку стукнет тридцать лет, / Он, как мертвец, уже созрел для гроба, – Парафраза изречения философа просветителя Гельвеция (1715-1771), утверждавшего, что лишь до 30-35 лет в человеке под влиянием внешнего мира пробуждаются все те мысли, на которые он способен.
[40]Лаборатория в средневековом духе
Гомункул – человекоподобное существо, искусственно созданное в лаборатории алхимика. Слово это буквально означает «человечек» (homuncnius – уменьшительное от homoчеловек). Возможность создания такого существа утверждалась алхимиками в ряде трактатов, из коих Гете были хорошо известны труды натурфилософа и врача Феофраста Парацельса (1493-1541), в 1525 году заявившего о своей солидарности с идеями восставшего крестьянства.
Образ Гомункула – один из наиболее туманных и трудно поддающихся истолкованию образов второй части «Фауста». Правда, в беседе с Эккерманом от 16 декабря 1829 года Гете говорит о Гомункуле: «Bbt заметите, что Мефистофель оказывается в невыгодном положении по сравнению с Гомункулом, который не уступает ему в ясности взглядов, но далеко превосходит его в стремлении к красоте и плодотворной деятельности». Однако это замечание не касается существа измышленного поэтом аллегорического образа. Попытка истолковать этот образ дана в предисловии.
Что Гете, создавая своего Гомункула, имел в виду также и абстрактность, нежизненность укоренившейся тогда в немецком обществе идеалистической философии Канта, Фихте и Шеллинга, не подлежит сомнению. Вполне вероятно, что Гете помнил также и об учении натурфилософа профессора П. Вагнера, утверждавшего возможность создавать искусственным способом органические существа. Роль Гомункула – по мысли Гете – должна исполняться чревовещателем.
В конце концов приходится считаться / С последствиями собственных затей. – В этих словах Мефистофель подчеркивает свою причастность к созданию Гомункула (так комментируется это место и самим Гете).
[41]Классическая Вальпургиева ночь
Мифология, представленная в «Классической Вальпургиевой ночи», заимствована Гете из фундаментального труда по мифологии Беньямина Гедерихса, долгие годы бывшего его настольной книгой, а также из весьма обстоятельных «Мифологических писем» поэта Иоганна Генриха Фосса. Несмотря на античные мотивы, эта сцена написана обычными для «Фауста» размерами, за исключением вступительного монолога Эрихто, выдержанного в античных триметрах – стихотворном размере, широко применявшемся в античной драме. Персонажами сцены являются низшие стихийные духи греческой мифологии. Эти духи символизируют темные стихийные силы, породившие тот гармонический мир, вершиной которого является совершенный образ Елены. Стихийные силы эти показаны здесь в трех фазах своего развития на пути к совершенствованию. Низшую из них. представляют чудовищные порождения природы, ее первые, мощные, но грубые создания – колоссальные муравьи, грифы, сфинксы, сирены. Вторая, более высокая фаза раскрывается в образах полубогов, нимф, кентавров и т. д. В третьей фазе уже соприсутствует человек и человеческая мысль, пытающаяся проникнуть в историю становления мира (философы Фалес и Анаксагор). Путь к совершенной красоте, к искомой форме пролегает через этот еще не совершенный мир темных сил и творческих порывов. Вот почему не выведены в нем «старшие боги»; вот почему их функции переданы низшим представителям тех сил, наивысшим воплощением которых согласно греческой мифологии являются «старшие боги» (так, Сейсмос заступает здесь место Плутона, Галатея и Эрос Афродиты, Нерей – Посейдона и т. д.). Только побывав в этом преддверии совершенной античной красоты, Фауст удостоивается встречи с Еленой. С появлением Елены вступает в силу привычный мир эллинских мифологических представлений, знакомых нам по Гомеру и афинским трагикам.
Эрихто – фессалийская колдунья, предсказавшая римскому полководцу Помпею гибельный исход его борьбы с первым римским императором Юлием Цезарем.
Грифы – фантастические чудовища, с головой и крыльями орла и львиными туловищами; грифы охраняли сокровища. Диалог Мефистофеля с грифами построен на игре аллитераций, отчасти переданной переводчиком.
Муравьи. – Образ муравьев заимствован Гете у древнегреческого историка и географа Геродота, который говорит о муравьях, собирающих золотую пыль. – Аримаспы – легендарный одноглазый народ скифского племени, о котором также повествует Геродот; этот народ похищал драгоценности, охраняемые грифами. – Сфинкс – существо с головой и грудью женщины и туловищем львицы. Образ этот, заимствованный из египетской мифологии, встречается в фиванском эпическом цикле греков (в легенде о царе Эдипе), а также, позднее, у трагиков.
Они меня назвали в старой пьесе / «The old Iniquity» с обычной спесью – то есть «старой неправдой» (термин, употребляемый в английской протестантской литературе для обозначения дьявола).
Ты это то, в чем с силою одной / Нуждаются и праведный и грешный... – Сфинкс говорит в своей загадке о дьяволе.
Сирены – сладкоголосые полуптицы полуженщины (египетская мифология); упоминаются в «Одиссее» Гомера.
Спроси Хирона. – Хирон – мудрый кентавр (получеловек полуконь), искусный врачеватель.
Стремительнее стрел Алкида.. . – Алкид – баснословный силач и богатырь Геракл. – Над нами мчатся стимфалиды... – Стимфалиды – мифические хищные птицы с железными перьями, которые они разбрасывали, как стрелы. Эти птицы были перебиты Гераклом. – То головы змеи Лернейской... – Лернейская змея (или гидра) – мифическое девятиглавое чудовище, убитое Гераклом. – Ламии. – женщины вампиры, оборотни.
Чтоб направлять луны и солнца бег. – Сфинксы символизировали у египтян месяц июль, стоящий под знаком Льва, и август, стоящий под знаком Девы; в июле и августе происходят разливы Нила, по которым у египтян производилось летосчисление.
Филиры знаменитый сын. – Филира – по Гесиоду (древнегреческому поэту, писавшему о явлениях природы), нимфа, родившая Хирона.
Здесь Греция и Рим решали спор, / Чьей будет необъятная держава.. . – Имеется в виду победа римлян над македонским царем Персеем при Пинде (168 г. до н. э.).
Это он, седоволосый / Зодчий острова Делоса... – Имеется в виду миф о Латоне, беременной от Зевса, которая нигде не могла разрешиться от бремени, ибо ревнивая супруга Зевса, Гера, повелела змею Пифону ее преследовать. В отчаянии Латона бросилась в Эгейское море. Посейдон пришел ей на помощь, создав остров Делос, где Латона разрешилась двумя детьми – Аполлоном и Артемидой. (Мы уже отметили выше, что Гете в сцене «Классическая Вальпургиева ночь» не выводит так называемых «старших богов», поэтому помощь, оказанная Посейдоном, приписывается Сейсмосу, олицетворяющему землетрясение.)
Мы горы Пелион и Оссу / Подбрасывали, как мячи. – Сейсмос утверждает, будто участвовал в создании гор Пелиона и Оссы и, ниже, горы Парнаса с его двумя вершинами, из которых одна была посвящена Аполлону и Артемиде, а другая – Дионису. Сфинксы отрицают вулканическое происхождение гор, полагая, что они образовались постепенно, незаметно, в течение долгих веков, так что им, сфинксам, даже не пришлось сдвинуться с места («Но вопреки сильнейшим потрясеньям / Мы, сфинксы, старых мест не переменим»).
Пигмеи. – Племени пигмеев согласно греческой мифологии были подвластны все подземные духи и муравьи; горные духи, подобно Сейсмосу, символизируют вулканическое начало.
Ивиковы журавли – свидетели смерти поэта Ивика, убитого разбойниками по пути к Истмийским играм, указавшие виновников злодеяния. Журавли и пигмеи (согласно греческой, а также средневековой немецкой мифологии) находятся в непримиримой борьбе. Гете трактует здесь эту борьбу как противопоставление «вулканической теории» (объяснявшей происхождение рельефа земли
[42]АКТ ТРЕТИЙ
Впервые напечатан в 1827 году в IV томе последнего прижизненного издания сочинений Гете под названием "Елена, классико романтическая фантасмагория. Интермедия к «Фаусту».
Елена – легендарная героиня, первая красавица в греческой мифологии, царица Спарты, похищенная троянским царевичем у ее мужа Менелая, из за которой разыгралась Троянская война. Работа над этим актом начата еще в 1800 году; тогда же было написано начало сцены до стиха «И так как ты пришла на место старое» (без первых двух хоров). Но уже в 1801 году Гете прекращает свою работу над «Еленой» и возвращается к ней только по прошествии двадцати пяти лет. К началу 1827 года работа над третьим актом была закончена. В этом акте трагедии Гете широко пользуется античными метрами, искусно сочетая их с рифмованным стихом, принятым в новейшем стихосложении (что вполне соответствует характеру действия, в котором античный мир фантастически вторгается в мир позднего немецкого средневековья).
Самый мотив любовной связи Фауста с Еленой заимствован Гете из народного сказания о докторе Фаусте, но этот мотив здесь поднят Гете на высоту философской и культурно исторической проблемы.
[43]Перед дворцом Менелая в Спарте
Доставили с полей унылой Фригии... – Фригия – страна в Малой Азии, столицей которой был Илион (Троя). Елена, забыв об Аиде, думает, что она только что вернулась в Спарту вместе со своим мужем Менелаем. – Напором Эвра и Нептуна милостью / Сюда, в родной залив. – Силою восточного ветра. – Прими меня радушно, дом возвышенный, / Который Тиндарвй, отец мой, выстроил / Здесь, на холме Паллады. – Тиндарей – мифический царь Спарты, изгнанный своим братом Гиппокооном и возвращенный Гераклом; муж Леды и мнимый отец Елены, дочери Леды и Зевса.
В Цитеры храм отправилась с беспечностью / И там была фригийцем дерзко схвачена... – Вариант мифа о Елене, согласно которому она, побуждаемая любопытством, отправилась на остров Цитеру, чтобы полюбоваться на прибывшего туда красавца, царевича Париса, и там стала добычей дерзкого похитителя не побоявшегося напасть на нее в храме Дианы, где она приносила жертву богине (этот вариант был заимствован Гете из фундаментального труда Гедерихса). – Довольно! Муж мой, высадившись на берег, / Меня вперед со взморья выслал к городу... – Эпизод из «Ореста» Еврипида: после долгих странствий Менелай высаживается на родине в Наварии; оттуда высылает он вперед в Спарту царицу Елену, где Тиндарей и все горожане встречают ее оскорблениями, а Орест собирается ее убить; от смерти Елену спасает лишь вмешательство Афродиты. Этот вариант у Гете в дальнейшем подвергается оригинальной обработке.
Когда ж у рукавов Эврота к берегу... – Эврот – крупнейшая река в Лакедемонии, земле спартанцев.
Что предначертано, знать не ищи. – Стих Еврипида, дважды им повторенный (в «Андромахе» и в «Елене»).
Так ознаменовали мой сегодняшний / Приезд с чужбины, божества стигийские – то есть богини мести эринии.
Ремарка: Одна из форкиад показывается на пороге между дверными косяками. – Форкиада – дочь Форкиса, морского божества, одна из горгон: в ее облике выступает здесь Мефистофель. – Хор «Головы наши хоть и кудрявы» состоит из четырех строф и четырех антистроф, расположенных попарно и разделенных эподом. Мифологические мотивы хора заимствованы из «Илиады», из «Троянок» Еврипида и «Энеиды» Вергилия.
Жив твой отец Эреб? Жива ль Ночь матушка! – Эреб и Ночь – порождены Хаосом, подземными силами. – А как твоя сестрица Сцилла здравствует? – Сцилла была обращена Цирцеей в чудовище с шестью головами и двенадцатью лапами. – С Тирезием седым в аду заигрывай. – Tupesuu– слепой фиванский жрец, одаренный Зевсом за мудрое толкование его воли долголетием пяти возрастов (по другим вариантам мифа – десяти возрастов), а также пророческим даром, не отнятым у него и в Аиде; в античном мире имя «Тирезий» стало нарицательным для обозначения баснословной старости.
Тебе ведь внучкой мамка Орионова? – Орион – дикий великан в гомеровском Аиде; в основе реплики – принятое в древней Греции насмешливое определение возраста старухи: она бы могла быть кормилицей Нестора, Приама, Тифония или других знаменитых старцев, упоминаемых в народном эпосе.
Всю жизнь ты видела / Одних самозабвенных обожателей... – Здесь, а также ниже, в диалоге Форкиады с Еленой, Гете влагает в уста Форкиады все варианты сказания о любвеобильной Елене, которые в объединенном виде не встречаются ни в одном из эпических или драматических повествований о спартанской царице. – Тобой пленился первым в годы ранние / Тезей... – Восхищенный пляской Елены в храме Дианы (пляска была необходимой составной частью древнегреческого богослужения), Тезей совместно с Парисом похитил ее. По жребию она досталась Тезею, который доверил ее своему другу, дожидаясь поры, когда десятилетняя царевна достигнет более зрелого возраста.
Когда же Крит супруг твой завоевывал... – По одному варианту мифа, Менелай был сыном царя Крита (с острова, названного по имени этого царя). После смерти отца Менелай покинул Спарту, чтобы принять наследие, уже захваченное его родичами. Во время этой его отлучки и свершилось похищение Елены. – Передают, что ты жила в двух обликах, / И в Трое и в Египте одновременно. – По одному варианту мифа, Гера (Юнона), рассерженная тем, что не она победила в состязании трех богинь (Геры, Афродиты и Афины), помешала браку Париса с Еленой, соткав из эфира живой призрак спартанской царицы; с ним то Парис и уехал в Трою, Елена же была унесена Гермесом в Египет, во дворец Протея. Этим вариантом мифа воспользовался Еврипид, желая с его помощью оправдать и нравственно возвысить прекрасную грешницу, любимую героиню эллинов (трагедия «Елена»).
А правда, что из царства мертвых будто бы / К тебе Ахилл являлся на свидание... – Существует вариант мифа о Елене, согласно которому она, уже после смерти, вступила в брак с мертвым Ахиллом, умолившим свою мать Фетиду даровать ему и Елене хотя бы недолгое возвращение к жизни. Этот брак состоялся на заколдованном острове Левке, где Елена прижила с Ахиллом сына Эвфориона (ср. эпизод с Эвфорионом в настоящем акте «Фауста»).
С честью госпожа умрет, / Вы же – смертию позорной: я под кровельным венцом / На стропиле вас повешу, словно пойманных дроздов. – Здесь воссоздана картина расправы Одиссея со служанками его жены Пенелопы, которые потворствовали ее дерзким искателям.
...там обосновалось племя смелое, / Горсть северян, страны полночной выходцы. – Намек на основание в Греции франконского рыцарского государства (двух княжеств, Ахайи и Марса) французским крестоносцем Гийомом де Шамплитт; – неприкосновенность границ этих двух княжеств была гарантирована договором от 1207 года между французским рыцарским орденом крестоносцев и Венецианской республикой.
Гербы... У Аякса, помните, / Был на щите представлен змей свернувшийся, / И семеро у Фив таким же образом / Щиты снабдили знаками особыми. – Гете вместе с Гердером («Третья рощица») считал, чт
[44]Внутренний двор замка
Или в ямочках щек, что, как персик, в пуху, / Так и манят, как персики, их укусить? / Укусила б, но – страшно сказать: укушу, – / Рот наполнится прахом могильным. – Троянки подозревают, что эти юноши – только призраки, выведенные из Аида старухой Форкиадой; быть может, они также начинают догадываться, что и сами являются только выходцами из Аида.
Линкей. – Гете дает имя дозорному Фауста в честь кормчего корабля аргонавтов Линкея, обладавшего необыкновенной зоркостью. Линкей поражен любовью к Елене. Фауст сознательно ищет ее любви как одного из возможных разрешений своей тоски по «безусловному», по «вневременно ценному».
Пускай Коринфский перешеек / Германец валом обведет. – Фауст обращается последовательно к германцам, французам, саксам (англичанам) и норманнам; в феодальных княжествах, основанных в Греции рыцарями крестоносцами, рыцарские поместья (сеньории) были распределены между представителями перечисленных народов.
Эвфорион – сын Фауста и Елены (по имени сына Елены и Ахилла; см. выше). Эпизод с Эвфорионом, раскрывающий весь смысл вплетенной в трагедию темы «Елены», истолкован в предисловии.
Это кончается / Новый Икар. – Икар, восковые крылья которого растаяли, когда он приблизился к солнцу, что повлекло за собой его падение в море и смерть, здесь упоминается троянками как прообраз Эвфориона, которого должна постигнуть та же трагическая участь.
Средь лугов асфоделевых... – Асфодели – по поверью древних греков, единственные цветы, растущие в Аиде: асфоделями, широко распространенными в Южной Европе, древние греки украшали саркофаги, могилы и урны.
[45]АКТ ЧЕТВЕРТЫЙ
Четвертый акт написан в 1830-1831 годах. Этот акт и первая картина пятого акта, «Открытая местность», – последние сцены «Фауста», над которыми работал Гете.
[46]Горная местность
Когда за грех один / Господь низверг нас... – Начинающееся этим стихом рассуждение Мефистофеля о сотворении мира, насыщенное библейскими мотивами, а также мотивами, почерпнутыми из Мильтонова «Потерянного рая», является в то же время сатирой на вулканистов. Александр фон Гумбольдт прямо относил этот выпад к себе. В своем письме к минералогу и поэту Францу фон Кобеллю он пишет (за чтением второй песни Кобеллевой поэмы «Прибытие Земли»): "Я чувствовал себя немного отомщенным за дурное обхождение с нами во второй части «Фауста».
Молох ковал утесы на огне / И сыпал стопудовые обломки. – В «Мессиаде» немецкого поэта Клопштока (старшего современника Гете) Молох – воинствующий дух, воздвигающий скалы, и гордый богоборец.
Так замок я б себе воздвиг / В веселом живописном месте... – Далее следуют описания Версаля, резиденции французских королей, отстроенной Людовиком XIV, которую старались воспроизвести по мере сил и возможностей в своих карликовых государствах все немецкие князья конца XVII и начала XVIII века. Описание этого королевского парка и вызывает реплику Фауста: «Дань времени! Сарданапад!» Имя ассирийского царя Сарданапала здесь – синоним человека, предающегося роскоши и неге.
Мой взор был сверху привлечен / Открытым морем в час прилива... – Мотив победы разумного человеческого труда над силами природы становится центральной темой пятого акта. Мефистофель отвлекает Фауста от осуществления великой цели, от подлинно творческой жизни, втягивая его в государственную междоусобицу, так же как он заставил Фауста (в первой части трагедии) забыть о своем долге перед Гретхен, увлекши его на Брокен (первая «Вальпургиева ночь»).
Язык поповский. – По первоначальному замыслу, Фауст должен был после смерти Эвфориона преследовать попов и монахов. Этот мотив остался неразвитым; в четвертом акте сохранилось только несколько намеков на эту тему.
Иных фельдмаршалов растяп / Спасает генеральный штаб. – Гете здесь, по видимому, вспоминает бездарного фельдмаршала герцога Брауншвейгского, стоявшего во главе войск реакционной европейской коалиции, двинутых против революционной Франции. Позднее герцог был разбит Наполеоном под Иеной.
Нет. Я, как Петер Сквенц, в отряд / Из массы выбрал концентрат. – Петер Сквенц, собственно Петер Квенц (имя искажено немецкими комедиантами, игравшими Шекспира еще в XVI веке)– режиссер, который силами афинских любителей ремесленников ставит во дворце Тезея трагедию «Пирам и Тисба», – этим веселым фарсом Шекспир, как известно, кончает «Сон в летнюю ночь». – Ремарка: Входят трое сильных. – Это название Гете заимствовал из библейской «Книги царств» (II, XXIII, 8-12), где перечисляются имена славных бойцов в войске Давидовом, вступившем в бой с филистимлянами. – Мечтает малое дитя / Теперь о рыцарском уборе, – Намек на пристрастие реакционных романтиков к средневековью и эмблемам феодального строя.
[47]На переднем горном отроге
А вспыхнет у соседа дом, / Не скажешь: «Наша хата с краю». – Парафраза из «Посланий» Горация: «Дело коснулось тебя, коль пылает стена у соседа» (перевод Ф. Петровского).
Рапирою я обруч протыкал... – Игра в обруч – одна из рыцарских забав; состоит в том, что всадник старается на всем скаку пронзить мечом подвешенный обруч.
Нурсийский некромант, Сабинский маг / Тебе шлет преданности изъявленья. – Некромант – маг, общающийся с душами умерших; Нурчиа (древняя Нурсиа) – заколдованная гора в Италии, упоминающаяся в сказании о Тангейзере в своих мемуарах (мемуары эти были переведены Гете) знаменитый итальянский художник ювелир Челдини рассказывает, что один католический священник, занимавшийся некромантией, указал ему на Нурчиу, как на место, наиболее пригодное для заклинания душ умерших.
Мы тоже силы к этому приложим, – / Чтоб стал его затылок нам подножьем. – Ср. псалом CIX, I; – Доколе положу врагов твоих в подножие ног твоих".
Когда бывало море хмуро, / Ниспосылали Диоскуры / Такой же свет на корабли... – Созвездие Диоскуров, по поверью древних эллинов, благоприятствовало мореплавателям.
Орел парит на небосклоне, / Гриф бросился за ним в погоню. – Орел и гриф – геральдические звери со щитов императора и «враждебного императора».
Мои два ворона, глядите, / Сейчас расскажут ход событий. – Немецкая народная сказка наделяет черта двумя вещими воронами – атрибутом, заимствованным у древнегерманского бога Вотана.
[48]Шатер враждебного императора
Я долю уделить хочу вам четырем / В распоряженье царством, домом и двором. – Имеется в виду учреждение наследственных верховных придворных должностей в «Золотой булле» Карла IV. Эти верховные наследственные должности были распределены между четырьмя виднейшими духовными и светскими князьями империи.
Тебе же выберу бокал ценней и краше – / Венецианского прозрачного стекла... – Венецианское стекло, по средневековому поверью, предохраняет от опьянения и имеет свойство обнаруживать яд, подмешанный к питью.
[49]АКТ ПЯТЫЙ
Пятый акт был окончен Гете в 1830 году. Однако ряд сцен, по утверждению Гете, был им в основном написан в 1798-1800 годах. Какие именно сцены имел в виду Гете, осталось невыясненным.
[50]Открытая местность
Филемон и Бавкида – имена мифологической древнегреческой патриархальной четы престарелых крестьян, живших и трудившихся в неизменной любви и дружбе. За радушный прием, оказанный посетившим их под видом странников Зевсу и Гермесу, они были вознаграждены этими богами долголетием и одновременной смертью; их бедная хижина была обращена в храм, при котором они проживали в качестве жреца и жрицы. Только их одних пощадил Зевс из всего многогрешного населения Фригии, на которое он обрушил воды потопа. После смерти Филемон и Бавкида были обращены в дуб и липу. Глубоко прочувствованный пересказ мифа об этих стариках содержится в «Метаморфозах» Овидия. В память прославленной четы Гете назвал их именами героев своей лирической увертюры к заключительному, действию «Фауста». (Гете в беседе с Эккерманом от 6 июня 1831 года: «Мои Филемон и Бавкида не имеют ничего общего с знаменитой четой древности и со связанным с ней сказанием. Я дал моей парочке эти имена только для того, чтобы ярче подчеркнуть характеры. Это сходные личности и сходные отношения, а потому тут уместны и сходные имена»). Здесь, стало быть, Гете поступил так же, как и в случае с Линкеем в третьем акте второй части «Фауста».
Странник, монологом которого открывается эта сцена, – не Зевс и не Гермес, а «простой смертный», некогда спасенный Филемоном и воспользовавшийся гостеприимством престарелых супругов.
[51]Дворец
В первой ремарке: Фауст, сильно состарившийся, прогуливается по саду. – Гете в беседе с Эккерманом от 6 июня 1831 года: «Фауст, представленный в пятом акте, должен, по моему убеждению, насчитывать ровно сто лет. И я не знаю, не следует ли мне об этом где нибудь высказаться точнее». Упоминание о глубокой старости дает основание думать, что чары, сообщившие ему молодость (см. «Фауст», часть первая, «Кухня ведьмы»), к этому времени утратили свою силу; однако это нигде не сказано. Впрочем, такой «логически неоправданный» драматургический прием был бы совершенно в духе гетевской эстетики. Ср. с беседой с Эккерманом от 18 апреля 1827 года: «Возьмем хотя бы Макбета. Когда леди хочет вдохновить своего супруга на дело, она говорит, что „детей вскормила грудью“. Правда ли это, или нет, неважно, но леди это сказала и должна была сказать, чтобы придать особый вес своей речи. Однако в дальнейшем ходе пьесы Макдуф, узнав о гибели своих близких, кричит в дикой злобе: „Он то (Макбет) сам бездетен!“ Эти слова Макдуфа противоречат, как видите, словам леди; но Шекспиру нет до этого дела... Ему важно быть наиболее действенным и значительным в каждую данную минуту». Совершенно так же и Гете должен был сделать Фауста старцем накануне его смерти, чтобы дать ему возможность вторично обрести вечную молодость в безгрешных объятиях «одной из кающихся, прежде называвшейся Гретхен».
Так отдал в дни, еще древней, / Свой виноградник Навуфей. – В библии («Книга царств», III, 21) повествуется, что царю Агаву казалось, будто он ничем не обладает, покуда Навуфей еще владеет своим виноградником, расположенным вблизи от царского дворца; напрасно царь старался обменять его на лучший виноградник или купить его за сребреники. Тогда жена Агава, царица Иезавель, ложно обвинила Навуфея в хуле на бога и царя и добилась, чтобы его побили каменьями, а виноградник передали царю. Агав (подобно Фаусту) узнал об этом только после того, как несправедливое дело уже совершилось.
[52]Полночь
Сцена продолжает предшествующую (Глубокая ночь); это, собственно, только выделенный заглавием эпизод названной сцены.
Я шел всю жизнь беспечно напролом / И удовлетворял свои желанья... – Речь Фауста, начинающаяся этим стихом, заставляет вспомнить знаменитый его монолог из первой части трагедии, которым она открывается. Но теперь неудержимое стремление к познанию и совершенствованию перенесено из сферы абстрактного, умственного созерцания в сферу познания, неразрывно связанного с практикой: Фауст, действительно ранее живший «с размахом, с широтой», теперь хочет жить «скромней и бережливей». "Стой на своих ногах, будь даровит, – « говорит он, – Брось вечность утверждать за облаками! Нам здешний мир так много говорит! Что надо знать, то можно взять руками».
Живет слепорожденным человек, / А ты пред смертью потеряешь зренье. (Дует ему в глаза и исчезает.) – По средневековому поверью, люди слепнут от дыханья ведьм, колдуний, русалок.
[53]Большой двор перед дворцом
Лемуры, по римскому поверью (в отличие от мирных ларов), – дикие и беспокойные замогильные призраки, иначе называвшиеся «манами»; здесь они – мелкая нечисть. Смысловое истолкование образа лемуров дано в предисловии.
Болото тянется вдоль гор... – Истолкование этого предсмертного монолога Фауста дано в предисловии.
[54]Положение во гроб
Гете в беседе с Эккерманом от 6 июня 1831 года говорит по поводу церковной символики в этой и в следующей, заключительной, сценах: «Вы должны согласиться, что конец, когда спасенная душа поднимается ввысь, очень трудно изобразить; мы имеем здесь дело с такими сверхчувственными, едва чаемыми вещами, что я легко мог бы расплыться в неопределенности, если бы мой поэтический замысел не получил благодетельно ограниченной формы и твердости в резко очерченных образах и представлениях христианской церкви».
Один из лемуров: Кто строил заступом в песке / Такой барак дырявый? Лемуры (хором): Жильцу в пеньковом сюртуке / Довольно и канавы – вольное подражание разговору гробовщиков в «Гамлете» Шекспира.
Пасть адову несите мне сюда! – Адова пасть изображалась во всех средневековых кукольных театрах; в дальнейшем описании ада Гете воспроизводит традиционные образы, почерпнутые из Дантовой «Божественной комедии» (оттуда, в частности, взят образ «огненного города») и из мистических трактатов Сведенборга, которыми Гете так широко пользовался в первой части трагедии.
Меж тем гораздо больше есть причин, / Как колдунов, винить вас в привороте, / Прельщающем и женщин и мужчин! – Мефистофель цинически толкует «бесплотность» ангелов как их гермафродитизм.
Ремарка: Подымаются к небу, унося бессмертную сущность Фауста. – Термин «бессмертная сущность» заимствовав из богословского языка средневековья.
[55]Горные ущелья, лес, скалы, пустыня
Хор блаженных младенцев. – Согласно мистическому учению Сведенборга – младенцы, рожденные в «час духов», в полночь; отец ангелоподобный, согласно ремарке принимает их (младенцев) в себя. – Этот мистический акт, о котором говорит Сведенборг: старшие духи «принимают в себя» младших, чтобы те глядели на мир их умудренными глазами.
Спасен высокий дух от, зла / Произволеньем божьим: / Чья жизнь в стремлениях прошла, / Того спасти мы можем". – Гете в беседах с Эккерманом от 6 июня 1831 года: «В этих стихах содержится ключ к спасению Фауста».
Doctor Marianus – «Доктор Марианус» (то есть погруженный в молитвенное созерцание девы Марии) – таков почетный титул многих мистиков.
Великая грешница – евангельская грешница Мария Магдалина.
Жена Самарянcкая. – В беседе с ней у колодца Иакова Христос сказал, что он даст ей воды, испив которую «уже не будешь жаждать вовек»; имеется в виду вода «веры», о которой и поет здесь самаритянка. – Мария Египетская. – В «Житиях святых», на которые ссылается здесь Гете, сказано о Марии Египетской, что она, долгие годы бывшая блудницей, решилась покаяться и пошла в церковь; незримая сила оттолкнула ее назад, как недостойную грешницу, но богоматерь чудесным образом снова перенесла ее во храм. После этого она ушла в пустыню, где прожила сорок восемь лет в покаянии и перед смертью написала на песке просьбу, обращенную к монаху, о христианском погребении и поминании ее души.
Вечная женственность / Тянет нас к ней. – Истолкование этих заключительных слов трагедии дано в предисловии.