Илья Стогов - Таблоид: Учебник желтой журналистики

1 Илья Стогов

В порядке подхалимажа:
посвящается Александру Гаврилову,
который первым сказал,
что такая книга необходима.

Вступление

1
18 сентября 1999 года в окраинном петербургском клубе «Король Плющ» мне вручали диплом, удостоверяющий, что я – лучший журналист города.
Ежегодно в Петербурге раздают множество журналистских премий. Мне досталась наименее престижная из всех.
На сцене стоял накрашенный, набриолиненный, усыпанный блестками, как Дэйв Гэан из «Depeche Mode», ведущий шоу со странным именем Григорий Новослов.
С таким именем ему бы не копеечные дипломчики раздавать, а быть… ну, не знаю… древнегреческим философом.
В отчетном году никаких особенных успехов за собой я не помнил. В основном в том году я пил алкоголь, а в остальное время пытался вести себя так, чтобы меня не перестали пускать на порог приличных редакций.
Тем не менее лучшим журналистом признали именно меня. Удивляться я не стал.
Я выбрался на сцену, прищурился от ярких ламп. Сцена была маленькая. Полагалось сказать слова благодарности.
– В этот волнующий момент я хотел бы поблагодарить тех крепких мужчин… тех своих друзей… своих самых задушевных друзей, без которых этот миг никогда бы не наступил.
Я перевел дыхание и продолжал:
– Я хочу сказать слова благодарности Степану Разину, Петру Смирноffу и его наследникам, господам Бочкареву, Синебрюхову, Афанасию, фамилию которого я, к сожалению, не знаю… и еще многим их коллегам. Спасибо, друзья! Вместе победим!
Потом господ журналистов стали поить халявным алкоголем. Господам, не имеющим отношения к журналистике, тоже кое-что перепало. Громко орала музыка.
Потом ко мне протиснулась высокая, выше меня, темноволосая девица. Совсем молоденькая.
– Это же ты победил в конкурсе?
– Я.
– То есть ты самый супер-дуперский?
– Типа того.
– Угости меня.
– Тебе лень протянуть руку вон к тому подносу?
Потом девица спросила: желтый ли я журналист? Я сказал, что я синий журналист. Девица была похожа на Джульет Льюис. Только здоровенную, с седьмым размером бюста Джюльет Льюис.
Когда в «Плюще» все кончилось, мы поехали потанцевать в «Грибоедов». До угла Лиговского и Разъезжей ехали на такси, а там вылезли и почему-то пошли пешком.
У самого «грибоедовского» бомбоубежища Льюис стало плохо. Я никогда не видел, чтобы людям становилось плохо столь резко. Только что шла девица, что-то говорила… и р-раз!
Уткнувшись лбом в асфальт, моя спутница какое-то время рычала и извивалась. Происходило все очень долго.
Коллеги сказали, что ждут нас внутри. Я стоял посреди пустой улицы и ждал. Даже успел выкурить сигарету.
Потом Льюис начала потихоньку подниматься. Видели когда-нибудь, как раскладываются фигурки-трансформеры?
От ее помады цвета малины не осталось ни единой малиновой ягодки. В темноте блестел ее мокрый подбородок. Она громко дышала и вытирала с глаз слезы.
В таком виде внутрь «Грибоедова» нас все равно бы не пустили. Спутницу нужно было приводить в порядок. Я похлопал себя по карманам: чем бы ее вытереть?
Ни носового платка, ни единой салфетки в карманах не нашлось. Нашелся вчетверо сложенный бумажный диплом, свидетельствующий о том, что я, хозяин диплома, на сегодня не имею равных среди петербургских журналистов.
Оторвав от него половинку, я вытер девицын подбородок. Оставшимся куском диплома промокнул ей глаза. Жесткая бумага, но другой у меня все равно не было.
В тот вечер мы неплохо провели время.
2
Читая иногда в книгах (видя в телепередачах, встречая упоминания в газетах…) о людях, которые двадцать лет проработали на одном предприятии… с низов, с должности курьера или грузчика, дослужились до руководящих постов… я ощущаю себя полным моральным уродом.
Никогда и нигде я не работал дольше полугода.
А вы?
Закончив вечернюю школу, в которую меня определил райвоенкомат, и уяснив, что ни в один институт таких, как я, не берут, я не расстроился, а лег на диван, плюнул в потолок и понял, что отлично себя чувствую.
Мир вокруг был интересным. Я – тоже. Он не трогал меня, а я его. Так мы с миром и жили какое-то время.
Самой же интересной частью мира был… правильно, панк-рок. Что еще могло интересовать растатуированного и странно стриженного парня, которого не брали в институт, зато брали лежать на диване?
Я собрал коллекцию альбомов «Exploited». Потом за бешеные деньги купил плакат с лицом Джелло Бьяфры из группы «Dead Kennedies» и повесил над диваном. Потом прочитал всю англоязычную «Панк-рок-Энциклопедию».
Как еще проявить свою любовь к музыке я не знал. Мучаясь и не находя выхода для булькающей ниже кадыка энергии, в один из вечеров я просто сел и написал… не знаю, что именно написал… написал о том, как меня прет от панк-рока, от Джелло Бьяфры, Сида Вишеза и прочих парней, похожих на меня, как близнецы-братья.
Оказалось, что написанное мною является статьей. Еще оказалось, что начиная с этого момента я могу больше не переживать насчет того, откуда у людей берутся деньги.
3
Андрей Давлицаров, известный в городе аналитик и отзывчивый человек, как-то поделился со мной главным выводом, который он сделал после долгих лет журналистской практики:
– Для петербургских масс-медиа стоит писать из соображений благотворительности. Для Москвы – из-за того, что основные деньги зарабатываются именно там. А для заграницы – потому что зная, что ты пишешь для заграницы, москвичи дадут тебе еще больше денег.
В общей сложности журналистом я проработал больше одиннадцати лет. В основном – по изложенной Андреем схеме. И только Господь, Богатый милосердием, знает, сколько еще по ней проработаю.
Горд отметить: в отличие от большинства нынешних reporters я начинал работать в масс-медиа еще при коммунистах. Трудно представить, но я даже успел подвергнуться цензуре и куратор от ЦК ВЛКСМ еще успел лично запретить публикацию одного из моих первых материалов.
Это было время… такое время… сегодня его уже почти невозможно вспомнить.
Например в 1990-м у меня была гёрл-френд из Америки. Как-то она спросила, какой тираж издания, для которого я пишу? Я ответил честно. Не очень большой по советским меркам: шесть миллионов копий.
Подружка расхохоталась мне в лицо:
– Этого не может быть, потому что этого не может быть никогда! Шести миллионов копий нет даже у мирового «Playboy»!
За эти годы я успел поработать музыкальным, телевизионным, религиозным, ресторанным и спортивным обозревателем.
Я был главным редактором шести изданий. Включая такие, как журнал «Ружье» (специализированное издание, посвященное проблемам армии и оружия), газета «Коктейль» (порно-листок, состоящий из фотографий голых задниц, похабных анекдотов и сканвордов, которые я из экономии составлял сам) и глянцевый ежемесячник, издававшийся крупным городским казино и рассказывающий о правилах игры в азартные игры.
И знаете, что странно? Я до сих пор люблю свою профессию.
По большому счету журналистика… особенно желтая журналистика… занятие грязное. Как работа мусорщика на городской свалке. И так же, как о работе мусорщика, о работе журналиста публика почти ничего не знает.
То есть я имею в виду – о том, что такое НА САМОМ ДЕЛЕ работа журналиста.
Как глаз не способен увидеть себя самого, так журналюги сразу тупят свои острые перья, стоит им попробовать описать не происходящее вокруг, а СОБСТВЕННУЮ жизнь.
Оно и понятно. Не станешь же, вопреки всем на свете книжкам и киношкам, писать, что работа твоя скучна, плохо оплачивается и больше всего напоминает жизнь героев фильма «Служебный роман».
А я вот напишу. Да, скучна! Да, напоминает! Просто любят ее не за это.
Книга, которую вы держите в руках, это не роман «Журналист». Это учебник. Все без дураков: если хотите, можете разорвать эту книгу на шпаргалки и сдавать по ней экзамены на журфаке.
Но, с другой стороны, все же немного и роман.
Я хотел сказать, почему мне сейчас как и одиннадцать лет назад не лень копаться в мусоре большого города… объяснить, за что мне дали тот диплом… за что сочли лучшим журналистом Петербурга.
И почему единственное, на что сгодился диплом – это вытереть мокрый подбородок безымянной девицы, похожей на Джюльет Льюис, отрастившей себе седьмого размера сиськи.
Вот она, эта книга.

Глава1
Стоит ли становитьсЯ журналистом?

Знаете анекдот про пожарного, который говорит, что работа у него хорошая, он доволен: приличное жалованье, большой отпуск, выдают молоко и обмундирование… Вот только, когда начинается пожар, – хоть увольняйся!
С журналистикой – та же фигня. Работа – не бей лежачего. Фиксированного рабочего дня нет. Пять раз в неделю в редакцию приходят факсы от желающих угостить господ журналистов икоркой и алкоголем. В милицию, как бы ни был ты пьян, не забирают: боятся связываться.
Одна беда: за компьютер садиться все равно приходится.
Не боги горшки обжигают. За десять лет работы журналистом я встретил от силы пятерых коллег, имеющий ВУЗовский диплом журналиста. Сегодня работать в газеты берут всех, кто в школе научился писать.
Берут действительно всех. Выживают же лишь графоманы. Быть графоманом, горлопаном, болтуном, в каждой бочке затычкой – единственное непременное условие работы журналиста.
Правило номер один гласит: чтобы стать хорошим писателем, нужно стать хорошим читателем. Правило номер два: чтобы стать хорошим писателем, нужно писать много.
Представление, будто можно родиться, распахнуть глаза, сесть и тут же написать гениальный материал, является даже не ошибкой, а бредом.
Тот, кто хочет писать хорошо, должен сперва посмотреть, как получается у других, а затем долго тренироваться в том, как получается у него самого. При этом чем чаще вы учитесь на чужих ошибках, тем меньше делаете собственных.
С энтузиазмом взявшись, первые две недели журналисты-новички пишут о том, о чем давно собирались написать. Потом целый месяц о том, о чем считается модным писать: звезды, секс, драгс, бабы, клубы, шубы-дубы…
Потом возникают проблемы. Писать не о чем. Редактор – зануда, требует погорячее. Вы начинаете присматриваться к объявлениям в разделе «Требуются на работу».
Если вы не способны в неделю выдать тридцать страниц текста, посвященного шести различным проблемам, по каждой из которых у вас, разумеется, есть собственная жесткая позиция (каковую вы при необходимости способны за десять минут поменять на противоположную) – в этом случае лучше действительно пойти… ну, например, в пожарные.
Задумайтесь сразу: где вы станете брать темы для статей, на гонорары от которых собираетесь пить пиво и кормить семью?
Вариантов здесь немного.
Можно, конечно, придумывать темы самостоятельно. Так не делает почти никто. Куда проще воровать темы у других журналистов. Не стесняйтесь: в этом мире все воруют друг у друга. Другое дело: чтоi с ворованным вы сможете сделать.
Как-то в журнале «Rolling Stone» я прочел такой материал:
Турне по Улице Могил
Если вы думаете, что Голливуд сегодня – это по-прежнему этакое веселенькое местечко, где жужжат кинокамеры, рекой льется шампанское и на квадратный метр тротуара приходится больше звезд, чем на всю остальную Америку, – вы ошибаетесь.
Голливуд сегодня – это город мертвых.
Уже более десяти лет – с тех пор как местные владельцы недвижимости резко взвинтили цены, – в Голливуд не ступала нога кинопродюсера. Киношники предпочли районы подешевле.
Теперь единственные прохожие, вносящие оживление в серые будни Голливудского Бульвара, это туристы, приезжающие глянуть на оставленные в мостовой отпечатки рук Лоуренса Оливье и Мэрилин Монро.
Выбор развлечений в Голливуде невелик. Можете сходить в чумазый кинотеатрик посмотреть фильм, помеченный индексом «три креста». Можете завернуть во второразрядный местный порношоп.
Самый знаменитый из них – «Frederic», торгующий эротичным нижним бельем. Витрины магазина завалены грудами кружевных бюстье и лифчиков с надписями «Расстегни меня!» Единственные люди, у которых подобные трюки вызывают эрекцию, – безработные завсегдатаи окрестных пивнушек.
На перекрестках улиц латиноамериканские подростки почти не таясь продают наркотики.
Тоска…
Однако не так давно положение дел круто изменилось. В дряблые жилы разваливающейся, дышащей на ладан голливудской индустрии развлечений была впрыснута порция свежей крови. Человека, который сумел реанимировать Голливуд, звали Грег Смит.
Грегу пришла на ум простая идея – идея организовать экскурсию. Но, реализовав ее, Грег не просто разбогател – из деревенского парня, не имеющего за душой ничего, кроме папиной «тойоты» и пары джинсов, он превратился в преуспевающего бизнесмена, каждый галстук которого стоит больше, чем та машина, на которой в свое время он приехал из провинциального Канзаса в Лос-Анджелес.
Грег рассказывал:
– Первое время после того, как я поселился в Лос-Анджелесе, у меня иногда останавливались знакомые из Канзаса. В основном студенты, еще беднее, чем я.
Вечерами мы слонялись по улицам. Я заметил, что их совершенно не интересует стандартное туристическое фуфло, которое предлагали экскурсоводы.
Им хотелось взглянуть на места, где звезды были схвачены за нарушением супружеской верности, места, где звезды встретили свою смерть, – а им предлагали полюбоваться на отпечатки рук Уолта Диснея на асфальте!..
Осознав задачу, весной позапрошлого года Грег засел в библиотеках и архивах. Он собирал самые жуткие и отвратительные истории, которые только мог разыскать.
Взяв в банке ссуду, он умудрился всего за $3000 купить роскошный, серебристый с серым «кадиллак». На оставшиеся деньги он полностью переоформил машину, превратив ее в катафалк.
В салон Грег поставил восемь кресел, стены обил плюшем, на стекла навел зеркальную тонировку. В октябре «Могильное турне» стартовало. Всего через девять месяцев 25-долларовая экскурсия принесла Грегу целое состояние.
Под заунывные, плачущие звуки Шестой токкаты Баха вы садитесь в катафалк. Смит, одетый в костюм гробовщика, захлопывает дверцу машины. «Кадиллак» трогается с места, и вы попадаете в мир, сошедший со страниц скандальной хроники.
Первая остановка – дешевый мотель, где в 1970 году от передозировки наркотиков скончалась блюзовая певица Дженнис Джоплин.
«Ее тело было так скручено судорогой, что санитары долго не могли просунуть его в дверной проем», – сообщает из динамика в салоне голос, записанный на кассету.
Чтобы записать трек, Смит нанял особого актера и целую неделю сидел на студии звукозаписи, обогащая фонограмму спецэффектами, – звуками выстрелов, истошных воплей, эротических всхлипываний, разбивающихся об асфальт человеческих тел…
Следующая остановка – возле колодца, в котором похитители держали сына Фрэнка Синатры, пока его отец не выплатил им четверть миллиона долларов. Затем отель «Shato-Mormon», в котором комик Джеймс Белуши приобрел свою последнюю порцию «спидбола» (смесь героина и кокаина).
«Он вставил иглу шприца в свою истерзанную вену, но так никогда уже и не вынул ее оттуда».
После этого – целая серия достопримечательностей. Особняк, где проходили оргии Джима Моррисона, вокалиста группы «The Doors».
Телеграфный столб, о который разбилась голова кумира битников 60-х годов, актера Джеймса Дина, управлявшего открытым авто в пьяном виде.
Гостиница, в номере которой остановилось сердце певца-трансвестита Divine.
И, словно мелькающие в окне поезда полустанки, – дома, в которых Мэрилин Монро встречалась со своими бесчисленными мужчинами.
«Мы останавливаемся возле дома, в спальне которого был найден труп Джоржа Ривза, – актера, сыгравшего Супермена. „Самоубийство“, – гласило официальное заключение полиции. Очень может быть. Но только почему в таком случае на виске Джоржа так и не нашли пороховой гари? И почему его вдрызг напившаяся подружка кричала, что он уже мертвец, в тот момент, когда, по идее, Ривз должен был только подносить револьвер к своей голове?»
Дом, в котором звезда кинематографа 1940-х годов Эрол Флин занимался любовью с несовершеннолетней.
«Beaverly Willshier-Hotel», где режиссер Роман Полански был арестован за то, что совершал развратные действия по отношению к 12-летней девочке.
(«Мои источники утверждают, что сегодня эта девочка – актриса с мировым именем»).
Дом актрисы Клэр Бау, в котором стареющая звезда развлекалась, залезая в постель одновременно с целой футбольной командой одного из калифорнийских университетов.
Поднимаемся вверх по Бенедектинскому каньону к дому, в котором жила актриса Шэрон Тейт. После вечеринки, на которой Шэрон с друзьями отмечала окончание съемок фильма ужасов «Ребенок Розмари», в дом ворвались члены религиозной секты «Семья Мэнсона», и все находившиеся там были зверски убиты.
«Члены секты расчленили трупы и кровью написали на стенах ритуальные заклинания. Чуть позже мы заедем перекусить в мексиканский ресторанчик, тот самый, где Тейт и ее друзья съели последний в своей жизни ужин».
Катафалк Грега делает длинный крюк, чтобы доставить нас к белеющим на фоне зеленых холмов буквам «HOLLYWOOD», – фирменному знаку фабрики грез.
С правой ножки буквы «Н» английская актриса Пег Энтуайзл прыгнула вниз: кинокомпания не перезаключила с ней контракт, и Пег успела вдоволь наораться, прежде чем долетела до самого низа.
Ресторан, в женском туалете которого актриса, игравшая Элли в фильме «Волшебник Изумрудного города», надела себе на голову полиэтиленовый пакет и плотно затянула снизу веревочки.
Коттедж, в спальне которого племянница Лайзы Минелли, Лэйн Тернер, всадила пулю из автоматической винтовки в живот любовнику своей матери, знаменитому уголовнику Джанни Стомпато.
После экскурсии Грег выглядит выжатым, как лимон:
– Каждый день сталкиваться с тем, с чем я сталкиваюсь… Голливуд красив на открытках, а на самом деле… сами видите. В принципе, за дополнительные сорок баксов я могу показать в том же районе еще четыре дюжины мест, насквозь пропитанных кровью и спермой. Да только желающие находятся редко. И так практически после каждой экскурсии приходится с мылом мыть заблеванный салон: клиенты не выдерживают.
Попрощавшись с экскурсантами, он садится в свой дорогой автомобиль и не торопясь разворачивается.
На сегодня у Грега запланировано еще четыре экскурсии.
Экскурсовод-миллионер Грег Смит меня пленил. Долгих полтора часа я ломал голову над тем, как бы своровать его идею… как бы сделать так, чтобы и мой галстук стоил больше, чем машина?..
Потом я сел и написал вот такой материал:
Что замуровано в памятнике Пушкину?
Знаете ли вы, что еще пятнадцать лет назад в Ленинграде приземлился корабль инопланетян?
Белый шар с грохотом свалился на жестяную крышу дома по улице Каляева. Двор был оцеплен кагебешниками. Три отважных майора попытались то ли вступить в контакт, то ли штурмом взять летающую тарелку, но были испепелены жутким инопланетным оружием.
После этого жильцов дома эвакуировали, объект засекретили, а у въезда во двор поставили постового с «калашниковым». Там тарелка до сих пор и лежит. Инопланетяне же все еще живы. Они копошатся внутри, пытаются отремонтировать корабль и улететь…
Так гласит молва. Во все времена – наиболее доступный и достоверный источник информации о том, что происходит в городе.
Если кто-нибудь когда-нибудь станет рассказывать вам, будто эпоха мифов и легенд осталась в прошлом, – не верьте.
Чтобы приникнуть к источнику народной фантазии, сегодня вам не нужно отправляться в далекие страны или учить мертвые языки. Предания творятся и выслушиваются здесь, рядом – в очередях, транспорте, комнатах для курения…
Собственных мифов удостоились все городские кладбища, музеи, каждая больница и тюрьма. Однако безусловный рекордсмен здесь – метро.
Разумеется, вам известно, что подземные джунгли города куда обширнее его надземной части, что в лабиринтах метрополитена исчезла целая дивизия МВД, брошенная туда для поимки маньяка-убийцы, и то, что в подземной канализации водятся трехметровые крысы, шестилапые крокодилы-мутанты и гибрид угря с рыбой-пираньей, имеющий обыкновение атаковать жертвы броском из унитаза в самый неподходящий для жертвы момент.
Есть, впрочем, предания и посвежее. В том году, когда была закрыта на реконструкцию Выборгская ветка метро, довелось мне выслушать красочную, с подробностями рассказанную историю о том, как по шву треснул подземный туннель, и в образовавшуюся трещину со свистом ухнул целый состав вместе с машинистами и пассажирами.
Отдельные циклы легенд связаны с каждым памятником истории и архитектуры города.
У одного из клодтовских коней на Аничковом мосту на… как бы это помягче?.. на, скажем так, не самом подходящем месте, вылеплена посмертная маска Петра Великого.
Под гранитом на стрелке Васильевского острова замурована лодка со скелетами людей, утонувших во время катастрофического наводнения 1824 года.
Любимая лошадь Павла I в ту ночь, когда был убит хозяин, сорвалась с привязи, бесследно исчезла и с тех пор до смерти пугает цоканьем копыт музейных смотрителей.
Внутри памятника Пушкину на станции метро «Черная речка» замурованы старые ботинки прозаика Сергея Довлатова.
Самое же легендарное место города – это Невский. Весь он, от гостиницы «Москва», при постройке которой один мужик нашел золотой панцирь Александра Невского, случайно оброненный тем в прорубь во время Ледового побоища, и до стеклянного шара на вершине Дома книги, внутри которого, как известно даже детям, установлены объективы ФСБ, отслеживающие все, что происходит в центре города и тут же вносящие подозрительных типчиков в память суперкомпьютера, весь он – один сплошной миф.
Бродят по петербургским улицам истории об удалых благородных бандитах. Шепотом передаются леденящие кровь рассказы о духах и привидениях коммунальных квартир. Войне между блочными микрорайонами мы обязаны появлению множества боевых саг, ничем не уступающих «Илиаде» и «Песне о нибелунгах».

1 Следующая страница


Таблоид: Учебник желтой журналистики 2

Особый жанр – легенды приключенческие. Вроде истории о том, как двое зэков собрали из бензопилы вертолет и улетели на нем аж в Финляндию.
Есть в нашем совсем не древнем городе даже особые предания о старинных кладах, вроде опубликованного еще в XIX веке сообщения о том, что раньше на месте Петропавловской крепости располагалось языческое капище ингерманландцев, причем набитая золотом сокровищница капища так до сих пор и не найдена.
Многие истории подобного жанра достойны написания на их основе романа. Ну, может быть, не романа. Может быть, рассказа. Хотите пример?
Старожилы рассказывают, что есть в нашем городе на Охте маленькая улочка. Названия ее никто уж и не помнит, хотя называется она просто: Шепетовская.
Редки пешеходы на улице Шепетовской. Ничто не влечет сюда прохожих. Но уж если свернет на улицу молодой и симпатичный мужчина, то происходит с ним каждый раз одно и то же. По крайней мере, так рассказывают старожилы.
Сам, не заметив как, мужчина знакомится с редкой красоты женщиной. Та мало того, что принимает его ухаживания, так еще и с ходу приглашает к себе. Они с подругами здесь, неподалеку, в общежитии… только забираться нужно через окно… а то уж больно строгая у них комендантша.
Наивный, обуреваемый инстинктами мужчина, как спайдермен, карабкается по отвесной стене к заветному окну и действительно попадает в общество прелестниц всех возрастов, комплекций и темпераментов. Ночь напролет он предается чувственным утехам. Пьет, так сказать, нектар со множества цветков.
Под утро его выводят на улицу через парадный выход. И вот тут – только тут! – на дверях «общежития» он видит вывеску «Кожно-венерологическая больница для женщин № 4».
И демонический смех чаровниц заглушается воплем ловеласа, чувствующего, как во все поры его, еще недавно такого здорового, организма проникает множество заразных и наверняка неизлечимых хворей…
Так рассказывают старожилы.
В общем, не верьте, что эпоха мифов прошла. Легенды не умирают. Они лишь ждут, когда же явится тот, кто будет способен их расслышать.
Идея моего материала сворована. Но кто упрекнет меня в плагиате?
Жизнь большинства моих сограждан скучна. Они встают, пьют кофе, в переполненном троллейбусе едут на службу, морщась от вида осточертевших коллег высиживают положенный рабочий день, возвращаются домой, едят пельмени и ложатся спать.
Утром – все сначала.
И тут, весь в белом, появляетесь вы. Ща все будет! – говорите вы. Сделаю красиво! Все не так, брателло! Жизнь полна куролес и индианоджонсовских приключений, – говорите вы. Та самая жизнь, брателло, мимо которой ты каждый день катаешься на троллейбусе.
Экзотика – не в джунглях Амазонии и не под сенью египетских пирамид. Экзотика рядом с тобой, просто разгляди! Или, хочешь, я разгляжу? и расскажу о ней тебе! а ты за это купишь газету, в которой я работаю, идет?
Это правило понял Грег Смит. Он молодец. Советую и вам стать таким же молодцом.
Для того, чтобы рассказать читателю историю, можно использовать любой подручный материал. Приведу всего два примера.
Вот первый из них:
Растут ли волосы у мумий?
О том, что в Москве прямо посреди Красной площади можно посмотреть на засушенное человеческое тело, помнят все. Многие ли помнят, что несколько мумий демонстрируется публике и в Петербурге?
По количеству старинных и не очень старинных мумифицированных трупов Петербург – мировой рекордсмен. Самая же знаменитая петербургская мумия – это, безусловно, замурованное в эрмитажной витрине голое, почерневшее от времени тело древнеегипетского жреца.
При жизни бедолагу звали Па-ди-Ист: «Данный Изидой». Он прожил долгую и интересную жизнь, сделал неплохую карьеру, умерев, был, как положено, похоронен… а через три тысячи лет извлечен из могилы и, в комплекте со всеми саркофагами и погребальными полотенцами, прикуплен русскими царями. Для коллекции.
Древние египтяне готовились к загробной жизни загодя. Согласно их религиозным установкам, лишь полная сохранность тела могла гарантировать владельцу тела, что и после смерти у него все окажется о'кей.
Сохранности мумий здорово повредило то, что в Средние века их использовали как средство от импотенции. Рецепт прост: истолченную в порошок мумию смешать в равных долях с растительным маслом. Встряхнуть, но не взбалтывать. Выпивать коктейль залпом.
Но даже после массированной многовековой охоты за ними, иссохших древнеегипетских тел до нас дошло столько, что мумиями украшена коллекция практически каждого крупного музея. В Эрмитаже, например, их не меньше пяти.
Товарищи Па-ди-Иста хранятся в запасниках музея. Не исключено, что с бирочками на больших пальцах ног. За всех приходится отдуваться ему одному.
Свернув голову набок и закусив верхнюю губу, жрец который год лежит и покрывается пылью в замурованной пуленепробиваемой витрине. Смотрится усталым. Чтобы толпящиеся вокруг туристы не попортили экспонат, к нему приставлен важного вида смотритель.
Не все хранящиеся у нас останки могут похвастаться столь древним происхождением.
Возьмем для примера Музей антропологии и этнографии (в просторечии – Кунсткамера), единицу хранения № 3394. Под этим номером значится небольшой, наполненный формалином аквариум. В аквариуме плавает отрезанная человеческая голова с дырой в затылке.
История экспоната захватывает, как неразгаданная тайна Лоры Палмер.
Прежнего владельца головы звали Джа-лама. Накануне Первой мировой он, одетый в плащ буддийского монаха прямо поверх формы генерала царской армии, появился в Монголии и заявил, что пришло время восстановить империю Чингисхана в границах XIII века.
Подняв кочевников, Джа-лама больше десяти лет носился по степи, без потерь переживая все смены правительства. Там, где он появлялся, тут же устраивались человеческие жертвоприношения кровавым буддийским богам, во время которых лама собственноручно сдирал с пленников кожу и пил еще теплую человеческую кровь.
Те, кто встречался с ним и по нелепой случайности оставался после этого в живых, вспоминали, что был лама потрясающе образован, столь же потрясающе жесток и, без сомнений, обладал экстрасенсорными способностями. Мог, например, без наркоза проводить полостные операции или внушить целому казачьему разъезду, будто невидим.
Кончилась его эпопея в 1923-м. Переодетые тибетцами-паломниками, бойцы Специальной бригады Народного правительства Монголии попросили в горной ставке Джа-ламы ночлега.
Утром, прямо во время богослужения, они хорошенько нашпиговали хозяина пулеметными пулями, разогнали по домам все шесть сотен его наложниц, в куски изрубили охотничьих псов и опечатали сокровищницу. Сердце Джа-ламе они вырезали, поджарили на костре и, по-братски поделив между собой, съели.
Поскольку при жизни ламу объявили воплощением будды Авалокитешвары, то после его смерти были предприняты меры к тому, чтобы сохранить чудодейственные мощи.
Отрезанную голову прокоптили в огне, натерли солью и на монгольский манер замумифицировали. Сперва реликвию возили по городам и демонстрировали желающим. Затем насадили на пику и выставили перед зданием Верховного Совета Монголии.
Когда и почему голова оказалась в Ленинграде, неизвестно. Исследовательница Инесса Ломакина пыталась выяснить этот вопрос, но не преуспела.
Зато Ломакина выяснила, что люди, имевшие отношение к экспонату № 3394, – а уж тем более те, кто пытался о нем писать! – умирали быстро, таинственно и в основном не своей смертью.
Вывожу эти строки, и пальцы холодеют от ужаса.
Вообще, Кунсткамера – тема особого разговора.
Всем известно, что первый отечественный музей задумывался Петром как выставка всяческих уродцев. Основу экспозиции составила коллекция, приобретенная у голландского врача Фредерика Рюйша.
Вернее, не так. Рюйш не был только врачом. Был не только врачом. Рюйш был художником.
Да, он изготовлял чучела из человеческих тел. Но, завершив работу, он аккуратно красил ногти изготовленным гомункулусам в ярко-красный цвет.
Да, ему приходилось по ночам воровать с кладбищ свежих покойников для своих опытов. А из отходов производства он составлял философско-художественные композиции.
Например такие, как гирлянда из детских черепов, декорированная несколькими заспиртованными желудками и красивыми камешками, собственноручно вырезанными доктором из почек и желчных пузырей пациентов.
Обычно прижимистый Петр был пленен искусством голландца. За его коллекцию самодержец отвалил сумму, равную стоимости хорошего военного корабля. Так и родилась Кунсткамера.
Всего пару веков назад на том самом месте, где сегодня с толком проводящие каникулы школьники могут полюбоваться закатанными в банки детскими головами, функционировал публичный Анатомический театр.
Тела на сцену вносили прямо с Университетской набережной. Публика рассаживалась на деревянных скамьях и с замиранием сердца следила за тем, как иностранные патологоанатомы вскрывают покойников.
Наибольший аншлаг случился во время разделки трупа француза по фамилии Буржуа.
При жизни рост француза составлял 2 метра 27 сантиметров. В городе Кале он встретил Петра I. Тот сразу пригласил Буржуа в Россию. В планы любознательного самодержца входило выведение особой породы гигантских людей.
Для гостя подобрали достойную пару: девушку-карелку (2 м 04 см). Однако француз надежд не оправдал. Всего через три года, не оставив потомства, он умер. За что и был навеки лишен погребения.
Сегодня длинный и несуразный скелет Буржуа прислонен к стенке как раз в том месте, где некогда стояли билетеры Анатомического театра.
У сотрудницы музея, ответственной за хранение банок с двухголовыми новорожденными детками, я спросил, верующая ли она? ходит ли в церковь? Сотрудница сказала, что так как-то… ходит, конечно… не часто, но бывает.
– Согласно христианскому Символу Веры в конце времен каждый человек не просто воскреснет – он явится на Страшный Суд именно в том теле, которое получил при рождении.
– И что?
– Да как сказать? Может быть… ну, не знаю… может быть, сделать в этих витринах хотя бы двери? А то, случись что, им же, вашим покойникам, даже не выйти будет.
Сотрудница обиделась. Показывать мне запасники музея после этого она отказалась.
Ну и последнее: касательно вопроса, вынесенного в заголовок. Вопрос вызван тем, что в народе ползет слух: у мумифицированного Ильича в Москве до сих пор растут усы, борода, ногти и волосы там, где они росли при жизни.
О том, может ли такое происходить, я спросил у человека интересной профессии: хранителя эрмитажных мумий.
У мужчины был тихий голос, грустный взгляд в грустное завтра и совсем не было желания общаться с прессой.
– Никакие волосы у мумий не растут. С чего им расти? Мумия – это ведь только красивое название. А так – покойник покойником. Вот, к примеру, мой жрец. Жил себе… приносил своей Изиде жертвы… думал хоть после смерти отдохнуть… Похоронить бы его по-человечески. Так ведь не дадут.
И второй материал:
Упадет ли комета
на Дворцовую площадь?
Никогда мы не узнаем, из каких черных дыр мироздания она вынырнула. Шестьсот тонн камня и льда, несущихся в абсолютной пустоте со скоростью пятьдесят километров в секунду.
Окажись на ее пути наша планета, и эффект от столкновения был бы равен взрыву всех одновременно ядерных запасов человечества… Но – столкновения не произошло.
Кокетливо махнув землянам хвостом, комета Хейла-Боппа исчезла из поля зрения на ближайшие тридцать тысячелетий. Однако она вернется… обязательно вернется.
-
Знаете ли вы о том, что ежегодно на поверхность планеты выпадает до шестисот тонн космических осадков? Из них на Петербург приходится где-то килограммов пятьдесят.
В основном на землю падают мельчайшие частицы пыли. Хотя случаются и падения крупных объектов.
В тридцатых годах метеорит свалился на бразильские джунгли. В тот раз погибло 5000 индейцев.
Еще сорок лет спустя комета массой в полтонны рухнула неподалеку от Южного полюса. Тогда силы противоракетной обороны всех ядерных держав были приведены в состояние повышенной готовности. Стрелки датчиков от падения метеорита вздрогнули так, будто янки все-таки решились вдарить по Кремлю.
И это при том, что метеорит был не из крупных. Эффект от падения Тунгусского метеорита в 1908 году был эквивалентен взрыву 170 000 000 000 килограммов тротила. Эхо его ощущалось даже в Лондоне. А в соседней с местом падения губернии взрывная волна сбивала людей с ног.
Представляете, что было бы, свались такой камешек где-нибудь в районе Дворцовой площади?
Специалисты уверяют, что метеорит диаметром 50-60 метров принес бы городу вреда больше, чем водородная бомба. Не осталось бы ни одного целого дома. На месте Петербурга образовалась бы пустыня.
Однако действительно ужасной катастрофой было бы встретить на орбите Земли метеорит диаметром больше километра. Когда-то Земля уже столкнулась с подобным телом. Воронку, образовавшуюся в тот момент, мы сегодня называем Мексиканским заливом.
В результате подобной катастрофы на дно океана ушли бы целые материки. Лопнувшая земная кора съежилась бы, как смятая скатерть.
Человечеству же хватило бы и того, что тучи пыли и пепла осели, в лучшем случае, через десятки лет. Все это время на поверхности планеты царили бы ночь и полярный холод.
Опасность падения метеорита существует. Но – не очень опасная: не дремлют на посту люди, в профессию которых входит защищать нас с вами от удара падающей звезды.
Впервые о том, что из космоса на голову человечеству может свалиться невесть что, ученые задумались сразу после окончания холодной войны. Те, кто раньше занимался «звездными войнами», сегодня переключились на проект, названный «Star Guard» – «Звездная Стража».
Лестно отметить: именно в Петербурге находится Международный институт проблем астероидной опасности (МИПАО), который координирует работу российской стороны.
В чем заключается работа института?
Первым делом астрономы определяют, какие именно небесные тела могут представлять для землян опасность. Всего их приблизительно 350 – астероидов, комет и метеоритов.
По словам старшего научного сотрудника МИПАО Виктора Шора, о приближении крупных метеоритов астрономы узнают лет за десять-пятнадцать до момента катастрофы. Все это время можно будет готовиться к встрече.
Как бы фантастично это ни звучало, но для таких случаев готов четкий план действий.
Первым пунктом плана предусмотрено, что к приближающемуся метеориту стартует корабль, который установит на нем солнечный парус или небольшой бензиновый двигатель. Типа того, что стоит на ваших личных «Жигулях».
Год за годом этот двигатель будет работать. Потихоньку искривлять орбиту небесного тела. Уводить его от Земли. По миллиметру в сутки – представьте, насколько изменится траектория за десятилетие.
Если же компьютер схалтурит и у землян окажется мало времени, остается возможность перейти к плану «Б». Можно будет взять и просто уничтожить метеорит.
– Если он будет приближаться с нашей стороны планеты, Россия обязуется сбить его баллистической ракетой. Если с американской, – он будет разрезан лазерным лучом.
– Откуда у американцев такой луч?
– Не знаю. Откуда-то есть. Их обязательства записаны во вполне официальном меморандуме.
-
Из окна, спиной к которому сидел старший научный сотрудник Пулковской обсерватории Юрий Вяльшинский, был виден кусочек Невы с «Авророй» и хмурое небо.
Небо как небо. Не помню, когда последний раз на него смотрел. Кто мог подумать, что с обратной его стороны нам грозят такие страсти?
– Давно хотел спросить: не ваша обсерватория составляет астрологические прогнозы, публикуемые в газетах? И вообще – что вы как специалист думаете о «неблагоприятных с космической точки зрения днях»?
– Космос влияет на жизнь землян. Это, в общем-то, очевидно. Другое дело – как? У человека с утра болит голова, он открывает газету и читает – ага! Причина в том, что на Солнце появилось пятно.
Солнечные излучения воздействуют на каждый из уровней атмосферы в отдельности и всякий раз – совершенно особым образом. Часть излучений может остаться незамеченной. А другая возьмет и вызовет нашествие саранчи, которая сожрет все запасы продовольствия в нескольких государствах Африки…
– В голливудских фильмах показывают чудаков-исследователей, получающих жалованье за то, что прислушиваются к сигналам из Космоса, ищут те, что могли бы принадлежать братьям по разуму. У вас нет такой штатной единицы?
– К сожалению… Мы занимаемся не столь эффектными вещами: составляем каталоги положений звезд, определяем их точное местоположение. И фактами, подтверждающими существование инопланетян, мы пока не располагаем.
Сколько трубили о «ладожском чуде»! Вот, мол, у нас на Северо-Западе наблюдается необычная концентрация летающих тарелок. И что? Оказалось, что здесь расположена военная база и все тарелки – это наши засекреченные боевые самолеты…
– Одно время считалось, что, раз космонавты слетали в космос, то значит, никакого Бога и нет! Что вы, как человек, всю жизнь глядящий на небо, думаете на этот счет?
– Я знаю астрономов, которые очень религиозны. Знаю и таких, что являются ярыми атеистами, – их больше. Кто из них прав – я не знаю. Но когда я гляжу на эту прекрасно функционирующую систему, которую мы называем Вселенная, мне, честное слово, хочется верить, что есть Некто, который сумел сделать ее столь прекрасной…
Первый материал появился после того, как я сходил с сыном в Эрмитаж. Второй – в тот момент, когда я обнаружил, что нравлюсь собственной жене куда меньше, чем Брюс Уиллис в фильме «Армагеддон».
Что мешает и вам тоже лепить экзотику из всего подручного материала?
Сейчас я объясню, как это делается:

Глава 2
Пишем бестселлер

Для начала предлагаю вам прочесть следующий материал:
Как я посетил женский католический монастырь
Что за ассоциации возникают лично у вас при словах «Католическая Церковь»?
Готов держать пари – это будет одно из трех несимпатичных слов, начинающихся на букву «и»: «иезуит», «индульгенция» или «инквизиция».
Что ж, резон здесь есть. Тем более что и то, и другое, и третье имеют к нашей жизни самое непосредственное отношение.
Знаете ли вы, например, о том, что когда в XVIII веке «Общество Иисуса» (так официально именуется орден иезуитов) было повсеместно запрещено, то единственным городом в мире, где иезуиты сохранились, был Петербург?
Именно здесь жил в те годы глава всех иезуитов планеты Станислав Черневич. Именно из церкви Св. Екатерины на Невском проспекте иезуиты начали заново распространяться по миру.
Распространение прошло успешно. Сегодня в иезуитской семинарии в Новосибирске учится сразу несколько юных петербуржцев.
Получали петербуржцы и индульгенции. Последний раз – в 1993-м. По случаю первого после революции рукоположения католического священника в России Ватикан тогда даровал отпущение загробного воздаяния всем прихожанам петербургского храма Лурдской Божьей Матери, или как именуют его сами прихожане, – Notre Damme d'Lourde, расположенного в Ковенском переулке.
Что же касается инквизиции – о ней чуть позже.
ROMA – AMOR
А началось все с того, что как-то раз царь Петр, будучи проездом в провинции, повстречал на пути троих священников Греко-Католической церкви.
Что уж между ними произошло – об этом история умалчивает. Известен лишь результат. Осерчав зело, молодой и горячий самодержец встреченных священников собственноручно зарубил.
Заинтересованному в сближении с Европой Петру международный скандал был в тот момент ни к чему. Чтобы загладить неприятное впечатление от инцидента, 2 декабря 1705 года царь публикует указ, впервые в отечественной истории дозволяющий строительство на территории России католических храмов и проезд через земли империи священников, монахов и миссионеров этой церкви.
Так в России появились первые легальные католики.
Собственно русских этот указ не касался. Как до, так и после него переход русских в лоно Католической Церкви рассматривался как государственная измена и карался ссылкой в Сибирь.
В УК дореволюционной России имелась даже особая статья для тех, кто решится дать своим детям неправославное воспитание. Так что первыми католиками в Северной Венеции были исключительно приезжие: немцы, французы, итальянцы, армяне и огромное количество поляков.
Для них в городе имелось более двадцати храмов, семинария, несколько школ, приютов для бедных и даже особое католическое кладбище. В самом конце XVIII века в Петербург была перенесена резиденция митрополита Католической Церкви всея Руси.
Небольшая церквушка Св. Екатерины Александрийской, построенная при Анне Иоанновне прямо на Невском, была перестроена и превратилась в главный католический храм страны.
Число ее прихожан доходило до нескольких десятков тысяч человек. Был среди них и Дантес, венчанный здесь по католическому обряду со свояченицей Пушкина Александрой Гончаровой.
Впрочем, уже к середине ХХ века от всего этого остался лишь один действующий храм – уже упоминавшийся Нотр-Дам де Лурд.
Храм выжил благодаря личному заступничеству генерала Де Голля. Остальное имущество католиков было национализировано. Священники как агенты Ватикана высланы из страны.
И вот сегодня католики возвращаются.
Небеса, увенчанные Распятием
Чтобы показать мне обычно запертую в середине дня церковь, отец Стефан Катинель своим ключом отпер дверь и сказал: «Заходите!»
Внутри было светло, чисто и тихо. Поэтому мы разговаривали почти шепотом.
Я спросил, сколько в их красивом храме стоит покреститься? Отец Стефан ответил, что за таинства католики денег не берут.
И вообще – если креститься пожелает взрослый, то дело это долгое. Прежде ему придется ходить на занятия, изучать катехизис, знакомиться с приходом и священниками.
– Долго ходить?
– Долго. Может быть, год. Ну или полгода.
– А раньше никак не покрестят?
– Никак.
Сам католический батюшка был молод и невысок. Пахло от него не ладаном, а хорошим афтешейвом. На левом веке виднелся шрам: несколько лет назад попал в автокатастрофу.
Разговаривал он с симпатичным прибалтийским акцентом.
– Вы ведь родились не в Петербурге?
– В Белоруссии. В маленькой деревне. Семья была очень верующей. Каждое воскресенье мы ходили за семь километров в храм.
У меня четыре сестры и брат. Мама очень хотела, чтобы я помогал священнику во время службы. А я спорил, говорил, что недостоин, был драчуном, домой приходил с синяками. Обо мне говорили, что в приличной семье растет неизвестно кто.
Потом за компанию с приятелями как-то все-таки пошел прислуживать к алтарю – и упал в обморок. Когда вернулся домой, сказал: «Все! Больше не пойду!»
– Но все равно пошли?

Предыдущая страница 2 Следующая страница


3 Илья Стогов

– После армии мне уже совсем не хотелось ходить в храм. Я переехал в Вильнюс… и вот там случился перелом.
Не могу объяснить, что произошло. Призвание – это всегда тайна. Это было, как будто Бог просто взял меня за руку.
Уже в Петербурге одна монахиня-францисканка нарисовала мне в подарок картину: большая рука ведет маленького мальчика. Хотя я никогда не рассказывал ей свою историю.
– И вы поступили в семинарию?
– В те годы в СССР было только две католические семинарии. Одна для литовцев, вторая для всех остальных. Чтобы поступить туда, нужно было разрешение КГБ. Я четыре года ждал, прежде чем этот порядок отменили и я смог поступить.
– Каково это – круто поменять жизнь… стать священником… знать, что больше никогда не будешь делать того, что хочется?
– Сегодня в семинарию поступает шестнадцать-двадцать человек. До рукоположения доходят один-два. А на наш курс поступило двадцать человек. И восемнадцать были рукоположены! Все-таки в советское время этот шаг делали более осмысленно.
А вообще, учеба в семинарии – лучшие годы моей жизни. До сих пор благодарю за них Бога.
Помню, с другом начали посещать детский дом под Ригой. Мы приехали поговорить с директором, а он сказал, что воспитывает преступников. Что четверо из пяти выпускников становятся уголовниками. Но встречаться с детьми разрешил.
Мы поехали туда первый раз на велосипедах, в спортивных костюмах, с гитарой. Дети обалдели. Потом они рассказывали, что представляли священников, как угрюмых бородатых дядек.
Сперва мы просто пытались стать им друзьями. Потом дети сами попросили научить их молиться. Поработать удалось только два года. Может быть, не все те дети сейчас живут правильно. Но верю, что что-то мы сделали.
По крайней мере одна девочка, я знаю, уехала к монахиням во Львов. Кстати, она была совсем не лучшей ученицей в школе.
– В Петербурге у вас много работы?
– Католиков в городе немного. От силы пятнадцать тысяч на пятимиллионный город. Но священников – только двенадцать человек. То есть… ну, сами считайте, сколько на каждого приходится прихожан.
Я живу при церкви. Посетители идут круглые сутки. Иногда нет возможности даже толком помолиться.
Год назад нас пытались довольно серьезно обворовать. Некоторые приходят, сами нетвердо понимая, зачем. Некоторые – наоборот, твердо понимая. Один раз пришла женщина, сказала, что в нее вселился бес. Попросила изгнать.
– А вы?
– А я изгонял. Когда кропил ее после молитвы святой водой, то ее действительно… только что наизнанку не выворачивало. Очень неприятное зрелище. Только не подумайте, что раз мы католики – значит, у нас тут всякие ужасы. У нас вот детская воскресная школа есть.
– Чем, кроме изгнания бесов, обычно занимаются священники?
– У каждого свои обязанности. Кто-то работает в приходе. Кто-то ходит в тюрьмы или к умирающим. Другие ремонтируют возвращенные храмы. На самом деле работы много. У нас есть летний лагерь для подростков, маленькая газета и своя футбольная команда.
– С кем играете?
– В следующий раз у нас матч с православными из Чесменской церкви. Пока что молимся: хотим выиграть.
– Всегда хотел узнать: на какие деньги вы живете? Что записано в вашей трудовой книжке? Случается ли, что пятого и двадцатого числа каждого месяца священники в сутанах выстраиваются перед окошечком «КАССА» и расписываются в ведомости за зарплату?
– У священников не бывает зарплаты. Тем более у католических священников в России. Честное слово: живем на то, что подают прихожане. И из этих же денег нам нужно оплачивать электричество и коммунальные услуги в храме.
– Кроме футбола у вас есть какие-нибудь отношения с православными?
– Папа Иоанн-Павел II называет православных не иначе, как «наша дорогая Церковь-Сестра». Мы часто пьем с православными священниками чай, ходим друг к другу в гости.
И вообще. Русь была крещена за двести лет до того, как Вселенская церковь разделилась на православных и католиков. Может быть, когда-нибудь мы снова будем вместе…
По крайней мере, мы об этом молимся постоянно.
Невесты Христовы
В средневековой Европе люди шутили: Всеведущий Бог, разумеется, знает все на свете. Но даже Ему не известно, сколько на свете существует монашеских орденов.
По очень приблизительным оценкам, в ватиканской канцелярии их зарегистрировано около десяти тысяч. Включая такие, как «Белые Рогационисты святого Гормисдаса» или, скажем, «Африканские миссии Божественного Усердия».
Из этого числа в Петербурге представлено пять орденов.
Один монастырь мужской. Называется «Дон Боско». Тамошние монахи, посвятившие себя работе с молодежью, за свой счет оборудовали при одном из ПТУ полиграфический центр и обучают местных подростков профессии печатника.
Придет такой выпускник ПТУ устраиваться на работу, его спросят: «Где учились?», а он в ответ: «Да так… в католическом монастыре».
Женских же монастырей четыре. Первыми, еще шесть лет назад, в Петербурге появились сестры из «Ордена Миссионерок Божественной Любви матери Терезы Калькуттской».
Монахини в белых с синими одеяниях родом были в основном из Индии и занимались тем, что помогали собесу Центрального района управиться с подопечными старичками и инвалидами. Сегодня они открыли собственный приют для больных и бездомных.
Режим дня у сестер жестче некуда. В полседьмого утра, в час когда даже фонари еще не зажжены и на улицах воют замерзшие собаки, в приюте служится месса. Ложатся спать монахини за полночь.
А четырнадцать часов между этими крайними точками они занимаются тяжелым физическим трудом: носят продукты, драят полы в больницах, выносят мусор и «утки».
Вслед за «Миссионерками» появились монашки-францисканки. Францисканский Орден – наверное, самый известный монашеский орден в мире. В нем в свое время состояли Данте, Христофор Колумб, король Людовик IX, и даже город Сан-Франциско назван в честь основателя этого Ордена.
Петербургские францисканки взялись за дело активно. Они работали в больницах, проводили собрания студентов из Африки, вели молодежные кружки при Нотр-Дам де Лурд.
Пару лет назад добрались до Петербурга трое сестер из Испании, представляющих конгрегацию «Verbum Dei» – «Слово Господне». Их фронт работ – подготовка начинающих католиков к таинству крещения.
Четвертым же, и самым экзотичным из всех петербургских женских монастырей, является монастырь доминиканский.
По-латински доминиканцы пишутся «Dominicanes». Было время, когда острословы расшифровывали это название как «Domini Сanes» – «Псы Господни».
Когда-то именно доминиканцы заведовали инквизицией – я же обещал, что и до нее доберемся! Однако в Петербурге сестры появились с миролюбивыми намерениями. Со временем они хотели бы открыть здесь детский сад.
Когда в полном монашеском облачении они идут по Невскому на вечернюю мессу в собор Святой Екатерины, то способны парализовать движение одним фактом своего появления.
В черных плащах и белых передничках, с четками у пояса и молитвенниками в руках. Впереди – матушка-настоятельница. За ней, гуськом, – остальные сестры.
Пешеходы сворачивают себе шею. Гибэдэдэшники застывают с открытыми ртами. Водители, засмотревшись, таранят впереди стоящие автомобили…
Сестры не обращают внимания. Все – суета сует. Они – заняты делом.
То, что сестры именуют «наш монастырь», еще не так давно являлось расселенной коммуналкой на втором этаже дома по Владимирскому проспекту.
Внутри не просто чисто – стерильно. По дому монахини ходят в теплых шлепанцах и особых домашних плащиках. Их пятеро: четверо из Латинской Америки и итальянка сестра Матильда. Она же – настоятельница монастыря.
«Холодно вам здесь после тропиков?» – спросил я. «Ой, не спрашивайте!» – замахали руками улыбчивые монашки.
Квартира тесна для сестер. Насколько я понял, одна из них ночует прямо в коридоре. Но самую большую и светлую комнату сестры оставили незанятой. Это часовня. Здесь начинается и заканчивается их день.
Все монахини приносят три обета: бедности, целомудрия и послушания. Наверное, по причине послушания, сестры решили, что разговаривать со мной должна именно настоятельница.
Сестра Матильда была дородна, немолода и носила очки.
– Если не секрет, как получилось, что вы вступили в Орден?
– Я хотела быть монахиней с детства. Мой отец рано умер, в семье было еще несколько маленьких детей. Так что воспитывалась я в монастыре. В 14 лет сказала сестрам, что хочу вступить в Орден, и начала готовиться к монашеской жизни.
Через четыре года я принесла первые обеты – для начала на год. Вечные обеты, обеты на всю жизнь, смогла принять только в 26 лет, пройдя несколько этапов подготовки.
Вообще, стать монахом трудно. Не думайте, что это – будто ты пришел, постригся, и обратного пути уже нет. Двое из трех, кто решился на этот шаг, не выдерживает и спустя год-три все-таки возвращается к жизни в миру. Я не вернулась…
– Как происходит сам обряд пострижения в католические монахини?
– Ой, это очень красивый обряд! Девушка, одетая в белое платье невесты, входит в храм, а там сестры уже ждут ее и все вместе молятся. Ей вручают черно-белое одеяние нашего Ордена. Пока она переодевается в особом помещении, хор поет древние латинские гимны.
Затем монахиня зачитывает свои обеты. Священник обстригает у нее немного волос и вручает обручальное кольцо. Теперь она – невеста Христова. Можно начинать работать…
– Интереснее узнать, как сестры отдыхают.
– А времени на отдых почти не остается! Нужно учить русский, работать по дому, встречаться с людьми, успевать помочь бедным и одиноким. Плюс не забывать о том, зачем вообще мы приехали в Россию…
Если и остается время, то от силы час-полтора перед сном. Тогда мы беседуем. Читаем вслух, стараемся лучше узнать друг друга… Монастырь – это ведь как большая семья.
– Можно ли монахиням смотреть телевизор? Вы родом из Италии, сестры – из Латинской Америки. А по телеку полно итальянских и латиноамериканских сериалов.
– Серьезно? Есть такие? Иногда мы смотрим телевизор. Но не сериалы, а в основном новости. Хотим узнать, что происходит в мире, чтобы молиться о тех, кто попал в беду.
– Как вы ходите по улицам, не страшно? Вы, хоть и монахини, но все-таки женщины… а у нас – преступность… нет ли в вашем кармане чего-нибудь вроде газового баллончика?
– У нас есть молитва и упование на волю Божию. Это посильнее, чем баллончик.
Я взглянул в окно. Снаружи, на Владимирском проспекте, своим чередом шла жизнь. Какая-то другая жизнь. Я задал последний вопрос сестре Матильде.
– Надолго ли вы в Россию?
Она улыбнулась:
– Лично я готова прожить здесь и три года, и десять лет… и всю жизнь. Основательница нашей ветви Ордена всегда мечтала о том, чтобы сестры-доминиканки жили в России и помогали православным братьям.
Если здесь я смогу быть кому-то полезной… смогу облегчить чью-то боль… скрасить чье-то одиночество… куда я отсюда поеду?
С этой статьей в свое время я, завязав с журналами, дебютировал в ежедневной прессе.
Понятно, что «первая» и «лучшая» – не однокоренные слова. Тем не менее на примере именно этой статьи продемонстрирую вам три главных правила, вернее, приема написания бестселлера.
Таких правил существует больше, чем три. Но остальные будут моим секретом, ладно?
Правило номер один: правильная первая фраза.
Стандартные ВУЗовские учебники журналистского мастерства рекомендуют изложить в первой фразе суть вашего материала.
Например, так: «Вчера возле проходной N-ского завода рабочие видели лося». Дальше – развернутое изложение события (какого лося, куда лось направлялся, как именно рабочие отшибали ему рога и т. д.).
Мне такой путь не кажется привлекательным. Я считаю, что стартовая фраза должна не рассказывать читателю, о чем он прочтет, а всего лишь заставлять читать дальше.
Фраза совсем не обязательно должна иметь отношение к тому, о чем пойдет речь. Самая первая статья, написанная мною, была о панк-роке. Начиналась она так:
Году в 1986-м меня часто били по уху. Ухо страдало из-за того, что в него была вставлена сережка…
Знали бы вы, какой резонанс вызвала статья в те годы, когда ношение сережки считалось актом личного гражданского мужества!
Впрочем, перебарщивать со стилистическими изысками тоже не следует.
В петербургской газете «Смена» работает репортер Алексей Орешкин. Он считается очень хорошим журналистом. Каждый раз, начиная читать его репортажи, я внутренне содрогаюсь.
Один из репортажей описывал открытие выставки лодочных моторов. Не ручаюсь за точность, но начинался он приблизительно так:
Пришла весна. Масленица кончилась. Все блины съедены. Так что о блинах говорить не станем. Станем говорить о лодочных моторах, тем более что вчера открылась их, моторов, выставка.
Как вам?
Правило номер два звучит так: с какой бы громкой фразы ни начиналась ваша статья, материал для нее собирать все равно придется.
Журналюги пытаются обойти это правило всеми возможными способами. Рассмотрим простой пример.
В начале 1990-х считалось модным писать о проституции. Кое-кто тешится этой темой до сих пор. Наверняка и вы читали подобные сочинения. Вспомните, как они построены.
Во-первых, очень часто материал о проститутках является чистой фантазией, основанной на просмотре пары киношек и не дочитанном в ВУЗе Достоевском.
Случалось мне читать красочные рассказики на тему, как по заданию редактора журналист отправлялся в ночь, платил проститутке, она приводила его домой, где (как без этого?) за занавеской плакала маленькая проституткина дочка, а распутная мама всю ночь пила с журналистом водку, играла на гитаре и, рыдая, задавала вопрос: где еще, как ни на панели, ей брать деньги для воспитания детей?
Во-вторых, материал о розничной любви может быть составлен на основе беседы с действительно пойманной на улице тетечкой и слово в слово воспроизводить ее речь.
То есть из редакции выползти журналист себя заставил. Но на этом сломался, плюнул и все равно пошел попить пива.
Это лучше, чем во-первых, но не намного. Только очень глупая женщина может зарабатывать на хлеб таким образом. И слова глупой женщины тоже глупы, неинтересны. А ваша задача – написать интересно.
Как это сделать? Только одним способом: собирать материал!
Возьмись писать о проституции, я бы:
а) прочел об истории феномена и запомнил самые интересные факты (типа: «До революции падшие женщины обращались к состоятельным господам с фразой „Я – Незнако-умка. Не желаете ознако-умиться?"“);
б) постарался бы найти хоть какие-нибудь цифры. Цифры – это очень важно. Именно они придают материалу достоверность. В данном случае за цифры могут прокатить расценки услуг, количество возбужденных уголовных дел, частота коитусов у среднестатистической дамы и все в таком роде;
в) сходил бы посмотреть, что НА САМОМ ДЕЛЕ происходит в квартале Красных фонарей. Описывая же увиденное, внимание стал бы обращать лишь на то, что НЕ укладывается в рамки стереотипа (например на то, что обещанный секс проститутки… поганки!… делают крайне неумело);
г) осветил бы вопрос не с одной, а с РАЗНЫХ СТОРОН. Если кино снято с одного ракурса, значит, это фуфло, а не кино. Занимаясь проститутками, спросите о них у ментов, врачей-венерологов, покупателей их услуг и т. д.
Запомнили?
Правило номер три вытекает из правила номер два: материал нужно СОБИРАТЬ, а не переписывать из других статей и тем более книг.
Все, что можно сказать, давно сказано. История письменности – это история бесконечного цитирования. Все переписывают у всех. Каждый новый текст – лишь полемика с предыдущим текстом на ту же тему.
Никто не смотрит на жизнь. Все смотрят в книгу, которую читает сосед в метро.
Все – кроме вас. Вы – исключение. Журналист – это тот, кто стоит в этом ряду под номером один. Только он смотрит на жизнь… а уже у него переписывают те, кто идет дальше.
Именно в том, чтобы слепить из окружающей реальности материал на 250 строк (и получить за свое умение как можно больший гонорар), состоит ваша работа. Тот же, кто говорит: «Вчера прочел такую книжечку! Буду писать на ее основе статью!» – тот не журналист, а так… тупица с амбициями.
Впрочем, из правила три, разумеется, есть исключения. Если вам очень хочется списать статью не из жизни, а из чужой книжки, то ни в чем себе не отказывайте.
Только в этом случае постарайтесь статью актуализировать. Приблизить прочитанное к окружающей реальности.
Например так, как это сделано в предлагаемом ниже материале.
Три легенды о Железном Хромце
Когда-то реклама банка «Империал» утверждала, что великий завоеватель Тамерлан любил беседовать с камнями. Так ли это – никто на самом деле не знает.
Нам вообще мало что известно об этом человеке. Даже дату его рождения историки установили лишь приблизительно: 1334 год. Если это правда, то на этой неделе можно отмечать 666 годовщину со дня рождения самого кровавого деятеля в человеческой истории.
Легенда первая: чудесный младенец
Рассказывают: когда в ночь на 7 сентября в селении Ходжа-Ильгар, что неподалеку от города Шахрияза, в семье местного князя Амира родился сын, то принимавшая роды повитуха упала в обморок.
Волосы у новорожденного были белые, как у старика. В плотно стиснутых кулачках ребенок сжимал куски кровоточащего мяса.
Семья, в которой родился Тимур, была хоть и бедной, но знатной. Его мать приходилась праправнучкой великому Чингисхану.
Ребенком будущий покоритель Вселенной заставлял товарищей по играм, даже тех, кто был гораздо знатнее его, присягать себе в вечной покорности.
Один из подростков присягать отказался. Тимур просто показал на него пальцем, сказал: «Убейте его!» и никто не осмелился ослушаться. В тот момент Тимуру едва исполнилось девять лет.
В семнадцать он возглавил отряд, терроризировавший города между Сыр– и Амударьей. К девятнадцати отряд превратился в маленькую армию. Некоторые бойцы годились предводителю не то что в отцы, а даже в деды. Но главным всегда был он, Тимур.
Как-то, возвращаясь из набега, вместе с отрядом он оказался зажат в узкой лощине. И – как без этого? – разумеется, вскоре оказалось, что выход им перекрывает вражеская армия.
Солнце блестело в надраенных шлемах молча стоящих бойцов. Раздумывать было некогда. Выхватив кривую саблю, Тимур скомандовал: «Вперед!» И только, почти сойдясь с предводителем незнакомцев, он увидел, что перед ним его отец.
Остановить коня на полном скаку был не в силах даже такой наездник, как Тимур. Крикнув «Остановись!», он просто отбросил свою саблю и голой рукой схватил клинок отца.
Хорошая среднеазиатская шашка весит больше пудовой гири. Из седла Тимура выбросило под копыта коней. Отныне на правой руке у него не хватало трех пальцев. Сломанные кости ноги срослись неправильно, и Тимур навсегда охромел.
Именно за это его и прозвали «Тамерлан» – «Железный Хромец».
По крайней мере, так гласит легенда.
-
– Погоди! Стой! Куда ты?! Купи персики! Сладчайшие! Из Самарканда! Погоди, попробуй – отличные персики!
Молодой, одетый, как водится, в немодный спортивный костюм, а сверху дубленка, продавец на Владимирском рынке чуть не упал, перевешиваясь через прилавок.
Из Самарканда? Я спросил: узбек ли парень?
Кромсая персик ножом, парень сказал, что да, узбек. И, разумеется, знает, кто такой Тамерлан. Как можно не знать? В Самарканде его все знают. А самая любимая реклама в его городе – «империаловская».
– Говорят, он родился с окровавленными руками?
– Почему нет? У того, кто будет ученым, в детстве большая голова. У того, кто станет хорошим мужем, большой… ну, ты понимаешь… А у великого завоевателя были окровавленные руки. Мне про это даже бабушка в детстве рассказывала. Тимур был жесток – каким же ему еще родиться? Я не понял: ты будешь брать персики?
Впрочем, жестокость Тимура – это уже другая история.
Легенда вторая: жуткие башни
Рассказывают: когда Тамерлану исполнилось тридцать лет, он произнес фразу, навеки вошедшую в историю.
Восседая на троне, он сказал: «Весь этот мир слишком ничтожен, чтобы у него было хотя бы два господина!» Тем, кто, ежась от ужаса, стоял в эту минуту рядом с ним, было понятно, что означают такие фразы. В 1374 году Тимур отправился на завоевание Вселенной.
Куда бы он ни направлялся, казалось, сама земля стонет от ужаса под копытами его коней. Захватив город садов и фонтанов Исфахан, он выложил на его главной площади пирамиду из 70 000 отрубленных человеческих голов. По высоте она превышала семиэтажный дом.
Взяв Багдад, который осмелился противиться его воле, он выстроил уже не одну, а сто двадцать подобных башен.
В Малой Азии в плен к нему попало 120 тысяч христиан: армян и наемников-сербов. Тимур велел замесить глины и построить к пятничной молитве несколько минаретов.
Когда строители сказали, что не хватает строительного материала, он пояснил свою задумку: вместо кирпичей следует использовать тела все еще живых пленников.
Во время индийского похода в лагерь завоевателя было согнано до полумиллиона местных жителей. Тамерлан собирался привлечь их в качестве землекопов для осадных работ.
Потом необходимость в работах отпала. Потом выяснилось, что землекопов нечем кормить. Долго раздумывать Тимур не стал. Всех до единого индусов живьем закопали в землю.
В 1395 году он разбил хана Золотой Орды Тохтамыша и вышел на южные рубежи Руси. Люди целыми городами бежали на север. Венгры и словаки всерьез подумывали о перенесении собственных государств… ну, скажем, в Скандинавию.
Армия Хромца форсированными маршами двигалась к Москве. По сравнению с этой угрозой нашествие Батыя казалось незначительной неприятностью.
Сложись все чуточку иначе, и о существовании такого странного допотопного народца, как русские, сегодня помнили бы лишь редкие аспиранты исторических ВУЗов. Однако Великие Московские князья хорошо подготовились к обороне.
Первым делом из Владимира в Москву была перенесена икона Казанской Божьей Матери. Народ как один вышел на улицы и без остановок молился Деве о заступничестве.
Спустя два дня в Кремль влетел покрытый пылью гонец: армия Тамерлана безо всякой видимой причины отступила и растворилась в тех жутких азиатских омутах, из которых и явилась.
-

Предыдущая страница 3 Следующая страница


Таблоид: Учебник желтой журналистики 4

Настоятеля этого небольшого петербургского храма звали отец Александр.
– Скажите, батюшка, а вы лично верите, что тогда, шестьсот лет назад, именно молитва перед чудотворным образом спасла страну от неминуемого исчезновения?
– А вы нет? С Тамерланом не могли справиться самые великие воители Азии. Татарин Тохтамыш и турок Баязет бежали от него, петляя, словно кролики. Тамерлан устроил на территории Переднего Востока такое, что региону не удалось заново отстроиться и спустя триста лет… Этот человек никогда не отступал от того, что наметил. И вдруг такое…
Каждый раз, когда я служу литургию в этот день, 21 августа, я думаю о том, что башня из отрубленных голов могла быть выстроена и на Красной площади. Но – милостив Господь! – тот, кто возомнил себя повелителем Вселенной, умер так, как умирает каждое человеческое существо.
Впрочем, о том, как умер Тамерлан, говорит уже другая легенда.
Легенда третья: проклятие гробницы
Рассказывают: когда Железному Хромцу исполнилось шестьдесят пять, он призвал писцов, продиктовал завещание, а потом велел всех их казнить.
Его империя раскинулась от Кавказа до Гималаев. В его столицу присылали послов из Лондона и Севильи. В начале 1405 года собравшимся на пятничную молитву воинам он объявляет, что осталось немного: они отправляются на завоевание Китая, последней языческой державы планеты.
Весна и лето ушли на подготовку величайшего из походов Тимура. Осенью двухсоттысячная армия отправляется в путь. Сомнений в том, что скоро Тамерлан вступит в Пекин, не возникало ни у кого.
Отъехав от Самарканда всего на две недели пути, во время привала Хромец попросил холодной воды. Вечером у него поднялась температура. Утром следующего дня Тимур умер. По заключению врачей: от обыкновенной простуды.
Тело завоевателя было пропитано мускусом и отправлено назад в столицу. Там еще при его жизни для Тимура был выстроен мавзолей. На крышке гроба лучшие каллиграфы мусульманского мира выгравировали проклятие в адрес того, кто рискнет провести эксгумацию.
Полтысячелетия покой гробницы свято соблюдался. Впервые он был нарушен уже в наше время.
В 1941-м из Москвы в Самарканд прибывает научная экспедиция во главе с известным археологом М. М. Герасимовым. Мавзолей Гур-Эмир был тщательно исследован. К концу июня руки дошли и до самого гроба.
Внутри археологи обнаружили скелет пожилого мужчины с ярко выраженной патологией левой ноги: сломанная при жизни, она неправильно срослась. На черепе сохранились остатки рыжеватых волос и надвое расчесанной бороды.
Скелет был укрыт полуистлевшим покрывалом с золотой вязью.
-
Когда я задал вопрос этому сотруднику восточного факультета СПбГУ, он усмехнулся:
– Верю ли я в проклятие Тимура? Проклятие Тутанхамона, проклятие Ивана Грозного, проклятие Тимура… Слишком похоже на кинематограф. Однако с фактами спорить не стану. По Средней Азии всегда ходили легенды об этом проклятии. А вскрыта гробница была всего один раз: 22 июня 1941 года. В восемь утра по местному времени. То есть в четыре по московскому.
Совпадение? Понятия не имею! Обычно в таких случаях говорят: есть многое на свете, друг Горацио, что и не снилось нашим папарацци.

Глава 3
Основное правило желтой журналистики

В 1995-м мне нужно было встречаться с одним очень важным иностранным политиком.
Прессу загнали в зал, заперли двери и из соображений безопасности велели никуда не выходить. Я выпил вина, поболтал с коллегами и заскучал.
Через полчасика я, чисто из вредности, сказал секьюрити, что хочу в туалет, дошел до уборной, прикурил сигарету и попытался засунуть зажигалку в маленький карманчик справа на джинсах. Зажигалка вывалилась из рук, упала на пол и оглушительно взорвалась.
Это была обычная одноразовая зажигалка. Вы когда-нибудь слышали, чтобы такие взрывались?
Дверь в туалет охранники ви-ай-персоны вышибли ногой. Меня лицом вниз положили на мокрый пол и уперли в затылок дуло. Я орал, чтобы они не вздумали стрелять. Хотя про себя уже помолился и был готов схлопотать пулю.
Поговорить с политиком мне в тот вечер не довелось. До расстрела на месте не дошло, но секьюрити так и не поверили, что я не террорист.
Или еще был случай. В Петербург с визитом приезжал тибетский монах Геше Тхинлей Вангчен, личный посол Далай-ламы. Я писал о визите. Фото тибетца появилось на первой полосе. Генконсульство КНР, не признающее независимости Тибета, заявило протест.
Те, кто читал мой роман «Мачо не плачут», знают, как там было дальше. Впрочем, в романе я не писал о том, что где-то через месяц заместитель консула господин Лю пригласил меня для беседы в ресторан «Шанхай».
В тот день я чувствовал себя больным. Градусник утверждал, что скоро я сварюсь. Я все равно сказал, что поговорить согласен.
Китаец поил меня национальной рисовой водкой и болтал о буддизме. Выглядел он, как образцово показательный кагебешник. А я, гриппозный, очевидно, выглядел, как пьяный простофиля.
Короче говоря, решив, что я уже в кондиции, господин Лю предложил мне за бабки стучать на членов городских буддийских организаций. Особенно тех, что связаны с Тибетом.
То есть вы понимаете, да? Меня, простого и набожного русского паренька, вербовали осведомителем в китайскую… ну, не разведку… скажем так: в китайскую спецслужбу.
Ни о том, ни о другом случае я никогда не писал. Боялся, что люди сочтут, будто я вру. Мне не хотелось, чтобы кто-то думал, будто я – врун.
По идее, журналистика – это как зеркало: ничего от себя. По идее, журналисты не врут. На самом деле журналисты врут постоянно. Две из трех статей, две из трех телепередач основаны ни на чем… основаны на вранье… выдуманы.
Журналисты мало зарабатывают и много пьют. Лишний раз вылезать из редакции им бывает лень. Куда проще выдумать факты, подтасовать мнения и тут же пропить полученную копеечку.
Доходило до того, что, когда летом 1997-го в Петербурге снайпер почти на Невском всадил пулю в вице-губернатора Маневича, криминальные обозреватели писали об этом на основании не осмотра места, а сводки ГУВД.
Это стало самым громким убийством 90-х. Почти как убийство Кеннеди в Далласе! Дырявая машина Маневича полдня простояла на расстоянии автобусной остановки от Лениздата, где сидят редакции большинства городских газет.
И все равно всем было лень оторвать задницу!
Многие считают, что если выдумать факты, что если приукрасить реальность, то материал только выиграет.
Это ошибка.
Жизнь ВСЕГДА интереснее вранья. В жизни каждый день происходит такое, до чего НИКОГДА не дофантазируется ни один выдумщик.
К сожалению, большинство острых перьев – люди плохо образованные, ничем на свете не интересующиеся. Обремененные семьями и болезнями. Особенно в Петербурге.
Где-то к концу первого года работы в масс-медиа они вырабатывают собственную схему, в которую отныне и навсегда укладываются все их статьи. Замечать что бы то ни было, выходящее за рамки схемы, им неохота. И вообще, пиво уже открыто и нагревается!
В детстве у меня была любимая книжка про тигров-людоедов. Ее написал английский охотник Джим Корбет, полжизни проведший в индийских джунглях.
Я, маленький, до слез кусал губы и точно знал, что в МОЕЙ жизни никогда не будет ничего похожего на тигров-людоедов. А спустя 20 лет тот же я, но повзрослевший, брал интервью у тетечки… у интересной тетечки.
По утрам тетечка вставала, отправляла детей в школу, готовила мужу завтрак и на троллейбусе ехала на работу. Работа состояла в том, чтобы, подцепляя вилами свежее, истекающее кровью мясо, кормить зоопарковских тигров.
В порядке сбычи детских мечт я попросил у тетеньки разрешения залезть в клетку с тиграми. Зверей отогнали за решетку, и я полез.
В клетке пахло… не знаю чем… просто пахло… внутри я смог пробыть меньше минуты… тигры молча смотрели на меня из-за прутьев, и я понимал, что человек – животное все-таки травоядное… что ужас перед этой большой, размером с чемодан, головой лежит гораздо глубже, чем я мог представить.
Потом я трясущимися пальцами держал сигарету, а тетечка рассказывала, что летом, когда выпускники школ отправляются смотреть на белые ночи и разведенные мосты, выпившие мальчики решают повыпендриваться перед своими прыщавыми девочками.
Перебравшись через зоопарковский забор, мальчики суют руки в клетку с тиграми. Достать обратно им удается лишь полруки. И то – если повезет.
– Часто такое случается?
– Иногда и два раза в год. Кроме того, прошлым летом наш медведь съел пьяного шведского моряка. Уже из пасти тот орал так, что за три остановки с людей шапки сдувало. А вы говорите, Джим Корбет!
«Джим Корбет? Кто такой Джим Корбет?» – удивился я.
Вывод: жизнь – более интересная штука, чем принято думать… куда более интересная, чем человек способен выдумать.
Этот критерий можно использовать при определении правдивости статей. Чем она невероятнее, тем больше вероятность, что перед вами правда.
Если вы читаете, что журналист познакомился с девушкой, которая родила ребенка Филиппу Киркорову, то перед вами бред и вранье. А если вам предлагают рассказ личного киркоровского доктора и тот говорит, что у певца на левой ноге шесть пальцев… вернее, пальцев пять, просто один, безымянный, раздваивается на конце… не знаю… лично я такому поверил бы.
Чтобы доказать это утверждение, предлагаю вам тест. Ниже я приведу два материала. Написаны они были в течение одной и той же недели. Опубликованы – в одном и том же номере журнала.
Определите, какой из них более выдуманный.
Тень древнего ордена
Давным-давно в раскаленном южном городе сильные и воинственные люди основали странную организацию: рыцарский орден.
«Клянусь перед Господом и обещаю братьям служить ближнему, как слуга господину и, ни шагу не отступая, рубиться с неверными», – клялись они и никогда не нарушали клятвы.
С тех пор прошло десять веков. Казалось бы: что нам до этой древней легенды? Но тень Ордена, перекинувшись через века, и сегодня лежит на нашем городе.
Наследники рыцарей живы. Их жизнь протекает в самых роскошных дворцах Петербурга, они одеваются в черное, носят трудно произносимые титулы и иногда, правда не очень часто, способны даже летать.
Воины из госпиталя святого Иоанна
В Иерусалиме, прямо напротив Храма Гроба Господня, издавна вела незаметное существование больница для паломников – госпиталь святого Иоанна.
Не знаю, в чем здесь причина, но, когда Палестина была завоевана крестоносцами, именно вокруг нее сложилось рыцарское братство с большим будущим: Орден Госпитальеров, или иначе – Иоаннитов.
Братья ухаживали за больными и ранеными, деньгами помогали неимущим и, ни шагу не отступая, рубились с неверными.
Уже через пару столетий Орден Госпитальеров св. Иоанна Иерусалимского превратился в гигантское транснациональное государство. Его доходы в 18 раз превышали доходы короля Франции.
Сосредоточившись на европейских делах, территории в Палестине рыцари упустили. Сперва им пришлось перебраться на Кипр, затем на Родос, а после того, как их островную империю атаковали турки, – и еще западнее – на Мальту. После 1530 года орден начинают именовать Мальтийским.
К XVIII веку дела мальтийцев пошли и вовсе из рук вон плохо. Короли-протестанты национализировали их имущество. Наполеон во время Египетского похода высадился на Мальте и, почти без боя, взял остров.
Рыцари пригорюнились. И тут, как раз кстати, российский самодержец Павел I пригласил их в свои палестины. Так четвертой, после Иерусалима, Родоса и Мальты, столицей Ордена стал Петербург.
Личный посол Папы Римского свершил над императором необходимые обряды. Оказавшись в роли 72-го Великого Магистра, Павел развернул бурную деятельность по адаптации Мальтийского Ордена к отечественным условиям.
Орденский крест был введен в герб Империи. В дополнение к Великому Приорату, вступать в который могли лишь католики, он организовал еще один – для дворян некатолического вероисповедания: немцев-лютеран, православных русских и армян-монофизитов.
Чтобы четыреста отечественных кавалеров не беспокоились квартирным вопросом, в их распоряжение был передан Воронцовский дворец (сегодня в нем располагается Суворовское училище) со знаменитой Мальтийской капеллой.
В 1801-м Павла задушили. Начинания его завяли. Следующий Великий Магистр жил на Сицилии. Туда поспешили перебраться мальтийские ветераны.
Сын Павла, Александр I, носивший титул Приора некатолической ветви Ордена, сперва конфисковал орденскую казну, а в 1817 году и вовсе объявил его русскую ветвь несуществующей.
С середины XIX века Мальтийский Орден плотно осел в Риме. Из рыцарского ордена он быстро превратился в благотворительную организацию. Сегодня его задача – рассылка гуманитарной помощи, содержание детских домов и больниц. На самой Мальте в наши дни живут лишь 52 из 10000 кавалеров Ордена.
В Москве при МИД аккредитовано представительство Суверенного Военного Мальтийского Ордена Госпитальеров св. Иоанна Иерусалимского, Родоса и Мальты.
В Петербурге, на улице Чайковского, 81, немецкая ветвь Ордена открыла столовую. Ежедневно там получают бесплатный обед человек 500-600 городских старичков.
Повара и посудомойки в столовой набраны из наших, из местных. Обнаружить среди них лиц, владеющих приемами обращения с двуручным мечом, мне, к сожалению, не удалось.
Что еще? Еще на Мойке есть пивбар «Мальтийский Орден». Вроде бы все.
Но не торопись, читатель. Это не конец, это только начало.
Монах, бизнесмен, дипломат…
С отцом Варфоломеем, наместником Российского Кавалерского Ордена, мы договорились встретиться возле Михайловского замка. Где еще мы могли встретиться?
Наместник уверенно провел меня по коридорам к месту, где располагалась спальня императора… та самая… к месту, где убили Павла. В помещении шел ремонт. Все было покрыто слоем цементной пыли. Потом пришла женщина из музейских, и нас выгнали.
Батюшка был молод, бородат и носил джинсы. Уверял, впрочем, что имеется у него и орденский камзол. Образование отец Варфоломей получил в Джорданвильской семинарии (США). Говорил уверенно и предметом владел:
– В просторечии слово «орден» означает металлическую бляшку. На самом деле бляшка должна называться «знак Ордена». Сам же Орден – это духовная организация.
Католические ордена известны. Менее известно, что император Павел I установил несколько орденов и в России: Апостола Андрея Первозванного, Великомученицы Екатерины, св. Александра Невского. Собственные храмы у русских Орденов имелись даже в Париже и Женеве.
В 1917-м большевистское правительство ликвидировало российские Ордена. А мы восстановили Кавалерский Орден в том виде, как он существовал при Павле. Даже знаки Ордена (ленты, камзолы, звезды…) мы заказали в Копенгагене, у поставщиков Датского Королевского двора…
– Много в вашем Ордене кавалеров?
– Зачем? Организации, которой исполнилось два века, не нужна реклама. Необходимые лица иерархии у нас есть: наместник (это я), четыре герольда, обер-церемониймейстер, канцлер, казначей, герольдмейстер, разрабатывающий для кавалеров рыцарские гербы…
Каждый кавалер… как бы сформулировать, чтобы на меня не набросилась налоговая?.. каждый кавалер пользуется пожизненным правом на денежную помощь Ордена. Если после смерти у него останутся дети, мы поможем. Дочерям дадим приданое.
Планы, вообще, большие. По Указу Президента о возвращении культовых зданий церковь на месте убиения императора должна принадлежать нам. Но возражает руководство Русского музея.
У нас хорошие отношения с Петропавловским собором, где похоронен Павел, и с Гатчинским дворцом императора. Мы проводим там свои собрания. Чтобы рукополагать новых кавалеров, нам выдают его подлинную шпагу. А с Михайловским замком – никак не договориться!
– Зачем вам проводить собрания именно здесь?
– Знаете, когда я служил здесь первый раз, то четко чувствовал: это место, где пролилась кровь. Очень особое ощущение.
До революции император Павел почитался как заступник всех обиженных. Со всей России к его гробнице шли паломники. Элитные полки жертвовали деньги на отливку лампад. Дело шло к канонизации. На Западе в русских церквях до сих пор висят его портреты.
В Гатчинском дворце я лично видел коврик, коленопреклоненно стоя на котором молился Павел. Довольно толстый коврик. Так вот, он протерт до дыр! Святой человек был.
… Вторая встреча: особняк в престижном районе. Факсы-шмаксы, дорогая офисная мебель, секретарша с внешностью модели. А в углу громадного кабинета на столике лежит двуручный церемониальный меч.
Собеседника звали Владимир Цунин. Он носил шелковый галстук, модный пиджак и – здоровенный золотой перстень с мальтийским крестом на пальце. Должность собеседника – директор фирмы «Русское Видео».
Именно его фирма озвучивает, например, сериал «Санта-Барбара». А еще Владимир может представляться как «шевалье Петербургской Приории Ордена Госпитальеров».
– Считается, что после Павла русское мальтийство исчезло. Однако в 1908 году в Нью-Йорке потомки российских кавалеров собрались и решили восстановить православную ветвь Ордена.
Сегодня наш Орден – второй по величине после католического. Наши филиалы расположились от Австралии до Канады. Нынешний Великий Магистр нашего Ордена – принц Анри Палеолог. Он православный грек. Прямой потомок византийских императоров, давших России ее герб.
– Чем же вы, православные мальтийцы, занимаетесь?
– Хочется объединить достойных и состоятельных людей. Вместе делать полезные дела. Может быть, заниматься благотворительностью.
Недавно в город приезжал один деятель, размахивал подписанными бланками: плати $450 и получай рыцарство. Мы – люди серьезные. У нас другой путь.
Наш Орден проводил орденские ритуалы и балы даже в Мариинском дворце, где сегодня располагается Законодательное собрание Петербурга. Дворяне съезжались со всех королевских дворов Европы. А вырученные деньги мы передали в детскую больницу.
Мы хотим показать миру, что с Россией можно иметь дело, что сюда можно вкладывать деньги!
…И еще одна встреча, с еще одним мальтийским кавалером.
При знакомстве я протянул Роберту Робертовичу Витолниекс-Чарторысскому журналистское удостоверение. А он мне – красный с золотым тиснением дипломатический паспорт, выданный в Испании и удостоверяющий, что предъявитель сего является Генеральным представителем Суверенного Мальтийского Ордена Госпитальеров св. Иоанна Иерусалимского в России, а также Генералом вышеозначенного Ордена. Подпись – неразборчива.
Первым делом Роберт Робертович спросил, знаю ли я, что мальтийским рыцарем является Борис Ельцин?
Я не знал.
– Евгения Ювашевна Давиташвили, известная как парапсихолог Джуна, будучи на Шри-Ланке, получила от каких-то самозванцев титул Дамы Ордена. Вернувшись, она уже сама стала раздавать титулы здесь, в России.
Джуна лично «рукоположила» Ельцина, генерала Грачева, адмирала Касатонова, прокурора Скуратова, комика Петросяна и еще кучу народа.
Несколько лет назад с Мальты приезжала официальная Орденская делегация. На переговорах в МИДе они намекают, что при определенных обстоятельствах, так и быть, могли бы дать кое-кому из правительства свое почетное членство. А им: спасибо, не надо! всем уже дали! причем не членство, а сразу рыцарство!
– Отличная история! Вас в Орден тоже приняла Джуна?
– Я, между прочим, еще в 1990-м возглавил Российский Монархический Союз. Благодаря этому близко сошелся с Его Императорским Величеством Алексеем I, Романовым-Долгоруким, принцем Анжу д'Бурбон. Вы не в курсе? Он был сыном Великой княгини Ольги-Беаты и племянником нынешнего испанского короля. Тоже не слышали?
В прошлом году Его Величество скончался в Мадриде. Но перед смертью он рассказал мне, что, несмотря на все гонения, Мальтийский Орден в России был жив до самой революции. Шевалье Ордена был даже белогвардейский лидер барон Врангель, представляете?
– Да что вы говорите!
– Да-да! На самом деле все куда сложнее, чем нам рассказывают! Русские мальтийцы сегодня связаны с большинством монарших дворов Европы и Азии. У нас есть люди в спецслужбах. Есть даже человечек в свите архиепископа Кентерберийского.
Его Величество Алексей I перед смертью просил меня возглавить Орден. Подумав, я согласился. Сегодня мы возвращаемся на родину.
– С возвращением! Каковы ближайшие планы?
– Первым делом я хотел бы встретиться с Патриархом Всея Руси Алексием и предостеречь его от контактов с мальтийскими самозванцами. Вроде рыцарей, рукоположенных Джуной.
А после того, как я получу аккредитацию при правительстве РФ, мне поручено заняться поиском имущества Ордена. Кое-что уже нащупалось. Например в Эрмитаже хранятся меч и корона Великих Магистров – будем требовать передачи!
Вчера я ходил на прием к руководству Суворовского училища, предупреждал, чтобы они не отдавали Мальтийскую капеллу никому, кроме нас.
Высокостоящие руководители уже обращались к нам. Между прочим, здание, где сегодня расположено Суворовское училище, гораздо обширнее того, в котором квартирует римский Мальтийский Орден, – я там тоже как-то бывал.
Если нам его передадут, я берусь превратить Петербург в мировую столицу мальтийцев. По своим каналам мы станем влиять на происходящее в мире. Обещаю: в этом случае возрождение России не за горами!
Санкт-Петербург, столица Древнего Египта
Не быть мальтийским рыцарем сегодня – все равно что не уметь пользоваться Интернетом. А уж жить в Петербурге и не вступить в Орден – верный признак того, что вы лох.
Всего в городе я насчитал 16 организаций, именующих себя Мальтийскими Орденами. Каких только документов не предъявляли мне их Великие Магистры. От гербовых бланков с обращением «Dear Sir!» и восковой печатью на веревочке до рукописной справки, удостоверяющей, что подателю оной Его Величество Король Украины и проч. и проч. «делегирует исключительное право защищать Русь от атак сатаны».
Мне демонстрировались шелковые, с золотой нитью, рыцарские облачения, мечи на перевязях, письма ото всех монархов Европы, подлинные короны, иконы кисти Джотто и средневековые манускрипты.
Свистящим шепотом сообщалось, что не за горами момент, когда руководство страны через газеты и телевидение обратится к моим собеседникам с просьбой курировать стратегическую авиацию России.
Однако самой интересной оказалась последняя встреча.
…Ждать, стоя под дождем, было холодно. На месте условленной встречи не горел ни один фонарь. Редкие прохожие жались ближе к домам.
Ботинки промокли. Я чувствовал, что заболеваю. Впрочем, дело того стоило. Полный титул человека, которого я ждал, звучал так: Глава Королевской Церкви Эрцгамического Ордена «Храм Сердца» русско-египетского мальтийского рыцарства Схимитрополит-Магриарх владыка Антоний.
– Вы журналист?
Стояли двое. Один, с набитыми бровями и ломаным-переломаным носом, представился как брат Франциск. Второй была волоокая послушница в декольте.
Удостоверение они рассматривали долго. Потом сказали, что владыка ждет. В здание мы вошли с черного хода. Долго шли по коридорам. Насколько я понял, разговор происходил в ленинской комнате одной из частей внутренних войск.
Владыка оказался грузным мужчиной с седой бородой. На плечах – малиновый плащ. На груди – тяжелое кованое распятие. На пальцах – перстни с рубинами. Возможно, настоящими.
Схимитрополит-Магриарх начал, не дожидаясь вопроса:
– В начале ХХ века канадские пророки возвестили, что в Петербурге родится «старец Антоний», объединитель Востока и Запада. Они имели в виду меня.
– Да?
– Когда мне было четыре года, началась блокада Ленинграда. В самые голодные времена меня, ребенка, посетили видения. Я видел египтянина-монаха и слышал его повеления. А спустя полвека, в 1992 году, мы зарегистрировали наш Орден. Седьмую церковь Апокалипсиса. Читали Апокалипсис?
– Да.
– Мы – последняя ступень перед Третьим Заветом. Монахи и воины, одетые в черное. Отсюда и орденская структура нашей церкви. По материнской линии в моем роду было восемь епископов и два митрополита. Мои предки участвовали в Грюнвальдской битве. Слышали об этом?
– Нет.
– Поэтому именно к нашему ордену обратился испанский двор с просьбой отпевать Великую княгиню Ольгу-Беату. Сербы хотели передать нам некоторые мощи древних святых. Но пока не отреставрирована наша резиденция, мы попросили этого не делать.

Предыдущая страница 4 Следующая страница


5 Илья Стогов

– В вашей резиденции идет ремонт?
– В качестве резиденции я избрал замок в Копорье, когда-то принадлежавший Александру Невскому. Знаете? Это сорок километров от Соснового Бора, где электростанция. Хотя, может быть, мы уедем отсюда. Может быть, поедем в Венецию.
– Зачем?
– Или в Египет. У меня очень теплые личные отношения с Папой Александрийским Шенуте II. Недавно он приезжал к нам. Египетское христианство – самое древнее в мире. Христианство до Христа. У меня есть подлинные документы, говорящие о том, что, когда семья Христа бежала от Ирода в Египет, их там уже ждали.
– Ух ты!
– Недавно ученые подтвердили, что мое богословие более точно, чем богословие католиков и православных. Только об этом не говорят. В соответствии с древним учением египетской Каббалы мы проводим не литургии, а теургии.
– В чем разница?
– Мы не говорим о Боге, а показываем его. Можем показать, как Моисей приходил к фараону. Люди на наших собраниях слышат изречения на исчезнувших языках, взглядом зажигают свечи. А вот он… брат Франциск… даже умеет летать. Только не всегда, когда захочет.
– Жалко!
– Нам говорят, что это магия. Что ж – я не спорю. Пусть магия… но кроме нас этого не может делать никто!
-
В общем, как я понимаю, город стоит на пороге больших перемен. И если, выглянув в окно, вы увидите, что по улицам бродит армия бездомных суворовцев, Михайловский замок и Петропавловская крепость переданы в частную собственность, а над крышами домов парят одетые в черное рыцари – не удивляйтесь.
Просто Мальтийский Орден наконец вернулся.
Это был первый материал. А вот второй:
И глаз, как у собаки, и нюх, как у орла
Они неделями не ночуют дома, пьют много кофе, не вынимают сигарету изо рта и, наверное, от этого имеют нездоровый цвет лица.
Они проклинают свою профессию, но стоит им обмолвиться, чем зарабатывают на хлеб, как девушки тут же готовы скинуть бюстгальтеры.
Про них много говорят, но мало кто понимает, чем же они занимаются. Имя им – частные детективы.
Без лицензии врукопашную не вступать!
Смотрели кино «The Last Boyscout»? Ах, обаяшка Брюс Уиллис! Что за жизнь у него была, что за приключения!
Звонок клиента и – понеслось! Погони, перестрелки, отпечатки пальцев, длинноногие блондинки, большегрудые брюнетки, разнокалиберные бутылки… Как приятно, что сегодня свои брюсы уиллисы появились и у нас.
Федеральный Закон о частной детективной деятельности был подписан Борисом Ельциным еще в марте 1992-го. Изучив его весь, ни единого упоминания о длинноногих блондинках я не нашел. Зато уяснил, чем, по мысли законодателей, должны заниматься отечественные сыщики.
По закону частный детектив имеет право заниматься предоставлением семи видов услуг: сбор сведений, отслеживание путей разглашения коммерческой тайны, розыск пропавшего имущества и т. п.
О том, может ли он пить виски в роскошных ресторанах и в одиночку бросать вызов преступным синдикатам, закон умалчивает.
Если его это не смутило, то первым делом будущему сыщику предстоит пройти процедуру лицензирования в Отделе разрешительной работы при городском УВД.
Начальник отдела Юрий Кроликов рассказывал мне усталым голосом:
– Граждане РФ, достигшие 21 года и не страдающие алкоголизмом или эпилепсией, подают заявки. Мы проводим проверку их личности. После выдачи лицензии тоже проверяем, не реже, чем раз в квартал. После проверки недавно закрыли детективное агентство «Панцирь». Вместо того чтобы ринуться на борьбу с преступниками, тамошние детективы стали похищать бизнесменов и вымогать у них выкуп…
В кино детективы занимаются в основном тем, что выхватывают из-под мышки «беретту» и палят по перекошенным бандитским харям. Наши Шэ Холмсы и Эн Пинкертоны не мечтают не то что о «беретте», но даже о капсюльном револьвере.
По закону им разрешено обзавестись лишь бронежилетом, каской, резиновой дубинкой, а если пистолетом, то газовым.
Наручники отечественного производства стоят около $10. Дубинка – до $25. Из стволов наиболее популярны газовый аналог пистолета Макарова, немецкий «победа», а также сигнальные пистолеты.
Трудно представить себе сыщика, крадущегося по центральной улице города с охотничьим ружьем через плечо. Однако продавцы оружейных магазинов уверяют, что именно к компактным помповым ружьям (в основном – бразильского и китайского производства) сегодня лежит душа у отечественных детективов.
Завести ствол – это полдела. Вторая половина: суметь из ствола пальнуть. Среагировав на спрос, рынок в темпе породил адекватное предложение.
Сегодня только в Петербурге функционирует 17 школ подготовки частных детективов и телохранителей. Во главе учебного центра «Русь» стоит Михаил Михайлов. Между прочим, экс-генерал МВД.
– На первом этапе мы преподаем слушателям тактику и специфику детективной деятельности, доврачебную помощь плюс – общефизическую, огневую, радиотехническую подготовку и рукопашный бой. Придаем значение основам права: знаете ли вы, что, например, запрещено бить подозреваемого дубинкой по половым органам?
Свою учебную программу мы постоянно совершенствуем. Учим составлению словесного портрета, распознаванию фальшивых документов и даже основам этикета.
– А это-то зачем?
– А вдруг придется вести расследование на светском рауте?
Лучший способ припутать девушку
Труден хлеб частного детектива. И подавно труден хлеб детектива отечественного. Шерлок Холмс мог позволить себе курить трубку, нюхать кокс и ночи напролет играть на скрипке.
Холмсы отечественные такого позволить себе не могут.
В прошлом году по всей стране было выдано 215 лицензий на детективную деятельность. Из них в Петербурге – 84. Для сравнения: лицензий на охранную деятельность было выдано аж 28 тысяч.
В Петербурге сегодня работает 24 детективных агентства. В большинстве из них штат ограничен всего одним лицом: лицом самого детектива.
Вроде бы не густо. Тем не менее конкуренция наличествует.
– Если состава преступления в вашем деле нет, в милиции заявление не примут. Так что к нам обращаются либо владельцы потерявшегося имущества, либо рогатые супруги.
Этого профессионала сыска звали Александр Куликов. Молодой, коротко стриженный. Подбородок – само собой, волевой.
– Чем же вы поможете супругам? Отыщите исчезнувшую страсть?
– Последнее дело, которым я занимался, состояло в том, что от жены ушел муж и забрал машину. Официально она была оформлена на него, но купила машину жена. Я поговорил с мужиком, и на следующее утро он перегнал «восьмерку» к дому супруги.
– Удалось разбогатеть на этом деле?
– Ага. На $180. Плюс вдовушка сводила меня пообедать в «Невский Палас». Причем даже за эти копейки приходится пахать, как ишаку. По идее, на каждый заказ я должен оформить договор с указанием суммы гонорара, возможные расходы, сроки исполнения…
Недавно предлагал свои услуги в одной конторе. Они мне говорят: «Зачем? Мы дадим денежку ментам – они после работы сделают все, что попросишь!»
Так что единственная радость от работы: с девушками – никаких проблем. Выпьешь, в клубе удостоверением помашешь – все твои! Вешаются на шею так, будто я и есть Брюс Уиллис.
Пинкертоны по-петербургски
Экзотическая профессия приживается у нас с трудом. Поначалу в Петербурге было создано даже что-то вроде профсоюза частных сыщиков. Сегодня в его рядах осталось лишь четверо членов.
С хлеба на квас перебиваются и несколько оперативников, уволившихся из органов, но не нашедших в себе сил порвать с любимым занятием.
В городской газете бесплатных объявлений неделя за неделей публикуется следующий текст: «Специалист высочайшего класса квалифицированно проведет наружное наблюдение. Цены – умеренные».
Судя по тому, что объявление продолжает публиковаться, клиентов у специалиста негусто.
Сегодняшним частным детективам остается два выхода: либо податься в помощники адвоката, либо пристроиться сотрудником службы безопасности.
Не скажу, что при всех, но при большинстве банков, страховых компаний и прочих серьезных организаций собственная служба сегодня имеется.
Обязанности распределены четко. Мускулистые пареньки в бронежилетах сторожат принадлежащее конторе имущество. Субтильные, но смышленые детективы держат нос по ветру и вовремя кладут шефу на стол папки с необходимой информацией.
Работа в основном нудная, канцелярская. Коллеги чейзовских героев скрипят перьями, изучают входящие-исходящие документы, подшивают справки в папочки. Лишь изредка им выпадает то, что уклончиво именуется «профилактика эксцессов».
Суть профилактики в том, чтобы путем наведения правильных знакомств и внимательного прислушивания к намекам выяснить: а не собирается ли кто наехать на вверенный детективу объект?
Под наездом не обязательно имеется в виду визит в офис бритоголовых автоматчиков. Куда проще умыкнуть самого владельца офиса и, оказавшись в непринужденной обстановке с помощью подручных средств (утюгов, тисков, паяльников…), перераспределить принадлежащее ему имущество.
На вопрос, как же такие эксцессы можно пресекать, отвечали мне уклончиво. В том смысле, что уметь надо.
Час шпик
Тот, кто читал романы Гарднера о похождениях лихого адвоката Перри Мейсона, должен помнить: ни один адвокатский подвиг не обходился без его насквозь прокуренного и вечно небритого помощника.
Вот уж где были и нюх, как у собаки, и глаз, как у орла, и умение убедить несговорчивых оппонентов лихим хуком справа. Не иначе, как именно эти романы натолкнули отечественных адвокатов обзавестись штатной единицей «помощника по особым поручениям».
О своей работе распространяться помощники не любят. Понял я это сразу. Лишь с третьей или четвертой попытки, после долгих уговоров и клятв, что имен называть не стану, один из детективов согласился поделиться секретами мастерства.
– Использовать в работе методы государственных органов мне запрещено законом. Выяснять что-либо о личной жизни граждан – тоже запрещено. Если я собираю сведения по уголовному делу, то в течение суток обязан поставить следователя в известность, а уж если мне вздумается утаить от следствия полученную информацию!.. Законодательство устроено так, что жалеть об этом я буду всю оставшуюся жизнь!
И что мне остается?
– Да! Что?
– Сидеть на попе ровно. Вот что. Я живу тихой жизнью. Слежу за теми, за кем просят следить. Подслушиваю то, что просят подслушать. От милиции и прокуратуры держусь как можно дальше.
– А можно поподробнее насчет «слежу» и «подслушиваю»?
– Сегодня купить аппаратуру слежения проще, чем нефальсифицированную водку. На прошлой неделе наконец собрал денег на телефонный аппарат, самостоятельно подключающийся к заказанному абоненту. Набираешь номер и слушаешь, что происходит, даже при повешенной трубке.
Продавец при мне набрал произвольный номер мобильного телефона. Попали на какого-то орла из тех, что не расстаются с трубой даже в бане. Минут пять мы слушали все его секреты. Аппарат дорогой, но как упрощает работу!
– Раньше было сложнее?
– Раньше бывало и так, что мне ночь напролет приходилось сидеть в наушниках и с микрофоном направленного действия под дождем на крыше. И прятаться за трубу, чтобы не заметили из окон. Зато удавалось добыть такие фонограммы, что вместо иска против клиента его противники требовали дать ему орден и пожизненную пенсию.
– Часто приходилось этим заниматься?
– Не часто. Но уж если приходилось, – я все делал по высшему разряду.
Собеседник потушил сигарету, прикурил новую и улыбнулся:
– Я ведь все-таки не просто так. Я – частный детектив! Профессия, знаете ли, обязывает.
Ставлю гонорар, полученный за эти материалы, против жетона на метро, что вы решите, будто из них двоих выдуман первый. И ошибетесь! Выдуман тот, что кажется более правдоподобным. То есть про детективов.
В материале про Мальтийский орден все правда… почти все. Чтобы написать его, я действительно бегал по городу, встречался с людьми.
Материал про сыщиков был написан в состоянии жесточайшего похмелья. Чтобы с редакционного телефона позвонить в несколько организаций, меня еще хватило. Потом я сломался и всю вторую половину статьи высосал из пальца и жестяной банки «Балтики-номер-семь».
Кстати, после того как материал вышел, моему редактору звонили из ФСБ. Их интересовал чудо-телефон, о котором рассказывается в конце статьи. Спецслужбисты сказали, что в их распоряжении такой техники нет.
Знали бы вы, как стыдно мне было признаваться в том, что нет на свете таких телефонов. Есть я – пьяница, лентяй и врун.

Глава 4
Жизнь в редакции

У меня есть приятель, политический журналист. Довольно известный в Петербурге. Как-то, по необходимости, ему пришлось устроиться на работу в Издательский Дом… в один из Издательских Домов, считающихся не просто желтым, а Самым Желтым Издательским Домом в стране.
Проработал он там день. Всего один день. Я спросил почему? Приятель ответил, что атмосфера там… в общем, странная:
– Пришел первый раз на работу. Достал бумаги, включил компьютер. Собирался написать о ситуации в одной городской партии. Там как раз происходило такое… если бы написал, думаю, кое-кто лишился бы кресла.
И тут у соседа по столу справа звонит телефон. Сосед редактировал приложение, посвященное всякому оккультизму и чертовщине. И он начинает во все горло орать:
– «Улыбка сатаны» – заголовок хороший! Но не громкий! Не-гром-кий! Нужно жестче! Например, «Злобная ухмылка сатаны»!
Я пытаюсь сосредоточиться, а он со своим сатаной! Только сосредоточился – к соседу слева пришел автор.
У этого соседа была эротическая рубрика. Автор – кекс заплесневелый – считался звездой рубрики. Сам – лет шестьдесят. Изо рта слюня висит. Пришел и говорит:
– Я принес несколько материалов. О том, как доберман-маньяк бегал без намордника и лишал девушек невинности. О том, как заниматься куннилингусом с девяностолетними старухами. Если мало, готов сдать статью о мужчине-инвалиде, у которого было два пениса.
В общем, в тот день я так ни строчки и не написал…
Такая ситуация является немного перебором даже для редакций бульварных газеток. Однако не рассчитывайте, что атмосфера в вашей редакции будет располагать к работе.
Все редакции на свете организованы таким образом, чтобы вы никогда в жизни не сели работать. К подобному следует приготовиться сразу.
Если без проблем не обойтись, старайтесь использовать проблемы себе во благо. В конце концов, все происходящее вокруг вас тоже можно описать.
Во многих редакциях день начинается с трех бутылок «Портера». А заканчивается, например, тем, что верстальщики забывают поставить в номер некоторые статьи, и газета выходит с белыми дырками на полосе.
Чем не повод для написания материальчика-другого? Знали бы вы, сколько статей о запое, выходе из запоя и пребывании в вытрезвителе я написал в своей жизни!
Юношеский задор в глазах начинающих журналистов гаснет быстрее, чем летние звезды. Зачем бегать по городу, если снаружи дождь, а придя в редакцию, можно хлопнуть пивка, ущипнуть за задницу машинистку и выпросить в кассе немного деньжат под будущие гонорары?
Не хотите вылезать из редакции – не вылезайте. Напишите о том, что видели по дороге на работу. Или о том, что можно выяснить путем пары звонков в официальные учреждения.
В качестве примера предлагаю вам две статьи, написанные именно таким способом.
Первая появилась после обеденного перерыва, который журналисты, как и все приличные жители Северной столицы, проводят возле прилавка с шавермой.
Шаверма: Made in St-Petersburg
– Скажите, а правда, что вы готовите свое блюдо из мяса бродячих кошек и собак?
По национальности собеседник был всамделишный ливанец из Ливана. Оливковые щечки. Пушкинская прическа. Выражение лица такое, будто сейчас переспросит: «Чего-чего?»
Но он не переспросил. Он замахал руками, замотал головой и сказал:
– Нет. Это неправда. Шаверму мы готовим совсем из другого мяса.
-
Знакомый англичанин, не бывавший в России несколько лет, пожаловался мне, что перестал узнавать Петербург.
Где бы он ни шагал теперь, его преследовал запах. Луково-мясной, мусульманский, сводящий с ума запах пряностей.
«Что это?» – спрашивал меня англичанин. «Шаверма», – отвечал я. «Боги! Кто такой этот шаверма?» – не отставал он.
А действительно, кто?
Самый первый продавец шавермы в России появился в мае 1992-го. Горд констатировать: я был в числе его первых покупателей.
Красноносый мужчина в белом халате стоял на углу Невского и Литейного проспектов и часами объяснял прохожим, что же такое он продает. Мясо, лук и помидоры лежали перед ним в хромированных судочках.
Стоило удовольствие 15 рублей. По тем временам – копейки. Все равно единственными, кто интересовался заморским блюдом, были инспектора санэпиднадзора.
Прошло несколько лет, и Петербург превратился в самый шавермовый город мира.
Бумажки, заляпанные соусом цвета спермы, до уровня первого этажа завалили город. В транспорте каждый второй фактом своего дыхания свидетельствует: ливанская кухня forever!
.
Как правило, команда шавермоделов состоит из русской девушки-продавца и смуглокожего колдуна, не отходящего от раскаленной жаровни. Родом повара откуда-нибудь из Сирии или Иордании.
Подрабатывать на изготовлении шавермы для арабских студентов столь же естественно, как для студентов-американцев провести каникулы за стойкой «Макдоналдса». Вокруг некоторых ларьков успели сложиться целые землячества.
Ходили слухи, что шаверму готовят из свинины. Глядя в мусульманские глаза колдунов, я всегда в этом сомневался.
На Ближнем Востоке шаверму готовят из мяса верблюдов. В наших широтах верблюжатина – дефицит. Сложно полакомиться кораблем пустыни.
Так что, поэкспериментировав с рыночной говядиной, мастера ливанского fast-food'a перешли на куриные окорочка. Кошки и собаки в дело так и не пошли.
.
Знакомая как-то попросила меня составить ей компанию при покупке пальто. В магазине я посоветовал ей одно, светло-бежевое. Знакомая покачала головой:
– Хорошее пальто. Но не пойдет. На светлом будут очень заметны капли от соуса шавермы.
Сегодня в Петербурге открыто более девятисот специализированных точек по торговле шавермой. От пластиковых будочек у метро до «Шаверма-баров» с претензией на восточный дизайн.
Каждая точка отпускает в день 200-300 порций. Умеете умножать 900 на 200-300?
Обратившись в Пресс-центр ГУВД, я узнал, что клановых разборок за передел рынка торговли шавермой в городе пока не зафиксировано. Чему, при подобном обороте, здорово удивился.
-
На заре эры свободного предприн
имательства проголодавшиеся граждане обычно покупали на улице банан. Дешево, не пачкает рук и не требует мытья.
Уже пара лет, как место банана заняла она. Остро пахнущая. Пачкающая руки и одежду. Привязывающая к себе, как героин. Шаверма.
Плюсы ближневосточного угощения очевидны.
Во-первых, сытно. Во-вторых, везде есть. В-третьих – недорого. До дефолта-98 пакетик стоил в Петербурге около $1. Сегодня – 50-80 центов. Приемлемая сумма даже для временно работающих инженеров и школьных учителей.
В Москве цены выше раза в два. Между прочим, там, насколько я понял, эта штука именуется «Восточное-Блюдо-Шаурма». Именно так: в три слова и через «у».
Правда, смешно?
-
Главное удовольствие от шавермы – это соус. Секретов приготовления соуса существует много, но общая схема известна.
В желтой Азии, в краях, где шаверму продают не в обшарпанных ларьках, а на цветастых базарах, там, где мужчины не выпускают изо рта кальян, а губастые верблюды часами высматривают, кому бы плюнуть в физиономию, – в тех волшебных краях основа для производства соуса – это хуйена.
Несмотря на такое свое название, хуйена – это всего лишь кисломолочный продукт. Что-то вроде простокваши.
В сосуд с хуйеной добавляется более густой, напоминающий нашу сметану продукт лябадан-хамид, отжатый лук, чеснок, два-три яичных желтка, винный уксус, корица, соль и чайная ложка черного молотого перца. Как видите, – все просто.
Но – редка хуйена в Петербурге. Редок и лябадан-хамид. По этой причине большинство отечественных шавермоделов просто смешивают сметану, «Татарский соус» и чесночный экстракт фирмы «Арома».
Ну разве что для прикола капнут туда чего-то бурого из грязной бутылочки, и все.
-

Предыдущая страница 5 Следующая страница


Таблоид: Учебник желтой журналистики 6

Поболтав с ливанцем-пушкиным, съев его продукцию и записав рецепт соуса, я вдруг вспомнил, что так и не задал главный вопрос:
– Слушай, а как правильно произносить название этой штуки? Шавеiрма или шавермаi? В Москве, где вечно коверкают нормальный русский язык, ударение ставят на последний слог. У нас – на второй. А как говоришь ты?
– Пойми. Сам я ливанец. Из Ливана, понимаешь? И у нас в Ливане эту фигню называют «кубба». С ударением в конце. И слово «шаверма» я первый раз услышал только в России. Так что как его произносить, – честное слово, не знаю!
Вторая статья родилась на обратном пути из больницы, где я навещал хворого коллегу:
Сюрприз от Колумба, или Единственное лекарство против СПИДа
Проблема, о которой я хочу поговорить, трагична. Каждое утро минимум трое моих сограждан сталкиваются с нею и навсегда теряют покой, сон, а заодно и семейное благополучие.
Но с другой стороны – мало какая иная тема дает такой простор для сальных шуточек и двусмысленных анекдотов, как эта.
В общем, речь пойдет о венерических болезнях.
-
Как известно, первыми жертвами сифилиса стали моряки Колумба. Вместе с картофелем и табаком это чудо чудное было привезено ими от берегов Нового Света.
Из портовых кабачков старой Севильи недуг пополз по Европе. Проследить его маршрут несложно. Итальянцы называют болезнь «испанской», французы – «итальянской», а все остальные народы – «французской».
В наших краях хворь появилась больше трехсот лет назад. С тех пор безносый призрак грозно навис над всей любвеобильной частью общества.
В прошлом году сифилис поразил 12 тысяч петербуржцев и петербурженок. По сравнению с последним благополучным 1989 годом, количество заболевших увеличилось больше, чем в сорок раз.
К этому стоит добавить, что на одного сифилитика приходится от 15 до 30 больных гонореей. Картина, короче, безрадостная.
Передовая линия борьбы с веннедугами проходит через районные КВ-диспансеры. Бывали когда-нибудь?
С виду – типичная поликлиника. Единственное отличие – развешенные по стенам средства наглядной агитации. Диапазон – шире некуда. От рукописных призывов «Когда идешь к урологу-врачу, попридержи в канале всю мочу!» до глянцевых буклетов, ориентированных на школьников и описывающих, как именно стоит заниматься педерастией, чтобы не заболеть чем-нибудь и вовсе неожиданным.
По стране сегодня бродит более тридцати заболеваний, передающихся половым путем. Абсолютно непроизносимые названия некоторых пугают еще до более близкого знакомства.
Но лидер по способности вызывать шевеление волос на затылке, как и века назад, – сифилис.
Коварство этой болезни в том, что на самом деле при ней ничего не болит. Вопреки всем на свете анекдотам ни умереть, ни даже лишиться носа при этом заболевании невозможно.
Человек может прожить с сифилисом 30 лет, болезнь успеет поразить абсолютно все ткани его организма, а он об этом может даже не подозревать. И будет продолжать заражать всех встреченных на жизненном пути.
В советские годы око государства не моргая отслеживало эту сторону жизни граждан. Визит к венерологу в те годы начинался с грозного предупреждения об уголовной ответственности за сокрытие факта половой связи.
И, путаясь в зигзагах биографии, краснея и заикаясь, хворые ловеласы исповедывались в похождениях неправедных.
Врачи, с которыми я разговаривал, ностальгически закатывали глаза. Ах, какие клубки им удавалось распутать в те годы!
Однажды в женскую консультацию обратилась женщина, искренне признавшаяся, что вечерами любит соблазнять шоферов такси. Так, после проведенной в таксопарках работы цепочка ее связей была прослежена аж на 80 человек вглубь!
Статья, предусматривающая тюремное заключение за заражение вензаболеванием, была убрана из УК буквально вчера. Но прежние времена ушли безвозвратно.
При каждом КВД сегодня имеется анонимный кабинет. Отработав смену, те же доктора в тех же помещениях принимают тех же пациентов, но – за денежку в кассу и не задавая лишних вопросов.
Кроме того, конкуренцию государственным оазисам здоровья решили составить частные умельцы. По крайне неполным сведениям, в одном только Петербурге на данной ниве трудится несколько сотен частников.
Расспросив нескольких пациентов о том, что побудило их отдаться в негосударственные руки, я выяснил, что до сих пор в народе жива вера в чудодейственный препарат, синтезированный перед московской Олимпиадой-80.
Один укол – и к сифилису у тебя навсегда иммунитет! К гонорее и трихомонозу – тоже! Вот только государственные доктора этот препарат не используют, держат в секрете.
На самом деле иммунитета к вензаболеваниям не бывает. Если повезет, сифилисом можно болеть и каждый год, как гриппом. А частные медики колют пациентов точно такими же антибиотиками, как и государственные врачи.
Один из таких обратившихся рассказывал:
– Доктор за бешеные бабки продал мне немецкое лекарство. Велел принимать два месяца. Я принимаю, а сам думаю: что ж мне так хреново-то? Потом мне перевели инструкцию. Там большими буквами написано: «ВНИМАНИЕ! У лиц, принимающих препарат более недели, появляется неодолимая тяга к самоубийству»!
Грипп или, скажем, корь подстерегает жертвы в основном поздней осенью, ранней зимой. Венерические болезни косят граждан круглый год. Однако пик обращений в диспансеры наступает этак через недельку-другую после больших праздников.
Думаю, нет нужды объяснять, в чем причина. В разгар веселья отцы семейств непременно ощутят резкое падение тяги к домашнему очагу. Верные в обычных условиях подруги жизни станут куда отзывчивее к ухаживаниям собутыльников. Ну, а потом наступит миг расплаты.
Остаться без хлеба венерологам не дают и организаторы пикантных услуг на дому.
«Позвоните, и наши незнакомки скрасят ваш досуг!» – подмигивают объявления в рекламных газетах. Многие и звонят.
Вообще-то прибывшие на дом дамы привозят презервативы с собой. Однако за дополнительную плату готовы из сумочек их не доставать.
Лично я логики не понимаю, но доплачивают мужчины постоянно. А поскольку никакого врачебного контроля за подшефными незнакомками организаторы услуг не осуществляют, очень скоро мужчины открывают кошельки, чтобы доплатить и врачам тоже.
Когда еще не остывшие от жгучих поцелуев клиенты приземляются на больничных койках, некоторые из них уже вполне созрели, чтобы по результатам их анализов можно было писать докторскую диссертацию сразу по нескольким областям венерологии.
Пока писался этот материал, каких только анекдотов на тему безносых мужей неверных жен я не выслушал! Лично мне больше всего понравилась шутка насчет того, что единственное лекарство от СПИДа называется «спиодин». В смысле – «спи один».
Как каждое народное средство – незамысловато, но о-очень надежно!
Впрочем, окончательно забивать на работу все-таки не советую. Глядеть по сторонам – занятие полезное. Позволяющее не забыть, как они, стороны, выглядят.
Следующий материал, который я хотел бы вам предложить, был написан в три приема.
Во-первых, в момент его написания я читал приключенческую книжку про исламскую революцию в Иране 1978 года.
Во-вторых, моя тогдашняя редакция располагалась неподалеку от мечети. Как-то я зашел внутрь во время праздника Курбан-Байрам. Во дворе мечети генконсул одной из арабских монархий улыбался и, не торопясь, тупым ножом пилил горло барану. Тот выпучивал глаза.
Крови из бараньего горла натекло столько, что у меня промокли дорогие английские ботинки. Вечером я пришел домой, снял носки – а у меня бордовые от крови пальцы.
А в-третьих, один из героев материала сам мне позвонил и позже даже зашел в редакцию.
То есть временныiх затрат – ноль. А материал, между прочим, вызвал резонанс, был многократно цитирован по телевизору и даже номинировался на одну из городских журналистских премий с большим премиальным фондом. Правда, денег мне так и не дали.
Вот этот материал:
Полумесяц над Купчино
В стороне от дороги, укрывшись от суеты Каменноостровского проспекта под сенью тополей, серой гранитной скалой возвышается Соборная мечеть петербургских мусульман.
Там, под побеленными сводами, царят тишина и полумрак. На самой дальней стене видна арабская вязь: строка из Корана, призывающая сосредоточиться на том, что свято.
Эта стена обращена к Петропавловской крепости – на восток. Туда, где далеко-далеко под безжалостным солнцем Аравии раскинулся город Мекка.
Родина пророка Мухаммада.
-
По преданию мусульманские миссионеры появлялись еще при дворе крестителя Руси князя Владимира Красно Солнышко. Кто знает, если бы не запрет на питие вина, возможно, сегодня Русь была бы не православной, а правоверной.
В XVI веке к России были присоединены земли нескольких татарских ханств. В XVIII-XIX вв. – Крым, Закавказье и среднеазиатские эмираты. В результате накануне Первой мировой число мусульман в стране превышало оное в Турции и лишь чуть уступало общему количеству мусульман Африки.
Несмотря на это, собственных храмов в столице Империи у правоверных не было очень долго. Службы устраивались на квартирах верующих.
Потом мечеть все-таки построили. Она оказалась самой северной мечетью на планете. Но к 1930-м годам в мечети устроили промышленный склад. Вернули здание только при Хрущеве.
Долгие десятилетия после этого в Соборной мечети шел беспросветно-затяжной ремонт. И до сих пор не взбирается на минарет муэдзин, чтобы огласить окрестности гортанным призывом к молитве. Зато в июле 1993-го в Петербурге была официально зарегистрирована структура под названием «аль-Фатх».
Название буквально переводится «Победа». Свои задачи члены «Фатха» определили как образовательные. Для детей были организованы курсы арабского языка. Для тех, кто постарше, – курсы изучения исламских наук: искусства распевного чтения Корана, толкования этой книги, освоение законов шариата.
Лидера организации зовут Хафиз Мехметов. На вид ему под семьдесят. Мне не удалось проверить то, что он рассказывал о себе. Но рассказывал он интересно.
Почти 40 лет назад Хафиз Валиевич входил в состав Уфимского Духовного управления мусульман – главного координационного центра всех мусульман страны. Потом был настоятелем Соборной мечети. Потом лишился этой должности. Потом против него и членов его семьи было возбуждено несколько уголовных дел по поводу организации массовых беспорядков и даже взрывов. Потом супруге Мехметова дали грамоту за оборону Белого дома в августе 1991-го. Потом появился «аль-Фатх».
Лидер «Победы» стар, суховат и даже дома носит особую мусульманскую шапочку. Только когда Хафиз Валиевич сказал, что является профессиональным чтецом Святой Книги, я понял, почему у него такой странный гнусаво-распевный голос.
– Трудно быть мусульманином в таком городе, как Петербург?
– Для подлинного мусульманина любые трудности – это радостное испытание веры. Мы рады трудностям, потому что уверены в победе. Если власти относятся к нам настороженно, мы тоже рады. Потому что простые люди нас понимают и поддерживают.
– В свое время много шуму наделал фильм «Мусульманин», рассказывающий о русском парне, принявшем ислам. К вам русские приходят?
– И русские! И украинцы! Все приходят!
– Что нужно сделать, чтобы принять ислам?
– Это просто! Сперва нужно подготовиться дома: принять душ, хорошенько помыться. Потом в присутствии свидетелей человек произносит Свидетельство на арабском языке, что он исповедует нашу веру. После этого все мусульмане мира должны относиться к нему, как к брату.
А затем начинается жизнь по шариату. Нужно пять раз в день молиться, каждый день мыться, соблюдать пост. Нельзя есть свинину, пить водку, есть мясо хищных животных…
– Это каких? Волков? Львов?
– Ну, мало ли…
– Я слышал, еще нужно делать обрезание…
– Обрезание желательно, но не обязательно. Этот обычай идет не от пророка Мухаммада – да благословит его Аллах! – а от пророка Ибрахима – мир ему!
Специальных клиник в Петербурге нет. Обрезание мы делаем в обычных больницах. Лучше всего обрезать не взрослого мужчину, а ребенка двух-трех лет. Тогда это очень легкая операция. Даже приятная.
– А прочие установления шариата? Реально ли, живя в наших краях, пять раз в день молиться? Или иметь нескольких жен?
– Помолиться всегда можно! Даже если ты работаешь на конвейере. Отойди в сторонку, поклонись. Аллах услышит!
А жены… По шариату можно иметь не более четырех жен. И то, если человек в состоянии их обеспечить. Ко всем женам нужно относиться одинаково справедливо.
Жаль, что в России этот обычай нельзя узаконить. Поэтому так много мужчин и заводят себе любовниц, – а ведь это грех! Впрочем, даже одна жена – это очень хорошо!
– То есть состояние нравственности в Петербурге вас не удовлетворяет?
– Какое там удовлетворяет! Шариат запрещает на людях показывать стыдные места. А у женщины – это все места, кроме лица, кистей рук и стоп ног.
Подробностей фигуры видно быть не должно. А ваши женщины даже платки перестали носить! Друзья из Саудовской Аравии прислали нам в подарок нарядные мусульманские одежды. Мы раздаем их горожанам.
В таких платьях женщина и выглядит наряднее. А тех, кто ходит в мини-юбке, обязательно со временем изнасилуют.
– У вас налажены связи с зарубежными единоверцами?
– Нас поддерживает несколько мусульманских фондов. С Ближнего Востока присылают в основном книги. Очень хорошие книги на русском языке, призывающие к единству мусульман.
Нескольких молодых людей мы смогли послать учиться в университет в Мекку. Пусть учатся! Знающие люди нам здесь нужны!
– Зачем?
– У нас много работы. Очень много! И главное, после долгих утрясок мы получили наконец разрешение на строительство большого мусульманского городка возле станции метро «Купчино».
Нам отвели землю, на которой мы построим красивую мечеть, культурный комплекс, медресе, гостиницу для паломников, клинику для обрезаний, исламскую библиотеку и много чего еще…
Название нашей общины – «аль-Фатх». Так называется глава Корана, в которой идет речь о всемирном торжестве религии ислам.
Будем приближать этот миг!
-
До недавнего времени у входа в Соборную мечеть висело коряво, от руки написанное объявление:
«Вход на территорию в шортах, юбках, рубашках с короткими рукавами, с сигаретами и пивом запрещен! Уважайте религию Корана!»
Пережив коммунистов с меньшими потерями, чем, например, православные, мусульмане сегодня являют собой коллектив сплоченный и многочисленный.
Самой известной исламской политической силой на территории экс-СССР долгое время была Исламская Партия Возрождения (ИПВ). Одно время она имела все шансы на то, чтобы встать у власти в Таджикистане, Узбекистане и некоторых регионах Кавказа.
Помимо ИПВ, известны узбекская партия «Исламское воинство», Татарский Общественный Центр и казахская партия «АЛАШ», лидер которой как-то высказался в том смысле, что если тюрки-мусульмане сплотятся, то вполне могут сформировать супергосударство от пустыни Гоби до Карпат.
Такие вот планы.
В канцелярии муфтия (настоятеля мечети) мне сообщили, что в одном только Петербурге сегодня живет более ста тысяч мусульман не менее чем пятнадцати национальностей.
Между прочим, такая цифра означает, что в северной столице живет ВДВОЕ больше мусульман, чем в Риме, считающемся самой исламизированной столицей Европы.
Священников в христианском смысле у мусульман нет. Имам – это не отец прихожан, облеченный властью от Бога, а просто член общины, выполняющий определенные административные функции.
Имама петербургской Соборной мечети звали Жофяр Пончаев. Крупный седеющий мужчина. Строгий и немногословный. Такой, каким и подобает быть предстоятелю правоверных.
На стенах его кабинета висели фотографии исламских святынь и ковры. Родом Жофяр Насибуллович оказался из-под Пензы. В Петербурге живет больше двадцати лет.
– Мой день начинается рано. Когда в четыре утра, когда в полпятого. День мусульманина четко поделен между пятью молитвами. Первая из них приурочена к восходу солнца. Летом, когда белые ночи, поспать удается от силы часа четыре.
Весь остальной день тоже сверяетс
я по ходу светил. Главная служба сегодня, например, начнется в 2.20 пополудни. Знаете почему? Потому что на широте Петербурга именно в эту минуту солнце стоит прямо над головой и деревья не отбрасывают тени.
– Откуда такая точность?
– Чтобы молиться в строго предписанное время, мы поддерживаем постоянные отношения с Пулковской обсерваторией. По нашей просьбе астрономы высчитывают точное время восхода и захода солнца. Составляют лунный календарь.
– Чем занимаетесь после утренней молитвы?
– Много времени отнимает ремонт: восстанавливаем храм. Денег из-за границы никто нам не пришлет. А только на восстановление уникального купола нужно несколько сотен тысяч долларов.
Еще я езжу по домам. То ребенок родится – нужно дать имя. То умер кто-то – провожаем в последний путь.
– У мусульман эти услуги платные?
– Платные конечно. Но недорогие. Беру только, чтобы окупить бензин.
Мне хотелось о многом порасспросить имама. Меня интересовало его мнение насчет того, сможет ли мусульманин в ближайшее время стать Президентом России, и то, что за музыку он слушает в машине, и то…
Стрелки часов приближались к 2.20. Имам сказал, что интервью окончено.
Облачившись для молитвы (на голове небольшая белая чалма, в руках Коран, на ветру развевается зеленый, цвета ислама, плащ…), Жофяр Пончаев прошагал в мечеть.
Я попробовал пройти следом.
Старичок-привратник по-отечески строго спросил, мусульманин ли я. Узнав, что так и есть, я НЕ мусульманин, дальше идти запретил.
Я стоял у порога и смотрел, как прихожане (человек семь, из них двое – негры), на ходу надевая тюбетейки, проходили в мечеть. Мужчины шли прямо. Женщины – направо, за занавеску.
Огромный, как футбольное поле, пол был до сантиметра застелен коврами. Ходить по ним разрешалось лишь босиком. Для удобства прихожан у входа висел сапожный рожок.
Время подошло. Тени от минаретов исчезли. Молящиеся встали плечом к плечу и устремили взгляды на темную арку в самой дальней стене мечети.
Арка указывала направление строго на восток.
Туда, где под ослепительным аравийским солнцем своей непонятной жизнью живет древний город Мекка.
Родина пророка Мухаммада.

Глава 5
Интервью

Сперва хочу рассказать вам о самом коротком интервью в своей жизни.
На тот момент я работал в журнале, в котором постоянно возникали проблемы с тем, чье лицо следует ставить на обложку. Для очередного номера выбрали певицу Линду. Ее концерт как раз должен был проходить в клубе «Candyman».
Я разыскал телефон ответственного за Линдины гастроли и позвонил. Парень сказал, что проблемы нет. Встречаемся завтра в полдень в клубе, и можно снимать.
Помню, я еще удивился: какой, на хрен, полдень? Она небось спать ложится в девять утра. Но все равно приехал в клуб к назначенному времени. Привез с собой фотографа, две машины фотоаппаратуры, стилиста, визажиста и всех, кого положено привозить на съемки.
Звонили в дверь мы долго. Потом нам открыл заспанный охранник. Он удивился: Линда? какая Линда? Клуб пуст. Внутрь мы все равно прошли.
Часов до трех мы просто сидели и всей компанией скучали. Потом начали появляться работники клуба, и фотограф предложил выпить пива. Все равно сидим, почему не выпить?
Мой вчерашний собеседник появился около шести вечера. Он был похмелен, помят и чувствовал себя виноватым. Парень сказал, что это его вина и, раз он выволок нас всех в такую рань, то пусть, пока не приехала певица, нам дают пиво в баре бесплатно.
Это было стратегической ошибкой.
К полуночи стилисты-визажисты окончательно потерялись, а мой фотограф уснул за столом. Я тоже был пьян, но нашел в себе силы наорать на организатора гастролей по поводу того, что съемка срывается.
Тот успел опохмелиться, пришел в себя и сказал, что хрен с ней, со съемкой. Раз так получилось, брат, просто возьми у Линды интервью, а снимешь ее завтра, идет? Я сказал «Идет!» и выпил с ним на брудершафт.
Концерт начался в два ночи. Кончился в полпятого утра. За истекшие часы я успел два раза перейти с пива на водку и обратно.
После концерта возле гримерки певицы толпилось не меньше взвода журналистов с диктофонами и минимум три телекамеры. Мой собутыльник кричал: «Не все сразу!»
Он раздвинул толпу плечом, запихнул меня внутрь и сказал, что десять минут я могу разговаривать спокойно, а потом он, наверное, не сможет сдерживать толпу. Стараясь не боднуть качающиеся во все стороны стены, я зашел и увидел Линду.
Певица на меня посмотрела. Я посмотрел на певицу.
Только в этот момент до меня дошло, что диктофона у меня с собой нет. Что там диктофона! У меня не было ни ручки, ни бумаги… ни одного заготовленного вопроса… ни единой мысли насчет того, зачем я сюда приперся.
Я икнул. Пошатался. Попробовал собрать вместе разбегающиеся глаза. Сказал: «Sorry» и вышел вон.
Следующий номер журнала появился без Линдиного лица на обложке.
Впрочем, бывали в моей практике интервью и поудачнее. Накопленным опытом спешу поделиться с вами.
Прежде всего: не парьтесь. Интервью – это не страшно.
Начинающие журналисты много переживают: а как им следует себя вести? как бы сделать так, чтобы никто не догадался, что они – именно начинающие журналисты?
Можете быть уверены: человек, предупрежденный о том, что к нему придут ИЗ ГАЗЕТЫ, сам пребывает в состоянии стресса. Любой ваш понт он воспримет как должное.

Предыдущая страница 6 Следующая страница


7 Илья Стогов

Можете прийти на интервью пьяным в сосиску или одетым в семейные трусы вместо брюк. Контрагент решит, что именно так и должна вести себя пресса.
Другое дело, что за текст у вас получится на выходе. У меня вот с Линдой фокус не удался.
Вообще интервью бывают двух разных видов. Каждый из них требует особого подхода. Забыть об этом отличии – главная причина неудачи.
Во-первых, бывают интервью со звездами. Звезду можно спрашивать о чем угодно. Раз вы сумели попасть на эксклюзив к Майклу Джексону, то, даже если единственные слова, которых вы добились, были словами «Пшел вон!» – интервью удалось.
Все, что говорит звезда, – интересно само по себе. Режим дня, любимые сорта одеколонов и пива, детские воспоминания – каждое лыко в строку.
Во-вторых же, бывают интервью с не– или малоизвестными персонажами. И вот от них вы должны добиться уже сногсшибательных историй.
Если ваш собеседник – Вася Хренсбугров, то рассказывать Вася должен о том, как занимался сексом с мумией или, на худой конец, на дирижабле летал вокруг света. Иначе не стоит тратить пленку в диктофоне.
Конечно, оптимален третий вид интервью: когда вы говорите со звездой, а она, звезда, открывает вам какие-нибудь секреты. Типа того, что известный политик мечтает переспать с 9-летней девочкой или бородатый поп-идол является незаконнорожденной дочерью Григория Распутина.
К сожалению, более распространен ублюдочный четвертый вариант. Газеты лопаются от умничанья никому на свете не известных Васей, которые (подумать только!) любят холодное пиво и не любят скрежет вилкой по тарелке.
В качестве иллюстрации к сказанному предлагаю вам два интервью собственного изготовления.
Первое – с нынешним митрополитом Санкт-Петербургским и Ладожским Владимиром. Но сперва расскажу, как это интервью было взято.
В конце 1995-го скончался питерский митрополит Иоанн (Снычев). Я встречался с владыкой несколько раз. Встречи происходили в резиденции митрополита.
Она располагалась на Каменном острове, среди особняков звезд и политиков. Внутри серого гранитного здания были обитые дубовыми панелями стены, много картин и мебель под XVIII век. Еще при резиденции имелась собственная церковь.
Последние месяцы владыка выглядел плохо. Было видно, как он болен. Одно из интервью мне хотелось зажать, какое-то время не публиковать и, дождавшись момента, выдать текст за последнее предсмертное интервью митрополита.
Посоветовавшись с совестью, я не стал так поступать.
Прибытие же нового владыки я отслеживал с самого начала. После заседания Синода, на котором отец Владимир получил новое назначение, я позвонил в его бывшую епархию, поговорил с теми, кто знает батюшку лично.
Потом поприсутствовал на последней литургии, отслуженной епископом, замещавшим умершего митрополита Иоанна. Позже ходил на вокзал встречать нового митрополита с поезда.
Такие штуки полезны. К интервью стоит готовиться: выяснить биографию собеседника, набросать план вопросов, навести справки о том, каков он в общении.
Можно и не готовиться. Не удивляйтесь в таком случае, что чувствовать вы себя будете, как полный кретин.
Как только митрополит обустроился на месте, я стал звонить его пресс-секретарю насчет личной встречи. Тот повторял, что владыка не хочет отвлекаться на глупости. Я настаивал. Потом пресс-секретарь сдался.
Секретарь приехал с митрополитом из самого Краснодара. Подозреваю, что прежде он был приходским священником. Где-нибудь в глубинке.
Само по себе это не плохо. Плохо то, что специфики работы с прессой он не представлял даже приблизительно.
Когда я дожал батюшку насчет интервью и пришел в канцелярию митрополита, то обнаружил, что там сидит уже человек пятнадцать журналюг-конкурентов.
То есть вы понимаете, да? Я договаривался о встрече. Под эксклюзив с владыкой в моей газете была отведена громадная полоса. А пресс-секретарь думал решить вопрос разом и предлагал вместо эксклюзива пресс-конференцию. Которая не нужна ни мне, ни журналюгам.
Интервью – дело интимное. Интимнее, чем девушек целовать. А пресс-конференции – самый отстойный способ получения информации. Настоящие reporters сюда не ходят.
Я орал. Я даже толкал коллег в грудь. И я победил. После получаса скандала было решено, что вместо общей пресс-конференции владыка станет принимать прессу по очереди. Каждому отводится пятнадцать минут.
Сев за стол, отец Владимир положил перед собой часы. Я аккуратно прикрыл их листком бумаги. Каждый вопрос после второго я начинал со слов: «И последнее!» Тактичный митрополит так и не выставил меня за дверь.
Вместо пятнадцати минут я разговаривал с владыкой два часа двадцать минут. Тоже немного, но все-таки…
Иногда озверевшие коллеги засовывали в кабинет головы. Я не обращал внимания. Одному, самому доставучему, подойдя к двери, я сказал, что подкараулю после и сломаю нос.
Кстати, тот день закончился тем, что после интервью я, выжатый и убитый, мечтающий только о холодном пиве, пришел в редакцию, а мне позвонили из Законодательного Собрания и сказали, что в Мариинском дворце депутаты сегодня встречаются с Далай-ламой.
Вместо пива я купил новую кассету в диктофон и побежал во дворец.
Упоминаю об этом, лишь чтобы вы представляли, в каких условиях приходится работать.
Как бы то ни было, вот текст получившегося интервью:
Митрополит Владимир в городе святого Петра
В коридоре, который ведет к приемной петербургских митрополитов, висит тридцать один портрет. Словно предки в старинном рыцарском замке, со стен смотрят лица тех, кто занимал Петербургскую кафедру на протяжении двух с половиной столетий.
Недавно здесь повесили тридцать второй портрет.
Митрополит Владимир прибыл в епархию совсем недавно. Тем не менее трудно найти в городе человека, который бы о нем не слышал.
Мирское имя владыки – Владимир Саввич Котляров. Ему скоро семьдесят. Новый владыка располагает к себе даже внешностью: невысокий, коренастый, с пушистой седой бородой.
Коллеги-священники отмечают работоспособность владыки. Интеллигенция – начитанность и умение аргументированно объяснить свою точку зрения. Женщины – природное обаяние.
В общем, едва появившись в городе, митрополит Владимир уже успел его покорить.
– Давайте начнем с самого начала: с вашей семьи.
– Я родился в 1929-м в Северном Казахстане. Мои предки были крестьянами. В те края они перебрались при моем дедушке, во времена столыпинских реформ.
Отец с детства пел в церковном хоре. У него был очень красивый голос – альт. Когда еще мальчишкой, по большим праздникам он читал «Апостол», барыня за голос давала ему каждый раз рубль. Это в те времена, когда корова стоила три рубля!
Со временем отец стал регентом, псаломщиком, затем его рукоположили в дьяконы, а умер он уже священником.
В семье было шестеро детей. Я самый младший. Двое детей умерли еще в младенчестве. Остальные живы до сих пор.
Брат у меня живет в Москве. Он военный, полковник запаса. Одна сестра работала учительницей. Сейчас она живет в Майкопе. Вторая жила в Киеве. Много лет пела в хоре киевского Владимирского собора. У нее, как и у отца, прекрасный голос. Сейчас она на пенсии. Вместе со мной сестра приехала в Петербург.
– И вся семья – верующие?
– Мы с детства воспитывались в вере. Другой разговор, что, пока мне не исполнилось тринадцать, я и не догадывался, что отец – священник. Такие были времена.
Отцу приходилось скрывать сан. За ним охотились работники госбезопасности. Мы много переезжали. Документы о рукоположении отец хранил в тайнике.
Сам я, когда решил стать священником, сначала приобрел гражданскую специальность. Я считал, что она может пригодиться мне в лагере.
В 1948 году я окончил Джамбульский техникум статистики. То есть по образованию я бухгалтер.
Когда после войны стали открывать храмы, я начал посещать службы. Пел в хоре. Мне все это очень нравилось. В девятнадцать лет я уехал из Алма-Аты в Москву – поступать в семинарию.
Отец меня благословил. Но когда я ехал в поезде, то помню свои ощущения: я боялся даже загадывать, что со мной станет дальше.
Обычно тех, кто не принимает монашества, рукополагают в священники годам к 30-35. Я упросил тогдашнего митрополита рукоположить меня почти сразу после семинарии.
Я был необыкновенно молодым священником.
– А дальше?
– После семинарии я приехал в Ленинград. В здешней Духовной Академии был такой преподаватель – протоиерей Александр Осипов. Он преподавал Ветхий Завет.
В 1959 году он отрекся от веры, написал в «Правду» статью, в которой открыто похулил Бога, и стал ездить по стране с атеистическими лекциями. Меня попросили вести курс вместо него.
Ветхий Завет – очень трудная тема. Я отказывался. Хотя и недолго. А уже в 1962 году я принял монашество.
– Лично мне очень интересно: что чувствует человек, решающийся на такой шаг? Все-таки стать монахом… полностью изменить жизнь…
– Что сказать? Конечно, у монахов свои обеты, более строгий пост. Монахам необходимо читать «правило» – особые ежедневные молитвы. Но изменило ли это мою жизнь?
Понимаете, в детстве я перенес тяжелую травму. У меня был сломан позвоночник. Я долго и очень серьезно болел. Последствия сказываются до сих пор.
Так что жениться я, в общем-то, и не собирался. Думал: заведу жену, детей, а сам не выдержу. Семья будет страдать. Я не хотел осложнять чью-то жизнь. Решил, что лучше оставаться одному.
Так что жизнь почти не изменилась. У меня даже имя осталось прежнее.
Обычно, когда человек становится монахом, он получает другое, монашеское, имя. А я не хотел, чтобы в паспорте у меня значилось «Владимир Саввич», а люди звали бы меня… «владыко Пантелеймон»… или, скажем, «Амникодист».
Меня постригали в монахи в Троице-Сергиевой лавре. По традиции этой лавры, заранее были написаны три записки с разными именами: «Никон» (имя, предложенное настоятелем лавры), «Константин» (имя, предложенное патриархатом) и «Владимир» (имя, которое я предложил сам).
Постригавший меня ленинградский митрополит Никодим вытащил одну записку и громко прочел: «Брат наш… Владимир».
Я почувствовал, что по лицу у меня расползается улыбка.
– Правда ли, что у православных монахов какое-то особенно строгое постное меню?
– Не люблю, когда мне задают такие вопросы. Я ведь не спортсмен, не музыкант, чтобы кого-то интересовали подробности моей личной жизни.
– И все-таки?
– Хорошо. Я отвечу. Есть я стараюсь поменьше. Образ жизни у меня сидячий. Калорий расходуется мало, а толстеть не хочется.
С утра – очень легкий завтрак. Салат или каша. Вечером я почти никогда не ем. Разве что немного орехов. Просто чтобы не принимать лекарства на голодный желудок.
Когда несу послушание в монастыре, то там пост, конечно, строже. Недавно жил при Псково-Печерском монастыре. Решил себя испытать и десять дней голодал. Не ел вообще ничего.
Чувствовал себя превосходно! Восстановил свой нормальный вес: 75 килограммов. Ровно столько я весил в пятьдесят лет. Нормализовалось давление.
Организм так очистился, что в комнату вносили гвоздики, и я чувствовал их запах. А ведь считается, что гвоздики не пахнут.
Сейчас времени заниматься собой нет. Ничего этого я, конечно, не чувствую.
А вообще, вы поймите: я никогда не был приходским священником. Или монахом, служащим в монастыре. Я очень рано попал в особую рабочую струю и начал много работать за границей. Выполнял задания, наполовину церковные… а наполовину… скажем так, – дипломатические.
– Вы помните свою самую первую поездку?
– Прекрасно помню. При Хрущеве границы СССР немного приоткрылись. В 1961-м за рубеж отправилась первая большая делегация Русской Православной Церкви.
Сложилось так, что в эту делегацию попал и я.
Мы ехали в Нью-Дели, на конференцию Всемирного Совета Церквей. Есть такая организация. Ответственность – жуткая!
Все понимали: случись что, и это моментально отразится на отношении советского правительства к Церкви. А с другой стороны, мы разговаривали с людьми, видели, что им безумно интересно, но на самом деле люди уверены, что все приехавшие священники – агенты КГБ.
Приходилось доказывать, что мы представляем не Кремль, а именно Церковь.
Вставали затемно. Прямо в номере отеля служили литургию. Потом шли на заседания. Опыта никакого не было. Но мы старались изо всех сил, пытались представлять Православие в мире.
– Насколько я знаю, за тридцать лет вы успели побывать от Парижа до Индии…
– Да. Успел.
– Какой город запомнился больше всего?
– Иерусалим. Когда я был заместителем начальника Духовной миссии в Святой земле, нас там было всего трое. А иностранных посольств, миссий, представительств – больше сорока.
Я прожил там полгода. Начальник Миссии каждый вечер шел на один дипломатический прием, эконом – на другой, а я – на третий.
А еще мне, разумеется, запомнилась поездка 1962 года в Рим на II Ватиканский Собор, когда я встречался с Папой Иоанном XXIII. Я был там наблюдателем от Русской Православной Церкви.
То, что я увидел в Ватикане, меня потрясло!
– Потрясло?
– Все, что меня окружало, было таким величественным… сам этот громадный ватиканский Собор св. Петра… Вы, кстати, знаете, что наш петербургский Казанский собор – его уменьшенная копия?
На одном только заседании там могли присутствовать 90 кардиналов! Три тысячи епископов! И это в те годы, когда на весь громадный Советский Союз было 40-50 епископов!
– Было обидно за державу?
– И это тоже. Но главное, именно в Ватикане я впервые увидел, чем может стать Церковь, если ей не мешать нормально развиваться.
Огромное количество процветающих монастырей! Прекрасно функционирующие учебные заведения! Организации мирян, с которыми не могут не считаться правительства!
Вы даже не представляете, насколько это прекрасно работающая система! Ватикан отлаживал ее две тысячи лет. Сегодня Церковь на Западе – это могучая общественная сила!
В Ватикане я увидел, какой могла бы быть Русская Православная Церковь. И очень сожалел, что у нас эти возможности не используются.
Мы могли бы приносить пользу. Стать объединяющей, организующей, мобилизующей силой общества. А вместо этого…
– Раз вы сами об этом заговорили, давайте перейдем к политике.
– Политика меня очень интересует. То, чем я так долго занимался за границей, представляя там нашу Церковь и защищая интересы государства – это ведь тоже политика.
Я слежу за тем, что происходит в мире, с большим интересом. Читаю газеты, обязательно смотрю новости. Недавно вот нашлись благодетели, поставили мне в резиденцию особую антенну. Теперь могу принимать целых двадцать новостных каналов.
Чаще всего смотрю «Вести» по РТР, но, бывает, переключаю и на западные новости. Я изучал английский, французский и немецкий. Правда, толком ни на одном языке так и не говорю.
Многое из того, что я вижу, меня лично очень задевает. Недавние французские ядерные испытания в Тихом океане, например. Впрочем, вряд ли кого-нибудь заинтересует мое мнение по этому предмету.
– Когда в прошлом году в Польше проходили президентские выборы, польская Католическая церковь заняла четкую позицию. Было объявлено, кого и почему она поддерживает. Священники просили прихожан голосовать за определенных кандидатов.
– Я понимаю, о чем вы. Мы никогда не отдаем предпочтение определенным кандидатам. Мы поддерживаем тех, кто выступает за нравственное единство народа.
Церковь – не политическая партия. Наша политика – это Евангелие. Мы не хотим кого-то отталкивать. Православные христиане есть практически в каждой партии, в каждом движении.
– А лично вам можно ходить на выборы?
– Почему нет?
– И за кого вы голосовали на последних парламентских выборах?
– За… скажем так… за достойных политиков.
– Такие есть?
– Ну хорошо. Я попробую ответить. Разумеется, как и все нормальные люди, я просто не могу поддерживать тех, кто говорит, что наши солдаты станут мыть сапоги в Индийском океане.
Зачем нам это?
Мы, конечно, северяне. У нас очень сильна тяга к теплой воде. Но при чем здесь сапоги? Для России было бы куда полезнее, если бы все граждане были в состоянии съездить к Индийскому океану как туристы. Покупаться, позагорать… А не нацепив солдатскую каску.
– Приведу цитату. Во время теледебатов с Григорием Явлинским лидер КПРФ Геннадий Зюганов сказал: «Мы отказались от воинствующего атеизма. Русская идея, на которую мы опираемся, подразумевает уважение к духовно-нравственным основам жизни».
– Всем понятно, что это просто предвыборные трюки.
– Тогда каково ваше отношение к тому, что сегодня абсолютно все ведущие политики успели сфотографироваться на фоне православных куполов со свечкой в руках?
– Я не верю, что руководство КПРФ и прочие коммунисты так быстро изменились. За свою жизнь я видел много неверующих людей, атеистов, которые были хорошими людьми. Но безбожная идеология не может быть «хорошей».
То, что сегодня происходит в стране, – результат правления коммунистов. Все лучшие специалисты были вынуждены бежать из страны: инженеры, интеллигенция, цвет общества.
Кого из великих россиян ни коснись, – у каждого искалеченная судьба. Бродский вот умер в Америке. А Шаляпин, Бердяев, Рахманинов, Булгаков?..
– Булгаков? Вам, православному митрополиту, нравится «Мастер и Маргарита»?
– Очень нравится! Удивительно талантливая книга. Ну, а Воланд… Это ведь просто литературный прием…
– Как строится ваш рабочий день?
– С тех пор, как я приехал в Петербург, у меня очень напряженный график. Выходных до сих пор еще не было.
Просыпаюсь я обычно около шести. Привожу себя в порядок, вспоминаю, что у меня на сегодня запланировано. Некоторое время мне требуется, чтобы помолиться.
После этого сразу уезжаю из резиденции. Еду смотреть, что происходит в городе. Например, сегодня был в швейной мастерской на Березовой аллее. Там шьют облачения для священников и епископов. Я поговорил с женщинами: какие проблемы? чем нужно помочь?
Много проблем у монастырей. Традиционно отшельники селились в местах суровых. Для жизни не приспособленных. И когда вокруг складывались общины, то жить они могли только на то, что пожертвуют благодетели. А сегодня пожертвований почти нет.
Или недавно в одном женском монастыре пробурили скважину, чтобы качать воду. А в воде почти 20 % железа! Пить такую воду нельзя. Пока возим с ближайшего вокзала.
Такими вопросами занимаюсь где-то до обеда.
– А потом?
– Потом приезжаю в епархию. И уж тут сижу до позднего вечера. Много приглашений приходит от православных братств, общественных организаций. Все хотят познакомиться, просят отслужить у них литургию.
Считается, что когда человеку исполнилось сорок пять, после обеда он должен прилечь. Часик отдохнуть. У меня времени не хватает не только на всякие coffee-break, но даже чтобы исполнить то, что с утра запланировал на день.
Домой приезжаю часов в восемь-девять. И сразу сажусь разбираться с бумагами. Спать иду за полночь.
Хочется и почитать, и толком просмотреть газеты, но врачи говорят, что с моим здоровьем спать меньше, чем шесть-семь часов, просто опасно.
– Вы стояли во главе 11 епархий. Петербургская – двенадцатая. Позади больше сорока лет работы. Была ли она плодотворной? Что главного… настоящего вы сделали в жизни?
– Что я сделал – не мне оценивать. Я старался ко всему, чем занимаюсь, относиться как к главному… А насчет того, что лично я считаю важным…
Знаете, в свое время мне удалось поучаствовать в защите Святогорского монастыря, где похоронен Пушкин. Отстоять его. Не дать уничтожить.
Раньше там был музейчик. С такими, знаете, самодельными экспонатами. А теперь каждую неделю служится панихида по Александру Сергеевичу.
Для потомков… для России удалось сохранить замечательное место. В этом есть и моя заслуга тоже. Может быть, это и было главным.
На что здесь хочется обратить ваше внимание?
Прежде всего: не старайтесь воспроизвести речь собеседника дословно. Вам платят совсем не за это. Плевелы стоит безжалостно отбраковывать.
Одного из наиболее высокопоставленных иерархов Католической церкви в России я спросил о его детстве. Иерарх отвечал минут сорок. Очень подробно и старательно, с множеством дат и имен.
В интервью его монолог уложился в три абзаца:
– В молодости я готовился стать приходским священником в Прибалтике. Для того чтобы изучить язык, я смотрел литовское телевидение. Хотя и ни слова не понимал.
Когда на экране появлялся диктор, он все время говорил одну и ту же фразу. Я решил, что это что-то вроде «Здравствуйте». Впервые оказавшись в Литве семинаристом, я приветствовал этой фразой прихожан. Те дико удивлялись.
Оказалось, что фраза означает «Уважаемые телезрители!»
Еще сильнее я переработал речь следующего интервьюируемого. Из-за чего, кстати, имел потом проблемы.

Предыдущая страница 7 Следующая страница


Таблоид: Учебник желтой журналистики 8

Герой интервью стажировался в Шаолиньском монастыре. Прочитав интервью уже в газете, он остался крайне недоволен. Прибывший от него парламентарий предложил мне съездить в спортзал, где со мной хотят… ну, типа, не парься, брат… типа, просто поговорить.
Сути обещанных мне неприятностей я не понимал, но заранее боялся. Одно дело, когда тебе угрожают бандиты. Это бывает даже скучно. Другое – когда расправу сулит настоящий шаолиньский ниндзя.
Именно поэтому в приводимом ниже тексте настоящего имени героя не называю.
А само интервью вот:
Будда-Моден, или Все тайны Шаолиня
Когда к назначенному часу я пришел в назначенное для встречи место, то застал собеседника за привычным занятием. Собеседник наносил чмокающие удары одетым в черные кимоно противникам. Те, словно кегли, валились на пол.
Героя интервью звали «Ши Синь-тоу» – «Парящий, как чайка». Китайцем, правда, он не был. И имя это носил не с рождения.
Это имя было дано ему в Шаолиньском монастыре. После принесения жертв главным буддийским богам собеседнику поменяли имя, дали сан послушника, а настоятель монастыря поручил ему ответственную миссию.
Впрочем, все по порядку.
Монахи в бейсбольных кепках
Древний Шаолинь, родина всех разновидностей боевых единоборств, это небольшой дзен-буддийский монастырь, прилепившийся к склону горной цепи. За мощной каменной стеной – одинаковые кельи.
В самом центре монастыря высится зал для медитаций и тренировок «Цзиньнало». Название залу дано в честь демона, спустившегося с небес, чтобы научить человека первым приемам защиты и нападения.
Чуть ниже по склону располагается монастырское кладбище Та-Линь – «Лес Пагод». Над могилой каждого из древних бойцов выстроена пагода, стены которой украшены вытесанными в камне изречениями.
Вы приземляетесь в Пекинском международном аэропорту, пересаживаетесь на поезд и через одиннадцать с половиной часов езды прибываете в город Чжэн-чжоу.
Далее нужно ехать на такси, велорикше или микроавтобусе. А от станции Дэнфэн и вовсе идти пешком. Ориентируйтесь по запаху буддийских благовоний: чем ближе к монастырю, тем они сильнее.
Горная дорога обсажена каштанами. Четыреста метров – и вы у огромных деревянных ворот. На их верхней перекладине справа налево читаются всего три иероглифа: «Шаолинь-сы» – «Шаолиньский монастырь».
Вы у цели. Войдите и поразитесь.
-
– Страшно было входить в монастырь?
– Не то слово! Не вру: даже щипал себя за щеку! Не верил, что мечта все-таки сбывается.
Меня Шаолинь встретил жутким гамом и суетой. Я вылез из такси, и на меня тут же бросилась целая армия фотографов, зазывал и торговцев сувенирами.
Нынешний Шаолинь – это индустрия. На монастыре делают деньги все жители прилегающего района. Вокруг него – тысячи ресторанчиков, кинотеатриков, лавочек. Купить можно что угодно. Даже настоящий старинный боевой меч.
Рядом с монастырем открыто больше двухсот школ, принадлежащих разным темным личностям. Платите – и за неделю вас обучат всем шаолиньским тайнам!
Я с чемоданом шел в Шаолинь, а по сторонам дороги группы по 200-300 европейцев и китайцев машут руками, учат приемы.
– Вы тоже учились в такой школе?
– Я учился непосредственно в монастыре. Понимаете, Китай – это такая страна, где все решают не деньги, а связи, личные знакомства. Я занимаюсь у-шу много лет. У меня есть знакомые – от ученых-востоковедов до спецназовских инструкторов по рукопашному бою.
Еще в Петербурге я учился у Лю Шухуэй – девушки-тренера из Шанхая, семикратной чемпионки мира. Она учила меня приемам обращения с боевыми алебардами.
С собой у меня были рекомендательные письма к настоятелю. Так что в ученики меня приняли почти сходу.
– Дали келью? Велели соблюдать монастырский устав?
– В буддийских монастырях довольно свободный режим дня. А келью мне действительно дали. Двухместную, очень скромную. Вместе со мной жил врач из Новой Зеландии. Он изучал в основном шаолиньскую медицину: массаж, составление бальзамов.
А в соседнем домике жил мальчик-китаец. Его родители привезли еще в четырехлетнем возрасте. Он занимался небоевыми стилями. Это вроде гимнастики. Он, например, мог по десять минут стоять вверх ногами, опираясь только на макушку и вытянув руки по швам.
– А просто монахи в Шаолине есть?
– Во время моего пребывания в монастыре там жило где-то восемьдесят послушников. Все бритые, ходят в плащах: желтых или черных. Правда, когда туристов нет, они переодеваются в спортивные костюмы. Вроде того, что сейчас на мне. И еще надевают бейсбольные шапочки.
Тот Шаолинь, который вы видели в кино, снят в Гонконге. Это всего лишь декорации. На самом деле монастырь – это несколько террас на склоне горы. Вокруг стена. Внутри – домики для послушников.
С утра все убирают территорию. Кстати, в тех местах, куда не пускают посторонних, все очень запущенно. Просто кучи мусора. Потом монахи изучают священные буддийские книги. Другие осваивают медицину или каллиграфию. Кто-то просто пишет стихи.
А человек пятьдесят сутки напролет занимаются у-шу. С ними в основном я и общался.
О том, как тень протерла в камне дыру
Китайские учебники у-шу утверждают, что изобретателем первых систем рукопашного боя был обезьяночеловек-синантроп. Ребром ладони он ломал шейные позвонки – очевидно, саблезубым тиграм.
Сегодня популярность шаолиньских систем такова, что даже первые лица КНР вечерами скидывают френчи и пиджаки, чтобы помахать ногами в стиле у-шу…
Полтора тысячелетия назад в Китай из Индии прибыл буддийский монах по имени Боддхидхарма. Пришелец принес с собой реликвию – оранжевый плащ, который некогда носил сам Будда.
Боддхидхарма обосновался у подножья священных гор Сун-шань, в местечке, которое называлось «Молодой лев». Или по-китайски – «Шаолинь».
Девять лет он провел, сидя в абсолютной неподвижности, устремив взгляд на абсолютно пустую стену. Боддхидхарма сидел столь неподвижно, что тень, которую он отбрасывал, успела протереть на камне дыру в виде человеческого силуэта. Ее и до сих пор показывают приезжим.
На десятый год он прекратил медитацию и попробовал встать. Тело его ослабло, сразу встать не удалось. Чтобы поправить форму, Боддхидхарма разработал 18 базовых упражнений, до сих пор лежащих в основе всех трехсот шаолиньских стилей.
Через несколько лет он умер в окружении учеников и был похоронен в Шаолине. А после того, как траур кончился, в монастырь явился человек, утверждавший, что встретил наставника, бредущего домой в Индию.
Ученики не поверили пришельцу. Тот настаивал. Он говорил, что прекрасно помнит: Боддхидхарма был жив и здоров. Вот только обут лишь в левую сандалию.
В конце концов гробница была вскрыта. Разумеется, труп наставника оказался на месте.
Вот только на ногах не хватало одной сандалии.
Левой…
-
– Для европейцев монастырь – это всегда покой… отрешение от мирской суеты.
– Шаолинь никогда не был тихим местом. Здесь всегда занимались политикой. Во время Второй мировой монахи выставили против японцев целый отряд лучников.
А в VII веке монахи спасли жизнь одному императору. Всего 13 бойцов голыми руками разогнали армию заговорщиков. За этот подвиг Шаолиню была дана особая привилегия. Это единственный в мире буддийский монастырь, монахам которого можно есть мясо и пить алкоголь.
– Часто пьют?
– Не часто. Хотя именно в Шаолине появился такой стиль, как «Цзюй-цюань» – «Пьяный Кулак». Суть его в подражании хаотичным движениям пьяного человека.
– Что вообще пьют китайцы? Много слышал об их 96-градусной водке.
– Не знаю, не пробовал. А вот пиво в Китае классное. Лет сто двадцать назад немцы привезли сюда из Баварии несколько пивоварен. Но в Китае совсем другая вода. У нее не такой, как в Европе, вкус.
Пиво получилось – вкуснее «Хайнеккена»!
– Как с едой? Кормили исключительно рисом?
– Вы вот шутите над китайцами. А китайцы издеваются над русскими. Говорят, что наше национальное блюдо – картошка с хлебом. У них даже поговорка есть… вроде того, что «если по уровню жизни Китай отстал от Запада на сто лет, то по уровню гастрономии Запад от Китая – на десять тысяч лет!»
Сами монахи питаются скромно. Но нам, ученикам, подавали то акульи плавники, то свиные языки…
– Не монастырь, а прямо санаторий!
– Нет, вкусная кухня – это все удовольствия. На сон отводится меньше шести часов. Я спал на верхней полке, шириной от силы 60 сантиметров. Зимой в кельях очень холодно. Летом очень жарко.
Богатые американцы и европейцы платят бешеные бабки, чтобы сюда попасть. А потом бегут из Китая со всех ног. Воды нет! Канализации нет! Ничего нет!
– Как же вы обходились?
– Первую неделю кипятил воду в чайнике и поливался. Потом мне надоело. Я купил билет до соседнего городка (километров 70) и поехал в баню.
Захожу, раздеваюсь. Сколько народу там было, все бросили свои тазики и уставились на меня. Думаю, в чем дело? Может, я чего не так делаю? Оказалось нет, все так. Просто они никогда не видели голого белого.
Часа на полтора баню парализовало. Я в парилку, и народ в парилку. Я в бассейн, и народ в бассейн. Из женского отделения смотрительница пришла, принесла мне чаю.
У нас такой переполох был бы… ну не знаю… если бы Мэрилин Монро в мужское отделение зашла.
Полет Зеленого Шершня
Впервые европейцы услышали грозное слово «Шаолинь» в 1848-м. Тогда полмиллиона доведенных до отчаяния китайцев под предводительством всего пары дюжин монахов устроили знаменитое «боксерское восстание».
Голыми кулаками они разогнали элитные полки сразу нескольких европейских держав. Доблестные уланы Ее Величества здорово бы удивились, узнай они, что их правнуки будут считать образование в Шаолине более престижным, чем в старом добром Кембридже.
В 1920-х, одновременно с появлением итальянской братвы Аль Капоне, в американских Чайна-Таунах рождается китайская мафия «Триады». Для того чтобы выбить из кредиторов долги, никакие паяльники членам «Триад» нужны не были. Парни действовали голыми, но умелыми руками.
Прорыв произошел уже в наше время. В 1964 году КНР провела первое испытание ядерного оружия. А никому не известный гонконгский актер Брюс Ли снялся в первой серии телесериала «Зеленый шершень».
Трудно сказать, что поразило европейцев и американцев больше.
-
– Бог с ней, прозой жизни. Как насчет шаолиньской экзотики?
– При коммунистах монастырь, конечно, подрастерял былую славу. Мао пытался искоренить у-шу.
Нынешнего настоятеля в те годы сослали на границу с Киргизией. Остальным монахам приказали в срочном порядке жениться и завести детей. Некоторые так до сих пор с детьми-женами в монастыре и живут.
Из Центра сюда прислали нового настоятеля. Он был родственником тогдашнего министра обороны. И при этом даже не был буддистом!
Есть такие знаменитые кадры: этот настоятель принимает стойку вверх ногами, опираясь всего на два пальца правой руки – большой и указательный.
Мне рассказывали, что, для того чтобы снять эти кадры, весь Шаолинь тянул за леску, привязанную к его ноге и переброшенную через ветку дерева.
– То есть всё – Шаолинь сегодня мертв?
– Скорее, он перешел в другое качество. В Китае на почве единоборств сейчас настоящий массовый психоз. Родители платят по тысяче юаней ($120), лишь бы их дети учились в Шаолине или любых его окрестностях.
Это большие деньги – больше средней месячной зарплаты. Но считается, что это хорошее помещение капитала. С шаолиньским дипломом проще устроиться на работу в армию или полицию.
Сегодня шаолиньскими стилями занимаются элитные части китайского спецназа. Как-то я видел этих коммандос в деле.
На железнодорожном вокзале шестеро китайцев чего-то не поделили. Драка началась – давно таких не видел! С велосипедными цепями, с битыми бутылками…
Кстати, чего бы там о своей законопослушности китайцы не заливали иностранцам, такие драки у них возникают постоянно. Для того чтобы устранить беспорядок, двум спецназовцам понадобилось несколько секунд.
Раз! Раз! Все шестеро лежат на земле в позе ласточки: правая рука наручником прикована к левой лодыжке. И ни один не ушел!
– Кстати, а на каком языке вы общались с окружающими?
– На китайском. Еще студентом начал его изучать. Потом переводил древние даосские трактаты, вместе с приятелями издавал журнал о Китае. Потом журнал пришлось прикрыть.
– Что за стиль вы изучали в монастыре?
– Это особый стиль. Называется «цинь-на».
– Что-то я не слышал о таком стиле…
– Я начал изучать «цинь-на» еще в России. Понимаете, я служил в ВДВ. Прыгнул с парашютом в ветреную погоду, приземлился так, что после демобилизации не мог даже толком стоять. А начав изучать «цинь-на», за полгода полностью восстановил форму.
В этом стиле главное не удары, а захваты, заломы, скручивания… Движения – быстрые, невидимые для глаз. Затрата сил – минимальная. Стоял человек… хоп!.. и он уже лежит… скручен болью.
Поэтому название «цинь-на» иногда красиво переводят, как «пальцы дьявола».
– Научите какому-нибудь приемчику!
– Легко! Записывайте!
Допустим, на улице кто-то хватает вас за лацкан. Нервничать не стоит. Левой рукой берем противника за запястье. Согнутый большой палец правой руки кладем поверх его согнутого большого пальца – прямо на ноготь.
После этого резко надавите, пригибая палец к запястью. Просто и эффективно! Желание махать руками у него сразу исчезнет!
Закрыто на обет
Чтобы стать настоящим мастером шаолиньского у-шу, начинать придется с раннего детства.
К двенадцати годам дети-монахи должны успеть голыми кулаками и локтями искрошить в песок огромное количество валунов. Лишь после этого можно переходить к изучению «пяти звериных стилей».
Лишь через полтора десятка лет после начала обучения начнется главное. Однако не факт, что даже после этого мастер научит вас тому, как, уменьшив вес тела, надолго зависать в метре над землей или криком сбивать с ног закованных в латы противников.
Однако главное испытание все равно впереди. Еще восемьсот лет назад мудрый наставник Фу-юй ввел в монастыре особую систему сдачи экзаменов. Она называлась «Лоань-Тян» – «Коридор бронзовых изваяний».
В подземной части монастыря был оборудован целый лабиринт. Того, кто желал получить звание подлинного мастера, на веревках опускали вниз. Первое, что он видел, – груды костей тех, кто не смог выдержать экзамен.
Всего препятствий было 18. В чем именно состояли первые семнадцать, толком неизвестно. Сведения имеются лишь о последнем, восемнадцатом.
Перед самым выходом из лабиринта стояла громадная 150-килограммовая курильница. В тот момент, когда ученик брался за ее раскаленные докрасна ручки, чтобы сдвинуть в стороны, у него на ладонях навсегда выжигался аттестат зрелости.
На одной ладони – изображение свернувшегося дракона. На другой – оскалившаяся пасть тигра.
-
– После обучения в монастыре вам предлагали пройти подземный лабиринт?
– Нет. Но не потому, почему вы думаете. Просто в 1928-м монастырь почти полностью выгорел. На месте тех подземелий сегодня хозяйственные склады.
Мое ученичество закончилось не так эффектно, но тоже впечатляюще. Специально для меня была проведена древняя церемония посвящения.
Монахи надели свои парадные плащи и собрались в главном зале. Они били в бубны, трубили в раковины, а я стоял на коленях и слушал, как настоятель читает заклинания-мантры.
Длился обряд несколько часов. В самом конце на алтаре я принес жертвы главным буддийским богам и прочитал текст торжественных обетов.
– Что теперь?
– Теперь я буду выполнять миссию, которую мне поручил настоятель.
– Миссия, конечно, секретная?
– Совсем не секретная. Мне поручили распространять шаолиньское у-шу по свету. В самом Китае существовало больше десяти шаолиньских монастырей. Все они были основаны монахами того, самого первого.
Я пытаюсь открыть еще один в Петербурге. Это может быть полная копия комплекса монастырских зданий в натуральную величину. А может – несколько спортзалов и залов для медитации в разных концах города.
– Считаете, это реально?
– Почему нет? В окрестностях Нью-Йорка функционирует несколько даосских монастырей, в которых живут исключительно белые. Почему такие же нельзя построить и в Петербурге?
Первые шаги уже предприняты. Кто знает? Может быть, скоро для того, чтобы побывать в Шаолиньском монастыре, нам не понадобится пересекать границу с Китаем.
Простая истина звучит так: главное, что интересно людям, – это люди. Не беседуйте с политиками об их программах. Не спрашивайте у писателя о его творческих планах. Это херня.
Посмотрите на ситуацию с нестандартного ракурса. Глупо спрашивать у премьер-министра, когда бюджетникам заплатят зарплату. Он все равно наврет. Спросите лучше, трахает ли он секретаршу?
Начиная беседу с одним из самых известных отечественных писателей, я спросил: часто ли его били в школе за то, что он еврей? Вы даже не представляете, каким интересным после этого у нас получился разговор!
В другой раз, беседуя с бритоголовым подонком, насмерть забившим ногами пожилую женщину, я спросил у парня, часто ли он бреет голову? И узнал, что башку скинхеду бреет мама. Его любимая мама.
Она же, кстати, заботливыми руками пришила ему на куртку-бомберс шеврон со свастикой и нашивку «Kill the nigger»: сынок не умел держать в руках иголку.
В любой проблеме постарайтесь разглядеть человека. Все видели разведенные над Невой мосты. Но кто знает, состоит в браке или разведен главный петербургский разводчик мостов?
Главным вопросом любого интервью должно быть: ЧТО ВЫ ЧУВСТВуете В ТОТ МОМЕНТ, КОГДА… когда выходите на сцену и на вас обрушивается оргазм десяти тысяч школьниц… когда вы всаживаете ножик в горло жертве… или первым в истории улетаете в космос.
И тогда денежки сами посыплются в ваши карманы.

Глава 6
Как стать звездой

Если вы проработали в своем издании больше полугода, а звездой все равно не стали, – что-то с вами не так.
Может быть, вы пишете не о том. Может быть – о том, но не так. Почему сука главный редактор не премирует вас деньгами и не предлагает возглавить отдел?
Впрочем, говорю об этом чисто теоретически. Лично у меня подобных проблем не возникало никогда.
Кроме прочего, работа журналиста хороша как раз тем, что бежать некуда. Не бывает на свете «старших» или «главных» журналистов. Правда, в штатном расписании большинства приличных газет есть должность, обозначаемая как «спецкор».
Объясню.
Вообще-то коллектив редакций четко делится на журналистов (тех, кто пишет) и редакторов (тех, кто кромсает написанное, забирает себе заработанные журналистами деньги и мешает жить приличным людям).
Так вот, спецкор – это промежуточное между ними звено. С одной стороны, он пишет. С другой, – его никто не кромсает. Спецкор – сам себе редактор.
Чтобы стать спецкором, многие мои коллеги по шесть, по восемь лет лезли из кожи и являли чудеса макиавеллиевской дипломатии. Мне должность давали максимум через полгода после устройства на работу.
Не последнюю роль в этом играет то, приходят ли в газету читательские отклики на ваши материалы.
В советские времена журналисты под страхом увольнения были обязаны отвечать на письма читателей в трехдневный срок. Или не трехдневный?.. не помню… в общем, в какой-то очень короткий срок.
Это приводило, например, к тому, что в самой первой редакции, где я работал, все сотрудники скидывались и ежедневно поили коньяком барышню, обязанную регистрировать входящую корреспонденцию.
После того как барышня спилась и умерла, в ее кабинете были найдены сотни пудовых мешков с нераспечатанными конвертами.
На мои материалы отклики приходили постоянно. После выхода статьи о Мальтийском Ордене я получил письмо от девяностолетней старушки, желавшей завещать мальтийцам трехкомнатную квартиру.
После выхода статьи о панк-роке мне была прислана красивая грамота, объявлявшая, что я принят почетным членом в панк-клуб города Якутска. Вы могли представить, что даже в Якутске существуют панк-клубы?
Прекрасно помню и самое первое письмо, присланное мне читателями. Оно касалось следующего материала:

Предыдущая страница 8 Следующая страница


9 Илья Стогов

Приговор особой тройки, «семерка» и туз бубен
Что среднестатистический русский знает о таком заведении, как тюрьма?
Если перед вами не растатуированный профессионал этого дела, то вспомнится ему что-нибудь из «Архипелага ГУЛАГ»… и кино недавно американское по телеку показывали… плюс припев из блатной песни.
В ста случаях из ста это все.
Прочтите материал, который я вам предлагаю. Обещаю: после этого вы перестанете быть среднестатистическим простофилей.
1
Тюрьмы могут быть такими же достопримечательностями городов, как картинные галереи или королевские дворцы.
В Сан-Франциско тюрьму «Алькатрас», в которой когда-то сидел Аль Капоне, а недавно был снят блокбастер «Скала» с Ником Кейджем в главной роли, за год посещает в два раза больше экскурсантов, чем музей «Метропоiлитен» в Нью-Йорке.
Еще больше народу желает потаращиться на лондонский Тауэр.
Во время реконструкции этой самой известной тюрьмы планеты в 1963 году строители вскрыли пол в тюремной часовне святого Петра. Под каменными плитами обнаружилось аж 27 безголовых скелетов в камзолах XVI века.
У нас в стране главной достопримечательностью такого рода всегда была петербургская Петропавловская крепость. Между прочим, за последние 200 лет сбежать отсюда удалось лишь одному заключенному – князю Петру Кропоткину.
Для сравнения: из американской тюрьмы Синг-Синг, имеющей высший индекс надежности, только за полвека убежали аж семеро зэков.
Сегодня Северная Столица не тянет на звание столицы колымского края. Однако если вам выпадет жребий сесть, то будьте уверены – место для вас найдут. Правда, в таком случае приготовиться следует не только к тесноте, но, пожалуй, и к обиде.
Путь за решетку начинается, как известно, с задержания и помещения в следственный изолятор (СИЗО). В Петербурге таких изоляторов шесть.
Один женский, один для несовершеннолетних. Один для кассационников – уже осужденных людей, ждущих пересмотра своего дела. И три мужских, самый знаменитый из которых СИЗО № 1. В просторечии – «Кресты». Самый большой СИЗО России и Европы.
При строительстве «Кресты» были рассчитаны на три тысячи посадочных мест. Сегодня одних только «лишних» подследственных в нем содержится девять тысяч человек.
После того как приговор вынесен, человек переезжает из изолятора в колонию. Что такое колония? Колония – это огороженная территория, внутри которой имеется все, что понадобится заключенному в течение ближайших лет заключения.
В Петербурге и пригородах колоний имеется семь. Четыре общего режима, одна строгого и по одной для женщин и малолетних.
Для тех, кто твердо встал на путь исправления, имеется свободное поселение. Здесь ходят в гражданской одежде и иногда даже живут вместе с семьями.
2
Я был уверен, что зону узнаю издалека. Хотя бы по вышкам с пулеметами и часовыми.
Оказалось, нет, не узнал.
Да и как ее узнаешь? Выходите из метро «Ладожская». Огибаете павильончики с холодным пивом. Переходите железную дорогу. Упираетесь в бетонный забор. Все.
Снаружи зона напоминает не слишком активно функционирующую фабрику. Однако перед вами самая настоящая зона. Под номером семь.
Еще десять лет назад «семерка» считалась зоной воровской и беспредельной. Сидеть здесь боялись.
Меня и фотографа в подведомственное учреждение на «Волге» подбросил офицер ГУИН – Главного управления исполнения наказаний. Он рассказывал:
– Ползоны было воров. Остальные – бомжи, которые специально садились, чтобы хоть как-то перезимовать. Вонь! Беспорядок! Контингент – пальцы веером! Потом мы за «семерку» крепко взялись. Сейчас здесь можно жить и заключенным, и всем окружающим.
Я не стал уточнять, что подразумевается под «крепко взялись». Офицер позвонил в звонок рядом с воротами.
Мы прошли в выложенный кафелем предбанничек КПП. За ограждением надрывались овчарки. Офицер пояснил:
– Человека почуяли!
– Поднимите голову! Выше! Выше, я не вижу!
Дама-контролер долго сверяла мое лицо с фотографией в паспорте. На лице дамы расползался симпатичный малиновый шрам. Разобравшись со мной, она взялась за фотографа:
– Вас предупреждали, что ни в коем случае нельзя фотографировать охранные сооружения?
Я спросил у офицера сопровождения, правда ли, что зэки спят и видят, как бы сбежать из зоны?
– Понятия не имею, о чем мечтают зэки во сне. А побеги у нас – события экстраординарные. Да и те, что случаются, совсем не так романтичны, как в кино про Железную Маску.
Бродит легенда про то, как несколько заключенных, помогавших на работе в автомастерской колонии, закатали приятеля внутрь автомобильной покрышки. И что, мол, за ворота он выехал уже смолотым в фарш.
Мне многие рассказывали эту байку. Может, что-то такое и было. На самом деле бегут обычно неподконвойные. То есть те, кому за примерное поведение разрешено свободно передвигаться по территории.
А так… Пришло зэку письмо из дому, что его женщина к другому ушла, он и рванул через ограждение.
– На вашей памяти не было вообще ни одного удавшегося побега?
– Был. Правда, не в этой колонии. Несколько лет назад трое деятелей разломали стену и проникли в старую замурованную теплосеть. Правда, совсем убегать они не стали. Бегали в соседний поселок. Потом их накрыли…
Дама-контролер сказала: «Ладно. Проходите». Мы прошли.
При первом взгляде зона напоминала больницу в деревне. Или провинциальный военный городок.
Чисто выметенная территория. Много молодых, одинаково одетых мужчин. Выцветший, скукоженный металлический плакат на кирпичной стене.
На плакате уродливый субъект в черной куртке интересовался: «А ты вступил в самодеятельное общественное объединение?»
Еще зона была разбита на сектора, разделенные густыми решетками в три человеческих роста. На ночь, или в случае беспорядков, решетки запирались на громадные амбарные замки.
Заключенные сидели на лавочках и молча курили. Некоторые – в униформенных робах. Некоторые – в модных слаксах. У большинства на ногах были банные тапочки.
При приближении офицеров они вставали и прятали сигарету в ладонь.
– До 1993-го зэк обязан был снимать головной убор. Сейчас это вроде как не обязательно. Демократия…
Им даже усы и бороду носить разрешили. Раньше нельзя было. Но своих мы все равно держим строго: если на учетной карточке без усов, то будь добр, брейся два раза в неделю. Бороду только мусульманам разрешаем и тем, у кого траур.
Мы поднялись по обшарпанной, усыпанной строительным мусором лестнице. Офицер показал нам «качалку». На допотопном тренажере мускулистый заключенный мучил мышцы собственной спины.
Потом мы прошли в жилые помещения. Дежурный четко, по-военному гаркнул:
– Отряд, внимание!
Зэки оторвались от телевизора и сымитировали исполнение команды «смирно».
Чистенько. Железные койки в два яруса. На некоторых лежали люди в семейных трусах и майках. Люди читали книжки в потрепанных обложках. Прямо посреди комнаты на полу развалился жирный рыжий кот. К койке над его головой была привинчена табличка «Склонен к побегу».
– Работы в зоне нет. Этот отряд вообще не работает. Мы вот им видик купили. Стараемся организовать досуг. Для зэков есть ансамбль, проводятся спартакиады. Есть, кстати, две церкви.
– Две?
– Православная и эта… как сказать?.. называется Церковь Христа.
– Знаю такую. Протестанты. Не боитесь религиозной вражды?
– Бросьте. Им же здесь скучно. Когда миссионеры приезжают, на собрания не только христиане, но и иудеи с мусульманами ходят. Аплодируют.
– Слышал, что в каждой зоне есть особые камеры пыток для особо непримиримых борцов с режимом…
– Ага. Есть у нас такая камера. Пойдемте, покажу.
Офицер острил. Он провел меня в пахнущий лекарствами стоматологический кабинет. Внутри жужжала бормашина. Перед дверью, подпирая рукой флюс, сидел молоденький заключенный.
Мой фотограф щелкал камерой во все стороны. И дощелкался. Один из офицеров устроил ему скандал.
Он орал, чтобы фотограф при нем засветил пленку, потому что кому охота, чтобы по фото в газете подельники заключенных его, офицера, выловили на воле и зарезали? Нет, ну кому охота, а? Вам вот охота?
Пока фотограф спасал пленку, я подошел к сидевшему в стороне заключенному. Вообще-то меня предупреждали, что зэки должны давать письменное разрешение на публикацию интервью. Я не стал об этом вспоминать.
Мужчина был сед и грузен.
– Добрый день. Я журналист. Ответите на вопрос?
– Отвечу.
– Правда ли, что стоит попасть в зону молодому и ненакачанному мужчине, как его сразу изнасилуют?
– Пф! Глупости! В зоне все всегда на виду. Минуты спокойно не просидишь, начальство дернет. Если кого-нибудь опустят, а он еще и нажалуется, то шуму будет – себе дороже.
Вот в СИЗО… где в трехместной камере сидит двадцать человек, – там да. Бывает. А на зоне редко.
И потом что ж ты, журналист, всех нас в извращенцы записываешь? Все мы зэки, но ведь не звери. У нас на воле семьи есть. Жены, дети. У кого нет, тем девушки пишут.
Мы, между прочим, в Бога верим. А ты говоришь, мужика оттрахать!
.
Всю обратную дорогу фотограф возмущенно пыхтел:
– Говорили – зона то, зона се! Их бы в полк, в котором я служил! Там не то что видик – радиоприемник всего один был! И с утра до вечера вечную мерзлоту лопатами ковыряй!
А эти? Хошь тебе – комната, блядь, психологической разгрузки. Хошь – на кровати среди бела дня валяйся!
В моей части тем, кто просто думал о том, чтобы к кровати днем подойти, сразу передние зубы выбивали.
3
Колонии бывают обычные и строгого режима. Для лиц, признанных особо опасными, существуют тюрьмы – с камерами, полосатыми робами и внутренними двориками для прогулок.
А вот что происходит с теми, кто еще более опасен? С теми, кто приговорен к смерти?
Офицер из Пресс-центра ГУВД удивился:
– Зачем тебе знать? Я работаю в органах почти тридцать лет, и то не знаю всех подробностей. И никто не знает, что бы там в газетах ни писали. Тем более что уже шесть лет на смертные казни в России мораторий.
– А раньше?
– Это всегда была секретная информация. Знаю только, что в Ленинграде даже в 1980-х никого не расстреливали. Их увозили во Владимир, а что было дальше, – неизвестно.
Как я выяснил позже, в СССР исполнители приговоров давали подписку о неразглашении. Страны, которой они обещали молчать, давно не существует. И я нашел-таки человека, согласившегося поговорить.
Сегодня он офицер-отставник. Разговор происходил у него дома. Мы пили чай. У собеседника была неспешная речь:
– В советские времена у нас убивали очень жестоким образом. Ночью, после двенадцати. Обязательно должны были присутствовать начальник тюрьмы и прокурор по надзору.
– Зачем?
– Вдруг мы расстреляем кого-нибудь подставного? А приговоренного за деньги отпустим? Забирая человека, мы не говорили, куда его ведем. Просто говорили, что его прошение о помиловании отклонено Указом Верховного Совета.
Я видел человека, который в эту минуту поседел. Обычно мы просто говорили: «Иди в кабинет». Но они все равно понимали зачем. Некоторые начинали орать. Или упирались. Жуткий момент: дверь открывается, а человек не проходит.
– Весь кабинет в крови?
– Нет, почему? Там убирали. Это маленькая комната, наглухо закрытая. Приблизительно три на три метра. Стены обиты резиной, а в стене форточка.
Кто-то сразу падал. Мне рассказывали, что некоторые умирали от разрыва сердца. Кто-то, наоборот, пытался сопротивляться. Таких валили с ног, скручивали, надевали наручники.
По инструкции выстрел осуществлялся револьвером системы «наган» в левую затылочную часть головы, рядом с левым ухом. Там расположены жизненно важные органы. Человека сразу вырубало.
– Сразу?
– Ну нужно же умеючи стрелять. Чтобы он сразу умер. И потом, нас было двое или трое. Кроме тех, кого я назвал, при исполнении приговора должен был присутствовать врач – начальник медэкспертизы. Он констатировал смерть. И представитель информационного центра. Этот вел учет.
– Часто приходилось исполнять приговоры?
– Я проработал в этой группе почти четыре года. По штатному расписанию у меня было два заместителя. Один вообще ни разу не участвовал в исполнении приговоров: боялся. Со вторым мы чередовались.
Всего за четыре года у меня было больше тридцати человек.
– Были такие, что особенно запомнились?
– Был случай: двое цыган, дядя и племянник, воровали что-то, а тут милиционеры. И они милиционеров убили. Очень жестоко.
Дядя рецидивист, пять судимостей. Очень здоровый – шеи просто не было! На руки наручники было невозможно надеть: такие толстые запястья.
Когда мы его привели, то вчетвером навалились. Он упал, головой ударился о бетонный пол. Ему всадили семь пуль. Голова у него развалилась, мозг во все стороны. Я, помню, еще подумал, что халат нужно было надеть. А он все еще дышал.
Потом меня осенило! Подошел, два выстрела ему под лопатки дал, в легкие. Он сразу умер.
Потом привели племянника. Он всю дорогу говорил: «Не надо! Это не я! Это дядя!» А как увидел труп, тут же упал, замолчал…
– Вам бывало жалко приговоренных?
– В советские времена к высшей мере часто приговаривали за хищения в особо крупных размерах. Вот этих людей было жалко.
А вообще, в «Аргументах и фактах» была статья о смертной казни. Там говорилось, что палачи с ума сходят, что к ним по ночам души расстрелянных приходят. Все это вранье!
Я этих подонков даже за людей не считал! Сперва я думал записывать данные всех, кому был приведен приговор. А потом решил, что они не достойны.
Вот один: изнасиловал и убил свою дочь. Или другой: работал учителем, совратил ученицу, потом, когда она потребовала на ней жениться, убил ее и труп бросил в озеро. Образованный был. В камеру томик Ленина умудрился пронести!
– В кино перед приведением приговора осужденному дают возможность встретиться со священником… исповедаться.
– Да вы что! В те годы и на свободе-то люди боялись в церковь ходить!
– А «последнее желание» исполнялось?
– Одним из первых расстрелянных у меня был молодой парень… по-моему, из Саратова. Он убил своего родственника. А потом пальцы трупа запихал в розетку: как будто несчастный случай.
Когда ему сказали, что ходатайство отклонено, я спросил: «Твое желание?» Он попросил сигарету. Я дал. То есть желание спрашивают, но кто ж его станет выполнять? Если хочет покурить, то да. А если он женщину в камеру закажет?
– Отличаются ли условия содержания смертников от того, как содержат других заключенных?
– Да, у них все немного иначе. Передачи им не положены. Общение с внешним миром сведено к минимуму. Раз в сутки их выводят в туалет. И все.
С момента вынесения приговора до его исполнения могло пройти несколько месяцев. Или год.
За это время люди менялись до неузнаваемости. Вначале они на что-то надеялись. Потом… день за днем… они каждый шаг в коридоре слышали…
– Человек чувствует приближение смерти?
– Даже животные плачут, когда их на забой ведут. Один раз ко мне прямо на следующий день после исполнения приговора пришел на прием отец одного из осужденных. Как раз четверг был. Он пришел и говорит: «Видел во сне, что одеваю сына в белое».
Или еще: двоих должны были казнить, и накануне один меня спрашивает: «В отношении меня ничего нет? Перед глазами стоит, будто меня уводят». А я как раз получил пакет. Он в сейфе лежал. Вскрываю – там его фамилия.
Как такое назвать?
– Родственникам тела выдавали?
– Нет.
– Почему?
– Не знаю. Не положено. Может, чтобы не ожесточать людей? Вот бродили слухи, что вместо расстрела людей в Сибирь посылают. В рудники. Все-таки это какая-то надежда.
– А ваша жена знала, чем вы занимаетесь?
– Догадывалась.
– Почему вы вообще пошли на эту работу?
– Понимаете, назначили. Я шесть лет до этого в ОБХСС работал. Начальство знало мою работоспособность и беспристрастность. Когда я попросил перевести меня на другую работу, мне предложили эту.
– Зарплата стала выше?
– Да, нам всем были положены надбавки. По 100 рублей каждому члену группы и 150 – непосредственному исполнителю. Плюс еще квартальные премии. И раз в год давали путевку в санаторий МВД в Подмосковье. Правда, я так ни разу туда и не съездил.
– Неплохие условия! Что ж вы всего четыре года там проработали?
– А там долго не работают. Со слов товарищей слышал, что за десять лет до меня старший группы на этом фоне получил психическое расстройство. После этого был издан приказ: тем, кто сверх положенного срока проработал пять лет, давать полковника и отправлять в отставку.
– Вы не считаете, что после своей смерти можете встретить души расстрелянных?
– Я не думаю об этом. Когда перед исполнением приговора зачитывают, что он сделал, это туманит сознание. Думаешь: такие гады по земле не должны ходить! Они сами себе цену жизни определили!
А что до моей жизни… Мне просто досталась грязная работа.
Через три дня после выхода газеты из редакционного факса выползло письмо, адресованное автору. В смысле, мне.
В письмах авторов редко хвалят. Чаще обещают судебный иск и разбитую морду. Это письмо не было исключением. Как вы думаете, против чего возражал его отправитель?
Ни в жизни не догадаетесь. Его обидело то, что в статье утверждается, будто в тюрьме никого не насилуют. Вот его, например, насиловали! И не раз! Зачем врет автор статьи?
Больше же всего писем я получил после выхода статьи про карточную игру бридж. Понятия не имею, почему она всех так заинтересовала.
Игра для миллионов,
миллионы для игроков
Все четверо долго молчали. По глазам было видно: работа мысли идет нешуточная.
– Польская трефа? – наконец выговорил один. – Тогда две бубны.
– Пас, – сказал второй.
– Аллерт, – заявил тот, что сидел напротив него, и выложил на стол карты.
Через минуту игра была кончена.

Предыдущая страница 9 Следующая страница


Таблоид: Учебник желтой журналистики 10

– И это все? – разочарованно спросил я.
– Здесь играют не в дурака, – объяснили мне. – Это бридж. Дело нешуточное.
Бридж в связке с гольфом и большим теннисом всегда считался престижным времяпрепровождением для богатых и респектабельных. Классными игроками в бридж были Агата Кристи, Дейл Карнеги и Сомерсет Моэм.
Голливудский красавчик Омар Шариф не только составил для бриджменов особые турнирные таблицы, но и был как-то замечен в туалете лас-вегасского заведения, когда пытался заложить швейцару золотые часы: не хватало еще на одну ставочку.
Впрочем, одним престижем и азартом дело не ограничивается. Бридж – игра интеллектуальная. Это единственная в мире карточная игра, по которой проводятся Олимпиады и чемпионаты мира.
В Швейцарии, Италии, Израиле он входит в число обязательных школьных предметов. Слушатели Высшей Академии НАТО даже сдают по бриджу выпускные экзамены.
Однако это все – там. Здесь же, у нас, бридж, точно так же, как бильярд или женский футбол, долго находился не то чтобы под абсолютным запретом, а так… на полулегальном положении.
Основной базой бридж-движения с самых что ни на есть послевоенных времен была Прибалтика. Любителей идеологически невыдержанного развлечения время от времени разгоняли, но даже в самые тяжкие времена игра продолжалась.
Бриджмен со стажем знал свой распорядок на год вперед. Новый год – турнир в Тарту. Апрель – в Валге. Май – в Таллинне. Июль – элитный «Конгресс городов» под Ригой. Август – турнир «Вильяндийский лодочник»… И так далее.
Впрочем, например, в Петербурге традиции бриджа сильны не менее. В пушкинско-гоголевские времена тогдашние яппи резались в «винт» – игру, весьма схожую с бриджем. Переход от одной игры к другой свершился безболезненно.
Долгое время петербургские бриджмены собирались на особых, каждому игроку известных квартирах. Затем, больше десяти лет тому назад, в городе появился и вполне официальный Бридж-Клуб.
На Западе бридж-клубы – непременный атрибут добротной семейной жизни. «Бридж по пятницам у Смитов», во время которого супружеские пары играют двое на двое, сплетничают о соседях и пьют вино, пленил даже чету Бушей, причем, по слухам, Барбара играет гораздо лучше недалекого Джорджа.
А вот у нас особо бомондной эта игра не стала. Играют в бридж люди богатые. Играют люди умные – университетские профессора, академики… Анатолий Карпов, по слухам, неплохо играет. А вот политики или знаменитые артисты – нет, не играют.
Всего в петербургском Бридж-Клубе около полутысячи членов. Игра проводится на нескольких площадках: во дворце графини Паниной, в Доме ученых, иногда и прямо в питерском Университете.
Порой, чтобы перекинуться в картишки, в город наезжают иностранные гости. Скажем, на проходивший с полгода назад турнир «Белые ночи» собиралась приехать делегация английской палаты Лордов.
Для вступления в Клуб смокинг вам не понадобится: нравы здесь демократичные. Сидят за столами люди. Разные, похожие на бандитов и не очень. Много симпатичных девушек. Сосредоточенно разглядывают карты, вполголоса произносят им одним понятные термины.
Платите членские взносы: для постоянных членов чуть меньше $20 в год, для разовых игроков – около $5 за турнир – и вперед.
О финансовой стороне вопроса. Бридж – игра богатых. В том случае, если разбогатеть вы еще не успели, вряд ли он вам поможет. Для того чтобы освоить хотя бы азы бриджа, вам придется провести не меньше десяти тысяч сдач. Во всяком случае, в казино в бридж не играют.
Одно время энтузиасты пытались открыть в Петербурге бридж-зал с денежными ставками. Народ задумку не оценил, и от нее пришлось отказаться.
Если разбогатеть на любимой игре вам все равно хочется, то попробовать можно. Время от времени в разных частях мира проводятся бриджевые турниры с призовым фондом от нескольких сот долларов (вроде отечественного «Invitational-турнира») до нескольких сотен тысяч долларов (в этом случае ехать вам, правда, придется минимум во Францию).
Лет тридцать назад не редки были турниры с призами и в десять миллионов баксов. Затем, заявив, что бридж – это не бизнес, а удовольствие, американская бридж-ассоциация настояла на том, чтобы размеры вознаграждений были повсеместно снижены. В среднем – раз этак в десять.
Свое бриджмены все равно получают – не мытьем, так катаньем. Настойчиво циркулируют слухи о московском дуэте (а в бридж играют всегда двое против двоих), которому спонсоры, восхищенные их талантом, платят по сто долларов в день, дабы, не отвлекаясь на добывание хлеба насущного, игроки могли сосредоточиться на игре.
Легенда бриджа, итальянец Гароццо, охотно брал деньги с людей, желавших сыграть с ним в паре. В основном это были пожилые дамочки. Гароццо сделал на этом неплохое состояние.
В бридже, как и в большом теннисе, есть рейтинги сильнейших игроков. Разумеется, чем выше место, тем значительнее суммы вознаграждений. Как же выиграть в этой мудреной игре?
Во-первых, неплохо ознакомиться с ее правилами. Благо многолетними усилиями книжных пиратов учебников бриджа на русском появилось довольно много. Затем важно соблюсти все многочисленные приметы и ритуалы, которых в бридже, как и в любой карточной игре, хватает. Ну и наконец можно попробовать сжульничать.
В «Правилах», разработанных английским «Portland-клабом» – старейшим карточным клубом планеты, – поведение игроков во время турнира строжайшим образом регламентируется. Подозрительные эволюции в пространстве пресекаются в зародыше.
По толщине «Правила» способны дать фору «Желтым страницам». Казалось бы, учтено в них все. Однако желающие сымпровизировать все равно находятся.
В прошлом году, в Москве, один умелец умудрился прямо во время турнира подменить колоду настолько незаметно, что выплыло это лишь сутки спустя. Против подлинного виртуоза бессильны любые «Правила».
Впрочем, шулеры в мире бриджа – все-таки исключение. Почти все они известны в лицо. В приличные места их не пускают, и ни один уважающий себя бриджмен за стол с таким человеком не сядет.
Репутацию игроки ценят куда выше денежных призов. Легендарный британский бридж-дуэт Ривз-Шапиро, при жизни обоих игроков успевший войти во все энциклопедии мира, в 1967 году был заподозрен в том, что партнеры передают друг другу информацию, особым образом распределяя карты в руке.
Разразился скандал, какого карточный мир давно не видывал. Игроки пытались защитить свою репутацию в суде, выиграли процесс, были оправданы, но… С тех пор и до самой смерти они так и не смогли больше сесть за карточный стол. Традиции – дело нешуточное.
Дабы подобные эксцессы не повторялись, престижные бридж-турниры сегодня проводятся с использованием целого арсенала спецсредств. С экранами, закрывающими карты и пальцы игроков. С особыми карточками, на которых записаны все дозволенные игрокам варианты высказываний (так страхуются от передачи информации интонацией). Сами же карты перемешиваются особыми неподкупными машинами.
-
У Виктора Зимина, доцента Университета и председателя городского Бридж-Клуба, я спросил:
– Скажите, а в вашем Клубе случались скандалы, связанные с взаимными подозрениями? Не бывало, чтобы кто-нибудь из гостей получал по физиономии… ну, скажем, канделябром?
– Что вы! – ответил господин председатель. – Видите, на стене Клуба девиз – «Бридж (по-английски это значит „мост“) – путь к взаимопониманию». Игра-то интеллектуальная! Позволяющая и самому раскрыть свои способности, и других лучше понять… А вы говорите – канделябр!
Ничего, если в этой же главе я приведу еще один материал, после выхода которого мне присылали письма?
Совсем коротенький, ладно?
Он называется
Почему 49-я отказалась от операции
Когда мне рассказали об этом случае, я решил – вранье. После разговора с проповедником-баптистом вся целиком 49-я палата Колпинского роддома отказалась делать аборт.
Помню, я еще подумал: что же должен был рассказать баптист, чтобы двенадцать женщин, уже заплативших деньги, сдавших анализы и отсидевших в нескольких очередях, взяли да и отказались от своих планов?
-
Первые группы баптистов появились в России полтора столетия назад. Сперва – в основном на окраинах: на Кубани, в Прибалтике, Закавказье. Потом английский проповедник лорд Рэдсток собрал небольшой баптистский кружок и в столице.
Идея состояла в том, чтобы начать наконец «жить по Евангелию». На практике это означало личное, без посредников, отношение с Богом. Полное равенство всех верующих. Неприятие сложной обрядовости, иерархии и особых одеяний.
Общины возникали и исчезали. Пытались бороться с традиционным отечественным пьянством и несли в массы Священное Писание. Чтобы хоть как-то общаться с единомышленниками, было проведено несколько съездов.
На самом большом съезде 1905 года в Ростове-на-Дону «христиане, живущие по Евангелию», объединились и приняли общее название «евангельские христиане-баптисты». Сокращенно – ЕХБ.
Само слово «баптист» означает «тот, кто был крещен путем окунания с головой». В мире число баптистов перевалило за сто миллионов и продолжает расти. Из этой цифры на Россию приходится тысяч 50-60.
Баптист же, уговоривший женщин из 49 палаты, живет в Колпино – крошечном рабочем пригороде Петербурга. Его зовут Эдуард Иванович Лозовский.
Пожилой мужчина. Громкий голос. Несмотря на зиму, одет в старый серый плащ.
– Вы русский?
– Русский.
– Что ж вы не православный, а баптист?
– Долгая история. После войны я работал сапожником. И разумеется, пил как сапожник. Пил, общался с уголовниками, ни о какой религии даже не думал…
Не знаю, как сказать. Не думаю, что в том, что произошло потом, хоть что-то зависело от меня. Просто в мою жизнь вошел Бог. Причем все случилось очень быстро.
Сперва я пробовал ходить в православный храм. Но скоро понял, что это не мое. Стал баптистом.
– А потом?
– Я почти всю жизнь проработал на Ижорском заводе. Мы, баптисты, не считаем для себя возможным ни пить, ни курить, ни сквернословить… Сами понимаете, как я выглядел на общем фоне.
Доходило до того, что товарищи по цеху как-то повалили меня на пол и пытались залить в рот водку.
– Удалось?
– Нет, я вывернулся. Сегодня мне почти семьдесят. И все всегда в жизни у меня было хорошо. Все! Уже родились правнуки. Единственное жалко: особой активности в жизни нашей общины они не проявляют.
– А вы до сих пор проявляете?
– Недавно меня попросили представлять в Колпино «Гедеоновых братьев». Это самая большая в мире организация по распространению Священного Писания. Мы распространяем Библию даже на Берегу Слоновой Кости!
Чтобы донести Слово Божие до людей, я стоял с мегафоном на Невском. Партию Библий в обложках цвета хаки я подарил колпинским милиционерам. Несколько раз я даже в лес ездил, раздавал среди грибников.
Еще ездим в колонию для несовершеннолетних. Там работаем вместе с православным батюшкой: он крестит, мы ведем библейский кружок.
– Удается перевоспитать преступников?
– Получать подарки они любят. А на занятия почти не ходят – неинтересно. Недавно зашел в туалет, а на полу страницы из Писания. Я чуть не заплакал.
Спрашиваю: да как же вы могли? А они говорят: у нас туалетной бумаги отродясь не было, и что делать?
– Роддом – тоже направление работы? Что там у вас произошло с 49 палатой?
– В роддоме, как и везде, мы говорим о том, что Бог – это любовь. Что он спас нас. Бывает, что и горшки выносим, если больше некому. Женщины меняются быстро, так что ходить приходится часто. И каждый раз – одно и то же.
Заходишь в палату. А девчонки ждут, пока придет их очередь на аборт. У самих зрачки от страха – с пятак. «Скажите, ведь это же не убийство? да? не грех? ведь правда?»
Там, в абортном отделении, даже воздух не такой, как в остальной больнице. Везде жизнью пахнет, а там… будто пропитан чем-то. Мне там очень неприятно.
Вы представьте себе рабочий день человека, который изо дня в день занимается тем, что убивает нерожденных детей. Получается? Медсестры отводили меня в сторону и рассказывали, что давно перестали спокойно спать по ночам.
Я их понимаю. А уж что творится с их бессмертными душами… представить страшно!
– А конкретно: что все-таки вы сказали тем женщинам, что они отказались от убийства детей?
– Понимаете, это не я. Это Дух Святой. Сам я никогда бы такого не добился.
Сам я, как могу, пытаюсь объяснить, что это чудовищный грех. Что счастья так не достигнешь. Что девчонки, может, пока не понимают, но на самом деле они УЖЕ любят своих ребятишек… а те уже во чреве умеют улыбаться… и плачут, когда их режут…
Администрации роддома это, конечно, не нравится. Главврач меня несколько раз предупреждал. Я их понимаю: на абортах они делают деньги. Если женщины предпочитают не убивать детей, а рожать, – роддому это не выгодно.
Но как мне молчать? Помолюсь про себя и опять иду по палатам.
Бывает, некоторые словно просыпаются. Отказываются от аборта, смеются, чуть не руки мне целуют. А бывает, в лицо плюют, кричат, чтобы убирался со своими проповедями.
– Не любят люди баптистов?
– Для большинства мы ведь как были, так и остались сектой. И никто не попробовал прийти, посмотреть, чем мы занимаемся.
Только один раз на наше собрание пришел мужчина, да и тот орал: «В 1941-м на город наступали фашисты, а сейчас баптисты! Спасем город!»
-
Руководитель колпинской общины ЕХБ, пастор Владимир Ильин, баптист уже в третьем поколении. Его бабушка и дедушка приняли крещение путем окунания с головой еще до революции.
Большинство членов его общины – рабочие местных заводов. И собрания они проводят в рабочем Доме культуры. Говорят, по воскресеньям собирается чуть не 500 человек.
По будням же народу совсем мало. Надышать в просторном, покрытом инеем кинозале так и не удалось. После полутора часов молитв, пения псалмов и взаимных увещеваний прихожане обнялись, расцеловались и стали расходиться.
Неожиданно ко мне обратилась по глаза закутанная в пуховый платок старушка. Выглядела она лет на девяносто.
– Мир тебе, брат!
– Мир вам, бабушка!
Старушка обиделась:
– Почему «бабушка»? Нужно говорить «сестра».
Письма, приходившие после этой статьи, я даже сохранил. Хотя не питаю никаких сентиментальных эмоций по поводу того, чем зарабатываю на жизнь. Просто это были такие письма…
В одном женщина писала, что если бы прочла мою статью раньше, то, может быть, не стала бы делать аборт. А так стала и теперь никогда не сможет иметь детей. Что она читала статью и плакала…что, может быть, она станет баптисткой…
Впрочем, о подобных материях я еще скажу пару слов… ближе к концу этой книги.

Глава 7
Заказные материалы

Повторял, повторяю и буду повторять: работа журналиста хороша всем. Кроме того, что плохо оплачивается. Смиритесь: вам все равно придется подрабатывать.
Чаще всего журналисты берут натурой с тех, о ком пишут.
Музыкальные обозреватели постоянно слушают новые CD и ходят на модные parties. Книжные критики собирают роскошные библиотеки.
Спортивные журналисты и пальцем не пошевелят, если им заранее не приготовлены пакетики с презентами: футболками, кепками и ручками с символикой турниров.
Кроме того, журналисты много пьют. Бывает, что выпить хочется в приличном месте. А проснувшись с утра, ты лежишь и, седея, подсчитываешь, на какую сумму напил-наел вчера халявных продуктов…
Не удивляйтесь, что в газетах так много статей про кухни, бары, вкусные сорта алкоголя и про то, какие замечательные программы бывают в клубах.
Особый вариант – выборы. Парламентские обозреватели зарабатывают на выборах столько, что в состоянии без дополнительных приработков протянуть четыре года до следующего раза.
Знавал я энтузиастов, которые, приехав из Харькова в Петербург накануне президентских выборов, спустя три месяца уже ездили на новом «опеле» по магазинам и заказывали дорогую мебель для своей только что купленной квартиры.
Мне брать деньги от политиков всегда было немного противно. Хотя, разумеется, брал их и я.
Как-то ко мне в кабинет пришел красавчик. В пиджаке и галстуке. Он спросил: ведь правда, что все лидеры религиозных общин Петербурга хотят избрания именно того кандидата, которого красавчик поддерживает? И не хочу ли я им, деятелям, позвонить и проверить?
Кстати, если его догадка окажется верной, то я могу рассчитывать на $400.
Я позвонил. Религиозные лидеры отвечали, что им вообще-то пополам. Об обоих кандидатах они первый раз слышат. Настоятель же синагоги меня просто послал.
Я написал об этом честно. Ну, немного смягчил слова раввина… а так – честно. Четыреста бачков мне принесли в тот же день.
На следующий день в кабинет постучался красавчик номер два. Этот представлял второго кандидата. Его предложение было таким же. Отличалась лишь сумма вознаграждения: $600.
О'кей, сказал я, и еще раз обзвонил тех же самых лидеров. Удивившись моей непонятливости, они повторили еще раз: на выборы им плевать, кандидатов знать не знают. Настоятель же синагоги… можно я не буду воспроизводить то, что он мне сказал?
Вечером я опять получил обещанную денежку. Понятия не имею, почему те, кто мне платил, решили, будто материал рекламирует их кандидата. Может быть, у них просто было чересчур много денег?
Бывает, что платят и за не-политические статьи. Обращаться в кассу рекламного отдела издания всегда дороже, чем принести купюрку лично журналисту. Так или иначе, вам все равно придется писать на заказ.
Тут имеет смысл помнить: вы не шлюха, вы журналист. Разницу видно плохо, но она есть. Получив денежку, не вздумайте сразу брызгать слюнями и уговаривать читателя купить рекламируемый товар.
Приведет это только к тому, что в следующий раз вам заплатят в два раза меньше.
Кокетничайте. Тяните со сроками. Ломайтесь. Потом напишите не то, что от вас хотят, а то, что хочется вам. И скажите деньгодателям, что именно так должна выглядеть их реклама.
Как пример предлагаю прочесть два материала. С трех раз догадайтесь: какой из них является проплаченным, а какой – просто материалом.
Вот материал номер один:
В клубах сигарного дыма
В 1944 году все спецслужбы Соединенного Королевства были подняты по тревоге. Удалось перехватить информацию, что на Уинстона Черчилля готовится покушение.
В доме британского премьера устроили доскональный осмотр. Искали любой подозрительный предмет, который мог оказаться миной или, на худой конец, ядом. Единственное, что нашли бдительные спецслужбисты, – непонятную жестяную загогулину, имеющую форму не то удавки, не то гильотины.
Когда Черчиллю продемонстрировали находку, он смущенно улыбнулся:
– Да не-ет! Это не гильотина. Просто я люблю курить сигары. И иногда засыпаю с сигарой во рту. Вот жена и сделала мне несгораемый нагрудник, чтобы я не устроил дома пожар.
Пожара в Виндзорском дворце Черчилль не устроил. А вот в Книгу рекордов Гиннесса, как человек, выкуривший в жизни более 300 000 сигар, попал. Не хотите попробовать переплюнуть британского премьера?
С конца 1980-х курение сигар как вид светского досуга переживает бум.
Певица Мадонна тратит на сигары больше пятидесяти тысяч долларов ежемесячно. Шварценеггер в день выкуривает не менее семи громадных «хабан» и вкладывает деньги в сигарный бизнес. Квентин Тарантино уверяет, что закуривает первую сигару еще до того, как почистит зубы.
Несколько лет назад мода докатилась и до нас. Сегодня иметь на столе коробку сигар, долларов по триста за штуку, столь же непременный атрибут преуспевания, как длинноногая секретарша и офисная мебель от «Perluchie».
Первые сигары появились в Европе триста лет назад. Почти сразу они превратились в отличительный признак богатых и респектабельных.
Во дворцах знати спешно оборудовались курительные комнаты. Портные строчили для аристократов «смокинги» (пиджаки для курения сигар). Появиться на светском рауте без сигары в зубах было поступком, сравнимым с публичным пуканием.
Табак в те годы был удовольствием дорогим. Находились пижоны, которые курили сигарищи чуть не по полметра длиной.
Основные плантации сигарного табака располагаются на Яве, Суматре, в Бразилии и, конечно, на Кубе.
Место, где выращен табак, – фактор немаловажный. Настоящий знаток запросто почувствует разницу между сигарой с кубинского юга и ее сестрой-близнецом с севера.
Табачный лист – это полотнище сантиметров 50-60 в длину. Прежде чем оказаться у вас в зубах, он проходит не менее трехсот стадий обработки. Даже такую, как размягчение листа вручную.
Издавна занимались этим молодые девушки. Лист они клали на внутреннюю сторону бедра и доводили до кондиции, растирая ладонями. Те, кто помнят сюжет «Кармен», понимают теперь, почему Хосе не пускали на табачную фабрику, где работала его возлюбленная. Пялиться на голенькие женские бедрышки в те времена считалось занятием предосудительным.
Готовый к тому, чтобы превратиться в сигару, табак свозят в Бремен, Германия. Там функционирует крупнейший в мире аукцион сигарных табаков.
Купить табак в Бремене может любой дурак. Другой вопрос – способен ли этот любой дурак превратить его в настоящую сигару?
В мире известно больше 200 производителей сигар. Из них 5-6 крупных. Остальные маленькие и очень маленькие. Как правило, внутрь сигары закладывают табак не одного вида, а смесь из нескольких разных сортов.
Именно от этого зависит букет сигары. Рецепт собственного микса производители держат, разумеется, в строжайшем секрете.
После того как СССР прекратил бесплатно поставлять кубинцам газ и нефть, те прекратили присылать нам свой ром «Havana-Club» и самые вкусные на свете сигары.
Так что у нас в стране под видом сигар жаждущие самоутверждения пэтэушники курят в основном сигариллы. Выглядят пэтэушники при этом глупо.
Разница заключается в том, что внутри сигары находится целиковый, но туго скрученный табачный лист. А внутри сигариллы – табак рубленный, как в сигарете. Отличие во вкусе приблизительно как между водкой «Stoly» и напитком, получаемым методом сования включенной электродрели в банку клея «БФ».
Процесс курения сигар радикально отличается от курения сигарет. Сигарами не затягиваются. Сигару как бы пробуют на вкус, получая взамен не утоление никотинового голода, а гурманское удовольствие.
Прогрейте ее язычком пламени. Опалите конец. Осторожно вдохните. Попробуйте на вкус… выдохните, не затягиваясь.
Кстати, модное веянье мочить сигару в коньяке курильщики со стажем считают оскорбительной профанацией. Хорошая сигара в ароматизаторах не нуждается. Перед вами продукт самодостаточный.
Еще сигарофилы утверждают, что курить сигары менее вредно, чем сигареты. Дело в том, что основной вред здоровью причиняет не никотин (его и в сигарах, и в сигаретах относительно немного), а смолы, выделяющиеся при горении бумаги и клея.
Как вы понимаете, относится это исключительно к сигаретам. Сигара – чистый табачный лист. Кроме того, сигарный дым почти вдвое более холоден, чем сигаретный, или, скажем, марихуановый. Что тоже немаловажно для здоровья.

Предыдущая страница 10 Следующая страница


11 Илья Стогов

Как и вино, сигары должны быть выдержанными. Однако ни в коем случае не пересушенными. Чтобы букет доставил удовольствие, храниться сигара должна при определенной температуре и влажности не менее 60 процентов.
Для этого сигары упаковываются в алюминиевые чехольчики. Внутри каждого лежит кипарисовая пластина (для аромата) и кусочек поролона (для влажности).
Сигариллы же для этого просто запечатывают в целлофан. Это дает гарантию кондиционности года на два. Потом можете ее выкинуть. Кстати, сигариллу, купленную поштучно в ларьке, лучше выкинуть сразу.
Для того чтобы хранить уже открытые сигары, многие кладут в коробки кусочек яблока или колбочку с водой. Лучше купить особую сигарницу с ароматическими прокладками, внутри которой постоянно поддерживается нужный микроклимат.
Стоит она дорого. Долларов около шестисот. Но ведь и заниматься вы собираетесь не чем попало, а наколачиванием понтов. В этом деле аксессуары – штука наиважнейшая!
Например, сигары «totalmente a mano» (ручной скрутки) и «hecho a mano» (частично ручной скрутки) имеют острые концы, которые следует обрубать особой гильотинкой или отстригать небольшими сигарными ножницами.
У нас эти гильотинки известны по их смежной профессии. Являясь далекими родственниками отечественных паяльников и утюгов, гильотинки помогают чикагской братве получать долги с клиентов. Будто специально они сделаны под размер человеческих пальцев и… впрочем, вы ведь смотрели фильмы братьев Коуэнов, да?
Прикуривать сигару следует от длинной кедровой спички. В крайнем случае – от газовой зажигалки со специальным двойным пламенем, которое опаляет сразу всю прикуриваемую площадь. Но никогда от «Zippo» или других бензиновых зажигалок! Пары бензина убивают белоiк. Вкус будет испорчен безнадежно.
Ритм жизни курильщика сигар радикально отличен от того, в котором живет человек, судорожно хлопающий себя по карманам в поисках спасительной пачки, стреляющий сигареты у сослуживцев и торопливо затягивающийся, перед тем как бежать дальше.
Сигара – это всегда пауза. Всегда тщательно обставленный ритуал.
Удобно усаживаемся. Достаем тридцатисантиметровую «Койбу». Отстригаем платиновой гильотинкой кончик. Достаем из жилетного кармана спички.
Прикуриваем… вдыхаем ароматный дым… осторожно кладем сигару в пепельницу… выдыхаем дым. Откидываемся в кресле и обводим собеседников умиротворенным взглядом.
И так, перемежая сигару чашечкой кофе и светской беседой с приятными собеседниками, – в течение нескольких часов подряд.
Жизнь удалась!
А вот – материал номер два.
Граф Калиостро и другие гости столицы
Нет на свете города более странного, чем Петербург!
Город этот молод: семьдесят процентов зданий появились на глазах двух последних поколений горожан. Город этот моложе, чем Нью-Йорк. Но сравниться с ним по странности может разве что Рим или даже Александрия.
В Петербурге сохранилось лишь 217 зданий, относящихся к XVIII веку. Мы же поговорим всего о трех.
1
В своих мемуарах Джакомо Казанова писал:
«Петербург производит впечатление блестящей европейской столицы, захваченной ордой дикарей. Великолепные площади, роскошные дворцы, широкие чистые улицы – а по ним ходят грязные оборванные крестьяне, и по замерзшей Неве в упряжках из северных оленей ездят карелы».
Чуть ниже он добавлял:
«Впрочем, и среди местных дикарок встречаются весьма прехорошенькие».
К моменту приезда в Петербург Казанова был звездой европейского масштаба. При всех дворах континента болтали о том, как он был шпионом в Стамбуле и, влюбившись, чуть не принял там ислам, или о том, как, выкопав подкоп черенком от ложки, сбежал из Пьомби – самой страшной тюрьмы Старого Света.
Приехать в Петербург Казанова собирался давно. Здесь у него имелась недвижимость. В свое время его мать приезжала сюда с гастролями и приударивший за ней дворянин купил красотке симпатичный загородный коттеджик.
Город рос. Когда в России появился Казанова-сын, коттеджик оказался уже в черте города. Он был арендован спекулянтом-немцем, который сдавал комнаты желающим.
В первый же месяц петербургской жизни Казанова оказался в центре внимания двора. Отправившись на охоту в Петергоф, по дороге итальянец встретил обворожительную крестьянку. Он зашел в дом ее отца, за 100 рублей купил девушку в безраздельное пользование и стал появляться с обновкой в свете.
Сколь-нибудь серьезного поста при дворе Казанове так и не предложили. Зато вместе с новой подружкой и графом Луниным, официальным любовником одного из екатерининских министров, он слонялся с бала на бал и веселился как мог.
Казанова соблазнял женщин. Лунин и подружка – мужчин. Деньги и время летели незаметно. В начале зимы 1765 года деньги кончились совсем, а время перестало лететь весело.
Казанова решает пойти ва-банк. Во время официального приема он заговаривает с фаворитом Екатерины Григорием Орловым. Как человек, долгое время проживший в Турции, он предлагает ему беспроигрышный план взятия Стамбула двумя ударами с суши и моря.
Орлов заинтересовался и изложил план императрице. Правда, авторство он приписал себе. Обиженный Казанова заявил, что ноги его больше не будет в такой гадкой стране!
Подружку он за 500 рублей перепродал архитектору Ринальди. Весной 1765 года Казанова выехал из столицы в Варшаву, где два месяца спустя застрелил на дуэли тогдашнего вице-короля.
А несколько раз перестроенный особняк любвеобильного итальянца и сейчас стоит по адресу: улица Фурманова, дом 16. Зайдите как-нибудь, вам понравится.
2
Когда карета миновала последнюю заставу и из-за вершин заснеженных деревьев уже показалась крыша Аничкова дворца, кучер встрепенулся и заорал: «Оглянитесь!»
Всего в нескольких метрах за каретой бежал волк. Матерый, огромный, с багровым вывалившимся языком.
В два прыжка настигнув карету, зверь прыгнул. Перемахнув через ездока, он впился в круп обезумевшей лошади. Не останавливаясь, он вгрызался в ее жаркое мясо до тех пор, пока окровавленная туша не вывалилась из упряжи…
Волк оказался зажат между оглоблями. «Гони!» – крикнул ездок. Кучер щелкнул кнутом…
Так два с половиной столетия назад через Центральную заставу у Аничкова моста в Петербург въехал молодой прусский офицер по имени Карл-Фридрих-Иоганн барон фон Мюнхгаузен.
По крайней мере, так описывал это событие он сам.
Для начала, как и все, барон поступил на военную службу. Приписан он был к Гангутскому полку, сплошь укомплектованному контрактниками из Германии.
Казармы полка располагались прямо напротив Летнего сада. Квартиру немец снял неподалеку – на набережной Фонтанки, дом 8.
В то время эти места были почти пригородом. Неподалеку от казарм можно было славно поохотиться. Именно в лесах, располагавшихся в районе нынешней станции метро «Владимирская», было совершено большинство подвигов барона.
Здесь шомполом от ружья он подстрелил целую стаю куропаток, вывернул наизнанку злого волка, без единого выстрела добыл кабана весом в центнер.
А вот насчет оленя, изо лба которого росло вишневое дерево, барон все-таки наврал. Благородных оленей здесь развели гораздо позже, только при Екатерине II.
В сентябре 1735-го сослуживец Карла-Фридриха похвастался ему своим приобретением: роскошным, но совершенно необъезженным скакуном.
Жеребца под уздцы выгуливали по двору дома, в котором жил Мюнхгаузен. И совершенно неожиданно тот вырвался и понес.
Насчет дальнейшего источники расходятся.
Сам барон рассказывал, как бесстрашно вскочил коню на спину и мгновенно его обуздал. Гордый победой, он проехался по двору и, разойдясь, даже впрыгнул в открытое окно, чтобы покрасоваться перед ужинавшими внутри дамами.
Свидетели излагали историю немного иначе. Ключевыми словами в ней были «четыре ящика красного вина» и «потеря человеческого облика».
Как бы то ни было, случай имел резонанс. Чтобы загладить впечатление от выходки барона, полковое начальство отправило его на кстати подвернувшуюся войну в Турции.
А оставшиеся в Петербурге однополчане Мюнхгаузена из Гангутского полка оказались единственными, кто оказал вооруженное сопротивление восшествию на престол императрицы Елизаветы Петровны. За это полк был расформирован. Офицеры понижены в звании и разосланы по провинциальным гарнизонам.
Там большинство их и закончили дни, спиваясь и стреляясь на дуэлях из-за некрасивых провинциалок. Единственным офицером, которого не коснулись репрессии, оказался он – бретер и хвастун, петербуржец немецкого происхождения Карл-Фридрих-Иоганн барон фон Мюнхгаузен.
3
1 октября 1762 года в газете «Санкт-петербургские Ведомости» было опубликовано объявление:
«Г. граф Калиострос, гишпанский полковник, живущий в доме г. генерал-поручика Виллера, извещает, что оставляет Петербург».
Обычное объявление. Именно такими заметками по тогдашним правилам следовало заранее извещать о том, что вы собираетесь выехать из столицы. Необычным был автор объявления.
Чем только ни занимался, где только ни бывал в течение жизни Джузеппе Бальзамо, граф Калиостро.
Несколько лет он гостил в Египте у членов секты убийц-ассасинов. В Багдаде долго осваивал искусство вызывания духов мертвых. В 1760 году познакомился с графом Сен-Симоном.
О Сен-Симоне говорят, что он прожил на свете 4000 лет. По слухам, последний раз его видели в оккупированной нацистами Франции в 1942-м. Два графа быстро нашли общий язык.
Сен-Симон был знаком с Григорием Орловым. По его заказу он в свое время отравил нескольких петербургских красоток. С рекомендательными письмами к Орлову в следующем году Калиостро выезжает в Россию.
В Петербурге Калиостро снял квартиру на нынешней набережной Кутузова, 28, и принялся за деньги обучать желающих алхимии. О том, что как-то он превратил килограмм свинца в полкило золота, писали тогда все газеты. В смысле – единственная выходившая в Петербурге газета.
Жена графа – Лоренца, одна из красивейших женщин того времени, покорила высший свет. На балах она, свежая, как роза, утверждала, что скоро ей стукнет 60 и ее внук служит поручиком в голландском флоте.
Странно ли, что, плюнув на чары матушки Екатерины, за Лоренцой решил приударить сам князь Потемкин?
Чтобы убрать с пути мужа, он подговорил своего адъютанта вызвать Калиостро на дуэль. Тот и не думал отказываться. Он лишь сказал:
– Так как вызванный имеет право сам выбирать оружие, то я выбираю яд. Каждый из нас даст другому по пилюле. Тот, чье противоядие окажется лучше, и считается победителем.
Адъютант в ужасе отказался. Тогда Потемкин решил поступить проще. Было отдано распоряжение, чтобы ночью, когда Калиостро будет возвращаться из Таврического дворца, его зарезал потемкинский кучер.
Прощаясь в роковой вечер, светлейший князь не удержался и спросил:
– Вы, граф, предсказываете судьбу другим. Можете ли вы узнать, когда умрете сами?
Калиостро, не улыбаясь, ответил:
– Я умру ровно за три дня до вас, господин князь.
Знали бы вы, с какой скоростью мчались посыльные, чтобы отменить приказ об убийстве! На прощание, чтобы Калиостро не дай Бог не простыл, Потемкин даже подарил ему шубу.
Роман Потемкина с Лоренцой раздражал Екатерину II. Насчет князя у нее имелись собственные планы. Кончилось тем, что особым указом она повелела Калиостро в трехдневный срок покинуть столицу и выехать из России.
По тогдашнему обычаю, Калиостро дал объявление в газету, собрал пожитки, упаковал в чемодан выпаренные из свинца золотые слитки, вернул генерал-поручику Виллеру ключи от квартиры на набережной и двинул обратно в Европу.
Спустя несколько лет, всеми покинутый, он умер от голода в Замке Ангела в Риме.
Спустя еще три дня в своем имении в Яссах (ныне территория Румынии) странным образом умер светлейший князь Потемкин-Таврический.
Через сорок лет дом на набережной был перестроен. Вместо двух этажей в нем стало четыре.
-
Что ни говорите, а нет на планете города более странного, чем Петербург!
Ответ на предложенный тест: за деньги был написан материал номер два.
О сигарах я написал просто потому, что хотелось написать. Просто потому, что в тот момент мне самому нравилось курить сигары.
То, что кубинский консул Феликс Корбальо после выхода материала прислал мне целый пакет «Romeo&Juliette» и «Cohiba», общей стоимостью долларов в семьсот, – не в счет.
А о жуликах XVIII века я написал за деньги. Если вы не поняли, то в материале рекламировалась недвижимость в центре города.

Глава 8
ГлЯнцевые журналы

Впрочем, писать для газет – все равно низший пилотаж журналистской работы.
Во-первых, деньги. Ежедневные газеты платят в три-тире-десять раз меньше, чем глянцевые журналы.
Во-вторых, отдача. Когда вы, лично вы, последний раз читали ежедневную газету? А глянцевые журналы?
Журналы стоят дорого. Соответственно, потратившись, читают их долго и с удовольствием. Рассматривая картинки и передавая друзьям. Вашу фамилию могут ненароком даже запомнить.
Ради чего, как не ради этого, работают тщеславные журналисты?
Переходить на публикации в журналах лучше всего этак через год после того, как вы дебютировали в газете. Рука набита. С тем, что можно назвать «своей темой», вы определились. Вот и переходите.
Что лучше всего предлагать глянцевым журналам?
Заметки типа «Вчера на Невском проспекте состоялась драка между мной и козлом, который не врубается, с кем связался» вряд ли их заинтересуют. Для глянцевых журналов нужно взять какую-нибудь глобальную тему и всесторонне ее осветить.
Создайте у редактора ощущение, что такого, как вы, ему не предложит никто. Объясните, что времени долго разговаривать с ним у вас нет: нужно срочно нырнуть обратно в мир зазеркалья, из которого вы только на секунду вынырнули, чтобы сдать редактору результаты расследования.
Напишите не статью, а миф. Пропойте калевалу и илиаду.
Все – гонорар ваш!
Тема должна сразу сбивать редактора с ног. Например, предложите ему рассказ о людях, которые держат дома живых крокодилов.
Покупка, о которой вы мечтали: покупаем крокодила
«Коркодила – тварь змеевидная с хоботой, вельми злобна и для человеков губительна…»
Анонимный древнерусский автор
«Вчера в местном зоосаде умер последний крокодил, и служители варили из него суп. Угощали и меня. Оказалось, что по вкусу крокодил похож на уху с щучьим хрящиком…»
Из письма Н. И. Вавилова
Самый модный зверь сезона
Давно прошли времена, когда верхом респектабельности считалось иметь дома «мастино неаполитано» – собаку, которая в копполовском «Крестном отце» лежала у ног дона Корлеоне. Сегодня желающий произвести впечатление на гостей должен появиться перед ними минимум с живой игуаной на плече.
Однако хит сезона – это, вне сомнений, поразить визитеров домашним крокодилом.
Продавцы экзотического зверья любят рассказывать анекдот о том, что самый первый частный крокодил в стране был куплен лет восемь назад женщиной, женой коммивояжера. Муж владелицы, проводивший большую часть времени в разъездах, о покупке ничего не знал.
Вернувшись домой поздно ночью, супруг первым делом услышал подозрительное сопение и бултыхание в ванной. Взвыв утробно: «Так я и знал!», ревнивец рванул в гостиную, сорвал со стены охотничий карабин и рывком распахнул дверь в ванную.
«Это совсем не то, что ты думаешь!» – кричала жена, но потерявший голову супруг видел только одно – светящиеся в темноте бесстыжие зеленые глаза.
«Ба-бах!» – грянул выстрел…
Усмехающиеся рассказчики утверждают, что лично видели сумочку и модные туфли, пошитые из шкуры любовника. А у помирившихся супругов, добавляют они, сейчас живет другой крокодил.
«Иметь крокодила – это как драгс. Стоит завести себе одного, и остановиться невозможно», – утверждает актер Кину Ривз, одним из первых введший моду на домашних аллигаторов.
Губернатор штата Нью-Йорк Рольф Рокфеллер завел себе целых двенадцать рептилий и очень любил показывать их несговорчивым партнерам по бизнесу. За что, впрочем, и поплатился: один из питомцев прямо во время кормления прокусил хозяину кисть руки.
Держать дома крокодила – занятие рискованное. В позапрошлом году австралийская модель Джинджер Медоуз вместе с бой-френдом любовалась греющимся на солнышке домашним кайманом, когда тот рывком выпрыгнул из бассейна и насквозь прокусил ей бедро. С карьерой манекенщицы пришлось расстаться. Кости бедра у Джинджер были раздроблены столь сильно, что теперь она не может не только парить по подиуму, но даже толком ходить.
В наших не самых тропических краях модные домашние аллигаторы пока исчисляются единицами. Однако первая кровь уже пролилась. Когда несколько лет назад для столичных поп-звездулек был устроен мини-забег на Чистых Прудах, певица Наталья Штурм вышла на старт со своим любимцем – шестидесятисантиметровым крокодильчиком на плече.
Бегун, семенивший следом, не поверил, что рептилия настоящая, сунул ей в пасть палец и тут же об этом пожалел.
Виконтесса, а почему у вас такие зубки?
К чему держать дома тварь, которой ничего не стоит вылезти ночью из бассейна и откусить хозяину не только ноги, но и голову? И ладно бы держали одного – Андрей Черипанов умудряется держать дома сразу двух крокодилов.
Еще в конце 80-х у него появилась самка нильского крокодила по кличке Виконтесса. Появилась случайно. Крокодилицу купили для зоопарка, но по дороге она простудилась, отказывалась есть и, в общем, умирала.
Когда Андрей узнал о ней, то продали ему Виконтессу всего за тысячу триста рублей.
– Я приехал в зоопарк, завернул покупку в брезент, положил в багажник и повез домой. Купить-то я Виконтессу купил, но что теперь с ней делать, – понятия не имел. Жена оказалась героической женщиной: единственное, что спросила: не занесет ли крокодилица в квартиру какую-нибудь заразную тропическую инфекцию?
Первое время я держал Виконтессу в ванной, каждое утро сам заматывал ей скотчем пасть и колол витамины в мякоть задней ноги. Договорился с рыбаками, что они будут приносить мне свежих раков – это любимое крокодилье лакомство. Выходил ее…
– Сильно изменилась после этого ваша жизнь?
– Как вы думаете? Коллеги, как узнали про мою покупку, валом повалили в гости – причем все с детьми. Сперва это меня здорово утомляло, потом привык. Когда у моих зверей (полтора года назад я купил себе второго «крока» – самку бразильского аллигатора по имени Чикито), выпадали зубы, я их собирал, чистил, самые красивые дарил детям приятелей, девушкам…
Главные проблемы начинаются, когда дважды в год у крокодилиц наступает период спаривания и они начинают реветь и завывать – зовут самца. Соседи несколько раз посреди ночи ломились в дверь, хотели вызвать милицию – думали, меня пытают.
– А не легче плюнуть и завести себе… скажем, попугайчика?
– Попугайчика? Не знаю… Иногда я смотрю своим зверям в глаза и понимаю: я для них пустое место. Крокодила можно всю жизнь кормить, ухаживать за ним, чуть ли не грудью выкармливать. А потом он просто сожрет тебя и ни малейшей эмоции не испытает. Все понимаю, но сделать с собой ничего не могу.
С утра встаю, в квартире бардак, на работе аврал, голова кругом. Сяду кофе пить, а недоеденный бутерброд девчонкам брошу. Посмотрю, как они чавкают, друг у друга из пасти его выдергивают… вроде и жить легче.
Шашлык из племянника динозавров
Закон рынка прост и всем известен: есть спрос – будет и предложение. Газеты писали, что в прошлом году в «Шереметьево-2» задержали гражданина Германии, который прямо в чемодане пытался провезти шестерых новорожденных крокодилов, шестнадцать экзотических черепах и двух питонов.
Каждое животное было аккуратно завернуто в отдельную тряпочку. Таможенница, попросившая открыть чемодан, далеко не сразу разобралась, что же такое интурист пытается провезти. Зато когда разобралась, – откачивать ее пришлось всей бригаде докторов аэропорта.
Традиционно тропическими рептилиями торговали натуралисты-перекупщики с московского Птичьего и питерского Кондратьевского рынков. Однако в последние несколько лет рынок содрогнулся от вторжения новых продавцов – студентов-африканцев.
Эти подошли к проблеме нетрадиционно. Через границу своих крокодилов они пересылают прямо в почтовых посылках. Хранят животных в холодильниках. У всех рептилий холодная кровь, и, оказавшись в минусовой температуре, крокодилы тут же впадают в спячку. Ни кормить, ни ухаживать за ними больше не нужно.
Разговаривая с одним из торговцев, я заметил у него на запястье белый пунктирный шрам. Оказалось, так и есть – след от зубов. Крокодилы – самые близкие из ныне живущих рептилий родственники динозавров – никогда были не прочь полакомиться человечьим мясом.
В Бомбейском Национальном музее посетителям демонстрируют стенд с россыпью женских браслетов и ожерелий. Общим весом в 18 килограммов. Все они были извлечены из желудка всего одного гангского аллигатора. Сегодня процесс движется в обратном направлении. Сегодня уже люди поедают мясо этих рептилий.
Дважды в месяц в Петербург прибывает несколько шестнадцатикилограммовых контейнеров с крокодиловым мясом из Флориды. Крокодилятина малокалорийна и почти не содержит жира и холестерина. Не еда, а сплошная польза для здоровья.
По вкусу – что-то среднее между курицей и нежной телятиной. В ресторанах ее обычно режут тонкими ломтиками, посыпают красным перцем, поливают сухим вином и тушат, добавив для нежности немного сливок. Если вы надумаете приготовить блюдо из крокодила дома, то можно просто посыпать ломтики солью, добавить чеснок и до готовности жарить на сковородке.
Повар из ресторана «Измайловский Двор» рассказывал мне, что даже на фоне лягушек в горчичном соусе, акульего жаркого, раков в коньяке, черепахового супа, блюда из рыбы-слона и гигантского омара, фаршированного красной икрой, – котлетки из крокодилятинки сегодня вне конкуренции.
– Мясо едят с красным вином. Рыбу – с белым. С каким вином положено есть крокодилов? – спросил я у повара.
Подумав, он сказал, что, скорее, все-таки с красным… хотя, может быть, и с белым… а в целом – хрен его знает.
Как крокодил Гена
познакомился с кроликом Роджером
Купить крокодила несложно. Цены относительно невелики: домашние аллигаторы лишь чуть дороже породистых псов. Молодой, только что вылупившийся из яйца крокодиленыш обойдется вам в $100-120. Матерый трехметровый крокодилище – в $700-800.
Куда сложнее решить, что потом с этим приобретением делать.
В принципе, самки некоторых крокодилов откладывают в год до 250 трехсотграммовых яиц. Из них можно жарить себе утреннюю глазунью. Говорят, что топленое крокодилье сало неплохо помогает как средство от комаров. Можно, наконец, пошить из шкуры надоевшего животного портфель (в магазинах такие портфели стоят до $2000) и ходить с портфелем на работу.
А можно подойти к вопросу с фантазией…
Откормленному трехгодовалому крокодилу по кличке «Геннадий» повезло – перспектива угодить на противень ему не грозит. Гена живет в зоомагазине и работает живой рекламой.

Предыдущая страница 11 Следующая страница


Таблоид: Учебник желтой журналистики 12

Иногда его на поводке и с замотанной пастью даже выводят гулять в Таврический сад. Собак от взгляда продолговатых зрачков сдувает, как ветром. После же того, как магазин закрывается, начинается основное шоу с Гениным участием.
– Хотите посмотреть, как я буду кормить крокодила? – спросила меня директор магазина Лидия Алексеевна.
Я хотел.
Мы спустились в подсобное помещение, где вечерами запирали питомцев, прошли между двумя рядами клеток, в каждой из которых светились чьи-то глаза, и оказались перед большим стеклянным террариумом.
Кормление рептилий каждый раз обставлялось как мини-шоу и приглашали на него лишь лиц, особо доверенных. Сходив к машине, охранник магазина торжественно вытащил из багажника большую коробку, в которой сидел белый пушистый кролик, предназначенный для прилюдного съедания.
Под ахи и охи присутствующих Лидия Алексеевна за уши вытащила кролика из коробки и опустила в клетку. Зрители боялись даже дышать. Кролик, потешно дергая носом, обнюхал террариум, лапкой попробовал воду в прудике и даже, осмелев, забрался на морду флегматично-равнодушному крокодилу.
Гена на посетителя не реагировал. Прошло минут десять. Лидия Алексеевна задумалась:
– Что-то с аппетитом у него сегодня… не того… придется форсировать.
Аппетит рептилий напрямую зависит от температуры окружающей среды. Она щелкнула тумблером обогрева, и по мере того как становилось теплее в террариуме, адским огнем загорались желтые Генины зрачки.
Обманутый его неподвижностью, момент атаки я пропустил. Бревном лежащий хвост забился, пасть клацнула, и голова весело скакавшего кролика оказалась зажата в тиски челюстей.
В тишине было слышно, как что-то хрустнуло. Звук был мерзким. Окунув зверька в воду, Гена дождался, пока агония прекратится, а потом засосал его внутрь своего чешуйчатого туловища…
Целиком.
«Юрский Парк отдыхает…» – выдохнул стоявший рядом со мной молодой человек.
На полу таяло чье-то выпавшее из рук мороженое.
Между Майами и Москвой – перерывчик небольшой
В конце II Мировой английские войска загнали отступающую японскую армию в джунгли и болота Бирмы. Там за две недели крокодилы сожрали более тысячи несчастных японцев.
По свидетельству очевидцев, в первую же секунду атаки крокодил раскусывает человека пополам, затем, не торопясь, съедает верхнюю часть туловища и голову, а нижнюю часть уволакивает на дно.
Крокодилы, как известно, любят слегка протухшее мясо.
С тех пор не прошло и века. Сегодня в обеих российских столицах живут люди, которые каждый вечер, приходя с работы, заходят в ванну и голыми руками гладят по шершавой спине прямого потомка динозавров.
Ну и последнее.
В 1969 году губернатор американского штата Флорида выступил в защиту завезенных из Колумбии очковых аллигаторов, и те были поставлены под защиту закона.
Уже через год в Майами исчезли абсолютно все бездомные кошки и собаки. Через два – четырехметровый аллигатор был застрелен в самом центре города при попытке проникнуть в продовольственный склад.
В 1974 году в городской канализации были обнаружены сотни новорожденных аллигаторов. Канализацию пришлось отключить. Люди остались без воды. В городе началась паника.
Спустя ровно двадцать пять лет в газетах появилось сообщение, что изрядно погрызенный крысами труп полутораметрового крокодила был найден на петербургской свалке.
Бум только начинается…
На что здесь можно обратить внимание?
Во-первых, как был написан этот материал? Понятно, что он является сборной солянкой, получившейся из нескольких опубликованных в ежедневных газетах более маленьких заметочек.
Технология работы над такими материалами проста: берете все свои статьи, опубликованные за последние две недели (месяц, два месяца…) и пытаетесь рассмотреть в них хоть что-нибудь общее.
Это общее будет темой материала. Дальше сводите материалы в один файл и смотрите, что за фигня получилась?
Например, материал про крокодилов получился из: а) статьи про негуманное отношение к животным (съедение кролика), б) рекламной заметки про ресторан «Измайловский Двор», в) отчета о посещении забега на Патриарших прудах и г) 20 строчек для рубрики «Пестрая смесь» о покусанной австралийской модели.
Впрочем, можно пойти и иным путем. Можно заранее публиковать в газете статьи на одну определенную тему. Сдавать же в журнал их можно по мере накопления.
Например, я много писал о языческих религиях. За каждую написанную строчку мне платила моя газета. Потом мне показалось, что платит она мало, я собрал все материалы по данной теме и опубликовал их еще раз в журнале.
Получилась вот такая статья:
1000 и 1 божество, или А вы могли бы выпить вина из человеческого черепа?
Каждое утро, в час, когда на улицах только-только начинают появляться первые дворники, на крыльцо этого странного, похожего на крепость, дома выходит странный человек.
Он наголо обрит, завернут в красный плащ, надетый прямо на голое тело, и держит в руках морскую раковину. Обведя окрестности бесстрастным взглядом, он подносит раковину к губам и извлекает из нее ревущий звук, похожий на стон раненого единорога.
Этот звук, от которого в ужасе разбегаются толком не проснувшиеся бездомные кошки, означает, что в странном доме начинается хурал – храмовая буддийская служба.
Собрат Шанхая и Бомбея
Спросите кого угодно, и вам подтвердят: Петербург – город европейский. Куда более европейский, чем Москва. Нечто родственное Парижу и Амстердаму.
Однако по количеству адептов восточных религиозных доктрин Петербург может дать фору не только любой среднеевропейской столице, но даже Шанхаю и Бомбею.
Знаете ли вы, что только индуистских общин в Северной Пальмире и Северной же Венеции больше двух дюжин? Одна экзотичнее другой: «Сестры Брахма-Кумарис», «Общество Рамакришны», «Верные Сатья Саи-Бабы»…
А еще – Китайская Даосская Церковь «Возвращенная Жемчужина». И несколько центров йоги. О кришнаитах, неприкаянно бродящих по всему центру города, неудобно даже упоминать.
Жизнь бьет ключом.
Выпускается и рассылается по почте огромное количество литературы (хит продаж – «Путеводитель по жизни и смерти» одного тибетского ламы в переводе Бориса Гребенщикова).
На городских окраинах арендуются школьные спортзалы, в которых члены общин проводят свои, до заикания пугающие бабушек-сторожих ритуалы, после чего они, члены, опять растворяются в воздухе.
Проводятся костюмированные факельные шествия и гонки индийских колесниц. В специализированных учебных заведениях студенты изучают тибетскую иконографию, несколько мертвых языков и глубинное дыхание.
Изучившие могут отправиться пожить в монастыри Японии и Вьетнама. Или в ашрамы Индии. По каналам различных организаций и фондов туда переселяется до нескольких сотен граждан РФ в сезон.
Из прекрасного азиатского далека к нам, наоборот, приезжают ламы, гуру, учителя и чародеи. Только попросите, и для вас ими будет проведен какой-нибудь интересный ритуальчик.
Скажем, лама Оле Нидал проводит для желающих семинары по ритуалу пхова. Запершись в пустом помещении на несколько суток, ученики учатся правильно умирать.
О пхове мне рассказывала молодая девушка, владелица CD-плейера и дорогого внедорожника. Курила красотка легкий «Голуаз».
Я спросил, неужели девушка действительно верит, что ритуал поможет ей правильно умереть? Наклонившись, она подставила мне макушку.
– Потрогай. Прямо вот здесь, на темени. Чувствуешь дырочку? Если пхова удалась, у человека на черепе, прямо под кожей, появляется дырочка. Как у младенца. Через нее сознание переносится в Чистые Земли Амитабхи.
Я потрогал. Внутренне содрогнулся. Дырка была круглая и здоровенная. Наверное, там, прямо под кожей, у девушки начинался мозг.
– Больно было?
– Нет. Первые два дня кровь немного текла. Потом перестала.
Еще на Петроградской стороне функционирует небольшое кафе «Троицкий мост». Днем это забегаловка, каких сотни. А вот вечером…
Со всего города в кафе съезжаются поклонники индийского проповедника Сатья Саи-Бабы. Те, кто верят, что наш мир его, Бабы, рук дело.
На дверь вешают табличку «ЗАКРЫТО». Столы сдвигаются в сторону. В полумраке зажигаются свечи. Присутствующие смотрят кассеты с речами учителя и нестройно поют гимны на древнем языке санскрите.
Хозяйку кафе зовут Валентина Петровна. Для начала она предложила мне отобедать, чем Саи-Баба послал. Еда хоть и пахла индийскими специями, воображение не поражала.
Перекусив, я попросил разрешения позвонить, прошел на кухню и там увидел, что прежде чем попасть на стол, все блюда ставятся перед изображением индийского учителя.
В памяти как-то сами всплыли слова апостола Павла насчет того, что христианам дозволено все, кроме блуда и поедания пищи, посвященной идолам.
– Валентина Петровна, а не мешают столь… э-э-э… нетрадиционные религиозные взгляды вашему бизнесу?
– Вы думаете, деловые люди не задаются вопросами о жизни и смерти? Бизнесом я начала заниматься в конце 1980-х. Коммерция у меня шла успешно, а вот в духовной области… чувствовала, что попала в какой-то тупик.
Днем я отлаживала производство пицц, а вечером ходила на собрания кришнаитов. Чем дальше – тем хуже мне становилось. О Бабе я уже слышала тогда. Но кришнаиты говорили мне, что он – злой маг, могучий волшебник.
Потом мне как-то сказали, что из Минска ходят очень недорогие чартеры в Индию. И я решила съездить.
– Съездили?
– Три раза! Причем последний раз уже с дочерью. Поездила по стране, посмотрела что к чему.
Знаете, сколько в Индии проповедников? Ох! Но на их фоне Баба – как солнце на фоне лампочек! Я пришла к нему, а он мне говорит: «Я – Бог! Я все контролирую! Всю Вселенную в руках держу!» Представляете?
– Нет.
– Он ведь такой человек… врать не станет. Раз говорит, что Бог, – значит он и есть Бог! Я приехала такая счастливая! Часами сидела и улыбалась. А чего улыбалась, сама не знаю.
Попробовала сразу после этого переориентировать свои кафе на индийскую кухню. Но это оказалось невыгодно. Пришлось вернуться к европейской кухне. Теперь бизнес процветает.
За окном кафе было уже темно. Последователи индийского бога расселись вокруг украшенного цветами алтаря. На нем лежала фотография самого божества, несколько православных икон и – особая реликвия: молитвенные четки, материализованные Бабой непосредственно из воздуха.
Впереди был долгий вечер пения санскритских гимнов и разговоров о безграничной любви к учителю.
Интервью с заклинателем духов
Любители восточной мистики не похожи друг на друга. Кто-то не вылезает из состояния медитативной прострации. Кто-то организует пикеты против войны в Чечне.
Некоторые общины могут похвастаться тысячами приверженцев. Некоторые – совсем маленькие. В пушкинском дзен-буддийском храме всего шестеро прихожан.
Активное «Общество друзей Тибета» до истерики довело Генконсульство КНР требованиями выпустить из тюрьмы пятилетнего мальчика, являющегося новой инкарнацией Панчен-ламы, второго лица буддийской иерархии.
Любопытства ради я как-то сходил с ними в здание консульства. Делегация «Друзей» состояла из некрасивых русских девушек в очках и двух круглолицых и равнодушных монахов-тибетцев.
Насколько мне было видно, кисти их рук, торчащие из рукавов дешевых зимних пальто, были растатуированы значками тибетских мантр.
Всю компанию провели внутрь консульства, напоили чаем с тортом и начали выпроваживать. Низенький вице-консул вызвался проводить нас до двери и тоже зашел в лифт.
Один из монахов молча протянул ему петицию с требованием освободить ребенка. Китаец сказал, что не имеет полномочий ее принять.
Поверите? Именно в эту секунду лифт застрял, и все мы просидели внутри больше трех часов.
А еще в городе есть тантристское общество «Панчама-Веда».
Вообще-то, тантризм – это не религия. Тантрой называют смесь индийской магии, древних ритуалов и приемов управления скрытыми силами Космоса.
Тантристы могут поклоняться Будде. Могут – Солнцу. Могут вообще не верить в Бога. Впрочем, чаще всего они верят в бога, которого зовут Шива. В божество-разрушителя, изображаемого в окружении несвежих покойников и женщин-жриц, выглядящих, как постер из «Penthouse».
Лидера «Веды» звали Александр Ольшевский. Средних лет, невысок. Светлые волосы собраны в pony-tail. Член одного из проблемных советов при Университете. И вообще – человек интересной биографии.
Знаток священных писаний и бывший заключенный. Аскет, играючи говорящий о нюансах сексуальных практик. Интеллигентная речь, иконописное лицо. А случись что, и чтобы вырубить оппонента, никакой электрошокер ему не понадобится.

– В свое время, больше двадцати лет назад, я был членом Общества сознания Кришны. Движение тогда только-только проникало в СССР. Я самостоятельно изучил санскрит, читал древние тексты. Рассказывал об этом людям.
За это, кстати, в 1979-м был арестован и осужден. Некоторое время сидел. Я не зацикливался на учении Кришны. Изучал, сравнивал. Постепенно понял, что высшая мудрость есть только в тантре.
Когда у меня появились единомышленники, мы зарегистрировали общество «Панчама-Веда». Стали рассказывать людям о тантризме.
К сожалению, средний человек сегодня знает о тантристах только, что эти люди занимаются культовым сексом…
– А вы занимаетесь?
– Как сказать? Сексуальные ритуалы – это важная часть тантры. Считается, что через подражание сексуальной близости богов можно вступить с этими богами в контакт.
– То есть? Как это выглядит на практике?
– В этом ритуале есть несколько ступеней. Сперва человек ест мясо. Потом зажигает благовония перед «йони», половым органом богини Шакти. Потом пьет вино. Только после этого можно переходить к высшей ступени, к самому половому акту.
Такой секс дает слияние с Богом. Позволяет овладеть многими сверхъестественными способностями.
– Все равно не очень понятно.
– Что именно вы хотите понять? Невозможно открывать подробности ритуала непосвященному. Этого нельзя делать! И многие учителя тантры в Индии говорят, что европейцам вообще нельзя пользоваться такими практиками.
– Вы были в Индии?
– Был. Ездил с друзьями. Если лететь группой, то с «Аэрофлотом» можно договориться, выйдет подешевле. Сперва думали найти спонсоров, но денег никто не дал. Пришлось занимать.
То, что я видел в Индии, меня по большому счету впечатлило. Храмы, библиотеки, монашеские ордена…
Монахи, кстати, очень импозантны. Ходят практически голыми, с такими гривами спутанных волос. Посыпают себя пеплом, оставшимся от кремации человеческих тел. Некоторые живут на кладбищах всю жизнь. Даже едят из человеческих черепов.
– Зачем такие ужасы?
– Это тоже часть ритуалов. В некоторых практиках во время той поездки мне удалось поучаствовать.
– Как интересно!
– Многие ритуалы секретны. Я не могу о них говорить. Есть, например, такой обряд «Шива-Садхана». Он проводится ночью, сидя верхом на трупе.
– Вы в нем участвовали?
– Это очень полезный ритуал. К сожалению, правда, и трудоемкий тоже. Нужно долго выбирать время, место, сам труп… У нас такие ритуалы будут проводиться не скоро.
А в Индии люди с удовольствием завещают свои тела на проведение «Шива-Садханы». В руки опытного тантриста я бы и сам отдал принадлежащее мне тело.
– Какие ритуалы вы проводите в Петербурге?
– Сейчас почти никакие. А раньше у нашей группы было помещение на Фонтанке. Туда съезжались десятки человек. Там можно было несколько дней подряд отмечать праздники. Например, зимнее десятидневное торжество «Шиваратри». Это слово означает «Ночь Шивы»…
– Ночь Шивы? Знаете, я смотрел кино про Индиану Джонса…
– Я понимаю. Для непосвященных Ночь Шивы – это обязательно что-нибудь… ну, с человеческими жертвоприношениями.
В Индии действительно часто все так и происходит. Или в Москве. Московские тантристы – они и головы черным петухам рубят, и кроликов потрошат, и вообще…
А у нас совсем другая задача. Приходит человек и просит: научите меня летать! Я ему объясняю: летать или с демонами разговаривать – это не главное! Этому его и без нас научат. А в тантризме главное что?
– Что?
– Самоусовершенствование! Мы не сатанистская секта. Мы учим людей быть лучше!
– Боги, жующие сырое мясо… культовый секс… бусы из человеческих черепов… А вы точно не сатанистская секта?
– Конечно, многие наши практики очень напоминают те древние культы, которые принято называть сатанизмом. Но сказать, будто мы поклоняемся сатане, будет неправильно.
Тантра – это высшая мудрость. Сатана и его демоны вызывают у нас не ненависть, а сочувствие. Лично я так и отношусь к демонам – с сочувствием.
Существует даже такой ритуал, в котором тантрист отдает демонам в пищу свое тело. Это долгий ритуал, он может длиться всю ночь.
Сперва с помощью магических предметов нужно созвать духов. Затем мысленно отрезать себе голову… вежливо предложить собравшимся существам отведать своей теплой крови…
– Заметьте: не я об этом заговорил! Но ведь с христианской точки зрения единственное, что получает человек в результате… э-э-э… в результате того, чем занимаетесь вы, это ад. Вечная смерть души. Не страшно?
– Нет. Причины угодить после смерти в ад есть у всех. У меня. У вас. У каждого…
– У меня нет причины угодить в ад.
– Это вы так считаете. А магия? Да, я занимаюсь магией. И что? Многие занимаются магией. Вот если я начну применять ту огромную силу, которую дает мне тантра в земных целях… да еще кто-нибудь в результате погибнет… тут результат мне понятен.
Другое дело, что в существование вечного ада я не очень-то и верю. Древние книги утверждают, что адов на свете много. Кто знает? Может быть, в некоторых адах жизнь не так и беспросветна, как принято считать?
Макароны по-буддийски
Самой же популярной дальневосточной религией в Петербурге является буддизм. В городе зарегистрировано больше буддийских общин, чем в Москве и традиционно буддистской республике Тыва, вместе взятых.
Храм петербургских буддистов, самый северный действующий буддийский храм планеты, называется замысловато: «Дацан Гунзэчойнэй» – «Место распространения святого Учения Будды, Сострадательного ко всем».
Дацан посвящен божеству Калачакре, которое ответственно за сохранение тайной мудрости и обитает в райской северной стране Шамбале.
До революции тибетцы подозревали, что Шамбала располагается где-то на территории Российской Империи. Когда в 1913-м было получено разрешение на строительство храма, верующие дружно сбросились на это мероприятие.
Православные ходили пикетировать стройплощадку капища идольского. Доходило до погромов. А по Тибету ползли слухи, что наследник престола цесаревич Алексей есть на самом деле воплощение одного из будд, что Далай-лама узнал в нем будущего Просветителя Севера и что при попытке крестить наследника тот бьется в истерике и не дается.
Сегодня при храме живет дюжина юных монахов. По национальности в основном бурятов. Хотя есть парни и из Тибета.
Встают монахи в семь утра, ложатся спать за полночь. День начинается с храмовой службы, которая длится до двух с половиной часов. Потом каждый занимается самоусовершенствованием по им же самим разработанной программе.
Кто-то медитирует. Кто-то – переводит старинные трактаты. Кто-то просто учит английский язык.
Едят буддисты трижды в день. Никаких изысков: на стол подают то, что купили в ближайшем гастрономе. Жарят котлеты. Варят макароны. Пьют чай. Алкоголь не употребляют принципиально.
Впрочем, если лично вы алкоголь любите, то во дворе дацана имеется особое буддийское кафе. Сделайте заказ по телефону, и вас угостят не только пивом, но и «бозами по-монастырски» – теми же пельменями, но большими, слепленными вручную, и очень вкусными.
Руководит монахами Буда Бадмаев, замнастоятеля дацана и председатель Религиозного объединения буддистов Санкт-Петербурга.
Кабинет Буды Бальжиевича ничем не выдавал экзотический род занятий хозяина. Компьютер, факс, стопкой сложены бумаги. Вот только на стене висит громадное изображение рогатого и трехглазого уродца, декорированного человеческими черепами.
На стуле Буда Бальжиевич предпочитал сидеть, по-турецки сложив ноги. Зябко кутался в бордовый плащ, надетый на голое тело.
В Петербурге он живет уже пятнадцать лет. За это время успел получить два образования: педагогическое и экономическое. Уверяет, что оба пригодились.
– К христианским священникам принято обращаться «отец мой». А к вам?
– Зовите меня лама. Просто лама. А вообще-то мое монашеское имя Джампа Доньёд. По-тибетски это значит «Основа всего – доброта».
– Расскажете о том, как люди становятся буддийскими монахами?
– Рассказывать о себе нам запрещено обетами. Но раз вы настаиваете…
Лично я, решив стать монахом, уехал учиться в Улан-Удэ. Там принял первые 36 обетов из 256 и поступил в Буддийский университет.
– Что же за предметы изучают в ВУЗе с таким названием?
– Тибетский язык. Астрологию. Искусство ведения религиозных диспутов. Ритуалы.

Предыдущая страница 12 Следующая страница


13 Илья Стогов

Ритуалов у нас много. Например, молодые люди решили вступить в брак. Перед этим им обязательно нужно прийти в дацан. Мы проведем гадание, рассчитаем гороскоп, учитывающий кармические факторы. Предупредим, когда и чего стоит опасаться.
Или другой случай. Сейчас многие европейцы начинают без помощи опытного ламы заниматься буддийскими медитациями. Разумеется, очень быстро они попадают под власть злых демонов. Для таких людей мы проводим ритуал изгнания духов. Учим, как не попадать под их власть в дальнейшем.
Очень важны ритуалы, проводимые в момент умирания. С помощью «Бардо Тхёдол» – «Книги Мертвых», и еще с помощью надавливания на определенные точки на теле, опытный лама может перенести сознание умирающего в гораздо лучшие миры, чем тот заслужил.
– Что значит «опытный лама»?
– Не люблю об этом говорить. Но раз вы настаиваете…
У нас в Бурятии, в Монголии… о Тибете и не говорю… есть ламы, которым больше ста лет. Они умеют летать. Взглядом гасят свечи.
– Вы в это верите?
– Я это видел.
– То есть, если я найду такого ламу, то могу делать, что угодно и что угоднее, а он все равно после смерти отправит меня в рай?
– Зачем ждать смерти? Есть ритуалы, позволяющие оказаться в раю уже при жизни.
– Но ведь, насколько я знаю, буддисты не верят в рай?
– Это я просто так выразился. Вы говорите, как христианский священник. Ко мне иногда ходит в гости священник. Он задался целью меня переубедить. Рассказывает о Страшном Суде. А я ему – о том, что не будет никакого суда.
– И кто победил?
– Никто не победил. Мы просто разговариваем.
– Нынешний Далай-лама XIV все свободное время посвящает ремонтированию наручных часов. А у вас есть хобби? Футбол? Банька? Политические телепередачи?
– Вообще-то у нас в монастыре есть телевизор. Некоторые монахи ходят постоянно с плейером. Но лично у меня времени на хобби нет. Я занимаюсь собой. На это уходит все время.
Хотя, можно сказать, что мое хобби – это тибетская медицина. Я изучаю методы различных прижиганий, лечу людей.
Мы еще долго беседовали с ламой, носящим монашеское имя Джампа Доньёд. Я спрашивал его мнение по поводу альбома «Танцы тибетских лам», записанного певицей Линдой. Он объяснял мне, как влияет на карму супружеская неверность.
Только в самом конце, уже почти попрощавшись, я все-таки задал вопрос, который давно вертелся у меня на языке.
Я спросил:
– Скажите, лама, а сами-то вы, перед тем как уйти в нирвану, будете рождаться в нашем мире еще разик? Или это ваше перерождение – последнее?
Лама ничего мне не ответил. Он лишь взглянул на меня раскосыми глазами и усмехнулся. Его восточная улыбка не выражала ни малейшей эмоции.

Глава 9
Работа с редактором

Написать материал – это не дело, а от силы четверть дела. Дело – это когда вы материал пристроите. Дорогу между вами и истекающим слюнями читателем надежно блокирует фигура редактора.
Была б моя воля – без сожаления стрелял бы редакторам в тупые затылки.
Как-то толстый московский журнал обратился ко мне с просьбой о чем-нибудь написать. Все равно о чем. По телефону редактор сказал, что главное, э-э-э… чтобы интересно… напиши что-нибудь э-э-э… спешиал… чтобы все вскрылись!
Платить он обещал до $80 за машинописную страницу. Это довольно много. Я заинтересовался предложением.
Особых экспириенсов в моей биографии было немного. Самым спешиал было то, что в 1995 году на Филиппинских островах я встречался с Папой Римским Иоанном-Павлом II.
Согласитесь: Филиппины… и Папа… что более спешиал я мог из себя выжать?
Через два дня я факсом отправил в Москву следующий материал:
Как я встречался с Папой Римским
История римских пап началась в тот момент, когда в палестинском городке Кессарии Филипповой Христос, обращаясь к апостолу Петру, произнес странные слова:
– Ты, Петр, камень, – сказал Он, – и на этом камне Я создам церковь Свою, и врата ада не одолеют ее. Дам тебе ключи от Царствия Небесного, и что свяжешь на земле, то будет связано и на небесах…
После Смерти и Воскресения Спасителя Петр уехал в Рим. Там во времена императора Нерона он был распят вверх ногами. На месте, где он похоронен, сегодня возвышается Ватиканский собор святого Петра. А епископов, унаследовавших кафедру этого апостола, мы и зовем Римскими Папами.
Нынешний Папа Иоанн-Павел II является 265 прямым наследником апостола Петра. Мирское имя Папы – Кароль Войтыла. По национальности он поляк.
В юности Кароль экспериментировал с авангардным театром, писал стихи (поверите? – действительно очень неплохие стихи), а накануне II Мировой поступил в семинарию.
Шаг за шагом он прошел все ступени церковной иерархии: был дьяконом, священником, епископом. После того как в 1978 году, пробыв во главе Католической Церкви всего 33 дня, неожиданно и странно скончался Папа Иоанн-Павел I, кардинал Войтыла стал первым в истории папой-славянином.
Новый римский первосвященник принес в Ватикан множество новшеств. Одно из них – его знаменитая охота к перемене мест. Более чем за 20 лет понтификата Папа успел побывать чуть ли не в сотне государств планеты.
Понтифик успел посетить даже такие государства, как королевство Лесото, Япония, экс-советские прибалтийские республики и Папуа-Новую Гвинею. В тропическую Африку Папа выезжал целых одиннадцать раз.
Что до моей с ним встречи, то она состоялась в Маниле, на Филиппинах. Вполне в стиле непоседливого церковного иерарха.
…Когда спустя 22 часа лета мой «боинг», пролетев над пятью часовыми поясами, тремя океанами и двумя материками, приземлился в Маниле, температура за окном, несмотря на начало января, приближалась к сорока градусам жары.
Ожидая прибытия Папы, я успел в первый же день искупаться в мутных водах Тихого океана. Во второй – отведать в китайском ресторане фаршированного осьминога. Под конец, желая произвести на Папу приятное впечатление, я подстригся.
Парикмахерская принадлежала местным конфуцианцам. На стенах были развешены изображения богов-первопредков. В углу стоял домашний жертвенник и горели свечи.
Первым пунктом программы папского визита значилась торжественная месса на центральной манильской площади Лунета. За день до мероприятия иностранцам, желавшим принять участие в богослужении, предложили зарегистрироваться и заранее занять места в отходящих автобусах.
Начало мессы было назначено на десять утра. Автобусы отходили в четыре ночи. По пути я, честно сказать, задремал.
Когда проснулся, то обнаружил, что автобус стоит.
– Уже приехали? – спросил я соседа.
– Выгляни в окно, – посоветовал он.
Я выглянул. Никогда в жизни не забыть мне того, что я там увидел.
Позже, уже вернувшись в Европу, я много читал о том богослужении. Газеты приводили конкретные цифры: в то утро на площади Лунета собралось четыре с половиной миллиона человек. Все целиком взятое население такого города, как, например, Петербург.
Ни до, ни после ни одна церковная служба за всю историю человечества не собирала такого количества народу. До самого горизонта, насколько хватало глаз, вокруг моего безнадежно завязшего автобуса стояли люди… тысячи и тысячи людей.
Они стояли плечом к плечу, прижавшись друг к другу, спрессовавшись столь плотно, что когда под неимоверно палившим солнцем кто-нибудь терял сознание, то бедняге некуда было даже упасть, и он продолжал стоять, безвольно мотая повисшей головой.
Вечером из теленовостей я узнал, что даже Папа впервые в жизни опоздал на мессу. Машина, в которой он ехал («папамобиль»), оказалась зажата в толпе. Ему пришлось срочно вызывать вертолет и, как кинозвезде, карабкаться по приставной лестнице.
Секретариат попросил участников прибыть на службу в национальных костюмах. Дабы тем наглядно продемонстрировать: «католическая» буквально переводится как «вселенская».
Я сидел на привилегированной трибуне для иностранцев, в дюжине метров от священнодействующего за алтарем Папы. Рядом со мной сидели шотландцы в юбках, зимбабвийцы в плащах из шкур антилоп, индианки в полупрозрачных сари и с кружочками на лбу, голландцы в смешных деревянных башмаках, китайцы в шелковых халатах и бразильские индейцы в парадной бело-красной раскраске…
На общем фоне я, в пиджаке и галстуке, смотрелся неисправимым оригиналом.
Приятно было здесь же встретить грузина из Тбилиси в чохе и мохнатой папахе. Признав во мне почти земляка, грузин пожаловался на папскую охрану, которая конфисковала у него кинжал:
– Австралийцу бумеранг оставить разрешили. Обидно, да?
Именно из-за причуд круто посуровевшей папской охраны толком рассмотреть Папу во время мессы мне не удалось. С этим визитом Папы на Филиппины, как оказалось, была связана самая крупная за последние годы попытка покушения исламских экстремистов на его жизнь.
В среднем такие покушения имеют место дважды в год. Ни одна из них, со времен выстрелов Мехмета-Али Агджи в мае 1981 года (тогда Агдже удалось тремя выстрелами прострелить Папе руку и грудь), не была так близка к успеху.
Проанализировав причины неудач предшественников, на этот раз террористы решили не стрелять в Папу, а во время одного из публичных выступлений взорвать вместе со всем окружением.
Для этой цели был найден энтузиаст-камикадзе, которому твердо пообещали: после героической кончины парень попадет в рай. В разработке плана принимал участие и анонимный русский специалист из Афганистана.
Все бы хорошо, но злодеев сгубило тщеславие. Опасаясь, как бы в случае успеха их лавры не были перехвачены конкурентами, они заранее оповестили прессу о намерениях. В результате еще до прибытия Папы в Манилу были арестованы и надежно канули в недрах филиппинских спецслужб.
Тогда, в Маниле, ничего этого я еще не знал. Однако то, что охрана мероприятия была неожиданно и резко усилена, почувствовал. Утро, на которое была назначена встреча Папы с лицами, аккредитованными при секретариате, началось для меня с того, что в дверь постучали, и вежливый филиппинец со здоровенной немецкой овчаркой на поводке попросил разрешения обыскать мою комнату.
Чтобы попасть в часовню манильского Университета Св. Фомы Аквинского, где должна была состояться встреча, мне предстояло пройти многоступенчатый и обстоятельный досмотр.
Одинаковые низенькие филиппинцы в униформенных белых рубахах навыпуск и с кобурой на левом бедре не торопясь прощупывали швы на одежде, заглядывали в уши и рот, изымали подозрительные авторучки, зажигалки и запонки.
Краем глаза я заметил, как у серба, проходившего досмотр впереди меня, охранник снял с пиджака значок и, проколов себе палец иголкой, пососал кровь: не отравлена ли?
После того как в часовне собрались все приглашенные, двери были заперты. В течение трех с половиной часов нам всем предстояло просто сидеть и ждать.
Солнце успело раскалить герметически закупоренную часовню почти докрасна, прежде чем я услышал за окном вожделенный стрекот двигателей. Снаружи приземлялись вертолеты папской охраны.
Если до этого момента безопасность мероприятия обеспечивали местные филиппинские гвардейцы, то теперь в зал ввалились настоящие папские секьюрити: огромные стокилограммовые мужики в одинаковых дорогих костюмах и галстуках с ватиканской символикой.
По полутысячелетней традиции папских охранников набирают исключительно в Швейцарии. Лишь изредка в отряд попадают французы или итальянцы. Среди телохранителей я разглядел и женщину. Тоже двухметровую, тоже с боксерской челюстью, тоже в зеркальных очках и с микрофоном в уголке рта.
Охранники цепью рассыпались по часовне, заняли ключевые позиции и замерли. А затем в зал вошел Папа Римский Иоанн-Павел II.
Вблизи Папа оказался высок (выше метра восьмидесяти пяти), худощав и элегантен. У него были лакированные черные ботинки. По слухам, их бесплатно поставляет в Ватикан фирма «Dr. Martens».
Шагал Папа медленно, опираясь на тросточку: полтора года назад во время одной из поездок он упал и сломал себе бедро. Когда он проходил мимо меня, я заметил, как дрожит его правая рука, из которой до сих пор не извлечена пуля Агджи.
Семьдесят пять Папе уже исполнилось. Именно в этом возрасте обычные епископы уходят на пенсию. Вошедший в часовню епископ Вечного Рима был, безусловно, стар и выглядел усталым. Однако никаких следов немощной старческой расслабленности я не заметил.
Оглядев присутствующих по-стариковски дальнозоркими глазами, Папа начал было читать заранее подготовленный текст приветствия, однако через несколько минут бросил, отложил-таки бумажку в сторону и продолжал говорить без нее.
В последние годы это становится его стилем. Обозреватели отмечают, что чем дальше, тем меньше Папа склонен обращать внимание на светские условности.
2 июля 1996 года во время пребывания в Словакии Папа неожиданно изменил программу визита и отправился на молебен к памятнику Двадцати четырем протестантам, замученным католиками в XVII веке.
В тот раз миллионы людей в прямом эфире видели, как глава Католической Церкви на коленях стоит перед могилой протестантов. Такие сюрпризы Понтифик преподносит постоянно.
За двадцать лет пребывания в Ватиканском дворце Иоанн-Павел II успел реабилитировать Галилео Галилея, осужденного судом инквизиции больше 350 лет тому назад, принять на личных аудиенциях больше полутора миллионов человек (в том числе почти всех православных патриархов, всех царствующих монархов планеты и даже Далай-ламу) и посетить большинство стран, где есть хоть крохотный процент католического населения.
Результат такого образа жизни налицо. Год от года подорвавший здоровье Папа вынужден проводить все больше времени в своей римской клинике Джемелли.
Каждый раз, когда Папа оказывается на больничной койке, обозреватели начинают заново обсуждать вопрос о его преемнике. Чаще других называют кандидатуру кардинала Сина, нынешнего архиепископа Манильского.
В тот день в университетской часовне я заметил кардинала в папской свите. Протиснувшись поближе, я поинтересовался, что он сам думает о шансах на занятие римской кафедры?
Родом кардинал из семьи китайских эмигрантов. Глянув на меня восточными, черными глазами, он ответил:
– Да уж куда мне! С моей-то фамилией…
Оценив остроту («sin» по-английски значит «грех»), я вежливо посмеялся и отошел.
В самом конце официальной части, когда согласно регламенту зазвучал гимн Филиппин, Папа поднялся с кресла, улыбнулся и принялся с независимым видом в такт мелодии помахивать тросточкой.
Было объявлено, что теперь желающие смогут подойти и получить у Святейшего Отца личное благословение. Опасливо косясь на так ни разу и не шелохнувшихся секьюрити, присутствующие сгруппировались в центре часовни.
Рядом со мной пристроился завернутый в оранжевый плащ настоятель буддийского монастыря из соседнего с Филиппинами Тайланда. Бедолага был приглашен для участия в программе визита. По-английски он почти не говорил и ощущал себя потерянным, никому не нужным.
Пробуждаясь время от времени к активности, наголо бритый буддист пытался всучить местным католикам брошюры на тему, как попасть в нирвану и избежать повторных рождений в этом худшем из миров. Те крестились и поплевывали на сторону.
Когда подошла его очередь получать благословение, он назвал Папу «коллега» и долго тряс ему руку. Под конец жутко насмешил присутствующих, заявив, что завтра с утра он уезжает, а потому теперь они с Папой увидятся, наверное, только в Царствии Божием.
Сама процедура благословения проста. Подходишь, если есть желание – даришь заранее приготовленный подарок, обмениваешься парой фраз и отходишь в сторону. В общей сложности – где-то по минуте на человека.
Стоя в очереди, я прикидывал, что бы такое мне у Папы спросить? Когда очередь подошла, стоявший рядом с Папой кардинал Ренато Боккарди сверился со списком, назвал мою фамилию и сказал, что я из России.
Папа усмехнулся. Усмешка получилась по-стариковски хитрая. Практически без акцента он проговорил по-русски:
– О-о! Русский богатырь!..
Заранее заготовленные сенсационные вопросы сами собой позабылись. Единственное, на что я оказался способен, – выдавить из себя на ломаном английском:
– А когда вы приедете в Россию?
– А когда вы меня пригласите?
Английский Папы был безупречен.
Безмолвный и громадный, как джинн из лампы, папский телохранитель протянул мне футляр с четками – обязательный презент для удостоившихся личной аудиенции.
Четки, оказалось, были перламутровые, с гербом государства Ватикан и посеребренным распятием. Пахли они чем-то особенным. Чем-то, напоминающим то ли дорогие благовония, то ли тропический лес после дождя…
Эти четки и сейчас лежат в верхнем ящике моего письменного стола. И вдыхая время от времени их запах, я вспоминаю, как на далеких южных островах встречался со странным человеком.
Человеком, имеющим власть собственными ключами открывать двери в рай.
Редактор московского издания перезвонил на следующий день. Материал ему понравился. Деньги я мог считать своими.
– Просто отличный материал, э-э-э… только… пойми правильно… все-таки Папа… и Филиппины… э-э-э… тебе самому-то не кажется, что это перебор?.. слишком много экзотики, а?.. я мог бы и сам переделать… немного сократить… но лучше ты… убери Папу, ладно?.. оставь только Филиппины… э-э-э… экзотику, солнце, фрукты… чтобы мысль была: у нас холодно, а у них жарко… о'кей?
Мне было жаль, но я сказал «о'кей», и на следующий день отправил в Москву исправленный вариант того же самого материала.
Вот он:
Ах, как меня манила знойная Манила
Больше всего океан напоминал жеваный мармелад. Он лежал, начинаясь у моих ног и заканчиваясь в Калифорнии, а я лежал в шезлонге.
Пляж был пустой и тихий. Единственные звуки – шум прибоя и шелест пальмовых листьев. Я сполз в шезлонге еще ниже и ягодицами уперся в песок. Именно в эту минуту по закону подлости надо мной навис велорикша. Совсем молоденький филиппинец с целым лотком прохладительных напитков.
– Эй, мистер, не желаете баночку «Коки»? Холодной?
Я помотал головой.
– А рондонг? Это такой фрукт, мистер. Очень освежает.
Я помотал головой еще раз. Других мистеров на пляже не было. Филиппинцу было скучно и хотелось поболтать.
– Откуда вы, мистер? Американец?
Шел бы он в задницу.
– Нет. Я русский. Из России.
– Из России? А где это?
Я приоткрыл глаза и сощурился от нестерпимого солнца. Ощутил, как к спине прилипла насквозь мокрая футболка. Прислушался к тому, что там шепчет ласковый и глупый Тихий океан.
На той же самой планете, на которой жил я, существовал странный город Санкт-Петербург. Заиндевелая Александрийская колонна… Почти до дна промерзшая Нева… По плохо освещенному Невскому бредут, по колено в снегу, пешеходы. Их обувь покрыта узорами проступившей соли.
Действительно, а где это?
-
После бесконечных паспортно-таможенных контролей в пересадочных Франкфурте и Бангкоке в самолете я все-таки заснул. А когда проснулся, то голос в динамиках уже бубнил что-то на трех языках по поводу посадки.
Пролетев над семью часовыми поясами, двумя частями света и тремя океанами, мой «боинг» разворачивался для финальной посадки на острове Лусон, главном острове Филиппинского архипелага.
Толчок – и «Вас приветствует аэропорт имени Корасон Акино». В очереди на таможенный контроль передо мной стоял буддийский монах, завернутый в оранжевую тряпочку.
Настоящий.
Несколько женщин-полицейских со злыми, как у французских бульдогов, лицами предложили мне пройти сквозь арку-металлоискатель. Когда в ней что-то зазвенело, они отвели меня в сторону и принялись лупить по ногам резиновыми дубинками.
Вспомнилась фраза из прикупленного по случаю путеводителя «Как выжить на Филиппинах»: «Филиппинские женщины знамениты своей островной грацией и неизменно отзывчивы на ухаживания иностранцев».
Это эти-то отзывчивы?
От аэропорта до самой Манилы ходили рейсовые автобусы, но я предпочел такси. Стоило оно немного дешевле, чем жетон на метро в Петербурге. Потом я нашел гостиницу.
В темпе переодевшись, я отправился осматривать достопримечательности. Ну, какая ты, Манила?
Над Манилой спускалась ночь. Температура даже не думала падать ниже плюс тридцати восьми по Цельсию. Кроме того, наличествовала почти стопроцентная влажность.
И запахи – чего-то гниющего… ядовитых цветов… выхлопных газов. Вы когда-нибудь заходили в раскаленную сауну, в которой перед этим пролили бочку крепленого вина?
Прямо напротив гостиницы стоял громадный, оформленный в колониальном стиле, собор Кьяпо-Чёрч. Путеводитель уверял, что в соборе хранится местная святыня: статуя Черного Бога-Ребенка.
На площади перед собором аборигены общим числом тысяч в десять культурно проводили досуг.
Стучали барабаны. Кто-то танцевал, кто-то молился, кто-то, громко чавкая, ел. Тощий филиппинец в чумазой майке, но совсем без штанов, громко кричал по-английски, что слышит голоса духов.
Прямо на тротуаре были грудами навалены товары: амулеты из акульих зубов, деревянные статуэтки, черные шевелящиеся крабы и расфасованное в стаканчики из-под «Коки» «адобо-адобо» – обжаренные в муке креветки.
Перед входом в собор косматые филиппинские старухи продавали восковых куколок с торчащим из макушки фитильком.
Я заинтересовался. Одна из старух объяснила:
– Покупаете фигурку, загадываете имя врага, сжигаете ее, и все. Ваш недоброжелатель – труп. Гарантия – стопроцентная. Если возьмете несколько, отдам подешевле.
-
На следующее утро, попив плохонького местного кофейку и изучив карту, я отправился знакомиться с манильскими достопримечательностями.
Манила – город, древностью не блещущий. Единственный памятник старины – форт Сантьяго. Полтысячи лет назад его построили испанские конкистадоры.
Во времена, когда излюбленным лакомством на этих островах считалась печень собственноручно убитого врага, к месту, где сейчас стоит форт, пришвартовались каравеллы мореплавателя Фернана Магеллана. На берег десантировался отряд закованных в латы испанцев.
Местный король Силапулапу выставил против пришельцев полторы тысячи лучников. Однако после получасовой артподготовки от армии туземцев не осталось и следа.
Конкистадоры отправились на зачистку острова. В суматохе никто из них не заметил, как вылетевшая из кустов стрела вонзилась в бедро их капитану.

Предыдущая страница 13 Следующая страница


Таблоид: Учебник желтой журналистики 14

Парализованного Магеллана туземцы унесли с собой. Оказавшись в непринужденной обстановке, они приготовили его мясо по своим оригинальным рецептам и с удовольствием отужинали.
Сегодня от форта Сантьяго осталась лишь каменная арка да груды серого гранита, почти утонувшего в ярко-зеленой растительности. На остатках крепостных стен местами различались полустертые фрески.
Уткнувшись жерлами в песок, лежали окислившиеся под тропическими ливнями испанские пушки. В старинных бойницах гроздьями висели мохнатые летучие мыши.
Говорят, особо удачливые туристы иногда находят в траве старинные монеты. По этой причине, а также опасаясь наступить на какую-нибудь ядовитую гадину, я внимательно смотрел под ноги.
Иногда ловил себя на мысли: сейчас… вот сейчас я разгляжу в траве любовно обсосанные ребрышки Фернана Магеллана.
-
Совершенно особая достопримечательность Манилы – это манильские китайцы. Китайцев на Филиппинах много: приблизительно каждый третий-четвертый.
Китайцы не любят филиппинцев. Говорят они о них приблизительно так, как у нас говорят о чукчах: смешной и непонятный народец.
Чтобы не смешиваться с аборигенами, китайцы отгородили свой квартал, Чайна-Таун, здоровенной белой стеной.
Прохоiдите под украшенной драконами аркой и попадаете на улицу с названием «Трежери-авеню» – «Проспект Сокровищ». Магазины – исключительно ювелирные. В витринах выставлены тысячи одинаковых поддельных «Ролексов».
Один раз мне, правда, попалась китайская аптека. На земле перед входом были разложены образцы продукции: несколько связок телячьих хвостов, сушеные морские коньки, колба с надписью «Драконьи кости. Средство от головной боли», пыльная бутылка с чем-то, больше всего похожим на человеческие глаза в собственном соку.
Пагоды, визгливые рикши, аромат благовоний. Вывески – иероглифами. И везде – реклама водки «Столичная».
Ну и конечно, кабинеты восточного массажа. Фотографировать внутри запрещено. Оставив «Nikon» у портье, я прошел внутрь и оказался в руках пятерых чаровниц. Они уложили меня на стол, вылили на спину пахучую и вязкую гадость и принялись растирать ее с помощью палок, на конце которых вращался мягкий шар.
Как-то само собой получилось, что, размассажированный и разомлевший, я оказался в соседнем ресторанчике. После однообразной филиппинской китайская кухня пленяла.
Я заказал креветок с грибами, фаршированного кальмара и блюдо из настоящей жабы. Помню, еще в Петербурге один знаток уверял меня, что больше всего на вкус жаба напоминает цыпленка. Ничего подобного. Больше всего на вкус жаба напоминает рыбу. Скажем, морского окуня.
Хозяин ресторанчика, китаец с абсолютно непроизносимым именем Лю Чжэнь-цзюа, пожелал лично выйти в зал и угостить заглянувшего белого рюмочкой жутко ароматной настойки…
Угостил…
После того как в два ночи ресторатор велел вынести в зал восьмую бутылку и закрыть к едрене-фене двери, чтобы нам не мешали, я поинтересовался, можно ли называть господина Лю просто «брат»?
Братец Лю открыл мне секрет приготовления старинного китайского блюда из змеиных хвостов и научил почти без акцента произносить по-китайски тост «За знакомство!».
Впрочем, наутро все эти ценные уменья как-то сами собой изгладились из моей памяти. Не знаю, из чего уж там готовил свою ароматную настоечку китаец, но похмелье она давала страшное. Ни до ни после мною не испытанное.
Эрго: чертов Чайна-Таун.
-
Я купался в Манильской бухте… пытался загорать под январским солнцем… вечерами сидел в баре «Ахласар».
Бар располагался прямо на берегу океана. Некогда именно в нем американцы снимали сцену из фильма «No Exit», в которой советский шпион Кевин Кестнер передает в Москву важное донесение.
К концу второй недели пребывания в Маниле я даже подстригся. Парикмахерская принадлежала местным конфуцианцам. По стенам висели иконки с рожами богов-первопредков. В углу на домашнем алтаре горели свечи.
Еще мне очень хотелось съездить на пляжи южных островов. Ну, я и съездил.
Филиппинский архипелаг состоит из трех больших островов – Лусон, Панай и Минданао, пары дюжин средних и многих тысяч совсем маленьких.
Северная часть архипелага сплошь покрыта болотами и непролазными джунглями. Единственные, кого она привлекает, – это рыбаки.
На хорошую наживку здесь можно поймать даже тигровую акулу. Что говорить о мелочевке, вроде трех-, четырехметровых мурен?
На восточных, почти совсем необитаемых островах, говорят, до сих пор водятся филиппинские пираты, самые жестокие во всей Юго-Восточной Азии. Местные газеты уверяют, будто пираты любят отлавливать европейских туристов, закатывать их в бочки и топить в бирюзовых лагунах.
Ну а южные острова традиционно считаются лучшими пляжами Старого Света.
На манильском пирсе за $15 я нанял настоящую джонку. У нее был цветастый, похожий на застиранные трусы, парус и команда моряков в набедренных повязках. На таких лодках островитяне катались еще во времена фараонов.
Какое-то время меня перло от осознания экзотики происходящего. Ощущение притупилось в тот момент, когда берег скрылся из виду и я понял, насколько моя жизнь зависит от прочности этой допотопной посудины.
Джонка отвезла меня на Тагайтай. Так называется ближайший к Маниле курортный островок. Я понырял в лагуне, прокатился на надувном банане с подвесным моторчиком, сфотографировался рядом с дрессированным слоном.
С трех сторон лагуна Тагайтай окружена берегом, а с четвертой вход в нее перекрывает вулканчик Таал. Действующий, но не опасный.
Кратер Таала всего полметра в диаметре. Из него валил дым, и в воду изливались неприлично белесые потоки лавы. От этого вода в лагуне становилась совсем теплой и очень полезной для кожи.
Держать сигарету мокрыми пальцами было неудобно. Щурясь от дыма, я ни с того ни с сего начал прикидывать, а как бы выглядела вон та брюнетка, одень ее в пару свитеров, шубу, шапку и зимние сапоги? С разводами соли, которой посыпают тротуары.
Представить не получалось. «Отвык», – грустно подумалось мне.
Через пару дней мне предстояло возвращаться в Петербург.
-
А тогда, на набережной, велорикша спросил меня:
– Россия? А где это? Где-то на севере, да, мистер? Говорят, у вас там холодно?
Я кивнул. Типа того, что действительно холодно.
– Ну и как вы? На холоде-то?
Я объяснил, что если потеплее одеться, то ничего. С собой у меня был рюкзак, а к рюкзаку на карабинчике до сих пор были пристегнуты толстые финские перчатки с молнией у запястья.
Я отстегнул их и протянул аборигену. Пусть представит, что значит «одеваться потеплее».
Знаете, как он среагировал? Он решил, что я острю. Это простодушное дитя тропиков долго и вежливо смеялось, называло меня «мистером-остряком» и хлопало в ладоши, но категорически не желало верить в то, что эту странную, толстую, как подушка, штуку можно носить на руке.
Набережная плавилась от зноя. В двадцати двух часах лета отсюда люди хлюпали носами и дети играли в снежки.
Господи! Ну почему я не филиппинец?!
Спустя сутки редактор позвонил, чтобы сказать, что журналист лучше меня никогда не рождался под солнцем! только, э-э-э… как бы помягче?… в МАТЕРИАЛЕ СОВСЕМ НЕТ ТЕЛОК!.. понимаешь? а телки – это важно! вставь пару телочек, пока мы не начали верстаться, ладно?
Сперва я протестовал. Сказал даже, что это противоречит моим религиозным убеждениям.
Редактор ответил, что совсем не просит меня пропагандировать разврат. Не просит врать. Напиши э-э-э… только правду! Ты же наверняка видел там проституток, да? Вот и напиши, что видел. Кстати, выпишу тебе за переделки $150 премии.
На следующий день я отослал ему третий вариант:
Секс по-филиппински
– Эй, кьясавчик! Хочешь девочку?
Владелец магазина, сухонький, пожилой филиппинец, сверился с бумажкой. Насколько мне было видно, кроме русского, на бумажке данная фраза была написана еще на двух дюжинах языков.
Невероятно. Здесь, посреди Тихого океана, в городе, из которого до родного Петербурга одного только лету – двадцать два часа, зайти в сувенирную лавочку, заваленную сушеными крокодильими головами и охотничьими луками и услышать звуки родной речи.
В лавке было прохладно, а снаружи мир плавился от нестерпимого зноя. За шелковыми занавесками слышались мяукающие звуки филиппинской речи. Очевидно, там коротали время обещанные девочки.
Хозяин снизу вверх заглядывал мне в лицо.
– Решайтесь, мистер! Реальный секс по-филиппински! Хит нынешнего туристического сезона!
Как меня манила знойная Манила
После бесконечных паспортно-таможенных контролей в пересадочных Франкфурте и Бангкоке, в самолете я все-таки заснул. А когда проснулся, то голос в динамиках уже что-то на трех языках бубнил по поводу посадки.
Пролетев над семью часовыми поясами, двумя частями света и тремя океанами, мой «боинг» разворачивался для финальной посадки на острове Лусон, главном острове Филиппинского архипелага.
Толчок – и «Вас приветствует аэропорт имени Корасон Акино». В очереди на таможенный контроль передо мной стоял буддийский монах, завернутый в оранжевую тряпочку.
Настоящий.
Несколько женщин-полицейских со злыми, как у французских бульдогов, лицами предложили мне пройти сквозь арку-металлоискатель. Когда в ней что-то зазвенело, они отвели меня в сторону и принялись лупить по ногам резиновыми дубинками.
Вспомнилась фраза из прикупленного по случаю путеводителя «Как выжить на Филиппинах»: «Филиппинские женщины знамениты своей островной грацией и неизменно отзывчивы на ухаживания иностранцев».
Это эти-то отзывчивы?
От аэропорта до самой Манилы ходили рейсовые автобусы, но я предпочел такси. Стоило оно немного дешевле, чем жетон на метро в Петербурге. Потом я нашел гостиницу.
Район, в котором меня угораздило остановиться, назывался «Кьяпо». Как выяснилось позже, большей дыры не сыскать во всем Восточном полушарии.
В темпе переодевшись, я отправился осматривать достопримечательности. Ну, какая ты, Манила?
Над Манилой повисала ночь. Температура даже не думала опускаться ниже плюс тридцати восьми по Цельсию. Кроме того, наличествовала почти стопроцентная влажность.
И запахи – чего-то гниющего… ядовитых цветов… выхлопных газов. Вы когда-нибудь заходили в раскаленную сауну, в которой перед этим пролили бочку крепленого вина?
Прямо напротив гостиницы стоял громадный, оформленный в колониальном стиле, собор Кьяпо-Чёрч. Путеводитель уверял, что в соборе хранится местная святыня: статуя Черного Бога-Ребенка.
На площади перед собором аборигены общим числом тысяч в десять культурно проводили досуг.
Стучали барабаны. Кто-то танцевал, кто-то молился, кто-то, громко чавкая, ел. Тощий филиппинец в чумазой майке, но совсем без штанов, громко кричал по-английски, что слышит голоса духов.
Прямо на тротуаре были грудами навалены товары: амулеты из акульих зубов, деревянные статуэтки, черные шевелящиеся крабы и расфасованное в стаканчики из-под «Коки» «адобо-адобо» – обжаренные в муке креветки.
Перед входом в собор косматые филиппинские старухи продавали восковых куколок с торчащим из макушки фитильком.
Я заинтересовался. Смышленый говорящий по-английски паренек вызвался объяснить:
– Покупаете фигурку, загадываете имя врага, сжигаете ее, и все. Ваш недоброжелатель – труп. Гарантия – стопроцентная.
Я спросил у паренька, не знает ли он, где бы найти симпатичных девушек? Тот не понял и спросил зачем? Немного смущаясь, я объяснил зачем.
– А-а! Вы – секс-турист! В Кьяпо нормальную подружку вы не найдете. Хотите, провожу в другой район?
Я подумал. Я сказал, что не стоит. После неудобного боинговского кресла хотелось полежать в обычной кровати.
– Завтра! – сказал я пареньку. – Все завтра!
ЗаБЛУДиться в улочках манильских
Филиппинский архипелаг расположен ровно на полпути между двумя крупнейшими центрами мирового секс-туризма: Таиландом и Гавайскими островами.
Проституции, лайф– и пип-шоу, порнокинотеатриков и всего такого прочего здесь хватает. Филиппинцы этим фактом не гордятся, но отнюдь его и не скрывают. Постовой полисмен даже объяснил мне, как добраться до ближайшего публичного дома и предупредил, чтобы я не вздумал сразу соглашаться на предложенную цену.
Некоторые заведения стилизованы под Восток. Играет заунывная музыка, девушки сидят в национальных костюмах, у каждой в руках живые цветы.
Большинство же заведений неотличимы от амстердамских или марсельских аналогов: оглушительная музыка, секьюрити с набитыми кулаками, леди в декольте и полной боевой раскраске.
Впрочем, оказаться в объятиях проституции как раз и не хотелось. Из предыдущего опыта я вынес уверенность, что идея покупать любовь за деньги ошибочна изначально.
Заплатив и оказавшись с дамой наедине, вы чувствуете себя угодившим на конвейер. Полторы минуты на взаимное раздевание. Минута на введение в языкознание. Три минуты – основная часть с непременными театрализованными всхлипами и осточертевшим словечком «honey».
Кто не успел, тот опоздал: «Следующий!»
Основное внимание я сосредоточил на девушках… как сказать?.. случайно встреченных. Филиппинки оказались миниатюрны, белозубы и в разговоре с белым никогда не забывали добавить слово «сэр».
Заглянув как-то в дорогой и безлюдный универмаг «Robertson», в секции мужского трикотажа я застал продавщицу. Посетителей не было, и она стригла ногти на ногах.
Увидев меня, девушка обрадовалась, отложила ножницы, стала предлагать модные футболки. На одной человеческие скелеты сплетались в девяти наиболее распространенных эротических позициях. Я заинтересовался.
Перехватив мой взгляд, девушка тихонько дотронулась мизинцем до зиппера на моих джинсах и сказала: «Do you want to?..»
Сперва мне казалось, что филиппинцы – такие же монголоиды, как китайцы или вьетнамцы. Полистав путеводитель, я выяснил, что нет. На самом деле они совсем особая раса: малайцы.
Из чисто научного интереса я отправился в лучший манильский стрип-бар «Ахласар». Бармен посоветовал мне навороченный коктейль и рассказал, что именно у них американцы снимали знаменитую сцену из фильма «No Exit», в которой советский шпион Кевин Кестнер передает в Москву секретную шифровку.
В клетках под потолком извивались танцовщицы. Я подошел поближе и принялся изучать представительниц малайской расы.
Как и обещал путеводитель, отличались они темно-серым оттенком кожи, прямыми европейскими носами в сочетании с восточным разрезом глаз и небывалой для китаянок длиной ног.
Открыл я и еще одну особенность. Путеводитель о ней умалчивал. Там, где у прочих девушек подразумевается… как бы помягче?.. скажу так: «волосяной покров», у малаек он – нет, не подразумевается.
Не то чтобы они его сбривали или выводили. Он просто не растет. Такая вот раса.
И вечный boy! Покой нам только снится…
Манила – город, древностью не блещущий. Единственный памятник старины – форт Сантьяго. Полтысячи лет назад его построили испанские конкистадоры.
Во времена, когда излюбленным лакомством на этих островах считалась печень собственноручно убитого врага, к месту, где сейчас стоит форт, пришвартовались каравеллы мореплавателя Фернана Магеллана. На берег десантировался отряд закованных в латы испанцев.
Местный король Силапулапу выставил против пришельцев полторы тысячи лучников. Однако после получасовой артподготовки от армии туземцев не осталось и следа.
Конкистадоры отправились на зачистку острова. В суматохе никто из них не заметил, как вылетевшая из кустов стрела вонзилась в бедро их капитану.
Парализованного Магеллана туземцы унесли с собой. Оказавшись в непринужденной обстановке, они приготовили его мясо по своим оригинальным рецептам и с удовольствием отужинали.
Сегодня от форта Сантьяго осталась лишь каменная арка да груды серого гранита, почти утонувшего в ярко-зеленой растительности. На остатках крепостных стен местами различались полустертые фрески.
Уткнувшись жерлами в песок, лежали окислившиеся под тропическими ливнями испанские пушки. В старинных бойницах гроздьями висели мохнатые летучие мыши.
Говорят, особо удачливые туристы иногда находят в траве старинные монеты. По этой причине, а также опасаясь наступить на какую-нибудь ядовитую гадину, я внимательно смотрел под ноги.
Иногда ловил себя на мысли: сейчас… вот сейчас я разгляжу в траве любовно обсосанные ребрышки Фернана Магеллана.
– Искьюзми, сэр, нельзя попросить у вас зажигалку?
Молодой паренек. Набриолиненная челочка, губки бантиком, в отставленной руке незажженная сигарета. Взгляд – томный.
После долгого прикуривания филиппинец поинтересовался, не желает ли одинокий белый мистер, чтобы он составил ему компанию? Узнав о том, что мистер придерживается более традиционных взглядов на отношения между полами, парень расстроился.
Я все равно предложил угостить его пивом. Мы выбрались из руин и сели в открытом кафе. Парень представился как Арнольд. Да, он действительно гей, а разве мистер не знает, что форт – излюбленное место свиданий местных пидорасов?
– Хотя гей-клабы в Маниле тоже есть. Есть бары трансвеститов, где публика сплошь с накладными сиськами и в фиолетовых париках. Есть стрип-шоу с участием людей, поменявших пол. Там танцуют брюнетки с пенисами и мускулистые мужики с женскими бюстами. Но все равно знакомиться со своими лучше всего в форте.
– Почему?
– Знакомиться в клубах опасно. Там тусуются в основном эксчейнджеры: те, кто хочет поменяться партнерами. Либо некрасивые старики, либо извращенцы с булавками в мошонке. А в форте много белых. Жалко, мистер, что вы не гей.
– Да?
– Я хотел бы завести себе белого друга и уехать в Штаты или Европу. Осточертели эти тропики!
Чайные тайны Чайна-Тауна
У владельца подпольного публичного дома было абсолютно непроизносимое имя: Лю Чжэнь-цзюа.
Несмотря на мои протесты, он заявил, что за выпивку платит сам и теперь поил меня китайской водкой из чумазой бутылки.
– Филиппинцы – дикий народ! Ты согласен? Что эти островитяне могут знать о настоящем сексе? Если покупать, то только китаянку! Ты согласен? Я тренировал своих девушек сам! Я знаю, что говорю!
– За это и выпьем! – ответил я.
…Совершенно особая достопримечательность Манилы – это манильские китайцы. Китайцев на Филиппинах много: приблизительно каждый третий-четвертый.
Китайцы не любят филиппинцев. Говорят они о них приблизительно так, как у нас говорят о чукчах: смешной и непонятный народец.
Чтобы не смешиваться с аборигенами, китайцы отгородили свой квартал, Чайна-Таун, здоровенной белой стеной.
Прохоiдите под украшенной драконами аркой и попадаете на улицу с названием «Трежери-авеню» – «Проспект Сокровищ». Магазины – исключительно ювелирные. В витринах выставлены тысячи одинаковых поддельных «Ролексов».
Один раз мне, правда, попалась китайская аптека. На земле перед входом были разложены образцы продукции: несколько связок телячьих хвостов, сушеные морские коньки, колба с надписью «Драконьи кости. Средство от головной боли», пыльная бутылка с чем-то, больше всего похожим на человеческие глаза в собственном соку.
Пагоды, визгливые рикши, аромат благовоний. Вывески – иероглифами. И везде – реклама водки «Столичная».
Ну и конечно, кабинеты восточного массажа. Фотографировать внутри запрещено. Оставив «Nikon» у портье, я прошел внутрь и оказался в руках пятерых чаровниц. Они уложили меня на стол, вылили на спину пахучую и вязкую гадость и принялись растирать ее с помощью палок, на конце которых вращался мягкий шар.
На выходе подозрительного вида субъект поинтересовался, не желаю ли я, чтобы чаровницы предложили мне чего-нибудь этакого? В смысле, помимо массажа?
Как-то само собой получилось, что, размассажированный и разомлевший, я оказался вместе с хозяином салона, господином Лю в соседнем ресторанчике. После однообразной филиппинской китайская кухня пленяла.
Я заказал креветок с грибами, фаршированного кальмара и блюдо из настоящей жабы. Помню, еще в Петербурге, один знаток уверял меня, что больше всего на вкус жаба напоминает цыпленка. Ничего подобного. Больше всего на вкус жаба напоминает рыбу. Скажем, морского окуня.
После второй бутылки господин Лю Чжэнь-цзюа попросил называть его просто «брат» и посвятил меня в тайны своего мастерства.
Например, я узнал, что каждый уважающий себя китаец обязан не только тренировать свою love-мускулатуру, но и носить на мускуле особое кольцо, без которого дама может никогда не достичь полноты ощущений.
Братец Лю продиктовал мне рецепт старинного приворотного элексира, показал на теле точки, надавливая на которые, можно без устали заниматься избранным делом двое суток подряд, а под конец научил почти без акцента произносить по-китайски «Давай займемся любовью!»
Впрочем, наутро все эти ценные уменья как-то сами собой изгладились из моей памяти. Не знаю, из чего уж там готовили свою ароматную настоечку китайцы, но похмелье она давала страшное. Ни до ни после мною не испытанное.
Эрго: чертов Чайна-Таун.
Бурные страсти с видом на Тихий океан
Филиппинский архипелаг состоит из трех больших островов – Лусон, Панай и Минданао, пары дюжин средних и многих тысяч совсем маленьких.
Северная часть архипелага сплошь покрыта болотами и непролазными джунглями. Единственные, кого она привлекает, – это рыбаки.
На хорошую наживку здесь можно поймать даже тигровую акулу. Что говорить о мелочевке, вроде трех-, четырехметровых мурен?
На восточных, почти совсем необитаемых островах, говорят, до сих пор водятся филиппинские пираты, самые жестокие во всей Юго-Восточной Азии. Местные газеты уверяют, будто пираты любят отлавливать европейских туристов, закатывать их в бочки и топить в бирюзовых лагунах.
Ну а южные острова традиционно считаются лучшими пляжами Старого Света.
На манильском пирсе за $15 я нанял настоящую джонку. У нее был цветастый, похожий на застиранные трусы, парус и команда моряков в набедренных повязках. На таких лодках островитяне катались еще во времена фараонов.
Какое-то время меня перло от осознания экзотики происходящего. Ощущение притупилось в тот момент, когда берег скрылся из виду и я понял, насколько моя жизнь зависит от прочности этой допотопной посудины.
Джонка отвезла меня на Тагайтай. Так называется ближайший к Маниле курортный островок. Я понырял в лагуне, прокатился на надувном банане с подвесным моторчиком, сфотографировался рядом с дрессированным слоном.

Предыдущая страница 14 Следующая страница


15 Илья Стогов

С трех сторон лагуна Тагайтай окружена берегом, а с четвертой вход в нее перекрывает вулканчик Таал. Действующий, но не опасный.
Кратер Таала всего полметра в диаметре. Из него валил дым, и в воду изливались неприлично белесые потоки лавы. От этого вода в лагуне становилась совсем теплой и очень полезной для кожи.
Очевидно, желая по максимуму воспользоваться ее целебным эффектом, местные красотки разгуливали по пляжу топлесс. Чем здорово смущали целомудренных филиппинских мужчин.
Отправившись переодевать плавки, я обнаружил, что дверь кабинки заперта. Изнутри доносились стоны и всхлипывания. Не узнать их было сложно.
Чем ближе к вечеру, тем оживленнее становилась жизнь в лагуне. Вокруг реденького леска за пляжем имело место непрекращающееся движение. Из-под сени дерев европейцы выплывали всклокоченные, тяжело дышащие и тут же плюхались в прибой.
Уже на пирсе, где я пытался нанять джонку для обратного пути, ко мне подошла молоденькая девочка. Почти черные соски детских грудок. Жирно подведенные глаза. Заходить издалека она не стала, а может быть, просто плохо говорила по-английски:
– Let's fuck, mister!
– Sorry, дорогая. В моей стране за fuck с такими, как ты, положена уголовная ответственность.
– Фи, какая глупая страна! Как она называется? Никогда туда не поеду!
-
А еще, за день до того, как мне предстояло улетать из Манилы, я решил сходить в театр.
По филиппинским меркам театр считался роскошным. Больше всего здание напоминало деревенский дом культуры. Сюжет спектакля вертелся вокруг культа местных божеств. Даже с помощью программки я не понял, почему действующим лицам каждые десять минут с большой кровью рубили головы.
Во время антракта публика выходила курить на улицу. Я тоже вышел. В толпе мелькали юные коммивояжеры с лотками, заставленными фруктами и «Кокой».
В одном из коммивояжеров я узнал смышленого паренька, в самый первый день объяснявшего мне насчет восковых фигурок. Он тоже меня узнал:
– О! Мистер! Как успехи? Нашли подружку?
– Нет, друг мой. Не нашел.
– Что так? Вам не нравятся наши женщины?
Прежде чем ответить, я подумал. Ответ мой был честен:
– Лучше ваших женщин я не встречал нигде на свете!
На этот раз, прежде чем редактор позвонил, прошло больше двух недель. Голос у него был несчастный, извиняющийся.
– Пойми меня э-э-э… правильно. Это не моя вина, это спонсоры. У тебя отличный материал, но изменилась концепция. Экзотика больше не катит. Нужны отечественные реалии. Больше патриотизма.
– То есть материал не берете?
– Берем! Твой материал – гвоздь номера! Надо только э-э-э… немного его переделать.
Шалея и не веря в то, что слышу, я узнал, что редактор просит меня переписать последний вариант таким образом, чтобы действие происходило где-нибудь в наших краях. Рыбалка, банька, водочка… в общем, ты э-э-э… понимаешь, да?
Я бы отказался. Честное слово, я бы плюнул на $960 плюс премия и отказался. Но… поймите правильно… три варианта я уже сделал. Почему не сделать четвертый? Даже несмотря на то, что я никогда в жизни не был на рыбалке, а?
В конце концов в китайском публичном доме я тоже никогда не был.
На следующий день я отправил в Москву четвертый вариант.
Рыбалка в краю «Калевалы»
– Хочешь попробовать сампи?
– Сампи? А что это?
– Ты не знаешь? Это наше национальное блюдо. Очень вкусное.
Эро Перкилайнен смотрел прямо на меня. В его шкиперской бородке пряталась хитрая усмешка. Хитрая настолько, что я засомневался: стоит ли соглашаться?
Тем не менее я кивнул. Сампи так сампи.
Только что вытащенный из озерца лосось натужно шевелил жабрами. Эро ухватил его за спину и лихо, одним движением, надрезал кожу от хвоста до головы.
Мы с Эдиком переглянулись. Эро не торопясь содрал с рыбины кожу, натер бока чесноком, посыпал солью и протянул нам.
Лосось был все еще жив. От выпучивал глаза и хлопал жабрами. Голос у Эдика осип:
– Это что?
– Это сампи.
– А как же…
– Варить? Сампи не варят. Сампи едят прямо так.
Эдик посмотрел на меня. Я посмотрел на Эро Перкилайнена.
Красное северное солнце уплывало за вершины пихт. С озерца тянуло холодом. Передо мной сидел настоящий живой ингерманландец, потомок героев «Калевалы». Он предлагал мне угоститься живой рыбой.
Эдик замотал головой:
– Я не стану это есть!
– А я рискну. Давай сюда своего сампи.
Я протянул руку к лососю.
-
Идея возникла почти случайно.
Устав бродить по турфирмам, приятель Эдик, с которым мы договорились вместе проводить отпуск, откинулся в кресле и посмотрел на меня.
«Неужели нужно обязательно ехать в какой-нибудь мазафакерский Египет?» – спросил меня Эдик. «Неужели нельзя отдохнуть здесь, у нас?» – удивился он. «Нужно быть патриотичнее. Ты патриот?» – задрал он бровь.
Я кивнул, и вопрос был закрыт. После краткого обсуждения мы решили, что едем на рыбалку в Карелию.
Сборы заняли почти неделю. Мы купили «Лицензию на отлов рыб промысловых пород» – это раз. Запаслись снаряжением (финские удилища, немецкие спиннинговые катушки, рыболовные костюмы из неаприла и еще куча разного фуфла общей стоимостью в $370 – «Жак Ив Кусто отдыхает!» – сказал Эдик, пакуя рюкзак) – это два. После четырех часов езды в электричке и часа родео на охотоведском катере мы десантировались на берегу озера Сариола – это три.
Последний раз я пробовал себя в качестве рыболова в пионерском детстве. Меня это совсем не смущало. Все должно было получиться.
Почти сразу после нашего появления в поселке на горизонте нарисовался Эро Перкилайнен. То ли местный егерь, то ли браконьер, а скорее всего, и то и другое вместе.
Коттедж на двоих обошелся нам в $25. Услуги самого Эро – еще в $15. «Динамита с собой нет?» – спросил он, пересчитывая задаток. «Нет!» – замотали мы головами. «Жаль», – расстроился Эро.
Из озера Сариола торчали поросшие пихтами утесы. Вечером первого дня, попивая жиденькое «Петрозаводское» пиво и слушая, как на стене бревенчатого коттеджа тикают ходики, я чувствовал: вот оно! начинается!
-
Край, поделенный сегодня между Ленинградской областью и Карельской автономией, еще несколько веков назад именовался таинственно и маняще: «Земля Ингрия».
Жили здесь ингерманландцы. По-русски сказать, те же финны, но подданные не шведских королей, а московских самодержцев. В свое время сюда любил наезжать император Александр II.
Как-то в течение двенадцати дней августейший рыболов вытащил из воды 151 рыбину, самая крупная из которых весила аж 23 килограмма. После этого царь особым указом «ингерманландских чухонцев» забижать воспретил.
Рыбалка в Карелии действительно царская. Эро втолковывал нам:
– У нас водится всякая рыба. Какую захотите, такую и половим: лосося, хариуса, салаку, щуку, сига, сома. Если пойдем на лосося, нужен спиннинг. Лосось рыба глупая. Ловят ее на блесну. А если пойдем на щуку, то нужна удочка, и ловить будем на мотыля. Короче, как скажете, так и порыбачим.
Для начала мы решили попрактиковаться на форели. Эро на лодке отвез нас к небольшому, перегороженному замшелой плотинкой ручью. «Маленькую рыбу лучше отпускайте», – сказал он. «А большую складывайте в майонезную баночку», – сострил Эдик и ушел выше по ручью.
Как взяла первая форель, я не почувствовал. Бестолково водил по сторонам новеньким удилищем и, только когда из воды показалась голова бешено бьющейся рыбины, сообразил, что леска идет слишком туго.
…Эро появился ближе к обеду, когда солнце стало палить нестерпимо.
– Как успехи?
Я молча кивнул на траву. Там лежал улов: крепкие, серебристые, похожие на ядерные ракеты СС-20 рыбы. Каждая – не меньше чем по семьдесят сантиметров.
Сказать, что я гордился собой, значит ничего не сказать.
Эро покачал головой:
– М-м-да. Что-то нет сегодня клева. Мой семилетний сын такую мелочь обычно выбрасывает. Но ты не расстраивайся. Свою большую рыбу ты еще поймаешь.
-
– За улов!
– Ловись рыбка большая и маленькая!
– У нас не водятся маленькие! До дна!
Мы ловили щук в пасмурных затонах, удили форель в хрустальных ручьях, а вечерами сидели у костра.
Ночи в Карелии белые. Темнеет от силы на час-полтора. В сумерках я садился с удочкой ждать обещанную мне большую рыбу, а лентяй Эдик рвал землянику на ближайшей поляне.
Эро мастерил костер и кромсал нежное, с янтарными прожилками, мясо:
– Хорошо приготовить рыбу может только мужчина. Женщинам не дано! Ты знаешь, какой у форели вкус, если сварить ее в пиве, а потом есть у костра с луком, сыром и помидорами?
Часа в три ночи мы садились ужинать. Эдик доставал из ручья водку. В соответствии с местным колоритом пили мы только «Finlandia», наливая ее в крошечные рюмочки: не пьянства ради, а дабы согреться.
Как-то Эдик спросил:
– Слушай, Эро, а зачем ты каждый раз оставляешь на берегу одну, самую маленькую, рыбку?
Эро нахмурился. Но все равно объяснил. От смущения его симпатичный прибалтийский акцент стал еще заметнее.
– В детстве бабка мне рассказывала, что раньше рыбы были людьми. Девушками-колдуньями. И что до сих пор они иногда не прочь переспать с рыбаком. Плывешь на лодке, смотришь – девушка… с голой грудью и все такое… а в результате она утаскивает тебя на дно, и ты тонешь. А так: ты им рыбку, и они тебя не тронут. То есть это такой рыбацкий обычай. Глупо, конечно, но иногда я его соблюдаю…
-
Совершенно особая достопримечательность Карелии – карельские браконьеры.
Браконьеров в Карелии много: все мужское население старше двенадцати лет. К концу первой недели нашего сафари Эро заявил, что без поездки на Ладогу мы никогда не прочувствуем, что такое настоящая рыбалка, и повез нас к своим тамошним приятелям. За ощущениями.
Ощущения начались с того самого момента, когда, разбудив нас в полседьмого утра, приятели предложили выпить по стаканчику водки – для настроения.
Первые несколько часов я ждал, когда же появится рыбинспектор, и нас арестуют. Инспектор не появлялся. Ждать надоело.
Около полудня капитан баркаса Вяйне (голубые глаза, фуражка, растатуированные кисти рук) отдал команду насаживать на перемет живца-салаку. Длина перемета составляла больше 12 километров. Крючки были размером с мою ладонь. Царапины затянулись у меня только через месяц.
Когда перемет был спущен, белоголовые мужчины сгрудились на корме, выпили еще холодной водки и легли вздремнуть.
В четыре пополудни перемет начали выбирать. Невозмутимые обычно аборигены нервничали, шептали «пиляттть!» и, вытягивая шеи, пытались сквозь воду рассмотреть, что же попалось на крючок.
Всего получилось больше двух ведер красной икры. Прямо на палубе улов был поделен между участниками. После этого всю выпотрошенную рыбу выкинули за борт, за исключением пудового лосося, которого подарили на память нам с Эдиком.
Как-то само получилось, что по возвращении весь экипаж оказался в сауне. Веснушчатые односельчанки браконьеров принесли огурчиков, соленых груздей в собственных соплях и целую миску красной икры.
Капитан Вяйне сказал, что хочет угостить нас собственного изготовления можжевеловой настоечкой.
Угостил…
Икру мы доедали уже прямо руками. Прежде чем разойтись, Эдик окинул взглядом гологрудых селянок и спросил, а не стоит ли нам… э-э-э… Я сказал, что не стоит.
О том, чтобы с утра пойти на озеро, не могло быть и речи. Не знаю, из какого такого можжевельника гнал капитан свою настойку, но похмелье она давала страшное. Ни до ни после мною не испытанное.
Эрго: черт бы побрал этих карельских браконьеров!
-
На самом деле Карелия – это огромная страна, на территории которой, как это обычно говорится, можно было бы разместить несколько Швеций, Швейцарий и Швамбраний.
Север Карелии, Лапландия, – край подледного лова. То, какого размера рыбу вы вытащите, зависит лишь от того, какого размера лунку вам не лень пробурить.
Восточная Карелия знаменита морской рыбалкой на царь-рыбу семгу, которая вырастает до таких размеров, что ее нужно, как кита, бить гарпуном. Ну а юг, упирающийся в Ленобласть, – это до озноба холодные даже днем ручьи и озера… тысячи озер.
Больших озер в Карелии штук десять. Остальные – маленькие, очень маленькие и крошечные, вроде Сариолы, на котором рыбачили мы.
За несколько дней до конца отпуска Эро сказал, что пришло время научить нас блеснить. Теперь он учил, а мы – учились. Четвертый час подряд.
Учеба заключалась в том, что мы расставили вдоль бортов его моторки спиннинги, легли на дно, пили пиво и ждали, не заскрипит ли катушка.
Солнце отрывалось во всю мощь. Пиво нагревалось моментально. Предусмотрительный Перкилайнен затолкал под скамью целый ящик.
– Прошлым годом во-он там мы поймали сома. Здоровый был: трое мужиков поднять не могли. Этот сом собаками питался. Мы ему брюхо распороли, а там ошейников… штук шесть… или даже восемь. У вас в Питере о таких сомах небось и не слышали.
В Питере? Я даже не сразу понял, о чем он. В Питере… на Юпитере… где это?
Над головой висело бездонное синее небо. За кормой – бездонное синее озеро. Там, в озерных глубинах, кружились вокруг блесен пучеглазые форели и питающиеся собаками двухметровые сомы.
Поверить в то, что помимо этого на свете существует пыльный каменный город Санкт-Петербург, было невозможно.
Я отхлебнул пива. Прислушался, не заскрипит ли катушка? Всего через три дня мне предстояло возвращаться домой.
-
Ну а в тот день, когда Эро Перкилайнен угощал нас с Эдиком живым лососем, я откусил кусочек рыбьего мяса и – проглотил. Не хватало только, чтобы лосось продолжал трепыхаться внутри меня.
Морщась от отвращения, Эдик за мной следил.
– Как тебе?
– Нежный.
Глядя мне в глаза, Эро проговорил:
– Есть такая примета: тот, кто хоть раз попробовал сампи, обязательно снова приедет в Ингрию. Ты-то как? Вернешься?
Я усмехнулся:
– А куда я денусь? Непременно вернусь!
Отправляя в Москву этот вариант, я клялся себе, что больше не стану переделывать ни строчки. Обещание свое я выполнил.
Спонсоры все-таки подвели беднягу-редактора. Они отказались оплачивать печать уже сверстанного, готового к отправке в типографию номера, и журнал закрылся.
Я не получил ни копейки ни за один из представленных вариантов.
Как говаривал один из героев моего материала: «Эрго: черт бы побрал этих московских редакторов!»
Но! Предупреждаю сразу: все, сказанное в данной главе, имеет силу лишь до тех пор, пока вы сами не станете редактором!
Обычно reporters становятся редакторами через год-тире-три после начала работы в масс-медиа.
Дождавшись этого момента, вам следует как можно чаще заставлять тупых и ленивых журналистов переписывать их долбаные материалы, подстраиваться под ВАШУ концепцию и регулярно цедить сквозь зубы:
– Была б моя воля, без сожаления стрелял бы в тупые журналистские затылки!
Впрочем, работа редактора – тема особого учебника.
А о работе журналиста я сказал все… почти все, что хотел.

Глава 10
Самое главное

Не так давно я должен был идти на интервью. Созвонившись с героем материала, договорился встретиться с ним у входа в Дом журналиста.
Там, если вы не в курсе, недорогой буфет. И вообще…
Я пришел вовремя, а собеседник опаздывал. У входа в Домжур продавали аудиокассеты. Я порассматривал витрину и даже купил альбом «Dead Can Dance», называвшийся «Aion».
Потом решил выйти на улицу покурить. В дверях меня толкнул дяденька. Я сказал «Извините»… потом обернулся… посмотрел ему вслед… расхотел курить… захотел повеситься.
Сейчас я попробую объяснить, а вы попробуйте меня понять.
Лично с дяденькой я знаком не был. Но знал, кто он такой. В 1980-х его статьи делали перестройку. Он в одиночку и был перестройкой. И вот прошло двадцать лет.
На дяденьке был серый, райкомовского покроя костюмчик. Под костюмчиком надета клетчатая, на два размера меньше чем нужно, рубашка. А под ней – всем видная майка.
Галстук был такой, как носят военные: не завязываемый, а на резинке. Узел съехал под скулу. Перекошенные очки в дурацкой оправе… седая неопрятная щетина… слюни.
Скажу, не кокетничая: никогда и ничего в жизни я не боялся. Я – парень бесстрашный. Но тут… понимаете… я испытал ужас… ДЕЙСТВИТЕЛЬНО испытал… волосы, как трава на ветру, зашевелились у меня на предплечьях.
То есть несколько десятилетий назад он, молодой и красивый, впервые пришел в редакцию. Принес материал, который взорвался в лицо читателю, как чеченская граната. Потом принес еще такой же… и еще…
Годы летели, как птицы. Дяденька полысел, обзавелся слюнями и майкой на дряблом пузе. Но продолжал носить материалы. Не мог остановиться. По-прежнему стучал печатной машинкой.
Я застрял в дверях… я все еще смотрел на дяденьку.
Блестя голыми ногами из-под коротких брючек, он взлетал по лестнице. Под мышкой он держал папку на веревочках. Не исключено, что из этой самой папки он некогда достал свою первую чеченскую гранату.
Дяденька спешил… сметая преграды, несся в редакцию… нес новую порцию материалов… не беда, что на свете не осталось ни единого человека, которого заинтересовало бы содержимое папки.
Я что, тоже буду… вот так… через двадцать лет… да?
Плюнув на интервью и выкинув кассету с «Dead Can Dance», я вернулся домой. Выкурил подряд три сигареты. Лег на диван.

Предыдущая страница 15 Следующая страница


Таблоид: Учебник желтой журналистики 16

Можно было банально напиться. Это не сняло бы вопрос. Через какое-то время я опять впилился бы в него своим и так шесть раз сломанным носом.
Комната, в которой я лежал, носила неустранимые следы того, чем я зарабатываю на квартплату.
На стене висела вышитая по шелку картина: тигр на склоне холма. Ее подарил мне китайский спецслужбист Лю.
Еще висел набор африканского оружия: щит из антилопьей кожи и два деревянных копья. Подарок от двух ЮАРовских миссионеров, как-то гостивших в редакции.
Пепельница, сделанная из панциря допотопного животного трилобита, – подарок политического обозревателя Яна Травинского. Еще одна пепельница в виде быка – эту оставил на память Апостольский администратор для католиков латинского обряда севера Европейской части России, архиепископ Тадеуш (Кондрусевич).
Плакат группы «Scary B.O.O.M.» с автографом бритоголового вокалиста. Настоящая статуэтка ацтекского бога небес Ипальнемоани. В рамочке фото: я, а рядом улыбается певец Джимми Соммервил. Отломленный на память кусок колонны из римского Колизея.
Я сходил на кухню за стулом, кряхтя влез на антресоль, вытащил оттуда коробки со своими старыми материалами. Я давно перестал собирать то, что писал. Но кое-что – общим количеством в два пуда желтых потрепанных газетных листов – сохранилось.
До полуночи я перебирал эти листочки. Передо мной на полу лежали десять лет бессмысленной жизни.
Наброски к интервью с раввином Штейнзальцем, переводчиком Вавилонского Талмуда. Помню, мы разговаривали с рабби, а под окнами орали и маршировали скинхеды, не понимавшие, зачем в русском языке существуют такие слова, как «вавилонский» и «талмуд».
Ручкой записанные вопросы к Роберту Смиту из группы «The Cure». Мне обещали устроить интервью с ним по e-mail. Тогда я запил, прошляпил интервью.
Стершийся факс с описанием программы пребывания на Северном полюсе. В 1996-м я должен был вертолетом лететь на полюс: «Осмотр лежбища моржей… Обед в кафе, вырубленном в леднике: рюмка водки и галеты… Футбольный матч (5 минут) и поднятие флага…»
Интервью с DJями, банщиками, работниками психиатрической клиники, киноактерами, жертвами катастрофы на станции метро «Площадь Ленина», барменами, японским дипломатом, серийным убийцей, фабрикантом Владимиром Довганем, священником-старовером, дегустатором шампанских вин, кришнаитом, вырвавшимся из плена у чеченцев, панк-звездой, дрессировщиком анаконд, владельцем ночного клуба «Werewolf», покорителем африканской горы Килиманджаро, астрологом Павлом Глобой…
Господи! Как глупо были прожиты годы!
Я раскладывал по кучкам старую, заляпанную жирными пальцами, бумагу и не мог поверить, что действительно занимался всей этой херней.
На протяжении данной книги я давал вам много советов. Кто бы дал мне хоть один в тот вечер! Кто бы сказал мне, что делать в случае, когда понимаешь, что жизнь прожита зря? Что все начиналось так красиво лишь для того, чтобы со временем я стал слюнявым дяденькой… купил себе галстук военного образца.
Впрочем, книга, которую вы держите в руках, – история со счастливым концом.
Я все-таки нашел то, что искал. Отрыл среди трех тысяч шестисот пятидесяти статей, написанных за десять лет, ту, которая примирила меня с моей профессией.
Это и есть то, что я хотел сказать вам напоследок.
В работе, которой я занимаюсь… и которой, может быть, займетесь вы… важно не то, со сколькими звездами вы поговорили и сколько дипломов повесили на стену.
Вот у дяденьки дипломов много – и чё?
Как ни кощунственно это звучит, но главное – это даже не деньги. Только не говорите об этом хозяевам журналов, для которых пишете, ладно?
В этой… да и в любой работе важно другое. Важно знать, что в самом дальнем ящике письменного стола у вас лежит обратный билет. То, что вы сможете предъявить в момент, когда вас спросят: а чем, сынко, ты всю жизнь занимался?
У меня такое есть. Я спокоен.
Прочитав статью, я понял, что все, как и раньше, хорошо весьма и, даже не став курить, лег спать.
Вот эта статья:
Четырнадцать последних остановок
Оксфордский справочник «Все обо всем» утверждает, что в мире существует около 13 000 000 улиц. Просторных, узких, извилистых, разных…
Улица, о которой пойдет речь, не отличается особой длиной. Не блещет архитектурными красотами. Она называется Via Dolorosa – «Слезная Дорога» – и состоит из нескольких, перетекающих друг в друга переулков Старого Иерусалима.
Единственное, чем примечательна улица, это тем, что когда-то по ней к месту казни шел приговоренный к смерти Человек.
Современники звали Его Иегошуа, Иисус. Мы же чаще называем Его титулом «Христос» – «Тот, Кто облечен властью от Бога».
В 27 году нашей эры Он последний раз в Своей земной жизни пришел в Иерусалим, чтобы отпраздновать Пасху. Пять дней, начиная с воскресенья, именуемого «вербным», Он проповедует в Храме.
В четверг во время прощального ужина в доме своего тайного ученика Он устанавливает главное таинство Церкви – таинство евхаристии. Именно поэтому тот ужин носит название Тайная («таинная») Вечеря.
Дом, в котором Христос провел последние часы перед смертью, сохранился до сих пор. Он называется «Сенакулюм» – «Трапезная».
Было время, и мусульмане устроили на этом месте мечеть. Несколько столетий подряд европейцы шли умирать в Иерусалим, но отстояли-таки святыню.
Время в «Сенакулюме» перестало идти. Каждый вечер здесь опять повторяется Вечеря… хлеб и вино опять становятся Телом и Кровью.
После вечери Он отправился за город, в Гефсиманский сад. Там, под оливковыми деревьями, обычно ночевали бездомные.
Никто не заметил, что один из учеников, Йехуда бен-Шимон, по дороге потерялся. А когда он появился в сопровождении отряда иерусалимских ополченцев, было уже поздно.
Иисус был арестован. Ночь Он провел в тюрьме. А с утра предстал перед судом иудейских старейшин.
Суд подробно рассмотрел дело Иисуса. Состав преступления был налицо: деятельность Подсудимого угрожает хрупкому равновесию, достигнутому между иудеями и оккупационными римскими властями.
Приговор окончательный и обжалованию не подлежит: ходатайствовать перед наместником Сирии и Иудеи Пилатом Понтийским о казни Назарянина.
Рано утром Узника отвели к наместнику. Именно с этого места начинается Виа Долороса. Самая скорбная улица планеты.
Старейшины обвинили Иисуса в присвоении титула «Царь Иудеи». Проще говоря в том, что Он узурпировал звание, принадлежащее римскому императору.
Никогда, наверное, мы уже не узнаем, почему наместник не поверил обвинению. Но, вопреки ходатайству, Пилат решил заменить казнь пыткой бичеванием.
По древнему законодательству осужденный на эту пытку мог подвергнуться не более чем 39 ударам бича со свинцовыми пряжками. Считалось, что сороковой удар смертелен.
Столб, к которому привязывали осужденных, ныне хранится в монастыре иерусалимских францисканцев. Камень покрыт вмятинами. Пряжки и узлы на биче рвали кожу и рассекали мышцы. Как правило, тот, кто подвергался бичеванию, сам подняться после пытки не мог.
Иисус поднялся.
Резиденция Пилата располагалась в громоздкой крепости, построенной царем Иродом за шестьдесят лет до описываемых событий. Сегодня от нее не сохранилось ничего, кроме мощеной мостовой и нескольких плит фундамента.
На одной из плит можно видеть процарапанное в известняке поле для игры в кости. В свободные от построений и учений минуты легионеры Пилата на этом месте развлекались играми. Иногда ставкой служила одежда приговоренных к смерти.
Римские наемники родом из Сирии ненавидели иудеев. Сняв с «Царя Иудейского» хитон, они напялили на Него красный солдатский плащ, цветом напоминавший мантию, и корону, сплетенную из терновника.
В таком виде Пилат вывел Его к народу и заявил: «Я наказал Этого Человека, а теперь отпущу!» Но толпа ревела: «Распни! Распни!», и наместник сдался. Пилат умыл руки, а Иисус отправился в последний путь по Виа Долороса.
Больше тысячи лет назад появилась традиция отмечать каждую пятницу Великого Поста крестным ходом от резиденции Пилата к холму Голгофа. Еще совсем недавно каждый, проделавший этот путь, получал от церкви индульгенцию – отпущение загробного наказания за все грехи жизни.
Когда-то на этом пути было 43 остановки. Сегодня их осталось 14. Многие места просто не сохранились. Например, завоевав Палестину, мусульмане срыли руины дома Агасфера, Вечного Жида, человека, не разрешившего Христу отдохнуть на крыльце своего дома.
Паломники собираются во дворе школы аль-Омария и проходят под руинами арки, на которой, по преданию, стоял Пилат, умывая руки. Из трех пролетов арки до наших дней сохранилось два.
Центральный нависает над улицей Мухаммад Дарвиш. Правый помещен внутрь здания, принадлежащего монастырю Сестер Сиона. Здесь двадцать четыре монахини каждый день молятся о прощении для нас… для людей, распявших Создателя мира.
Процессия растягивается по узким улочкам Старого города. Торговцы-мусульмане немного сдвигают в сторону лотки с фруктами и дают паломникам пройти.
Вот место, где Иисус встретил Свою Мать, молча стоящую в толпе. Сегодня здесь небольшая польская часовня.
Тут женщина по имени Вероника пожалела Приговоренного, несущего на плечах громадную поперечную перекладину от креста, и платком вытерла Ему пот. Говорят, на платке навсегда отпечаталось Его окровавленное лицо.
Вон там, где ныне стоит абиссинская церковь св. Харлампия, на секунду остановившись, Он сказал несколько слов иерусалимлянкам, по обычаю, плачущим над каждым приговоренным иудеем.
И трижды, не выдержав, Он падал на землю…
Последние пять стояний Слезного Пути находятся внутри Базилики Гроба Господня, главного храма планеты Земля. Виа Долороса упирается в место, где некогда возвышался холм, называемый по-арамейски «Гулгулта» – «Череп».
Древнее предание утверждает, что голгофский холм получил такое странное название потому, что патриарх Ной захоронил под ним череп Адама, первого человека, грех которого искупил Христос, Адам Новый.
Сегодня от холма не осталось даже небольшой возвышенности. Все заняла Базилика.
Когда 1700 лет назад византийские базилевсы обратились в христианство, была предпринята попытка выяснить точное место расположения Голгофы. По всему Иерусалиму начались масштабные раскопки.
В результате удалось обнаружить несколько старинных могил и рядом, во рве, остатки трех деревянных крестов. Обретение реликвий сопровождалось знамениями. Именно на этом месте решено было построить Базилику.
Завоеватели несколько раз уничтожали здание. Чтобы это не повторялось, ровно тысячелетие назад европейские крестоносцы выбили мусульман из Святого Града и построили над Голгофой громадное, похожее на крепость нынешнее здание.
Сегодня Базилика поделена между католиками, греческими православными и армянами. Две небольшие часовни принадлежат коптским и сирийским христианам. Плюс на крыше Храма расположен монастырь абиссинцев.
Есть, впрочем, и иное мнение по поводу местонахождения Голгофы.
Несколько десятилетий назад английский офицер по фамилии Гордон, гуляя вокруг Иерусалима, поразился тому, как один из холмов похож формой на человеческий череп.
Осмотрев место, Гордон обнаружил неподалеку древнюю, засыпанную гравием могилу. Ныне это место выкуплено ассоциацией «Garden Tomb» («Садовая Гробница»). Именно его считают подлинной Голгофой многие протестантские церкви.
Взойдя на холм, где все уже было приготовлено, Иисус обессиленно рухнул. Оставалось последнее: сама казнь.
Несколько веков назад в результате довольно варварских, на современный взгляд, экспериментов, медики установили, в чем же заключается мучительность казни распятием.
Долгое пребывание в позе распятого вызывает спазм диафрагмы. Человек может выдохнуть, но не в силах сделать даже глотка воздуха. Несмотря на то что вокруг – воздух… много воздуха, человек может просто задохнуться.
Чтобы этого не произошло, он вынужден постоянно подтягиваться на пробитых гвоздями руках.
В 1930-х археологи нашли на юге Палестины скелет мужчины, распятого за 150 лет до Христа. За время многочасовой агонии 20-сантиметровые медные гвозди столь плотно засели в костях запястья, что извлечь их оказалось невозможно даже две тысячи лет спустя.
Евангелия утверждают, что Иисус был распят около полудня. Перед казнью Ему, по обычаю, было предложено выпить «вина со смирною». От этого наркотического напитка осужденные впадали в беспамятство и не ощущали страданий.
Он отказался…
Приблизительно в три часа дня, прохрипев странную молитву «Элохи! элохи! Лама савахфани?!», Он умер.
И земля потряслась… и рассеялись камни…
Приближалась суббота, день священного покоя для каждого набожного иудея. Погребальные обряды были проведены в спешке.
Бездыханное тело, пробитое для верности копьем римского легионера, завернули в хлопчатобумажное полотно, положили в расположенной поблизости пещере, а вход в пещеру завалили камнем.
Ныне этот грот укрыт в глубине скалы, над которой выстроена Базилика Гроба Господня. В крохотной каморке лежит двухметровая мраморная плита, укрывающая пустую могилу Царя Иудейского.
Это – последняя, четырнадцатая остановка на Улице Слез.
Ну а дальше… Что было дальше, каждый волен решать сам.
Одни еще две тысячи лет назад заявляли, что ученики выкрали и спрятали Тело Учителя. Остроумные вторые утверждают, что овладевший всеми тайнами йоги Иисус не умер, но лишь притворился и потом убежал обратно в Тибет.
И только третьи, самые странные из всех, знают: все было не так. Все было проще и невозможнее.
Просто история повернулась вспять в ту субботнюю ночь, и смерть ничего не смогла сделать со своей добычей. Новые небеса спустились на землю, и когда утром первого дня новой недели женщины пришли к могиле, они увидели, как Господь-Садовник гуляет по саду в прохладе рассвета…

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Вступление (Страница 1)
  • Глава1
    Стоит ли становитьсЯ журналистом?     (Страница 1)
  • Глава 2
    Пишем бестселлер     (Страница 2)
  • Глава 3
    Основное правило желтой журналистики     (Страница 4)
  • Глава 4
    Жизнь в редакции     (Страница 5)
  • Глава 5
    Интервью     (Страница 6)
  • Глава 6
    Как стать звездой     (Страница 8)
  • Глава 7
    Заказные материалы     (Страница 10)
  • Глава 8
    ГлЯнцевые журналы     (Страница 11)
  • Глава 9
    Работа с редактором     (Страница 13)
  • Глава 10
    Самое главное     (Страница 15)


Илья Стогов - Биография

Илья Стогов

На основную страницу

Биография

Родился в Ленинграде. Работал продавцом спортивных велосипедов, телеведущим, уличным обменщиком валюты, учителем в школе, уборщиком в берлинском кинотеатре, главным редактором эротического журнала, охранником, переводчиком, музыкальным обозревателем, барменом, пресс-секретарем в казино. В масс-медиа в общей сложности проработал тринадцать лет.
Уехав из Петербурга, полтора года жил на острове Сахалин. Снялся в клипе на песню из саундтрека к «Мачо не плачут», где сыграл самого себя. В 2003 году принимал участие в записи одного из альбомов группы «Би2». В 1995 году представлял Россию на V Всемирном форуме католической молодежи в Маниле (Филиппины).
По образованию магистр богословия.
Женат, двое детей.
В 1999 году признан «Журналистом года».
В 2001 году газетой «КоммерсантЪ» номинировался на звание «Человек года» с формулировкой «За создание жанра мужской литературы».
За роман «Мачо не плачут» был назван писателем года, а сам роман был отмечен как роман года. Роман «mASIAfucker» в 2003 году номинировался на литературную премию «Национальный бестселлер». Серия карманных путеводителей в 2003 году получила Большой приз Художественной премии «Петрополь». Книги переведены приблизительно на десять европейских и азиатских языков.


Илья Стогов

Таблоид: Учебник желтой журналистики

Цикл: "Поколение Y"

 Читать книгу

Аннотация

Готов заключить пари, что о грязной и отвратительной работе, именуемой словом журналистика, вы знаете не больше, чем о работе охотника на тигров или архивариуса. Я имею в виду о том, что на самом деле скрывается за этим словом. Впрочем, это не проблема. В книге, которую вы держите в руках, рассказана вся правда об этом занятии. Я имею в виду ВСЯ ВООБЩЕ правда о том, чем люди, хвастливо именующие себя журналистами, зарабатывают на хлеб и пиво. Не удивляйтесь, если, прочитав книгу до конца, вы навсегда перестанете верить масс-медиа…

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel