Илья Стогов - Революция сейчас

1 Илья Стогов

Вы не знаете, почему мы выберем именно вас. Не знаете, почему подложим бомбу под ваше кресло в самолете. Почему наставим «калашников» или «узи» в вашу сторону.
Но вы можете быть уверены – это обязательно случится…
Чарльз Мэнсон, убийца.
Мне так хотелось, чтобы люди
мечтали иначе…
М-м-ммм… Незадача…
Попала сама под раздачу…
Zемфира, крошка-гений.

Глава 1. Никто не мешал убивать
600 секунд на виа Фани

9 мая 1978 года. Вечный город Рим встречает теплое утро. В крытом дворике ничем не примечательного дома появляются длинноногая длинноволосая брюнетка и мужчина средних лет в очках. Они ведут под руки седоволосого старца с изможденным лицом.
Старика зовут Альдо Моро. Он председатель Христианско-демократической партии, ведущей политической силы Италии. В недавнем прошлом он был премьер-министром страны. Во дворике стоит «рено» красного цвета.
Девушка открывает багажник автомобиля: «Залезайте туда! Быстрее!» Старик послушно лезет в гроб багажника, на дне которого расстелен оранжевый плед. Мужчина достает «узи» и посылает в тело Моро автоматную очередь. Одиннадцать пуль.
Девушка надевает черные очки и садится за руль «рено». Мужчина открывает ворота и садится рядом со своей спутницей. Автомобиль с телом покойного председателя ХДП начинает путь по просыпающимся улицам итальянской столицы…
Внутренняя жизнь «Красных Бригад», самой известной террористической организации ХХ века, до сих пор остается тайной. «Бригады» просуществовали почти двадцать лет. За это время в них состояло несколько сотен человек. Однако все, что нам известно, основано лишь на полицейских протоколах и показаниях немногих раскаявшихся террористов…
Говорят, что основатель «Красных Бригад» Ренато Курчо является сыном одного из самых известных кинопродюсеров Италии. Его мама работала служанкой в доме знаменитой семьи, где и забеременела. Впрочем, отец сына не признал.
Закончив колледж, юный Ренато побеждает в конкурсе на получение стипендии Университета в Тренто и навсегда уезжает из родного городка. Его одноклассники вспоминают, что в те годы Ренато был абсолютно не способен на насилие. «Он был отзывчивым и очень добрым. Из тех, кто и мухи не обидит». Пройдет всего шесть лет, и Курчо будет обижать не только мух.
Во время учебы в Университете Ренато познакомился с Маргаритой Кагол – тоже провинциалкой, тоже недавно приехавшей в большой город. В 1969-м они поженились. Мара обставила их дом, повесила на окна красивые шторы. Она страстно желала родить мужу ребенка. Однако через несколько месяцев планы Ренато и Маргариты круто меняются. Молодожены неожиданно бросают учебу и переезжают в Милан. А еще через полгода вокруг этой пары возникают легендарные «Красные Бригады».
В сентябре 1970 года бригадисты проводят первую акцию: сжигают автомобиль чиновника фирмы «Сименс». Чтобы пополнить кассу организации, Ренато проводит несколько ограблений банков. В марте 1972 года «Красные Бригады» похищают «сименсовского» менеджера Идальго Маччиарини. Боевики в масках допрашивают перепуганного мужчину, а затем выпускают его с привязанным к шее плакатом «Ударь одного, чтобы воспитать сотни!».
Первое время Ренато всячески избегает крови. Всего за пару лет из кружка студентов-единомышленников его «Бригады» превращаются в террористическую организацию № 1. А главное, в организацию приходят совершенно другие люди.
Всякий раз, когда я надеваю пассамонтану1, я ощущаю жар пролетарского сообщества. Всякий акт разрушения и саботажа отзывается во мне, как голос классовой общности. Возможный риск меня не тревожит. Я ощущаю лихорадочное возбуждение, как если бы ждал встречи с любовницей!
Это слова идеолога левого радикализма Тони Негри. Неизвестно, испытывал ли «лихорадочное возбуждение» один из первых боевиков «Красных Бригад» профессор литературы Энрико Фенци, когда принимал участие в нападении на члена ЦК Итальянской компартии Карло Кастеллано. Энрико страстно желал всадить несколько пуль в этого розового буржуя. Именно из-за него акцию пришлось несколько раз переносить: Энрико постоянно простужался, температурил и не мог выйти из дому.
Во время налета на Кастеллано Фенци прострелил ему коленные чашечки: «Пусть хромает так же, как эта буржуазная власть!» Потом тот долго лечился в Советском Союзе, в клинике Илизарова. А профессор на следующий день после покушения с азартом читал студентам лекцию о гомосексуальных мотивах в поэзии Пазолини.
Такая двойная жизнь была обычным делом для красных подпольщиков. В «Учебнике бригадиста» указывалось:
Квартира члена «Красных Бригад» должна быть по-пролетарски скромной. В ней не должно быть ничего лишнего, и вместе с тем она должна быть хорошо обставленной и приличной (шторы, табличка с именем, коврик у входа). С хозяевами следует поддерживать хорошие отношения, с соседями быть любезным. После определенного часа не следует включать приемники и проигрыватели, следует возвращаться домой до полуночи.
Не рекомендуется делать покупки и посещать кафе в собственном районе. Активист должен быть пунктуальным в отношении квартплаты, прилично одеваться, носить короткую стрижку, быть приветливым, не ввязываться ни в какие ссоры…
Именно так жила другая бригадистка, «команданте римской колонны», Барбара Бальцерани. В тот момент ей было двадцать семь. В детстве она мечтала стать учительницей, но, приехав из своей глухомани в большой город поступать в училище, случайно познакомилась с активистом одной из легальных левых организаций.
Левак-обольститель уговорил ее бросить все и вместе с ним уехать в Рим. Через некоторое время он даже женился на ней: Барбара считалась весьма хорошенькой. Всего через пару месяцев после свадьбы он уходит от жены к ее ближайшей подруге. Вскоре после этого Барбара сближается с «Бригадами».
В легальной жизни она работала скромной служащей 18-го муниципального округа города Рима. Никто из сослуживцев не мог и заподозрить, что эту милую полнеющую шатенку разыскивает половина полиции Италии.
Взяв на работе больничный на два дня, Барбара едет в Турин и в упор расстреливает председателя тамошней коллегии адвокатов. В ее по-пролетарски скромной квартире хранится арсенал, которого хватило бы на небольшую армию. Она лично оперирует раненых бригадистов, а из бланков своего учреждения делает замечательные фальшивые документы для террористов.
Супруги-основатели «Бригад», Ренато и Мара, сумевшие собрать вокруг себя подобную команду, быстро превращаются в знаменитостей европейского масштаба. За бригадистами числятся сотни громких акций. От карнавальных шоу у проходных заводов до захвата штаб-квартиры падуанских неофашистов, когда двое левых ультрас расстреливают больше десятка чернорубашечников. Несколько лет их борьба шла по нарастающей. А потом…
В 1975-м террористы похитили «короля шипучих вин» Валериано Ганчу. Благодаря предательству одного из бойцов полиция напала на след «пролетарской тюрьмы». В перестрелке погибли карабинер и женщина-бригадистка. Кто она такая, полиция не знала. Опознать ее помог заключенный активист «Красных Бригад».
Он рассказывает:
Смотрю по телевизору новости. Показывают лужайку, тело женщины, прикрытое простыней. Это Мара. Я узнаю ее веревочные туфли, которые мы покупали вместе. Я иду в камеру, бросаюсь на кровать и начинаю плакать. Пытаюсь перестать, но это сильнее меня. Слезы текут помимо моей воли…
Еще через полгода, вместе с новой подружкой Надей Монтовани, был арестован и Ренато Курчо. Его приговорили к двадцати пяти годам заключения. «Слишком долго!» – решают оставшиеся на воле бригадисты. Они начинают разрабатывать план его освобождения. Возглавил эту работу террорист по имени Марио Моретти.
До вступления в «Бригады» ниндзя-суперубийцу Марио не напоминал ничем. Родился в небольшом центральноитальянском городке, в семье скототорговца и учительницы музыки. Жизнь в глубинке текла размеренно. Все жители были знакомы друг с другом. Происходящее в Риме или Милане воспринималось как нечто далекое и абстрактное.
В семье Моретти царили прочные католические традиции. По воскресеньям маленький Марио пел в церковном хоре. Вечера проводил дома. Мама играла на арфе, отец дремал над газетой. После колледжа Марио решает перебраться в Милан. Его приходской священник хлопотал за него перед ректором Католического университета: «Марио Моретти – юноша со светлыми религиозными и политическими убеждениями».
Денег молодому студенту не хватало. Параллельно с учебой он устраивается работать на завод. Там Марио знакомится с девушкой, которая ровно через девять месяцев после свадьбы дарит ему сына. Моретти был несказанно рад и полностью отдался роли отца семейства. Но – ненадолго. Так же, как Ренато и Мара, он ни с того ни с сего исчезает. В начале 1970-го он уволился с завода, порвал с семьей, бросил сына и ушел в подполье.
Из этого революционера мог бы выйти великолепный актер. Он был мастером перевоплощения: использовал грим, постоянно менял внешность и даже голос. К тому же умудрялся никогда не оставлять следов. Моретти был признан «самым разыскиваемым человеком Италии», однако у полиции не было ни фото, ни отпечатков его пальцев. Да что там фото – никто не мог сказать даже какого он роста: высокий или низкий!
В Вечный город он приехал с тщательно разработанным планом ближайших акций и одним-единственным чемоданчиком, в котором лежало полмиллиарда лир наличными. Очень быстро были приобретены оружие, боеприпасы, пуленепробиваемые жилеты, одежда, автомобили, парики, бинокли, типографское оборудование, сняты квартиры. В феврале 1977-го «римская колонна» стартует: восемью выстрелами смертельно ранен министр юстиции Валерио Траверс.
Отстрел врагов революции Моретти ставит на широкую ногу. В покушениях на журналиста Росси, профессора-социолога Каччафеста, депутата Фьори был использован один и тот же автомат «Скорпио-61», номер Е-6198. Автомат этот, как выяснили спецслужбы, был куплен лично Моретти. Именно Моретти разработал план похищения Альдо Моро – самой громкой из акций «Красных Бригад».
«Операция Моро» вызревала постепенно. Претендентами на место в «пролетарской тюрьме» значились премьер-министр и спикер парламента. Однако было решено остановиться на кандидатуре Моро. Он считался основателем современной итальянской демократии. Им же была разработана и постмуссолиниевская конституция страны 1946 года.
Моретти заявил:
На протяжении более чем двадцати лет Моро был причастен к осуществлению высшей власти в Италии. Он был демиургом буржуазной власти. Моро виновен в кровавых террористических махинациях, в антипролетарских выступлениях, которые процветают в стране.
Похищение Моро «Бригады» назначили на 16 марта 1978 года. События этого дня развивались стремительно. Около 9 утра Моро выходит из дому. В руках у него кожаный портфель. Одет он в синий костюм с жилетом. Галстук старомодно повязан узким узлом. Карабинеры уже ждут его. Через несколько минут автомобиль лидера ХДП выруливает на виа Фани.
Кортеж Моро состоял из двух машин: кремового цвета «Альфа-Ромео» с тремя телохранителями и темно-голубого «Фиата-130». На переднем сиденье «фиата» ехал личный охранник Моро по кличке Джудо, сопровождавший его уже пятнадцать лет. А на заднем читал газету сам политический лидер.
Первая встреча в парламенте была назначена у него на 10.00. До этого времени Моро рассчитывал, как обычно, заехать в церковь Санта-Чаира, чтобы провести несколько минут в тихой молитве. Этот путь длиной в треть мили Моро и его сопровождающие проделывали ежедневно в течение многих лет. Неожиданностей не случалось ни разу. Однако в тот день, 16 марта, когда «фиат» достиг пересечения улиц Фани и Стреза, женщина за рулем белого автомобиля, сдав задним ходом, неожиданно перекрыла дорогу кортежу.
Шофер Моро успел затормозить. Автомобиль с охраной врезался в его багажник. Дальнейшее происходило слишком быстро, чтобы хоть кто-то успел понять, что же случилось. Женщина-водитель и ее пассажир выскочили из машины и открыли автоматный огонь. Шофер Моро и Джудо были убиты мгновенно.
Одновременно несколько мужчин в ярко-голубых комбинезонах авиакомпании «Al Italia» выскочили из дверей неработающего бара и расстреляли «Альфа-Ромео» с охранниками. Один из бодигардов схватился за рацию, чтобы вызвать подмогу, и был убит на месте. Другой успел выбраться из машины и получил пулю в голову от террориста, прикрывавшего основную группу.
Отряд, который совершил налет на виа Фани, состоял из восьми мужчин и одной вооруженной автоматом женщины. Выстрелила она из него всего два раза, после чего автомат заклинило. На похищение Моро ушло всего шестьсот секунд – с 9.05 до 9.15.
Не задетые ни единым выстрелом, не встретив ни одного полицейского, боевики вытащили Моро из «фиата», усадили в свою машину и унеслись прочь. Отдельная группа бригадистов устроила несколько пробок на пути следования полиции и на целых сорок семь минут блокировала телефонную связь в этом районе. Похищение было выполнено блестяще и навсегда вошло в анналы мирового террора.
В 9.30 утра министр внутренних дел звонит премьер-министру Андреотти, чтобы сказать:
Только что на виа Фани группа террористов блокировала машины Моро и его охраны. Пять полицейских погибли. Председатель национального совета ХДП похищен.
Спустя еще час в агентстве АНСА раздается телефонный звонок. Нежный женский голос сообщает:
Альдо Моро похитили мы – «Красные Бригады». Его будет судить пролетариат. Это только начало.
Похищение столь высокопоставленного бюрократа вызвало в Италии шок. Тридцать пять тысяч полицейских были тут же отправлены на прочесывание города: квартал за кварталом. Через две недели их будет уже сто восемьдесят тысяч. Члены парламента не переставали повторять: «Надо что-то делать!» Генеральный секретарь ООН Вальдхайм сделал по этому поводу официальное заявление. Римский Папа Павел VI обратился к террористам с мольбой: «Люди из „Красных Бригад“! Я на коленях умоляю вас: освободите невинного человека!»
Люди из «Красных Бригад» сентиментальностью не отличались. Они требовали политического признания своей организации и освобождения заключенных товарищей. Меньшее их не устраивало. А на подобные уступки террористам правительство идти не собиралось.
Моро посылал из заключения письмо за письмом. Престарелый председатель ХДП молил братьев по партии пойти на переговоры с боевиками. На пятой неделе заключения он перестал бриться и принимал только жидкости. Он пишет, что не желает умирать, что он не может в одиночку отвечать за все преступления партии.
Моро писал: «Если вы не вмешаетесь немедленно, в историю Италии будет вписана леденящая душу страница! Моя кровь падет на вас, на партию, на страну!..» Однако все его стенания разбивались о железную непреклонность правительства.
22 апреля истекает срок ультиматума, который был предъявлен для освобождения Ренато Курчо и его подружки. Политзаключенные по-прежнему томятся в тюрьме. «Бригады» выжидают. Каждый день они разносят по редакциям газет письма Моро. Тон их становится все более жалким. Правительство отказывается реагировать.
30 апреля. 16 часов 32 минуты. В роскошном особняке Моро раздается телефонный звонок. Трубку берет жена Моро Элеонора. Звонит бригадист:
Мы требуем немедленного заявления с признанием нас политической организацией. Мы и так идем на уступки. Не вынуждайте нас приводить приговор в исполнение.
Правительство по-прежнему не реагирует. Семья Моро обращается в итальянские и международные организации с отчаянным призывом спасти мужа и отца. Ответа так и не последовало.
5 мая «Красные Бригады» возвестили: «Мы закрываем страницу, открытую 16 марта. Мы приводим в исполнение приговор, вынесенный Альдо Моро». Спустя четыре дня одиннадцатью выстрелами в упор террорист Просперо Галинари убивает Альдо Моро.
Спустя двадцать лет одна из газет российских радикалов писала:
Моро умер 9 мая, застреленный из автомата «Скорпио-61». Продырявленный пулями, он истек кровью до смерти. Да пребудет его смерть постоянным кошмаром в снах наших отечественных Моро: Горбачева, Гайдара, Ельцина, Черномырдина и каких нам еще предстоит…

Кто не молчит, тот должен умереть!
На то, чтобы детально разработать тактику и стратегию своей борьбы, у радикалов ушли десятилетия.
Честь стать первым теоретиком политического терроризма больше века назад выпала немецкому рабочему-переплетчику Иоганну Мосту. В газете «Свобода» он писал:
Да здравствует ненависть! Да здравствует месть! В борьбе против порядка воров законны все средства. Чем выше цель, на которую направлен выстрел или удар, тем больше его пропагандистский эффект!
Именно Мост сформулировал принцип «эффекта эхо», которым с тех пор руководствовались все политические террористы. Само по себе убийство врагов революции недорогого стоит. Главное, чтобы теракт нашел продолжателей и вызвал новые теракты. Постепенно возникнет целая цепная террористическая реакция. Государство придет в замешательство, и произойдет революция.
Следующим шагом в развитии теоретической мысли стала доктрина партизанской войны. Еще в 1930-х годах ее разработал председатель Мао Цзэдун. Спустя тридцать лет эту доктрину отточил на практике секс-символ радикалов Эрнесто Че Гевара.
Технология захвата власти в стране не сложна. Для этого революционерам следует начать партизанскую войну, которая проводится в три этапа.
Сперва где-нибудь в труднодоступном районе страны должен возникнуть «партизанский очаг». Партизаны устраивают базу, запасаются оружием и начинают атаковать государственную власть. Закрепляться на местности не обязательно: партизанская война – это всегда игра в поддавки.
Второй этап – появление «партизанского района». Теперь партизаны контролируют уже обширную территорию, прилегающую к их базе. Революционеры непрерывно нарушают средства коммуникации, вешают представителей администрации, много раз захватывают и сдают населенные пункты.
Заключительный, третий этап – окончательный захват власти. Партизанскими районами охвачено большинство территорий страны, армия измотана бесконечной войной с невидимым противником. Последним ударом партизаны захватывают столицу. На следующее утро на всех столбах висят предатели и красные флаги.
Именно по этой схеме проходили все удавшиеся революции второй половины ХХ века: Китай, Куба, Ангола, Вьетнам, Никарагуа… Этой же тактикой во время чеченской войны 1994-1996 годов пользовались боевики Шамиля Басаева. Схема Мао и Че работала без сбоев: выиграть партизанскую войну действительно не способен ни один режим.
Единственная проблема состояла в том, что эта тактика была разработана для стран с преобладанием сельской местности. А как быть жителям мегаполисов Европы и Америки? Начиная с 1960-х латиноамериканские радикалы начинают применять схему партизанской войны в джунглях больших городов. Именно так возникает современный терроризм.
Тактика действий современных ультра была разработана бразильцем Хуаном Карлосом Маригеллой. В 1969 году этот огромный лысый негр первым начал партизанскую войну в городе Сан-Паоло. Вскоре весь отряд Маригеллы был перебит полицией. Однако его дело нашло продолжателей.
Главной книгой Маригеллы стал «Мини-учебник городской герильи (партизанской войны)». В нем Маригелла подробно разобрал тактику борьбы, методику добывания оружия и средств, основные ошибки террористов.
Он писал:
Перед нами тысячи мишеней. В нашей воле выбирать наиболее подходящую из них. Мы можем атаковать государство в тот момент и в том месте, которые сочтем необходимыми.
Наше правило: нападать с яростью боевого быка, защищаться с упорством кабана, скрываться с легкостью и хитростью волка.
Теоретики городской герильи считают, что даже отряда из десяти человек достаточно для начала борьбы. Группа в пятьдесят-шестьдесят революционеров может рассчитывать на взятие власти в стране. Единственное непременное условие для этого – конспирация и дисциплина.
Выйти из террористической организации – задача нереальная. Маригелла писал:
Физическое истребление предателей даже больше оправдано, нежели убийство врагов. Добиваясь торжества нашей истины, мы не имеем права испытывать сомнения!
Сегодня раскаявшиеся террористы о покое даже не мечтают. У бывшего активиста «Красных Бригад» Патрисио Печо, сдавшего членов своей ячейки, боевики вырезали всю семью. Предатель Карло Фьорони был повешен бывшими товарищами на следующий день после выхода из тюрьмы.
Из кулинарной книги мафии террористы позаимствовали пикантное блюдо, которое они силой забивают в горло предателей: битое стекло. В подполье действует железный закон: «Кто не молчит, тот должен умереть!»
Да здравствует смерть!
По разным оценкам в мире сегодня действует до пяти тысяч террористических группировок. Сообщения о терактах с человеческими жертвами появляются в среднем каждые два-три дня. Только за последние пятнадцать лет террористами было убито больше людей, чем погибло на протяжении всех наполеоновских войн.
Нравится вам или нет, но родиной политического терроризма является Россия. Сотню-полторы лет назад акции российских радикалов поражали воображение всего мира. Например, летательные аппараты тяжелее воздуха только появились в то время. Тем не менее революционеры планировали выкупить у изобретателя чертежи аэроплана, собрать его и с воздуха разбомбить Зимний дворец.
В 1905-1912 годах политические убийства в России происходили по несколько раз в день. Общее число жертв за эти семь лет – около 30 000 человек. Самой знаменитой из террористических групп того времени была Боевая Организация партии социалистов-революционеров (эсеров).
…Под Рождество 1906 года принц Ольденбургский разослал всему петербургскому бомонду приглашения на торжественное освящение часовни при построенном им Институте экспериментальной медицины. После молебна намечался шикарный ланч. Гости чинно спускались по мраморной лестнице. За спиной петербургского градоначальника фон Лауница шел белокурый молодой человек во фрачной паре.
Когда приглашенные дошли до первого этажа, левой, затянутой в перчатку рукой юный денди выкинул докуренную папиросу. А правой достал из кармана брюк браунинг и выстрелил фон Лауницу в затылок. Шедший рядом с градоначальником офицер успел выхватить форменную шашку – террорист застрелил и его. А потом так же меланхолично поднес пистолет к виску и застрелился.
Чтобы опознать убийцу, Департамент полиции пошел на неслыханный шаг. Отрезанную голову террориста заспиртовали и в колбе выставили для всеобщего обозрения. Только спустя несколько месяцев денди был опознан. Его звали Николай Кудрявцев, ему едва исполнилось двадцать два. Всего за год до этого он служил сельским священником.
Прежде чем отправиться на акцию, террорист написал письмо родителям:
Наверное, для вас будет тяжело, что ваш сын сделался убийцею. Если бы была возможность сохранить свою жизнь для вас, я бы сделал это. Сколько раз в юношестве мне приходило в голову лишить себя жизни, и каждый раз я отбрасывал это, зная, какое горе вызвал бы мой поступок.
Я жил для вас. И теперь я приношу свою жизнь в жертву не расстроенным нервам, а чтобы улучшить, насколько это в моих силах, положение Отчизны. Если я не погибну, то в тюрьме мне будут рисоваться лишь ваши опечаленные лица и зрелище трупа моей жертвы… Но иначе нельзя.
Боевая Организация эсеров появилась всего за четыре года до этого. Ее членами были несколько бывших студентов. Самому старшему из них было двадцать четыре. Однако с интервалом в полгода они убивают двух министров внутренних дел, дядю Николая II, московского и петербургского градоначальников…
Одним из лидеров Организации был Борис Савинков. За студенческую бузу он угодил в ссылку, но бежал оттуда в Швецию и принял решение уйти в террор. Первая же террористическая акция навсегда его изменила. Тогдашняя подружка Савинкова вспоминала:
У него было мертвое лицо потрясенного человека. Словно местность после потопа: и тот, прежний, и уже не тот.
Сам Савинков писал:
Я убил человека. Захотел и убил. Кто судья? Кто осудит меня? Кто оправдает? Мне смешны мои судьи, смешны их суровые приговоры. Кто придет ко мне и скажет – убить нельзя, не убий? Кто осмелится бросить камень?
Я – мастер красного цеха. Я опять займусь ремеслом. Изо дня в день, из долгого часа в час, я буду украдкой следить, буду жить смертью, и однажды мелькнет пьяная радость: свершилось! И так до виселицы, до гроба… А люди будут хвалить, громко радоваться победе. Что мне их гнев, их жалкая радость?
Моральные ограничения действительно не очень беспокоили Савинкова. Во время подготовки к очередной операции он полюбил девятнадцатилетнюю замужнюю девушку. Прогуливаясь в парке, он встретил ее мужа, морского офицера, и, не дрогнув ни единым мускулом, разрядил в него свой револьвер.
В Швейцарии он остановился на ночлег у товарища по партии, которому взрывом оторвало обе ноги и руку. Тем же вечером, выпив лишку, Савинков избил калеку и надругался над его несовершеннолетней невестой.
В мае 1906-го, в Одессе, во время покушения на генерала Дурново, он угодил-таки в руки полиции. Тайные агенты прямо на улице заломали ему локти, офицер полиции упер в грудь револьвер, солдаты вкруговую ощетинились штыками. Его доставили на военную гауптвахту, дело шло к виселице.
Савинков не сдался и не раскаялся. Он совершил невозможное. Находясь в одиночной камере, он умудрился переагитировать на свою сторону начальника караула и бежал. Вдвоем они несколько суток без перерывов гребли на протекающей шлюпке в сторону Константинополя, но все-таки спаслись.
Спустя много лет светский лев Савинков обосновался на одном из европейских курортов. В гости к нему хаживал сэр Уинстон Черчилль. Сомерсет Моэм специально приехал к Савинкову, чтобы взять у экс-террориста интервью для модного французского журнала. Первым вопросом Моэма было: легко ли решиться на убийство незнакомого человека?
Савинков затянулся сигарой и не торопясь произнес:
– Это такая же работа, как любая другая… К ней тоже привыкаешь…
Спустя столетие память о русских боевиках вдохновляла на подвиги итальянцев из «Красных Бригад» и немцев из легендарной «Ячейки Красной Армии». Даже знаменитое утверждение немецких ультрас: «Кидая бомбы в аппарат насилия, мы врываемся в сознание масс!» – является всего лишь цитатой из Софьи Перовской.
Какого цвета бывает кровь
В 1974 году председатель Верховного суда ФРГ Гюнтер фон Дренкман праздновал свое шестидесятичетырехлетие. Шампанское лилось рекой, гости веселились, как могли. В разгар праздника в дверь позвонили. Счастливый новорожденный пошел открывать.
В дверях стояла роскошная блондинка с громадным букетом алых роз. Немного растерявшийся Дренкман принял подарок. Тогда на пороге возникла вторая красотка, на этот раз черноволосая, и в упор расстреляла судью из автомата.
Когда гости высыпали в прихожую, судья был уже мертв. А в поздравительной открытке, вложенной в букет, было написано: «С днем рождения тебя, Гюнтер! И помни, РАФ никогда не прощает врагов…»
Аббревиатура РАФ расшифровывается как «Ячейка Красной Армии». Так называлась наиболее культовая террористическая организация ХХ столетия. Подвиги немцев-РАФовцев затмили даже достижения итальянских «Красных Бригад».
Впрочем, началось все довольно невинно. С того, что в 1966 году в Западном Берлине появился кружок, названный «Коммуна-1». Лидер коммунаров, студент Фриц Тойфель, прославился тем, что сумел отбить любовницу у самого Мика Джеггера из «Роллинг Стоунз».
Вместе с приятелями Тойфель любил развлекаться тем, что на темной улице обливал случайного прохожего водой, сажал бедолагу в мешок и уносил в неизвестном направлении.
На первом же собрании члены «Коммуны-1» (девять мужчин, пять женщин и двое детей) покурили кампучийского гашиша, «обсудили перспективы революционного движения в Западной Европе» и решили проживать вместе.
Коммунары занимали большой спортивный зал, где не было никакой мебели, только несколько тюфяков. Принципами общежития были общность имущества и обязательность группового секса. Например, своего идеолога Руди Дучке члены «Коммуны» из спортзала изгнали, так как он не смог отдать в коллективное пользование свою невесту. Руди и сам здорово переживал из-за такого проявления своего несовершенства.
Групповым сексом коммунары занимались ежедневно, и никто не имел права отказать другому в этой услуге. Именно поэтому некоторые члены коммуны позже вспоминали о групповом сексе как об ужасно нудном занятии. Тем не менее именно в том спортзале завязался роман между двумя самыми известными деятелями будущего РАФ – Гудрун Энслин и Андреасом Баадером.
Безжалостная блондинка Энслин была праправнучкой философа Гегеля. Ее первый муж – сыном Вилли Веспера, официального поэта Третьего Рейха. До двадцати четырех лет она вела тихую жизнь девушки из хорошей семьи. Однако затем она уходит из дому и меняет единственного мужа на групповой брак в «Коммуне».
На коммунарских тюфяках она сходится с «западноберлинским Марлоном Брандо» Баадером. Тот был типичным асоциальным типом, альфонсом и дебоширом. Официально Баадер числился студентом-социологом, но занимался лишь тем, что на бешеной скорости гонял на мотоцикле, дрался в пивнушках и выманивал деньги у сорокалетних замужних дамочек.
От слов к делу берлинские коммунары перешли в 1967-м. Во время одной из мирных демонстраций полицейские застрелили двадцатитрехлетнего студента-богослова Бено Онезорга, отца троих детей. В ответ на это по всей Германии проходят митинги протеста. Полицейские убивают еще одного молодого парня. Члены «Коммуны» понимают, что пришла пора начинать городскую герилью.
Для начала они решают что-нибудь поджечь. Идея поджога давно импонировала Баадеру. Когда в Брюсселе сгорел гигантский универмаг «Иновасьон» и в пожаре погибло более трехсот человек, его группа выпустила листовку:
В океане пламени и дыма метались живые факелы. Одни выбрасывались из окон и разбивались, другие умирали от удушья. Наконец-то европейцы смогут разделить все прелести вьетнамской войны! Если в ближайшее время где-нибудь сгорит казарма или обрушится трибуна – удивляйтесь не больше, чем когда бомбят центр Ханоя!..
Андреас и Баадер приезжают во Франкфурт. Они красками рисуют плакат «Да здравствует мировая социалистическая революция!» и прячутся в подсобке закрывающегося универмага. Ровно в полночь универмаг загорается. Довольные революционеры отправляются выпить пива в клуб «Вольтер».
Одна из подключенных к акции девушек спьяну хвастается подвигом перед симпатичным ухажером. Тот оказывается стукачом. Через день после поджога Баадера арестовали. Чтобы написать о нем, в тюрьму к Баадеру приходит знаменитая журналистка Ульрика Майнхоф. В тот момент, когда они встретились, на свет появился РАФ.
Майнхоф приходилась правнучкой знаменитому поэту Фридриху Гёльдерлину. В юности она едва не постриглась в монашки. Позже состояла в масонской ложе «Братство святого Михаила». К тридцати годам она входила в десятку самых высокооплачиваемых журналистов Германии.
Тем не менее после того интервью Ульрика бросает дом, мужа, дочек-близняшек и с головой окунается в кровь и грязь классовой войны.
Она писала:
Поджог, совершенный Баадером, ценен не уничтожением товара, а сам по себе. Баадер дает нам понять: лучше жечь универмаги, чем делать в них покупки!
В заключении Баадер буянил, оскорблял надзирателей и постоянно порывался сбежать. Однако после нескольких встреч с журналисткой он становится смирным и покладистым. Он просит администрацию тюрьмы позволить ему продолжить незаконченное образование. Баадеру разрешают пользоваться библиотекой.
Вездесущая журналистка Майнхоф проявляет интерес к научным занятиям раскаявшегося террориста. Кроме нее, штудии Баадера интересуют некую доцентку социлогии. Под этой легендой скрывалась Гудрун Энслин.
14 апреля 1968 года доцент в сопровождении группы студентов появляется в читальном зале. Все погружаются в чтение. Спустя сорок минут надзиратель приводит Баадера и снимает с него наручники. В этот момент в библиотеку с развевающимися волосами и автоматом в руках влетает Майнхоф. «Студенты» выхватывают пистолеты. На улице беглецов уже ждут мотоциклы.
Спустя три дня редакции крупнейших газет получили письмо, подписанное РАФ: «Неужели эти свиньи поверили, что мы оставим в их руках нашего товарища?!» За головы главарей «красноармейцев» назначаются огромные денежные премии.
Ульрика Майнхоф писала:
Мы ведем тотальную войну. Хозяева дрожат, услышав наши имена. Они считали, что все в их власти, а оказалось, что они сидят на пороховой бочке!
Несколько лет подряд РАФ держит страну в состоянии перманентного стресса. Боевики взрывают Берлинский яхт-клуб и штаб-квартиру Западного корпуса армии США. Они застрелили генпрокурора ФРГ, председателя «Дрезднер-Банка», министра хозяйства Баварии. Взорвали немецкое консульство в Стокгольме, вместе с машинами сожгли троих из пяти немецких госсекретарей и разбомбили ракетами базу ВВС НАТО.
РАФовские акции – это легенда терроризма ХХ столетия. Врываясь в банки, боевики под дулом автомата заставляли служащих поедать кремовые пирожные. На вырученные деньги они летали в Палестину обмениваться опытом с тамошними экстремистами. Всего было проведено 555 акций. Экспроприировано 23 миллиона дойчмарок. Однако долго так продолжаться не могло.
Первым из руководителей РАФ власти взяли адвоката Хорста Малера. Этот плешивый, бородатый толстяк с огромным семитским носом был арестован в собственной постели, в которой вместе с ним находились четыре голые девицы.
Потом настал черед Баадера. Полиция засекла его во Франкфурте. Район, где он скрывался, блокировали бронетранспортерами. В воздухе зависли вертолеты. Власти задействовали 15 000 отборных спецназовцев. Террористы – двое студентов-недоучек – были вооружены единственным пистолетом «браунинг».
Напротив гаража, где засели боевики, останавливается БТР. Из динамиков доносится: «Сдавайтесь! Вы окружены!» Баадер кричит в ответ: «Суки!» и стреляет в кружащийся над ним вертолет. Осада продолжалась всю ночь.
Спецназовцы смогли взять террористов только потому, что у тех кончились патроны. Раненый Баадер лежал в огромной луже крови. Еще через неделю полиция арестовала Гудрун Энслин. Ее взяли в дорогом универмаге в состоянии абсолютной наркотической прострации.
Майнхоф посылает заключенным террористам письмо:
Тюрьма – это тоже один из этапов революционной борьбы. Я буду ждать вас в Ганновере. Борьба продолжается!

1 Следующая страница


Революция сейчас 2

В Ганновере ее и арестовали. Ульрику выдал ее старый друг, учитель по профессии, на квартире которого она остановилась. Когда в квартиру вломилась группа захвата, девушка сидела и готовила план взятия в заложники иностранных дипломатов, которых планировала обменять на пленных товарищей.
Увидев полицейских, она сделала книксен и сказала: «Входите, сволочи! Делайте свою грязную работу!» Деньги, полученные за голову Майнхоф, учитель внес в фонд помощи заключенным террористам.
Так лидеры РАФ оказались в тюрьме. На свободу никто из них больше не вышел. Смерть немецких «красноармейцев» до сих пор представляет собой одну из самых темных страниц истории терроризма.
В 1977 году интернациональная команда террористов захватывает самолет с немецкими туристами и угоняет его в столицу Сомали, город Могадишо. В обмен на жизнь пассажиров боевики требуют освобождения лидеров РАФ. Переговоры длятся пять дней. После этого в Могадишо вылетает прославленное спецподразделение антитеррора GSG-9.
Элитный спецназ берет самолет штурмом. Всего несколько часов спустя охранники тюрьмы Штаммхайм («Самой жуткой тюрьмы Германии», – уверяла газета «Франкфуртер Альгемайне») обнаруживают, что все содержавшиеся там РАФовцы мертвы. Официальная версия гласила: «самоубийство».
Что интересно, методом ухода из жизни все они выбрали автоматную очередь – кто в живот, кто в спину, кто в голову. Откуда в камерах взялись автоматы и почему на подошвах ботинок Баадера, содержавшегося в подземной части тюрьмы, в одиночной камере, охранявшейся шестью гвардейцами, взялась грязь, идентичная грязи из могадишского аэропорта, – тайна сия велика есть.
На следующий день, 18 сентября 1977 года, немецкие газеты писали:
Со смертью лидеров РАФ появилась надежда, что с терроризмом в Германии покончено.
Спустя еще день, 19 сентября, дорожная полиция городка Мюлуз обнаружила автомобиль «ВМW». В его багажнике находился труп председателя Союза западногерманских промышленников Мартина Шляйера…

КРАСНАЯ КНИГА

Глава 2
Танцы радикалов

Алексей Цветков, один из сегодняшних теоретиков радикального движения, писал:
Спасибо перестройке, что она позволила нам, плохо соображавшим подросткам, не превратиться в такое же быдло, как наши родители.
В те годы мы бежали к первым попавшимся идеологам – чем радикальнее, тем круче! Кто в «Память», кто в «ДемСоюз», кто в анархо-синдикалисты, кто в зеленые. Как только ни назывались наши полулегальные тусовки: «Политический лицей», «Комитет культурной революции», «Фиолетовый Интернационал»…
В скупо освещенных подвалах мы изучали устройство коктейля Молотова, штудировали Каддафи, Мао и Муссолини, слушали «Гражданскую Оборону» и пили дешевый портвейн. Мы ездили за тридевять земель на рок-фестивали и мочили ментов велосипедными цепями за то, что они били нас.
Мы вставали район на район с заточенными напильниками в карманах. Город учил нас, что нет никакой свободы, кроме отвоеванной. Это была школа ненависти. Мы похоронили хрестоматийный образ диссидента: иисусоподобного аспиранта, кудахтающего о своих правах. Его место занял парень в черной коже, любящий и умеющий драться…
Летние экологические лагеря – школа захвата зданий, техники и дорог. Голодовка протеста против ареста товарищей – бесценный опыт выживания на каторге или в лесу. Запрещенный митинг – наука переворачивания буржуйских тачек и прорыва ментовских цепей. Веселый хэппенинг с символическим пожиранием тела президента – отдых и бесплатная реклама.
Мы прошли все это. Мы умеем сшить транспарант и заправить в бутылку горючую смесь. Пройдя школу конца 1980-х, мы готовы стать солдатами и героями…
Тропою ягуара
Первые группы левых радикалов стали появляться в СССР сразу после хрущевского ХХ съезда КПСС. О красных диссидентах не говорили по Би-Би-Си, за них не вступались правозащитники. Однако только на протяжении 1950-60-х годов в стране успело появиться и исчезнуть не менее двадцати таких групп.
Первые подпольные левацкие кружки состояли, как правило, из студентов столичных вузов. Молодые люди читали в библиотеках классиков анархизма, спорили между собой во время редких собраний, а в свободное время писали стихи.
Уже тогда многие из них ориентировались на террористическую практику. В 1961-м спецслужбы накрыли первую в СССР анархо-синдикалистскую группу Осипова – Кузнецова. Ее члены планировали покушение на Никиту Хрущева и членов Политбюро КПСС. Интересно, что в КГБ на них донес отец нынешнего редактора журнала «Playboy» Артемия Троицкого.
В 1970-х левацкие группы возникают по всей стране. Революционная Партия интеллектуалов Советского Союза в Свердловске. Союз революционных коммунистов в Ленинграде. Партия диктатуры пролетариата в Куйбышеве…
В таких группах могло состоять от трех до восьми членов. Путь их был стандартен: споры активистов на кухне – распространение нелегальной литературы среди приятелей – выпуск самиздатовского журнала – арест и спецпсихушка. Некоторые из групп, впрочем, умудрились просуществовать с середины 1970-х и до сих пор.
Радикалы того времени разрабатывали планы студенческих волнений, массовых забастовок, покушений на наиболее одиозных чиновников. Группа Игоря Ямщикова в 1979 году собиралась даже захватить Останкинскую телебашню. Все члены этой группы были арестованы.
Отсидев, сам Ямщиков эмигрировал в США и ныне является видным деятелем нью-йоркской троцкистской тусовки. Другие подпольщики того времени сегодня занимаются экологической или правозащитной деятельностью. Кое-кто умудрился сесть в кресло политических обозревателей серьезных столичных газет.
У доперестроечных леваков имелось лишь два шанса проявить себя вне подполья: андеграундная культура или «коммунарское» движение.
По первому пути шли в основном хиппи. Многие длинноволосые студенты 1970-х знали Маркса лучше, чем преподаватели научного коммунизма, которые выгоняли их из университетов. Умерший в 1992 году автор нескольких радикальных манифестов Александр Подберезкин (Сталкер) активно распространял среди хиппи книги западных леваков.
Во время ночных сходок его единомышленники (студенты, школьники, молодые рабочие) изучали непереведенного на русский Маркса и читали итальянские газеты со статьями о подвигах «Красных Бригад». Ими было проведено несколько художественных выставок и создано как минимум две рок-группы. Любопытно, что о близости к этому кругу вспоминал в середине 1990-х Валентин Юмашев, занимавший тогда пост главы Администрации президента Ельцина.
«Коммунарское» движение – это направление экспериментальной педагогики, основанное еще в 1957 году. В пору расцвета оно охватывало десятки тысяч школьников и сумело составить серьезную конкуренцию комсомолу.
В коммунах практиковались жестокие обряды в духе китайской «культурной революции». Их юные члены частенько устраивали погромы на рынках: боролись с пережитками частной собственности. Кое-где на севере комиссары забрасывали двенадцатилетних школьников в тайгу без спичек и компаса: готовились к американской агрессии.
К началу 1980-х из «коммунарского» движения вырастает движение Интербригад: клубов солидарности с латиноамериканскими или африканскими герильерос. Идеалы для подражания выбирались умопомрачительные: отряд имени Мвамбе Свамиби, бригада имени Санчо Хопкинса.
Самой известной в стране была московская Интербригада имени Эрнесто Че Гевары. Во главе бригады стоял перуанский студент Альберто Бенхамин де Пас. Еще в середине 1980-х ее члены установили контакты с леваками из Никарагуа, Сальвадора, Чили, Перу и Гватемалы.
Известно, что позже по крайней мере несколько бывших школьников, членов бригады, выехали в Латинскую Америку и воевали в составе отрядов таких экстремистских организаций, как «Сендеро Луминосо» и «Движение Тупак Амару».
Радикалы-подпольщики предпринимали множество попыток выйти на контакт друг с другом или хоть как-то координировать свою работу. Член ЦК ЛКСМ Молдавии Борис Исайко специально вышел из комсомола и ушел в подполье с целью сплотить разрозненных леваков в единую антиправительственную организацию. У него ничего не вышло.
В период правления Юрия Андропова (1982– 1983) на радикалов всех направлений обрушились массированные гонения. Большинство активистов отправились в мордовские лагеря. Изменилась ситуация только с началом перестройки.
Отсвет на лезвии бритвы
Один из лидеров анархического движения вспоминал:
В конце 1980-х годов в России произошла революция. Об этом никто не говорил, но это все чувствовали. Во время ноябрьских демонстраций на Красной площади вместо банального «Слава советской молодежи!» голос из динамиков провозглашал: «Молодежь! Перестройка – это ваша революция!» В Ленинграде Невский проспект украсили плакатами «Окон РОСТА».
«Объект Насмешек», самая модная панк-группа того времени, орали:

Новое время!
Мы пришли в самый раз!
Мы – революция!
Это эпоха для нас!..

В этот период радикалы-леваки с доперестроечным стажем пытаются выйти из подполья. Появляется множество новых групп. Какое-то время анархистские, троцкистские, необольшевистские организации маскируются под дискуссионные клубы и делают вид, будто заняты проектами демократизации комсомола. Вместо слова «анархизм» в их названиях фигурирует что-нибудь вроде «социалистический федерализм».
12 ноября 1989 года в Ленинграде впервые в стране открыто проходит анархический митинг. Четыреста человек собрались под черными знаменами у кинотеатра «Меридиан», чтобы отпраздновать столетие Нестора Махно. Милиция не вмешивается. Прохожие застывали с открытыми ртами.
Московские анархисты, имевшие за плечами комсомольское прошлое, пытаются наладить выпуск листовок. Сегодня трудно представить, но тогда анархические листовки распространялись за деньги: листовку давали только тому, кто вносил пожертвование. В среднем прохожие сдавали 70 копеек. По официальному курсу это равнялось $1. К выпуску листовок подходили с фантазией. Одна из них призывала «намазать говном стул, на котором будет сидеть коммунист».
В СССР появляется множество эмиссаров западных левацких организаций. Например, гражданин США Виктор Грановски основал в Москве группу «Интернациональная коммунистическая лига (спартакистов)». Укомплектована она была в основном постоянно проживающими в СССР иностранцами.
В 1991-м спартакисты Грановски развернут бурную деятельность в поддержку ГКЧП. А в конце 1980-х на деньги европейских единомышленников российские анархисты и троцкисты быстро наладили выпуск собственных газет и журналов. В те годы их тираж мог достигать 50-70 тысяч экземпляров.
Одним из первых ленинградских анархистов стал «батька» Петр Рауш. Знакомым он представлялся как художник, но официально числился учителем в школе. Группа Рауша, сложившаяся к сентябрю 1988 года, носила название АССА (Анархо-Синдикалистская Свободная Ассоциация).
Жили АССАовцы «в пустующем доме в одном из наиболее криминогенных районов города». В одной комнате там висел портрет Ленина, в который анархисты бросали дротики. В другой можно было потанцевать. В третьей самые молодые курили марихуану. В квартирах рядом жили рок-музыканты, торговцы наркотиками и несколько многодетных семей хиппи.
В том же году в ленинградском порту швартуется корабль радикальных европейских экологов «Rainbow Warrior». Событие вызывает среди активистов АССА бурю восторга. Чтобы достойно приветствовать западных единомышленников, Петр Рауш с черным знаменем в руках на катере едет встречать корабль. Встреча обернулась скандалом: на морском языке черное знамя встречающих означает «швартовка запрещена, город поражен эпидемией».
В 1989 году анархические группы открыто появляются и регистрируются по всему СССР. Названия организаций завораживали: ВОЛАНД (Всесоюзное Общество Любителей Анархизма в Неформальном Движении), МАКИ АДА (Маргинально-Анархические Контр-Инициативы Ассоциации Движений Анархистов), СРАМ (Союз Революционной Анархической Молодежи), ЕЛДА (Елецко-Липецкое Движение Анархистов)…
Вскоре анархисты страны понимают: пришла пора объединяться.
Еще с середины 1980-х годов при Московском пединституте существовал студенческий дискуссионный клуб, выпускавший альманах «Община». У «общинников» были налажены связи среди официальных комсомольских функционеров, они имели доступ в СМИ, общались с радикальными организациями за рубежом. Их офис находился в одной из резиденций ВЛКСМ.
Именно вокруг этого кружка и происходит объединение анархистов СССР.
В мае 1989-го «общинники» проводят учредительную конференцию новой всесоюзной анархической организации. Она получила название Конфедерация Анархо-Синдикалистов (КАС).
Большинство анархистских групп страны преобразовало себя в региональные ячейки КАС. Цепочка анархических групп протянулась от Харькова до Байкала. Кое-где в подчинение КАС переходили комсомольские организации целых заводов. На первый съезд КАС специально приехал легендарный Петр Сиуда, нео-большевик с тридцатилетним стажем, активный участник событий в Новочеркасске в 1962 году.
Впрочем, единым анархическое движение не было даже тогда. Один из активистов вспоминал:
Анархистом в те годы называл себя каждый второй. В некоторых ячейках люди по-испански читали Кортасара, в некоторых просто пили портвейн и слушали «Гражданскую Оборону». Рядом с изгнанным из партии бородачом в очках и костюме-тройке мог сидеть четырнадцатилетний панк, только вчера узнавший от Константина Кинчева, что «рок-н-ролл похож на отряды батьки Махно»…
В КАС вступали анархо-синдикалисты, анархо-коммунисты, анархо-демократы, анархо-индивидуалисты, анархо-пацифисты… Были среди членов конфедерации и вовсе экзотические персонажи. Например, житель города Черкассы Николай Озимов основал анархо-языческий орден «Волки Луны». За организованный бандитизм Николай отсидел срок в тюрьме. За убийство родного брата успел полежать в психиатрической больнице.
На жизнь он зарабатывал «лечением женщин от всех болезней платными сеансами секса на кладбище или на перекрестке трех дорог в полночь». Уверял, что затащил в постель даже пожилую работницу прокуратуры, пришедшую провести с ним беседу.
12 марта 1991 года перед зданием КГБ на Лубянке прошел митинг памяти жертв ОГПУ-НКВД. В нем участвовали двое девятнадцатилетних активистов Анархо-Радикального Объединения Молодежи Алексей Родионов и Александр Кузнецов. Друзьям они были известны под кличками Параша и Жопа.
Если верить милицейскому протоколу, то после окончания митинга Родионов и Кузнецов, вместе с венгерским панком Иштваном Захерманом, вооружились ножом и опасной бритвой и атаковали нескольких сотрудников милиции. У милиционеров были зафиксированы телесные повреждения. Юные радикалы оказались в следственном изоляторе КГБ.
Уже через две недели анархисты России и Украины блокируют подъезды к зданию Генпрокуратуры. Накануне судебного заседания перед зданием Дзержинского райсуда столицы состоялся митинг, в котором участвовало несколько сот человек. Собравшиеся были разогнаны ОМОНом, двадцать организаторов митинга были арестованы. Спустя три дня Родионов и Кузнецов объявляют себя жертвами политических репрессий.
Еще через неделю в Москве в их поддержку начинается голодовка протеста. Нескольких голодающих анархистов увозят в больницу на «скорой». На их место приходят голодать депутаты Моссовета и Верховного Совета. В США, Франции, Канаде, Польше и Швеции проходят акции солидарности с заключенными. Сюжеты о деле Родионова-Кузнецова проходят по петербургскому телевидению и нескольким всесоюзным радиостанциям.
В результате столь массированной кампании протеста молодых анархистов сперва освобождают под подписку о невыезде, а потом, по сути дела, оправдывают, засчитав им в качестве наказания фактически отбытый срок. Впервые в новейшей российской истории общественное давление на органы правопорядка достигло подобных результатов.
Анархисты СССР осознавали: они превратились в реальную политическую силу. Пытаясь закрепить успех, лидеры леваков начинают пробиваться во власть. В 1989 году лидер КАС москвич Андрей Исаев выставляет свою кандидатуру на выборах народных депутатов. Ленинградец Рауш баллотируется в Ленсовет. Власть отказывается регистрировать кандидатуры анархистов.
Тем не менее в Куйбышеве, Томске-7 (Северске), Хабаровске и Харькове кандидаты от анархистов проходят в местные Советы. Еще и в 1995-м левак с двадцатилетним стажем Владимир Чернолих проводил анархическую линию в органах законодательной власти Иркутска.
Тогда всем казалось, что все только начинается.
Как я был хунвейбином
– Анархистом учителя обзывали меня еще в школе. В смысле – раздолбаем, не желающим учиться. Как-то я специально сходил в библиотеку, почитал, кто такие анархисты. Портрет Бакунина мне понравился. Помню, я представлял, как было бы круто носить не пионерский значок с портретом Ленина, а черный анархистский значок с лицом этого бородатого дядьки…
Уже тогда я понимал, что анархизм для меня – это надолго.

Склонность к террору для анархистов конца 1980-х – явление не типичное. Исключения, правда, бывали. Например, в Москве действовал ультрарадикальный МСА (Московский Союз Анархистов) во главе с бывшим майором милиции Александром Червяковым. В группе был введен строжайший сухой закон, организована она была, как военизированный отряд. Позже МСА в полном составе трансформируется в охранное агентство.
Однако самой радикальной анархической группой в СССР конца 1980-х был ленинградский Союз анархистов-максималистов. Лидером Союза был Дмитрий Жвания.
Сегодня Дмитрий – кандидат исторических наук, обладатель нескольких журналистских премий и отец двоих детей. А пятнадцать лет назад – только случайно он не вошел в историю как петербургский Герострат…
– В 1987-м я пришел из армии, поступил в Педагогический институт имени Герцена. Еще на экзаменах меня предупредили: никаких молодежных закидонов типа длинных волос и всего такого. Ага! На лекции я ходил с косой ниже плеч, в старинной гимнастерке и рваных джинсах. Для того времени это был эпатаж.
Едва поступив, я взял в институтской библиотеке классиков анархизма: Кропоткина и Бакунина. Помню, долго удивлялся: почему эти книги не запрещены?! Революция не может быть не мировой!.. На место Бога мы поставим сатану!.. Короче, все, что я хотел услышать, я услышал.
Подпольщик без организации – плохой подпольщик. Я стал думать, где взять сторонников. Пробовал общаться с футбольными фанатами, хиппи, художниками и поэтами, которые тусовались в Доме культуры пищевиков. Для одной их выставки даже написал стихи:

У тех, у кого слабые нервы,
Пускай случится припадок!
Испугались?
Жирные стервы!
Анархия – вот порядок!

Выставка наделала шуму. Но в организацию никто из приятелей идти не хотел. Только очень постепенно у меня сложился маленький кружок, всего несколько человек. Хоккейный фанат, который начитался статей о «Красных Бригадах», несколько мутных типов в бушлатах, которые тусовались возле станций метро и называли себя анархистами.
На собраниях я читал им Кропоткина, но было видно, что парням не интересно. Еще позже из армии пришел мой приятель, бывший хиппи, по кличке Макс Пацифик. В Вооруженных силах мозги у него встали на место, и от ненасилия он отказался. Все вместе мы решили, что пора действовать.
Газеты тогда обсуждали проект нового «Закона о молодежи». Я решил, что раз анархисты против любых законов, значит, мы должны быть и против этого. Никакой организации у меня не было, но я составил листовку, которую подписал «Союз анархистов-максималистов».
Множительной техники тогда никакой еще не существовало. Часть листовок я отпечатал на машинке сам, часть отдал печатать девушкам, которые были в меня влюблены. Когда набиралось штук тридцать-сорок, мы клеили их возле кафе «Сайгон», раздавали прохожим в метро. Один раз разбросали на концерте группы «Телевизор». Все равно это был мизер.
Самое интересное, что через неделю я открываю газету «Смена» и обнаруживаю статью на целую полосу: разбирают аргументы «Союза максималистов». Не то чтобы после этого мы попали в политику, но я понял, что все становится серьезнее. Произошло это в самом начале 1988-го.
Я много читал классиков анархизма, ходил по митингам. А организация не росла. Я успел жениться, потом как-то заболел, попал в больницу. Жена пришла меня навещать и принесла книгу дореволюционного анархиста Новомирского. Открываю, читаю: «Что должны делать русские анархисты? Грабить! Жечь! Убивать! Заниматься систематическим террором!»
К тому, что я читал, я всегда относился очень серьезно. Прочел? Попробуй воплотить в жизнь! Когда навестить меня пришел Макс Пацифик, я предложил ему устроить взрыв во дворце Белосельских-Белозерских, напротив Аничкова моста. Тогда там располагался Куйбышевский райком комсомола.
На выходные меня отпускали из больницы. Мы доехали до дворца, полазали внутри. В том месте, где сейчас расположен Музей восковых фигур, тогда находилась комната оперативного отряда. Взрывчатку мы решили заложить туда. И без человеческих жертв обойдется, и шуму наделаем.
Мы стали готовиться к первому теракту. Как раз тогда от одного моего приятеля ушла очередная жена, перед этим наставив ему рога. Парень был в полном охуении. Из дому не выходил, целыми днями курил марихуану. Я ему говорю: «Кончай! Делом надо заняться! Сразу все забудешь!»
Еще к нам прибился парень, который был женат на дочери ректора Политехнического института. Та девушка была очень богатой, стажироваться ездила в Алжир. Когда у нас всех начались неприятности, ее не то что в Алжир – на дачу больше никогда не выпустили!
Сначала мы долго думали, где купить динамит. Связей тогда у нас еще не было. И тут жена приносит мне телефон, просто сорванный с объявления на столбе. Оказывается, в Ленинграде есть кружок по изучению идей Кропоткина и Бакунина. Ничего себе! Я позвонил и встретился с их лидером Петей Раушем. Он вывел меня на своих людей.
Я думаю – вот оно! Сейчас создадим настоящую организацию! А оказалось… В общем, какие они анархисты! Сидят, болтают о многоукладной экономике. Типичные интеллигентские разговорчики. Сам Рауш выглядел, как карикатура на анархиста из фильма «Свадьба в Малиновке». В жару он мог выйти на улицу в одних желтых застиранных трусах.
Я все равно выступил у них на собрании, предложил поучаствовать в листовочной кампании. Парни как-то сразу припухли. Начали говорить, что нас всех посадят, это тупик. А после собрания ко мне подошел молодой человек, который сказал, что готов мне помочь, но – тайно.
Его звали Павел. Он работал освобожденным работником Кировского райкома комсомола. Чуть ли даже не секретарем. Какой-то он был… странный. Сам лимитчик и жена лимитчица, а живут в классной отдельной квартире. Взгляды – сверхрадикальные, а никого из классиков явно не читал. Ни с того ни с сего вдруг стал говорить, что к лету у него, возможно, появится оружие, предлагал организовать регулярные налеты на госучреждения.
Я решил, что, раз такое дело, нужна конспирация. Система у нас была сложная: говорили, что встретимся у последнего вагона, а встречались у первого, говорили, что встречаемся в шесть, а это значило, что в пять. Путались, искали друг друга… Чаще всего наши встречи проходили на заброшенном стадионе у Нарвских ворот.
Пока не решился вопрос со взрывчаткой, мы занимались листовками. Тогда за такие дела можно было надолго сесть. Для начала я съездил в Ригу. Остановился в общаге у каких-то русских женщин. Не подумай – никакого секса. Ночью сказал, что пойду позвоню жене.
Выхожу – стоит на остановке какой-то кекс в кепочке, слушает в магнитофоне панк-рок на латышском языке. Я ему предложил расклеивать листовки, а он говорит: «Пошли!» Отмороженный… За полночи мы обклеили все основные места Риги и даже Дом правительства.
Следующим этапом было расклеивание листовок в рабочих районах Ленинграда. Вдвоем с одним товарищем мы, сразу как спустились в метро, засунули одну листовку под стекло, к схеме станций. Интересное дело: народ сегодня и народ десять лет назад. Представь: через несколько вагонов от нас ехал какой-то работяга. Так он не поленился, перешел в наш вагон, прочел листовку и позвонил в милицию. Ну, а те связались с КГБ.
Мы вылезли из метро и шли по Седьмой линии Васильевского острова к Большому проспекту. На каждый дом клеили листовку. Я смотрю: за нами идут. А на Большом уже стоит черная «Волга». Смешно: один из «Волги» выскочил и орет: «Стой! Стрелять буду!» Мой товарищ ему в ответ: «Стреляй из хуя! Сука!» В того, что был ближе, я кинул бутылкой с клеем.
Мы бежали проходными дворами, и мы бы ушли – мы здорово оторвались. Но я умудрился заблудиться во дворах. Хоп! Тупик! Один к нам выходит и спрашивает: «Что? Сопротивляться будем?» Я еще подумал: цепью его, что ли, долбануть?.. Их было трое. Обычные парни. Если бы мы подрались, еще неизвестно, чья бы взяла. Но мы сдались.
Нас посадили в «Волгу». Тот, который нас задержал, всю дорогу орал: «Сейчас приедем в отделение, я тебе покажу, как против Родины бороться!» Стриженый такой, в очечках. Сейчас, наверное, где-нибудь в бизнесе. Товарища посадили в камеру к проститутке, которая всю ночь показывала капитану ноги, а меня – к каким-то заблеванным бомжам.
Под утро к моей камере подошел такой красавчик-мент и говорит: «Вы анархисты? Бляди! Почему вы, анархисты, были против… (Я еще подумал: против чего же анархисты?) …против электрификации всей страны?!» Честное слово! Пока я сидел, очень мне хотелось этого мудака поймать где-нибудь, когда он будет без формы. Но, конечно, не поймал.
После такого стресса я здорово разболелся. У меня был жуткий приступ аллергии, я даже у народных знахарей лечился. По тем временам все было действительно серьезно: лет пять строгого режима.
Какое-то время меня не трогали. А незадолго до тбилисских событий 1990 года вышел Указ об ужесточении ответственности за оскорбление власти. Первым на допрос дернули моего товарища. Увезли на машине прямо с работы. Он мне звонит и орет: «Дима! Им все известно! Надо сдаваться!»
На следующий день в институте я поговорил с деканом. Она оказалась ничего: сказала, что, когда я отсижу, она похлопочет, чтобы меня восстановили на факультете. Еще через день я прихожу в институт, а меня уже ждут люди.
Как хочешь маскируйся – ясно, что люди из КГБ. Вышел я из кабинета только через двенадцать часов. Со мной разговаривали полковник, майор и два капитана. То есть к делу они отнеслись ОЧЕНЬ серьезно. Сперва я думал косить под такого дурачка: вот, мол, начитался всякого… Потом гляжу: докоситься можно до сумасшедшего дома.
Они все говорили, как же так, ведь у вас жена беременная! А потом спрашивают: правда, что летом вы собирались ехать в Тулу покупать оружие? Стоп! – думаю. – Это-то откуда? Об этом я говорил только с Павлом. Но Павла-то они не взяли!
Очень хорошо! Оказывается, у нас в организации есть стукач! То есть они ждали: сдам я им их собственного человека или нет? Ну, я его, разумеется, и вломил – вот адрес, вот телефон. После этого полковник с майором тут же встали и ушли.
Тогда для меня было главное, чтобы они не узнали, что к взрыву в Белосельских-Белозерских все готово. Они ничего и не узнали. Скоро I Съезд народных депутатов отменил статью 71-1 (антисоветская агитация и пропаганда). Мое дело закрыли.
Потом уже было троцкистское движение, поездки к товарищам в Европу. А тогда все мы на какое-то время легли на дно…
Листовки, которые клеил Дмитрий Жвания в день ареста, сегодня выставлены на стенде в Музее политической истории. Слова «Пуля! Нож! Бомба! Петля!» выделены жирным красным маркером.
Десять лет спустя
Во время одного из митингов летом 1999 года я спросил Петра Рауша, чего он, собственно, ждет:
– Произойдет ли ваша революция или анархизм для вас – способ жизни внутри общества, которое вы оказались не способны изменить?
– Черт его знает… – скривился Петр. – Ждем. Революционную ситуацию можно выжать из чего угодно. Все так нестабильно… может, чего и получится.
Когда я разговаривал с Раушем, на нем были надеты мешковатые штаны защитного цвета и разношенные тапочки. Как и десять лет назад, Рауш проводит дни и ночи на пятачке возле Гостиного двора. Говорят, он живет на деньги, вырученные от продажи издаваемой им газеты. Торчащие из-под его черной фуражки волосы поседели. По слухам, на макушке у Петра большая лысина.
…В конце 1980-х в Конфедерацию анархо-синдикалистов ежедневно вступало до тридцати человек. Однако прошло всего два-три года, и с такой же интенсивностью ряды КАС начали таять.
Уже в 1990-м происходит первый раскол: группа радикалов выходит из умеренной КАС и основывает АДА (Ассоциацию Движений Анархистов). Спустя еще год обе структуры окончательно разваливаются на множество взаимно враждующих кружков и группок. В 1992-м из АДА вышла группа анархо-коммунистов, создавших марксистско-ленинскую фракцию. На следующий день их противники объявили о создании кулацко-буржуйской фракции. К середине 1990-х исчезают и эти карликовые кружки.
Численность активистов в выживши
х группах падает катастрофически. Десять лет назад в единой КАС состояло несколько тысяч человек. Сегодня от Калининграда до Владивостока их то ли двадцать три, то ли двадцать пять. После того как западные товарищи прекратили финансирование, распалось большинство троцкистских групп. Самая массовая анархическая газета страны «Новый Светъ» выходит сейчас раз в год. Ее тираж – около 100 экземпляров. Некогда она была ежемесячной и печаталась чуть ли не тридцатитысячным тиражом.
Лидеры анарходвижения грызутся между собой, объявляют оппонентов исключенными из организаций и через листовки угрожают побоями при личной встрече. Лишь некоторые оказываются способны уйти в большую политику. Например, бывший лидер КАС Андрей Исаев какое-то время являлся крупным функционером в Федерации Независимых профсоюзов. Сегодня он – депутат Думы. Об анархическом прошлом Исаев больше не вспоминает.
Последние съезды анархистов прошли в 1994-1995 годах. После этого ни на страницах газет, ни в реальной политике об анархистах ничего не слышно. Даже сами активисты не скрывают, что их основными занятиями в конце 1990-х стали бесконечные игры в преферанс и изредка – проведение не способных никого на свете напугать пикетов под рукописными транспарантами.
Лидер группы «Рабочая Борьба» Петр Градов писал:
В этой стране процветают тупость и конформизм. Студенты – аполитичные циники. Рабочие трусливы. Любой протест тонет в обывательском болоте. Неужели в России когда-то была революция?..
Костяк «Рабочей Борьбы» некогда состоял из пяти активистов. Один из них сегодня целиком сосредоточен на семье, второй сделал неплохую карьеру в области журналистики, двое подсели на героин, а последний, напротив, героином торгует.
Так – почти везде.
Еще Владимир Ленин указывал, что «отчаяние, разочарование в идеалах, плюс неспособность проявить себя в политической жизни – первый шаг на пути, ведущем в террор». До последнего времени анархического террора в России видно не было.
В 1997 году журнал «Мир Петербурга» писал:
Левые радикалы – явление существующее. С этим необходимо смириться. Однако сегодня радикалы вряд ли способны перейти от лозунгов к конкретной террористической практике. Им элементарно не хватает материальной составляющей.
Хуан-Карлос Маригелла настаивал: «Герилья невозможна без подготовительного этапа, когда городские партизаны действуют по формуле MGWMS: „Моторизация, Деньги, Оружие, Боеприпасы, Взрывчатка"“. Если подготовительный этап у отечественных леваков и начался, то до его завершения пока далеко…
Журналисты даже не подозревали, как они заблуждаются.

Глава 3
Взрывы на Улице Грез

Бомба для батьки Кондрата

Предыдущая страница 2 Следующая страница


3 Илья Стогов

Вечер 28 ноября 1998 года. Краснодар. Улица Гоголя, неподалеку от железнодорожного вокзала. Милицейский наряд подходит к группе молодежи для плановой проверки документов. Милиционерам не понравился внешний вид и поведение молодых людей. Паспорт двадцатидвухлетнего студента Яна Мусела, гражданина Чехии, не понравился им еще больше: у чеха отсутствовал штамп регистрации. Ему было предложено проехать в отделение.
В этот момент явно нервничающий юноша, стоящий рядом с Муселом, попытался передать свой рюкзак одному из соседей. По документам юноша оказался Геннадием Непшикуевым, уроженцем города Майкопа, студентом института иностранных языков. Милиционеры заставили Непшикуева развязать рюкзак и застыли с открытыми ртами.
Внутри рюкзака лежало самодельное взрывное устройство. Взрывчатка была упакована в банку из-под лака, к которой крепились две армейские гранаты Ф-1. В качестве часового механизма был использован будильник. Постовые по рации вызвали подкрепление. Уже через полчаса с устройством работали саперы, а Мусел и Непшикуев разговаривали со следователями.
Не дожидаясь начала допроса, уже по дороге в отделение, Непшикуев заявил, что «устройство предназначалось для того, чтобы кое-кого подорвать». Из расспросов выяснилось, что «кое-кем» был губернатор Краснодарского края Николай Кондратенко. Молодой человек шокировал следователей заявлением, что его задержали как раз в тот момент, когда он направлялся к зданию краевой администрации. На Мусела он указал как на курьера, привезшего взрывчатку из Москвы.
Тем временем подружка чеха, российская гражданка Мария Рандина, подъехала к отделению, чтобы помочь Муселу, плохо знающему русский язык. Относительно Рандиной Геннадий заявил, что она также является членом их террористической группы. Все трое задержанных состояли членами анархистских группировок. Следователи разинули рты. Перед ними был настоящий политический терроризм. Предотвратить кровопролитие удалось лишь чудом.
Милиционеры, задержавшие террористов, были повышены в звании и получили денежные премии в размере $1000. Очень скоро статьи об инциденте появились во всех официальных кубанских газетах. Губернатор края Николай Кондратенко в интервью газете «Кубанские новости» заявил, что неудавшееся покушение – это происки международного сионизма:
Не любовь к евреям-труженикам объединила троих молодых людей из разных стран и территорий, которые несли заряд 1,7 кг тротила под здание администрации края. Их объединили деньги сионистских центров.
Губернатор взял расследование дела под личный контроль. Восемнадцатилетнего Непшикуева следователям удалось склонить к сотрудничеству. Ему объяснили: чем больше о своих товарищах по террористической организации он вспомнит, тем легче следствию будет добиться снисхождения на грядущем суде.
И Непшикуев начал вспоминать.
Это звонкое слово ФАК
Партий, партийных лидеров, партийных членских взносов, партийной дисциплины – ничего этого у анархистов нет. Анархические группы больше напоминают кружки по интересам. В общенациональные ассоциации и федерации такие группы вступают методом самоприема. Захотел – вступил. Захотел – вышел. Так было в дореволюционной России, так остается и сейчас.
Крупных анархических структур в сегодняшней России несколько. Петербург и средняя полоса России объединены в радикальную АДА (Ассоциация Движений Анархистов). Москва и Урал – в глумливую, злоупотребляющую наркотиками ИРЕАН (Инициатива Революционных Анархистов). Анархисты Украины, Белоруссии и западных областей России входят в ФАРА (Фронт Анархо-Революционного Авангарда). А на юге страны, в Краснодарском и Ставропольском крае, действует структура с названием ФАК – Федерация Анархистов Кубани.
Первые анархические группы появились на Кубани еще в 1989-м. ФАК была создана в середине 1990-х. В нее вошли несколько музыкантов, художников и просто любителей эпатировать общественность. Активисты клеили листовки, проводили концерты экстремального рока, ходили на демонстрации и издавали самиздатовские журналы.
Во время выборов президента России в 1996 году анархисты из ФАК сорвали несколько дискотек, проводившихся в поддержку Ельцина. К началу 1997 года ФАК уже мог вывести на демонстрации под черным флагом до 55 человек. Для анархической организации того времени это было даже очень много.
Главным для активистов Федерации была не столько политика, сколько авангардная культура. Например, анархо-феминистка «товарищ Танчик» выпустила рок-альбом «Двадцать Лет Под Кроватью», пользующийся большой популярностью на юге России.
Жить анархисты старались вместе. Отделения ФАК появились в курортных городах типа Анапы и Геленджика. При региональном отделении ФАК в поселке Мемзай была создана толстовская коммуна. Ее члены вели совместное хозяйство, покуривали марихуану и ходили на митинги в защиту экологии.
Кубань была не лучшим местом для подобной развеселой публики. Близость Кавказа и особенно Чечни делала национальный вопрос болезненным. Именно на Кубани действовала наиболее мощная ячейка ультраправого Русского Национального Единства (РНЕ).
Насколько уверенно чувствуют себя местные националисты, можно судить по тому факту, что в 1995 году бойцы РНЕ провели целую карательную экспедицию против местных турок-месхетинцев. Все мужчины-месхетинцы были подвергнуты публичной порке, одной из женщин выстрелили в лицо из газового пистолета, а пожилую месхетинку правые ультрас до смерти забили ногами.
Губернатор Краснодарского края Николай Кондратенко – личность тоже колоритная. Он возглавляет блок «Отечество», который объединяет казаков, коммунистов и членов РНЕ. Чуть не в каждом публичном выступлении батька Кондрат касается таких тем, как всемирный сионистский заговор и необходимость изгнания из России понаехавших чернозадых.
Очень быстро веселые кубанские анархисты начинают конфликтовать с ультраправыми. Избиения краснодарских хиппи и активистов ФАК становятся регулярными. Для участия в побоищах молодые люди съезжаются в столицу края из всех прилегающих городов.
14 ноября 1995 года около Дома книги в Краснодаре произошла массовая уличная драка. Несколько бойцов с обеих сторон оказываются в реанимации. Буквально на следующий день боевики РНЕ атакуют «Джем-Клуб», где собирались члены ФАК.
Следующий инцидент произошел 7 ноября 1996 года. Объединенные силы ультраправых атаковали колонну ФАК сразу после митинга. Анархисты пытались укрыться в городском парке культуры. Там чернорубашечники догоняли их, валили на землю и затаптывали ногами. Чтобы остановить беспорядки, парализовавшие целый район Краснодара, к парку были стянуты все наличные силы ОМОНа.
ФАКовцы пытаются бороться, но сталкиваются с противодействием краевых властей. На ФАК начинается организованное давление сверху. В течение нескольких лет подряд активистов исключали из институтов, выгоняли с работы, забирали в армию и проводили разъяснительные беседы с членами их семей. Чем дальше, тем менее веселыми становятся выступления краснодарских анархистов.
В одном из своих изданий они писали:
Террористы – те, кто строит тюрьмы, а не те, кто их взрывает. Террористы – те, кто бомбит городские кварталы и села, развязывает войны и загоняет молодых парней на бойню. Экстремисты не те, кто устраивает акции протеста, а те, кто, пользуясь нашим страхом перед аппаратом подавления, избивает демонстрантов, легализует массовые убийства и сгоняет население в фильтрационные лагеря.
Государственный террор – основной источник насилия и террора…
Никакой уход в коммуны и тусовки не спасал анархистов от столкновения с политической реальностью. И вот 28 ноября 1998 года трое анархистов были задержаны с бомбой для батьки Кондрата.
Коммунары на нарах
Задержанного гражданина Чехии Яна Мусила выпустили на свободу после десяти дней содержания в изоляторе временного содержания. Ни консул, ни переводчик допущены к нему так и не были. Один из журналистов писал, что, выйдя из камеры, Ян несколько дней «пил водку, как истинно русский: на кухне, один, без закуски».
Еще через четыре дня он был депортирован из страны. Марии Рандиной было предъявлено обвинение по статье 205 УК РФ (терроризм). Ей грозило наказание от 10 до 20 лет тюремного заключения.
На самом деле в Краснодар Мария переехала всего за год с небольшим до ареста. Родилась она в Сибири. Школьницей входила в сборную команду России по спелеологии. Ездила исследовать пещеры по всей Европе и даже на Тихий океан. Именно эта молодая девушка открыла самую большую пещеру Восточной Сибири.
В 1997 году Мария переехала к тетке в Краснодарский край и поступила на факультет журналистики Кубанского госуниверситета. Нравы, царившие на Кубани, были ей в диковинку.
Едва поступив в Университет, Мария столкнулась с активной деятельностью Русского Национального Единства. По корпусам общежития ходили члены Студенческой Полиции, полностью укомплектованной РНЕшниками. Мария попыталась организовать акции протеста. В ответ администрация КубГУ затеяла дело об отчислении ее из вуза.
Во время зимних каникул 1998 года Мария ездила в Москву на концерт английской панк-группы «The Exploited». Вернувшись в Краснодар, она решает провести студенческий митинг против произвола милиции и ультраправых в Университете. По городу расклеиваются листовки. Однако в назначенный день с раннего утра к месту акции были стянуты подразделения ОМОНа. Всех появляющихся там молодых людей подозрительной внешности задерживают.
В милицию попадает и Мария. Уже тогда допрашивавший ее милицейский чин размахивал у нее перед глазами папкой с «досье» на нее, показывал отчеты о ее посещении Москвы, о ее контактах со столичными анархистами и радикальными экологами, о том, где она останавливалась.
Вскоре после этого процесс ее исключения из Университета начинается заново. Всплывают документы о том, что ей неверно поставили оценку за вступительное сочинение, и, таким образом, она не может считаться поступившей.
Мария понимает, что нормально учиться на Кубани ей не дадут. В начале лета 1998 года она уезжает в Чехию. Друзьям она сказала, что уезжает года на два-три. Однако осенью того же года возвращается в Россию вместе с приятелем, чешским анархистом Яном Мусилом.
К этому времени ей исполнился только двадцать один год. Заехав в Краснодар навестить знакомых, она собиралась затем вернуться в Иркутск, к родителям. Там она планировала поступить учиться и начать выпускать журнал, посвященный панк-року. Однако 28 ноября ее арестовывают и помещают в СИЗО УФСБ Краснодарского края.
О том, как провела пять месяцев заключения там Мария Рандина, можно судить по дневнику, который она сумела передать на волю. То, что удалось получить ее товарищам, относится к февралю-марту 1999 года. Апрельская тетрадка была найдена у нее в камере при обыске накануне освобождения и продлила срок пребывания в СИЗО еще на две недели.
…Противно: пачкаю бумагу одной тоской. К тому же во мне ее от этого меньше не становится. Мы с соседкой пожевали кислого хлеба. Я – с солью. Она – доела последние кусочки сала. Запили теплым подслащенным чаем. Закурили туго забитую «Приму», отломив кусочки от бракованной макаронины.
– Вот и воскресенье прошло… – промурчала соседка.
Хотя оно не прошло и наполовину: только ужин. Впереди еще вечер и полночи попыток забыться. Но она считает концом суток тот час, за которым уже ничего не произойдет.
А что может произойти? Все события – баня в четверг, следователь раз в две-три недели, редкие передачки: на двоих – три за два месяца… Да, еще три раза в неделю газеты. Новый год, Рождество и день рождения соседки протекли в той же вязко-тягучей пустоте.
Соседка моя лежит на животе, спрятав руки под себя, отвернувшись лицом к заделанной в стену батарее, и вздыхает. Читая газеты, она материт власть имущих за то, что они «нахапали», «пооткрывали счета в швейцарских банках». Она сидит уже третий раз (воровство, торговля наркотиками…) и яростно негодует, если прочитает в газете о насильниках и убийцах. Возмущается, что им мало дают. По ночам ей снится, что она ворует и ест вкусную еду.
Я стараюсь быть к ней снисходительной. Хотя чувствую, что где-то в уголке сознания ждет своего часа месть за то унижение, когда я прошу у нее спички, а она только дает мне прикурить от ее сигареты.
Часами я лежала, до озверения мучимая жаждой курить, и ждала, пока она проснется и сама соизволит закурить. Каждый день пыталась перестать курить, но каждый раз, когда она закуривала, проклиная себя, я тянулась к огоньку… Месть и чувство превосходства, что я не поступила с ней так же, когда ко мне стала приходить тетя и у меня появились сигареты, еда, конверты.
Нам не о чем разговаривать. Мы обсуждаем мои выпадающие волосы, ее страсть к селедке, тараканов, Крокодила, рыжего постового, который подолгу стоит у глазка и раздражает нас своим взглядом…
…Ничего не бойся, – говорила я ему1. А он сидел, сломленный страхом, и боялся посмотреть мне в глаза. Как толстая кукла из папье-маше. Как куча дерьма. А я почему-то смеялась. Говорила, что просто – плохая погода. Противно было смотреть на его опущенную голову.
Я часто думаю, каким же был Иуда? От версий Булгакова, Андреева или Стругацких шибает липой. Иуда был учеником Христа, а это уже определенный тип. Почему он предал? Я думаю, Иуда просто испугался, когда настал час, которого он не ожидал. С ним работали хорошие психологи – искусные садисты. И Иуда дрогнул.
Он был молод. Умирать в одиночестве, безызвестности, ничего после себя не оставив, зная, что горевать о нем никто не станет, он не хотел. Любому стало бы страшно. «Я или Он… – думал Иуда, – но почему? За что я должен умирать сейчас? Я не нарушал законы, не смущал народ. Это несправедливо: я человек, смертен, хочу жить…»
Иуда согласился помочь властям. И дни, часы поплыли, как в тумане. Он с трудом заставлял себя ходить, разговаривать, жить, как обычно. В последний вечер он сидел среди учеников, в поту, сердце как набат, и думал только: «Скорей бы все кончилось… Я уйду куда-нибудь, буду спокойно жить и все забуду, как страшный сон… Сил никаких нет смотреть Ему в глаза…»
…Вчера вечером нас перевели из первой камеры в четвертую. Она уiже, грязнее, на батарее нельзя посушить белье. Я стала мало спать, но целые дни хожу сонная. Стоит встать, кружится голова и темнеет в глазах. Мучаюсь запорами, почти не ем. От недоедания я чувствую себя, как новорожденный котенок. Закрываю глаза, и меня качает на волнах. Но в желудке голода нет.
Вспоминаю наш с Ромкой сквот в Праге. Сквот находился на горе. По воскресеньям, в десять утра, я просыпалась от голосов всех пражских колоколов. Ромка тоже просыпался, мы лежали и смотрели в потолок. Приходили миссионеры – немолодая худая женщина в платье-тунике и молчаливый бородатый парень. Он и Ромка владели только родными языками, а мы с женщиной разговаривали по-английски.
Непомерно радуясь любви к Богу, отчего лицо ее покрывалось лучиками морщинок, женщина рассказывала мне свою жизнь, звала в церковь. Мне было лень что-то объяснять ей, тем более – спорить. Миссионеры приносили булочки и рогалики из черной муки, посыпанные тмином и сезамом, которые так любил Ромка. Он поджаривал их на костре и, конечно же, делал ароматный чай.
Прошлой весной с Ромкой, Вичкой, Ватсоном мы целыми днями пили чай – с сакандалей, смородиной, с лимоном, с абрикосовым вареньем, с черным хлебом. Целыми днями слушали Мамонова и «Rezidents». Ромка читал «Москва – Петушки», Вичка – «Мифы южноамериканских индейцев», а я – Кортасара. И все вместе мы читали «Роман с кокаином» Набокова…
…С утра я вытащила-таки соседку гулять. Мы вышли в крохотный дворик. Воздух показался мне необычайно душистым. Таким чувствуешь его, вылезая из пещеры.
Потом меня вызвал анархический ФСБшник. Этот разговор, как и всякий с ними, меня расстроил, высосал из меня всю уверенность. Особенно противны были его размышления насчет «вы можете сделать карьеру», «каждый устраивает свою судьбу», «нормальному человеку свойственно себя выгораживать», «подумайте о будущем». Комья блевотины. Сейчас я только мечтаю, чтоб меня отвели к доктору и он выписал мне слабительное.
Получила письмо от отца. Первый раз за эти три месяца плакала. Так сладко мне стало. Так легко…
…Сегодня среда, день рождения Семки. Ко мне пришла тетя, принесла самоучитель по немецкому, майку «Dr. Cunabis"1, сигареты с фильтром. Завалила меня вкусной едой: сыр, масло, соленые капуста, помидоры, зеленый лук, чеснок, фрукты, мед, булочки, пряники, изюм, курага…
Я смакую Имена Еды после долгой диеты: каша да хлеб с солью… Но все это нисколько не помогает. Впрочем, как еда может помочь? На воле можно месяцами есть кашу и хлеб с солью и радоваться жизни – ее тысяче скрытых ощущений, воздуху, которым теперь не могу надышаться на прогулках…
Мария Рандина отсидела пять месяцев под следствием (ИВС, СИЗО ФСБ) по обвинению по ст. 222 УК РФ. В конце апреля она была отпущена под залог и вскоре переведена в разряд свидетелей.
Тяжелая поступь полковников
Тем временем следствие накапливало новый материал по делу анархистов-бомбометателей. Первые месяцы дело расследовалось в атмосфере строжайшей секретности. Утечки информации в прессу пресекались.
Для расследования дела № 112-17 была сформирована объединенная следственная бригада из сотрудников сразу трех ведомств: прокуратуры Краснодарского края, МВД и ФСБ.
Какое-то время единственным доказательством того, что бомба предназначалась именно батьке Кондрату, были показания арестованного Непшикуева. Этого было недостаточно. Начиная с февраля 1999 года по стране прокатилась волна обысков и допросов среди отечественных анархистов.
В феврале 1999 года следователь по особо важным делам при прокуратуре Краснодарского края Степанов выписал целый ряд ордеров на обыски в квартирах активистов анарходвижения. Одновременно обыски и конфискации документов начались в Краснодаре, Анапе, Новороссийске, Твери и Москве.
Следователи конфисковывали архивы, записные книжки. У двух журналистов, писавших в разное время об анархистах России, конфисковали компьютеры. Несколько десятков человек были допрошены. Круг подозреваемых по делу краснодарских бомбометателей расширился до ста человек.
Трудно сказать, по какому принципу следователи вычисляли подозреваемых. Очевидно, ФСБ имело свои каналы получения информации о том, что происходит в анархическом движении. Высказывалось мнение, что и арест Непшикуева не был случайностью.
Вот что писал один из петербургских леваков:

За последние полгода ФСБ предприняло минимум четыре попытки проникновения в питерские анархические группы.
Например, под предлогом возвращения взятой почитать книги сотрудник ФСБ Алексей Титов встретился с активистом Лиги Анархистов Николаем С. и в ходе многочасовой беседы угрожал, что если тот откажется быть осведомителем, то его уволят с работы и перекроют каналы получения Николаем наркотиков. Это свидетельствует о том, что спецслужбы контролируют как минимум часть сети распространения наркотиков.
На XI Съезде Ассоциации движений анархистов была принята резолюция «О тактике в отношении органов госбезопасности», в которой сотрудничество со спецслужбами обозначено как недопустимое. Съезд рекомендовал участникам движений воздерживаться от каких бы то ни было «бесед»…
2 февраля 1999 года обыски и допросы были проведены сотрудниками Федеральной службы безопасности в Москве. Обыск на квартире ответственного секретаря Конфедерации анархо-синдикалистов Владлена Тупикина продолжался более семи часов. Понятыми выступали курсанты школы милиции, которые входили и выходили из квартиры с объемными сумками.
Тупикин сделал в протоколе обыска запись о том, что у него есть основания полагать, что некоторые вещи и бумаги были подброшены. У него были изъяты компьютер и принтер, вся личная переписка и фотографии, все найденные записные книжки и ежедневники, около 90 дискет для компьютера, а также «завернутое в бумагу белого цвета вещество».
Затем Тупикин был доставлен в следственное управление ФСБ в «Лефортово» для допроса. Тупикину были заданы вопросы о том, что ему известно об оценке анархистами национальной политики губернатора Краснодарского края Николая Кондратенко и возможных планах противодействия этой политике? Что известно о факте передачи Непшикуеву взрывного устройства в октябре 1998-го?
Один из вошедших заявил:
Я задержал сегодня вашу подругу, так что прошу подробнее давать показания. От этого будет зависеть, как поступать с вами.
Танцы на Лунных Полянах
Под подругой Тупикина следователь имел в виду двадцатипятилетнюю Ларису Щипцову. Курьер и исполнитель теракта уже были обезврежены спецслужбами. Необходимо было найти вдохновителя. Ею-то и оказалась московская анархистка.
В 1994-м с красным дипломом закончив институт по специальности «экономика», Лариса Щипцова сближается с членами радикальных экологических группировок. Вскоре она выходит замуж за музыканта одной из рок-банд.
В середине 1990-х Щипцова участвует в нескольких нашумевших акциях протеста: в кампании против строительства высокоскоростной магистрали Петербург-Москва, против вырубки Нескучного сада в Москве… Во время последней акции она была серьезно избита милиционерами.
Вместе со вторым мужем, Ильей Романовым, на домашнем компьютере Щипцова выпускает журнал «Трава и Воля». Издание посвящено анархизму, экологии и легким наркотикам. Кроме того, Щипцова участвует в организации многих концертов альтернативной музыки.
В 1997-м на фестивале психоделической музыки «Лунные Поляны» Лариса знакомится с Непшикуевым. Ее приятели уверяют, что в то время она восхищалась радикальностью и решимостью нового знакомого. По версии следствия, в октябре 1998-го она передала ему взрывное устройство и провела беседу насчет национальной политики губернатора Кондратенко.
За год до этого у Ларисы родилась дочь Женя, больная врожденным пороком сердца. Роды проходили крайне тяжело. В 1998-м она вновь забеременела. Когда 2 февраля 1999-го к ней в квартиру с ордером на обыск вошли сотрудники ФСБ, она находилась на третьем месяце беременности.
После обыска, во время которого, помимо компонентов для изготовления взрывчатых веществ, у нее было найдено какое-то количество марихуаны, Ларису доставляют в следственный изолятор ФСБ. Там в одиночной камере беременная женщина проводит четыре дня. Она уверяла, что в камере было настолько холодно, что в ручке стыла паста.
Из «Лефортово» спецрейсом Лариса была переправлена в тюрьму ФСБ в Краснодаре. Для ее этапирования в столицу прибыли тридцать полностью вооруженных краснодарских «альфовцев». Сковав женщину наручниками, спецназовцы посадили ее в железный ящик, который используется для перевозки особо опасных преступников.
На основании показаний Непшикуева и результатов обыска Ларисе была предъявлена ст. 222 ч. 1, 2. Лариса вину не признала. В Краснодаре ее поместили в СИЗО УФСБ, лишили прогулок и передач, а в качестве питания Лариса получала тюремную баланду. Уже к концу февраля у нее шатались зубы, кровоточили десны. У будущего ребенка наблюдалось отставание в развитии.
При первой же встрече с адвокатом Лариса сообщила, что ее сознательно лишают необходимых лекарств. Адвокаты неоднократно обращали внимание следствия на то, что беременной женщине не место в изоляторе. У Ларисы были диагностированы пиелонефрит, защемление почки. Нависла угроза преждевременного прерывания беременности.
Вот что писала Щипцова в письме московским анархистам:
…Привет, дорогие мои друзья и товарищи!
Малява – единственный способ послать вам известие собственноручно. Я сознательно обрекаю себя на подобный информационный голод, так как «злой» следач упорно требует выдачи «друзей и связей в Москве», а «добрый» интересуется, почему это я никому не пишу, и дарит (!) мне конверты. Вас я тоже прошу до окончания следствия сюда не писать.
Здешняя тюрьма – одна из самых мрачных и беспредельных в стране. Уже сейчас в камере +25, а что будет летом? Параша возведена на идиотском «постаменте», и, когда влезаешь на нее, ширма загораживает только до колен. Лежать под одеялом можно только до шести утра. В «Лефортово» отовсюду слышны музыкальное радио и телевизор, а здесь стоит мертвая тишина…
Я хожу на прогулки, делаю легкую гимнастику и, конечно, читаю. С сокамерницей мне повезло: умная порядочная баба. Уже мотала срок за убийство, сейчас ей вменяют ту же статью. Она учит меня, как выжить на зоне, а я, конечно, агитирую ее за революцию…
Тоска и ненависть – хуевые помощники. Никакого признания своего «героизма» я, естественно, не требую. Напротив, все мои ошибки и просчеты – результат моего болтливого тщеславия и дурацкого самолюбия. И мне стыдно, что за мои ошибки могут расплачиваться другие.
Надеюсь, что появление политзаключенных анархистов приведет к тому, что все наконец осознают необходимость элементарной конспирации…
Адвокаты пытались добиться изменения меры пресечения. Помимо медицинских документов, они представили два поручительства от депутатов ГосДумы. Спустя несколько дней еще два депутатских поручительства были направлены на имя прокурора края Шкребца.
18 мая 1999 года Октябрьский суд города Краснодара оставил меру пресечения Ларисе Щипцовой без изменения. Представитель прокуратуры заявил:
Только по счастливой случайности взрыв не произошел в общественном транспорте, что могло привести к огромному количеству жертв…
Качая головами, журналисты судачили о небывалой беспристрастности суда. Пикантность ситуации придавал тот факт, что дедушка Ларисы, Анатолий Меркушов, являлся не хухры-мухры, а замом председателя Верховного суда России.
Впрочем, за несколько месяцев до суда адвокатам все-таки удалось добиться освобождения арестованных анархистов. Для Непшикуева смягчающим обстоятельством стало сотрудничество со следствием. Для Щипцовой – беременность и оставшаяся в Москве, на попечении бабушки, полуторагодовалая дочь.
Суд по делу кубанских анархистов («Краснодарское дело») начался 14 июля 1999 года. Добиться обвинения по статье «терроризм» прокуратуре не удалось. Щипцова и Непшикуев обвинялись в изготовлении и перевозке взрывного устройства, в причастности к «незарегистрированной анархо-коммунистической группе» и в хранении наркотиков без цели сбыта (только Щипцова).
Газеты писали, что давление на сторону защиты было беспрецедентным. Председатель Краснодарской правозащитной организации Владимир Козлов заявил, что ФСБ вело слежку за адвокатами анархистов.
Спецслужбы не стали это отрицать и даже приобщили к делу видеопленку, на которой скрытой камерой была заснята встреча адвокатов с одной из свидетельниц. Суд отказался выносить частное определение в адрес УФСБ.
Московская пресса уверяла, что на жестком приговоре настаивал сам губернатор Кондратенко. Накануне процесса многие кубанские газеты опубликовали статьи об анархии и анархистах. Газета «Краснодарские известия» писала:
Анархисты ловят на свои удочки прежде всего подростков, молодых людей с неустоявшимися взглядами на жизнь, в этой жизни еще не определившихся. А тут тебе предлагают якобы революционную борьбу и тут же протягивают сигаретку с марихуаной и стакан дешевой бормотухи…
В обвинительном заключении говорилось:
Изъятая литература анархистского толка, схемы и записи Щипцовой свидетельствуют об идейных убеждениях и стремлении привести в действие взрывное устройство. Непшикуев увлекался пиротехникой, а Щипцова предоставила ему чертежи бомбы.
Председательствующий Сергей Свашенко отклонил аргументы защиты, уверявшей, что судить за «идейные убеждения» и за «покушение на убийство» – это совершенно разные вещи.
Прокурор требовал семи лет для Щипцовой и шести для Непшикуева. Защита была уверена, что будет вынесен условный приговор. К огромному удивлению всех собравшихся суд решил, что Щипцова должна провести в колонии четыре года, а Непшикуев на год меньше. Такого никто не ожидал.
Адвокат Непшикуева Ольга Щетинина сказала:
Получается, что мой подзащитный сам себя утопил. Наказание в виде реального лишения свободы подрывает стимул к сотрудничеству со следствием. Воистину: меньше скажешь – раньше выйдешь…
Прямо в зале суда оба были взяты под стражу и отправлены в Краснодарское СИЗО. Ларису полдня возили от изолятора к изолятору – никто из милицейских чинов не хотел брать на себя ответственность за содержание под стражей беременной женщины.
На этом следствие закончено не было. В Москве был проведен ряд обысков у людей, прямо или косвенно имевших отношение к анархо-экологическим кругам. Наиболее тщательно был перелопачен дом Анны Гавриловой, жены единственного свидетеля защиты по «Краснодарскому делу».
Вскоре проблемы начались и у мужа Ларисы Щипцовой, Ильи Романова. В свое время он собирался стать врачом-психиатром, но был отчислен из Медицинской академии за радикализм. Тем не менее в психушке побывать ему удалось. В качестве пациента.
Сперва Романов был арестован и доставлен в Бутырскую тюрьму. После отказа общаться со следователями его подвергли обследованию в институте им. Сербского. Диагноз гласил: «социально не опасен, нуждается в амбулаторном лечении…»
Дело шло к освобождению, однако неожиданно медики передумали и Романову было прописано лечение в психиатрической больнице общего типа. В подобных лечебницах пациенты могут содержаться неограниченно долгое время. Спустя полтора года Илья писал на волю, что пытается не отчаиваться и конспектирует биографию Ницше.
Вторая дочь Щипцовой и Романова родилась в тюрьме. Адвокаты утверждали, что в тюремной больнице не хватает лекарств и новорожденной кололи сильнодействующие гормоны. Старшая девочка в это время находилась в тюремном детском саду.
После «Краснодарского дела» ФСБ возбуждено в Москве три новых уголовных дела против анархистов. 23-25 июля 1999 года у нескольких активистов были проведены обыски, изъяты персональные компьютеры, образцы почерка и так далее.
Понятыми при обысках опять были студенты милицейской академии…
Кто взорвет российского сфинкса…
Весной 1999 года одна из московских газет опубликовала коротенькую заметку:
18 апреля в центре Москвы, на Лубянской площади, состоялся митинг-концерт в поддержку девушек-политзаключенных. В концерте приняли несколько московских панк-групп. Раздавались листовки. Акцию снимали журналисты московского телеканала ТВ-Центр и группа людей в кожаных куртках (несмотря на жару) и с проводками в ушах. Когда анархисты поинтересовались, что они здесь делают, те не представились и сказали, что снимают все «для себя, для архива».
В интервью нашему изданию гитарист группы «Лисичкин Хлеб» Дмитрий Модель сказал: «Панк-рок – это не бессмысленные беспорядки и пьяные дебоши. Панк-рок – это осознанный социальный протест».
Панки протестовали и в Петербурге. В одном из панк-клубов прошел концерт группы «Долби систему», посвященный заключенным анархисткам. Публика накачивалась пивом и орала: «Долой ФСБ!», «Кондратенко – фашист!»
После концерта я попытался выяснить, что именно известно собравшимся о «Краснодарском деле». Большинству не было известно ничего. Однако я все-таки нашел собеседника – молодого человека в очках, который был способен сформулировать свое отношение к покушению анархистов на батьку Кондрата:
– Кого они нашли? Двух девушек? Самим-то не смешно? Эта система воюет с собственными детьми! Лично мне не хотелось бы находиться в этой стране в тот момент, когда большинство молодых людей поймет, что против них ДЕЙСТВИТЕЛЬНО ведется настоящая травля… Боюсь, то, что здесь начнется, не понравится никому.
Нечто очень похожее уже происходило в России. Более чем за девяносто лет до «Краснодарского дела».
В самом начале ХХ века один из лидеров партии эсеров, Григорий Гершуни («высокий голубоглазый человек ярко еврейской внешности»), разъезжал по стране в поисках хотя бы двух-трех молодых людей, способных провести громкий теракт. В этом случае ЦК партии брало ответственность на себя и объявляло исполнителей своей боевой организацией.
В Петербурге Гершуни знакомится со студенческой семьей, состоявшей из одной девушки и двух молодых людей. Долго уговаривать их не пришлось. Весной 1902 года один из студентов, переодетый в форму личного адъютанта Великого князя Сергея, явился в Мариинский дворец к министру внутренних дел Сипягину и вручил ему запечатанный пакет.
Внутри пакета лежал смертный приговор, подписанный ЦК партии эсеров. Министр прочел первые несколько строк и удивленно задрал брови. Больше он не успел сделать ничего. Всю обойму своего револьвера террорист разрядил ему в живот.
На похоронах Сипягина подружка террориста должна была застрелить тогдашнего обер-прокурора, а третий член этой семейки – петербургского генерал-губернатора. Оба покушения сорвались, но начало эсеровскому террору было положено. Боевая организация начала свою «красную работу», жертвами которой вскоре стали несколько тысяч человек.
Следователи Краснодарской прокуратуры уверены, что так же, как и в начале ХХ века, организаторы и исполнители теракта были разделены. Мозг находился в Москве, исполнители были найдены на месте. И точно так же, как за убийством Сипягина, за покушением на Кондратенко должна была последовать широкомасштабная динамитная война.
Должна была?.. Такая война вскоре последовала. Начиная с 1997 года история терроризма в России вступила в новый этап.

Глава 4
Последние баррикады

Модный российский журнал «ОМ» писал:
Если бы классикам марксизма дали почитать прокламации этих революционеров, у тех случилась бы истерика. В десяти случаях из десяти под «революцией» здесь имеется в виду «сексуальная революция». Леннон для них был куда важнее, чем Ленин. И главное – во главе этой странной революции стояли не обездоленные тощие пролетарии, а обеспеченное и улыбчивое поколение послевоенного бэби-бума…
Тем не менее парижское восстание 1968 года было самой настоящей революцией…
Классический анархизм сформировался еще в конце XIX века. Троцкизм – в 1920-40-х годах. В конце ХХ века отечественные леваки понимали: им необходима более свежая идеология.
Такой идеологией стали взгляды европейских «новых левых».
Убей Чарли Чаплина! В себе…
В январе 1957 года в парижском отеле «Ритц» ждали приезда великого комика Чарли Чаплина. Швейцары вытягивались во фронт. Директор отеля раз в две минуты подбегал к дверям: «Еще не приехал?» В суматохе никто не обратил внимания на группу молодых людей, выстроившихся перед отелем.
В тот момент, когда машина Чаплина показалась из-за поворота, юные радикалы развернули плакаты: «Мошенник чувств и страданий!», «Сопливый гуманист!», «Фашистское насекомое!», «Убирайтесь домой, мистер Чаплин!» Прежде чем демонстрантов скрутила полиция, они успели раздать несколько сотен листовок. Франция была в шоке. Устроитель акции, девятнадцатилетний Ги Дебор, торжествовал.
В конце 1950-х кружок Дебора регулярно атаковал общественное спокойствие. Во время пасхальной службы, переодетый монахом-доминиканцем художник Мишель Мурр забрался на амвон собора Нотр-Дам де Пари и полчаса пичкал прихожан атеистической пропагандой. Парижские галереи выставляют картины авангардиста Конго. Когда критика признала произведения художника последним словом современной живописи, Дебор раскрывает карты: полотна намалеваны самцом шимпанзе.
Именно в этот период Дебор пишет статьи, из которых позже выросла его главная книга «Общество спектакля».
Он провозглашал:
Я обвиняю современников в позоре нашей эпохи: в прославлении труда. В создании идиотской идеологии, основанной на поклонении вещам и презрении к поэзии…

Предыдущая страница 3 Следующая страница


Революция сейчас 4

И на коммунистическом Востоке, и на капиталистическом Западе основа отношений между людьми – это деньги. А я утверждаю, что основой жизни должно стать творчество. Основой творчества – тунеядство. Работать должны машины, труд людей следует законодательно запретить!..
Дебор считал, что в борьбе за светлое завтра революционеры должны опираться не на интересы классов, а на свои собственные интересы. Наиболее последовательными революционерами он считал уголовников, футбольных фанатов и наркоманов. Он утверждал, что их основным занятием должны быть ограбления, публичные скандалы и акты вандализма.
В 1957 году Ги Дебор основывает организацию, ставшую иконой для сегодняшних «новых левых» – Ситуационистский Интернационал. В него входят несколько авангардных художников, поэтов и киношников. По всей Европе у Дебора появляются единомышленники.
Скоро сторонники ситуационистов захватывают власть в студенческом профсоюзе Страсбургского университета. Они увольняют всех профессоров, распускают университет – один из старейших во Франции, – а на все деньги из его казны печатают порнографические комиксы, которыми оклеивают стены города.
Дело кончилось судебным разбирательством. Прокурор зачитывает обвинительное заключение. В нем говорится, что молодые бунтари «отвергли все моральные устои, цинично возвеличили воровство и провозгласили Всемирную Революцию Непрекращающегося Оргазма». Ситуационисты поблагодарили прокурора, распечатали его речь и принялись распространять ее в качестве листовки.
К весне 1968-го идеи Дебора подводят Францию к грани, за которой следует вооруженное восстание. Об учебе студенты забывают окончательно. В одном только Нантерском университете (в пригороде Парижа) с января по апрель проходит 49 случаев массовых беспорядков. Студенты громят офисы американских фирм и захватывают административные здания.
Первомайская демонстрация в Париже заканчивается кровавым побоищем. Власти не выдерживают и объявляют о закрытии Нантерского университета. Туда вводят Роты республиканской безопасности – CRS. Этот французский ОМОН используется только для подавления беспорядков среди гражданского населения.
Студенты переворачивают полицейские машины и булыжниками бьют окна. Для тихого Парижа такое было в диковинку. Третьего мая 500 активистов-леваков были арестованы полицией. Митинги протеста начинаются во всех вузах страны. В Париже толпа из более чем 10 тысяч человек подходит к тюрьме Сантэ, где содержатся заключенные. Перед собой они несут плакат: «Мы – всего лишь кучка хулиганов».
На подавление демонстрации бросаются силы CRS. Облака слезоточивого газа «Си-Эс» накрывают целые кварталы. В результате одна из девушек слепнет. В ответ студенты начинают строить баррикады. Стиснутые на пятачке между Сорбонной и бульваром Сен-Жермен, они за несколько часов застроили баррикадами все свободное пространство. Были выломаны все железные ворота, разобраны булыжные мостовые, перевернуто и сожжено 188 автомобилей.
С наступлением темноты CRS бросается на штурм. Четыреста студентов было арестовано, восемьсот ранено, тысячи отравлены газом. Поджигая автомобили и направляя их на шеренги гвардейцев, восставшие прорывались к полицейским фургонам и освобождали товарищей.
Жан-Поль Сартр, раздававший в эти дни листовки в рабочих кварталах, писал о человеке, который еще за пару дней до восстания абсолютно не интересовался политикой. Возвращаясь домой, он наткнулся на пикет CRS и был жестоко избит полицией. На следующий день он уже сидел на баррикадах и отверткой выковыривал из мостовой булыжники. Через два дня он свободно рассуждал о Мао, анархизме и мировой революции…
Восстание разрасталось. Самым модным поступком весны-68 стало пригнать собственную машину для строительства баррикады. Спасаясь от крушащих все на своем пути полицейских, 10 мая парижский подросток прыгает в Сену и тонет. На одной только улице Гей-Люсак полиция арестовывает полторы тысячи человек.
К 13 мая парижская революция становится общенациональной. Профсоюзы объявляют о начале всеобщей стачки. Для начала работу прекратили 10 миллионов человек. Рабочие захватывают авиационные заводы в Нанте, концерн «Ситроен», автогигант «Рено» и судоверфи.
Троцкистские, анархические и маоистские организации выводят на улицу своих сторонников. Студент-социолог Даниель Кон-Бендит ведет полумиллионную демонстрацию на захват Сорбонны. Заодно восставшие оккупировали здание престижного театра «Одеон».
Над театром вывесили красный флаг, а в зрительном зале организовали мастерскую по производству плакатов – до трехсот вариантов в день. Париж украсили граффити: «Они купили твое счастье – укради его!», «Запрещать запрещается!», «Никогда не работай!», «Если бы Бог существовал, его следовало бы запретить!» На сцене «Одеона» голые девушки выкладывали своими телами слово «АНАРХИЯ». Здесь же заседали комитеты по Революционным Сексуальным Действиям и Революционной Культуре.
К июню забастовка парализовала Францию. Президент де Голль пытался позвонить в Германию, телефонистка отказалась его соединять. «Но я же президент!» – орал он. «Забастовка не делает исключений», – ответила девушка и повесила трубку.
Король Иордании Хусейн приехал в Канны на кинофестиваль и несколько часов слонялся по городу: не мог найти место для ночлега. Революционеры предлагали сжечь здание фондовой биржи, чтобы «вырвать у капитализма его сердце». В этом не было нужды: биржа тоже не работала.
Идеи Ги Дебора овладели массами. На захваченных рабочими предприятиях производство не останавливалось, однако изменилась система распределения продукции. Посредники были изгнаны. Цены на промышленные товары сразу упали вдвое. Продовольственные товары рабочие сами бесплатно развозили по домам престарелых, детским приютам и семьям бастующих.
Утром 29 мая члены кабинета министров приехали в резиденцию президента республики и обнаружили, что де Голль исчез. Газеты писали, что власть не нужно даже брать – ее следует просто подобрать.
Как оказалось, на вертолете, всего с одним пилотом, де Голль тайно вылетел в Баден-Баден, где находился штаб французского контингента в ФРГ. Заручившись поддержкой армии на случай полномасштабной гражданской войны, он вернулся во Францию.
Вскоре после этого карательные рейды CRS возобновились с невиданной жестокостью. Захваченные рабочими заводы штурмовались по всем правилам военной науки.
Разгоняя демонстрации, полицейские стаскивали раненых с носилок, избивали женщин коваными сапогами и не допускали к местам уличных боев «Красный Крест». Не выдержав, часть профсоюзов объявила о приостановке участия в стачке.
10 июня в Париже прошел последний баррикадный бой. Специальным декретом все левацкие организации были поставлены вне закона. 14 июня силы CRS вышибли революционеров из Латинского квартала. Флаг над «Одеоном» был изодран в клочья.
Революция кончилась.
Однако «Красный Май» не прошел бесследно. Спустя тридцать лет отечественная газета «Вторжение» писала:
Парадокс, но все, что есть человеческого в западном обществе (социальные гарантии, гибкая система разрешения конфликтов, право на критику Системы…), – все это заслуга не парламентариев и банкиров, а тех, кто восстал в 1968-м. И если сегодня кто-то говорит, что «на Западе люди живут неплохо», ты должен помнить: они живут неплохо только потому, что сражались…
Хочешь охуеть? Спроси меня, как!
Май-68 стал легендой и образцом для российских «Новых левых» начала 1990-х. Это движение пришло на смену захлебнувшемуся анархизму. Так же, как и во Франции, отечественные «новые левые» начинали с эпатажа, с развеселых контркультурных акций.
Под лозунгом «Коммунистов – на сало!» московские леваки проводят акцию по пропаганде цивилизованного людоедства. В Петербурге на Невском появляется православный священник в рясе и с кадилом. Батюшка собирает подписи под петицией за причисление Бориса Ельцина к лику святых.
На президентских выборах 1993 года леваки выдвигают собственного кандидата. Его предвыборная программа сводилась к двум пунктам: «Всем, всего, немедленно и побольше!» и «Пейте пиво!» Программа имела успех.
В Москве в музее Маяковского «Новые левые» проводят акцию «Новый Революционный Коммунизм». Зал украшен огромным плакатом, на котором в боевой стойке застыли мускулистые автоматчики, смахивающие на завсегдатаев нью-йоркского гей-клаба «Голубая устрица».
У дверей активисты художественной группы ЗАИБИ («За Анонимное и Бесплатное Искусство») раздают журналистам листовки: «Хочешь охуеть? Спроси меня, как!» Докладчики выступают в масках с прорезями для глаз и френчах а-ля председатель Мао.
В своих изданиях леваки публикуют образчики революционной поэзии. Например, такой:

Мою девчонку трахнул коммерсант,
На «вольво» с лекции отвез к себе на дачу.
Его за это я ногами отхерачу,
На шее затяну пеньковый бант!
Я слово дал, что отомщу буржуям всем,
Девчонку брошу, в революцию пойду!
Свою судьбу в грозе и мятеже найду,
Из гроба улыбнется Ким Ир Сен!

Или такой:

Я вчера потеряла значок с изображением
председателя Мао.
Смогу ли дожить до рассвета или сгорю от стыда
за оплошность?
Нет мне прощенья, товарищ не даст мне пощады!

До поры до времени деятельность «Новых левых» напоминала безобидный стеб. Вот, например, как выглядит партийный отчет, официально озаглавленный «Подробности раскола в Тверской организации КАС (Конфедерации Анархо-Синдикалистов)»:
С давних пор организация КАС в Твери делилась на несколько фракций. Фракцию пьющих (Хазов, Яколев, Лукьяненко – oldовые анархисты, вышедшие из недр ДемСоюза). Фракцию сильно пьющих (Мэйден, Киллер, Дух, Ярославушка, Ужасный и др.). И фракцию пьющих так, как пить нельзя (Ванька, Интеллигент, Кактус, Железный Феликс, Сыр, Шило и 30-40 человек местной урлы).
Вокруг этой кодлы зачем-то постоянно ошивался совершенно непьющий толстовец Игорь Мангазеев, человек с большими странностями.
В середине июня Тверская организация КАС переживала сильный похмельный кризис. У Хазова родилась гениальная идея вступить в какую-нибудь партию и раскрутить ее на выпивку. Выбор пал на Жириновского, который специально для этой цели был приглашен в Тверь.
Жириновской хорошо поддался раскрутке и выложил на банкет в честь новой организации 300 тысяч1. Хазов и урла нажрались до такого неприличия, что один урловой, вообразивши с перепою, что он Ельцин, лег отдохнуть на рельсы. Проходившая случайно по этим рельсам электричка отрезала ему руку.
Все это сильно не понравилось местным трешерам, которые, судя по выпущенному ими после раскола журнальчику с голубыми слонами, перешли на иные, раскрепощающие сознание вещества. Психоделическое ответвление тверского анархизма по-братски поддержал оригинал Мангазеев.
Позицию самого Хазова на съезде выяснить не удалось, так как накануне он напиздил где-то казенных досок и повез их к себе на дачу, забив на съезд большой и толстый…
И так же, как за тридцать лет до них французские студенты, отечественные леваки начала 1990-х становились чем дальше, тем радикальнее.
В 1990-1991 годах экологи из радикальной группировки «Хранители Радуги» организовали несколько лагерей протеста – рядом с атомной электростанцией в Балаково, у Запорожского коксохимического комбината, под Липецком… Алкоголя и марихуаны было много. Каждый день начинался с митинга. Каждая акция заканчивалась переворачиванием машин и рукопашной схваткой с милицией.
В Балаково «новые левые» умудрились захватить в заложники начальника ГУВД и вывесить над городом черный флаг. В Запорожье двое леваков взобрались на вершину гигантской трубы завода, расписали ее лозунгами, после чего публично справили нужду внутрь работающей трубы.
Был вызван ОМОН. В ответ на улицы высыпала двадцатитысячная толпа местного населения. К городу со всей страны подтягиваются «черные следопыты», привозившие с собой извлеченное из земли оружие времен Второй мировой. Толпа захватила здания милиции и суда… Обуздать беспорядки властям удалось с большим трудом.
Лидер левацкой организации ИРЕАН писал:
От допотопной этики придется отказаться. Мы должны взять за образец систему отношений бандитской братвы. И если наедут на кого-то из наших, мы должны просто порвать за него глотку…
Акции «новых левых» становятся все более и более экстремистскими. В сибирские ячейки «новых левых» вступает множество только что откинувшихся уголовников. Киевская группа «Фронт Анархо-Революционного Авангарда» (ФАРА) прогремела на всю страну, приговорив председателя националистической украинской партии УРП Степана Хмару к смертной казни.
Украинские органы внутренних дел утверждали, будто располагают сведениями, что именно активисты ФАРА закладывают бомбы в офисы националистов из организации УНА-УНСО. Начальник УВД Севастополя генерал-лейтенант Белобородов лично курировал дело анархиста Олега Софяника, которому инкриминировали попытку минирования кораблей украинского ВМФ.
Начиная с середины 1990-х левацкие издания постоянно публикуют рецепты изготовления бомб и взрывчатых материалов. Аналитики спецслужб уверяют, что им известно как минимум два случая, когда эти рецепты были воплощены в жизнь.
К середине 1990-х радикально настроенные «новые левые» были уверены, что свой «Красный Май» у России не за горами.

Как я оттрахал буржуйскую дочку и сжег папину тачку
Анархисты 1980-90-х изучали классиков и старались не отступать от строгих идеологических канонов. «Новым левым» на чистоту идеологии было плевать.
Осенью 1994 года в Петербурге был организован Революционный фронт «Бей буржуев». В него вошли: семеро беспартийных студентов факультета журналистики СПбГУ, бывший генсек маоистской Компартии, пятеро комсомольцев из организации Нины Андреевой, трое выходцев из протофашистских «Ячеек национал-синдикалистского наступления» и десять поклонников фантаста Толкиена из группы «Анархистский Шабаш» (АНАША).
Их политические требования были прямы и недвусмысленны, как выстрел солью в ягодицу:
а) легализация наркотиков,
б) ликвидация власти капитала.
Один из сторонников Фронта писал:
Что нам делать, братишки? Продолжать спиваться и старчиваться, пока на нас не накинут ошейник? Сопротивляться! Бороться!
Тебе негде жить? Захвати пустующее жилье! Домов в нашем городе хватит на всех – тех, конечно, кто сумеет организоваться и удержать их…
Тебе нечего есть? Воруй у этого государства – оно достаточно наворовало у покорных…
Тебя достала милиция? Порти ей жизнь любым способом – от заявлений в прокуратуру до пропарывания ментовских шин…
И наконец, тебе надоела эта власть?
ВЫЙДИ НА УЛИЦУ И СКИНЬ ЕЕ К ЕБЕНЕЙ МАТЕРИ!..
Человека, который написал эти слова, зовут Алексей Щербаков. Ответ на каждый из приведенных вопросов Алексей нашел самостоятельно. За плечами у него больше восьмидесяти арестов. Выпуск «самой экстремистской левацкой газеты России». Организация массовых уличных беспорядков…
В 1986-м, едва поступив в Ленинградский электротехнический институт, Щербаков поучаствовал в теледебатах, где крайне резко отзывался о комсомоле, советской системе образования и государстве вообще. Представители государства обиделись. Щербаков был принудительно помещен в психиатрическую лечебницу. В качестве основного признака душевного расстройства фигурировало «увлечение идеями анархизма».
Спустя полгода из лечебницы Алексея отпустили. Он отрастил длинные волосы и сбежал из дому. Сперва возглавил Ассоциацию православной молодежи при одном из городских соборов. Затем сошелся со скандальной поэтической группой «Контркультура».
Решив уйти в большое искусство, Щербаков выпустил художественный альманах. Весь тираж альманаха был уничтожен органами внутренних дел. После этого Щербаков открыто объявляет себя анархистом. Его соратники основывают сразу несколько политизированных сквотов. «Не мы начали гражданскую войну! Но воевать – нам!» – пишет он.
Сегодня Щербакову тридцать. Он работает журналистом. Наше интервью проходило в офисе солидной городской газеты.
– Не стыдно продаваться буржуазии, спонсирующей масс-медиа? Как же ваши принципы?
– Знаете, ни капельки не стыдно. Раньше, пока учился в институте, я жил за счет издаваемой нами газеты. В те годы на продаже радикальной прессы жить можно было очень неплохо. А потом с этим стало сложнее… Сегодня в газетах работает большинство лидеров «новых левых». Один мой приятель как-то пришел устраиваться в армейскую газету «На страже Родины». Ему сказали, что писать можно о чем угодно, но нельзя порочить армию. Он ответил: «Очень хорошо! Армию я буду порочить в другой газете!»
– Но вы по-прежнему революционер?
– Безусловно! И это не мешает мне зарабатывать деньги. Денег всегда хочется побольше. Только идиот может сказать, что деньги его не интересуют. Но я умею зарабатывать на том, что делаю. На чужое богатство мне плевать. Я не грызу ногти от зависти: у богатых все есть, а у нас нет!.. Другое дело, что если человек строит себе дачу на Канарах за счет того, что его рабочие дохнут с голоду, то такого человека, конечно же, нужно убить.
– Как насчет «Не убий»? Не пугает за подобные разговоры оказаться после смерти в аду?
– Не пугает. Никакой симпатии к той утрированной, лживо-напыщенной форме Православия, которую насаждают в России, я не испытываю. А вообще – буду умирать, посмотрим.
– Правда ли, что вы «публично занимались сексом с дочками буржуа»? Приговаривая при этом, что хоть таким путем достанете их жирных папаш?
– С чего вы взяли?
– Об этом п
исал журнал «Мир Петербурга».
– Да нет… Меня неправильно поняли…
– Еще там писали, что вы занимаетесь поджогами буржуйских тачек.
– Ну, занимаемся… Сейчас только ленивый не жжет машины. На самом деле это не тот метод. Сегодня даже запущенный в Интернет вирус даст больше пользы для революции, чем сто сожженных машин. Чем сто убитых буржуев… И потом, мне бы не хотелось, чтобы после этого интервью ко мне ходили ребята из Большого дома.
– И все-таки?
– Давайте так: вы напишите, как считаете нужным, а если ко мне придут, я скажу, что ничего подобного не говорил… С людьми, которые копают оружие, я знаком. В мою организацию они не входят. Они вообще не состоят в легальных организациях. Но дело делают…
– Мочат буржуев?
– Иногда мочат. Иногда промахиваются. О некоторых случаях много писали газеты. Например, недавно на меня вышла группа «Грибные Эльфы». Когда-то они были хиппи. Сегодня это жестко структурированный отряд экстремистов…
– Грибные… э-э-э…
– Да, вы правильно поняли. Один из китов их идеологии – это наркотики. В лесу их легализация давно произошла.
– Я понимаю так, что отрицательного отношения к наркотикам у вас нет?
– У меня и положительного нет. Хотя попробовать довелось практически все, что придумало человечество. Между прочим, наркотики бывают на руку нам, революционерам. В Штатах в 1992-м именно маоисты, которые контролировали сбыт наркотиков, смогли поднять большое народное восстание в Лос-Анжелесе… Что лично до меня, то я предпочитаю водку.
– Реально ли, что «большое народное восстание» в ближайшее время произойдет и у нас в стране?
– Посмотрите, что происходит. Множество пацанов нормальных, которые привыкли к клубам, кокаину и красивым девчонкам, остаются без работы. Это смелые и сильные люди. Именно они станут основной боевой силой следующей русской революции. Ну, и плюс военные, прошедшие «горячие точки», разорившиеся коммерсанты…
– А вы станете новым Лениным этой новой революции?
– Дурацкий вопрос. Не глупо ответить на него невозможно. Может быть, стану… Может быть, не стану…
– Вы не боитесь, что передел собственности бандиты начнут лично с вас? Где-нибудь в темном переулке?
– Знаете, я ведь не возражаю. Я ведь тоже не дурак подраться… В 1992-м анархическое движение скатилось в маразм, на смену ему пришли «новые левые». И несколько следующих лет все мы только и делали, что ездили драться с ментами и фашистами, носили палестинские платки, захватывали пустующие дома, устраивали панк-концерты… Кто хотел, за счет западных товарищей объехал всю Европу. Там мы тоже участвовали в акциях… Не сомневайтесь: опыта герильи нам хватит…
Организация, петербургским лидером которой на момент этого интервью числился Щербаков, называется «Студенческая Защита». В том, что у членов «Защиты» хватит опыта уличных боев, можно было действительно не сомневаться.
Смерть! Секс! Май!
Днем рождения «Студенческой Защиты» считается 12 апреля 1994 года. Вот как описывает происходившее в тот день в центре Москвы один из журналистов:
На три часа был назначен митинг официальных профсоюзов возле Белого дома. Требования были стандартными: повышение стипендий и своевременная их выплата. Возле грузовиков с громкоговорителями стояло несколько тысяч молодых людей. Студенты скучали и потягивали пиво.
Через полчаса после начала митинга среди студентов появилась группа молодых людей в палестинских платках и кожаных куртках. Они развернули пятиметровый транспарант «Капитализм – дерьмо!». Над толпой поднялись красные и черные флаги. Стали слышны крики в мегафоны, по рукам пошли листовки. На одной из них мускулистый студент пинком под зад выкидывал из страны жирного премьер-министра.
Скоро толпа уже скандировала: «Fuck the Сapitalism!» Опешившие профлидеры замолчали и слезли с грузовика. Муниципальная милиция начала оттеснять студентов с площади. Нескольких активистов тут же повязали. Однако толпа уже сметала заграждения и по проезжей части двинулась к Новому Арбату.
Милиционеры пытались преградить путь, но были закиданы пустыми бутылками и кусками асфальта. Несколько патрульных машин было перевернуто. На Новом Арбате против студентов двинули ОМОН. Крайне профессионально действовавшая группа молодых людей в натянутых на лица масках закидала ОМОНовские автобусы булыжниками и растворилась в толпе.
Милиционерам пришлось отступить. Разъяренных студентов можно было остановить только автоматными очередями, но на это московские власти не пошли. Скандируя «Ельцина на хуй!», четырехтысячная толпа двинулась к Старому Арбату.
По дороге были перебиты стекла в нескольких супермаркетах и разгромлен вход в ресторан «Прага». Студенты выломали даже пуленепробиваемую витрину «ОЛБИ-Банка». На Арбате к ним присоединились пьяные футбольные фанаты с флагами и несколько десятков бритоголовых.
Возле кинотеатра «Художественный» завязалась рукопашная схватка с милицией. Сколько студентов пострадало – неизвестно. Среди милиционеров больше десяти получили крайне тяжелые травмы. Повалив одного из постовых на землю, студенты обрушили ему на голову двадцатикилограммовый кусок асфальта.
Толпа прорвала заграждения, закидала милицейские машины бутылками и двинулась к Кремлю. Разделить толпу милиции удалось только у Библиотеки Ленина. Хвост был рассеян. После этого ОМОН атаковал головную группу. Телевизионщики успели снять, как студентов избивали ногами, за волосы тащили к машинам и продолжали избивать даже в автобусах…
Тем не менее больше сотни молодых людей через Александровский сад прорвалось к Красной площади. Там они вступили в рукопашную схватку с ОМОНом. Еще около 150 человек во главе с анархистом Дмитрием Костенко через здание ГУМа выбежали на Красную площадь. Там они были окончательно рассеяны подоспевшими частями ОМОНа…
Столь массовых беспорядков Москва не видела с октября 1993-го. Журналисты утверждали, что запрет на трансляцию репортажей о студенческих волнениях поступил с самых вершин исполнительной власти. Резонанс у события все равно получился громким. Через три дня после демонстрации зачинщики беспорядков провели учредительную конференцию «СтудЗащиты».
На конференции присутствовало двадцать человек из десяти вузов страны. Во главе Исполкома встал тридцатилетний аспирант Дмитрий Костенко. Впрочем, из аспирантуры Костенко отчислили сразу после этой конференции.
Опыт москвичей воодушевлял региональных лидеров «Защиты». Уже через неделю антиправительственный митинг был организован в Твери. Его участники захватили студенческий городок ТверГУ и атаковали подъехавший ОМОН. Один из студентов отправился в реанимацию.
За следующие две недели ячейки «Защиты» возникают практически в каждом вузе страны. В Иваново радикалы первым делом подожгли здание собственного Университета. Все руководство «Защиты» оказалось на нарах. В Новосибирске активисты начали с проведения рок-фестиваля «Красный прорыв». Выйдя на сцену вместе с панками из местного рок-клуба, руководитель ячейки исполнил песню «Убей янки!».
К началу следующего учебного года в «Студенческой защите» состояло 13 000 членов в 20 регионах России. Появились собственные газеты. Дарья Митина, самая молодая из депутатов второй Думы заявила, что будет представлять интересы «Защиты» в законодательной власти.
К годовщине первой демонстрации студенты-экстремисты готовились заранее. Двадцатидвухлетний прозаик и журналист Алексей Цветков советовал соратникам запастись горнолыжными масками-пассамонтанами с прорезями для глаз.
Нам нужна мода на эти маски. Пусть потом на милицейской видеозаписи беспорядков нельзя будет никого опознать. В тот момент, когда так оденется вся страна, государство внезапно перестанет существовать. Граждане почувствуют себя совершенно неуязвимыми для закона…
Прекрасен мир людей в масках! Никто не застрахован от удара ломом по голове. Но ведь никому не заказано и самому использовать тот же лом. Это ли не равенство?..
12 апреля 1995 года у Белого дома собралось около 5000 студентов. Однако ничего похожего на события годичной давности не получилось.
Первым делом лидеры официальных профсоюзов указали милиции присутствующих в толпе радикалов. Те были задержаны и доставлены в отделение. Среди арестованных был и лидер «СтудЗащиты» Дмитрий Костенко. Через несколько минут после начала митинга милиция начала оттеснять студентов с площади.
Оставшиеся на свободе радикалы попытались вновь направить толпу к Кремлю. У Садового кольца путь демонстрантам преградили машины с ОМОНом. Атаковав колонну, милиционеры рассеяли до полутора тысяч демонстрантов. Однако оставшимся удалось прорваться к Министерству обороны и расписать здание антивоенными лозунгами. Около пятисот демонстрантов добрались даже до Музея Ленина, где отлупили продавцов фашистской литературы.
На этой стадии ОМОН принялся избивать уже не только студентов, но и всех оказавшихся рядом прохожих подходящего возраста. Молодые люди и девушки пытались бежать в метро. Милиционеры продолжали избиение даже там. Более двухсот студентов были госпитализированы. Алексей Цветков, шедший во главе колонны, получил крайне серьезную травму головы. Солдаты внутренней службы повалили его на землю и, не давая подняться, около получаса затаптывали ногами.
Спустя еще год власти сделали все возможное, чтобы очередной юбилейный митинг «СтудЗащиты» не состоялся. И он не состоялся.
Когда я поинтересовался у лидера петербургской «Защиты» Алексея Щербакова, что происходит с его организацией сегодня, он ответил:
– «Защита» по-прежнему жива. Правда, таких громких акций, как раньше, она больше не производит. Студенты оказались… как бы сказать… Когда им что-то нужно – например, отсрочка от армии, – они способны на многое. А когда они получают, что хотят… просто машут руками и расходятся по домам.
Последние крупные студенческие волнения прошли в Екатеринбурге в 1997-м. Разогнаны они были с беспрецедентной жестокостью. Один из западных журналистов утверждал, что среди студентов имелись погибшие.
Россия середины 1990-х оказалась совсем не похожа на Францию 1968-го.
Похороны Бэмби
После того как был задавлен парижский «Красный Май», его идеолог Ги Дебор пытался бороться с обществом еще почти тридцать лет. Общество запросто переварило его атаки. Книги Дебора быстро стали обязательны для изучения в вузах. Теперь на них часто ссылались, но никто не читал.
О том, чем он занимался последние годы, Ги писал:
В своей жизни я делал только две вещи: писал и пил. Я написал меньше других людей, занятых письмом, но уж выпил-то точно больше людей, занятых питьем…
В марте 1996-го Дебор поднес дрожащую от вечного похмелья руку к правому виску. В руке был зажат пистолет «беретта». Труп философа нашли только через несколько дней.
…Стремительно и шумно заявив о себе, российское «новое левое» движение так же быстро и захлебнулось. Лидеры движения старались буквально следовать провозглашенным ими же самими правилам. Как результат – к 1996-1998 годам «новые левые» просто остались без лидеров.
Кто-то из них тонет, пьяный купаясь в реке. Кто-то приземляется в психиатрических лечебницах. Многие кончают с собой. Одна из ячеек организации ИРЕАН существовала в Израиле, в заброшенном кибуце Лифта. Практически в полном составе члены ячейки гибнут зимой 1996-го в результате инъекции некачественного героина.

Предыдущая страница 4 Следующая страница


5 Илья Стогов

В Европе самыми последовательными учениками Ги Дебора были панки. В 1978-м девятнадцатилетний басист группы «Sex Pistols» Сид Вишез приехал в Нью-Йорк для съемок в фильме «Кто убил Бэмби?». Для начала вместе с подружкой Нэнси Спанген он спалил два этажа дорогущего отеля «Chelsey».
Еще через четыре дня, в состоянии полного наркотического транса, Сид охотничьим ножом зарезал Нэнси. На следующий день, после того как его под залог выпустили из муниципальной тюрьмы, Вишез умер от передозировки героина.
Спустя ровно двадцать пять лет в Москве погиб «анархо-коммунист по убеждениям и панк по образу жизни» Максим Кузнецов. В конце 1980-х Кузнецов был одним из самых известных лидеров анарходвижения в стране. В начале 1990-х он возглавлял сразу несколько «новых левых» группировок. Он ездил в Европу на левацкие конгрессы, он участвовал в голодовках, он усыновил чужого ребенка…
Летом 1994-го, пьяный, он отправился бить окна в «известном месте тусовок мафиозной буржуазии» ресторане «Пхеньян». Выскочившая охрана долго избивала Кузнецова. Он потерял сознание. Потом очнулся и, истекая кровью, сумел заползти под арку ближайшего дома. Там он умер.
Уголовное дело по факту милиция заводить не стала. Неопознанный труп Кузнецова был кремирован за государственный счет. Лишь спустя почти месяц по оставшейся после кремации одежде товарищи Кузнецова смогли выяснить его судьбу.
В некрологе они писали:
Нет и не будет больше его смешных гонок про буржуев. Его философских споров, переходящих в раздачу дружеских подзатыльников. Отрешенного взгляда светлых глаз…
Во второй половине 1990-х «новые левые» исчерпали последние возможности легально проявить себя в политике.

Глава 5
Будни камикадзе

Когда рванул «Динамит»
Тридцать первого августа 1999 года в 19.58 на третьем подземном этаже торгового комплекса «Охотный ряд» прогремел взрыв. Комплекс расположен на Манежной площади, прямо под стенами Кремля. Адская машинка была установлена в помещении 324-А, где располагался зал игровых автоматов «Динамит».
Одна из свидетельниц так описывала произошедшее:
Страшный грохот раздался через минуту после того, как я с ребенком поднялась с нижнего уровня в кафе выше этажом. Потом на несколько секунд все замерло. Половина посетителей кафе, побросав вещи, ринулась к выходу. Первая мысль была, что оборвался лифт.
Я вышла в коридор. Прямо на меня сплошной стеной бежали люди. Молча. Паники не было. Но я никогда в жизни не видела столько одинаковых белых застывших лиц. Все смотрели только перед собой. Женщина с каменным лицом бежала, неся на руках ребенка девяти-десяти лет. Его руки и ноги болтались, глаза были закрыты.
Работники кафе стояли в дверях, боясь, что люди убегут не расплатившись. Потом завыла сирена. Секьюрити при всем желании не успевали вывести людей.
Минут через семь мы все-таки вышли на улицу. Мужчине с разбитой головой прикладывали полотенца. Они сразу становились черными от крови. На парапете сидела женщина со сломанной ногой. Ее трясло. Она сидела напротив кафе. Там были люди, и они продолжали спокойно есть…
Ради сообщения о теракте свои программы прервали несколько общенациональных каналов. На место события сразу же выехали журналисты. Один из них вспоминал:
У входа в комплекс – толпа зевак. Они мешают пожарным и сотрудникам Центра экстренной медицинской помощи.
«Что случи…» Вопрос застревает в горле любопытного москвича. Мимо на носилках проносят изуродованное тело. Лицо полностью сожжено. Руки, согнутые в локтях, подняты вверх. Кисти обгорели до мяса. «Тяжелый! – кричит врач. – Срочно в „Склиф“!»
Женщина рядом падает в обморок. Я привожу ее в чувство.
Подростки восторженно комментируют случившееся. Невозмутимее всех проститутки, несущие дежурство возле гостиницы «Москва». Молодежь на крыше торгового комплекса, не обращая внимания, пьет пиво.
С прибытием сил МЧС и ФСБ ситуация берется под контроль. Зрителей и посетителей ресторанов оттесняют за гостиницу. Из «Охотного ряда», как из склепа, спасатели выводят людей. Все в крови. Белеют перебинтованные головы и руки.
– Где мой сын?! Где мой сын?! – рыдает женщина с разорванным ухом. Врачи объясняют, что одиннадцатилетнего Артема повезут в Боткинскую больницу, а ей сообщат, когда его можно забрать. «Какой у вас телефон?» – «Не помню… ничего не помню…»
Мужчина с забинтованным лицом бормочет: «Там женщина… отлетела метров на пять… Вроде живая… Я куртку ей расстегнул, а там все разворочено на хрен… ребро торчит… Я ей свитер под голову положил…»
Здоровенный детина сгибается пополам и начинает рыдать…
Мощность взрывного устройства оценивалась от 150 до 500 граммов тротилового эквивалента. Тип замедлителя взрыва был использован простейший – обмотка проволокой. На месте взрыва образовалась воронка размером 38i52 сантиметра. Прилегающая шлакоблочная стена рухнула.
Кроме того, из стен были вырваны водопроводные трубы, а взрывная волна заклинила два лифта. Хозяин «Динамита» Михаил Майлун заявил, что ему нанесен ущер в размере полумиллиона баксов.
Приземление Черного Дракона
На момент взрыва на этаже находилось несколько сотен посетителей, в основном подростков. Общее число пострадавших: сорок один раненый, один погибший. В действие сразу же были введены планы оперативных мероприятий «Перехват», «Розыск» и «Арсенал».
По горячим следам задержать подрывников не удалось. Прокуратура Центрального округа столицы возбуждает дело по статье «терроризм».
Ближе всех к сумке с взрывным устройством стояли двадцативосьмилетний гражданин Ливана Халид Итани и его спутница – русская девушка. Ливанец получил 82-процентный ожог кожи. Первая версия следствия состояла в том, что Итани – исламский террорист-камикадзе. Выяснилось, что это не так. Спустя неделю по личной просьбе ливанского премьера Селима Хосса Итани был спецрейсом переправлен на родину.
Еще через два дня в связи со взрывом сотрудники УФСБ задержали двадцатидвухлетнего москвича Александра Науменко. Тот числился студентом-первокурсником Литературного института. А кроме того – лидером сатанинской группировки «Черный Дракон». В момент задержания при себе Науменко имел пистолет, тротиловую шашку и некоторое количество героина.
Какое отношение поклонник князя мира сего имел к теракту, объяснить спецслужбисты, как ни старались, не могли. Историю с задержанным сатанистом постарались замять. Зато начальник ГУВД Москвы Николай Куликов рассказал журналистам, что на месте взрыва была обнаружена листовка за подписью «Союз революционных писателей».
Листовка нашлась на полу кафе в трех залах от «Динамита». В ней говорилось:
Полностью солидарны с товарищами, которые подобно эскадрилье икаров гасят фальшивое солнце потребительского образа жизни! Гамбургер, недожеванный обывателем, – революционный гамбургер!
Господа потребители! Ваш образ жизни нам не нравится и для вас небезопасен!..
Следователи быстро выяснили, что «Союз» – не очень многочисленная организация. Революционный писатель в его рядах состоял лишь один – Дмитрий Пименов. Свои книги он подписывал псевдонимом «Сын коммуниста».
Кружок приятелей Коммунистыча состоял из редких отморозков. Один, Олег Кулик, выпустил альбом с порноснимками, на которых он вступает в зоофильскую связь с собаками, свиньями и лошадьми. Другой, Александр Бренер, отсидел в копенгагенской тюрьме за акт вандализма в отношении полотна Малевича «Красный квадрат»…
Через два дня после взрыва дома у Пименова был проведен обыск. Спецслужбисты изъяли компьютер, принтер и все рукописи революционного писателя. Сам он был доставлен для допроса в ФСБ. В три часа ночи Пименов позвонил своему приятелю, художнику Авдею Тер-Оганяну, и предложил бежать из страны.
На тот момент Тер-Оганян также находился под следствием. Правда, по менее громкой статье. Во время одного из своих хеппенингов он топором изрубил в куски несколько православных икон и теперь ожидал суда по обвинению в разжигании религиозной вражды. Бежать с Пименовым он отказался. После этого звонка Пименов исчез.
Следы Сына коммуниста обнаружились спустя несколько дней в Варшаве. В интервью «Интерфаксу» Пименов заявил:
– Я понимаю, на кого ФСБ повесит ответственность за взрыв. Поэтому, выйдя с Лубянки, вместе с женой через Киев бежал в Польшу и намерен просить здесь политического убежища.
Мнение экспертов сводилось к тому, что Пименов все-таки не имеет отношения к теракту. Услышав о взрыве, он, скорее всего, лично напечатал листовку и подкинул ее на место происшествия.
Редактор крупнейшей польской «Газеты Выборчей» Ирена Левандовска сказала:
По моему мнению, история просто дурацкая. Я считаю, что Пименов просто делает себе имя. Как о писателе о нем никто не слышал. Теперь о нем говорят все…
Третья подряд версия следствия оказалась тупиковой. Тем не менее в рукаве у спецслужб оставался еще как минимум один козырной туз.
Письма с Курского
Выступая перед прессой, должностные лица московского ГУВД привели интересную статистику. В 1999-м, помимо теракта на Манежной, в стране прозвучало 287 взрывов. 74 человека были убиты, 191 – ранен. Еще около 3000 взрывных устройств были обезврежены до того, как прозвучал взрыв.
Такие цифры означают, что чуть ли не каждые два-три часа в стране находят адскую машинку. Большинство инцидентов оказываются связаны не с политическим терроризмом, а с криминалом. Большинство, но не все…
Шестого августа 1996 года, за несколько минут до того, как на трассе появился кортеж премьер-министра России Виктора Черномырдина, на Рублевском шоссе произошел взрыв. Устройство, исследованное экспертами ФСБ, было эквивалентно ста пятидесяти-двумстам граммам тротила.
16 октября 1996 года редакции нескольких столичных газет получили факсы с «Заявлением № 1», подписанные группой «Новая Революционная Альтернатива» (НРА). Журналистов предупреждали о готовящемся теракте и уверяли, что «готовы физически уничтожать новых русских».
На следующий день сотрудники спецслужб обезвредили взрывное устройство, заложенное в помещении Останкинского военкомата столицы. Спустя три месяца ситуация с факсами и взрывным устройством повторяется в другом военкомате – Черемушкинском. Подпись та же – НРА.
Еще через неделю бойцы невидимого фронта берут на себя поджог дорогого автомобиля на одной из улиц Москвы и объявляют о переименовании своей группы в «Новые Революционные Инициативы» (НРИ).
После каждой из этих акций террористы с Курского вокзала отправляли письма, в которых брали на себя ответственность и заявляли о своих позициях:
Средствам массовой информации,
населению, мировой общественности,
Государственной Думе, Правительству и Президенту РФ
Мы, боевая группа «Новой Революционной Альтернативы» (НРА), принимаем на себя ответственность за эту акцию.
В условиях развала экономики и всеобщей коррупции ловкие политиканы пытаются направить гнев населения против инородцев, а помыслы молодежи – на зарабатывание бабок. Армия становится похожей на временный изолятор для молодежи. В ней давно господствуют волчьи законы и лагерные порядки. Задача военкоматов – заставлять молодежь вопреки ее воле идти в ряды палачей своего народа.
Проведенная нами акция имеет большое социальное значение. Военные чиновники, отправляющие новобранцев убивать и быть убитыми ради поддержания власти новых русских, получили урок. Разрушение, которое они сеяли далеко на имперских окраинах, оказалось вдруг у них под боком.
Мы хотим прежде всего добра и справедливости для простых людей. Поэтому мы призываем честных – не доверяйте продажным выборам! Мы призываем мужественных – боритесь! Докажите, что в нашей стране государственная мафия не всесильна!
От всего сердца просим жильцов соседнего с военкоматом дома простить нас за несколько оконных стекол, вылетевших от взрывной волны…
Бригаду ФСБ возглавляет следователь Сергей Иванов. На след русских «Красных Бригад» Иванов выйти не смог. Он ограничился тем, что взял у нескольких журналистов, писавших об этом деле, подписку о неразглашении материалов следствия.
Вскоре бомбы закладывают в здания Главной военной прокуратуры и офис Федерации Независимых профсоюзов. Если первые взрывы НРА-НРИ были довольно маломощны, то теперь устройства оказались изготовлены по всем правилам подрывного дела. Чтобы до поры не привлекать внимания, одно из них было замаскировано внутри резинового детского мячика.
В январе 1997 года в знак солидарности с латиноамериканскими леваками из «Тупак Амару» «Инициатива» взорвала небольшую бомбу перед посольством Перу в Москве. Второго мая 1997 года пиротехники ФСБ обезвредили мощное взрывное устройство, заложенное рядом с московской станцией метро «Кузнецкий мост». Мощность этого устройства была эквивалентна уже целым семистам граммам тротила.
В последнем случае взрыва не произошло лишь по счастливой случайности. Взрыв прогремел позже, 4 апреля 1999 года. Бомба была заложена у водосточной трубы рядом с приемной ФСБ на том же Кузнецком мосту. На рассвете адская машинка сработала. На месте взрыва зияла метровая дыра.
Окна расположенного рядом бутика «Versace» превратились в стеклянную пыль. Офицера охраны швырнуло на несколько метров в сторону. Он получил серьезную контузию и несколько осколочных ранений. Взрыв оставил у специалистов впечатление организованного профессионалом ультракласса.
Инцидент нанес сильнейший удар по имиджу российских спецслужб. Одна из газет писала:
Поражает безбашенность подрывников, разгуливающих по центру Москвы с тремя килограммами тротила. Обратите внимание: закладка устройства была проведена ими ранним утром, когда нет возможности скрыться при отходе на общественном транспорте или раствориться в толпе…
Похоже, взрывники «Инициативы» в совершенстве овладели навыками городской герильи…
Сперва эксперты спецслужб заявляли,
что данный теракт был проведен по той же схеме, что и несколько криминальных взрывов 1994– 1997 годов. В качестве оболочки для взрывного устройства во всех случаях использовалась сама труба. В 1996-м таким способом был убит один из криминальных авторитетов. После взрыва его оторванную голову обнаружили за семь метров от подъезда.
Однако о криминальном следе быстро забыли. Первым из официальных лиц свое мнение по поводу взрыва высказал тогдашний директор ФСБ Владимир Путин. Прибыв на место происшествия, он сразу же заявил, что взрыв – дело рук политических экстремистов.
Версия о причастности к взрыву НРИ была подтверждена очередным посланием с Казанского вокзала. Оно было направлено на радиостанцию «Эхо Москвы». Никаких требований или условий авторы послания не выдвигали. Письмо было передано сотрудниками радиостанции в ФСБ.
А спустя полгода после взрыва у приемной ФСБ был взорван «Динамит» в «Охотном ряду». Это стало последней каплей. Руководство страны требовало от ФСБ результатов следствия. Результаты вскоре появились.
Кривая усмешка Картавого
Осенью 1999 года газета «Московский комсомолец» прямо на первой полосе писала:
Сотрудниками ФСБ были найдены и арестованы люди из организации НРИ – Новая Революционная Инициатива. Задержанные являются непосредственными исполнителями не только теракта возле приемной ФСБ на Кузнечном мосту, но и взрывов в московских военкоматах, редакции газеты «Лимонка», ОМОНовском автобусе и ряда других…
Скоро мы узнаем их фамилии…
Однако фамилии удалось узнать не скоро. У одного из журналистов «Комсомольца» я поинтересовался: на основании каких данных появилось это сообщение? Тот ответил, что информацию предоставили сами спецслужбы. На мой вопрос, что за аресты имелись в виду, сотрудники ФСБ отвечали, что видят заметку впервые. Круг замкнулся.
Тем не менее активность спецслужб действительно имела место. Только на протяжении одной ночи в ноябре 1999-го в квартирах московских «новых левых» было проведено семь обысков и изъято сто двадцать восемь вещдоков.
Каждый из них начинался с наступлением темноты и длился по восемь-десять часов. Следователи многократно простукивали полы и разбирали в квартирах вентиляционные шахты. Изымалась в основном атрибутика – флаги, значки, транспаранты, а также переписка, дискеты и аудиокассеты.
Среди допрошенных по левацким уголовным делам были журналисты ТВ-6 и сотрудница программы «До шестнадцати и старше» Марина Потапова, снявшая сюжет об одном из подозреваемых. Следователи выражали недовольство этим материалом и обещали закрыть ее программу.
Один из московских «новых левых» приводил цитаты из протокола своего допроса в ФСБ, который был проведен следователем по фамилии Картавый:
– Известно ли вам о такой организации, как «Новая Революционная Альтернатива»?
– Никогда ничего не слышал.
– Что связывает вас с Романовым и Кучинским?
– Ничего.
– Были ли вы когда-нибудь в деревне Алешево?
– Впервые слышу об этом населенном пункте от вас.
– Знаете, когда человек врет…
– Знаю. Он трогает себя за лицо.
– Не только. Нас учили, что у него проявляется деформация лица. Вот как у вас сейчас. Появляется кривая усмешечка – вы просто себя со стороны не видите…
– Но вы же тоже себя со стороны не видите. У вас на лице тоже усмешечка. Что же мне теперь – ФСБ не верить?
– Вы издеваетесь? Я напоминаю вам, что в конце беседы вы подпишете свои показания и будете нести за них ответственность.
Не желаете выкурить марихуанки?
Первые фамилии подозреваемых по делу № 0778 (дело НРИ) были названы работниками ФСБ лишь спустя полгода. Главой «Инициативы» сотрудники спецслужб назвали двадцатичетырехлетнего уральца Александра Бирюкова. Исполнителем взрыва на Манежной – радикального эколога Якова Кочкарева.
Бирюков был арестован 10 июля 1999 года в Екатеринбурге. В оперативных сводках он проходил как член Бауманской организованной преступной группировки по кличке Алан. Утверждалось, что, прежде чем устроиться разнорабочим на завод, Бирюков успел повоевать в горячих точках и в совершенстве изучить подрывное дело.
Кочкарева арестовали чуть позже. Через неделю после взрыва на Манежной одна из газет опубликовала рассказ Владимира Сливяка, одного из деятелей отечественного «зеленого» движения:
6 сентября я выходил из парадной своего дома. Несколько сотрудников в штатском окружили меня и приказали предъявить документы. Свои документы они тоже предъявляли, но так, чтобы нельзя было заметить фамилии…
Меня полтора часа продержали в машине, не предъявляя обвинения и не ведя протокол. Единственный, чьи документы мне удалось увидеть, был старший лейтенант 6-го отдела МУРа Костеров…
Он заявил, что занимается террористами, и стал расспрашивать о взрыве на Манежной. Я отказался отвечать. Тогда чекисты извлекли на свет пачку из-под сигарет «Честерфилд», внутри которой лежала марихуана.
– Хочешь, мы сейчас ее у тебя найдем? – спросил один из них…
Эколог рассказывал, что от ареста его спасла случайность. Во время допроса ему на мобильный позвонил знакомый, и, прежде чем люди в штатском опомнились, тот успел сказать, что его задержали.
После этого спецслужбисты-анонимы заявили Сливяку, что они – сотрудники МУРа и что их интересует личность его товарища, также эколога, Якова Кочкарева. Из подслушанного телефонного разговора МУРовцам стало известно, что тот должен появиться здесь с минуты на минуту.
Кочкарев действительно вскоре появился. Перед тем как его арестовать, сотрудники прошли в квартиру Сливяка и угрозами убеждали дать хозяина показания против Кочкарева. Понимая, к чему идет дело, Кочкарев пытался бежать из квартиры, но был пойман, силой запихнут в машину и увезен в неизвестном направлении.
Суд над Кочкаревым несколько раз откладывался. Родственникам заявляли, что Кочкарев арестован в связи со взрывом в Манеже. Однако осужден он был за хранение наркотиков с целью сбыта… Найдены наркотики были в пачке из-под сигарет «Честерфилд».
Адвокат Кочкарева, Николай Григорьев, утверждал, что, прежде чем отвезти его подзащитного на медэкспертизу, следователи продержали его в неустановленном месте больше семи часов. Он заявил, что «во время допросов к Якову были применены психотропные вещества, подавляющие волю».
Жене Кочкарева было отказано в праве на свидание с мужем. Позже она также заявляла, что на протяжении всего периода содержания в СИЗО ФСБ «Лефортово» Якову вводили сильнодействующие снотворные препараты.
В сибирских скитах
После апрельского взрыва на Кузнецком мосту в распоряжении спецслужб появился список примет одной из преступниц:
Славянский тип лица. Волосы русые, короткие. Нос прямой. Особых примет не имеет…
Профессионалам сыска этого оказалось достаточно. Согласно информации ФСБ, обнародованной в апреле 2000 года, НРИ – «глубоко законспирированная левацкая организация численностью около пятидесяти человек. Большинство боевиков – девушки. Некоторые из них уже задержаны…»
Выловлены девушки были не где-нибудь, а в сибирской тайге, в общине последователей пророка Виссариона, именуемой «Новый Иерусалим».
В 1992-м бывший кубанский милиционер Сергей Тороп неожиданно понял, что является не кем-нибудь, а Сыном Божиим, и взял себе имя Виссарион. Для начала, в окружении учеников, он съездил в Израиль. Там, на горе Фавор, он разговаривал с небесным Отцом, который повелел ему основать в Сибири, неподалеку от города Минусинска, поселения для нового избранного народа.
Отчую волю Виссарион нарушать не стал. Вскоре под Минусинском выросло внушительное поселение. Сибиряки, разевая рты, смотрели на бородатых приезжих и девушек в холщовых балахонах до пят. Продавая городские квартиры, члены избранного народа переезжали в Сибирь целыми семьями. К 2000-му году избранный народ состоял уже из нескольких тысяч взрослых людей.
Именно в Минусинске следователи и отыскали двух исполнительниц терактов, которые были подписаны аббревиатурой НРИ. Несколько арестов было проведено и в Москве.
22 февраля 2000 года на станции «Калужская» московского метрополитена была арестована двадцатиоднолетняя Ольга Невская. Пресс-секретарь московского УФСБ рассказал, что Невская уже давно находилась во всероссийском розыске. Офицер ФСБ Кожевников случайно опознал ее в метро и тут же провел задержание.
На следующий день двое людей в штатском остановили на улице молодую учительницу Надежду Ракс, усадили ее в машину и доставили прямо в «Лефортово». Еще одна девушка, Татьяна Нехорошева, была задержана две недели спустя.
25 февраля 2000 года газета «Сегодня» опубликовала материал об аресте московских бомбисток. Со ссылкой на членов НРИ там сообщалось, что оставшиеся на воле террористы готовят несколько акций возмездия.
Члены легальных «новых левых» организаций назвали материал «ФСБшной провокацией». Однако через несколько дней взрывное устройство было обнаружено не где-нибудь, а непосредственно перед главным офисом МВД.
Зеленые стены «Лефортово»
Первой из московских бомбисток за решеткой оказалась Ольга Невская, известная среди столичных панков и экологов под кличкой Янка. Болезненная девушка в очках с толстыми стеклами. Оперативники писали о ней: «Молчаливая, сосредоточенная, добродушная. Не любит жить за чужой счет».
Закончив школу под Волгоградом, Невская выбрила на голове панковский гребень и отправилась в Ростовскую область, в лагерь протеста против строительства АЭС. Там сошлась с радикальными экологами, которые уговорили ее переехать в Москву.
На знаменитом рынке «Горбушка» тогда существовал анархокооператив. Прибыль от продажи дисков и кассет делилась поровну между членами тусовки. Когда лавочка накрылась, Ольга прибилась к одной из столичных рок-банд. Днем ходила босиком по асфальту и плескалась в фонтане, а вечерами клеила в метро плакаты против службы в армии.
Из тюрьмы она писала своему бой-френду:
Салют, Васька!
Вот передо мной стоит стена. Она зеленая. А сзади тоже стена, и – представляешь – она тоже зеленая.
Слева от меня окно со скошенным подоконником. Стекло тут непрозрачное, и улицы не видно, но видно решетку, которая находится прямо за ним. А еще тут есть дверь коричневого цвета с глазком и кормушкой.
По радио исполняется попурри из Чайковского…
Вслед за Невской в «Лефортово» оказалась Надежда Ракс. В письме из тюрьмы о себе она писала так:
Я нормальная девушка. Я хочу иметь семью и детей. Я очень люблю детей, хочу работать в школе и учить их.
Семейка у меня интересная. Мамин отец был военным, политработником, поднимал бойцов в атаку. В 1941-м он защищал Ленинград, прокладывал знаменитую «Дорогу жизни».
А папа родился в семье священника. Дедушка даже в годы Советской власти и до самой смерти служил в церкви. Вот так переплелось: один дед – коммунист, другой – священник.
В детстве я жалела, что все великое прошло мимо меня. Очень хотелось вместе с другими защищать Родину от фашистов, бить врагов на фронте или в партизанском отряде. После рассказов деда я всегда думала: а смогла бы я так или нет?
Ну и каким еще человеком я могла вырасти?
Закончив престижный факультет иностранных языков, Ракс, единственная из всего курса, пошла работать в обычную школу в Калуге. После того как умер любимый дед, переехала в Москву.
Там ей удалось найти работу преподавателя английского в модной «Бизнес-школе». Денег платили столько, что на собственные средства Ракс нанимала адвокатов для арестованных леваков и покупала продукты для тюремных передач.
Неплохо зарабатывала и третья арестованная бомбистка, двадцатипятилетняя Татьяна Нехорошева. Она работала менеджером по туризму. Танин папа – бывший военный, замредактора крупной газеты. Танин муж – активист левацкого движения.
Один из журналистов писал:
Свадьбу молодые сыграли самую настоящую, революционную. Над входом в квартиру красовалась надпись «Агентам ФСБ вход воспрещен». Золотые колечки были в форме серпа и молота. Невеста была в белом: родители настояли.
– Вот посадят меня или тебя, будем друг к другу на свидания ходить, передачки носить, – в перерывах между поцелуями шутили молодожены. «Мы любим друг друга и боремся вместе» – таков был девиз свадьбы.
– Я с самого начала была против этого брака, – говорит Танина свекровь Татьяна Павловна. – И до сих пор не могу сказать – любовь у них или просто «брак по убеждениям», как у Ленина с Крупской. Андрюша всегда считал, что в жены надо брать девочку из своего круга. Вот ему все равно: спать на нарах или в кровати, хлебать щи без мяса или манку на воде. И то же самое должна делать его жена – так, во всяком случае, он считал. Таня все хотела, чтобы он устроился куда-нибудь, на службу ходил. А Андрей в ответ: «На буржуев работать не буду!»
Вместо этого Андрей ходил по улицам и, когда замечал за собой «наружку», щелкал «хвоста» дешевеньким фотоаппаратом. А потом развешивал листовки с фотографиями ФСБшников в метро и на столбах с припиской: «Их разыскивает милиция»…
Казематы и материнское молоко
После того как девушки оказались в московских тюрьмах, одна из столичных газет писала, что к федеральным властям обратились чеченские боевики. Они предлагали обменять арестованных бомбисток на пленных российских офицеров.

Предыдущая страница 5 Следующая страница


Революция сейчас 6

Однако, несмотря даже на такой факт, ниндзя-суперубийц арестованные валькирии революции напоминали мало. Один из журналистов писал:
Странно выглядят террористки, которые, по версии спецслужб, ночью по отвесной стене взобрались на крышу здания ФСБ, на веревке спустили в трубу три кило тротила и ушли незамеченными…
У Ольги Невской зрение – минус двенадцать. Татьяна Нехорошева с диагнозом «эпилепсия» имеет III группу инвалидности. Под силу ли им было свершить все перечисленные подвиги?
Еще одна террористка была доставлена в камеру с новорожденной дочерью Надей. Об условиях содержания в 6-м (женском) изоляторе в Капотне она писала оставшимся на воле товарищам:
Утром мне говорят, чтоб я с вещами и ребенком шла в одиночку, в стационар. Я говорю: «На каком основании? Давайте сюда врача, чтоб он представил основания на перевод. Позовите представителя администрации, а лучше – начальника СИЗО».
В отказ, короче, выходить с камеры. Сижу на кухне с дочкой. Залетает опер Максимова и куча мусоров. Максимова говорит: «Выносите ее вещи», и они побежали мои вещи выкидывать с хаты. Максимова берет меня за волосы и давай, мразь, таскать, и потом долбанула головой об железную ножку стола. А дочка моя у меня на руках плачет-надрывается просто в ужасе.
Я и сама заорала: «Ты, так-то и так, не смей меня трогать». Потом стали они у меня ребенка из рук вырывать. Со мной вообще истерика случилась. Им-то что – они Надю схватили за ручки и ножки и рвут на себя. Я отпустила, так как поняла, что они даже прибить ее готовы.
Они еще и улыбались все садистски, смеялись при всем этом и говорят мне: «Мы к твоим статьям еще захват заложника прибавим, потому что ты своего ребенка используешь как заложника. Мы свяжемся с прокурорами и дело это раскрутим, и лишат тебя очень скоро материнских прав».
А я им говорю все, что их всех не матери рожали, а в канализации отловили, как жертв абортов. Я сейчас это все пишу, и меня до сих пор трясет. Вы там не думайте, что у меня крышу рвет. Это все правда происходит, здесь, сейчас, со мной, с моим несчастным маленьким ребенком!!!
Ну, дальше. Надюху у меня отняли, она ко мне рвалась и кричала ужасно, и Максимова говорит: «Уносите ребенка». Я рвусь за той сукой, что моего ребенка уносит. А она бегом с хаты, и остальные бросились на меня, пинают, руки выкрутили назад – и в наручники. У меня от всего этого ужаса ноги отказали, и они меня за выкрученные локти поволокли.
Когда меня с хаты вытаскивали уже, передо мной морда этой мусорской твари как прояснилась из тумана (потому что у меня перед глазами все в тумане было и как вата в ушах – это после удара головой об стол), и я силы собрала, распрямилась и плюнула в морду собачью этой детопродажнице, оперской ковырялке, и что-то сказала ей, не знаю, не отдавала себе вообще отчета. И кричу, на всю тюрьму ору: «Отдайте ребенка, это мой ребенок, суки», и рыдаю, а они волокут меня.
Здесь еще ни с одной мамкой такого не проделывали, даже у кого была куча трупов и кто по пятнадцать лет получал. И только когда дотащили меня до лестницы, показали мне мою Надю. Но не отдали, а волокли меня в наручниках до одиночки в стационаре. Отпустили они меня только в камере, я наручники сама с кожей содрала и дочку свою схватила на руки. И еще час ждали, когда вещи наши нам, как собакам, бросят, и ни положить мне ребеночка было, ни покормить, а сама я еле держала ее.
Молоко у меня с того момента пропало сразу, за день теперь от силы 100 грамм. Сутки голова болела страшно, и плохо слышу, как сквозь вату, до сих пор. Во время всего этого путешествия я выдала этим фашистам такой лексикон, что сама потом удивлялась, откуда такие слова-то у меня родились.
После всего этого Наденька была несколько дней психованная, от любого повышения голоса плакала и от любого стука дверей и кормушки вздрагивала и хныкала. А сейчас стоит мне с хаты выйти – плачет, а при виде ментов вся как-то застывает, как в ступоре.
Это было только начало, а каков будет конец, я не знаю, потому что каждый день я борюсь, чтоб не покончить с собой. С того дня и еще несколько дней постоянно всякие мусорки намекали мне, что вот-вот ребенка моего заберут у меня насильно, а меня кинут в карцер. А перед тем как кинуть в карцер, здесь девок менты дубасят до синевы демократизаторами.
Здесь вообще творится беспредел. Например, в хату могут залететь менты и начать поливать газом. Люди все задыхаются, а в камерах и беременные, и старушки, и больные. Или, бывало, если в камере какой беспорядок, то пускают в камеру огромных овчарок, которые зеков хватать натренированы, и девчата все прыгают на верхние шконки и беременных и старушек затаскивают, чтоб их собаки не растерзали.
Когда в хате кто-то умирает, никого нельзя дозваться. Девки орут через решку в окно на плац, чтоб кто-то из врачей пришел. Бывало часто, что рожали девчата прямо в хате, так как врачей было не дозваться.
А самый случай, который меня поверг в шок просто, был такой. В хате в кухне от железных шкафчиков для продуктов било слегка током, так как в стене что-то с проводкой было. Девки жаловались администрации постоянно. И как-то две девки сидели, облокотясь на шкафчик, и вдруг разряд. Одна прыгнула прямо через стол, а вторая умерла тут же.
Врачи и мусора пришли, им все объяснили. Вскоре с хаты дергают одну молоденькую девчонку, у которой ни адвоката, ни родни, и сама не горластая, и везут ее на Петровку, и там прессуют, что она грохнула эту девку с помощью электротока. А менты приходят в эту хату и говорят: «Если не хотите, чтоб молокососка эта на Петрах чистуху подписала, то пишите всей хатой, что девка ваша погибла от неосторожного обращения с кипятильником». И все написали.
Вы уж там думайте про меня что хотите – что я головой двинулась или рефлексирую, но если Нади не будет со мной, меня тут просто легко замочат или искалечат как-нибудь. Я вообще жду чего-то подобного теперь каждый день…
Двуликий Анус политического терроризма
3 марта 2000 года руководитель пресс-службы Московского УФСБ Кравцов в интервью сразу двум общенациональным телеканалам заявил, что НРИ обезврежена. Основные подозреваемые уже в «Лефортово». Скоро будут арестованы и остальные подпольщики. Страна может спать спокойно.
Заявление спецслужб показалось странным очень многим аналитикам. Дело в том, что еще за год-два до ареста подозреваемых по этому делу контрразведчики категорически настаивали: никакой «Инициативы» в реальности не существует.
Сотрудник, попросивший не называть его фамилии, говорил корреспонденту газеты «Сегодня»:
Скорее всего, где-то существует человек или группа людей, увлеченных левацкими идеями. На активные действия они не решаются. Зато узнав о каком-нибудь громком теракте, они сразу посылают письмо и берут ответственность на себя. И нам работа, и людям приятно – нанесли удар правящему режиму…
Руководитель Центра общественных связей ФСБ генерал Александр Зданович высказывался в том же ключе:
– Наша организация не располагает данными, подтверждающими существование подпольной организации «Новая Революционная Альтернатива».
Однако информация о заявлениях этой организации доведена до следственной группы, занимающейся расследованием взрыва, а также до соответствующих оперативных подразделений ФСБ.
Момент, когда спецслужбы изменили свое отношение к НРИ, датируется очень четко. Произошло это сразу после того, как руководитель ФСБ Владимир Путин заявил в телекамеры, что взрывы военкоматов и приемной ФСБ – дело рук политических экстремистов.
С еще одним заявлением Путина – на тот момент уже и. о. президента страны – совпали и даты арестов московских леваков. Именно в конце зимы 1999-2000 года Путин сказал, что «террористы должны быть арестованы в Москве, Петербурге, Грозном… везде, где бы они ни находились…»
Сами «Новые левые» славой мучеников за идею не прельстились. Большинство из них всячески открещивалось от какой бы то ни было причастности к делам «Инициативы».
Один из журналистов писал:
НРИ в природе не существует. Ее придумала сама ФСБ, которой перед президентскими выборами срочно понадобился новый враг общества. Это мнение на редкость единодушно высказывают и анархисты, и экологи, и правозащитники…
– Все левые радикалы так или иначе мелькают в нашей тусовке, мы их знаем в лицо, – говорили мне леваки, – НРИшников же никто из нас никогда не видел…
Прямых доказательств того, что сотрудники спецслужб стояли хоть за одним из громких терактов в России последних лет, не существует. Судить о правомочности подобных упреков в адрес ФСБ можно лишь на основании косвенных данных.
В ноябре 2000 года в Англию сбежал бывший сотрудник ФСБ Александр Литвиненко. Прямо в аэропорту «Хитроу» контрразведчик заявил, что причина бегства в том, что он слишком много знал о том, кто именно организовал кровавые взрывы московских жилых домов накануне выборов 1999 года.
Еще ранее в газете «Версия» был опубликован материал о некоем Андрее Мореве. В интервью провинциальной телекомпании Морев признавался, что сотрудничал с ФСБ в качестве киллера. Показ съемки был запрещен, и телевизионщики передали кассету в «Версию».
По словам Морева, от своих кураторов он слышал о том, что именно спецслужбы готовили взрыв в подземном переходе на Пушкинской площади в августе 2000 года. В результате этого теракта несколько человек погибло. Множество получили ранения и ожоги. ФСБ среагировала на публикацию заявлением о том, что Морев сумасшедший.
Еще об одном эпизоде писал еженедельник «КоммерсантЪ»:
Вскоре после того как в 1994-м началась операция в Чечне, по Москве прошла серия диверсий на транспорте.
В ноябре мощная бомба взорвалась на железнодорожном мосту через Яузу. В декабре прогремел взрыв между станциями Кожухово и Канатчиково. 27 декабря у южного входа в ВВЦ взорвался автобус 33-го маршрута…
Правоохранительные органы отнесли все эти взрывы на счет чеченцев. Однако странными были их удары… Оперативники МУРа выяснили, что за всеми взрывами стоит торгующая нефтепродуктами фирма «Ланако», которая имела связи с московским УФСБ.
Чекисты не только снабдили соучредителя фирмы Максима Лазовского документами сотрудника ФАПСИ1, но и охраняли его. Один из телохранителей, Алексей Юмашкин, не так давно получил звание подполковника.
Оперативники МУРа задержали его и собирались предъявить обвинение, но тут, очень кстати для Лазовского и опекавших его контрразведчиков, от неизвестной болезни скоропостижно скончался руководитель 12-го отдела МУРа Владимир Цхай, курировавший дело «Ланако»…
Дело рассыпалось. Лазовский оказался на свободе. Шофер Лазовского Владимир Акимов неожиданно дал показания по этому делу. Он рассказал, что автобус он взорвал вместе с полковником в отставке Владимиром Воробьевым, который тоже работал в «Ланако» и по совместительству был агентом УФСБ…
Сделали они это по просьбе чеченского авторитета. Таким образом Воробьев расплатился за свой денежный долг, который не мог отдать…
Так что же за люди подписывали свои взрывы буквами НРИ? Однозначно ответить на этот вопрос сегодня не возьмется никто.
Зато совершенно точно известно, что за люди развязали следующую динамитную войну в России.

Глава 6
Под кроваво-красными небесами

Весной 1993 года одна из радикальных газет писала:
Шлягером сезона стало разговение красных на пролетарскую Пасху. Несмотря на недостаточную подготовку боевиков, впервые в истории Совка драка между демонстрантами и милицией если и не принесла победы первым, то по крайней мере закончилась вничью. И уже сейчас мы можем сделать первые выводы…
Вооружение демонстрантов должно состоять из деревянных, резиновых или железных палок для ближнего боя и бутылок с горючим для дальнего… Тяжелые арматурины неэффективны, так как через две минуты усердной работы у вас элементарно отвалятся руки. Бить ОМОНовца лучше по рукам и ногам, так как остальные части тела у него защищены экипировкой.
Щиты и шлемы надежно укроют ментов от камней, поэтому лучше использовать «коктейль Молотова». В бутылку добавьте немного речного песку: он прилипнет к одежде и броне БТРов и смыть его будет непросто…
Милицейскую шеренгу лучше всего прорывать, разогнав вручную подожженный грузовик или автобус и сразу за ним врываясь в брешь… Конных ментов можно стаскивать с седел заранее запасенными баграми. Очень полезно подкладывать лошадям под хвост смоченные скипидаром тряпки…
События 1 мая показали, что государственная милиция очень плохо подготовлена к уличным боям. Заранее подготовленные и разбитые на небольшие мобильные отряды силы молодежи принесут нам победу в боях, которые, несомненно, скоро грядут…
В том, что бои действительно грядут со дня на день, никто из молодых радикалов тогда не сомневался.
Гроздья красного гнева
В конце 1980-х многим казалось, что идея коммунизма похоронена навсегда. После провала августовского путча 1991 года так считали уже почти все. Однако прошло всего несколько лет, и под красные знамена встали совершенно новые люди. Те, кого никто под этими знаменами не ждал.
Один из отечественных политологов писал:
Те, кто выходит драться на баррикады, редко читают программные документы партий. Да и лозунги «ДемСоюза» конца 1980-х иногда почти не отличаются от лозунгов радикальных коммунистов конца 1990-х.
Дело вообще не в идеологии. Выбор позиции у красных дьяволят редко происходит путем отвлеченных размышлений Если те, кто наверху, говорят «за», я скажу «против» – вот и все решение…
Решающим годом для формирования красной оппозиции стал 1993-й. Во время первомайских манифестаций в Москве проходят кровавые столкновения между демонстрантами и силами правопорядка. На экранах телевизора вся страна видела, как элитные, снаряженные по последнему слову техники части ОМОНа атаковали безоружных демонстрантов. И как молодые люди практически голыми руками смогли дать им отпор.
В одном из репортажей можно было разглядеть, как одетый в рейверскую куртку студент и старик-ветеран с орденскими планками на пиджаке – вместе – металлическими штырями избивают ОМОНовца в каске и бронежилете.
На протяжении всего лета и начала осени то тут, то там вспыхивают стихийные акции протеста. В решающую фазу события вступают после конституционного кризиса октября 1993-го. Разворачивающиеся события давали отличный повод утолить жажду прямого действия.
Позже один из участников событий писал:
Нам было плевать на номенклатурщика Ельцина и номенклатурщика Хасбулатова. Мы выходили на баррикады, потому что это была репетиция НАШЕГО восстания
Репетиция так и осталась репетицией. С одной стороны в конфликте участвовали несколько отрядов ОМОНа, спецгруппы «Альфа», «Вымпел» и «Витязь», а также десантная танковая дивизия. С другой – толпа, вооруженная восьмьюдесятью пятью короткоствольными автоматами, экспроприированными в пикете милиции Верховного Совета.
Когда власть решила поиграть мышцами, крикливые, но безоружные и плохо организованные оппозиционеры были моментально разогнаны. По различным оценкам, с обеих сторон погибло от полутора до пяти тысяч человек.
Блондин из Мымрино
«Нам хотелось быть актерами Большой Политики, а вместо этого мы стали декорациями», – писал один из молодых радикалов в 1993-м. Тогда всем еще раз показалось, что коммунизм мертв. Однако всего через два с половиной года председатель Коммунистической партии Российской Федерации Геннадий Зюганов получает на выборах президента России 30 миллионов голосов.
…Геннадий Андреевич родился в 1944 году в деревне Мымрино под Орлом. Уже ребенком был вынужден наравне со взрослыми вести хозяйство: копать картошку, ухаживать за поросенком. Отец вернулся с войны без ноги, работал учителем в школе.
Сын пошел по его стопам. Семнадцатилетним подростком, едва получив среднее образование, Гена несколько месяцев преподавал односельчанам-мымринцам математику. После армии амбициозный юноша переезжает из деревни в Орел и сосредоточивается на партийной карьере.
Уже через год он становится секретарем райкома комсомола. Там голубоглазый, еще не успевший полысеть Геннадий знакомится с дочерью первого секретаря горкома партии Егора Семеновича Строева.
На его предложение руки и сердца первая невеста Орловской области отвечает согласием. Вскоре, перескочив сразу через несколько ступенек, Зюганов становится инструктором горкома КПСС по пропаганде.
После того как Строев встает во главе идеологического отдела ЦК КПСС, в Москву перебирается и семья Зюгановых.
В одном из интервью он рассказывал мне:
– Я верил в успех реформ, которые проводила партия. Поэтому, когда мне предложили войти в ЦК и переехать на жительство в Москву, я дал согласие. Семья у меня была шесть человек. Отец в это время как раз стал сильно болеть. Поэтому квартиру мне дали большую. ЦК тогда имел большие деньги, и квартира была с видом на Тверскую. С тех пор там и живу. Квартира мне нравится, правда… В общем, соседей не выбирают. Раньше, например, квартиру прямо надо мной занимала семья Ельциных.
– Протечек не бывает?
– Пока не было. И потом, у нас в доме очень хорошая коммунальная служба.
Дом, в котором живет лидер КПРФ, считается элитным. Квартиры четырех-шестикомнатные: большой холл, кабинет главы семьи, две спальни. У Зюгановых в холле висит большой, маслом писанный, портрет Геннадия Андреевича.
Помимо этого, есть несколько вспомогательных комнат, два туалета, несколько лоджий и парадная кухня. Площадь квартир позволяет проводить в них предвыборные заседания целых политических движений.
В 1990-м член ЦК КПСС Геннадий Зюганов входит в руководство только что образованной Компартии РСФСР, которую возглавляет Полозков. А в 1991-м появляется указ о запрете Компартии, и он оказывается не у дел…
Кто-то из его бывших коллег, используя давние наработки, подается в бизнес. Другие уходят в деидеологизированную местную власть и становятся главами субъектов Федерации. Зюганов решает продолжить роман с Компартией.
Следующие несколько лет Геннадий Андреевич не брезгует участием ни в каких оппозиционных тусовках. Он ставит свою подпись под всеми воззваниями и декларациями, где есть возможность. Не отказывается он и от поста председателя ЦИК возрожденной в декабре 1992-го Компартии. На эту должность его выдвигает бесспорный лидер тогдашней патриотической оппозиции генерал Макашов.
В тот момент пост в КПРФ не дорогого стоил. В России было зарегистрировано больше полудюжины коммунистических партий. Однако повезло именно партии Зюганова. Уже осенью 1996 года в двадцати пяти субъектах Федерации победили кандидаты от КПРФ.
В следующем году коммунистическим было уже каждое второе законодательное собрание в стране. Кое-где коммунистам-зюгановцам удалось прибрать к рукам все ветви власти. В Северной Осетии в 1998 году и президент республики, и спикер парламента, и премьер-министр были членами КПРФ.
В Компартию Зюганова начинают вкладывать большие деньги. Геннадий Андреевич заводит себе роскошную загородную резиденцию и личный самолет. Рубашки он теперь покупает в дорогих бутиках: каждая стоит больше $600. Однако за таким успехом КПРФ крылась мина замедленного действия.
Еженедельник «Итоги» писал:
В середине 1990-х активность КПРФ была нацелена исключительно на предвыборную борьбу. Чем занять рядовых партийцев в перерыве между турами голосования, никто не знал.
Дореволюционная компартия Ленина была группой функционеров, готовивших восстание и захват власти. Компартия 1930-80-х годов была частью государственного аппарата. Нынешняя КПРФ больше напоминает не партию, а парламентскую фракцию.
Рядовые партийцы нужны только для того, чтобы обеспечить лидерам победу на выборах. Три четверти руководителей партии являются депутатами Думы и постоянно проживают в Москве. Пообщаться с ними рядовым коммунистам не светит. В низах растет недовольство…
Очень скоро численность КПРФ начинает падать. К 1998 году число ее членов по сравнению с 1995-1996 годами сокращается в десять раз. Например, в Петербурге в том году в партию вступили четыре человека и еще два человека восстановились.
Параллельно с этим начинают укреплять позиции коммунистические партии принципиально иного типа. То, что телевизионные обозреватели называют «внепарламентская оппозиция».
Осколки разбитого вдребезги
Помимо КПРФ, в России существуют такие коммунистические партии, как РКРП, РПК, Рабоче-Крестьянская партия, РКП-КПСС… Первой из компартий второго эшелона, еще в 1989 году, появилась ВКПБ Нины Андреевой.
В жизни железная леди русского коммунизма похожа на гипсовый бюст кому-то из позабытых вождей. Косметикой она не пользуется принципиально. Родители Нины, верующие крестьяне, переехали в Ленинград из Твери. Отец работал грузчиком в порту и вместе с сыном и младшей дочерью погиб во время блокады.
Старшая дочь Нина закончила школу с золотой медалью. Рекомендацию в партию ей дал близкий человек, еврей по национальности. «Отнюдь не все евреи – сионисты», – любит говорить Андреева. Замуж она вышла за преподавателя марксизма-ленинизма Владимира Ивановича Клушина, которому родила дочь. Все члены семьи Андреевой сегодня – члены ее партии.
Молодая Нина была довольно легкомысленной девушкой и даже умудрилась получить выговор «за поведение, не совместимое с членством в КПСС». В чем состояло «поведение», рассказывать категорически отказывается. По непроверенным слухам, имелась в виду ее деятельность как осведомителя КГБ.
В 1999 году Андреева уверяла меня, что в ее партии состоит около пяти тысяч членов. Аналитики считают, что на самом деле раз в десять-пятнадцать меньше. При ВКПБ имеется радикальная молодежная структура «Всесоюзная коммунистическая революционная рабочая гвардия большевиков» (ВКРРГБ). В прессе мелькают упоминания о том, что «молодогвардейцы» практикуют акции прямого действия, однако проверить эти сведения невозможно.
Основная легальная работа партийцев – выпуск и распространение газеты «Единство». Чтение своеобразное. В огромных двухполосных материалах подробно объясняется, почему взгляды лидера албанских коммунистов Энвера Ходжи следует считать более правильными, чем позицию лидера китайских коммунистов Мао Цзэдуна. В разделе светской хроники публикуются поздравительные телеграммы:
Поздравляем глубокоуважаемого товарища Ким Чен Ира и в его лице весь корейский народ с днем рождения великого вождя, непреклонного борца за мир во всем мире товарища Ким Ир Сена! Желаем народу-созидателю высоко нести знамя корейской революции, развивая принципы нового свободного общества!
Да здравствует КНДР, оплот мира! Да здравствует Социализм, будущее человечества!
Основатель второй после ВКПБ крупнейшей коммунистической организации «Трудовая Россия» Виктор Анпилов родился в 1945-м на Кубани. В семье он был младшим из шести детей. Папа Виктора работал гончаром, мама – поваром в детском доме. Закончив вечернюю школу при заводе, Виктор поступает на престижный журфак Московского университета. После его окончания Анпилов свободно говорит на нескольких языках и становится действительно очень профессиональным журналистом.
Вскоре его принимают на работу в Гостелерадио СССР. В середине 1980-х Анпилов уезжает корреспондентом в Никарагуа, где бродит по джунглям и вроде бы даже участвует в боях с «контрас». Там же Анпилов, говорят, научился отлично варить кофе.
Вернувшись в СССР, он под девизом «Родину не продавать!» баллотируется в депутаты Верховного Совета. Не проходит – проигрывает одному из телевизионных шоуменов. Тогда Анпилов участвует в местных выборах и становится депутатом Моссовета.
Через два месяца после августовского путча он создает движение «Трудовая Россия» и уже 7 ноября 1991 года выводит на улицы Москвы десятки тысяч последователей. На выборах 1995 года блок Анпилова получает почти три с половиной миллиона голосов.
В середине 1990-х газеты много писали о боевиках из народных дружин «Трудовой России». Указывается, что в дружинах состоит 200-500 человек. В 1994 году неназвавшийся представитель «Трудовой Тулы» уверял журналистов, что снабжает однопартийцев не только огнестрельным оружием, но даже ракетами.
Если это оружие и существует, то о его применении слышно до сих пор не было. Боевики предпочитают действовать хотя и мозолистыми, но голыми руками. Летом 1992 года они выстраиваются в «коридоры позора» перед телецентром в Останкино. Проходящие на работу журналисты получают от них плевки в лицо и подзатыльники. Зимой следующего года «боевики» избивают двух депутатов Верховного Совета и даже начальника московского ГУВД Аркадия Мурашева.
Еще одной прокоммунистической организацией является «Союз офицеров». Возглавляет организацию подполковник Станислав Терехов. Почти вся служба Станислава Николаевича прошла на советско-монгольской границе. В столицах он оказался в самый разгар перестройки.
Терехов начал с того, что создал при Высшей политической академии Советской Армии Клуб патриотически настроенных офицеров. Идеологией своего клуба он считает взгляды Маркса, Ленина и Ницше. К 1991-му клуб превратился в «Союз офицеров». Его девизом становится «За Державу, Честь и Достоинство!», гербом – сокол, сжимающий в лапах меч.
С самого начала тереховская организация получает репутацию ультрарадикальной. Уже через две недели после регистрации «Союз офицеров» провел в Москве на Тверской улице запрещенный десятитысячный митинг. Закончился он дракой с ОМОНом. С обеих сторон были раненые. Член «Союза» отставной генерал Николай Песков погиб.
В 1992-1993 годах члены «Союза офицеров» воюют в Приднестровье и Абхазии. Двое активистов гибнут. У Белого дома в 1993-м гибнет уже девять офицеров. Все – с оружием в руках. 1 мая 1993 года Терехов лично участвует в драках с ОМОНом и получает легкую травму.
В ночь с 23 на 24 сентября он возглавляет отряд, который пытается захватить Генштаб Объединенных вооруженных сил СНГ на Ленинградском проспекте. Штаб взят не был, но в перестрелке погиб один из милиционеров. По поводу этого убийства Главная военная прокуратура возбудила было против Терехова дело, но два года спустя оно было прекращено.
Считается, что в «Союзе офицеров» состоит около пяти тысяч мужчин, имеющих опыт боевых действий и доступ к самым современным системам оружия. Неизвестно, применяли ли офицеры Терехова свои навыки в мирное время. Хотя в 1996-м «Союзу» пытались инкриминировать покушение на близкого друга Юрия Лужкова, префекта Южного округа Москвы Валерия Шанцева.
7 июня Шанцев вышел из подъезда своего элитного дома на Олимпийском проспекте и попытался сесть в служебную машину. Через мгновение в стоявшей рядом с дверью урне сработала адская машинка.
Кирпичный парапет у входа в парадную превратился в пыль. Мощность устройства составляла триста-четыреста граммов тротила. Изготовлено оно было по всем правилам воинского искусства. В качестве начинки использовалась крупно рубленная проволока. С осколочными ранениями и 20-процентным ожогом кожи Шанцев отбыл в НИИ Склифосовского. На следующий день «Московский комсомолец» вышел с надписью через всю страницу: «Красный террор уже начался!»
Вообще-то Шанцев был известным на всю Москву бизнесменом. Водил дружбу со вполне конкретными деловыми людьми, числился коммерческим директором хоккейного клуба «Динамо». Однако подозрение сразу же пало на Терехова: Шанцев был главным соперником полковника на выборах московского мэра.
Официальное обвинение в тот раз Терехову так и не предъявили. Руководитель «Союза офицеров» попал в тюрьму по другой причине: его арестовали сразу после событий октября 1993-го. А вскоре после ареста неизвестная прежде организация «Союз сталинских соколов» уведомила Главное управление охраны, возглавляемое тогда генералом Коржаковым, что, если Терехова не освободят, последуют покушения на первых лиц государства.
Сразу после этого охрана президента Ельцина, премьер-министра, всех вице-премьеров и некоторых сотрудников аппарата Правительства была усилена. К их дачам, резиденциям и городским квартирам были стянуты дополнительные силы спецслужб. Газеты писали, что в Кремле к заявлению «Соколов» отнеслись крайне серьезно…
Как я подумывал о суициде
На протяжении первой половины 1990-х радикальное коммунистическое движение стремительно молодеет. В предшествующие годы государственная красная идеология вряд ли могла рассчитывать на симпатии молодых. Однако после распада СССР и запрещения Компартии все изменилось.
Худое, бледное, почти подростковое лицо с инфантильной бородкой иисусика. Бесцветные глаза, спутанные волосы. В жизни у него негромкий голос, скованные манеры, культурная речь. На сцене же – громы и молнии, лихорадочная шаманская пляска.
Так описывала рок-музыканта Егора Летова журналистка «Комсомольской правды». Вообще-то этого щуплого молодого человека в больших очках зовут не Егор, а Игорь. Егор – это сценический псевдоним. Свою первую рок-группу восемнадцатилетний Летов пробует собрать в Омске еще в 1982-м.
В честь брюссельского антисоветского издательства Егор называет ее «Посев». Через какое-то время название меняют на «Гражданская Оборона». Музыканты пробуют записать магнитофонный альбом. В том же году их музыка звучит в передаче радиостанции «Голос Америки».
Летов рассказывает:
С этого все и началось. Мать нашего басиста, будучи упертой партийной кретинкой, пошла в КГБ и сказала: «Товарищи, моего сына втянули в антисоветскую организацию». Вокруг нашей группы тогда действительно образовалась тусовка, где ходили перепечатанные Аксенов, Стругацкие и т. д.
С марта 1985-го началось дело в КГБ. Всех здорово трясли. Причем человеку угрожали тем, чего он больше всего боялся. Один знакомый дискотечник привез мне аппаратуру записываться. Его встретили на остановке, сказали, что с его новорожденной дочерью могут быть неприятности. Он побелел лицом, приехал, забрал аппаратуру.
На заводе, где я работал, мной стал интересоваться первый отдел. А в ноябре нас всех повязали. И стали шить глобальное дело по поводу антисоветской организации, связи с ЦРУ, терроризма и все такое. Хотели вменить в вину подготовку ко взрыву нефтекомбината.
Раскрутка была до самой Москвы. Кузю1 в течение одного дня забрали в армию. Хотя ему уже был двадцать один год и он не подлежал призыву, потому что у него была сердечная недостаточность. Причем отправили на Байконур, где закрытая зона. А мне угрожали, что вколют правдогонные средства, а потом повернут дело так, будто я сказал что-то не в бессознательном состоянии, а именно стуканул. А я тогда еще даже наркотиков не пробовал.
Бить не били, но допрашивали по десять часов подряд при слепящем свете ламп. Постоянно угрожали. Довели меня до того, что я подумал: а имеет ли все это смысл? Короче, решил с собой покончить. Написал бумажку: «Кончаю с собой под давлением майора Мешкова Владимира Васильевича». Я до сих пор не знаю, как им об этом стало известно. Но дело приостановили, а меня забрали в психушку.
Привезли и тут же стали накачивать сверхдозами неолептила. Это «лечение» везде одинаково – и у нас, и в Америке. Смотрел «Полет над гнездом кукушки»? Они вводят дозу, и тебе приходится напрягать все силы, чтобы контролировать свое тело. Иначе начинаются истерики, корчи и т. д. Если человек ломается, он превращается в животное – кричит, вопит, кусается…
Дальше следует «привязка». Человека привязывают к кровати и продолжают колоть, пока у него не «перегорает» по полной. То есть наступает необратимое изменение психики. Человек превращается в мягкого, покладистого, сломанного на всю жизнь дебила. Эффект – как от лоботомии.
От чрезмерных доз неолептила я даже временно ослеп. Люди вокруг были неплохие – диссиденты и буйнопомешанные. Но в один момент я понял, что либо сейчас сойду с ума, либо мне надо бежать. Например, когда выносят мусор. Но бежать только для того, чтобы добраться до девятиэтажки, которая стояла напротив, и сброситься вниз.
Пациентки из женского отделения делали этот маршрут ежедневно: ускользали из больницы, добегали и сбрасывались. Дальше убежать невозможно. Сибирь, Омск, морозы страшные… Это ощущение смерти было со мной постоянно. Три месяца, пока я лежал в больнице, дали мне самый глобальный опыт в жизни…
Из больницы Летов вышел в 1987-м. Сотрудники спецслужб заставили всех его товарищей подписать бумагу, что те обязуются не поддерживать с ним отношений. Вечерами Егор в одиночестве сидит дома, учится играть на музыкальных инструментах, что-то записывает. Однако времена меняются. В том же году в Новосибирске проводят всесоюзный рок-фестиваль. Событие было неслыханное. Заявки присылают самые известные рок-банды страны.
Летов тоже пытается поучаствовать. Вместе со случайными музыкантами из радикально-антикоммунистической группы «Адольф Гитлер» он приезжает в Новосибирск. Шансов выйти на сцену у никому не известного омского неформала с подмоченной репутацией не было. Однако в последний момент райком комсомола запрещает выступление скандальных столичных групп «АукцЫон» и «Звуки Му». Организаторы не знают, чем закрыть дырку в программе, и Летов убеждает их выпустить на сцену его «Гражданскую Оборону»…
Как известно, самый первый концерт группы «Секс Пистолз» в свое время закончился тем, что через восемь минут после начала директор зала схватился за сердце и вырубил группе электричество. «Оборона» выступала чуть дольше, но и предынфарктная бледность организаторов, и выключенный рубильник повторились… Летову снова засветила психушка. На этот раз надолго.
Вместе с панк-рокершей Яной Дягилевой, с которой он только что познакомился на фестивале, Летов бежит из города. Их объявляют в розыск. Несколько месяцев криминальный дуэт автостопом путешествует по стране. Летов и Дягилева живут в подвалах и расселенных домах. Продукты Егор ворует на рынке. Иногда они по три дня ничего не едят, но везде, куда приезжают, Летов дает квартирные концерты.
Родители юного бунтаря ходят по инстанциям и спустя полгода добиваются того, что спецслужбы прекратили преследование Летова. В конце 1980-х Летов перебирается в Ленинград и на хорошем оборудовании записывает еще несколько альбомов. Некоторых товарищей Летова начинает раскручивать Центр Стаса Намина. Диски «Гражданской Обороны» выходят в Германии, Австрии, США и Франции. «Оборона» участвует в нескольких рок-фестивалях и везде берет первые места.
Официальная пресса игнорирует «Оборону». Несмотря на это, к началу 1990-х группа окончательно приобретает культовый статус. Утверждают, что в СССР не осталось ни одного общественного туалета, на стене которого не было бы нацарапано слово «Гр.Об». Доходит до того, что Владимир Жириновский признается, что каждый вечер слушает песни Летова.
Однако сам Егор недоволен. Он жалуется, что фирмы звукозаписи продают его диски в том же отделе, что сладенькие поп-альбомы Вячеслава Добрынина и группы «Кино». Уверяет, что предел его мечтаний – петь в подвале для десяти приятелей, которые врубаются в идею. Играть можно, только когда за это сажают в тюрьму. В условиях, когда за концерт рокеры получают в сто раз больше, чем зарплата среднего гражданина, играть смысла нет.
13 марта 1991 года «Гражданская Оборона» дает прощальный концерт в Таллине и распадается. Чтобы у воротил шоу-бизнеса не появлялось даже мысли тиражировать его записи, Летов говорит, что его следующая группа будет называться непечатно: «Егор и Опизденевшие». Больше трех лет он категорически отказывается общаться с журналистами.
Армия фанатов питается неправдоподобными слухами. Летов продал права на все свои записи и строит себе четырехэтажную дачу… Дал концерт в Лондоне и летит с гастролями в Москву… Снимается в порнофильме… Уехал в Тибет и принял буддизм… Каждые полгода до столиц доходили стопроцентно достоверные сведения, что Летов повесился.
Несколько лет подряд он безвылазно живет в Омске в окружении друзей. Ездит гулять в леса, экспериментирует с наркотиками. «Наркотики – это хорошо! ОЧЕНЬ хорошо! Минимум раз в два дня психостимуляторами нажираюсь и – хорошо!..» Однако и этот период его жизни заканчивается. В 1993 году Летов возвращается в Москву.
Первый после перерыва концерт возрожденной «Гражданской Обороны» был назначен на 19 декабря 1993 года в небольшом московском ДК им. Горького. Афиш и рекламы не было, но несколько тысяч панков и фанатов «Обороны» тут же со всей страны съезжаются в Москву. И вместо концерта вечер оборачивается массовыми беспорядками.
Вот как описывал происходившее в тот день в ДК Горького один из белорусских поклонников «Гражданской Обороны»:

Предыдущая страница 6 Следующая страница


7 Илья Стогов

Ехали в Москву, у всех ни копейки денег. Начало концерта в пять, я говорю, что нужно прорываться раньше. Подъезжаем к часу и напрямую рулим через парадный вход. Мы с Фрэнком успеваем проскочить, сразу за нами запирают дверь. Выясняю, что перед концертом будет пресс-конференция. Стараюсь намозолить глаза, чтобы приняли за своего. Начинается пресс-конференция, но после первых вопросов к Летову с улицы слышится звук бьющегося стекла.
Я высовываюсь в фойе. Стекла летят со всех сторон. На улице несколько тысяч человек. Почему-то горят костры. Странно. Вернулся в зал, сижу жду. Вбегает ОМОН: «Встать! Всем из зала вон!» Пытаемся не вставать. Подходят: «Во-о-он!» – и дубинкой по спине.
Всех загоняют в гардероб, но мы с Фрэнком пробиваемся на улицу. Перед ДК народ уже разогнали. Пытаюсь зажаться где-нибудь в сторонке, думаю, может, еще пустят назад? Вдруг подъезжает автобус, оттуда взвод ОМОНа и – в нашу сторону. Все в бронежилетах, касках, с дубинками, с газом. Панки врассыпную. Газ ползет, все толкаются, падают. Слышу – где-то уже палят из автомата.
Я бегу, а сам думаю: «А чего мне бежать-то? Лучше создам впечатление, что я обычный прохожий». Голову в плечи – и иду. Вокруг ОМОН догоняет панков – сразу валят и пиздят. Рядом парня – лет двенадцать, с красной звездой на футболке – ОМОНовец несколько раз пнул ботинком по голове, а потом за волосы потащил в автобус.
Несколько раз получаю дубинкой, но все равно пытаюсь обойти все это и вернуться к ДК. У входа стоят «скорые» и реанимации. Кого-то несут на носилках голого, окровавленного и под капельницей. Фрэнка отхуячили так, что он совсем мертвый лежал. Какие-то московские панки подобрали его и довезли до вокзала. Билетов у него не было, но они договорились, вписали его в поезд. Как приехал домой, доковылял до больницы и долго потом лечился…
Несостоявшийся концерт был организован при участии нескольких радикальных политических партий. Из Омска Летов вернулся совсем не таким, каким его ждали. Сразу после инцидента в ДК Горького он заявил тележурналистам:
Я был и остаюсь ультракоммунистом. Ближе всего мне взгляды «Красных Бригад» и немцев из РАФ. Они не болтали. Они мочили буржуев – и точка! Мы тоже не сдаемся, мы продолжаем борьбу!..
На своих концертах Летов теперь вывешивает над сценой красное знамя и исполняет «И Ленин такой молодой!» в собственной панк-обработке. Он выступает на съезде «Трудовой России» и подписывает воззвание в защиту русского производителя, в котором сказано: «Ваш ребенок тянет руки к „Сникерсу“? Дайте ему по рукам!»
1 мая 1994 года Летов во главе коммунистической демонстрации взбирается на Ленинские Горы. В кедах и кожаном комиссарском пиджаке он стоит на грузовике под красными знаменами и орет: «Вижу – поднимается с колен моя Родина!» Его голос ревет из динамиков, а тысячи затянутых в черную кожу панков и коммунистов скандируют: «Моя Родина!»
Происходи все это с любым другим музыкантом, вряд ли это кого-нибудь удивило. Но антисоветчик Летов? Человек, который действительно пострадал от коммунистических властей? Пытаясь найти этому объяснение, обозреватель журнала «Rock-Fuzz» писал:
На одной из первых концертных записей «Обороны» слышно, как Летов со сцены кричит: «Охрана! Прекратите террор в зале!» На записях середины 1990-х можно услышать те же слова. Как и пятнадцать лет назад, милиция избивает слушателей Летова. Как и при коммунистах, официальная пресса старательно замалчивает «Гражданскую Оборону»…
Было время, и Летов спел:

Я подамся в менты!
В пидарасы, монахи, поэты!
Все что угодно, лишь бы не нравиться вам!..

Очевидно, теперь он лишь придерживается собственных правил игры…
Сам Летов так объяснял свои поступки:
После 1991 года в стране остался тот же строй, что и был. С ним-то мы и воюем. Система не просто осталась та же, она стала еще хуже. Нынешний тоталитаризм чудовищен, хищен и беспощаден.
Случившееся в 1991-м было не поражением коммунистической идеи, а охуением от десятилетий брежневско-хрущевского маразма. До нас в СССР не было коммунизма. Настоящий коммунизм построим мы!..
В первой половине 1990-х в стране возникает множество рок-групп, которые оппозиционны демократии так же, как «Машина времени» и «Аквариум» были в свое время оппозиционны коммунизму. В газете духовной оппозиции «День» теперь можно было прочесть такое, например, объявление:
24 июня в Нижнем Новгороде состоится акция «Рок против демократии». Акция призвана послужить консолидации всей коммунистической молодежи. Мы не принимаем не только колониальную модель демократии, существующую в России, но и любую другую.
Демократия – это ложь! Приезжайте все, кто может! Встретимся на баррикадах!
Художник, что рисует взрыв
Последние дни мая 1975 года. Иерусалимский аэропорт «Бен-Гурион». Трое только что прибывших рейсом из Парижа японцев стоят в очереди на таможенный досмотр. Улыбаются, весело болтают. Таможенник просит японцев продемонстрировать содержимое большого пластикового чемодана. В ответ потомки самураев вытаскивают из чемодана автоматы и открывают беспорядочный огонь.
Последнее, что услышал в своей жизни израильский таможенник, был дикий вопль на японском: «Кёсан банзай!» – «Да здравствует коммунизм!» Вслед за автоматными очередями в пассажиров полетели гранаты.
Израильские командос действовали на редкость бестолково. Террористы прекратили стрельбу, только когда израсходовали все патроны. Итог: 26 убитых, 72 человека ранено. Когда террористов окружили, те подорвали себя гранатами. Двое камикадзе погибли, третий выжил и спустя тринадцать лет был обменен палестинцами на пленных израильских солдат. Так закончилась лишь одна из акций знаменитой террористической организации «Рэнго Сёкигун» – «Красная Армия Японии».
Сегодня деятельность «Сёкигун» распространена от Парижа до Куала-Лумпура. В Палестине они тренируются в секретных военных лагерях. В Стокгольме из гранатометов обстреливают консульства стран – членов НАТО. Захватив стратегический бомбардировщик, они поднимают его в воздух и пытаются закидать бомбами американский Пентагон.
А между прочим, еще в конце 1960-х весь «Рэнго Сёкигун» состоял из нескольких студентов и начинающих журналистов. На собраниях они обсуждали классиков коммунизма и пытались хоть как-то повлиять на политику страны. Повлиять не удавалось. Год за годом «красноармейцы» искали выход для своей кипучей энергии. Выхода не было.
Лишь после многих попыток проявить себя легально японские радикалы взялись за «калашников» и тротиловую шашку. Зато сегодня их группа занимает одно из первых мест в списке наиболее опасных террористических организаций планеты Госдепартамента США.
Казалось бы, России появление своего «Сёкигуна» не грозит. При каждой из крупных российских компартий существует свое молодежное крыло. Возможностей проявить активность у молодых радикалов – хоть отбавляй.
Один из «молодогвардейцев» Нины Андреевой писал:
Предстоит большая работа! Однако резня и кровопролитие нам не нужны. Мы должны бросить все силы на строительство мощных региональных ячеек, способных совместить заботу о социально незащищенных стариках с решением насущных политических задач!
Во что большая работа выливается на практике, видно из опубликованного на той же странице отчета такой ячейки:
В нашей организации состоит около де
сяти членов. Коллектив по нынешним временам большой. Поручениями охвачены все, кроме тех, кто по состоянию здоровья не может их выполнять. Мы дежурим в райкоме, беседуем с посетителями. По пятницам в райком привозят хлеб, который мы по низким ценам продаем малоимущим.
К услугам посетителей подшивки нашей прессы. Собрания проводим раз в три месяца. Рассматриваем актуальные вопросы, делимся проблемами. Явка на собрания вполне удовлетворительная. Есть у нас и специальный стенд, на котором вывешиваем злободневные вырезки из газет. Конечно, не все гладко в нашей работе, но мы видим свои недостатки и стараемся их устранить…
Петербургские комсомольцы и пионеры квартируют при обкоме КПРФ. Подъезд выглядит запущенно. От роскоши коммунистических времен нет и следа. Внутри обкома двое пожилых, похожих на отставных полковников, мужчин вечно пьют чай и смотрят телевизор.
Два десятка выживших петербургских пионеров опекаются некрасивой двадцатипятилетней студенткой Сашей. Как-то я спросил ее: сложно ли сегодня прививать детям идеалы Компартии? Пионервожатая ответила, что прививать идеалы – не ее задача. Забот хватает и без того. Например, раз в два месяца Саша возит подшефных пионерок на прием к гинекологу.
С одной стороны, лидеры «взрослых» компартий заинтересованы в том, чтобы организация пополнялась за счет молодежи. С другой – чрезмерная радикальность комсомольцев может стоить партии лишения официальной регистрации с формулировкой «неконституционные действия». Пытаясь найти компромисс, лидеры рекомендуют молодежи применять силы в красивых, но безвредных акциях. Расписывать стены коммунистическими лозунгами, клеить листовки, портить рекламные щиты.
Газета молодых большевиков «Советская молодежь» рекомендовала:
Возьмите яйцо, проткните его в двух местах: сбоку и с тупого конца. Удалите содержимое. Шприцем заполните внутренность яйца черной краской и заделайте отверстие пластилином или клеем БФ. Такие бомбочки достают рекламные плакаты на любой высоте. Для меткости сперва прикидайтесь к цели камешком или снежком…
Вряд ли прикидки камешком или снежком могли показаться интересны радикалам, жаждавшим участия в реальной политике. Однако желающие начать войну граффити (настенных надписей) нашлись. Осенью 1997-го несколько общественных зданий в городе Уральске оказались расписаны коммунистическими лозунгами. Уральск расположен в Западном Казахстане, всего в двухстах километрах от Самары.
По факту «нанесения надписей крамольного и нецензурного содержания» местные власти заводят уголовное дело. Активисты студенческого движения и лидеры местного комсомола, близкого к ВКПБ Нины Андреевой, оказываются под стражей. У рядовых комсомольцев проводятся обыски. Оппозиционная печать утверждала, что санкции прокурора для их проведения получено не было. Милиционеры действовали на основании телефонного звонка одного из региональных руководителей.
22 декабря 1997 года перед Уральским горсудом предстают трое обвиняемых в нанесении «красных письмен». Двое из них – молодые рабочие, члены комсомола. Третий, Василий Николаев, – несовершеннолетний школьник. Подсудимые сидят в зале в наручниках.
Сразу после открытия суда один из комсомольцев выступает с заявлением, в котором утверждает, что еще три недели назад объявил голодовку:
Я знаком с голодом. Постоянные задержки зарплаты приводили к тому, что, стоя у станка, я иногда падал в голодные обмороки. Как бы тяжело мне ни было, хлеб, отобранный у народа, есть я не буду!..
Второй подсудимый, член обкома комсомола Сергей Колоколов, говорит, что все его признания, которыми располагает суд, были выбиты у него бойцами уральского ОМОНа. Именно после этих избиений у Колоколова обостряются хронические недуги внутренних органов.
Для съемок репортажа о суде над комсомольцами в Уральск приезжает бригада программы «Вести». Их не пускают в зал заседаний. Собравшиеся на процессе родственники обвиняемых скандируют: «Пресса! Пресса!» На следующий день здание суда окружают специально вызванные пятьдесят бойцов ОМОНа. Телевизионщикам приходится уехать ни с чем.
В защиту подсудимых выступают «Amnisty International» и объединение правозащитников «Хельсинки». Чтобы поддержать товарищей, в Уральск из Красноярска приезжает несколько членов ВКПБ. Внешний вид подсудимого Сергея Колоколова шокирует их.
Один из комсомольцев писал:
Стоя в клетке, Сережа корчился от боли. Его желто-зеленое лицо искажалось гримасами. В ходе судебного заседания ему стало особенно плохо, и судья была вынуждена отложить разбирательство на две недели…
Из тюрьмы Колоколов пишет письмо матери:
Здравствуй, дорогая мамочка!
Как ты себя чувствуешь? Как твое здоровье? У меня все хорошо и хорошие сокамерники. Сидим, разговариваем на разные интеллектуальные и жизненные темы. Настроение вроде нормальное. Правда, сначала скучал по дому, а потом адаптировался. Но скажу так: «Всю вселенную обошел, лучше дома не нашел»…
Хочется встретиться с тобой. Спасибо за передачки. Здесь страшные порядки с куревом, а вообще ты можешь приходить и покупать каждый день в магазине. Если можешь, то принеси какую-нибудь книгу, но не новую, а лучше старую. Можешь – мои брошюры Ленина и Энгельса. За меня не переживай.
Как там наши товарищи? Большой привет соседям по подъезду. Ну ладно, много воды лить не буду. До свидания, дорогая мамочка! Только в борьбе можно счастье найти, каждый готов до победы идти. Поддерживай связь с адвокатом и в обкоме.
Твой сын Сергей.
P. S. У меня снова обостряется болезнь. Мне нужна срочно консультация уролога, т. к. я состою на учете у данного врача. Поговори об этом с моим адвокатом и с Региной Аркадьевной. А также консультация невропатолога.
Полностью состояние здоровья Колоколова стало понятно только после того, как он вышел из тюрьмы. Зимой, в самые страшные уральские морозы, его вместе с еще одним арестованным комсомольцем перевели в камеру, в которой вместо стекла в окно была вставлена треснутая фанерка.
Когда Колоколов обратился за медицинской помощью, последовал отказ. Как только он был освобожден из-под стражи, ему пришлось сразу же лечь в больницу. Там Колоколову была сделана срочная операция.
Состояние комсомольца не улучшалось. Врачи стали готовиться еще к одной операции, но было поздно. 14 октября 1998 года Колоколов скончался. Ему только что исполнилось двадцать восемь лет. Суть правонарушения, за которое он попал в тюрьму, состояла в том, что он краской писал на стенах антиправительственные лозунги.
Юные коммунисты, которые пытались выйти в политику легальными путями, постепенно понимали – этот путь тупиковый. После подобных судебных процессов переход молодых радикалов к экстремизму становился лишь вопросом времени.
Долго ждать такого перехода не пришлось…

Глава 7
…и ад приходит в твой дом

Дело о Реввоенсовете
Все началось с того, что 1 апреля 1997 года в селе Тайнинское, неподалеку от Москвы, взлетел на воздух памятник императору Николаю II.
Село расположено в живописной местности рядом с Мытищами. Скульптор-монархист Клыков на собственные деньги установил памятник, и два года тот простоял на берегу Оки. А в ночь на 1 апреля у жителей Тайнинского взрывной волной выбило стекла в домах. От самого памятника остался лишь белый постамент и торчащие из него царские лодыжки в сапогах.
У нас в стране террористы редко берут на себя ответственность за взрывы, но здесь исполнители решили подписаться. В лучших традициях «Красных Бригад» в редакции нескольких газет пришли факсы, подписанные полузабытыми аббревиатурами РККА (Рабоче-Крестьянская Красная Армия) и НКВД (Народный Комиссариат Внутренних Дел). Террористы писали, что таким образом они протестуют против попыток перезахоронить тело Ленина из Мавзолея.
О взрыве в Тайнинском говорили мало. Несколько газет опубликовали заметки о происшествии в разделе «Криминальная хроника». Местная прокуратура завела дело, заниматься которым всем было лень. Мнение милиционеров сводилось к тому, что какой-то из коммерческих структур «понадобилась земля из-под памятника, а страшные аббревиатуры – средство для отвода глаз».
13 мая в агентство «Интерфакс» приходит факсовое сообщение об образовании «РВС РСФСР». Тем, кто успел забыть детские рассказы Аркадия Гайдара, напомню: аббревиатура расшифровывается как Революционный Военный Совет. При нем учреждались армия (РККА) и милиция (НКВД). «Решение о взрыве памятника Николаю принял Ревтрибунал. Обжалованию и обсуждению оно не подлежит».
Сообщение было подписано неким Егором Чудновским. Телефонов и адресов не приводилось, на связь с Реввоенсоветом предлагалось выходить через Интернет. Впрочем, реакции не последовало и на этот раз. Страна не вздрогнула и не прослезилась. Террористов такое отношение к их акциям не устраивало.
Следующим объектом нападения был избран тоже памятник царю из династии Романовых, но гораздо более известный, чем творение Клыкова. На этот раз рабоче-крестьянские красноармейцы решили взорвать скандально известную скульптуру Петра I работы Зураба Церетели, которую как раз тогда заканчивали монтировать над Москва-рекой.
В ночь на 6 июля 1997 года Петр оказался заминирован. Памятник буквально нашпиговали адскими машинками. Всего было изъято семь пакетов с взрывчаткой, каждый по полтора-два килограмма. Этого количества хватило бы, чтобы уничтожить небольшой дачный поселок. По одной из версий, взрыва не произошло только потому, что в 5.32 (назначенный для взрыва момент) неподалеку от постамента террорист-взрыватель заметил целующуюся парочку. Проливать кровь боевики не стали и объявили памятник «условно-взорванным».
В ценах черного рынка стоимость японского пластида (взрывчатого вещества, которое было использовано при минировании) превышала $20 000. Еженедельник «Аргументы и Факты» писал, что если «условное уничтожение» – это шутка, то в России найдется не много людей, которым по карману так шутить. За расследование дела берется ФСБ.
Первые же проверки показали: следов официальной регистрации Реввоенсовета нигде в стране найти не удается. Также ни в Москве, ни в Петербурге не значился прописанным Егор Чудновский – человек, чьей фамилией были подписаны пресс-релизы террористов. Очень скоро дело берет под свой личный контроль директор ФСБ Николай Ковалев.
Спустя несколько дней прогремел новый взрыв. В ночь на 20 июля боевики заминировали мемориальную плиту в честь семьи Романовых на Ваганьковском кладбище. Плита была изготовлена тем же скульптором-монархистом Клыковым. На расположенной неподалеку стене колумбария красной краской из баллончика-пульверизатора было написано: «Зарплату – рабочим!» Ответственность за акцию взяла на себя «партизанская ячейка, входящая в подчинение РВС».
На этот раз о красных мстителях из Реввоенсовета заговорили, похоже, все. «До тех пор пока от взрывов РВС никто не пострадал, симпатии общества будут на стороне террористов», – писала «Независимая газета». «А если следующим будет петербургский Медный всадник?» – задавал вопрос «Московский комсомолец».
Через два дня после взрыва на кладбище премьер-министр Виктор Черномырдин заявил:
Случаям вандализма, надругательства над могилами, террористическим актам нет и не может быть оправдания. Никакие политические убеждения не могут служить оправданием для подобной низости. Виновные должны быть найдены и понести заслуженное наказание.
Черномырдин сказал, что ждет от федеральных силовых структур и московских властей энергичных действий. Дело было взято под контроль президентом Ельциным. Спустя месяц директор ФСБ Ковалев специально ездил в Кремль отчитываться по делу Реввоенсовета.
Война, мир и Ким Чен Ир
Смущенные пристальным взглядом сверху, спецслужбы начали проявлять активность. Зацепок у следствия не было, и спецслужбисты берутся за разработку леваков из легально действующих организаций. В тот же день, когда Черномырдин сделал заявление по поводу террористов, больше десятка столичных леваков были доставлены в ФСБ.
Допросы длились по четырнадцать часов без перерыва. У американской анархистки Лоры Акай, работающей в Москве, оперативники изъяли кухонные приправы в тюбиках, стиральный порошок и косметику – все это было передано для химической экспертизы. Подумав, следователи конфисковали и дорогой компьютер Лоры. Некоторые леваки начали всерьез подумывать о том, чтобы на время уехать из страны.
Вечером 22 июля дачу редактора московской газеты «Бумбараш-2017» Павла Былевского окружили автоматчики. Весь дом был сантиметр за сантиметром обыскан. На прилегающем участке агенты даже пытались что-то копать. Допрос Былевского продолжался несколько часов, но результатов не дал.
После того как он был отпущен из здания на Лубянке, за ним было установлено постоянное наружное наблюдение. На собранной через несколько дней пресс-конференции Былевский жаловался, что прослушиваются даже очень личные телефонные переговоры, а «наружка, пущенная по нашему следу, роняет из карманов удостоверения и часто работает в нетрезвом виде».
Павел Былевский – не последний человек среди московских леваков. Ему скоро сорок, а в политику он пришел в 1989-м молодым кандидатом философских наук. Сперва возглавлял московский комсомол, быстро стал депутатом Пролетарского райсовета Москвы.
С середины 90-х Былевский является владельцем небольшого издательского комплекса ТОО «Социум-К», доходов от которого хватает на содержание жены и троих детей: дочери Юлии и сыновей Ярослава и Всеволода. Заказчиками Былевского были спикер парламента Руслан Хасбулатов и вождь курдских сепаратистов Абдулла Оджалан. Некоторые заказы приходили даже из Северной Кореи, от вождя Ким Чен Ира.
Летом 1997-го Былевский возглавил молодежную организацию РКСМ(б), которая откололась от наследника официального комсомола – РКСМ. В «официальном» комсомоле первая буква «Р» означала «Российский», и он был ориентирован на коммунистов из КПРФ. В организации Былевского буква расшифровывалась как «Революционный», и ориентировалась она на коммунистов из Российской коммунистической рабочей партии Тюлькина. В организацию вошло несколько сотен радикально настроенных молодых людей из 21 региона страны.
Уже на учредительном съезде нового комсомола заместитель Былевского говорил, что «пополняться касса грядущей революции будет из буржуйского добра в меру наших организационных возможностей». Устав, в котором имелось положение о революционном терроре, комсомольцы решили официально не регистрировать. Первоочередной задачей было признано «перестать сюсюкать и перейти наконец к более решительным действиям».
Официальным органом РКСМ(б) являлась газета «Бумбараш-2017», редактором которой и был Былевский. Один из петербургских журналистов писал:
«Бумбараш» похож на скучные и бесцветные коммунистические газетки не больше, чем ракетный крейсер на баржу. Он сверхрадикален, левее него только стенка. Если предел мечтаний «взрослых» коммунистов – всеобщая стачка, то газета регулярно зовет к экспроприациям, терактам и вооруженному восстанию. Заголовки типа «Как, кого и за что мы будем пытать» говорят сами за себя.
Легко читающиеся исторические статьи. Профессиональные советы по дракам с ОМОНом, написанные сочувствующими коммунистической идее сотрудниками МВД.
Карикатуры, комиксы, частушки – поневоле захочешь что-нибудь взорвать!..
Именно публикации «Бумбараша-2017» позволили следствию выйти на след Реввоенсовета. Самый первый факс об учреждении РВС пришел в агентство «Интерфакс» 13 мая. «Бумбараш» же опубликовал уставные документы Совета еще в апреле, через день после самого первого взрыва в Тайнинском. В первой подборке документов содержались Устав и Программа Реввоенсовета. В той, что была опубликована следом, – приказ «Об исключении из рядов РККА бойца, проявившего трусость при взрыве Николая II». В конце апреля было опубликовано еще несколько документов РВС.
На все вопросы следователей Былевский отвечал, что получил тексты по Интернету и понятия не имеет, откуда они взялись. Придраться было не к чему, и Былевского отпустили. Однако, начав копать вокруг «Бумбараша», спецслужбы задержали нескольких комсомольцев, близких к редакции. Через три дня после теракта на Ваганьковском кладбище обвинение было предъявлено восемнадцатилетнему Андрею Соколову.
Стань красным!
Что послужило толчком к аресту Соколова – мнения на этот счет расходятся. Пресс-служба ФСБ утверждала, что после допроса Андрей сам раскаялся и во всем признался. Оппозиционная же пресса писала, что арест Соколова был вызван «доносом одного из наших бывших товарищей» и что за информацию ФСБ заплатило осведомителю приличные деньги.
На террориста, как их показывают в кино, Андрей не похож. Выше среднего роста, спортивная осанка, светлые волосы, очки в толстой оправе. Когда говорит, стесняясь смотрит вниз и слегка улыбается. Этакий студент-отличник.
В Москве Андрей жил всего несколько лет. Родители его были разведены. Мама работала в поликлинике, но на зарплату медсестры в катастрофически дорогой Москве ей с сыном было не прожить. Они уехали из столицы на Украину, в деревню, мать принялась огородничать. Что-то съедали сами, что-то продавали на рынке. Когда Соколова арестуют, его родители будут в шоке.
На Украине Андрей закончил школу, после чего вернулся в Москву и поселился в квартире старшей сестры. Новых друзей молодому человеку завести не удалось, знакомые девушки тоже остались на Украине. Музыка его не интересовала.
Сказать, что Андрей пришел в радикальную политику, нельзя. Политика пришла к нему сама. В 1996-м парня должны были призвать в армию, ему угрожала отправка в Чечню. Погибать в горах Андрей не хотел. Несколько раз он ходил на антивоенные митинги. Атмосфера понравилась, он стал ходить на митинги чаще. К 1997 году сошелся с РКСМ Былевского.
Во время своего первого после освобождения из тюрьмы интервью Соколов рассказывал мне, что в школе по поведению у него была всегда твердая четверка. «Ребята в Москве очень удивлялись, что я не только не употребляю наркотиков, но даже ни разу в жизни не пробовал пива». Сугубо положительный молодой человек. Однако чем дальше, тем более радикальными мерами он предлагает бороться с режимом.
Одна из радикальных отечественных газет писала о Соколове:
Он вышел на нас во время какой-то из тусовок. Худой, нестриженый, с немного остервенелым взглядом под стеклами очков. Честный, но слишком уж прямой парень. Должно быть, так выглядели первые, еще не уверенные в себе народовольцы.
Закончив ПТУ, Андрей работал в пекарне, конспектировал Ленина. Из «мелкашки» стрелял по мишеням, нарисованным на портретах Ельцина и Зюганова. Его руки были обожжены. Один знакомый анархист объяснял, что, мол, Андрей балуется с пиротехникой и по ночам испытывает свои игрушки в Измайловском парке.
Андрей предлагал радикализировать тот или иной митинг при помощи бутылок с зажигательной смесью и взрывпакетов. Наверное, в какой-то момент он понял, что ни одна из зарегистрированных организаций на такое не пойдет, и перешел к самостоятельным действиям…
Впрочем, так же как боевики из РАФ и «Красных Бригад», начал он не с террора, а с красивой пропагандистской акции. 22 апреля 1997 года, в день рождения Владимира Ленина, он и еще несколько «малолетних анархистов и панков» закидали тухлыми помидорами Геннадия Зюганова.
Еще за месяц до этого несколько экстремистских молодежных групп (включая такую, как «Московское региональное отделение Революционного Движения Тупак Амару») объявили, что оставляют за собой право забрасывания Зюганова тухлыми помидорами и яйцами при каждом его публичном выступлении. Делалось это «в знак протеста против неоправданного использования Зюгановым коммунистической фразеологии, на которую он потерял всякое право».
Акция 22 апреля называлась «Гена, стань красным!». Как писал обозреватель «Независимой газеты», акция получилась живописной: КРАСНЫЕ радикалы на КРАСНОЙ площади забрасывают лидера «КРАСНОЙ» оппозиции КРАСНЫМИ помидорами.
Зюганов, человек от природы обидчивый, склонный к немотивированным перепадам настроения, в тот момент совершенно потерял лицо. По свидетельству очевидцев, он топал ногами и орал, чтобы молодых экстремистов немедленно отдали под суд. Телохранители Зюганова довольно серьезно избили одного из помидорометателей.
После акции Соколов провел в КПЗ трое суток. На него завели уголовное дело. Вскоре зюгановская газета «Советская Россия» пишет об инциденте и помещает домашний телефон Андрея. Ему начинают звонить и угрожать. Вдобавок ко всему он лишается работы. По телевидению много говорили о нападении, и директор пекарни, где он работал, решил, что экстремист ему на предприятии не нужен. Оказавшись на иждивении у сестры, Андрей окончательно решает уйти в террор.
Что прежде всего необходимо политическому террористу? Разумеется, взрывчатка. На заре ХХ века для тогдашних бомбометателей это была проблема номер один. В феврале 1905 года пиротехник Боевой Организации эсеров, двадцатитрехлетний Альфред Швейцер выпаривал нитроглицерин, который предназначался для казни министра внутренних дел. Не спавший перед этим несколько суток Альфред выронил из дрожавших рук колбу с раствором и был разорван на куски. Гостиница «Бристоль», где он снимал комнату, была почти полностью разрушена. Стулья из его комнаты взрывом забросило в окна стоящих напротив домов.
Спустя тридцать лет бывший глава Охранного отделения Герасимов, осматривавший в то утро место происшествия, писал:
Я был готов к самому худшему, но то, что я увидел, превосходило все представления. Обстановка комнаты и обломки стен лежали подобно куче мусора, и все эти обломки были тут и там усеяны частицами человеческого трупа.
Поблизости вывороченной оконной рамы лежала оторванная человеческая рука, плотно сжимающая какой-то металлический предмет…
Технический прогресс не стоит на месте. Сегодня изготовить взрывное устройство по силам даже школьнику. Соколов пробовал экспериментировать с пиротехникой, еще живя на Украине. Вместе с соседними мальчишками он мастерил «хлопушки» и подрывал взрывпакеты. Одним из взрывов ему выбило два нижних зуба.
Оказавшись в Москве, он всерьез занялся изучением химии. Пособием, по которому он изучал взрывное дело, была знаменитая «Поваренная книга анархиста» американца Уильяма Пауэлла. В 1995-м этот труд был переведен и издан в России анонимным левацким издательством. Публикация наделала много шуму.
Помимо советов по выращиванию марихуаны и рекомендаций, куда ткнуть человека железным штырем, чтобы гарантированно убить, в «Поваренной книге» приведено множество рецептов изготовления бомб из самых простейших подручных материалов.
Пауэлл писал:
Данные рецепты изготовления взрывчатых веществ могут быть реализованы любым человеком в условиях собственной кухни. Их применение является глубоко волнующим реальным переживанием. Акт возмездия будит самые возвышенные чувства. Взрыв – это воплощение всеобщих дум угнетенного народа, сопровождаемое невиданным эмоциональным накалом.
У меня есть друг, который занимался подрывными работами на Среднем Востоке. Он рассказывал, что в момент взрыва испытывал чувство, очень уж напоминающее половой оргазм…
Именно по рецептам «Поваренной книги» Соколов изготовил взрывное устройство, которое рвануло на Ваганьковском кладбище.
«Самое интересное, что до того как я взорвал эту плиту, она пролежала несколько лет и никому во всей стране не была интересна», – рассказывал мне Соколов. Мемориальную плиту Романовых несколько раз показали по телевизионным каналам НТВ и ОРТ.
Страна готовилась к торжественному захоронению царских останков, найденных под Екатеринбургом. Сюжеты о монархических мемориалах были в моде. После того как он посмотрел эти репортажи, цель была намечена. Позже он говорил мне: «Конечно, лучше взрывать „мерседесы“ или дачи новых русских… Но это вопрос времени…»
Подготовка к операции заняла несколько дней. Сперва Соколов съездил на кладбище и детально изучил место будущей акции. Плита лежала в тридцати-сорока метрах от пешеходных тропинок. Возможность человеческих жертв была минимальна. Для начинающего красного мстителя это было решающим фактором. Сестра Соколова, Наталья, говорила, что в то время Андрей был категорически против человеческих жертв.
Вечером 20 июля он изготавливает взрывное устройство (алюминиевая трубка с запаянным внутри динамитом) и на метро едет к кладбищу. Адская машинка лежит во внутреннем кармане его куртки. Сквозь дыру в заборе Соколов проникает на территорию, руками подкапывает плиту и закладывает устройство. После этого пульверизатором пишет на стене «Зарплату – рабочим!» и почти бегом уходит с кладбища.
– Бегом – потому что страшно?
– Не в этом дело. Я боялся не успеть на метро до закрытия. Денег на такси не было, а пешком тащиться домой через весь город не хотелось. Единственное, чего я в тот момент хотел, это поскорее оказаться дома. Чтобы все это поскорее кончилось…
Охота на команданте Егора
24 июля 1997 года Андрей Соколов оказался в тюрьме. Свою вину он не отрицал и сразу же показал, что его поступок продиктован желанием «отомстить кровавому тирану Николаю II». Однако версия принадлежности Соколова к Реввоенсовету сразу показалась сомнительной очень многим журналистам.
Одно дело молодой романтик, самостоятельно выпаривающий динамит на кухне. Совершенно другое – профессионально, по всем правилам взрывного дела заминированный монумент Петру I. Создавалось впечатление, что это дело совершенно различных групп. Следственная бригада ФСБ продолжает поиски загадочного Реввоенсовета.
Тем временем дело принимает международный масштаб. В Берлине прошла демонстрация в поддержку акций РВС. На конференции в Дюссельдорфе тринадцать радикальных партий Европы, Азии и Латинской Америки приняли резолюцию с одобрением их методов. По утверждению Павла Былевского, на адрес «Бумбараша» приходили письма даже от арестованных боевиков РАФ, в которых они восхищались борьбой РВС.
А вот однопартийцы Былевского и Соколова предпочли уйти в тень. 26 июля 1997 года пресс-конференцию дает Игорь Маляров, первый секретарь «официального» комсомола. Он заявил, что не имеет к взрывам никакого отношения, и вообще взрывы устраивает некий Губкин, деньги которому дают спецслужбы.
Упоминание об Игоре Губкине заинтересовало следователей. Офис оформленной на Губкина фирмы МЖК располагался на улице Трофимова в здании бывшего детского садика. Прокуратура выписывает ордер на обыск. Проникнуть в офис было непростой задачей. Один из охранников оказался вооружен американской винтовкой М-16. СОБРовцы выломали дверь.
В офисе был проведен обыск, оперативники изъяли документацию и несколько компьютеров. Руководителя фирмы на месте не было. Сотрудники уверяли, что не видели его уже больше месяца: скорее всего, он отправился с ревизиями по региональным отделениям. Губкин был объявлен в розыск.
2 августа, спустя десять дней после того как было заведено дело № 386-16 («О взрывах памятников царям»), постовой ГАИ при плановой проверке документов опознает Губкина. Бизнесмена арестовывают и доставляют на Лубянку. Человек, подозреваемый в том, что он был Егором Чудновским, лидером русских «Красных Бригад», оказывается в руках ФСБ.
Когда Чебурашка берет гранату
Более странного революционера, чем тридцатипятилетний Игорь Губкин, представить сложно. Высокий, массивный, по внешности – типичный новый русский. Дорогой автомобиль, набитые кулаки, короткая стрижка. Однако Губкин был самым настоящим революционером:
Тратить деньги на революцию гораздо интереснее и оригинальнее, чем на установку дома золотого писсуара. Отдыхать на Багамах – это банально. Другое дело, когда ты стоишь на трибуне Мавзолея, а мимо идут тысячи молоденьких физкультурниц и каждая несет твой портрет.
Еще в 1992-м бывший боксер Губкин создает «Российскую лигу профессионального бокса». Под ее эгидой открывается несколько коммерческих предприятий, занимавшихся торговлей ювелирными украшениями, строительством и издательским бизнесом.
Для защиты подопечных коммерсантов Губкин регистрирует Службу экономической безопасности, которая должна была комплектоваться за счет отставных офицеров спецназа, воевавших в Афганистане и «горячих точках». План создания службы одобрил тогдашний первый замминистра внутренних дел Андрей Дунаев. Служба Губкина стала первой в стране охранной структурой такого масштаба.
В начале ноября 1992-го на Губкина заводят уголовное дело. Официальным поводом послужила драка, которую он затеял в коммерческой палатке подмосковного городка Железнодорожный. У одного из водителей «Лиги» железнодорожненские бандиты отобрали паспорт, и Губкин с несколькими боксерами выехал на разборку. Во время драки с обидчиками досталось и непонятно откуда взявшемуся прокурору города. Последовали обыски и аресты. Оперативники изъяли массу оружия, Игорь и двое его подчиненных оказались на скамье подсудимых.
Сам Губкин утверждал, что причина произошедшего в его конфликте со знаменитым Отари Квантаришвили. Тот потребовал долю за то, что Губкин вторгся в сферу профессионального бокса, которую держала группировка Квантаришвили. В 1995-м Отари погиб, и Губкин смог выйти на свободу.
За несколько лет отсидки в тюрьме Игорь успел многое обдумать и был полон новых идей. «В серпуховском СИЗО я постоянно смотрел телевизор и читал газеты. Я в курсе всех событий и точно знаю, что нужно делать». Губкин сближается с коммунистами из КПРФ. В ноябре 1995-го, перед самыми выборами в ГосДуму, он основывает фирму «Молодежный жилищный комплекс Российской Федерации» (МЖК).

Предыдущая страница 7 Следующая страница


Революция сейчас 8

Идея была проста: акционеры сдают миллион рублей и обязуются несколько часов бесплатно проработать на выборах. За это после прихода к власти Геннадия Зюганова они получают отдельную квартиру. По стране открылось больше сорока региональных отделений МЖК. Только в Москве деньги сдали пять тысяч человек. Квартиру ни один из них так и не получил.
Сотрудники МВД квалифицировали деятельность Губкина как «создание структуры пирамидального типа». Личное состояние Губкина газеты оценивали в несколько миллионов долларов. Сам бизнесмен не считал, что деятельность МЖК – это жульничество. По его словам, коммунисты обещали ему, что при любом исходе выборов добьются возмещения расходов через Думу. Для этого могли бы быть использованы средства, выделяемые на жилищное строительство.
Губкин тратил огромные средства на проведение митингов и выпуск коммунистической прессы. Он надеялся, что сформированное Зюгановым правительство даст ему льготы на импорт табака или алкоголя. Однако обещанных денег он так и не дождался. После того как стало ясно, что президентом Зюганов не будет, руководство КПРФ делает шаг в сторону и оставляет Губкина самого разбираться с несколькими тысячами акционеров…
Последней акцией Губкина перед тем как страну оглушили взрывы памятников, стала отправка российской делегации на XVI Международный фестиваль молодежи на Кубу. Раньше такими делегациями занималось государство. Однако в конце 90-х отправить несколько десятков молодых радикалов в гости к Фиделю Кастро?.. Вытащить денег из правительства под такой проект оказалось нереально. И тогда за дело взялся Губкин.
Один из московских журналистов писал:
В середине марта в распоряжение прессы попали факсы, в которых владельцев коммерческих магазинов предупреждали о необходимости всего за $200 купить «Охранную грамоту», призванную защитить буржуинов от возможных неприятностей.
Индульгенция представляла собой плакатик с Чебурашкой (Че Бурашкой). Игрушка была изображена в буденовке, шнурованных сапогах, с пулеметными лентами и гранатой Ф-1 в лапе. Революционеры обещали подпалить несколько магазинов, поделив для этой цели Москву на 300 секторов. Полученные деньги они собирались пустить на проведение Фестиваля молодежи…
По неофициальным данным, цена индульгенции была значительно выше: до нескольких тысяч долларов. Активисты пошли по магазинам и офисам. Сперва коммерсанты смеялись им в лицо и отказывались покупать от руки нарисованных Чебурашек.
После того как в течение одной ночи был взорван автомобиль, принадлежащий хозяину крупного универмага, а офис другого коммерсанта выгорел дотла, сбор средств пошел успешнее. На Кубу было отправлено более 150 россиян. Многих из них удалось поселить в пятизвездочных отелях. Денег хватило на все…
3 августа 1997 года состоялась первая беседа Губкина со следователями по поводу «дела Реввоенсовета». После беседы прокурор выписывает санкцию на задержание его на три дня. Губкин обещает следователям, что «после победы революции они получат почетную смерть от пороха и свинца». Срок его задержания продлевают.
Через несколько дней в редакции газет и телекомпаний приходят факсы, в которых председатель РВС Егор Чудновский заявляет, что «ни к операциям, ни к деятельности РВС тов. Губкин не имеет никакого отношения, в боевых организациях РВС он не состоит». Уловка самого Губкина, пытающегося отвертеться от предъявленных обвинений, – решают следователи.
В следующем факсе говорилось:
Мы не пожалеем сил для освобождения видного деятеля коммунистического движения тов. Губкина! Виновные в оговоре ответят по всей строгости революционного трибунала! В том, что слов на ветер мы не бросаем, все имели возможность убедиться…
Первой жертвой реввоенсоветовцы объявили начальника личной охраны Зюганова, полковника ФСБ Александра Тарнаева. Пресс-служба КПРФ в тот же день заявила, что склонна рассматривать угрозы РВС как «очень серьезные».
Впрочем, какое-то время все было тихо. Взрывов и выстрелов не последовало. Все склонялись к мысли, что дело закончено. Скоро о Реввоенсовете можно будет забыть. Однако в середине ноября 1997-го газеты сообщили сенсационную новость.
В Подмосковье была задержана группа террористов, намеревавшихся взорвать люберецкую газораспределительную станцию, через которую шел весь газ к столице. Последствия такого взрыва не брались просчитать даже эксперты спецслужб. Минимум, чего можно было ожидать, – это паралич всей системы отопления столицы и гигантский факел огня на месте трубопровода, потушить который практически невозможно.
Все задержанные террористы состояли кандидатами в члены РКРП. Один из них имел при себе документы сотрудника Главного управления по борьбе с оргпреступностью МВД РФ на имя Владимира Белашева.
На конспиративной квартире, которую они снимали в Москве, следователи изъяли рации, несколько баллонов с кислородом, водолазное снаряжение, которое использовалось при минировании церетелевского Петра, и огромную кипу документации.
Все документы были подписаны аббревиатурой РВС: Реввоенсовет.
На свободу с чистой совестью
В общей сложности по делу Реввоенсовета было задержано шесть человек. Сколько всего человек состояло в этой организации, не знают ни следователи, ни журналисты. В СИЗО ФСБ «Лефортово» боевики РВС провели по нескольку лет. Помимо «террористической», им инкриминировалась статья 278 УК РФ (попытка государственного переворота).
Следственную бригаду возглавлял майор ФСБ Юрий Геннадиевич Лисицын. В 1995 году именно Лисицын вел дело о взрыве в здании Государственной Думы, который произошел в кабинете депутата Николая Лысенко. Дело тогда развалилось, не дойдя до суда. Однако с тех пор Лысенко считается в ФСБ большим специалистом по делам, связанным с терроризмом.
За успехи в поимке членов Реввоенсовета Лисицын из майоров был произведен в подполковники. Впрочем, в этих успехах можно усомниться. Например, осенью 1997-го террористы показали на допросе, что именно они организовали убийство вице-губернатора Санкт-Петербурга Владислава Маневича и серию взрывов военных складов на Дальнем Востоке. Безо всякой проверки эти материалы были подшиты к делу.
Соратники боевиков рассказывали, как те проводят время в тюрьме:
Красный аскет Соколов передал из тюрьмы, что не нуждается ни в чем, кроме цитатника Мао, который просил обязательно ему передать. Ломая подозреваемого, граждане начальники посадили его в одну камеру с братком. Через неделю браток попросил перевести его куда угодно, ибо Соколов читал в застенках Кропоткина, Савинкова и Сталина, поминутно призывая сокамерника в собеседники.
Тогда Андрея подсадили к заключенному англичанину, но и иностранец через несколько дней запросил себе марксистскую литературу на английском…
Красному дьяволенку грозило до двадцати пяти лет тюрьмы. Сев в восемнадцать, он должен был выйти из тюрьмы в сорок три. «Комитет защиты Андрея Соколова» провел перед зданием суда множество пикетов. Девушки-комсомолки носили в «Лефортово» передачки. Депутат Думы Авалиани бомбардировал суд депутатскими запросами.
Тем не менее все ходатайства защиты были отклонены. 4 февраля 1999 года суд присудил комсомольцу четыре года общего режима плюс принудительное наблюдение у психиатра.
Суд был закрытым, в зал заседаний не пустили даже прессу. По утверждению следствия, в деле фигурировала государственная тайна. Отягчающими обстоятельствами были признаны значительный материальный ущерб, причиненный его бомбой, и общественно опасный способ, которым был произведен подрыв могильной плиты.
«Как настоящий комсомолец, я всегда мечтал сесть в тюрьму за наше общее дело. Я готов к этим испытаниям», – сказал Соколов после суда. В письме, переданном на волю с адвокатом, он сообщал, что постарается создать на зоне партийную ячейку.
Однако до зоны дело не дошло. РКСМ(б) за счет партии предоставил Соколову знаменитого адвоката Станислава Маркелова. Маркелов сумел добиться того, что, когда Верховный суд РФ рассматривал кассационную жалобу, дело Соколова было переквалифицировано из «терроризма» в «порчу чужого имущества». 24 марта 1999 года, отсидев 20 месяцев, Соколов вышел на свободу.
Сегодня Соколов является освобожденным функционером комсомола Былевского. Участвует в заседаниях думского комитета по координации рабочего движения. После несколько раз откладывавшегося суда из «Лефортово» был выпущен и Игорь Губкин: истекли максимально возможные по закону сроки следствия. Вместе с ним вышли пятеро его товарищей-эрвээсовцев.
Все были склонны считать, что первая попытка создать русские «Красные Бригады» окончилась безрезультатно.
Но…
Через несколько дней после его освобождения из тюрьмы я спросил Соколова:
– Ты жалеешь о том, что сделал?
– Конечно нет! В ближайшее время я планирую оправиться от двух лет заключения… выплатить деньги, которые мне присудил суд… а потом работа будет продолжена.
– Неужели ты действительно веришь, что придет время, когда в стране начнется новая революция? Когда ты станешь комиссаром?
– А ты считаешь, может быть иначе? – улыбнулся он.

КОРИЧНЕВАЯ КНИГА

Глава 8
Восход Черной Звезды

В одной из радикальных отечественных газет в 1997-м было опубликовано письмо читателя:
Я очень хочу расстрелять их из пулемета!
Тех, кто распродает мою страну иноземцам. Тех, кто мордует и насилует мой народ. Тех, кто заставляет меня скрипеть зубами от невыносимой душевной боли и мучительного, словно ожог, стыда за Нашу Великую Родину.
Хмурый осенний день. Тишина. Бои закончились, город застыл в ожидании участи. ОНИ стоят у Кремлевской стены. Одутловатые, серые от страха потные лица. ОНИ пахнут. Невыносимый, трупный уже запах жидкого страха.
У одних бегают глаза. У других они остекленели и застыли, подернутые мутью близкой смерти. Жирные ноги в мятых иностранных брюках дрожат. Дорогие ботинки измазаны рыхлой землей собственной ИХ могилы. Она тут же, неподалеку, раззявила свой коричнево-черный рот…
Победители стоят напротив побежденных неровным полукругом. Сырой ветер треплет их волосы. Распахнутые кожаные куртки, пропотевшие майки. Это другой пот. Здоровый, молодой пот недалекого еще боя. Запах жизни и борьбы, аромат Победы…
Гулкое эхо. Вороны снимаются с кремлевских зубцов и кружат, кружат над площадью. На пухлом запястье одного из мертвецов блестит золотой браслет. «Ролекс». Пальцы, утыканные жестким черным волосом, вцепились в землю. Под ногти забилась грязь.
Часы показывают 10.15. Стрелки остановились. ИХ время кончилось…
Впрочем, ультраправые понимали: прежде чем настанет время браться за пулемет, им предстоит большая работа.
За что платил Ясир Арафат
До перестройки официальных фашистов в Советском Союзе, разумеется, не было. Зато имелись фашисты неофициальные. Время от времени они пробуждались к активности и принимались клеить листовки, декорированные свастикой, и перепечатывать на машинке «Майн Кампф». Иногда дело заканчивалось тюрьмой или психушкой. Иногда – не заканчивалось.
Через много лет член одной из ультраправых организаций вспоминал, как отправился с лидером своей ячейки выпить коньячку в московское кафе «Алиса»:
Он напился и ударился в воспоминания. Он рассказывал мне, что двадцать лет назад КГБ завело на него дело, но следователь сказал, что, если он согласится на сотрудничество, дело закроют. Наш лидер сотрудничать согласился.
После этого он стал КГБшным рэкетиром. По наводке руководства он собирал дань с цеховиков из азиатских республик. Мне он рассказывал, что мочить черных ему нравилось…
Первые группки ультраправых появлялись при столичных университетах еще в конце 1950-х. К середине 1970-х в стране возникает множество подпольных тусовок православных фундаменталистов, кружков почитателей монархии и замаскированных под фольклорные ансамбли общин неоязычников.
«Диссиденты справа» отрицали как безбожный большевизм, так и бездуховный Запад. Впрочем, именно на Западе публиковали свои манифесты идеологи доперестроечных ультраправых.
Самым известным из них стал математик Игорь Шафаревич. В семнадцать лет этот вундеркинд закончил Московский университет. В девятнадцать защитил диссертацию. В двадцать один год профессор Шафаревич уже преподавал в МГУ. Очень скоро он получил Ленинскую премию, стал членкором Академии наук. Поговаривали, что Нобелевскому комитету следует специально под Шафаревича учредить премию в области математики.
На точных науках ученый решил не останавливаться. В Париже он публикует несколько исторических работ. Самая известная из них носит программное название «Русофобия». В работе Шафаревич подробно анализирует, как на протяжении последних веков «малый народ» сводил на нет, смешивал с грязью все достижения русских. Под «малым народом» имелись в виду не только евреи, хотя прежде всего, конечно, они.
В начале 1980-х крайние правые пробуют перейти к прямому действию. В Москве группа монархистов выходит ночью на Красную площадь и зачитывает текст церковной анафемы перед мавзолеем Ленина. В Ленинграде молодежные неофашистские группы разрабатывают планы захвата Эрмитажа и шантажа руководства страны уничтожением самого большого музея планеты.
Одной из наиболее радикальных групп был ВАСАМФ (Всеобщий Антисионистский и Антимасонский Фронт). Во главе Фронта стоял востоковед Валерий Емельянов, специалист по литературе Мадагаскара.
В 1979 году в Париже и Дамаске он публикует несколько книг, в которых доказывает, что Иисус Христос был масоном, а креститель Руси князь Владимир родился от еврейки и был внуком раввина. Американский советолог Уолтер Лакёр утверждал, что группа Емельянова могла получать финансовую помощь из-за рубежа. Например, от Ясира Арафата.
В 1980-м Емельянов по невыясненной причине убивает свою жену Тамару. Он топором расчленяет труп и просит приятеля помочь сжечь мешок с останками. Приятель оказался осведомителем КГБ, и Емельянова арестовывают. На суде он утверждает, что Тамару убили сионисты, которые хотели таким образом ему отомстить. Мать убитой на весь зал кричала: «Почему они убили ее, а не тебя?!»
Прокурор просил для Емельянова высшей меры, но суд определил поместить его в психиатрическую лечебницу им. Сербского. Задержался там он не надолго. Сегодня Емельянов возглавляет сплоченную группу единомышленников и выпускает газету «Русская Правда». Следователи утверждают, что именно к этой группе вели некоторые нити убийства отца Александра Меня в 1990-м.
В 1982-1983 годах ультраправые подверглись последним государственным репрессиям. С началом перестройки по всему СССР начали легально возникать антисемитские-антикоммунистические-антизападные группы патриотов.
Самой известной из них стал национально-патриотический фронт «Память».
Возвращение воспоминаний
На самом деле «Память» это не единая организация, а несколько мало связанных между собой групп. В конце 1970-х такие патриотические кружки безвозмездно восстанавливают заброшенные церкви и празднуют дни Куликовской и Бородинской битв. На собраниях за стаканчиком чая активисты вполголоса обсуждают статьи Владимира Даля о евреях, которые на Пасху пьют кровь христианских младенцев.
Иногда кружки числятся как филиалы музеев. Иногда маскируются под «Общества любителей книги». Название «Память» появилось в 1983-м. Так назывался исторический роман Чивилихина, в котором рассказывалось о доисторическом прошлом славян, которые, как известно, являются прямыми потомками первых арийских племен.
В 1984-м в патриотическое движение приходит тридцатидевятилетний вдовец Дмитрий Васильев. Для «Памяти» этот момент стал переломным.
Предыдущая карьера Васильева развивалась зигзагообразно. После армии он работал рекламным фотографом во «Внешторге». Потом снялся в фильме «Лев Толстой», где сыграл роль Петра Столыпина. Потом играл во МХАТе, но не сошелся характерами с режиссером Олегом Ефремовым.
В начале 1980-х Васильев получает должность секретаря у модного художника Ильи Глазунова. Здесь он тоже не прижился. Уходя, он обвинил Глазунова в том, что большинство картин тот украл у него, Васильева.
Один из публицистов того времени вспоминал:
Каждый жест Васильева был направлен на скандал. На официальную конференцию он мог прийти в парике, с накладной бородой и заявить, что его жизни постоянно угрожают гангстеры-сионисты. Когда его спрашивали о родителях, отвечал, что раскрывать происхождение пока рано: «Мать берегла меня не для того, чтобы я погиб».
Ритуал собраний «Памяти» он разработал детально. Собрания открывались звоном церковных колоколов и пением патриотических маршей. На экран проецировались слайды с видами русского Севера и Сибири. Все это готовило зрителей к появлению на сцене Васильева.
Он возникал неожиданно и мог говорить без перерыва больше трех часов. Оратором он был выдающимся:
«Если прослушать любую рок-пластинку от конца к началу на скорости четырнадцать оборотов в минуту, то можно услышать заклятие Сатаны на английском языке… Если посмотреть любую газету на просвет, то видно, что редактора-сионисты размещают заголовки так, чтобы они составляли шестиконечную звезду… В высших партшколах обязательно изучают Талмуд…»
Слушатели замирали с открытыми ртами…
Выступления Васильева записывались на магнитофон и методом самиздата распространялись по стране. Одно время этот бизнес был весьма доходным. Там, куда доходили кассеты, тут же возникали региональные ячейки «Памяти». Под Ярославлем «Память» даже открыла ферму, доход от которой, по утверждению владельцев, составлял $50-100 тысяч в год.
Эти деньги идут на финансирование собственной радиостанции «Отечество, Память и мы». Васильев первым из радикалов понимает, что даже скромное проникновение в сферу электронных СМИ принесет больше пользы, чем сколь угодно большой тираж печатных изданий.
В 1987-м «Память» впервые выводит своих сторонников на улицы Москвы. Вид затянутых в черное, обутых в высокие хромовые сапоги и с портупеями через грудь бойцов Фронта поверг жителей СССР в шок. КГБ выносит Васильеву предупреждение.
Однако своего «памятники» добиваются. Эта демонстрация стала первой в Советском Союзе, которая не была разогнана милицией. Делегацию Фронта принимает первый секретарь МГК КПСС Борис Ельцин.
Вскоре на первом съезде, который проходил в Донском монастыре, «Память» официально заявляет себя политической организацией. Несколько офицеров Фронта баллотируются на I Съезд народных депутатов. Демократические газеты писали, что значительную финансовую помощь в этом деле Васильеву оказали руководители армии и спецслужб.
Скоро об акциях «Памяти» начинает говорить вся страна. В региональные отделения Фронта приходит множество новых людей. В результате очень скоро Васильев утрачивает контроль над собственной организацией.
Балашиховское отделение «Памяти» обособляется и берет себе наименование «Черная Сотня». Возглавляет его Александр Штильмарк. Папа черносотенца был известным писателем: именно он написал бестселлер «Наследник из Калькутты». Мама происходила из боярского рода Савеловых, давшего России патриарха Иоакима. А вот сам Александр Робертович славу предков не преумножил. Три года спустя в рядах его организации осталось лишь 25 человек.
Так же быстро редеют ряды и у других раскольников. Члены одной из «Памятей» в начале 1990-х постригаются в буддийские монахи. Лидер другой, художник Игорь Сычев, обращается за финансовой поддержкой не к кому-нибудь, а к руководству московской еврейской общины. Узнав об этом, Васильев заявляет, что Сычев не просто еврей, а прямой потомок Льва Троцкого.
Единственной «Памятью», заявившей о себе достаточно громко, стала группа Смирнова-Осташвили. Сам лидер работал заводским бригадиром. В свою команду он подбирал крепких парней – молодых рабочих, вчерашних дембелей, бывших спортсменов.
Активисты проводят несколько шумных акций. Осташвили призывает народ к еврейским погромам. В своих прокламациях он требует от властей перекрыть каналы эмиграции в Израиль:
Евреи не должны уйти от возмездия! Те, кто желает выехать из СССР, должны за каждого эмигранта выплатить в бюджет по 100 000 рублей1.
18 января 1990 года Осташвили гулял неподалеку от Дома литератора. Замерзнув, он заглянул внутрь и попал на заседание демократического литературного кружка «Апрель». На столах голодный рабочий обнаружил «груды деликатесов, которые невозможно достать в стране, живущей по карточкам». Не выразить негодования Осташвили не мог…
Литераторы описывали происходившее иначе. Они утверждали, что «группа из тридцати-сорока боевиков ворвалась в зал, избила собравшихся, разбила очки и нос одному из писателей и пыталась положить присутствующих лицом в пол».
Уходя, боевики обещали, что скоро вернутся и поговорят иначе. Демократическая пресса устроила скандал. Представитель КГБ генерал Карабанов заявил, что оснований для возбуждения уголовного дела нет. Тем не менее под давлением интеллигенции следствие все же началось.
Чем дальше, тем серьезнее для подсудимого оборачивалось дело. Осташвили попытался бежать. Уезжая из столицы, он зашел в парикмахерскую подстричься, был опознан и арестован. Приговор суда гласил: два года общего режима.
Осташвили заявил, что Советский Союз является оккупированной территорией и решение суда признавать он отказывается. На зоне он обещал развернуть такую пропаганду, что уже через полгода она превратится в очаг сопротивления правящему режиму. Свое обещание он не сдержал. Спустя полгода его нашли в бараке повесившимся на скрученном в жгут полотенце.
Один из членов группы Осташвили писал:
Задумайтесь – случайно ли то, что патриот, угодивший за решетку по обвинению в нападении на группу «Апрель», вдруг решил повеситься именно в апреле? И почему на теле нашего товарища обнаружены следы бесчисленных избиений?
Я уверен: расследование этого преступления, начатое властями, не даст никаких результатов…
Череп последнего императора
В 1992 году Дмитрий Васильев еще стоит на трибуне съезда патриотических организаций рядом с вице-президентом России генералом Руцким. Его появление еще вызывает такой ажиотаж, что охранявшим съезд казакам приходится пустить в ход нагайки. Однако эра «Памяти» была завершена. Сегодня, помимо самого Васильева и его приемного сына Сергея, в рядах Фронта насчитывается от силы пара дюжин бойцов.
Главным недостатком радикалов конца 1980-х было отсутствие идеологии, которая могла бы сплотить и воодушевить массы. В ультралевом движении того времени уживались активисты ВЛКСМ, «зеленые» экстремисты, поклонники Че Гевары, батьки Махно, Егора Летова и клея «Момент». У ультраправых дело обстояло точно так же.
Кто-то из членов «Памяти» предлагает остановиться на «православии-самодержавии-народности». Кому-то нравится Сталин, кому-то – Саддам Хусейн. Один из вариантов партийного устава «Памяти», как оказалось, был дословно списан с программы гитлеровской НСДАП.
Какое-то время лидеры ультраправых пытались найти объединяющее начало в отечественной истории. В начале 1990-х многие считали, что основой для этого может служить казачество.
До перестройки ношение казачьей формы было разрешено лишь членам фольклорных ансамблей. Тем неожиданнее был массовый митинг 1990 года в Ростове-на-Дону, который закончился резолюцией о проведении Круга Войска Донского (съезда донского казачества). Специальным указом президент Ельцин создает комиссию по реабилитации казаков.
На состоявшемся съезде донские казаки избрали себе лидера. Им стал полковник милиции Михаил Михайлович Шолохов, сын автора «Тихого Дона». Донцов не смутило, что по происхождению писатель Шолохов не имел к казакам никакого отношения. Во главе более мелких казачьих структур встают бывший преподаватель научного коммунизма, функционер Моссовета, юрист и несколько председателей колхозов.
Очень скоро лидеры начинают между собой ссориться. Круг 1991 года принимает решение о создании казачьего банка и биржи. В том же году некоторые атаманы погибают от пуль снайперов. Милиция склоняется к версии, что причина – коммерческая деятельность убитых.
Дело осложнялось тем, что к казакам причисляли себя члены военно-исторических клубов, проводившие костюмированные инсценировки битв прошлого. Как правило, в клубах состояли студенты-романтики и младшие научные сотрудники НИИ.
В год 80-летия Октябрьской революции, во время ноябрьских демонстраций в Москве, власти разрабатывали маршрут движения колонн таким образом, чтобы демонстрация радикальных коммунистов нигде не пересеклась с колонной, в которой шли сторонники «Белого дела». Среди них имелись «корниловцы», «деникинцы», «колчаковцы», «каппелевцы»… Первые лица Москвы не хотели брать на себя ответственности за то, что могло произойти, если бы красные встретились с белыми, скажем, на Манежной площади.
Серьезной политической силой белогвардейцы так и не стали. Следующей идеей, вокруг которой лидеры ультраправых пытаются сплотить массы, была идея монархии.
Император Николай II с семьей был расстрелян в 1918 году в Екатеринбурге. Дом, в котором это произошло, в 1980-х был срыт бульдозерами по личному указанию секретаря Свердловского горкома КПСС Бориса Ельцина. Также были расстреляны брат императора Михаил и его дядя Павел.
Основных претендентов на престол после этого осталось трое: двоюродный дядя Николая II и два кузена покойного императора. В 1924 году один из кузенов, Великий князь Кирилл Владимирович, издал манифест, в котором провозгласил себя государем Всея Руси
Мать Кирилла Владимировича была неправославной датчанкой. Сам самодержец отбил жену (лютеранку, не владеющую русским) у собственного шурина. Дни он проводил, играя в гольф и катаясь на дорогущих спортивных автомобилях.
Тем не менее в начале 1990-х в России появляются сторонники возрождения монархии. В качестве прецедента они указывали на Испанию, где после десятилетий правления диктатора Франко на престол сел король Хуан-Карлос.
Александр Брумель, брат легендарного рекордсмена мира по прыжкам в высоту, заявил, что лишь возрождение самодержавия спасет Россию. Его поддержали несколько писателей, кинорежиссеров и телекомментаторов.
В мае 1991 года в Москве прошла монархическая конференция. Целью собравшихся было подготовить Земский Собор, на котором монархия будет восстановлена. На тот момент в России действовало около семидесяти групп монархистов.
Группы носили громкие имена: Всероссийская партия Монархического центра, Православно-Монархическая партия, Братство во имя Царя-мученика Николая II… Однако редко число их членов превышало двадцать человек.
А еще по стране начинают гастролировать не менее дюжины Божьим промыслом спасшихся цесаревичей Алексеев. Еще около сотни энтузиастов объявляют себя потомками императора Николая от адюльтеров. Один из них, бывший военный Виталий Пантелеев-Романов-Кшесинский, баллотируется от монархистов в мэры Тюмени.
Единого и всенародного движения не складывается. На проходившем в 1994-м в Москве монархическом совещании даже сами монархисты признают, что восстановление самодержавия в стране пока невозможно. Соцопросы показывали, что возрождение монархии Романовых одобряют лишь три процента россиян. Еще меньше восторга вызвала идея выбора на Земском Соборе новой царствующей династии.
Еженедельник «КоммерсантЪ» писал:
Пышный придворный церемониал и обращения типа «Ваше Высокоблагородие» хороши в исторических фильмах. За почти столетие жизни без царя жители России привыкли видеть в монархии лишь забавную экзотику…
После знакомства с зарубежными Романовыми это впечатление еще усилилось. С акцентом разговаривающие по-русски граждане США и Франции мало напоминали людей, способных кардинально улучшить политическую ситуацию в России…
…Благослови мой меч, прадед Солнце!
В свое время в гитлеровской Германии существовало ведомство «Deutsches Ahnenerbe» («Наследие немецких прародителей»). Курировал его лично Гиммлер. Задачей ведомства было изучение мифологии и доисторического прошлого германцев. Христианство не нравилось руководителям Третьего Рейха. Они считали, что нацию гораздо теснее сплотит пример древних языческих героев.
Многие русские националисты считали так же. Появление текста, известного как «Велесова Книга», стало роскошным подарком русским ультраправым.
…В 1919 году остатки белых армий отступали к Черному морю. Одна из дивизий стала лагерем неподалеку от имения князей Куракиных близ Харькова. Сами князья либо погибли, либо успели эмигрировать. Вечером офицер части, обрусевший татарин Изенбек, гуляя по безлюдной усадьбе, наткнулся на разбросанные по полу дощечки со странными письменами.
Что написано на дощечках, понять Изенбек не смог. Решив на досуге рассмотреть их получше, он сгреб часть из них в вещмешок. В следующий раз он вспомнил о них только через несколько лет, уже живя в Бельгии. Там в 1924-м Изенбек познакомился с литератором Юрием Миролюбовым, который писал поэму о легендарном князе Святославе и интересовался славянскими древностями.
Изенбек показал ему таблички, рассказал их историю и разрешил скопировать. К своему удивлению, Миролюбов обнаружил, что перед ним языческая летопись тысячелетней давности. Дощечки содержали рассказ о мифической древности – начиная с битв славянских племен со скифами и гуннами и кончая приходом Рюрика.
Дальнейшая судьба «Велесовой Книги» туманна. Во время Второй мировой Изенбек умер. Его архивом в оккупированном Брюсселе топят камин. Потом умирает и Миролюбов. В результате единственное, чем располагают историки, это фотография одной из дощечек и три четверти содержания «Книги», которые Миролюбов переписал от руки
Большинство специалистов однозначно заявили: «Книга» – фальшивка. Зато националисты не сомневались ни секунды. «Лишь еврей или тот, кто связан с евреями, может усомниться в подлинности „Велесовой Книги"“, – писал исследователь этого текста Валерий Скурлатов.
Еще в 1960-х, по заказу горкома комсомола, аспирант МГУ Скурлатов разработал проект преобразования комсомола. Амбициозный провинциал, он пытался сделать карьеру комсомольского лидера и даже возглавлял одну из структур в ВЛКСМ. Его проект получил название «Устав нрава».
«Два ока за око! Два зла за зло!» – писал Скурлатов. Первым делом среди комсомольцев следовало ввести телесные наказания. «Удар по телу – лучший учитель. Розга – закал духа». Русских женщин, вступивших в половую связь с иностранцем, предлагалось стерилизовать. Новые комсомольцы должны помнить: «Нет более подлого занятия, чем быть „интеллигентом“, „мыслителем“! И нет более благородного занятия, чем быть солдатом!..»
Усилиями евреев-диссидентов текст «Устава» попал за границу и был опубликован. Разразился скандал. Из партии Скурлатова исключили. Из аспирантуры тоже. Пытаясь оправдаться, Скурлатов говорил, что текст им написан как шутка для студенческого капустника.
Впрочем, на его карьере скандал отразился не очень. Уже спустя несколько лет Скурлатов работает в Академии наук, потом в МИДе. В Институте имени Патриса Лумумбы кандидат наук Скурлатов читает студентам курс лекций по предмету «Критика сионизма».
Начиная с середины 1980-х Скурлатов вводит среди ультраправых моду на «Велесову Книгу» и славянское язычество. По стране появляется множество неоязыческих групп. Поклонником Сварога объявляет себя даже начальник УБХСС Ленинграда Геннадий Водолеев.
Его единоверец кандидат философских наук Виктор Безверхий демонстративно «раскрещивается» и берет себе древнее имя Одомир. Спецслужбы обнародуют данные о том, что из курсантов военных училищ Безверхий пытается создать штурмовые отряды.
Читать документы неоязыческих групп – занятие увлекательное. Один из них гласил:
Волхвам и Витязям!
Решение.
7-го снежиня 14 995 года, в Полнолуние, Совет Волхвов принял решение: на выборах в Государственную Думу РФ «Союз Венедов» выступит с поддержкой платформы КПРФ…
Несмотря на все слухи о штурмовых отрядах, всерьез воспринимать языческие группы страна долгое время отказывалась. Тем не менее серьезные люди среди поклонников Перуна нашлись.
Как я свершил Шаг Волка
– Я, ярг-волхв Владимир-Богумил Второй, являюсь жрецом третьей, высшей категории. Я происхожу из древнего знахарского рода, в котором знания священной религии славян передавались из поколения в поколение больше тысячи лет. От предков достались мне и волчьи шкуры, на которых записаны древние письмена.
Недавно археологи вскрыли один из тульских курганов и нашли мумию жрицы, тело которой было покрыто священными татуировками. Эти письмена полностью совпали с теми, что известны мне…
Волчьи шкуры действительно лежали здесь же, в рабочем кабинете ярг-волхва. Еще на стене висели шкура медведя, колчан со стрелами и двуручный меч. На письменном столе стоял зубастый череп.
Сам волхв седобородого кудесника не напоминал. Лет двадцать пять-двадцать семь, тяжелый взгляд, здоровенные кулаки. Стрижка короткая, почти под ноль. По дому Владимир-Богумил Второй ходил в расшитых узорами черных одеяниях и теплых тапочках с меховой оторочкой. Официально он числится народным целителем. Полуофициально – лидером Всеславянской языческой церкви «Схорон еж словен».

Предыдущая страница 8 Следующая страница


9 Илья Стогов

Остальные сведения о волхве проверить мне не удалось. По слухам, он участвовал в боевых действиях в Приднестровье. Так же по слухам, под Тирасполем мой собеседник принес в жертву Перуну двоих пленных молдаван. Вместе с приятелями-десантниками загнал их на холм и пустил каждому по автоматной пуле в затылок.
После чего прочел над телами заклинание, окропил холм кровью и объявил, что отныне здесь расположено святилище.
– Славянская вера – это жесткая вера сильных людей. Руны гласят: «Судьба есть борьба». Понимаешь? Мы к этой борьбе готовы. У меня даже мальчишка-волчонок трижды обегает вокруг святилища с шестидесятикилограммовым камнем. Когда я, ярг-волхв, провожу Обряд Вызывания Весны, меня голого закапывают в снег и у меня даже кожа не краснеет…
Крепких, храбрых мужчин у меня много. Мы ведь не христиане какие-нибудь. Понимаешь? Вот на моем посохе вырезана волчья морда. Это символ того, что сердце у нас холодное. Ну, допустим, зарезать младенца я бы не смог. Но на кровь ради Рода пойду, не задумываясь. Понимаешь?
– Понимаю. А «мы» – это сколько?
– Очень много! Здесь, в Земле Нево, у нас есть девять капищ, требищ и священных рощ. Скоро будет еще три. И при каждом есть своя община. Есть единомышленники в славянских республиках. А на прошлый Новый год президент одной волжской республики передал нам через своих жрецов поздравления. Пока не хочу говорить, какой именно…
– Часто бывает, что официальные лица выходят с вами на контакт?
– Бывает. Из Аграрной партии недавно приходили. Несколько раз питерские начальнички просили чего-нибудь для них сделать. Например, провести обряд, и вообще… Возможность влиять на то, что творится в стране, у нас, славян, есть.
Капище, на котором ярг-волхв молится древним богам, располагается на холме среди стандартных блочных девятиэтажек. На вершине холма стоят вытесанные из целиковых стволов изваяния Свентовита, Рода и Берегини. Каждое метра три в высоту. Все боги строго сориентированы по сторонам света. По праздникам члены общины надевают на них бронзовые серьги и украшения. В остальное время украшения снимают.
– Оставлять опасно: сопрут. Несколько раз на богах и кресты вырезали, и гвозди в глаза вбивали. За тысячу лет ничего не изменилось! Как боролись враги со славянской религией, так и продолжают бороться!
– Что ж вы богов-то не охраняете?
– Как не охраняем? Охраняем! Мы организовали на капище дежурства, подключили милицию. Славяне из окрестных домов нам помогли. Мы очень быстро вычислили, кто этим вредительством занимается. Оказалось – американцы-мормоны. Ну, мы с ними поговорили. Выяснилось, что у парней просрочены визы, и скоро они уехали из страны. Теперь никто наших богов не портит.
Собеседник скромничал. Один из петербургских криминальных обозревателей так описывал его разговор с мормонами:
В воскресенье, 21 июня 1995 года, в среднюю школу № 301 Фрунзенского района была вызвана милиция. В этом помещении по выходным проходили собрания членов американской религиозной организации «Церковь Иисуса Христа Святых Последних Дней» (мормонов). Прибывший наряд обнаружил, что американцы и их слушатели взяты в заложники…
Около полудня собрание было атаковано группой молодых людей. Нападавшие перекрыли все входы и выходы, положили заложников лицом в пол и приказали сдать документы и ценные вещи.
Молодых американцев избивали, оскорбляли и заставляли хрюкать. Лидер группы экстремистов заявил, что сейчас состоится показательная казнь нескольких незваных гостей. Неизвестно, как именно защитники земли русской собирались выполнять свою угрозу: подоспевший наряд милиции задержал и их, и американцев.
На основании инцидента возбуждено уголовное дело…
Спустя две недели репортаж об инциденте был показан в программе Александра Невзорова «Дикое поле». Ярг-волхв говорил мне, что Невзоров просил его повторить захват заложников. Репортер хотел, заранее подготовившись, заснять эту акцию. Язычники отказались. Одного уголовного дела им показалось достаточным.
Впрочем, состоявшийся суд сторонников славянской веры оправдал. Адвокат мормонов Владимир Сильчиков уверял меня, что такой приговор – результат давления на правосудие. Пострадавшим американцам ОВИР отказался продлить визы. В результате их показания просто не дошли до суда. Параллельно на петербургском телеканале была развернута кампания в защиту язычников.
Требовать крови Сильчиков не стал только потому, что категорически против были руководители общины мормонов. Присутствовавший при моей беседе с адвокатом американец закивал:
– Не надо, чтоб этих людей сажали. Мы приехали не враждовать, а проповедовать. Мы хотели всем помочь… Знаете, когда эти люди велели мне лечь лицом в пол, я подумал, что это все. То есть в наших фильмах показывают, что когда террористы берут заложников и кладут их вниз лицом, то после этого сразу стреляют в затылок.
Я лег и стал ждать пули. Я молился о них Иисусу Христу, и мне было хорошо. Я как будто любил их. Как будто у меня внутри был яркий свет. Так что не надо их преследовать в суде…
Этот совсем юный мормон родом из штата Юта являлся заместителем старейшины петербургской организации. Мне он рассказывал, что его предки были выходцами из России. Портрет одного из предков и сегодня вывешен в эрмитажной Галерее 1812 года…
Уже после суда я еще раз встречался с волхвом. У себя на капище он кормил богов кашей и жег жертвенный костер. А потом решил погадать: благословят ли боги его разговор с журналистом? Снял шапку с волчьим хвостом на затылке, поклонился богам и долго бормотал заклинания.
После этого задрал лицо и долго высматривал, откуда появится первая птица. Птица появилась справа. Прикинув, пересекает ли ее полет линию «горизонт-созвездие Тризна», ярг-волхв Владимир-Богумил Второй звонко хлопнул меня по плечу:
– Свентовит благословляет! Можешь писать свое интервью. Оно угодно богам!..

Глава 9
ХрустальнаЯ ПолноЧь

Час, когда ступени залило кровью
Газета «Новый Петербург» так описывала события той ночи:
День рождения Адольфа Гитлера петербургские бритоголовые отметили с размахом. Около 21.00 толпа из нескольких сотен скинхедов спустилась в вестибюль станции метро «Владимирская». Молодые люди от шестнадцати до двадцати пяти лет вскочили в подъехавший электропоезд.
Под крик «О! На ловца и черный зверь бежит!» скинхеды окружили темнокожего гражданина Индии. В считанные минуты они армейскими ботинками втоптали индуса в пол вагона. Затем в кровь измордованную жертву выкинули на перрон.
Оценив, нет ли среди пассажиров еще людей с подозрительной внешностью, оставшихся успокоили: «Не бойтесь, граждане, мы бьем только кавказцев!» И с воплями «Зиг Хайль!», «Мы за русских!» и «Слава Рось!» вышли из окровавленного вагона.
Около 22.00 уже в сокращенном составе группа бритоголовых наткнулась на двух азербайджанцев. Один из них бежал. Другому спастись не удалось. В перегоне между станциями «Гостиный Двор» и «Василеостровская» четырнадцать скинхедов взяли кавказца в каре и превратили его тело в барабан, на котором отбивали ритм «Хорста Весселя».
После этого они поставили его на колени, и со словами: «Это тебе за Чечню!» один из них тупым ножом отрезал кавказцу левое ухо. Кровавые следы испятнали платформу и эскалатор снизу доверху.
Задержать бритоголовых молодцев удалось только на Среднем проспекте Васильевского острова…
О чем поет «Козырный Туз»
Первые скинхеды появились в конце 1960-х на рабочих окраинах Лондона. Юные радикалы орали расистские лозунги, брили головы и бочками пили дешевое пиво. Тогда бритоголовые носили пиджаки с подбитыми плечами и слушали негритянскую музыку «ска».
В 1969-м в английских портовых кабачках начинается настоящая война между ними и морскими пехотинцами, среди которых было много чернокожих. Победили командос…
Бритоголовые выписались из отделений пластической хирургии и радикально изменили имидж. Никаких мешающих в драке излишеств. Военно-морская куртка-бомберс без воротника, тяжелые ботинки «Dr. Martens», узкие, высоко закатанные брюки на подтяжках. В заднем кармане брюк – нож, кастет или обрубок бильярдного кия. Теперь десантники предпочитают спасаться от них бегством.
В 1980-х движение становится массовым. Бритоголовых можно встретить в пивнушках от Буэнос-Айреса до Мельбурна. Вместо расово подозрительного «ска» их музыкой становится жесткий арийский стиль «Oi!». В те годы солистом «Oi!»-банды был, например, модный типчик из нынешней шведской группы «Аce of Base».
Тогда же первые скины появились и в России. Толчком к визиту в парикмахерскую для них, как правило, служил просмотр культового австралийского фильма «Romper Stomper» (в отечественном прокате – «Бритоголовые»).
Первое время в скин-движении состояли молодые люди в возрасте за двадцать, с уровнем образования выше среднего. Активисты через Интернет общались с иностранными единомышленниками и на ротаторах печатали самиздатовские журнальчики. По-настоящему молодежным и радикальным движение становится только после 1993-1994 года.
В стране возникает несколько «Oi!»-групп, вокруг которых и сплачиваются бритоголовые. В Петербурге концертирует «TotenKopf», в Ярославле – «Terror National Front», в Киеве – «Бульдог». В Москве играют сразу несколько рок-банд. Практически каждое их выступление заканчивается масштабным побоищем.
В 1998-м скинхед-журнал «Белое Сопротивление» писал:
…В Москве наконец появились две нормальные скин-бригады «Bloud & Honour» и «Объединенная Бригада 88"1. Крутость обеих бригад способна заткнуть за пояс даже наших западных единомышленников!
Наконец-то появились энергичные бритые, которые смогут сплотить вокруг себя нужных людей!
Битва под кремлевскими стенами
Петербургская газета «Час Пик» опубликовала статистику: до 80 процентов молодых евреев, живущих в России, хоть раз в жизни подвергались уличным побоям.
Один из пострадавших рассказывал мне:
Сейчас мне двадцать семь. А когда мне было восемнадцать-двадцать два, по носу иногда получал и два раза в месяц. Просто иду в метро: ба-бах! Один раз мне серьезно повредили глаз, а зрение у меня и так не очень…
У семьи, с которой дружат мои родители, недавно после концерта в «Юбилейном» избили сына-подростка. Сломали нос, выбили два зуба. Еще у одной знакомой семьи прямо в трамвае двое семнадцатилетних бритых избили тетю.
Они пинали ее ногами и лупили по лицу раздвижными антеннами от радиоприемника. Она пыталась кричать, но никто из пассажиров не вступился…
Уличные драки для российских бритоголовых – норма жизни. Самое массовое происшествие такого рода имело место в конце августа 1999 года в Москве. На Манежной площади в этот день проходил концерт рэп-музыки для старшеклассников. Толпа молодежи была атакована скинхедами. Милиция уверяет, что нападавших было около сотни. Радиостанция «Эхо Москвы» называла цифру более трехсот.
В ход шли ножи, кастеты и велосипедные цепи. В результате масштабной драки, проходившей практически у стен Кремля, шестнадцать молодых людей оказались в реанимации.
Журналист газеты «Совершенно секретно» утверждал, что оказавшиеся на площади кавказцы в драке зарезали двоих бритоголовых. Впрочем, гораздо чаще жертвы появляются с противоположной стороны.
На день рождения Гитлера в 1998-м в Москве был забит до смерти студент-африканец. Перед этим редакциями нескольких столичных газет были получены факсы, в которых обещалось отметить праздник именно таким образом. Спустя несколько месяцев был зверски избит сын посла Республики Гвинея-Бисау Эрберит Рожерио Араужо Адольфо.
Двое скинов, измордовавших его ударами ремней, учились в медучилище. Одному было шестнадцать, второму – восемнадцать. Еще более юными были любители коротких стрижек из Архангельска. Их средний возраст составлял четырнадцать лет. Только на протяжении марта 1997 года они совершили более дюжины нападений на кавказцев. Самый удачливый отделался семнадцатью колото-резаными ранами ножом и шилом.
К 1997-му в обеих столицах насчитывается уже больше десяти тысяч бритоголовых. Бойцы обзаводятся униформенными куртками и ти-шотками с эмблемами своих отрядов. Их лидеры арендуют профессиональные спортзалы. Присоединяясь к футбольным фэнам, скинхеды в поисках ратных подвигов колесят по стране. Бас-гитарист группы «TotenKopf» и вовсе уезжает воевать в Чечню.
Появляются скин-герл. В Москве из бритоголовых валькирий даже сформирована бригада «Русская Девушка».
Один из скинхед-журналов писал:
Бывает, что девчонки серьезно отдают себя делу борьбы за величие Белой Расы. Однако многие из наших боевых подруг пока не соответствуют тому, как должна выглядеть арийская женщина. На последних скинхед-концертах в Рок-клубе многие герлз были либо пьяные в ноль, либо готовы трахаться со всеми подряд.
Среди них я увидел несколько существ с явно раскосыми глазами. При этом существа яростно косили под «скин-герл»!..
Лидеры русских бритоголовых пытаются выйти на официальный уровень. По приглашению одной из групп в Москву приезжает зампред Национальной партии ЮАР Леон Стридом.
Во время межпартийных переговоров было достигнуто согласие по всем основным вопросам, подчеркнуто явное сходство процессов, происходящих в ЮАР и России, необходимость создания общего всемирного фронта белых людей против сионо-мондиализма.
Одновременно с этим рядовые бойцы белого сопротивления шокируют страну несколькими акциями прямого действия.
Визитной карточкой таких акций становятся отрезанные человеческие уши.
Как я сидел в одной камере с кавказцами
Откуда взялась мода резать уши, не помнят сегодня и сами бритоголовые. По крайней мере, в середине 1990-х она уже существовала. По каналу НТВ несколько раз был показан нашумевший репортаж о группе «Легион-Вервольф». Лидер легионеров хранил у себя на полке банку с такими ушами и хвастался трофеями телевизионщикам.
Члены «Вервольфа» получили от трех до семи лет тюрьмы. Нары вообще привычное место для многих скинхедов. В интервью корреспонденту газеты «Версия» один из петербургских активистов рассказывал:
– Вот у нас сейчас в «Крестах» находится парень по кличке Чибис. Ему двадцать четыре года, из них семь лет он провел за решеткой. Это произошло потому, что те поступки, за которые нужно объявлять благодарность, сейчас считаются уголовно-наказуемыми.
Но, с другой стороны, его там уважают. Он ходит по изолятору в нашей футболке, ведет работу по поиску новых членов. Вообще у нас отсидело около десятка человек – в основном за грабеж и разбой. Все они в тюрьме чего-то приобрели. Кто-то связи, кто-то жизненный опыт…
Самой громкой из подобных акций оказалась история с ухом азербайджанца, отрезанным в петербургском метро. Арестованного по этому делу молодого человека звали Артем Талакин.
Сперва я долго выяснял номер его телефона. Потом долго уговаривал встретиться. Соглашаясь на интервью, Талакин, правда, сказал, что времени у него немного. Вечером ему предстояло на другой конец города отвозить детскую ванночку.
Мы встретились в окраинном рок-н-рольном клубике. Он был невысок, носил черную бейсбольную кепку и куртку-military. Короткая стрижка, острые черты лица, изящные кисти рук.
Я купил Талакину пиво.
– Поговорим об отрезанном ухе?
– Категорически нет. Для меня это дело прошлое. Имеет человек право развиваться?
– Хорошо. Давайте о развитии. О вас писали как об одном из лидеров бритоголовского движения. С чего все началось?
– А это у всех одинаково. В конце 1980-х никому не хотелось превращаться в гопников. Бить окна и морды в собственном дворе. Хотелось идеи. Я свою идею нашел тогда в гитлеризме. У Гостиного Двора купил «Майн Кампф». Стоила книжка тогда недорого. Забрился, носил тяжелые ботинки…
– Слушали музыку в стиле «Oi!»…
– И это тоже. Хотя скин-команды, которые поют на русском… особенно московские… меня от них трясет.
– Часто дрались?
– Постоянно. Каждый день. Кто-то специально ездил искать подвигов к общагам и на рынки. Ко мне люди в основном обращались. Люди знали, что есть на свете такие хорошие парни… Спроси любого на улице: «Ты любишь кавказцев?» Тебе скажут: «Однозначно нет!» Ну что тут поделаешь? Инородцы действительно так себя ведут, что их не любят. И куда людям идти? Участковый не поможет. Милиция приедет, возьмет денег и уедет. А мы – идейные. Слава роду, смерть уроду!.. Кто-то должен был этим заниматься?
– Ваша помощь оказывалась действенна?
– Очень. Просто очень.
– А где та граница, которую вы не стали бы переходить? Могли вы избить беременную женщину? Негритянского ребенка?
– По-разному… Могли конечно… Только не надо писать о Белом движении как об отморозках, ладно? Бритоголовые – это как иммунная система. Где гниет, там появляются скины. Общество само виновато…
– Что же такое сгнило в обществе,
что пришлось резать уши азербайджанцам?
– Это тоже было кому-то нужно. Это была чья-то политическая игра. Кто-то на день рождения Гитлера разрешил концерт. Кто-то кинул идею, что молодежь со всего города должна ехать в тот клуб. Кто-то устроил так, что в поезд, где ехало сто пьяных скинов, зашел этот… потерпевший. И случайно здесь же ехал человек с Литейного, 41… Вот те пожалуйста!
– А что вы сделали с отрезанным ухом? Забрали с собой?
– Ага! Зажарили и съели! Что можно сделать с ухом? Выкинули на хрен обратно. Ухо ему потом пришили. Потерпевший даже на суд не приехал. Следователь говорил, что у него все и так хорошо… Если бы ухо не пришили, то и статья была бы другая. А так нам предъявили «хулиганство». Мы выходим из вагона, а нас уже ждут. Скоро я уехал в следственный изолятор на улицу Лебедева.
– Сколько в общей сложности вы просидели?
– Почти год. В двенадцатиместной камере, где сидело почти пятьдесят человек. Атмосфера гнилая. Все на нервах. Естественно, агрессия…
– Как я понимаю, рядом с вами сидело множество земляков потерпевшего…
– Кавказцев было много, да. Менты пугали, что посадят именно к братанам-друганам этого оглы. Но ничего, обошлось. Если ты человек нормальный, то к тебе и отношение нормальное. Блатные, конечно, задавали вопросы по поводу свастики. В тюрьме свастика означает отрицалово по всем понятиям. Это пошло еще со времен, когда сидели всякие власовцы и красновцы. Свастика – это значит, что ты не с ментовскиiм миром и не с воровским. У нас свои понятия. Мы сидим спокойно, это наши проблемы.
– За татуировки отвечать приходилось?
– Конечно. Я первую сделал еще в пятнадцать лет, у приятелей. Теперь ту старую ерунду по нынешним понятиям переделываю: забиваю татуировками рун и славянскими узорами. Кстати, на следующей Тату-Конвенции1 буду участвовать в показе черно-белых орнаментов.
– Для молодых мужчин годами сидеть без женщин… тяжкое испытание…
– Так там же были… как называются?.. девочки. Кто-то пользовался ихними услугами. Отгораживаются ширмочками – и вперед! Честно говоря, мне это не кажется решением проблемы.
– А ваша собственная девушка дождалась вас из тюрьмы?
– Тогда у меня не было девушки. С будущей женой я познакомился позже. История – как в кино. В журналах как раз стали печатать письма девчонок: «Хочу познакомиться с рэпером, с хуепером… лишь бы не скинхед». И я решил написать письмо: чем плохи бритоголовые? Парни спортом занимаются, наркотики не употребляют, нормальные ребята… Не знаю, как получилось, но мое письмо перепутали. То есть моей будущей жене попало письмо, которое я писал совершенно другой девушке. Она с подружками его прочитала и решила вернуть лично в руки. Мы тогда жили целой компанией. Просыпаемся как-то – стоят три девчонки…
– Дальше вы дарили ей цветы и водили в кино?
– Мое ухаживание состояло в том, что будущая жена слушала, о чем мы говорим, везде за мной ездила. Любой девушке это будет интереснее, чем кино. Свадьбу мы спраздновали не по бытовухе, дома, а на природе. Ребенок родился у нас во время славянского праздника в Калуге. Мы дали ему славянское имя Ратомир. Сейчас ему год и три. Жена пока в декретном отпуске.
– А вам после выхода из тюрьмы было сложно найти работу?
– Вообще нет! До тюрьмы я работал электриком. Когда вышел, первым делом заставил себя получить образование. Экзамены сдал экстерном. Уже к концу года стал работать в социальной сфере.
– То есть?
– Официально я числюсь экспертом при одном фонде в Петроградском районе. Работаю с подростками. Недавно в том же самом изоляторе на Лебедева, где я сидел, мне вручали приз за участие в акции по борьбе с наркотиками. Создал для подростков клуб, начал организовывать спортивные лагеря. Среди моих ребят уже есть несколько чемпионов России.
– Извините, я не понял. Вы официально учите подростков? Чему?
– Я предостерегаю их от дурости.
– Резать уши азербайджанцам – это дурость?
– Это крайность. Крайности не нужны. Хватит того, что я пережил, зачем так же попадать другим? Ко мне приходит человек, я спрашиваю: что ты можешь делать? «Я могу взрывать рынки». Извини, не интересует!
– А чем сегодня занимаются ваши соратники по беспокойной юности?
– Кто стал развиваться дальше, тот что-то из себя представляет. Многие так и остались… блуждающими воинами собственной войны. Ни родителей, ни дома… только собственная война. Кто-то сидит. Что сказать? Понимание всегда приходит через ситуацию. Попал в ситуацию – ощутил страдание – обрел понимание.
– Пройдет двадцать лет. Что вы скажете собственному ребенку, когда он спросит, за что вы сидели в тюрьме?
– Зачем об этом думать? Думать вредно. Может, нас всех пересажают на хрен. Может, нет. Кто знает? Мы живем, мы развиваемся… все мы – человеки. Все, что с нами происходит, – это нормально.
Поцелуй для русского поэта
Один из скинхед-журналов писал:
Молодежь не понимает, что быть скином – это не только постоянно пьянствовать, носить бомберс и мочить негритосов. Это тоже важно, но этого мало. Быть скином – это целая идеология. Это опасно и трудно.
Скин – это больше, чем кусок мяса, способный только убивать людей. Скин – это значит жить совсем не так, как обыватели…
Несмотря на директивы собственной прессы, рядовые бритоголовые относились к участию в политике, как окопные псы войны к работе штабистов. Один из них рассказывал мне в интервью:
– Политика – shit! Это игра! В 1994-м я как-то пробовал вступить в одну партию. Клеил листовки и ходил на пикеты в поддержку осла, который, когда избрался, о нас и не вспомнил…
Политики только обламывают людей. Например, директор одного бассейна давал русским парням бесплатно заниматься. Когда мужик попробовал вступить в какую-то партию, у него тут же начались нахлобучки.
Разумеется, из бассейна нас вышибли. Больше этот директор никогда не станет помогать русским…
Тем не менее движение политических лидеров ультраправых и бритоголовой молодежи навстречу друг другу было неизбежно.
4 мая 1997 года чернокожий гражданин США Уильям Джеферсон отправился побродить по Филевскому парку. Гражданин был морским пехотинцем и служил в охране американского посольства. Вместе с ним прогуливалась переводчица по имени Лола. Позже выяснилось, что в этом же парке любили гулять члены скин-группы «Русская цель»…
Выписавшись после продолжительного лечения из больницы, Джеферсон подал рапорт с просьбой перевести его куда-нибудь подальше от Москвы. Так что сам инцидент известен только в изложении лидера бритоголовых восемнадцатилетнего Семена Токмакова.
Его версия сводилась к тому, что, во-первых, американец торговал наркотиками, во-вторых, шпионил за секретным объектом через щель в заборе, а в-третьих, был гомосексуалистом и делал скинхеду непристойные предложения.
Отделав американского морпеха, Токмаков не сразу покинул место подвига. Дождавшись приезда съемочной бригады канала НТВ, он заявил, что «негры являются злом и их следует подвергать эвтаназии». Репортаж был показан в тот же вечер. Через двое суток любитель покрасоваться перед телекамерой оказался в камере тюремной.
Основным местом работы Токмакова было издательство «Русский писатель». Несмотря на молодость, среди националистов он пользовался репутацией поэта, автора прочувствованных стихов о любви к России и нелюбви к ее врагам. В защиту арестованного выступило несколько деятелей отечественной словесности.
Единственным доказательством вины Токмакова было его интервью. Однако по закону собственное признание не может служить основанием для обвинения. Суд несколько раз откладывался. Токмаков продолжал сидеть в Бутырской тюрьме…
Именно с этого момента роман между драчунами с заводских окраин и политикой можно считать начавшимся. Дело в том, что с соседом по камере Токмакову повезло. На соседних с ним нарах дожидался суда член правления Гильдии кинорежиссеров России Александр Иванов-Сухаревский.
До какого-то момента Иванов-Сухаревский ничем не выделялся среди лидеров отечественных ультраправых. Детство он провел в ГДР. Его отец был комендантом города Фюрстенберг. Из еще более давних предков Александр Кузьмич любил вспоминать о стрелецком полковнике Сухареве, который поддержал Петра I во время стрелецкого бунта.
Вернувшись в СССР, Иванов-Сухаревский сперва решил стать офицером. Потом изучал философию. В двадцать четыре года он поступил в Институт кинематографии (ВГИК) на режиссерское отделение.
За следующие десять лет он снял несколько картин. Довольно неплохих. В числе близких приятелей он называл режиссеров Георгия Данелия и Сергея Соловьева. Однако в 1987-м в одном из его фильмов комиссия усмотрела проявления антисемитизма. На этом киношная карьера Иванова-Сухаревского была окончена, и он ушел в политику.
Идеологическую базу для своего движения экс-режиссер искал долго. Сперва он подался в казаки и даже получил чин подъесаула. Потом попытался зарегистрировать Православную партию, но столкнулся с запретом на такое название со стороны Московской патриархии. В результате остановился на названии Народная национальная партия (ННП).
Партийный печатный орган назывался «Я – русский». Иванов-Сухаревский писал в газете:
Это вам, мои братья по крови, русаки, посвящаю я свою жизнь! Мне знакомо чувство отчаяния, но я знаю и пути выхода! Я преисполнен решимости навести порядок в этом море хаоса, потому что я мыслю глубже всех и смотрю дальше всех! Я знаю средство спасения…
Как оказалось, смотрел он все-таки недостаточно далеко. Вскоре по постановлению Тверского межмуниципального суда города Москвы Иванов-Сухаревский был арестован. Статья обвинения гласила: «разжигание национальной розни».
Заключение, впрочем, было не очень долгим. Хватило его лишь на то, чтобы подружиться с сокамерником Токмаковым. Вскоре за арестованного коллегу вступились «кавказская пленница» Наталья Варлей, народная артистка РФ Наталья Фатеева, актер Вячеслав Невинный и еще пара дюжин звезд экрана. Под личное поручительство нескольких депутатов ГосДумы мера пресечения лидеру ННП была изменена на подписку о невыезде.
Режиссер Иванов-Сухаревский и поэт Токмаков вышли из Бутырской тюрьмы почти одновременно. Перенесенные испытания укрепили их взаимную симпатию. Вскоре Токмаков вступил в Народную национальную партию. Поскольку партийный лидер находился под подпиской о невыезде, Семен согласился зачитать написанную Сухаревским речь на очередном съезде русских националистов.
Речь пользовалась успехом. Среди ультраправой молодежи появляется мода на куртки-бомберс и высоко закатанные скинхедовские брюки.
Спустя еще год без ежедневного бритья головы не обходился ни один уважающий себя русский ультраправый.
«Хайль Гитлер!» для бабушек
В конце 1980-х – начале 1990-х ультраправое движение четко делилось на два не связанных между собой потока. Политические организации, состоявшие из десятка-другого активистов, проводили шумные соборы и конференции. Радикальная молодежь пила пиво и ногами била лица неподходящих национальностей.
Свести эти потоки между собой не получалось очень долго. Однако такое положение дел не устраивало ни одних, ни других.

Предыдущая страница 9 Следующая страница


Революция сейчас 10

Скинхед-журнал «Белое Сопротивление» писал:
Пока мы на всю страну не заявим о своих требованиях, победы нам не видать. Зато когда наше движение станет народным, до победы останется один шаг!
Недавно на улице ко мне подошла бабулька лет шестидесяти и спросила: «Скажите, вы из Партии Лысых?» Я попытался объяснить, что это не совсем партия. Бабулька прервала меня на полуслове и сказала:
– Знаю-знаю! У меня внук из ваших. White Power!1
Попрощались мы с ней нацистским приветствием. Наша идеология нравится русским независимо от возраста.
Ждать осталось недолго!..

Глава 10
Волки Севера

Да, ждать осталось недолго. Не за горами момент, когда рабоче-крестьянские массы проявят революционную энергию и в СССР произойдет Национальная Революция.
Во главе Новой России встанет Фашистская Партия. Размер капитала, сосредоточенного в одних руках, будет ограничен. Православная церковь останется отделенной от государства. Экономика будет плановой – никаких рынка и либерализма!
Права женщин и национальных меньшинств будут находиться под опекой Русского Фашистского Государства. Благосостояние русских поднимется на такой уровень, что Финляндия, Восточная Европа, Персия, Афганистан и Монголия сами захотят стать частью России…
Времена расцвета «Черной Сотни» возродить невозможно. Да это и не нужно. Старый режим прогнил, его источили филистерство, буржуазная алчность, наркотики и сифилис…
Апокалипсис 1917 года был необходим! Необходим прежде всего нам, русским националистам…
Статья, отрывок из которой вы читаете, была написана задолго до того, как в России появились первые бритоголовые. Если быть точнее – за шестьдесят лет до них.
Когда сотни становятся черными
После революции 1917 года Россию покинуло более двух миллионов русских. Большинство эмигрантов были молодыми и злыми мужчинами, знавшими, с какой стороны подойти к винтовке. Какое-то время они еще пытались делать вид, будто ничего не произошло. В Европе действовали ячейки дореволюционных партий: кадеты, октябристы, несколько групп монархистов. Однако к середине 1920-х молодые русские радикалы понимают: необходимо искать новые пути.
Обрусевший потомок старинного персидского рода Александр Казем-бек, обосновавшись в Париже, возглавляет группу, которая всего через несколько лет разрастется в пятнадцатитысячную армию. Самому Казем-беку только исполнилось двадцать. В его организации царит железная дисциплина. Штурмовики носят униформу военного образца и приветствуют вождя вскинутой вверх правой рукой и возгласом «Глава!»…
После Второй мировой Казем-бек перебирается в США, но в 1956-м, бросив семью, исчезает. Обнаружился он через несколько месяцев. В Москве. До самой смерти в 1977-м бывший фюрер занимает пост секретаря патриарха Всея Руси Пимена.
На протяжении 1920-х эмигрантская молодежь радикализуется. Студенты и бывшие младшие офицеры «белых» начинают встречаться на полулегальных собраниях. Декларации молодежи доводят старшее поколение до истерики. Их враг – это не только большевистский режим, но и капитализм. Их идеал – тоталитарное социалистическое общество. Борьба против масонства и мирового капитала. Жизнь, полная крови и огня.
…В 1924 году семнадцатилетний иркутский комсомолец Костя Родзаевский провалился на экзамене в институт, обиделся на весь свет и сбежал в Китай. В те годы Китай был расчленен на несколько полузависимых территорий. Семью Родзаевского арестовало ОГПУ. Зато в Харбине Константин все-таки становится студентом вуза.
Высокий, голубоглазый, с вьющимися волосами, обрамлявшими красивый лоб, и тонкими женскими запястьями, он проявил себя как прирожденный лидер. Уже через год после переезда в Китай Родзаевский возглавляет кружок, в который вошли несколько членов военизированной организации «Союз Мушкетеров». Потом к кружку присоединяется несколько младших офицеров царской армии. Вскоре Родзаевский провозглашает создание Русской Фашистской Партии (РФП).
Несколько лет РФП остается мелкой тусовкой радикальной молодежи. Все меняется после того, как в 1931-1932 году в Маньчжурию (Северный Китай, пограничный с Монголией) входит японская Квантунская армия. Родзаевский демонстрирует новой власти свою лояльность. Под пулями снайперов он выполняет несколько опасных поручений японцев. Те не забывают оказанных услуг.
Один из современных историков русского фашизма писал:
С 1932 года на деньги японцев Родзаевский начинает выпускать партийный журнал «Нация». Его эмиссары вербуют сторонников по всему Дальнему Востоку. Ячейки РФП открываются в Китае, Корее, Японии и на Южном Сахалине. РФП становится одной из ведущих политических сил региона.
В ведении партии находились дела всех русскоязычных эмигрантов. Персонал КВЖД, одной из главных транспортных артерий Дальнего Востока, был почти на 100 процентов укомплектован членами Фашистской партии. Фашизм в обязательном порядке преподавался в русскоязычных школах. Русские женщины объединяются в Российское Женское Фашистское Движение. Дети от пяти до десяти лет – в структуру, именуемую Союз Фашистских Крошек.
«Посмотрите, в какое могучее государство муссолиниевские чернорубашечники превратили маленькую Италию! – восклицал Родзаевский. – Представьте, чем могла бы быть Россия!»
В 1932 году он создает при РФП Особый отдел: отряд, состоящий из русских парней, не знающих, обо что почесать зудящие кулаки. Форма штурмовиков – черная фуражка, черная, наглухо застегнутая рубашка, черные галифе и черные сапоги. На правом рукаве – повязка с черной свастикой в оранжевом круге. Партийное приветствие – вскинутая вверх правая рука и возглас «Слава России!». Спустя полвека все эти наработки будут без изменений заимствованы ультраправыми постперестроечной России.
Главой Особого отдела РФП стал Александр Болотов. В 1926 году он бежал из СССР, а до этого работал сотрудником ОГПУ. Здоровенный, кровь с молоком, двадцатисемилетний Болотов начинал день с инъекции морфия и никогда не выходил из дому без револьвера в руке. В приватных беседах утверждал, что его любимое развлечение – ломом до смерти забить еврея.
В штаб-квартире партии Болотов устроил казино. В верхних этажах того же здания функционировал элитный публичный дом. Кроме традиционных китаянок, клиентам предлагались «девочки из самых родовитых фамилий России». Вырученные от игорного бизнеса и проституции деньги Болотов, как верный партиец, сдавал в кассу РФП.
Денег, впрочем, все равно не хватало. РФП берет под свой контроль торговлю наркотиками и практикует массовый рэкет. Газеты называют РФП маньчжурской мафией и сравнивают с чикагской братвой Аль Капоне. Коммерсанты русского происхождения были обязаны отчислять процент с оборота в кассу Национальной Революции. Коммерсантов-евреев фашисты откровенно терроризируют.
В 1932-м они похитили харбинского аптекаря Кофмана. Выкуп за него составлял $30 000. В те годы это была фантастическая сумма. Выплатить выкуп вовремя семья Кофмана не смогла, и Родзаевский лично убил аптекаря. Прежде чем задушить его, он несколько часов развлекался тем, что, попивая пивко, поджигал насыпанный ему на лицо порох. «Такой же смертью умрут все враги Великой России», – заявил он.
Год спустя русские чернорубашечники выкрали сына знаменитого на весь Дальний Восток магната Каспе. Молодой человек был гражданином Франции и занимался классической музыкой. Ему пророчили славу Паганини ХХ века. В 1933-м он на каникулы приехал к отцу в Харбин и увлекся русской девушкой. Позже выяснилось, что девушка была подослана к нему фашистами.
Ночью 24 августа младший Каспе провожал подружку домой. В момент прощального поцелуя в автомобиль вскочили трое боевиков РФП. К виску юноши и шофера были приставлены револьверы. Выкуп составлял нереальную сумму в три миллиона баксов.
МИД Франции выразил властям Маньчжурии официальный протест. Отец не верил, что фашисты рискнут пойти на международный конфликт, и отказался платить. Спустя некоторое время Каспе в посылке получает отрезанные уши сына.
Еще через месяц труп молодого человека был обнаружен неподалеку от деревушки Сяолинь. Отец не сразу смог его опознать. Газеты так описывали вид жертвы:
Истощенное грязное тело. Небритые щеки. Обезображенная гангреной голова со страшными ранами на месте отрезанных ушей…
К середине 1930-х РФП была готова к взятию власти в России. В партийной прессе была поставлена конкретная цель: к 1 мая 1938 года в СССР должна произойти Национальная Революция. Двадцать тысяч активистов РФП были брошены на достижение этой цели.
Бригада русских фашистов на стороне японцев участвует в боях под Халхин-Голом. Террористы пытаются атаковать советские консульства на Дальнем Востоке. Через границу забрасываются боевые группы РФП. Боевики применяют на советской территории ту же тактику, что спустя пятнадцать лет обеспечит победу партизанам Мао Цзэдуна. Они взрывают железные дороги, режут линии электропередач и вешают колхозных активистов в отдаленных от центра районах.
В 1936 году группа из шести бойцов, прошагав по шпалам четыреста километров, попадает в Читу. Прямо во время ноябрьской демонстрации фашисты раздают горожанам антисталинские листовки. НКВД арестовывает несколько десятков читинцев. Всем боевикам удается безнаказанно вернуться в Маньчжурию.
Летом 1935-го проходит III Всемирный съезд русских фашистов. Делегаты прибывают со всего Дальнего Востока, из США, Германии, Австралии, Югославии, Прибалтики и даже Сирии. Они представляют движение, способное объединить до двухсот тысяч мужчин. Их штаб-квартиры открыты в Каире, Токио, Буэнос-Айресе, Бухаресте и Париже.
О своем вхождении в единый фронт русского фашизма заявляет американский миллионер Анастасий Вонсяцкий. Этот потомок старинного польского рода воевал почти на всех антибольшевистских фронтах гражданской войны. Эмигрировав в Европу, он какое-то время живет за счет своего любовника князя Юсупова, прославившегося убийством Распутина. Позже Вонсяцкий женится на богатенькой американке, которая была вдвое старше него.
В Коннектикуте он превращает поместье жены в неприступную крепость и пытается обзавестись частной армией. Деятельность Вонсяцкого трижды становится поводом для слушаний в американском Конгрессе. Уверяли, что на вооружении его армии имелся даже украшенный свастикой танк.
III Всемирный съезд становится высшей точкой развития русского фашизма. Вторжение нацистов в СССР наносит движению смертельный удар. Какое-то время Гитлер воспринимается как освободитель Родины от ненавистных жидо-большевиков. Однако когда до русских фашистов доходят сведения о зверствах наци на оккупированных территориях, они с негодованием отказываются сотрудничать с немцами.
Вчерашние фашисты массово пишут заявления о приеме в Красную Армию. Несколько отцов-основателей русского фашизма реэмигрируют в СССР.
Родзаевский пишет Сталину письмо:
Сталинизм – вот что мы ошибочно имели в виду под русским фашизмом! Сталинизм – это и есть наш, очищенный от крайностей и заблуждений, российский фашизм!
Русский фашизм исчезает из политической жизни планеты. Вновь он появляется только спустя полвека.
Труп с Аптекарского острова
Массовые ультраправые движения первой половины ХХ века – от дореволюционной «Черной Сотни» до РФП Родзаевского – были актерами большой политики. Максимум на что оказались способны продолжатели их дела в конце 1980-х – выпуск на оберточной бумаге мутноватых газет и проведение Общенациональных Соборов, на которые съезжалось по пятьдесят делегатов… Всегда – одни и те же пятьдесят…
Однако пример предшественников вдохновлял. После распада СССР новое поколение русских ультраправых пытается заимствовать методы их работы. В 1991-1994-м создать из радикальной молодежи собственные штурмовые отряды пытались очень многие русские националисты.
В Петербурге в августе 1992 года была организована Русская Партия. Во главе партии встает Владимир Цыкарев. В результате его усилий ячейки РП скоро появились в сорока восьми регионах страны. На парламентских выборах 1995 года в ее избирательных списках фигурировали писатель Владимир Солоухин и профессор Академии госслужбы при Президенте РФ Михаил Кузнецов.
Для финансового обеспечения РП партийный лидер регистрирует в Петербурге Объединение физкультурно-оздоровительных комплексов «Тектон-Физ». В секциях «Тектона» желающие могли получить уроки рукопашного боя, восточных единоборств, бодибилдинга и аэробики.
На базе партийных спортсменов Цыкарев создает военизированную «Русскую гвардию». Чтобы занять место в гвардейском строю, желающие должны были пройти строгий отбор. Еще сложнее из «Гвардии» было выйти. В прессе появлялись сообщения, что боевики подвергались регулярным избиениям и пыткам со стороны товарищей по партии.
Это должно было закалять их боевой дух. Выдерживали закалку не все. 16 августа 1993 года недалеко от набережной Обводного канала был найден труп члена РП и охранника «Тектон-Физ» Бориса Волкова. Ему насквозь пробили ломом горло.
Спустя еще два дня был убит сам лидер РП Владимир Цыкарев. Милиционеры выловили его труп из реки Карповки. Задирая брови от удивления, патологоанатомы насчитали в разлагающемся теле Цыкарева семнадцать смертельных ножевых ранений.
Следственная бригада была сформирована из сотрудников антитеррористического отдела ФСК и офицеров Управления уголовного розыска ГУВД Санкт-Петербурга. Шеф Службы безопасности Русской Партии Юрий Кудимов был объявлен в федеральный розыск.
Найти Кудимова не удалось. Зато спецслужбисты задерживают соучредителя петербургского отделения РП Владимира Лебедева. Сперва он признал себя виновным в убийстве Цыкарева. Затем заявил следствию, что оговорил себя, так как боялся мести собственного руководства.
Весной следующего года по подозрению в убийстве Цыкарева были арестованы председатель петербургского отделения РП Николай Бондарик и еще три человека из «Тектон-Физ». На тот момент Бондарик баллотировался в Законодательное Собрание Петербурга от избирательного блока «Великая Россия».
Центральный совет РП распространил заявление, в котором расценивал его арест как «политическую провокацию с целью исключения кандидата партии из предвыборной кампании». Тем не менее суд признал Бондарика виновным.
Черные шевроны
Во все времена первое, о чем задумывались радикалы, жаждущие прямого действия, – где взять оружие?
Для русских ультраправых этот вопрос особенно остро встал в первой половине 1990-х. Кто-то обращается к «черным следопытам». Кто-то – к тульским оружейникам и самодеятельным умельцам…
Кто-то не ищет легких путей. 1 февраля 1994 года группа из пяти человек во главе с тридцатитрехлетним Александром Богдановым напала на охранниц завода «Заря» в Петербурге и похитила пять наганов выпуска 1920-х годов и две тысячи патронов. Вооружение нападавших составляли самодельный револьвер, граната и нунчаки.
Вскоре все они были арестованы. Выяснилось, что в группу Богданова входили отставные военные, частные охранники и студент. На суде они заявили, что оружие было необходимо им для вооруженной борьбы с режимом.
Чуть позже имел место еще один подобный эпизод. Вот что писала газета «КоммерсантЪ»:
Ночью 10 апреля Александр Сысоев и бывший преподаватель химии Евгений Харламов подъехали к зданию ГОВД города Вышний Волочок. В дежурной комнате находились начальник смены майор Ильин, помощник дежурного старший сержант Жуков и еще двое милиционеров. Оружейная комната была открыта: один из постовых сдавал пистолет после смены.
Сысоев был знаком с милиционерами: ему принадлежал придорожный трактир, куда милиционеры неоднократно заходили перекусить. Когда террористы оказались в помещении дежурки, Харламов выхватил из-под плаща полуавтоматическое ружье «Сайга» и открыл огонь. Сысоев поддержал его выстрелами из пистолета Макарова.
Двое милиционеров были убиты на месте, третий скончался по дороге в больницу. Услышав выстрелы, отдыхавшие на втором этаже РОВД милиционеры сразу бросились вниз. Увидев их, нападавшие выскочили во двор и скрылись. В оставленном ими УАЗике было найдено помповое ружье, сто двадцать бутылок с горючей смесью и Библия. Судя по всему, убив дежурных, налетчики собирались изъять стволы из оружейной комнаты и поджечь здание.
Спустя более чем четыре месяца в оперативно-розыскной отдел поступила информация, что Сысоев скрывается у дальней родственницы в одной из деревень Белевского района Тульской области.
В какой именно, известно не было. Сообщалось лишь, что через деревню проходит линия электропередач, на одной из опор которой аист свил гнездо. Местные милиционеры вычислили деревню по приметам. На место отправилась группа захвата СОБР.
Около пяти утра оперативники подъехали к деревне Петрово. Машины они оставили на трассе и два километра шли по оврагам и перелескам. Нужный дом стоял в зарослях двухметровой крапивы. Брать штурмом избу не пришлось. Около шести утра Сысоев направился к деревянному клозету и был схвачен спецназовцами.
Старушка, у которой он остановился, сказала, что «никогда бы не подумала, будто он способен на убийство». Через несколько часов Сысоев уже сидел на Петровке, 38.
Один из участников допроса сказал корреспонденту «Ъ»:
«Сысоев несет полную чушь. Я бы понял, если он хотел бы отомстить милиционерам, ну, там, разборки какие-нибудь. А он выставляет себя борцом с режимом. Говорит: ненавижу нынешнюю власть!..»
Постепенно радикалы понимали: криминальный захват оружия – это не метод. Куда проще получить официальное разрешение, пойти и купить ствол в магазине. В середине 1990-х ультраправые начинают оформлять свои отряды как охранные предприятия. По некоторым данным, в те годы националисты контролировали до 40 процентов охранного бизнеса.
Один из членов такого предприятия говорил мне:
Кому нужно – все знают, где найти нормальных ребят. Если кому-то нужна порядочная охрана или чтобы мероприятие прошло без эксцессов – сразу к нам. У нас в партии даже форма магазинная, РУВДшная. Только где у ментов эмблема отряда, у нас – партийная символика…
Созданный при Русской партии «Тектон-Физ» стал одним из первых охранных бюро такого рода. Однако далеко не последним.
Срок для турецковзорванного
В конце 1980-х ГУВД Ленинграда «только для служебного пользования» издало пособие «Формы и методы работы органов внутренних дел с самодеятельными организациями». В брошюре рассказывается более чем о ста двадцати партиях и группах. Лишь одна из них, Русский фронт «Память», возглавляемый Николаем Лысенко, именуется там «боевиками».
Группа не зарегистрирована. Ее численность – около восьми человек. В группу входит молодежь, в том числе из числа лиц, ранее увлекавшихся фашистской символикой. Допускают антисемитские, экстремистские высказывания, резко негативное отношение к партийным органам…
Еще в 1979-м студент I курса Уссурийского пединститута Лысенко основал подпольный кружок «Союз спасения русской нации». В тот раз спасти нацию не удалось. Следующие десять лет Николай работает ветеринаром, участвует в разработке советского биологического оружия. В 1988-м он решает попробовать еще раз и приходит в «Память». Судьба была неблагосклонна к Лысенко: даже из «Памяти» его изгоняют с формулировкой «за антисемитизм».
В начале 1990-х Лысенко объединяет вокруг себя нескольких правых ультрарадикалов и регистрирует Народную Республиканскую партию России. С первых шагов НРПР заявляет о себе как о партии прямого действия.
18 февраля 1993 года под командованием самого Лысенко бойцы партии выходят к зданию российского МИДа и протестуют против политики России на Балканах. Для начала радикалы сожгли звездно-полосатый флаг, а затем обстреляли здание осветительными ракетами. Спустя некоторое время члены НРПР атаковали демонстрацию российских протестантов «Марш Христа». Дело закончилось побоищем с ОМОНом…
О партии начинают писать газеты. Когда в 1990-м Лысенко баллотировался в народные депутаты РСФСР, то уже в первом туре получил 22 процента голосов. Этот результат стал наивысшим достижением русских ультраправых за всю новейшую историю страны. На выборах 1993 года НРПР выдвинула целый список кандидатов в депутаты. Однако в Думу удалось пройти одному Лысенко – по одномандатному округу.
Получивший депутатскую неприкосновенность Лысенко взялся за работу, засучив рукава. В думские фракции входить он не стал, ограничился креслом в Комитете по международным делам. Дела комитета Николай Николаевич принимал близко к сердцу. 5 апреля 1995 года во время обсуждения вопроса о судьбе Черноморского флота он на клочки, на тряпочки порвал на трибуне Думы украинский государственный флаг. Председатель на месяц лишил Лысенко слова.
Спустя полгода тот уделил внимание и внутренней политике. 9 сентября Лысенко подскочил к депутату-священнику Глебу Якунину и после нескольких мастерских апперкотов сорвал с него крест. Заявив, что поскольку Якунин лишен сана, то и крест ему незачем, возвращать распятие Лысенко отказался. Взамен, правда, предложил священнику тысячу долларов.
Сбой в плавной карьере лидера НРПР произошел 5 декабря 1995 года. В этот день в думском кабинете Николая Лысенко сработало взрывное устройство. В отсутствие хозяина неизвестные лица подложили в помещение кейс, внутри которого находились две гранаты Ф-1, снабженные часовым замедлителем взрывателя. Лысенко успел выйти из кабинета за десять минут до взрыва.
Лидер НРПР заявил, что взрыв – дело рук турецких спецслужб. Следствие считало иначе. 13 мая 1996 года по подозрению в организации этого взрыва был арестован сам Лысенко.
Петербург – это Мюнхен сегодня!
Обзавестись собственными штурмовыми отрядами НРПР пыталась с самого момента возникновения. Отряды получили название «Русский Национальный Легион» (РНЛ). Честь возглавить легионеров выпала Андрею Сабору.
До сентября 1993 года старший лейтенант милиции Сабор работал начальником изолятора временного содержания Петроградского РУВД. Во время конституционного кризиса 1993-го он отправился в Москву и, как активный участник беспорядков, провел несколько дней в Лефортовской тюрьме. Эти дни начальство Сабора квалифицировало как прогул, и из органов Сабора уволили.
Партия не бросила товарища в беде. С 1994 года Сабор получает работу в охранном предприятии «Рубикон-Секьюрити», контролируемом НРПР, и начинает формировать Русский Национальный Легион.
Сперва на конкурсной основе был проведен набор в группы рукопашного боя. Предпочтение отдавалось мужчинам, имеющим «твердые национальные и имперские убеждения, готовым в любой момент выступить на защиту русского населения от любых форм геноцида».
Прошедшие отбор легионеры проходили курс специализированной подготовки: стрельба, тактические игры на местности, теоретическая подготовка по ведению боевых действий в особых условиях.
Один из командиров РНЛ говорил журналистам:
С тех пор как появилась необходимость в защите прав русских, оказавшихся в ближнем зарубежье, у нас существует экспедиционное подразделение быстрого реагирования, готовое в любой момент выехать на место и оперативно принять меры по пресечению посягательств на жизнь и достоинство наших людей…
Уже в начале 1990-х бойцы РНЛ отправляются наводить порядок в Приднестровье и Южной Осетии. В первом случае погибли два члена РНЛ. Во втором – четыре, плюс еще трое были захвачены грузинскими боевиками в плен. Восемнадцать легионеров выехали воевать в Сербию.
Парламентская деятельность Лысен
ко не удовлетворяла его радикальных однопартийцев. 29 ноября 1994 года в Петербурге проходит Чрезвычайный пленум Центрального совета НРПР. Бойцы легиона предлагают снять Лысенко с поста партийного лидера. Кроме всего прочего, их раздражало то, что лидер «сотрудничает с Израилем».
Пост и. о. председателя был отдан еще одному бывшему милиционеру – Юрию Беляеву.
Вот что писала о Беляеве петербургская газета «Смена»:
Соратники не без пафоса говорят о Беляеве, что он родился уже с жаждой крови в душе. Милиция, с которой он начинал, не могла удовлетворить эту жажду, и Беляев ушел воевать. Сколько чужой крови пролил герой трех фронтов, неизвестно. Зато известно, сколько он пролил собственной…
Его тело буквально изрешечено румынскими, боснийскими и чеченскими пулями. Как-то я сравнил фотографии «довоенного» времени с тем, что главный русский националист представляет собой сегодня. Благообразный стеснительный юноша превратился в заматерелого, изрядно растолстевшего старого наемника…
Удивительно, до чего он стал похож на Генриха Мюллера из сериала про Штирлица. По большому секрету соратники сказали мне, что за глаза так и называют Беляева – «папаша Мюллер»…
В 1989-м старший лейтенант милиции Юрий Беляев числился оперуполномоченным по особо важным делам при Управлении уголовного розыска ГУВД Ленинграда. Специализировался он на делах об угоне машин. Творческая жилка была не чужда молодому старлею. В газете «Ленинградская милиция» он опубликовал цикл материалов «Имеет ли преступность национальное лицо?». Выяснилось, что да, имеет:
Необрусевшие кавказцы – скоты и ублюдки. Это люди, которые приехали в Россию грабить, убивать, наживаться. Наказать вредоносных чурок следует сразу же после поимки, прямо в отделении милиции – колуном…
Вместе с председателем профкома ГУВД Санкт-Петербурга Андреем Антоновым начинающий писатель был предупрежден об ответственности за публичную антикавказскую пропаганду. Вскоре на него было заведено уголовное дело по статье «разжигание межнациональной розни».
Из органов Беляева поперли. Зато в 1990 году его избрали депутатом Ленсовета. Его глагол продолжает жечь сердца людей. Под псевдонимом «Жеглов и Шарапов» он опубликовал несколько статей: «Секс-бомба в Ленсовете», «Ворье в законе», «В защиту сексуальных меньшинств уполномочены», «Проститутка по имени демократия»…
Обидевшись, коллеги-законодатели принимают решение о снятии с Беляева депутатской неприкосновенности. Был выписан ордер на его арест. Однако арестовать беспокойного депутата не удалось. К тому времени он был уже в Боснии.
О его боевых буднях ходят легенды. Например, летом 1993 года под Сребреницей Беляев принял участие в боевой операции по захвату тел российских добровольцев Сафонова и Попова, погибших во время боя с мусульманами. В ходе операции группа, в которую входил Беляев, «уничтожила несколько укреплений противника и захватила тела погибших».
По представлению Сербской радикальной партии за этот эпизод Юрий Беляев (под именем Джордже Билевич) был удостоен звания «Почетный четник». Мусульманская и хорватская сторона объявили депутата Беляева военным преступником. Через ООН они потребовали предания участников операции суду Международного трибунала.
По пути домой Беляева перехватили российские спецслужбы. Прямо в поезде «Белград-Москва» он был арестован. Сперва ему думали предъявить обвинение в незаконном провозе оружия. Потом плюнули и выпустили Беляева на волю.
В 1994-м Беляев встает во главе НРПР. Низложенный Лысенко тут же впрягается в борьбу с раскольниками. Результатов пленума он не признал и сам исключил бунтарей из партии. Единая НРПР разделилась на две – партию Лысенко и партию Беляева. Часть боевиков Легиона осталась в партии Лысенко и составила отряд его личной охраны.
Партию начинает лихорадить.
Вскоре после съезда, 6 декабря 1994 года, на Беляева было совершено покушение. Автомобиль нового лидера НРПР был изрешечен автоматными очередями. Сам Беляев с пятью крайне тяжелыми ранениями попал в госпиталь. Двое его телохранителей, казаки петербургской станицы Федоровская Кошелев и Алов, были убиты на месте.
В ответ неизвестные громят штаб-квартиру лысенковской НРПР в Петербурге. Подписные листы, собранные для участия в выборах, были сожжены. Некстати оказавшегося в офисе председателя ЦКК партии атаковавшие старательно избили ногами.
Все то время, пока Лысенко сидел в тюрьме по обвинению в подрыве думского кабинета, его партия теряла рядовых членов. В 1997-м Мосгорсуд оправдал экс-депутата. Единственным доказанным правонарушением стала кража Николаем Николаевичем казенного компьютера из собственного офиса.
Прямо в зале суда Лысенко был отпущен на свободу. Однако за лефортовскими стенами его ждала уже совсем другая страна.
На выборах 1995-го за НРПР проголосовало около трети миллиона человек. Спустя всего три года в обеих половинках распавшейся партии состояло около тысячи членов. В 2000-м даже эту цифру можно считать завышенной.
Харакири для председателя
13 июля 1999 года директор Еврейского Культурного центра Леонид Каймановский спускался по лестнице с третьего этажа Московской кафедральной синагоги. Лестница была освещена тусклыми светильниками.
Почему, поравнявшись со щуплым молодым человеком в очках, Каймановский вдруг упал, никто поначалу не понял. Члены еврейской общины опомнились, только когда молодой человек попытался нанести директору центра еще один удар ножом в живот…
Антисемита звали Никита Кривчун. Ему только что исполнилось двадцать. Кривчун числился студентом Академии труда и социальных отношений. Прежде чем решиться на нападение, он несколько раз ходил в синагогу на разведку. Лично с Каймановским знаком не был. Заявил, что удар тридцатипятисантиметровым тесаком нанес первому же еврею, который показался ему для этого подходящим.
В интервью каналу НТВ Кривчун сказал, что целью его нападения была борьба с Мировым Злом, воплощенным в иудаизме. На вопрос журналиста, представляет ли он какую-нибудь организацию, сказал, что нет.
– Сегодняшние лидеры политических движений заняты не борьбой с врагами, а грызней между собой. На решительные действия никто из них не способен. Только поэтому мне и пришлось начать борьбу самостоятельно…
В середине 1990-х создание под видом охранных бюро собственных штурм-отрядов давало ультраправым надежду: сейчас… вот сейчас они смогут наконец влиять на политическую ситуацию в стране!
Однако время шло… В правительстве мелькали все те же лица… Бойцы ультраправых по-прежнему патрулировали вещевые рынки…
Ближе других к заветному вхождению в большую политику оказалась НРПР. У партии имелись собственный депутат в ГосДуме и действительно профессиональные отряды боевиков… И все же первый блин оказался комом. И без того немногочисленная, НРПР оказывается расколотой на несколько вовсе карликовых. Поучаствовать в политике не получилось.
Ультраправым нужно было попробовать еще раз. Это сделала совсем другая организация.

Глава 11
В ожидании Черного Апокалипсиса

День, с которого началась Каббала
Весной 1998 года газета «Московский комсомолец» писала:
Мощнейший взрыв потряс в среду вечером стены синагоги во 2-м Вышеславцевом переулке. И это не просто акция запугивания: все говорит за то, что террористы жаждали крови прихожан.
Подрывники хорошо изучили религиозный иудейский календарь. 13-14 мая – дни национального праздника Лаг-Бомер. Праздник посвящен дню памяти Шимона Фарика, одного из самых известных мудрецов, родоначальника Каббалы.
В эти дни в синагоги приходят сотни верующих хасидов. Единственное, в чем просчитались террористы, – время. Пик посещения синагоги пришелся на 19 часов, а к 23.10, когда рванула бомба, почти все разошлись.
В результате взрыва синагога в Марьиной Роще частично разрушена. Пострадали трое украинских рабочих, занятых на ремонте здания…
Взрыв синагоги в Марьиной Роще не был первым и не стал последним терактом против московских иудеев.
В ночь на 1 мая 1999 года были одновременно заминированы сразу две синагоги и еврейский театр «Шолом». Взрывы в синагогах прозвучали с интервалом в двадцать минут. Третью адскую машинку (полкилограмма тротила, взрыватель и будильник в роли часового механизма) вовремя обнаружила уборщица театра.
Спустя еще три месяца заминирована была третья из трех московских синагог – на Большой Бронной. Эксперты спецслужб утверждали, что в этом случае террористы использовали крайне редко встречающиеся импортные материалы.
Тем не менее взрыв 14 мая 1998 года в Марьиной Роще оказался самым громким в этой серии.
Спустя несколько дней после взрыва пресс-служба ГУВД Москвы сообщила, что в Управлении был зафиксирован анонимный звонок. Неизвестный заявил, что ответственность за этот теракт берут на себя патриоты из организации Русское Национальное Единство (РНЕ).
Небеса, увенчанные коловратом
Выходя на улицу, он каждый раз надевает длиннополый черный кожаный плащ. Этот плащ и еще седеющая косичка – что-то вроде зарегистрированной трейд-марки Вождя…

Предыдущая страница 10 Следующая страница


11 Илья Стогов

Чтобы попасть к нему домой, вам придется долго звонить, а потом объяснять суровому парню-телохранителю, кто вы такой. Потом вас пропустят в холл. Одна из дверей ведет в квартиру родителей Вождя. Сам он живет за второй дверью.
Где-то в глубине большой квартиры угадывается присутствие хозяйки дома, Валентины Петровны. В комнате на стене висят скрещенные мечи. В шкафу виднеется корешок «Майн Кампф»…
Вождь сидит в кресле с высокой спинкой и молча разглядывает ваше лицо…
Так описывал визит к лидеру РНЕ Александру Баркашову один из московских журналистов.
В 1940-х годах двоюродный дед Главного Соратника был инструктором ЦК КПСС. Баркашов вспоминал, что именно ему он обязан первыми уроками антисионистской бдительности. Зерна упали на благодатную почву. В 1973-м, во время обострения ситуации на Синайском полуострове, рядовой Баркашов просился добровольцем на израильско-египетский фронт и даже вступил ради этого в комсомол.
Срочную службу в рядах Советской Армии Баркашов проходил в подразделении, которое готовило воинов-интернационалистов для Ближнего Востока. Однако в Египет он так и не попал: президент Садат отказался от услуг советских военных специалистов.
Баркашов решает, что пользу делу можно принести и дома. Вскоре он получает черный пояс по модному в те годы карате. Демобилизовавшись, он почти пятнадцать лет работает электрослесарем на московской ТЭЦ-20, той же, где всю жизнь проработал его отец. В свободное время он преподает карате молодежи. Заодно проводит с юношами антисионистские беседы.
Молодежь тянется к интересному собеседнику. Когда в конце 1985 года тридцатидвухлетний Баркашов вступает в «Память», вместе с ним туда приходит целый взвод подготовленных им каратистов. Баркашову доверяют личную охрану самого Дмитрия Васильева. Уже через год он был избран членом политсовета «Памяти». К 1989 году бывший телохранитель становится вторым человеком в организации и уходит от Васильева, забрав своих людей.
Первое время его новая организация называлась «Движение Национальное единство за Свободную Сильную Справедливую Россию» (НЕ за СССР). Партия кочует по националистическим Соборам, Фронтам и карликовым блокам. Отряды РНЕ выполняют функции охраны патриотических съездов и собраний.
Для очень многих ультраправых этот путь оказался тупиковым. Однако Баркашов своего часа дождался.
В 1993-м, сразу после Указа Бориса Ельцина о роспуске парламента, РНЕ встает на сторону защитников Белого дома. Отряд получил статус «специальной воинской части Министерства безопасности» и составлял личную охрану Руцкого и Хасбулатова. Сам Баркашов, демобилизовавшийся из армии в звании ефрейтора, моментально получил погоны подполковника.
К Белому дому Баркашов смог подтянуть отряд в несколько сотен бойцов. Среди них было больше двадцати офицеров армии, флота, авиации, милиции и спецслужб: от старших лейтенантов до двух подполковников КГБ. Специальные группы поддержки прибыли из Ставрополья и Красноярска. Командиром сводного отряда РНЕ был капитан ГРУ Сергей Рогожин.
Сколько из этих людей ушло с баррикад живыми – неизвестно до сих пор. Назывались цифры от четырех до пятидесяти погибших бойцов. Среди деятелей оппозиции ходили слухи о массовых расстрелах боевиков РНЕ на стадионе около Белого дома. О самом Баркашове говорили, что из горящего здания ему пришлось выбираться через туннели подземных коммуникаций.
Сразу после подавления восстания РНЕ было запрещено. Семь членов партии отбыли в следственные изоляторы. За голову Баркашова газета «Московский комсомолец» объявляет денежную награду. Какое-то время Баркашов пробовал скрываться. Однако в ночь с 19 на 20 декабря 1993 года с несколькими огнестрельными ранениями он попадает в больницу.
За десять дней он перенес две операции. На одиннадцатый прямо в госпитале Баркашова арестовали. При каких обстоятельствах он получил свои пулевые раны, неизвестно. Враги Александра Петровича выдвигали версию, что имела место пьяная ссора со своими же единомышленниками.
Спустя два месяца по постановлению Думы вместе со всеми соратниками он был освобожден из «Матросской тишины». Это был звездный час РНЕ. О прошедшем боевое крещение «Единстве» говорила вся страна.
Два удара на каждый в ответ!
Петербург, лето 1999 года. Возле станции метро «Чернышевская» семнадцатилетний паренек продает газету РНЕ «Русский Порядок».
– Сколько стоит?
– Нисколько. Возьмите так. Если хотите, можете пожертвовать на партию сколько-нибудь денег.
Я отдаю пареньку мелкую купюру. Ко мне тут же подходит невысокий мужчина средних лет. Усы, татуировки в виде перстней на пальцах, толстая золотая цепь с несколькими брелками на шее. На голове сдвинутый набекрень берет. Несмотря на жару, он одет во все черное. Золото на черном смотрится модно.
– Желаете вступить в РНЕ?
– А что нужно делать?
– Пока что – просвещать народ. Клеить и раздавать листовки.
– А потом?
– Дело для всех найдем. Приходи на наши встречи. Мы встречаемся по субботам возле метро «Парк Победы». Ты по профессии кто?
– Может, я лучше к вам в штаб подъеду? У вас есть штаб?
– Есть. Все есть – и штаб, и собрания, и работа. Но подъехать туда нельзя. Пока читай брошюру. Посмотрим на тебя, поработаем… тогда можно будет говорить и о штабе…
Русское Национальное Единство организованно по-военному четко. Во главе стоит председатель, он же Главный Соратник, Александр Баркашов. Уровнем ниже располагаются рядовые соратники, каждый из которых стоит во главе десятка сподвижников. В свою очередь сподвижник возглавляет десятку сочувствующих. Впрочем, количество сочувствующих в десятке этого уровня редко превышает три человека.
Евреи, цыгане, кавказцы и тюрки в организацию не допускаются. Алкоголь и курение, не говоря уже о наркотиках, строго запрещены. Впрочем, по поводу алкоголя – с присущей славянам широтой души руководство РНЕ все же вспоминает иногда, чтоi именно на Руси является веселием.
Среди руководителей партии много бывших военных, милиционеров и сотрудников спецслужб. Руководитель краснодарской ячейки Виктор Зелинский прослужил в МВД двадцать пять лет. Основу приднестровской организации составили работники органов госбезопасности республики. Соответственно, рядовым бойцам такие специалисты могут преподавать не только банальную стрельбу и рукопашный бой, но даже и такую дисциплину, как «тактика выживания в джунглях».
Партийная газета «Русский Порядок» писала:
Для бойцов специализированных отрядов, таких как «Русские Витязи», «Коловрат», «Варяги», у нас существуют тактические полосы препятствий, залы для занятий восточными единоборствами, проводятся прыжки с парашютом…
Опытные инструктора обучают молодежь на местности. У нас проводятся еженедельные ночные марш-броски. Юноши изучают посадку и высадку в движущийся автомобиль, стрельбу на ходу, в темноте, из любых положений, в условиях, максимально приближенных к боевым… На политинформациях нам рассказывают об истории Православия.
Результат налицо: те, кто еще недавно шлялся по подвалам, превращаются в подтянутых, дисциплинированных бойцов. Ребята открывают для себя смысл жизни в служении Отечеству и Нации…
В «Кодексе чести», которым руководствуются бойцы РНЕ, записано:
Раздел 5. Соратник РНЕ, являясь полномочным представителем Русской Нации, обязан восстанавливать справедливость в отношении Русских людей своей властью и своим оружием, не обращаясь в судебные и иные инстанции…
Раздел 6. Любые вопросы Соратник РНЕ решает, руководствуясь только национальным правосознанием и в соответствии с полномочиями, данными ему Главным Соратником, и никаким законам не подчиняется…
После 1993 года шансы на то, что РНЕ окажется единственной из ультраправых группировок, способной влиять на большую политику, были очень велики.
Золото национальной революции
Еще Ленин утверждал, что бедная партия – это не партия, а кружок кухонных мечтателей. В середине 1990-х руководство РНЕ вплотную занимается проблемой финансирования партии. Вопрос, на какие деньги живет «Единство», занимал тогда многих журналистов.
Лидеры РНЕ уверяют, что средства получают от продажи значков и партийных газет. Можно предполагать, что это не совсем все. Информация о рэкете, в котором участвуют соратники Баркашова, появляется в газетах довольно часто. Например, РНЕ спонсировали все кавказцы, торгующие овощами на Центральном рынке города Костромы. Ежемесячно каждый из них вносил в фонд «Единства» по $200.
Журналисты утверждали, что националисты крышуют коммерческие палатки в районе Кремля. В начале 1994 года для раздела сфер влияния представители РНЕ встречались с коллегами из солнцевской братвы.
Скорее всего, некоторым подспорьем в партийном бюджете является и торговля оружием. Например, в 1997-м сотрудники 10-го отдела МУРа, представившись таганскими бандитами, за $1500 купили у тридцатисемилетнего прапорщика Кузьменко автомат АКМ и килограмм пластиковой взрывчатки.
Кузьменко служил комендантом воинской части в Балашихе. А еще – районным инструктором РНЕ. Номер его удостоверения соратника NВ-4155-К. В кабинете Кузьменко висела большая фотография Баркашова с подписью, сделанной рукой вождя: «Моему лучшему другу с благодарностью».
При последующих обысках только в двух тайниках его служебного кабинета было обнаружено: 210 взрывных устройств, 70 взрывателей, 20 мин, 33 электродетонатора, 3 килограмма пороха, почти 7 тысяч патронов, автомат Калашникова, помповое ружье, дробовик, пистолеты системы Марголина, «вальтер», «браунинг», «наган», снарядные обоймы и глушители, винчестер, винтовка, арбалет, сменный ствол к снайперской винтовке Драгунова и пистолет-пулемет «борз»…
Есть и более экзотические способы добавить пару рубликов к партийной казне. В Екатеринбурге руководителем спортивно-боевого отряда «Коловрат» при РНЕ долгое время был Вячеслав Попов. В 1991 году этот человек зарабатывал на жизнь выколачиванием долгов, попался, был судим, но сумел бежать.
С поддельными документами о наградах за афганскую войну и ранение в чеченской, он одно время возглавлял Кировское отделение «Содружества офицеров Уральского региона» (СОУР). На самом деле в Афганистане Попов не был. Свои живописные шрамы он получил в драке со случайным попутчиком на вокзале в Тюмени. Из СОУРа Попова выгнали за невозвращение долгов.
После этого он объявился в Каменске-Уральском Свердловской области, где был ненадолго задержан за вымогательство у местного бизнесмена двухсот миллионов рублей. Бизнесмену Попов представился офицером ФСБ и успел взять у него расписку с текстом: «Ухожу из жизни добровольно…»
Переехав в Екатеринбург, Попов подружился с Эдуардом Курдюмовом, капитаном МВД, оперуполномоченным по борьбе с незаконным оборотом наркотиков. Почувствовав взаимную приязнь, мужчины решили работать в паре. Курдюмов сливал Попову информацию о наркопритонах. Туда направлялся наряд боевиков РНЕ, которые конфисковывали у наркоманов и проституток ценности, деньги, оружие и наркотики, а затем передавали правонарушителей в милицию.
Это давало им не только репутацию стражей порядка, но и финансовую базу. Добытые суммы хранились на двух банковских счетах и расходовались на финансирование екатеринбургской организации РНЕ. Всего за месяц бойцами «Коловрата» было раскрыто около тридцати притонов и задержано более сорока торговцев наркотиками.
А потом случился прокол. По адресу, взятому Курдюмовым из устаревшей картотеки, жили новые жильцы – три девушки-медсестры. Бойцы решили, что те проститутки, а случайно оказавшийся в квартире парень – сутенер. Хорошенько отделав подозреваемых, они сдали их в отделение. Вскоре ошибка разъяснилась. Борцы с преступностью оказались на нарах.
Побороться с криминалом бойцам РНЕ предлагают довольно часто. Охрану порядка поручали русским витязям в Москве и еще как минимум двадцати пяти городах страны. Как правило, инициатива заканчивалась избиением возвращающихся из синагог евреев, погромом рынков и масштабными уличными драками.
Шансов дойти до суда у подобных дел немного. Милиция вмешивается только в том случае, если появляются человеческие жертвы.
В феврале 1997 года неподалеку от депо железнодорожной станции «Куровская» под Москвой был обнаружен труп забитого до смерти бомжа. Тело было изувечено настолько сильно, что личность погибшего выяснить не удалось. Следствие установило лишь, что убийство – дело рук охранников «Куровской» Котова, Андреева и Монахова. Все трое являлись соратниками РНЕ. Бомжа они убили, отрабатывая удары.
Всего через три месяца охранники спасательной станции «Кузьминки» в Москве до смерти забили тридцатичетырехлетнего армянина Рубена Арутюняна. Тот приехал в Москву на заработки и забрел на станцию случайно.
В тот вечер бойцы отмечали день рождения коллеги. Оторвавшись от застолья, они затащили армянина в сауну. На протяжении нескольких часов они ногами и железными палками избивали Арутюняна. Когда тот перестал дышать, молодые люди оттащили тело в парк, допили и легли спать. Стирать сгустки крови со стен они не стали.
Все пятеро арестованных по этому делу имели документы соратников РНЕ.
Серафимы и свастика
«Комсомольская правда» утверждала, что те двести человек, которые вышли на Красную площадь после телевыступления президента Ельцина в октябре 1993 года, – это и было на тот момент все московское РНЕ. После этого в штабе не осталось даже дежурного.
А уже через полтора года «Единство» превратилось в крупнейшую ультраправую партию страны. По словам Баркашова, тогда у него насчитывалось до 20 тысяч соратников, объединенных в 351 ячейку. Еще через год количество ячеек возрастает втрое.
Один из лидеров движения говорил журналистам:
Посмотрите на кадры любого репортажа из Чечни. Что пишут русские парни на бортах своих танков и самолетов? Слова нашего партийного приветствия: «Слава России!»
Армия давно с нами. Даже по телевизору говорят, что 43 процента русских разделяют нашу программу. Завтра их будет 90 процентов!..
В 1995-м руководство движения объявило, что «выдвинет на парламентских выборах кандидатов в каждом избирательном округе России». Заявление было воспринято всерьез. По социологическим опросам того времени, победы РНЕ на выборах ожидали 11,4 процента россиян.
Баркашов провозглашает:
Мы избраны Сыном Божиим, Исусом Хри
стом, чтобы к Господу Вседержителю привести (не пустив в царство Антихриста) и себя, и другие народы! Сколько сможем…
Непонятно: то ли Баркашов неправильно истолковал знамение свыше, то ли небесные покровители передумали. Однако выборы «Единство» провалило. Единственной удачей стало избрание сорокатрехлетнего вертолетчика Николая Фотнева в Законодательное Собрание Камчатской области.
В высшие органы власти ни один кандидат ультраправых не прошел. Для РНЕ это стало серьезным испытанием на прочность. Многие высокопоставленные государственные чиновники, оказывавшие РНЕ финансовую помощь, делают шаг в сторону. Несколько региональных отделений заявляют о выходе из «Единства» и преобразовании в самостоятельные партии.
Государственная власть пытается развить успех. И. о. генпрокурора страны Ильюшенко инициирует процесс по официальному запрещению РНЕ. Из затеи ничего не выходит. Тогда 3 апреля 1995 года на штаб-квартиру «Единства» в Москве был совершен вооруженный налет.
В штабное помещение на улице Ильинка, в самом центре Москвы, вломились несколько вооруженных автоматами мужчин, которые представились как антифашистская организация и заставили Баркашова произнести в видеокамеру слова извинения «перед евреями, арабами и неграми». После этого они избили Баркашова, заковали его в наручники и исчезли.
Через несколько дней стенограмма видеозаписи была опубликована в «Московском комсомольце». На фотографии под материалом был изображен связанный Баркашов, скосивший глаза на дуло автомата. Судя по стенограмме, помимо извинений, захватчики требовали от него выдать адреса и телефоны соратников.
Большинство аналитиков склоняется к мысли, что налет – дело рук не антифашистской или еврейской организации, а Службы безопасности президента, во главе которой тогда стоял генерал Коржаков. Очевидно, без участия представителей высших эшелонов власти не обошелся и следующий скандал, расколовший РНЕ, – так называемое «Дело Веденкина».
Ласковая песня последнего мая
22 февраля 1995 года в программе Российского телевидения «Газетные истории» было показано интервью с Алексеем Веденкиным. Молодой человек хвалился огромными возможностями и угрожал после прихода к власти без суда казнить тысячи врагов нации. Заявления Веденкина были настолько скандальны, что спустя неделю он был арестован.
Очевидно, в РНЕ Веденкин ведал финансовыми делами. Тем не менее после его ареста пресс-служба РНЕ заявила, что он не имеет отношения к организации. Скандал все равно получился громким. Вскоре в офисе РНЕ начались обыски.
…Еще в 1981 году школьник Алексей Веденкин создал из нескольких приятелей неофашистский кружок. Он назывался «Новая рабочая националистическая партия России». На собраниях юные наци разрабатывали план побега из СССР в районе таджикской границы.
Делом заинтересовался КГБ. В присутствии родителей Веденкин имел беседу со следователем. Суровой кара, впрочем, не была. Спецслужбисты учли тот факт, что за два года до этого Леша получил тяжелую травму головы, после чего у него наблюдались отклонения в психике.
Сам Веденкин уверял, что после этого стал сотрудничать с КГБ в качестве осведомителя по делам гомосексуалистов. После школы он устроился работать в Прокуратуру РСФСР. Однако беспокойный характер давал о себе знать. Сперва Веденкин проходит по делу об ограблении. А в сентябре 1989 года решает пошантажировать основателя культовой группы «Ласковый Май» Андрея Разина.
Веденкин требовал с него сто тысяч рублей, а если Разин откажет, он угрожал рассказать всем, что тот гомосексуалист. Музыкант обратился в органы, те посоветовали передать шантажисту меченые купюры. Веденкин оказался в камере… Впрочем, дело скоро замяли.
В армии Веденкин прославился тем, что подделал документы на получение медали «За строительство БАМа». Демобилизовавшись, он устроился на работу в московскую милицию. Оттуда его выгнали с формулировкой «за совершение поступков, дискредитирующих звание сотрудника милиции».
Несмотря на подобную биографию, еще через несколько лет Веденкин уже въезжал на территорию Кремля на черной «Волге» со спецномерами, а постовые отдавали ему честь.
После августовского путча 1991 года его карьера развивалась головокружительно. Сперва он возглавил Службу безопасности по охране правительственных зданий на Старой площади. Уверяет, что вместе с управляющим делами ЦК КПСС Николаем Кручиной участвовал в уничтожении архивов ЦК.
Можно ли этому верить – неизвестно. Один из журналистов писал:
Все, что рассказывает о себе Веденкин, следует делить на четыре. В его биографии на каждом шагу попадаются фальшивые документы и несуществующие должности.
В 1992-м он был задержан с фальшивым удостоверением сотрудника Службы безопасности президента. После публикации об этом в «Московском комсомольце» Веденкин принес в редакцию «МК» ящик коньяка и попросил напечатать опровержение…
В середине 1990-х Веденкин числится помощником вице-спикера Думы Александра Венгеровского. В составе думской делегации, возглавляемой Жириновским, ездил в Ирак к Саддаму Хусейну.
При содействии высокопоставленных лиц из ГосДумы он едва не был назначен начальником международного аэропорта «Шереметьево». Веденкин уверял, что в тот период на деньги РНЕ приобрел 20-процентный пакет акций «Сирены-3» – системы автоматизированного управления авиаперевозками.
В руководство РНЕ входил он, очевидно, с 1994 года. В мае этого года Баркашов выдал Веденкину удостоверение «полномочного представителя РНЕ, уполномоченного вести переговоры от имени РНЕ».
В августе Веденкину было поручено создание «Финансового департамента при РНЕ», подчиненного непосредственно Баркашову. Позже сам Баркашов неоднократно отрицал какую бы то ни было связь с Веденкиным.
В своем скандальном интервью Веденкин изъявлял готовность лично застрелить, в случае прихода к власти, нескольких депутатов Думы и деятелей правозащитного движения. По обвинению в разжигании национальной розни, в угрозе убийством, а также хищении документов и разглашении государственной тайны Веденкин был арестован.
Что за «тайна» имелась в виду – неизвестно. Также неизвестно, существуют ли те высокопоставленные покровители, о которых говорил Веденкин. Известно лишь, что из тюрьмы его освободили очень быстро. Ровно в день издания Борисом Ельциным Указа «О борьбе с проявлениями фашизма». Вскоре в газетах появляются странные сообщения о смертях и исчезновениях людей, с которыми Веденкин имел деловые отношения…
Скандал вокруг «Дела Веденкина» больно ударил по РНЕ. На партию обрушиваются санкции властей. Кроме всего прочего, выйдя из тюрьмы, Веденкин уводит из РНЕ несколько десятков наиболее активных соратников. В 1995 году вместе с бывшим начальником Службы безопасности РНЕ, майором милиции Александром Денисовым он создает Русскую Православную партию и выставляет свою кандидатуру в Думу.
Этот раскол стал лишь первым в длинной череде последовавших…
Турне по Улице Могил
Второго марта 1999 года президент Ельцин прервал лечение в подмосковной резиденции и прибыл в Кремль. Позвонив генеральному прокурору России Юрию Скуратову, президент предложил ему написать заявление об отставке.
Только через несколько недель выяснятся подлинные причины увольнения генпрокурора, а по каналу РТР будут показаны кадры с обнаженным Скуратовым и двумя проститутками.
На тот момент поводом для отставки был объявлен марш бойцов РНЕ на Бескудниковском бульваре.
В последний день зимы 1999-го несколько сотен ультраправых в черной униформе и с партийными нашивками промаршировали по бульвару на окраине Москвы. Около тридцати из них были задержаны милицией. После проверки документов бойцов отпустили. Начальник криминальной милиции Северного округа столицы полковник Лахмотиков принес членам РНЕ официальные извинения.
Еженедельник «Итоги» писал:
«…К гадалке не ходить, позвонили ему сверху. По своей воле он бы в жизни к ним не вышел», – прояснил нам ситуацию полковник в отставке, отслуживший в центральном аппарате МВД двадцать лет…
В структуре МВД существует Управление региональных и общественных связей. Как стало известно «Итогам», одну из руководящих должностей в этом подразделении занимает полковник, который не скрывает своих связей с РНЕ. Занять этот пост помог «коричневому полковнику» старый товарищ, ныне один из помощников министра внутренних дел Степашина.
По некоторым данным, эта парочка еще осенью 1997 года организовала встречу тогдашнего шефа МВД Анатолия Куликова с Александром Баркашовым… Так что звонок Лахмотикову с Огарева, 6 вполне мог иметь место…
Дело обернулось скандалом. Сперва с должности сняли Лахмотикова. Затем РНЕшный марш стал поводом для отставки Скуратова. К концу года досталось и самому Баркашову.
…В конце 1990-х борьба РНЕ за выход в большую политику вступает в решающую фазу. Баркашов бросает на борьбу все силы. Власть играючи парирует его атаки.
Пятнадцатого декабря 1998 года правительство Москвы запрещает проведение в Москве II Общероссийского съезда движения. Спустя три месяца Мосгорсуд признает, что съезд все-таки может состояться. Обрадованный Баркашов заявляет:
Сейчас время Великого Поста. Не стоит заниматься всем этим. Но как только Пост кончится, мы привезем в Москву до пятнадцати тысяч делегатов со всей страны!..
В ответ Бутырский райсуд объявляет московскую организацию РНЕ ликвидированной. Постановлением Останкинского суда закрывается партийная газета «Русский Порядок». Баркашов принимает решение продолжать работу несмотря ни на что. Тираж газеты, по его словам, отныне будет составлять аж полтора миллиона экземпляров.
К осени 1999 года такой пинг-понг окончательно изматывает «Единство». Дела у РНЕ идут все хуже. Понимая, что время уходит, Баркашов делает ставку на парламентские выборы-99.
Еще после своего первого съезда в 1997-м РНЕ пытается получить федеральную регистрацию, без которой невозможно баллотироваться в Думу. Раз за разом Министерство юстиции отказывает «Единству» в такой регистрации.
Решив сделать ход конем, Баркашов блокируется с никому неведомым, но имеющим регистрацию движением «Спас». Во главе «Спаса» стоял приятель Баркашова, ученый-медик и депутат Думы от ЛДПР Владимир Давиденко.
Схема была прямолинейна: Давиденко отдает РНЕ официальную крышу, а взамен получает голоса ультраправых. Ответ власти был столь же прямолинеен: суд аннулировал официальную регистрацию «Спаса».
За несколько недель до начала парламентских выборов Москворецкий межмуниципальный суд рассмотрел иск Минюста к движению «Спас». Суть претензий состояла в том, что вместо 47 положенных по закону региональных ячеек у «Спаса» было всего 35.
Иск был составлен с множеством ошибок. Некоторое время адвокаты РНЕ пытались тянуть время. Все было бесполезно. 12 ноября судья Михаил Петренко лишает «Спас» регистрации.
Один из недоброжелателей Баркашова писал, что, узнав о решении суда, Александр Петрович вздохнул и всего-навсего пошел в парикмахерскую подстричься. Скорее всего, уже тогда он понимал, что это конец.
На протяжении десяти следующих месяцев в прессу просачивались сведения о лихорадящих РНЕ расколах и скандалах. О самом Баркашове писали, что он «окончательно махнул рукой на политику, бросил Движение и с головой ушел в оккультизм».
Точка была поставлена в октябре 2000 года. На состоявшемся съезде Движения соратники постановили исключить Баркашова из организации. Упразднить униформу и напоминающую свастику эмблему. Бороться за вхождение в органы власти исключительно конституционными методами и первым делом зарегистрироваться в Минюсте. Называться РНЕ отныне должно было Движение «Русское Национальное Возрождение».
Самая мощная радикальная ультраправая партия России окончила свое существование.
«Мы – группа избранных героев!»
12 декабря 1969 года. Милан. Расположенный на пиацца Фонтана Национальный сельскохозяйственный банк работал в обычном режиме. Огромный зал был полон торговцами и фермерами. Перед окошками выстроились огромные очереди. Клиентов обслуживали семьдесят служащих.
В 16.23 в банк вошел средних лет мужчина. Его вид не привлек ничьего внимания. Оставив под тяжелым столом в центре зала пакет, он просто исчез. Через семь минут раздался чудовищной силы взрыв.
Грохот был слышен на самых дальних окраинах Милана. Восемь килограммов взрывчатки превратили зал банка в кромешный ад. Шестнадцать человек были убиты на месте. Еще почти сто в крайне тяжелом состоянии отбыли в госпиталь.
Одного клиента волной бросило на стойку кассира. Тело бедолаги приземлилось расчлененным надвое. Другого посетителя обезглавило крышкой стола. Пол был усыпан ботинками, внутри которых находились оторванные ступни. Человеческие внутренности перемешались с осколками стекла и мрамора.
Бойня была устроена двумя итальянскими неофашистами из группы «Новый Порядок». В 1960-80-х европейские ультраправые развернули по всему континенту динамитную войну, оставившую по количеству крови далеко позади все вместе взятые акции «Красных Бригад». Только за один год и только в Италии ими было проведено 74 похищения людей, 54 взрыва, 89 вооруженных налетов и 59 захватов зданий политических организаций.
Общее число неофашистских групп в Европе исчислялось тысячами. Самыми известными из них были «Германские Группы Действия», итальянские «Вооруженные Революционные Ячейки», испанцы из «Новой Силы» и «Молодежного Фронта».
По моей просьбе один из европейских политических журналистов, аккредитованных в Москве, прокомментировал акции европейцев в сравнении с ультраправым терроризмом в России:
Потрясший Европу взрыв вокзала в Болонье, иные взрывы, попытки путчей и госпереворотов – все это были лишь шаги к тому, чтобы ворваться в политику…
Взрывы московских синагог на этом фоне выглядят убого. Антисемитизм в России развит, как нигде в Европе. Однако даже те россияне, которые у себя на кухне ругают евреев, никогда не признаются вслух, что испытывают симпатию к людям, пытающимся возродить практику гитлеризма…
Во второй половине 1990-х лидеры русских ультраправых понимали: разговоры о всемирном масонском заговоре это, конечно, хорошо, но в политику с таким багажом не ворвешься. Бесконечные обличения евреев до чертиков надоели слушателям.
Ультраправым был срочно необходим новый враг. Они и сами не подозревали, как быстро такой враг найдется.

Глава 12
Аргумент от гранатомета

Дело о бомбе для консула
12 апреля 1999 года. Без десяти восемь утра. Сорокасемилетний дворник 193-й школы Санкт-Петербурга дядя Саша подметает вверенную территорию. У самой стены, за коммерческим ларьком, он наткнулся на чумазый полиэтиленовый пакет. С криком «Опять намусорили, гады!» дворник собрался поддеть пакет метлой.
Если бы поддел, то и от самого дяди Саши, и от большей части здания остался бы лишь сизый дымок. Внутри пакета находилось чуть меньше чем четыре кило тротила.
Через несколько минут замдиректора школы уже набирал 02. Еще через несколько милиционеры перекрывали движение по улице Восстания и переписывали номера припаркованных машин. Детей эвакуировали из школы, а по кабинетам ходил кинолог со служебной овчаркой.
На место обнаружения адской машинки прибыли специалисты ФСБ. Квартал оцепили ОМОНовцы. К половине двенадцатого находку увезли, а детям разрешили вернуться в школу. Двое водителей, задержанных было на углу Гродненского переулка, были отпущены восвояси.
Из-за чего, собственно, поднялся переполох? Дело в том, что здание школы вплотную примыкало к резиденции американского консула. В том, что бомба предназначалась именно для него, сомнений у оперативников, с которыми мне удалось поговорить, не было.
Людмила Петровна, продавщица ларька, под который была заложена взрывчатка, сказала мне, что хорошо рассмотрела взрывное устройство. Девять стандартных тротиловых шашек по четыреста граммов каждая показались ей похожими на бруски хозяйственного мыла.
Директор школы Александр Константинович заявил, что следователи просили его не высказывать никаких гипотез по поводу инцидента. Насчет обитателей здания со звездно-полосатым флагом на фасаде высказался кратко: «Мужики симпатичные».
Лет десять назад именно под окнами американцев проводились школьные занятия по строевой подготовке. Те возмущались «детскими милитаристскими демаршами». Александр Константинович распорядился перенести занятия во двор, и после этого его стали регулярно приглашать к консулу на чашечку чая.
Бомба для консула была заложена через несколько дней после того, как самолеты НАТО начали бомбить Белград. Антиамериканские выступления проходили тогда по всей стране. В Петербурге первые акции напоминали скорее хэппенинг.
Вячеслав Марычев, экс-депутат Думы, появился под окнами консульства в платье любовницы президента Клинтона, Моники Левински. Пятно спермы на платье, по его словам, формой напоминало Югославию. Футбольные фанаты метали в здание чернильницы и орали: «Вы не люди, вы – иностранцы!»
Чтобы избежать инцидентов, улицу Фурштатскую, где расположено консульство, срочно перегородили. Даже ночью возле здания дежурило до двадцати пяти постовых. Один из сотрудников ГУВД по секрету рассказал мне, что под видом милиционеров дежурство несли сотрудники ФСБ. Когда я попросил вице-консула США Томаса Лири прокомментировать это сообщение, тот заявил, что по делам срочно улетает на родину.
Двое дополнительных постовых было выставлено и возле резиденции, которая расположена в паре кварталов от консульства. Стоило мне попробовать подойти ближе, как из арки тут же возник усатый мужчина в штатском, который поинтересовался, что я здесь делаю.
Охрану внутри зданий и консульства, и резиденции несут военнослужащие США из подразделений морской пехоты. Водитель консульского «Шевроле-Лумина» проходил спецподготовку в качестве телохранителя.

Предыдущая страница 11 Следующая страница


Революция сейчас 12

Однако, несмотря на все меры предосторожности, четыре килограмма тротила у стены резиденции все-таки появились.
Хей, зомби, что у тебя на уме?
Она влетела в двери с развевающимися волосами, маской на лице и автоматом наперевес. «Лечь! – орала она. – Всем рожами в пол!» Замешкавшегося священника в иезуитской шляпе она ударила прикладом в лицо…
Куш в тот день мы взяли что надо: миллион песет! А через двадцать минут после акции я уже овладевал ею, совершенно обнаженной, пышущей жаром, на ящике с боеприпасами.
Под ее разметавшимися волосами виднелась надпись на крышке ящика: «Смертельно опасно!»…
Это цитата из книги писателя Кристобаля Сарагосы «И Господь на другом берегу». Речь идет об одной из акций радикальной группировки испанских басков «Эускади та Аскатасуна» (Страна басков и Свобода – ЭТА).
Свою национально-освободительную борьбу ЭТА ведет уже почти сорок лет. За это время жертвами радикальных басков стали почти четыре тысячи человек. В 1992-м они едва не сорвали Олимпиаду в Барселоне. В 2000-м застрелили двенадцать госчиновников, троих журналистов, пятерых юристов, семерых офицеров армии и полиции, а также лидера испанской Соцпартии.
Когда полиция арестовала лидера ЭТА Уррутикоечеа Бонгоечеа (известного под псевдонимом Хосе Тернер), во главе ЭТА встала Ирена Идиа (товарищ Маргарита). Безбашенная тридцатидвухлетняя Маргарита кроме всего прочего известна тем, что еженедельно снимает себе нового любовника на дискотеке. В отличие от Клеопатры наутро радикальная дамочка отпускает бойфренда с миром.
Основными требованиями ЭТА являются свобода и независимость баскского народа. Враги баскских националистов не внутри нации, а вне ее – в мадридском правительстве. Точно так же выглядит национализм курдов из Курдской Рабочей Партии и ирландцев из Ирландской Республиканской Армии.
Назвать эти организации «группами террористов» язык не поворачивается. Лидеру КРП Абдулле Оджалану правительство Анкары инкриминирует убийство ста тысяч турков. Боевики ИРА обстреливают города из тяжелой армейской артиллерии. После одной такой акции дублинская рок-группа «Cranburies» посвятила «Армии» знаменитый хит «Зомби».
Русские националисты второй половины 1990-х ориентировались именно на эти образцы. Россия – территория, оккупированная Западом. Некогда сверхдержава превратилась сегодня в колонию. Именно против Запада и следовало направить основной удар.
Лидер одной из ультраправых групп говорил:
Тот, кто ради чистоты расы пытается загнать русских в междуречье Оки и Волги, является не националистом, а ослом. Враг России это не мифические жидопланетяне, а вполне реальное НАТО.
Сегодня русским националистом может и должен быть чуваш, татарин и даже еврей. Лишь бы не дурак или подлец! Кровь не важна, важно отношение к стране, которая тебя вырастила, которая все тебе дала…
Возрождение страны начнется с чистки кремлевских кабинетов. Но сразу же после этого наши танки вырвутся за пределы Восточной Европы.
Мир еще содрогнется от слов «русский десантник»…
Честь и Доблесть
Главной проблемой для бойцов ультраправых в середине 1990-х было полное отсутствие дела. Можно на полгода съездить в Нагорный Карабах или Югославию. Можно какое-то время заниматься патрулированием рынков и парков. Однако когда так продолжается из года в год…
Лидер Национал-Большевистской партии Эдуард Лимонов писал:
Ошибка всех правых движений в России в том, что они сразу же, торопясь, начинают создавать боевиков, наряжать их в форму. Собирание боевиков в партию может растянуться на десятилетия. К тому же – что такое непрофессиональные или полупрофессиональные боевики против одного боевого взвода?
Этот путь неизбежно ведет в секту, к созданию группок, а не партий. Создав боевиков, нужно занять их боями. А боев нет! Когда боев нет долго, боевики разбегаются или начинают громить не относящиеся к политике палатки…
В условиях полной изоляции от участия в политике ничто не могло остановить отряды ультраправых от перехода в криминал. Ко второй половине 1990-х чикагские страсти вокруг националистов становятся даже скучны.
Кандидаты в депутаты Думы от Русской партии держат воровской общак всей Тюменской области…
Процент лиц, имевших уголовное прошлое, среди членов националистической ПНО составляет 100…
Машина начштаба РНЕ с двумя бойцами попадает в засаду. В окровавленных телах врачи насчитывают чуть не сотню пулевых отверстий. В багажнике Баркашов недосчитывается $50 000…
Подобные сообщения больше не тянут на сенсацию и публикуются где-нибудь в подвале объемом строчек в тридцать.
В Орле трое ультраправых приняли заказ на убийство молодой женщины и ее ребенка. Жертв они зарезали заточенными напильниками. Прокурор утверждал, что заказчика и исполнителей убийства познакомил между собой глава орловского РНЕ Семенов, который был уверен, что потенциальные жертвы – евреи.
На суде Семенов отвечал, что это невозможно, так как «в списках евреев города Орел фамилии жертв не значатся». Суд принял это к сведению. 3 апреля 1998 года Семенов был оправдан.
В октябре 1995 года во Владивостоке в подъезде дома 22-а по улице Связи произошел взрыв. От полученных ранений на месте скончался гендиректор АО «Приморрыбпром» Захаренко.
Этому убийству предшествовала ликвидация крыши Захаренко: были убиты местные авторитеты Баул (Сергей Баулов) и Макар Стреляный (Александр Макаренко). Первого утопили в Японском море, второго застрелил снайпер.
Преемником Захаренко на должности председателя совета директоров «Приморрыбпрома» стал предприниматель Олег Тен. Через три месяца его автомобиль изрешетили автоматные очереди. Водитель Тена был убит. Сам бизнесмен получил тяжелейшие ранения, но остался жив.
По подозрению в этих убийствах были задержаны сначала двое, а потом еще восемь соратников приморского РНЕ. На допросе они показали, что убийства были совершены ими по просьбе бизнесмена Александра Брехова, который является основным спонсором их организации.
На исполнение заказа в отношении Захаренко лидер приморской ячейки РНЕ Шестопалов отрядил двоих соратников, бывших спецназовцев. В РНЕ они специализировались на изготовлении взрывных устройств. Один из них установил в подъезде бомбу, а второй должен был в случае необходимости довершить дело двумя гранатами Ф-1 и РГД.
За каждую акцию боевикам было обещано по $2500 каждому. Так как передача денег задерживалась, соратники начали подозревать друг друга в жульничестве. Накануне ареста дома у одного из них произошла разборка. Один из боевиков был вооружен автоматом «узи». Двое других – пистолетами Макарова. Застрелив товарища по партии, они сбросили его труп в море.
И тем неожиданнее на этом фоне выглядят совершенно другие акции совершенно других людей.
Дайте мне гранату, я остановлю НАТО!
В апреле 1999 года «Известия» писали:
В Екатеринбурге следователи ГУВД и УФСБ ищут террористов, которые подложили взрывное устройство к зданию Генконсульства США на улице Гоголя. В розыск объявлены автомобили «ауди» и «москвич», отъехавшие с места происшествия за несколько минут до взрыва…
Адская машинка сработала в субботу, около шести утра на дипломатической стоянке, в трех-пяти метрах от здания консульства. Взрыв был такой мощности, что во всех ближайших домах выбило окна…
В консульстве в щепки разнесло оконные рамы на всех четырех этажах. На милицейском посту у главного входа сорвало с петель бронированную дверь. На асфальте осталась воронка диаметром около метра и глубиной до семидесяти сантиметров…
За несколько минут до взрыва охраной консульства была обнаружена сумка, в которой работал часовой механизм. Прибывшие на место саперы не успели приступить к разминированию. В устройстве находилось не менее трех-четырех килограммов тротила…
Еще более радикально подошли к вопросу в Москве. В воскресенье, 4 мая 1999 года, в 13.42 напротив здания посольства США, взвизгнув тормозами, остановился белый «Опель-Фронтеро». Из окна машины по зданию была выпущена автоматная очередь. Отметины прочертили фасад от второго до четвертого этажа.
Обалдевшие от такой наглости милиционеры бросились к машине. В этот момент из «опеля» выбрался молодой человек в камуфляже. Вскинув на плечо гранатомет РПГ-26, он попытался выстрелить в сторону здания. По неизвестной причине выстрела не произошло.
Машина с террористами унеслась по Садовому кольцу. Но остались два гранатомета и двадцать одна стреляная гильза. Попытка перехвата «опеля» результатов не дала. Пустая машина была обнаружена спустя два часа во дворе дома по улице Трехгорный Вал. Задержанные возле нее четверо подозрительных типчиков оказались случайными прохожими.
Вскоре выяснилось, что «Опель-Фронтеро» принадлежал не кому-нибудь, а полковнику милиции Николаю Лебедеву, начальнику Координационного отдела милиции общественной безопасности ГУВД Москвы. Именно этот департамент координирует действия подразделений по подавлению гражданских беспорядков.
Сам Лебедев рассказывал, что объезжал на служебном авто горячие точки на вверенной территории. В 13.30 он остановился у светофора на Смоленской площади. Неожиданно в салон запрыгнули двое мужчин в камуфляже, масках и спецкасках «Сфера».
Приставив к носу полковника автомат, они приказали ему ехать к посольству. Он же сидел за рулем, когда машина удирала от милицейской погони.
Эта приключенческая история не показалась убедительной ни журналистам, ни публике. В распространенном заявлении ответственность за акцию брал на себя неизвестный прежде «Союз имени митрополита Иоанна». Теракт – дело рук ФСБ, считало большинство аналитиков.
Журнал «Эксперт» писал:
На протяжении двух с лишним недель под окнами посольства США круглые сутки творилось черт знает что. Возмущенная бомбардировками Сербии толпа закидывала здание яйцами и бутылками с краской.
Дипломаты жаловались, что их работа парализована. Несколько сотрудников посольства были избиты демонстрантами. Сколько посольских пиджаков оказались безнадежно заляпаны, сосчитать невозможно…
Инцидент с обстрелом дал властям отличный повод в считанные часы свернуть несанкционированный митинг. То, что история зеркально дублирует действительно имевший место теракт четырехгодичной давности, никого не смутило…
Статуэтка для следствия
Атака на посольство, совершенная в 1999-м, действительно производила впечатление инсценировки. Ни разу не попасть в здание, стреляя с пятидесяти метров сразу из двух гранатометов, – для такого нужна недюжинная тренировка. Инцидент же 1995 года, о котором упомянули журналисты, лишь чудом не кончился большой кровью.
Обстрел боевыми гранатами посольства прямо в центре десятимиллионного мегаполиса – подобное событие тут же было названо наиболее громким террористическим актом середины 1990-х.
Тогда, 13 сентября, около 17.30 в арку магазина «Ткани», расположенного в доме № 18 по Новинскому бульвару, вошел мужчина. Он вынул из коричневого бумажного пакета ручной противотанковый гранатомет «Муха», вскинул его на плечо и нажал на курок.
Кумулятивная граната вонзилась в стену на уровне шестого этажа и взорвалась. Из окон посыпались стекла… Примчавшиеся на место происшествия оперативники обнаружили в подворотне детали от гранатомета, маску и резиновые перчатки. Задержать боевика по горячим следам не удалось.
Наглость боевиков ставила следователей в тупик. Следствие одновременно вели специалисты МВД, МУР и ФСБ. Ни малейших зацепок у бригады не было.
Первое время рассматривалась версия, согласно которой теракт был профинансирован кем-то из арабских нефтяных шейхов. Потом из оперативных источников просочилась информация о том, что таким путем свои проблемы решал кто-то из живущих в Москве чеченцев. В обоих случаях информация стукачей оказалась лажей.
Не зная, за что схватиться, спецслужбисты предъявляют обвинение одному из самых известных в стране криминальных авторитетов Владимиру Татаренкову (Татарину). Потом в Петербурге задержали бывшего спецназовца, на квартире которого было найдено какое-то количество взрывчатых веществ.
При чем здесь Татаренков, внятно объяснить никто не мог. Единственной же уликой против подозреваемого спецназовца была обнаруженная при обыске статуэтка человека с гранатометом на плече. Обвинение в обстреле посольства пришлось снять и с него.
И все-таки следователям удалось отрапортовать наверх о раскрытии громкого теракта. Спустя более чем пять лет после происшествия они задержали сорокалетнего Сергея Гаврюшина, заместителя гендиректора «Авто-ВАЗ-Люблино».
Наружное наблюдение за Гаврюшиным было установлено за несколько месяцев до ареста. Вечером 10 октября 2000 года тот отправился на тренировку по восточным единоборствам. На Ставропольской улице машина Гаврюшина была блокирована. СОБРовцы в масках вытащили его наружу, затолкали в милицейский спецтранспорт и умчали в сторону «Лефортово».
Пуля виноватого найдет
Маму Свету швырнуло взрывной волной на одиннадцать метров в соседнюю комнату. Ее рвало, и она горько плакала. Было обидно и одиноко. В небе жужжали фрицы, а на полу вкусно хрустело оконное стекло.
Все подруги и ихние родители с близкими накрылись пиздой в бомбоубежище. От них остались только кроваво-пыльные тряпочки. А тебе, пацан, нужны тряпочки вместо близких?
Будет тебе, фриц, новый Сталинград! Только уже на Рейне – Великой Русской реке! Мы снова будем насиловать немецких девочек четырнадцати лет в берлинских подвалах, как в 1945-м, весной, когда набухали почки и девичьи стоны перемежались трассерами ППШ в мертвое арийское небо!
А еще мы сложим костры из Гете и Гейне, партитур Вагнера и Штрауса. И станем пить водку – жадно, из котелков, ведь водкой трудно утолить жажду. И все это – при свете костров из ваших никому не нужных книг.
Немецкий, латынь и греческий. Красивые мертвые языки. Их будут изучать в университетах русские парни и девушки. И мучительно сдавать сессию. Дрожать и бояться: вдруг Фауст достанется? А его и взять-то негде! Фауст, ты где? Нету Фауста! Весь вышел в дым мертвого немецкого неба…
А у тебя, пацан, встанет на четырнадцатилетнюю испуганную белокурую фройляйн с розовыми сосками из-под разорванного батистового платья и пиздой в рыжих и мокрых завитках волос?
У меня – встанет! И не один раз! Чтоб ей, суке немецкой, жизнь медом не казалась!
Помни маму Свету и Сталинград!..
Кто бы ни взрывал здания со звездно-полосатыми флагами, расчет террористов понятен. Даже в случае поимки наказание не будет слишком суровым – человеческих жертв ни в одном случае не оказалось. Зато акции вызовут симпатии большинства россиян и обеспечат их устроителям серьезный политический багаж.
Тем не менее подозреваемый в обстреле посольства Сергей Гаврюшин сел. Ситуация выглядит так, что сел он надолго. Действительно ли он имеет отношение к теракту – неизвестно.
Коллеги арестованного пожимали плечами. Отец двоих детей. Активист профсоюза. Человек, за двадцать лет работы на одном месте поднявшийся из слесарей до заместителя директора. Зачем ему стрелять по посольству?
Еще раньше Гаврюшина за решеткой оказался террорист, заложивший бомбу в Екатеринбурге. По данному факту обвинение было предъявлено Сергею Вавырдину. Следователи считают, что помимо взрыва возле консульства ультраправый радикал Вавырдин взорвал также и памятник Ленину в уральском селе Березино.
В случае если взрывникам будет предъявлена статья «терроризм», не исключено, что на свободу они смогут выйти лишь для того, чтобы вечерами рассказывать сказки правнукам.
И все-таки не перевелись на Руси желающие отомстить за маму Свету. «Цель выбрана верно. Неверны лишь методы», – решили они.
В ночь на 22 июня ровно в 4.00 под завывание сирен и грохот взрывпакетов в здание немецкого Генконсульства в Петербурге летят осветительные ракеты. Прежде чем выяснилось, что штурмом брать консульство никто не будет, полуголые немцы пробуют даже начать эвакуацию из здания.
Французские власти арестовывают российское парусное судно «Седов». На следующий день в Новосибирске разгромлен французский бутик «La Vall». В Польше в знак солидарности с чеченскими сепаратистами толпа громит Российское консульство в Познани. Всю следующую неделю в здание польского посольства в Москве летят «коктейли Молотова» и баллоны с несмываемыми чернилами.
Латвийские власти переименовали улицу Космонавтов в проспект Джохара Дудаева. В ответ неизвестные за одну ночь свинтили все таблички и перепереименовали улицу в проспект Лаврентия Берии. Шеф Полиции безопасности Латвии генерал Янис Апелис взял расследование этого дела под личный контроль.
Летом 1998 года группа молодежи разгромила ресторан «Макдональдс» возле метро «Электрозаводская» в Москве. Были перевернуты столы, перебиты стекла и избиты несколько посетителей. Вся акция заняла меньше трех минут. По свидетельству журналистов, погром начался с крика: «Братцы, черви?!» Девяносто лет назад с этого клича началось восстание на броненосце «Потемкин»…
Все эти акции были красивы и бескровны. Уголовное обвинение никому из участников акций предъявлено не было.
Ответственность за все эти акции взяли на себя русские национал-большевики.

Глава 13
Пурпурные мстители

Газета «Русский телеграф» писала:
Наряду с галлюциногенными грибами, рейвом и пирсингом, символом молодежной контр-культуры нашего времени стал национал-большевизм. В кителях бундесвера, в тяжелых подкованных башмаках, с томиком Кастанеды под мышкой нацболы шагают по коридорам модных университетов.
Они окончили продвинутые гимназии, знают языки, пользуются Интернетом. Стильные, раскованные, с идеологией и смыслом жизни. В них влюбляются дочки новых русских, им завидуют сверстники…
Родина за гандоны не продается!
В 1975 году авангардный харьковский поэт Эдуард Савенко, известный под литературным псевдонимом Лимонов, оставил СССР и выехал на Запад. Лимонову было уже за тридцать. Некоторое время он скитается по Европе, потом живет в США и наконец обосновывается во Франции. Спустя пятнадцать лет экс-поэт возвращается в Россию.
Летом 1992 года лидер ЛДПР Владимир Жириновский предлагает ему пост в своем теневом кабинете. Лимонов с радостью окунается в политику. Впрочем, дружба с Жириновским продолжается лишь несколько месяцев. После развода Лимонов решает пойти собственным путем.
В ноябре 1992-го в бильярдной на даче члена ЛДПР Алексея Митрофанова собирается несколько художников и начинающих политиков. Выпив пивка и погоняв шары, собравшиеся принимают решение учредить Национал-Радикальную партию. Председателем становится Лимонов, а в политсовет входят пять бывших министров теневого кабинета ЛДПР.
Первый блин вышел комом. Спустя несколько недель НРП разваливается. Митрофанов возвращается в партию Жириновского. Позже он встает во главе думского Комитета по геополитике. Обиженный Лимонов улетает в Париж.
В Россию он возвращается только спустя полгода. Вместе с членами авангардной художественной группы «Север» он предпринимает еще одну попытку создать блок радикальных партий, в который вошли бы как ультралевые, так и ультраправые.
Арендовав у знакомого художника подвальную мастерскую, Лимонов устраивает в ней штаб Национал-Большевистского Фронта. От левых в него входит несколько радикальных комсомольцев. От правых – три малоизвестные группки националистов. Численность Фронта не превышала пары дюжин молодых радикалов. Этими силами в мае 1993-го Фронт проводит в Москве первую демонстрацию.
Хватило, впрочем, и этого. Через три недели в штаб-квартире Фронта проходит обыск. В помещение вламываются автоматчики, следователи прокуратуры и анонимные «люди из спецслужб». Несколько активистов Фронта были арестованы.
Однако начало было положено. 8 сентября 1993 года Министерство юстиции регистрирует его Национал-Большевистскую партию. Пока что вся НБП это лишь несколько рок-музыкантов, продвинутых студентов плюс жена Лимонова, певица и любительница алкоголя, Наталья Медведева.
Расти партия упорно не желает. Где взять людей, непонятно. Еще менее понятно, чем занять тех, кто уже есть. И тогда в голову Лимонову приходит гениальная идея: выпускать газету.
…По широкой дороге идут две колонны: одна на работу, вторая на фронт. Из репродукторов звучат любимые всеми песни. Люди, идущие в рабочей колонне, рады. У них есть все: зарплата, отдых, здоровье. Их дети учатся в школах и говорят на родном языке. Слышится смех, улыбаются женщины. Люди, идущие в военной колонне, сосредоточенны. Они понимают, что от их побед зависит будущее их народа и народов, которые пошли на союз с нами, спасая себя от нарезки в винегрет.
Между колоннами стоят утепленные пункты, где любящая поесть толстая русская женщина может трахнуться с проходящим мимо солдатом. Чиновник регистрирует половой акт. Если через девять месяцев появляется дите, женщина получает пособие $2400 в год…
Вдруг шум, радостные крики «УРА!». На центральную полосу с ревом сирен выезжают красные кабриолеты ручной сборки. Один, второй, двадцать пятый… В автомобилях люди в черных офицерских мундирах. На задних сиденьях – супердевки, ящики с шампанским. Это едет Партия. Это они – гордость нации, ее элита. В последний момент, жертвуя собой, они спасли нацию от нашествия одноклеточных бытовиков…
Они не работают за деньги. В любой момент они готовы отдать свои жизни за тех, кто идет в колоннах. Это знают все. И за это их уважает народ, старики. Куда они едут? Да просто на сейшн с трофейными Клау Шифер и Си Кроуфорд. Этот сейшн лишь миг в их жизни, полной смысла, риска, борьбы и атак впереди колонн. Может быть, последний…
Почему ты не едешь с ними?..
Эта статья из партийной газеты НБП «Лимонка». Она называется «Что такое партия?». «Лимонка» мало напоминает типичную националистическую газету. Сложной догматикой читателя здесь не утомляют. На первой полосе публикуются партийные лозунги: «Плюйте! Рвите! Разносите! Разбивайте! Кромсайте!», «Русские бабы – лучшие в мире!», «Все будут схвачены и расхуячены!»
На последней странице можно найти партийные памятки вроде такой:
Член партии имеет право не знать программы партии.
Член партии имеет право тратить партийные деньги на телок, если в результате могут появиться дети.
Если встречи члена партии с женщиной повторяются два и более раз, он обязан избить ее. Исключения – на усмотрение члена партии.
Если член партии проживает с женщиной с детьми, он имеет право съедать продукты, приготовленные для детей.
Член партии имеет право на ношение красных трусов со свастикой…
Первый номер «Лимонки» вышел 28 ноября 1994 года. Уже через несколько месяцев численность НБП выросла до нескольких сотен человек. Лимонов писал, что в день получал больше двадцати заявлений о приеме.
Вскоре признаваться в любви к НБП становится модой. Роман с национал-большевизмом закручивают несколько светских львов. Патриарх андеграундной культуры Тимур Новиков. Известный по фильму «АССА» Сергей Бугаев-Африка. Музыкант группы «Кино» Григорий Гурьянов… Наибольшую активность проявлял в те годы музыкант Сергей Курехин.
Лимонов вспоминал:
Во время моего приезда в Питер в 1994-м белой майской ночью Курехин потащил меня вдоль Фонтанки на фестиваль DJ-ев. Там он знакомил меня с мясомастыми личностями, убеждая их дать денег на партию. Личности смущенно оправдывались, что сейчас прибыли нет. Курехин наседал: «Что ты за еврей, Фима, если не хочешь дать денег на революционную партию?.. Фима, ты не еврей!.. Каждый еврей, Фима, должен быть спонсором революционной партии»…
Джихад по-русски
Первые несколько лет существования Национал-Большевистской партии роль партийного идеолога играл философ Александр Дугин.
Этот бородатый мужчина весом за сто килограммов когда-то стоял у истоков общества «Память». Книги Дугина многократно издавались в Европе. Он близко знаком с тамошними ультраправыми. Свободно разговаривает на полудюжине языков. Как уверяет сам философ, род Дугиных идет от священника Саввы Дугина, казненного при Анне Иоанновне за анафемы в адрес «иностранцев, бар, промышленников и дворцовой романовской холуйщины».
С Лимоновым он сошелся на одном из банкетов оппозиции, устроенных в Центральном Доме литератора в начале 1990-х. Геннадий Зюганов представил бородатого философа модному писателю. После банкета радикалы поехали домой вместе. Выпивший лишку Дугин разошелся и двинул ногой проезжавшую по тротуару мимо них иномарку. У машины разбилась фара.
Хозяин вылез из машины с пистолетом в руке. Улица была темной и безлюдной. Протрезвевший Дугин замер, а потом заявил водителю, чтобы тот не вздумал стрелять: «Я – знаменитый писатель Эдуард Лимонов!» Опешивший Лимонов начал доказывать, что Лимонов это, наоборот, он, и вдвоем они так запутали водителя, что тот, плюнув, уехал.
Русская доктрина Дугина увесиста, как топор народного гнева:
Чтобы победить Запад и капитализм, мы должны разработать идеологию, которая навсегда сплотит наш народ. Москва – Третий Рим, а четвертому не бывать! Кто утверждает иначе – пособник антихриста, придется побеспокоить!
Однако святую эпоху расцвета Византии вернуть невозможно. Значит, мы и не будем ее возвращать! Но новое мы создадим, опираясь на великие идеалы.
Революции предстоит вернуть нас к святости Древней Веры. Над планетой встанет заря нового средневековья!..
То, что национал-большевики ратуют за восстановление средневековья, может показаться странным. Между тем «консервативные революции» происходят в мире довольно часто. Только не на Западе, а на Востоке.
Пока на улицах Парижа шли баррикадные бои, а в Америке бунтовали битники и хиппи, на Ближнем и Среднем Востоке десятками возникали группы исламских фундаменталистов. В отличие от стран Запада эти революционеры строили не светлое завтра, а светлое вчера. Женщины носят паранджу… На центральной площади ворам публично рубят руки…
Уже в 1979 году «Общество подражания благочестивым предкам» пыталось поднять революцию в Саудовской Аравии. Для начала «Подражатели» захватили общеисламские святыни в Мекке. За предыдущие полторы тысячи лет истории ислама это удавалось проделать только два раза. Состояло «Общество» из студентов, школьных учителей и политизированной богемы.
В 1997-м афганские талибы смогли объединить изможденную пятнадцатилетней войной страну. Они установили в ней железный порядок и вывели свои танки на границы экс-советских среднеазиатских республик. Для справки: слово «талибан» означает «студенты-богословы». В переводах гоголевского «Вия» на пуштунские языки так называют Хому Брута.
Так же как члены НБП, молодые исламские радикалы были яростными врагами Америки. После победы исламской революции в Иране звездно-полосатые флаги стали рисовать на тротуарах, чтобы правоверные могли вытирать о них ноги.
Эта революция началась в 1978-м с восстания студентов медресе. Когда повстанцы взяли власть, то первым делом захватили в заложники больше сотни граждан США и хорошенько их отвалтузили. Правда, чернокожих и женщин аятолла Хомейни вскоре отпустил домой: «Воины Аллаха не сражаются с теми, кто слаб!»
Президент Картер посылает в Тегеран элитное спецподразделение «Дельта». Спустя два дня обугленные трупы командос демонстрируют по иранскому телевидению. Эта ошибка стоила Картеру президентского кресла: выборы он с треском провалил. Фундаменталистский Иран оказался единственной страной на планете, которая смогла безнаказанно диктовать условия Соединенным Штатам.
Пример не мог не вдохновлять членов НБП. Вождь Лимонов писал:
Почему славянские девки такие распущенные? Американки тоже имеют репутацию блядей. Пуэрториканцы и мексиканцы с удовольствием их трахают, но им и в голову не придет на них жениться. Западная цивилизация – цивилизация удовольствий. Но рядом есть Азия – жестокая, трудолюбивая, неустанно рожающая детей.
Нам нужен свой шариат, чтобы загнать бесов пьянства в больницы и лагеря, а девок на место – в семью, постель мужа, к колыбели ребенка. Мы с тоской глядим на отвязную жестокость Чечни, на ярость дагестанских ваххабитов. Соблазн уподобиться им велик…
Соблазн? Если мы уподобимся Азии, то Западу наступит верный что?.. Правильно – конец!
Начиная с 1998 года рядом с НБП все чаще замечают еще одного философа – Гейдара Джемаля. Дородный мужчина с наголо бритой головой и седеющей бородкой. Неопределенно-милитаристский стиль одежды…
Триста лет назад предками Джемаля являлись сарджалинские ханы. Его отец был известным азербайджанским художником. Мать – профессиональной наездницей. Будучи студентом МГУ, Гейдар запятнал себя буржуазным национализмом и вылетел из комсомола, а заодно и из Университета. Дальше образование получал самостоятельно.
После распада «Памяти» Джемаль организовал первую и самую крупную партию исламских фундаменталистов в СССР – Исламскую Партию Возрождения (ИПВ). Являлся полномочным представителем и. о. премьер-министра Таджикистана. После того как в Средней Азии ИПВ была разгромлена, его объявляют врагом нации и приговаривают к ликвидации.
Джемаль не обращает внимания. Путешествуя по Востоку, он встречается с наследниками аятоллы Хомейни и вступает в Исламскую Народную Конференцию. Кроме него, коллективным членом Конференции является, например, движение «Хезболлах», прославившееся кровавыми терактами на территории Израиля.
Как и Дугин, Джемаль утверждает, что революция – это религиозное таинство. С Западом нужно бороться не потому, что он бомбит наших союзников или кормит нас гамбургерами из мяса бешеных коров. Путь Запада ведет в тупик: одиночество, бесконечная погоня за материальными благами, неизбежная смерть…
Единственным противовесом звездно-полосатому шайтану может стать раскинувшаяся от Владивостока до Гибралтара Империя. Такая, как великий Арабский халифат или большевистская Россия. Эта Империя и будет раем на земле. Лишь она сможет дать отдельному человеку смысл и радость существования.
Национал-большевики оказались благодарными слушателями. Скоро в «Лимонке» появляется такое стихотворение читателя:

Рванет русский гнев пламенем.
Восславим Аллаха в сердцах!
Под Пророка священным знаменем
Из души мы прогоним страх.
И от Балтики до Чукотки,

Предыдущая страница 12 Следующая страница


13 Илья Стогов

От края до края земли
Захрустят под ножами глотки
И запенится кровь в пыли.
И на Запад в жажде реванша!
Нашим душам слаще меда он.
Наши танки дойдут до Ла-Манша.
Наши бомбы сотрут Вашингтон.
Запад! Слово презрев Пророка,
Ты пошел дорогой кривой.
Жил бы – до отведенного срока, –
Но ты тянешь мир за собой.
Рев моторов замолкнет мерный,
Тишина прогонит пальбу,
И последний в мире неверный
Захрипит о пощаде мольбу.
Но ему, сжав зубы упрямо,
Наш боец всадит штык в живот.
И могучее солнце ислама
Светом истины мир зальет!..

Как я сделал себя гауляйтером
Во второй половине 1990-х отцы-основатели НБП сумели сделать неплохую карьеру.
Один из первых репортеров «Лимонки», Андрей Карагодин, бросив газету, получает работу пресс-секретаря у продюсера Бари Алибасова и пишет для поп-группы «На-На» несколько хитов. Еще несколько бывших нацболов встают во главе модных глянцевых журналов. Ростовский гауляйтер НБП Иван Трофимов уходит в шоу-бизнес и основывает модные команды «Запрещенные Барабанщики» и «Берлин-Бомбей».
Дело кончается тем, что в 1998-м от НБП отходит партийный идеолог Дугин. Философу предложили место советника спикера Думы Селезнева. Бывший ультраправый революционер корпит над партийной программой более чем умеренного селезневского движения «Россия».
Это становится последней каплей. Лимонов понимает: партии нужны новые люди. Он пишет:
Мечтатели с бутылкой водки и разговорами «как мы их вздернем» партии на хуй не нужны! Ей нужны сорок пять Геббельсов и Дзержинских. Парней, которые позволяют себе мечты о нашей железной диктатуре только ночью, а днем с веселыми мордами пашут, изобретают, направляют, организовывают и верят в Партию, как в Бога!..
В 1995-1997 годах НБП состояла сплошь из студентов и богемы. А уже через два года их сменили «спортсмены и накачанные молодые люди бандитской внешности». В Новосибирске, помимо академгородковской интеллигенции, в партию вступает несколько реальных пацанов. Кузбасская ячейка укомплектована шахтерами и бывшими военнослужащими.
Самым известным Геббельсом и Дзержинским стал гауляйтер петербургской ячейки НБП Андрей Гребнев.
На тот момент Гребневу было двадцать два. Он невысок, но крепок. В кармане бундесверовской куртки носит портсигар. Днем вместе с младшим братом трудится на заводе. Вечерами пишет стихи. Честно сказать – очень ничего.
В 110-м номере партийной газеты публикуется интервью с товарищем Андреем:
– Ну, родился в обычной семье. Мать учительница, отец военнослужащий. Самое яркое впечатление детства – спецПТУ, куда попал за драку. Набили морду одной компании, которая слишком борзо себя вела. Никого особо не покалечили, но побитые оказались из семей больших начальников. Вот и вкатили на всю катушку.
Больше всего заведение напоминало зону, причем откровенно сучью. Дежурный воспитатель говорил, что идет на часик погулять, а в это время молодым за невыполненное домашнее задание давали по десять ударов по шее ручкой молотка. Старики устраивали полный беспредел. Идешь в туалет, тебя неожиданно толкают, ты задеваешь рукой стенку и становишься, как опущенный… Со мной тоже такое сделали, но я сумел выкрутиться.
– Каким образом?
– Как опущенный, я должен был брать хлеб последним. А я врывался в столовую и хватал первым. После этого им оставалось либо становиться со мной на одну доску, либо сидеть голодными. Пару раз попинали хорошенько, но, когда я бросился на них с железным прутом, оставили в покое.
– А как ты пришел в НБП?
– Я приходил на разные тусовки – от ДемСоюза до анархистов. А когда прочел несколько номеров «Лимонки», понял, что нашел свою партию. И очень обломался, когда увидел, кто сидит в ленинградском отделении. Сидели гнилые интеллигенты, квасили постоянно, обсуждали какие-то заумные вещи, курили травку и трахали друг друга в прямом и переносном смысле. Единственное, что реально делали, – продавали партийную литературу, да и то деньги тут же пропивали.
Когда дошло до первой акции, эта публика обоссалась, и возглавить операцию пришлось мне1. Так что фюрером я стал явочным порядком. И сразу после этого изменил концепцию партии. Это не клуб для посиделок, а отряд штурмовиков. Каждый должен быть готов маршировать, бить морды, а в перспективе и стрелять. Зато сегодня для нас не проблема вывести на улицу сто пятьдесят-двести человек и кинуть их на любое дело.
– Одних штурмовиков для победы мало…
– Кто же спорит? Специалисты нужны самые разные. Я считаю, что идеальная структура отделения – это технические специалисты, звеньевые, каждый из которых возглавляет штурмовой отряд, ну, плюс еще сколько-то там сочувствующих.
У нас есть свои журналисты, инструкторы рукопашного боя, специалисты по избирательным кампаниям… Этих людей немного, и они самого лучшего качества. Кроме того, есть люди в муниципальной и городской власти.
Удалось наладить кое-какое финансирование. Теперь ребята занимаются в спортзале. Правда, власти отлавливают дружественных нам предпринимателей и пытаются их задавить…
Всего через год после этого интервью Гребнев был арестован и помещен в СИЗО «Кресты». Поводом послужила драка, в которой, как оказалось, он даже не участвовал. Руководство НБП было уверено, что арест Гребнева был вызван его активностью на посту лидера ячейки.
На протяжении полутора лет суд несколько раз откладывали. Сиделось Гребневу нелегко. Навещавшие его товарищи писали, что у Андрея сломан нос. В камере два на пять метров вместе с ним находилось тринадцать сокамерников и огромное количество насекомых-паразитов.
Тем не менее он продолжает передавать на волю распоряжения ячейке и прямо в камере садится за написание автобиографического романа «Гагарин». Вскоре партийная газета публикует письмо, озаглавленное «Бей барыг, режь пидарасов!»:
Привет, редакция!
Благодаря Андрею Гребневу арестанты «Крестов» получили возможность читать газету «Лимонка». Нам нравится ваша честность и то, что вы отстаиваете интересы таких, как мы, нормальных русских парней.
В тюрьме мы сидим за то, что не хотим жить по законам горстки ублюдков, стоящих сейчас у власти. Хорошо при этом режиме устроились только барыги, пидарасы и чиновники, но не мужчины и женщины.
Эти бесы вылезли из мусорных куч и ползают по нашей Родине, как тараканы по кухне, насаждая наркоманию, педерастию и прочую заразу. Мы не хотим, чтобы наши дети и жены даже случайно на улице задевали эту сволочь. Видели по телевизору сифилитичную пасть Шуры и волосяное очко Моисеева.
Барыжная мразь думает, что, заплатив ментам и чиновникам, они купили Русский народ и обеспечили себе безопасность. Хуй они попали! У настоящего мужчины разрекламированная реальность вызывает лишь желание выйти на улицу и проломить голову подонку из «мерседеса».
Преступность – это нормальная реакция на ненормальную жизнь. А то, что потом в качестве пустяшного трофея он заберет «мерседес», – это нормально. Вот и сидят в тюрьме такие люди, как мы. Фактически ни за что.
Сейчас всех не спившихся и не сторчавшихся настоящих мужчин загнали в тюрьмы и зоны. А народ вымирает. Нормальных детей делать некому.
Девушки! Неужели вам нужны вислозадые вьюноши из ночных клубов с их испорченными венами и геморроидальными душами? Выберите нормальных парней, которые защитят вас, прокормят семью и воспитают сыновей!..
Гребнев стал одним из первых арестованных национал-большевиков. Однако не последним. В конце 1990-х «Лимонка» писала, что НБП единственная из партий может претендовать на звание оппозиции: «Наша партия не в парламенте и не в удобных оппозиционных креслах! Наша партия – в тюрьмах, на этапах и пересылках…»

Есть у революции начало, нет у революции кончала!
Весной 1999 года газета «Комсомольская правда» писала:
Судьба подкралась к экс-президенту Михаилу Горбачеву в понедельник, 13 марта, в виде тридцатидвухлетней швеи-мотористки Нади Воронцовой.
В этот день в концертном зале «Россия» Горбачеву вручали диплом «Человек эпохи». Одевшись в драные джинсы и рваный свитер, Надя вышла на сцену и, целясь чуть ниже знаменитого родимого пятна, влепила Михаилу Сергеевичу букетом по лицу.
Зал ахнул…
У этой хрупкой женщины с тоненьким голосом в детстве была мечта: стать астрономом. Одноклассники в записках писали ей, что она не такая, как все. А сегодня она, мать-одиночка, весь рабочий день пришивает к мужским курткам рукава и карманы. Перед сном рассказывает дочке-первокласснице сказки собственного сочинения. Ихотя денег не хватает, даже пытается материально помогать бывшему мужу.
– Видели бы вы, чем я крашу глаза! – уныло вздохнула Надя, когда мы заговорили о жизни. – «Ленинградской» тушью из картонной коробочки!
Весь день Надя думала только о том, что ей предстоит вечером. Две белые и пять красных гвоздик купила на свои деньги. К сцене она шагала медленно, а как шла обратно – не помнит. Через минуту к ней подошел милиционер: «Пройдемте!»
Сопротивления Надя не оказала…
В 1998-1999 годах активисты НБП проводят множество бескровных, но шумных акций прямого действия. Практически каждая заканчивается для юных радикалов посадкой.
В 1998-м группа из семи человек проникает на съезд партии «Демократический выбор России». Во время выступления Егора Гайдара экстремисты встают с мест и начинают скандировать: «Сталин! Берия! ГУЛАГ!» Когда телевизионщики выключили камеры, все семеро нацболов были крайне жестоко избиты охраной съезда.
Весной 1998 года НБП распространяет воззвание:
На выборах президента Казахстана режиссер Никита Михалков и продюсер Бари Алибасов выступили с поддержкой мучителя русских, кровавого тирана Назарбаева. Руки Михалкова в русской крови от рукопожатий дружка-палача!..
Бойкотируйте фильмы Михалкова и концерты алибасовской группы «На-На». Пусть их постигнет судьба Салмана Рушди. Плюнем им в рожу, раз Уголовный Кодекс не позволяет дать по морде!..
Любитель поплеваться сыскался быстро. 10 марта во время демонстрации блокбастера «Сибирский цирюльник» в режиссера Никиту Михалкова летят три тухлых яйца. Газеты опубликовали фото, на котором видно, как телохранители Михалкова крепко держат руки молодого человека, кинувшего яйцо, а сам режиссер с размаху бьет парня ботинком в лицо.
Девятнадцатилетнего злоумышленника звали Дмитрий Бахур. Он отбыл в Бутырскую тюрьму, где провел четыре месяца. Когда Бахур оказался на свободе, у него был диагностирован туберкулез с 40-процентным поражением левого легкого.
Столь суровая расплата за бросок яйца возмутила национал-большевиков. Атаки на Михалкова повторяются в Самаре и Санкт-Петербурге. В обоих случаях офицеры ФСБ задерживают хулиганов. В своем заявлении в милицию режиссер уверяет, что те забросали его камнями и пытались ткнуть ножом.
Адвокат Михалкова заявил, что судить молодых людей следует по статье «терроризм». Те отнекиваются и говорят, что всего лишь бросали гнилыми овощами. Тем не менее уголовное дело в обоих случаях было заведено.
Следующие шестнадцать революционеров оказываются на нарах в августе 1999 года. Прибыв в Севастополь накануне Дня независимости Украины, они залезли на башню Клуба моряков, вывесили партийные флаги и транспарант «Севастополь – русский город!», после чего наручниками приковали себя к ограде.
Акция продолжалась меньше двух часов. На штурм клуба было брошено элитное антитеррористическое подразделение «Беркут». Всего в операции по задержанию шестнадцати протестантов было задействовано более трехсот оперативников. Двери они выломали пожарным тараном, а наручники распилили пилой.
Для расследования дела из Киева прибыли сотрудники прокуратуры республики и первый замминистра внутренних дел. Рапорт о происшествии был направлен лично президенту Украины Леониду Кучме.
Группа, арестованная в Севастополе, состояла из совсем юных революционеров – от восемнадцати до двадцати пяти лет. Единственным взрослым мужчиной среди них был Анатолий Тишин.
Вот что Тишин рассказывал о себе в «Автобиографии»:
Родился я в Москве, на Новом Арбате. Кроме мамы и папы, в квартире проживали мой дед (офицер КГБ) и двое моих дядек (в дальнейшем тоже офицеры КГБ). Одним из самых сильных впечатлений детства стало осознание своей смертности и конечности окружающего бытия…
В 1979-м поступил в театральную студию. Всерьез задумывался о профессии режиссера. Однако после школы поступил в медучилище № 12. Такие банальные действия, как уход за больными и внутримышечные инъекции, имели для меня оттенок священнодействия…
Еще в театральной студи я встретил девушку Ларису. И полюбил ее. Учась на последнем курсе, переехал с будущей супругой в подмосковный город Павловский Посад, где в экологически чистых условиях она вынашивала моего первенца. Параллельно начал трудовую деятельность санитаром в психоневрологическом интернате № 26…
После армии на протяжении пяти лет, через каждые двое суток на третьи, тесно общаюсь как с тихо-, так и с буйно-помешанными гражданами. По совместительству работаю грузчиком, а потом осваиваю профессию бальзамировщика. Наш кооператив с философским названием «Осень» занимался заморозкой покойников на дому…
В 1991-м я прочитал объявление: «Еженедельнику „Русский Вестник“ требуются распространители» и пошел по указанному адресу. Этот момент стал началом моей политической жизни. По сути, поступив на третью работу, я продавал периодику. Меня обзывали «красно-коричневым». Случались потасовки…
Летом 1992-го крестился в православной церкви. Во время обряда ощутил на себе Божию благодать. Абсолютно уверен, что Всевышний и по сей день не оставляет меня, хотя верующим человеком я не стал. В течение ряда лет я соблюдал посты…
После октября 1993 года нашел свой оттяг в пьянстве, которое очень быстро стало приобретать перманентный характер. Когда «Осень» закрылась, работал на хозяина продавцом в коммерческой палатке, затем – торговля польскими и турецкими шмотками на рынке…
Пьянство быстро перерастало в классический алкоголизм. Временно уйдя из семьи, вел полубомжовую жизнь. Был уволен со «скорой». В течение короткого отрезка времени у меня умерло трое ближайших друзей. Алкоголический штопор закончился лечением в областной психбольнице № 20…
По выходе оттуда оказался без работы и пробыл в этом подвешенном состоянии около трех месяцев. В январе 1998-го пришел в НБП.
Именно так, переступив порог своего тридцатилетия, я узнал, что мое истинное мировоззрение называется национал-большевизм…
24 августа Тишин оказался в украинской тюрьме. Спустя несколько месяцев был этапирован в тюрьму российскую. Тем временем оставшиеся на воле однопартийцы выставили его кандидатуру на парламентских выборах 1999 года.
На ксероксе они распечатали несколько сотен листовок с портретом Че Гевары и текстом: «Тишин. Работник морга. Задумайся о будущем!» Призыв подействовал. Тишин занял пятое место из восемнадцати возможных. За него проголосовали почти восемь тысяч человек. Позади Тишина остались экс-вице-спикер нижней палаты и несколько известных бизнесменов.
В выборах национал-большевики пытались участвовать еще с 1993 года. Однако только в конце десятилетия вхождение в высшие эшелоны власти стало для членов НБП более или менее реальной перспективой.
Десять: Число Зверя
Вечером 8 ноября все было готово. Несколько отрядов штурмовиков на грузовиках выехали к Министерству обороны. Еще несколько стояли за спиной своего вождя.
В 20.45 вождь последний раз посмотрел на часы, достал из заднего кармана брюк пистолет и шагнул внутрь. Вслед за ним в зал вкатили крупнокалиберный пулемет. Вождь выстрелил в воздух. Все замолчали и посмотрели на него. Штурмовики растолкали толпу, и вождь двинулся к эстраде.
Майор в форме МВД попытался преградить ему путь, но вождь направил ему в грудь пистолет, и тот сделал шаг в сторону. Выйдя на трибуну, вождь выкрикнул:
Национальная Революция началась! Здание окружено шестью сотнями вооруженных штурмовиков! Центральное правительство свергнуто! К городу движется армия! На ее знаменах изображена свастика!..
Дело происходило в мюнхенской пивной «Бюргер-Браукеллер». Именно так в 1923 году начался гитлеровский «Пивной путч».
За четыре года до путча будущий фюрер работал инструктором в отделе политпросвещения Второго пехотного полка. Позади были окопы Первой мировой, два ранения и газовая атака, после которой Гитлер временно ослеп. Он до сих пор носил синюю военную форму. В заднем кармане армейских брюк у него всегда лежал автоматический пистолет. На груди висел Железный крест первой степени. Для ефрейтора – довольно редкая награда.
В июле 1919 года руководство Отдела поручило Гитлеру посетить собрание только что образованной Немецкой Рабочей партии (НРП). Собрания проходили в чумазой пивнушке «Штернеккенбрау». В пустом и полутемном зале сидело несколько плохо одетых молодых людей. Под их собрания хозяин пивной отвел столик в углу. Освещалось помещение закопченной газовой лампой. В партийной кассе лежало восемь марок семьдесят пять пфеннигов. Целью собравшихся было спасение нации.
Ничего более убогого Гитлер не видел в жизни. Он доложил о походе начальству и выкинул НРП из головы. Однако через несколько дней получил открытку, извещающую, что он принят в партию. Молодой тощий Гитлер громко расхохотался.
Собираясь объяснить партийцам, что его не интересуют «абсурдные организации», он идет на собрание еще раз. Слушает доклады, берет почитать пару брошюр. А через два дня возвращается в ту же пивную и просит выписать ему партбилет. Гитлер стал седьмым членом Рабочей партии. «Это решение было одним из самых трудных в моей жизни», – напишет он позже.
Тогдашний идеолог НРП Дитрих Экхард утверждал:
Во главе партии должен стоять парень, который не дрогнет под треском пулемета. От его речей сволочи должны чувствовать страх в глубине трусов. Интеллигентность не нужна. Лучше всего, если это будет работяга, умеющий говорить.
И неплохо, если парень будет не женат. Женщины тоже должны быть с нами…
Экхард был писателем. В свое время он перевел на немецкий Гамсуна и опубликовал несколько пьес. Правда, поставить их он смог только однажды – лежа в психиатрической больнице и разучивая диалоги с пациентами. Гитлера Экхард заставляет больше читать и учит приемам ораторского искусства. В то время Экхард много пил и употреблял морфий. Через два года он умер от алкоголизма.
Гитлер лично пишет восемьдесят открыток с приглашениями на партийное собрание и рассылает их рабочим. Ни один человек не пришел. «Нас было семеро. Все те же семь». Гитлер покупает четыреста открыток – на следующее собрание приходит одиннадцать человек. Через три недели их будет тридцать четыре.
За свои деньги Гитлер публикует объявление в местной газете. Число посетителей увеличивается до полутора сотен. На одном из собраний Гитлер произносит получасовую речь. Ему бешено аплодируют. Посетители жертвуют на партию небольшие суммы. Гордый собой Гитлер покупает подержанную пишущую машинку.
Он писал:
Нам нужны люди, привыкшие к дисциплине и вынесшие из окопов убеждение, что невозможного на свете нет, стоит лишь захотеть! Нам нужны упорные, быстрые и несгибаемые, как крупповская сталь, парни!
Он близко сходится с другим бывшим фронтовиком, Эрнстом Рэмом. Капитан Рэм был типичным баварским воякой. В НРП он вступил всего за пару недель до Гитлера. Массивный, с бычьей шеей и отстреленным кончиком носа, Рэм был, кроме всего прочего, еще и гомосексуалист.
Пока Гитлер занимается пропагандой, Рэм ведет работу в армии. С его подачи в партию вступает множество ветеранов и офицеров. Какое-то время эти двое были неразлучными друзьями. Спустя пятнадцать лет по приказу друга Адольфа Рэм получит пулю в затылок в камере тюрьмы Штеккенхофф.
24 февраля 1920 года Гитлер арендует зал знаменитой пивной «Хоффбрау-Хаус». Зал был рассчитан на несколько тысяч посетителей. Руководители партии заявляют, что он сумасшедший. Председатель НРП подает в отставку. На его место садится молодой слесарь Дрекслер.
Он был маленького роста, носил очки и подрабатывал игрой на скрипке в пивных. За час до начала собрания он и Гитлер набрасывают двадцать пять тезисов партийной программы. А потом сидят и, потея ладонями, ждут: придет публика или нет?
В назначенный час зал был забит до отказа. Гитлер говорит четыре часа без перерыва. Когда он сходит с трибуны, аплодисменты не стихают почти полчаса. НРП становится политической силой. О молодом усатеньком ораторе начинают понемногу писать газеты.
Спустя год после того как Гитлер впервые появился на собрании НРП, в партии состояло уже 3000 человек. Еще через год их будет 25 000. Новые люди приходят ежедневно.
Молодые фронтовики – народ горячий. Собрания часто заканчивались драками. Для охраны митингов Гитлер предлагает создать при партии спортивную секцию. Ее возглавляет Эрнст Рэм. Всего за год он превращает секцию в подпольную армию партии. В ноябре 1921 года секция получает почетное название «Штурмовые Отряды» (СА).
Другим достижением стало приобретение умирающей от долгов газеты «Volkischer Beobachter» («Народный Наблюдатель»). Откуда взялись 60 000 марок на эту сделку, так навсегда и осталось тайной. После покупки газеты о партии Гитлера узнали сотни тысяч немцев. Сперва газета выходила раз в две недели. Скоро она становится ежедневной.
Деньги на типографию давали две богатые дамочки, которые были от Гитлера без ума. Одна из них владела бумажным производством в Финляндии. Другой принадлежала фабрика по производству пианино. В то время Гитлер пользовался большой популярностью у женской половины Мюнхена. Газеты называют его «самым талантливым оратором Баварии».
Когда-то партийной казны не хватало даже на покупку новых ботинок для председателя. Теперь партия владеет имуществом на 170 тысяч золотых марок. Собрания проводятся дважды в неделю. НРП арендует здание крупнейшего в Мюнхене цирка. Вокруг Гитлера собирается коллектив энергичных единомышленников. В результате их усилий НРП становится самой мощной партией юга страны…
Вечером 8 ноября 1923 года фюрер во главе отряда штурмовиков вламывается в пивную «Бюргер-Браукеллер». Пулеметчики партии блокируют выходы из пивной. Среди заложников присутствуют трое представителей высшей власти Баварии. Под дулом пистолета Гитлер уводит их в дальнюю комнату. Еще не успевший в то время растолстеть Геринг говорит публике, чтобы та не нервничала. «У вас есть пиво, чего вы волнуетесь?»
Баварским бюрократам, запертым наедине с Гитлером, тот объявляет, что в его пистолете четыре патрона. По одному для них, последний себе. Либо они с ним, либо он начнет стрелять. Заложники сомневаются.
В этот момент в «Бюргер-Браукеллер» прибывает генерал Людендорф. Для немцев того времени он был тем же, чем маршал Жуков был для жителей СССР после Второй мировой. Прославленный полководец заявляет, что поддерживает путч. Заложники Гитлера тут же объявляют, что присоединяются к восставшим.
Тем временем СА во главе с Рэмом захватывают здание Военного министерства. Бойцы военизированных отрядов партии пытаются захватить стратегические центры Мюнхена. Однако местные власти успевают сообщить о путче в Берлин. В Баварию начинают перебрасывать войска. На рассвете отряд Рэма оказывается окружен.
Под красными штандартами со свастикой 3000 боевиков партии направляются из «Бюргер-Браукеллер» на помощь товарищам. Во главе колонны шагает Гитлер с пистолетом в руке. В хвосте едут несколько грузовиков с пулеметами в кузовах.
На первом же мосту отряд полиции велит штурмовикам остановиться. Геринг выходит вперед и заявляет, что, если колонну не пропустят, он велит расстрелять заложников. Никаких заложников у восставших не было. Однако колонну пропускают.
Спустя час штурмовики доходят до здания Военного министерства. До окончательной победы оставалось пройти несколько десятков метров. Дорогу перекрывали несколько десятков полицейских. «Не стреляйте! – кричит Гитлер. – Это генерал Людендорф!» Полицейским было плевать на боевого генерала.
Молоденький лейтенант приказывает открыть огонь. После первого же залпа на мостовую падают шестнадцать убитых штурмовиков. Геринг получает пулю в бедро. Всю жизнь он будет немного хромать. Людендорфа арестовывают тут же, на площади. Он криво усмехается и говорит, что в знак презрения к армии больше никогда в жизни не наденет униформу.
Запертый в здании отряд СА капитулирует через три часа. Рэм попадает в тюрьму в замке Ландсберг. Туда же спустя два дня доставляют Гитлера. Он остался жив только потому, что его успел прикрыть своим телом эмигрант из России Шюбнер-Рихтер.
За время отсидки у фюрера было время подумать. Стратегия, которую он разработал в тюрьме, все-таки приведет его к власти. Бороться с государством глупо. Государством нужно просто управлять. Отряд даже самых отборных штурмовиков вряд ли справится с регулярной армией и вооруженной полицией. Проще отдавать полиции приказания, чем погибать от ее пуль.
Именно в тюрьме Гитлер понимает, что единственная дорога к власти лежит через победу на выборах. Спустя меньше чем десять лет его партия приходит к власти парламентским путем.
Выборы середины 1990-х годов не приносят Национал-Большевистской партии ощутимых результатов. Лимонов не отчаивается и продолжает выставлять кандидатов на всех возможных уровнях. Чтобы получить всероссийскую регистрацию, необходимую для участия в выборах, в 1998-м НБП предоставляет в Министерство юстиции список из шести тысяч фамилий.
1 октября того же года НБП проводит в московском кинотеатре «Алмаз» свой I Общероссийский съезд. «Лимонка» писала:
Запомните время и место. Этот день будет отмечаться так же, как годовщина Октябрьской революции.
Как известно, на первом съезде партии Муссолини присутствовало пятьдесят человек. Италия – маленькая страна, и даже эта цифра – там значительная. К нам же съехалось несколько сотен делегатов, представляющих пятьдесят одну региональную ячейку.
Что ж, в России есть где разгуляться. И есть кому! Если первые выборы приносили нам по 3-5 процентов, то сейчас – никогда не меньше, чем 15 процентов.
Двое наших людей уже работают в местных органах власти. Будут и еще…
Ждать десятилетие в современной России не понадобится…

Глава 14
А теперь пора умирать…

В книге «Анархия Non-Stop» Алексей Цветков писал:
Пропустить мыло через мясорубку. Залить этим половину бутылки. Вторую половину – бензином, на крайний случай – ацетоном, керосином, спиртом. Бутылку поставить в кипяток на 20-30 минут. Перед употреблением энергично взболтать.
Зажигать через открытое горлышко. Лучше не полениться и сделать фитиль. Метать в цель из толпы, через головы впереди идущих. Желательно, чтобы они пели.
Налипает на щиты и не гаснет. В больших количествах – воспламеняет асфальт. Опробовано в Северной Ирландии, на Корсике, в Афинах, на территории басков.
Сотня таких бутылок освободит вам и вашим товарищам дорогу в историю. Но идти по горящей дороге очень больно. Боль партизана сложнее терпеть, чем боль полицейского. Но это – выбранная, а не причиненная боль. Поэтому она воспринимается партизаном как награда.
Первый дар… Знак отличия… Джин из бутылки…
Человек, который взорвал мечеть
Крошечная улица Малая Гребецкая. Даже люди, всю жизнь прожившие на Петроградской стороне, не сразу сообразят, где такая. Первый этаж кособокого дома. В парадной – разводы мочи. На обитой картоном двери карандашом написан номер квартиры. Звонок не работает.
Дверь открывает очень пожилая женщина в восточном платье и туфлях с загнутыми носами. Неосвещенный коридор, тяжелый воздух, повсюду навалены тюки с исламской литературой. В комнате минусовая температура. Ни унитаза, ни умывальника в квартире нет…

Предыдущая страница 13 Следующая страница


Революция сейчас 14

Человека, к которому я пришел за интервью, зовут Хафиз Мехметов. Тридцать лет назад Хафиз Валиевич работал имам-хотыбом петербургской Соборной мечети. В должности продержался недолго. Осенью 1977-го с формулировкой «за фундаментализм» Мехметова сняли.
– Нам сказали, что мы инакомыслящий, неуправляемый религиозный фанатик. С помощью агентов КГБ нас интригами и провокациями отстранили от религиозной деятельности. Семью с четырьмя малолетними детьми, так сказать, выкинули на улицу, хотя была середина ноября. Они собрали наши вещи и выкинули вон.
Мы не жалуемся, нет. Весь этот мир – Дом Испытания для подлинных мусульман. Враги веры от ненависти и бессилия пустились усиленно нас преследовать. Прописку постоянную у нас уничтожили, а другую не дали. Супруга моя, вот эта, была вынуждена устроиться дворником в жилищную систему, чтобы дали квартиру. Нам самим тоже пришлось устроиться дворником.
Если человек десять лет проработал дворником, то жилье по закону становилось его собственным. А они не хотели этого и пускались на провокации. Поэтому, хоть мы и старались, хорошо работали, нас все равно постоянно увольняли по статье. Говорили, что мы пьяница. Хотя мы, как верующий мусульманин и представитель духовенства, придерживающийся установлений шариата, даже в рот не брали.
Пятнадцать лет так продолжалось. Мы претерпевали страдания за веру. А потом они за сына нашего взялись. Они в армию его забрали, хотя он был инвалид. Когда он оттуда пришел, снова забрали его и посадили в «Кресты». Потом стали забирать наших учеников, да-а.
Сын сидел несколько месяцев, а нам ничего про него не говорили. Специально через него на нас хотели надавить. Передачи для сына не принимали, свиданий не разрешали, и потом отправили его в психбольницу. А ведь дети человеку ближе всего. Ради детей человек что хотите сделает…
Самому Мехметову на вид было далеко за семьдесят. Он выглядел серьезно больным человеком. Тем не менее именно против него было возбуждено уголовное дело по поводу двух громких взрывов в Соборной мечети. Милому старичку инкриминировали закладку в здание более чем килограмма тротила…
После интервью Мехметов подарил мне выпущенную в Иране брошюру. В ней я прочел, что если долго сгибать прут, то он может сломаться. А может, наоборот, распрямиться – да так, что мало не покажется.
Наперекор всем стереотипам в начале и середине 1990-х терроризм в России был делом людей старшего и очень старшего поколения. Отчаяние и безысходность толкала стариков на трудно объяснимую жестокость.
Шестидесятипятилетний пенсионер Иван Орлов на машине подъехал к Кремлю и потребовал встречи с президентом Ельциным. Когда ему было отказано, Орлов взорвал свой «москвич» у самого въезда в Спасские ворота. В результате погибли трое военнослужащих кремлевской охраны.
Бывший военный Виктор Дряннов записался на прием к мэру города Амурска Виктору Каделенко и зарезал его десантным ножом. Не менее шести пенсионеров взорвали себя боевыми гранатами в людных местах. Сделано это было с расчетом на большое количество жертв среди случайных прохожих…
Пресса постаралась не афишировать все эти инциденты. Всем казалось, что через несколько лет старики со всем их отчаянием сами собой исчезнут из политики и о терроре можно будет забыть.
Однако к концу десятилетия в терроризм пришла молодежь.
Кровь Великого князя
Волоча тушу убитой лошади, поданная к подъезду упряжь унеслась в боковой проезд. Самому бомбометателю осколками выбило глаз и оторвало два пальца на левой ноге…
После того как дым рассеялся, на месте взрыва лежала лишь бесформенная куча вышиной вершков в десять, состоявшая из мелких частей кареты, одежды и клочьев человеческого трупа. Зрелище было подавляющее…
Тело Великого князя оказалось обезображенным. Голова, шея, верхняя часть груди с левым плечом и рукой были оторваны и лежали чуть в стороне. Левая нога переломлена с раздроблением бедра, от которого отделилась стопа…
Великая княгиня Елизавета Федоровна неодетая выскочила и побежала к останкам мужа. Все стояли в шапках. Княгиня заметила это и стала бросаться от одного к другому с криками: «Как вам не стыдно! Что вы здесь смотрите?! Уходите отсюда!»
Лакей обратился к публике с просьбой снять шапки, но на толпу ничего не действовало. Лишь постепенно, после прибытия полицейских, все стали расходиться. Кто-то из очевидцев взрыва уходя пнул ногой студенистый комок, лежащий на брусчатке, и процедил: «Надо же… оказывается, у него и мозги были»…
Так газеты описывали события 4 февраля 1905 года. В этот день Боевая Организация партии эсеров привела в исполнение приговор, вынесенный партией дяде императора Николая II, Великому князю Сергею. Человека, метнувшего в карету взрывное устройство, звали Иван Каляев.
Почему молодежь берется за тротиловую шашку и револьвер? Близкий приятель Каляева Борис Савинков вспоминал:
Я не знаю, почему я оказался в терроре… но я знаю, почему оказались другие.
Генрих убежден, что так нужно. У Федора убили жену. Эрна говорит, что ей стыдно жить. А Ваня Каляев…
Накануне я назначил ему свидание в скверном трактире. Он пришел в высоких сапогах и поддевке. У него теперь борода и волосы подстрижены в скобку.
Он говорит:
– Послушай, ты думал когда-нибудь о Христе?
– О ком?
– Я знаешь, первый раз как Бога увидел? Был я в Сибири, в ссылке. Пошел раз на охоту. Небо низкое, серое. Река тоже серая, а берегов не видать, будто их нет. Кругом болото, березки гнилые, мох. Брожу, уток стреляю. А как вечер упал, стало темно, решил к берегу добираться. Шагнул, чувствую – ноги вязнут. Я было на кочку хотел – нет, тону в болотной жиже. Знаешь, медленно так тону, на вершок в минуту. Дождь пошел. Дернул я ногу – еще на вершок увяз. Стою почти по колено в тине. Тишина, только ветер свистит. Думаю: завязну, пузыри надо мной пойдут, и будет как прежде – одни зеленые кочки…
Оледенел я весь. Погибаю на краю света, как муха. И знаешь, пусто у меня на сердце стало. Думаю: все равно погибать, дернул еще раз, чувствую – выдернул ногу. Бродень в болоте увяз, нога вся в крови. Стал обеими ногами, боюсь шелохнуться. Шаг ступлю – обратно провалюсь. Так всю ночь не шевелясь и простоял.
Дождь сеял, небо было темное, ветер выл. В эту-то ночь я и понял… всем сердцем понял, до конца: Бог над нами и с нами. И было мне так, знаешь, радостно.
– Это от страха, Ваня. Перед смертью многие Бога видят.
– Может быть, и от страха. Перед смертью ведь душа напрягается, пределы видны… У себя на дворе я часто читаю Евангелие. И думаю: как жить? Если любишь… если по-настоящему любишь… можно тогда убить или нельзя?
– Убить всегда можно.
– Нет, не всегда. Убить – тяжкий грех. Но вспомни: нет больше той любви, как если кто за други свои положит душу свою. Не жизнь, а душу. Нужно крестную муку принять. Нужно для любви на все решиться. Но непременно из любви и для любви. Вот я и живу. Молюсь: Господи! дай мне смерть во имя любви! И ведь знаю: мало во мне любви, тяжек мой крест.
– Так не убий. Уйди.
– Как можешь ты это сказать? Вот душа моя скорбит смертельно. Но я не могу не идти, ибо я люблю. Если крест тяжел – возьми его. Если грех велик – прими его. А Господь пожалеет тебя и простит.
– И простит, – повторяет он шепотом…
За убийство Великого князя Каляев был осужден на смертную казнь. Повешен он был во дворе Шлиссельбургской крепости в два часа ночи 9 мая 1905 года. От исповеди перед смертью Каляев отказался.
Спустя почти столетие прозаик и радикал Алексей Цветков писал о мотивах, которыми руководствуются радикалы нашего времени:
Когда автобус окружили, то кровь, их общая кровь, была всюду: на стенах, сиденьях, бинтах, резиновом полу. Он, последний, взял из рук мертвого заложника пластиковую бутылку с недопитой минералкой и выжал туда немного крови с порезанных пальцев.
Мельком подумав, что это кровь мертвых, он этими же пальцами взял еще несколько капель чьей-то крови. Взболтал в бутылке коктейль, сделал несколько больших глотков и полил себе голову. Прикосновение губами к источнику. Освежающий финальный душ.
И тут ворвалось с дребезгом спецподразделение – сразу с трех сторон. Он не собирался стрелять, он уже достаточно сегодня стрелял. Но он не желал и отдавать оружия.
Никого из заложников уже нельзя было освободить. «Заложники! – думал он, так и не успев в сумраке разделить спецподразделение на отдельные фигуры. – Заложниками их сделали задолго до нашей акции. Мы всего лишь сделали очевидным их позорное положение. Можно ли было относиться к ним, как к живым? Где граница жизни? И почему государство так любит защищать трупы?» – спрашивал он.
Автобус был полон тел, похожих на перезревшие, лопнувшие плоды. А он все спрашивал, пока сердце, излеченное пулей, не получило ответ…
Псы антитеррора
Средний возраст эсеровских боевиков был девятнадцать-двадцать три года. Общее количество членов Боевой Организации никогда не превышало пятнадцати-тридцати пяти человек. Подавить развязанную ими динамитную войну силовики царской России пытались полтора десятилетия. Результаты выглядели жалко.
РВСовец Соколов, национал-большевик Гребнев, анархистка Рандина и бритоголовый поэт Токмаков – ровесники Ивана Каляева. Официальные лидеры и левых и правых ультра утверждают, что жаждущая прямого действия молодежь приходит к ним ежедневно.
Что делать с этими людьми? И вообще – способна ли сегодняшняя Россия справиться с нарастающей волной молодежного терроризма?
При обсуждении тактики борьбы с радикалами отечественные аналитики чаще всего ссылаются на государство Израиль, которое ни при каких условиях не идет на переговоры с террористами. Российские силовые ведомства в ста случаях из ста также предпочитают силовое решение проблемы.
Мнение о всемогуществе российского антитеррористического спецназа прочно утвердилось в обществе. В 1997-м году президент Ельцин даже предлагал перуанскому лидеру Фухимори воспользоваться услугами подразделения «Альфа» для освобождения японских дипломатов, захваченных боевиками «Движения имени Тупак Амару». По мнению Ельцина, альфовцы решили бы проблему менее чем за полчаса.
Официально антитеррористической деятельностью в стране занимается только Федеральная служба безопасности. В подчинение Департаменту по борьбе с терроризмом ФСБ входят группы «А» («Альфа») и «В» («Вымпел» – специализируется на ядерном антитерроре). Подразделения, готовые к схватке с терроризмом, созданы также при армии и милиции (отряд «Вега») и нескольких силовых министерствах.
Главное российское подразделение антитеррора – «Альфа». Группа была создана при 7-м Управлении КГБ 29 июля 1974 года. Толчком к этому послужил захват палестинскими боевиками из группы «Черный сентябрь» израильской сборной на Олимпиаде в Мюнхене. Событие наделало много шума. Именно поэтому куратором советского антитеррористического проекта первое время был лично председатель КГБ Юрий Андропов.
Еще в 1970-х «Альфа» вступала в схватку с террористами по крайней мере три раза. На протяжении 1980-х – около десяти раз. Операции закончились не то чтобы успешно. Сегодня о первых блинах в «Альфе» предпочитают не вспоминать.
Какое-то время вся «Альфа» состояла лишь из тридцати бойцов. Набирали их среди экс-пограничников и спортсменов. Обязательным условием приема служило наличие московской прописки.
На протяжении десятилетий структура росла. Ныне в группу входит множество подразделений, включая отряд боевых пловцов и спецбригаду кинологов. Сколько всего специализированных подразделений существует внутри «Альфы», спецслужбисты предпочитают умалчивать.
Широкая публика узнала об отечественных отрядах антитеррора в 1988-м, после захвата семьей музыкантов Овечкиных Ту-154 (знаменитое «Дело Семи Симеонов»). Элитные подразделения наконец получили шанс явить чудеса подготовки и тактического мастерства.
Результат ужаснул всех.
Чтобы освободить заложников, бойцы одной из групп по канату влезли в кабину пилотов. Распахнув двери в салон, несколько командос открыли стрельбу. Только когда магазины опустели, выяснилось, что террористов в носовом отсеке нет.
Тем временем второй отряд через багажное отделение проник в кормовой отсек. Там находилось сразу несколько террористов. Раздался взрыв. По официальной версии, кнопку нажали Овечкины. Свидетели же утверждали, что спецназовцы не нашли ничего лучше, чем метнуть в салон с пятьюдесятью четырьмя пассажирами боевую гранату.
После взрыва самолет загорелся. Началась паника. Один из пассажиров, двадцатишестилетний аспирант Игорь Мойзель, вспоминал:
Когда начался пожар, все стали прыгать из самолета вниз, на полосу. Я упал на землю на корточки. Мне завернули руки назад, прижали лицом к бетону и выстрелили в спину. Пробив поясницу, пуля навылет прошла через легкое.
Какое-то время меня били ногами. Старались попасть в лицо и по голове. Я закрывался руками. Потом меня оттащили в сторону и велели, не двигаясь, лежать: лицо вниз, руки за головой. Врач сказала, что, когда приехала «скорая», пульс у меня практически не прощупывался…
Выжить в процессе освобождения удалось далеко не всем заложникам. В результате спецоперации четырнадцать человек было убито, девятнадцать навсегда остались инвалидами. Между тем Овечкины были вооружены всего двумя обрезами охотничьих ружей. Ни единого выстрела произведено ими так и не было.
После этой спецоперации журналист «Комсомольской правды» давал совет потенциальным заложникам: чем ближе к террористам вы окажетесь в момент появления спасателей, тем целее будете.
В том же ключе проявили себя антитеррористические бригады и во время иных знаменитых терактов.
В феврале 1992-го в петербургском СИЗО «Кресты» в заложники были взяты несколько служащих тюрьмы. Преступники забаррикадировались в камере. Для съемок операции по их освобождению к «Крестам» подтянулся репортер Александр Невзоров.
План был красив: одна группа захвата вырывает из окна решетку, другая выламывает дверь, и все вместе бойцы вваливаются в камеру. Дверь начали выбивать кувалдой. На это ушло двадцать минут. Решетку удалось выдернуть трактором только с третьей попытки – через пятнадцать минут.
Этого времени почти безоружным террористам хватило. Лишь слегка заточенным металлическим штырем они сумели перепилить горло одному из заложников, отцу троих детей.
Помимо крайнего непрофессионализма групп антитеррора, играет роль чисто отечественная специфика. В 1994-м «Альфа» не смогла вылететь для освобождения заложников в Минводы. Причина – «руководитель полетов не смог разыскать командира экипажа выделенного группе самолета».
Через несколько часов начальство плюнуло, и «Альфе» дали другой самолет. Он оказался мал. Внутрь влезло только двадцать семь человек и около трети оборудования. Когда группа прибыла на место, террористы уже пили вино, жарили барана и всячески веселились за несколько границ от Минвод.
Собственно антитеррором бойцы спецбригад занимаются сегодня редко. Иногда они патрулируют улицу вокруг тюрьмы «Лефортово». Иногда следят за порядком во время визитов зарубежных политиков в Москву. Иногда – чем-нибудь еще повеселее. По крайней мере дважды дело доходило до того, что самолеты захватывали именно бойцы отряда по борьбе с воздушным терроризмом.
За все двадцать пять лет существования «Альфы» в группе погибло одиннадцать бойцов. Из них двое – в Афганистане. Пятеро – в Чечне. Один – при подавлении гражданских беспорядков в Москве в октябре 1993-го. Двое – в «горячих точках» СССР, причем по поводу одного из погибших ходят упорные слухи, что боец был застрелен собственным командиром.
Лишь один боец группы погиб во время антитеррористической операции. Его застрелили не боевики, а «альфовские» снайперы. Дело было 19 декабря 1997 года, в Москве, во время провальной попытки освободить захваченного террористом шведского торгпреда.
Симптоматично, что погибшим оказался не кто-нибудь, а Анатолий Савельев. В «Альфу» полковник Савельев пришел с первым призывом и отслужил в спецподразделении почти четверть века. На момент гибели от пуль боевых товарищей он занимал в группе пост замначальника Управления. Именно этот офицер считался одним из создателей российского антитеррора.
Тот, кто способен поразить гидру
Не стоит думать, что с террористами не в состоянии справиться только российские спецназовцы. Практически ни одну антитеррористическую операцию, имевшую место в какой бы то ни было стране мира на протяжении последних ста пятидесяти лет, нельзя считать стопроцентно удачной.
В кинобоевиках у спецподразделений всегда существует особая тактика захвата террористов. На самом деле это неправда. Во всем мире единственной тактикой спецназа является ногой выбить дверь в помещение и от живота поливать свинцом все, что движется. В учебниках антитеррора число потерь среди заложников в 30 процентов считается нормальным.
Еще менее результативна профилактика терактов (наподобие французского плана «Вижи-Пира») или операции по оперативной поимке преступников в первые часы после теракта (вроде отечественного плана «Перехват»).
Идея о том, что в условиях демократических обществ с терроризмом можно бороться силовыми методами, основана на непонимании ситуации. Редактор итальянского специализированного журнала, посвященного проблемам армии и вооружений, по моей просьбе рассказал о подходе европейцев к проблеме борьбы с терроризмом.
В демократических государствах человек, который решает взять в заложники, скажем, самолет и выдвинуть политические требования, добивается своего при абсолютно любом раскладе. Если требования террористов не выполняются, появляются трупы. Если выполняются – государство демонстрирует свое бессилие. В обоих случаях результат – отставка правительства. Это как в игре в «крестики-нолики»: кто делает первый ход, тот и выигрывает…
В отличие от героев голливудских фильмов реальные политики Европы и Северной Америки понимают эту закономерность. И им совсем не хочется в отставку. Именно поэтому в западных демократиях члены правительств пойдут на все, лишь бы не доводить ситуацию до взрывов и захватов заложников…
С иностранным коллегой согласен и ведущий политический обозреватель Петербурга Ян Травинский:
Я читал памятку для демонстрантов, выпущенную немецкими радикальными экологами в 2000 году. Там дается совет: демонстранты должны держаться за руки, а поверх рук надевать пластиковые трубы. «Тогда разжать рукопожатие можно будет, только сломав людям руки». Подразумевается, что полиция не пойдет на такое никогда в жизни.
Прочитав это, я, помню, долго смеялся. Какие сломанные руки?! В России ОМОНовцы до смерти забьют каких-нибудь безоружных студентов и после этого будут рассчитывать на премию и лишнюю недельку к отпуску!..
В обществах, где отсутствуют клапаны для выпускания пара, молодежь берется за динамитную шашку автоматически. Наевшись левацкого террора 1960-70-х, западные правительства мобильно перестроились. Таких «клапанов» там сегодня множество – другой вопрос, насколько они действенны. А у нас, как и во времена эсеровских бомбистов, власть уверена, что любую бузу можно будет оперативно подавить силами казачьего разъезда.
Сегодня волна молодежного террора лишь поднимается. По оценкам спецслужб, весь «красный» террор последних лет, включая акции РВС и НРИ, был устроен группой человек в десять.
В тот момент, когда, подустав от рейва и пива, в радикальную политику придет хотя бы сотня молодых людей, жизнь в Италии времен «Красных Бригад» покажется россиянам детской сказкой…
Таково мнение независимых аналитиков. Что по поводу борьбы с террором думают сами радикалы, видно из приведенной ниже статьи, опубликованной одним из печатных органов российских экстремистов.
В каком именно – не важно.
Если ситуация в стране не изменится, скорее всего, в любой из них будет появляться все больше подобных материалов.
Последний полет первой ласточки
Неуважаемый суд! Господа присяжные заседатели!
Свою защиту я беру на себя. И вот почему. Адвокат, которого мне всучили, вяло пытался убедить вас в моей невменяемости, аффектации в момент инцидента. Намеренно не говорю «преступления», так как я ничего не преступал. Таким образом адвокат пытался смягчить мою вину.
Заявляю со всей ответственностью, будучи в здравом уме и твердой памяти, что, во-первых, никакой вины за собой я не чувствую, и, во-вторых, в момент инцидента я был вполне вменяем и действовал в согласии с рассудком.
Вначале расскажу о происшедше
м. Вы осведомлены об этом со всех сторон, но только не от меня. Во время проведения нашей акции протеста какая-то сволочь распорядилась пресечь ее самыми радикальными средствами. И на нас, ничтоже сумняшеся, власти выпустили спецкоманду ОМОНа. «Ату их, мужики, ату!»
Одна из этих горилл, шесть футов роста и весом под центнер, прихватила меня. Не оскорбляя себя раздумьем, он схватил меня за руку и огрел резиновой палкой по уху и по спине.
Ну, его-то понять можно. Парень только что от сохи да от солдатской кирзы. Привык командовать новобранцами и был, наверное, скор на расправу. У юноши было гипертрофированное чувство всесилия и извращенное понятие о порядке и справедливости. Сам он, в силу своей ограниченности и атеистичности, может, и не был в этом виноват.
Его так воспитали с пеленок – от родителей до милицейских начальников. Ему вдолбили, наверное, аж в подсознание, что он представитель власти, а значит – сам власть. Что своей дубинкой милиционер защищает государство от посягнувших на святое святых – чиновничью кормушку.
Но поймите и меня. С кулаками лезть на такого бронированного бугая мне, с моей комплекцией, все равно что на памятник Дзержинскому. Я на голову ниже и на тридцать килограммов легче. Я курю, пью водку и люблю читать Кортасара и Пруста. Наш поединок был неравен с самого начала.
Знаете ли вы, господа присяжные заседатели, что такое, когда вас съездят дубинкой по уху? Это жутко, невыносимо больно. Как будто тысячи иголок вонзаются вам в мозг. В глазах пляшут красные черти, а руки-ноги сводит судорогой.
Я ненавижу боль. Я человек живой, а не боксерская груша. Никому не позволено меня пинать, будь то отдельный дебил или целое государство.
И вот тут я достал из кармана маленькую металлическую штучку, которую припас именно для таких случаев. У вас в бумагах она проходит под именем пистолета Макарова, но на самом деле это часть меня самого. Мой кулак. И я воспользовался своим кулаком, своим всеобъемлющим правом на защиту. Иначе зачем мне нужен кулак?
Когда фараон увидел направленный на него ствол, он, бедняга, подумал, что это газовый ствол. Он быстро прикрыл голубые глазки и, как учили, задержал дыхание. Я нажал на спуск, и из дула вылетела пуля – концентрация моей ярости, боли и стыда. Девять граммов не свинца, но достоинства и мужества.
Пуля знала свое дело. Она пробила кожицу на глазу. Легко и грациозно прошла через роговицы и прочие глазные причиндалы. Оставила позади кровавую глазницу, размолотила в фарш половину мозга и на последнем дыхании вышибла затылочную часть мозга и часть шлема.
Вот таким образом обстояло дело.
Когда я пытался объяснить это старикашке-следователю, геморроидальной обезьяне, тот давай мне плести что-то про превышение пределов необходимой обороны. Какие пределы могут быть у обороны? Когда вас, господа присяжные заседатели, кусает комар, вы же не кусаете его в ответ, а мочите падлу со всей ненавистью…
Я знаю: вы вынесете мне обвинительный вердикт, а это расстрел. Не зря вы забили зал родственниками, друзьями и сослуживцами убиенного. А больше никого не пустили. Приговором вы меня не удивите. Но только не думайте, что я буду умирать достойно и командовать своим расстрелом, как герой-параноик у старой идиотки Войнич.
То, что я сейчас спокоен, ничего не значит. Меня хотят убить! Конвоирам придется нести меня силой. Я буду кусаться, лягаться, драться, орать. Я перед смертью превращу в ад жизнь моих палачей. Пусть они даже забьют меня до смерти.
Вы убьете меня, но знайте – я вернусь. И мой камбэк будет страшен. Я вернусь вереницей гробов, в которых поволокут на кладбище охранников правопорядка, которые решили, что им все позволено. Не думайте, что люди сплошь скоты и быдло, которых можно безнаказанно гнать на бойню.
Я – только первая ласточка, создающая прецедент. И когда будут мочить оборзевших ментов и прочую шушеру, помните – это я достаю вас с того света!
Лед тронулся, господа присяжные заседатели…
Я все сказал…

P. S.

Эту книгу я написал за три октябрьские недели 2000-го. А начиная с ноября того же года события стали разворачиваться столь стремительно, что можно было бы писать еще по такой же книге каждый месяц.
Комсомолец Соколов был осужден сперва на шесть лет, а потом ему добавили еще два. За что – объяснять спецслужбисты не стали.
Еще несколько московских комсомольцев сели по обвинению в подготовке взрывов в «Макдональдсах». Никаких доказательств «подготовки» публике продемонстрировано не было.
В Риге за появление на публике с муляжом гранаты троих национал-большевиков посадили в общей сложности на полвека. В Москве дали семь лет человеку, обвиняемому в обстреле штатовского консульства. По странному обвинению в «Лефортово» угодил и сам лидер НБП Эдуард Лимонов.
Продолжать?
Одно время мне казалось, что стоит дополнить соответствующие главы новыми фактами. Потом перестало казаться. Согласитесь, что книга и журнал – совсем разные вещи.
Мне хотелось рассказать вам о странных парнях, которые являются «революцией сейчас». Я и рассказал. Можно остановиться и отправлять книгу в типографию.
Тем более что если так пойдет дальше, то не факт, что через год у моей «Революции» останется шанс дойти до читателя.
Пока шанс есть. Надеюсь, книга вам понравилась.
Илья Стогоff

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1. Никто не мешал убивать
      600 секунд на виа Фани       (Страница 1)
  • КРАСНАЯ КНИГА (Страница 2)
    • Глава 2
      Танцы радикалов       (Страница 2)
    • Глава 3
      Взрывы на Улице Грез       (Страница 2)
    • Глава 4
      Последние баррикады       (Страница 3)
    • Глава 5
      Будни камикадзе       (Страница 5)
    • Глава 6
      Под кроваво-красными небесами       (Страница 6)
    • Глава 7
      …и ад приходит в твой дом       (Страница 7)
  • КОРИЧНЕВАЯ КНИГА (Страница 8)
    • Глава 8
      Восход Черной Звезды       (Страница 8)
    • Глава 9
      ХрустальнаЯ ПолноЧь       (Страница 9)
    • Глава 10
      Волки Севера       (Страница 10)
    • Глава 11
      В ожидании Черного Апокалипсиса       (Страница 10)
    • Глава 12
      Аргумент от гранатомета       (Страница 11)
    • Глава 13
      Пурпурные мстители       (Страница 12)
    • Глава 14
      А теперь пора умирать…       (Страница 13)


Илья Стогов - Биография

Илья Стогов

На основную страницу

Биография

Родился в Ленинграде. Работал продавцом спортивных велосипедов, телеведущим, уличным обменщиком валюты, учителем в школе, уборщиком в берлинском кинотеатре, главным редактором эротического журнала, охранником, переводчиком, музыкальным обозревателем, барменом, пресс-секретарем в казино. В масс-медиа в общей сложности проработал тринадцать лет.
Уехав из Петербурга, полтора года жил на острове Сахалин. Снялся в клипе на песню из саундтрека к «Мачо не плачут», где сыграл самого себя. В 2003 году принимал участие в записи одного из альбомов группы «Би2». В 1995 году представлял Россию на V Всемирном форуме католической молодежи в Маниле (Филиппины).
По образованию магистр богословия.
Женат, двое детей.
В 1999 году признан «Журналистом года».
В 2001 году газетой «КоммерсантЪ» номинировался на звание «Человек года» с формулировкой «За создание жанра мужской литературы».
За роман «Мачо не плачут» был назван писателем года, а сам роман был отмечен как роман года. Роман «mASIAfucker» в 2003 году номинировался на литературную премию «Национальный бестселлер». Серия карманных путеводителей в 2003 году получила Большой приз Художественной премии «Петрополь». Книги переведены приблизительно на десять европейских и азиатских языков.


Илья Стогов

Революция сейчас

Цикл: "Поколение Y"

 Читать книгу

Аннотация

Ставить дома золотой писсуар — банально. Куда интереснее потратить деньги на революцию. Представь: ты стоишь на трибуне Мавзолея, а мимо идут тысячи молоденьких физкультурниц и каждая несет твой портрет!

Так считали комиссары, пророкии гауляйтеры последнего русского восстания. Кто-то из них прилюдно делал секс с буржуйскими дочками. Кто-то резал уши азербайджанцам. Один взрывал дворцы и американские посольства, другой — синагоги, третий — приемную ФСБ. Все они сегодня либо сидят, либомертвы... Но до тех пор, пока жив хоть один из них, все продолжается. Потому что эти парни и есть — революция сейчас!

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel