Илья Стогов - Отвертка

1 Илья Стогов

Предварительное заключение

Однажды в издательство «Азбука», где я в те времена работал редактором, пришел отвязный парень в косухе и тяжелых ботинках на всесезонном протекторе. Он представился Ильей Стоговым и угостил меня огромной, как ростральная колонна, сигарой - накануне он состряпал для одного глянцевого журнала имиджевую статью о кубинском табаке, за что в качестве презента получил от кубинского консула коробку «Ромео и Джульетта». (Несколько лет спустя мы с Ильей и Александром Секацким, вдохновившись в «Борее» пивом, по старой Илюшиной памяти ломанулись без приглашения в кубинское консульство, где по случаю штурма казарм Монкада случилась вечеринка. Там поварята в высоких белых колпаках порционно нарезали еще дымящиеся свиные окорока и было много рома. Стогова с Секацким охрана вскоре отсекла, а меня почему-то оставили, хотя о кубинском табаке я не писал ни слова.)
Илья принес кровожадный текст под могильным названием «Череп императора», который мне и вручил.
Потом он пришел еще раз - без сигар, но с пивом - и принес менее кровожадный текст (впрочем, недостаток крови внутри рукописи он восполнил избытком ее в заглавии), который назывался «Кровавая Мэри». Его он тоже оставил.
А несколько позже в «Азбуке» вышла книга, где, чтобы никто ничего не понял, Илья Стогов был персонажем, а автором - некто Виктор Банев.
Это было давно - в конце прошлого века. С тех пор многое изменилось.
Теперь персонаж Илья Стогов известен куда больше, чем писатель Виктор Банев. Реальное действующее лицо вытеснило вымышленного автора. Даже несмотря на то, что сейчас это действующее лицо предпочитает пиву католические проповеди.
Так что же под этой обложкой? Старый фабрикат в новой упаковке? И да и нет. Стогов все же прошелся по начальному тексту набравшейся опыта рукой. И прошелся безжалостно.
Как бы там ни было - этикетку сменили, но осталось вино.
Вернее - «отвертка».
Павел Крусанов

Часть 1
Коктейль «ЧЕРЕП ИМПЕРАТОРА»

We wait all day, for night to come,
And it comes...
Группа"U2", альбом «Joshua Tree»

1

- Эй, красавчик! Не скучно?
Блондинка, сидевшая за соседним столиком, кричала во весь голос. Но из-за грохота музыки слышал я ее с трудом.
Интересно, сколько теперь стоит слуховой аппарат?
- Красавчик! Я с кем разговариваю?
Выбравшись из-за стола, решительная блондинка направилась в мою сторону. Я отхлебнул из стакана.
Нависнув так, чтобы было видно: девушка передо мной стоит небедная... денег на хорошее белье хватает... блондинка выговорила:
- Дай сигарету.
- Не дам.
Она удивилась:
- Неужели не угостишь даму?
- Ты не моя дама. А я не твой кавалер.
Блондинку я заметил сразу, как только вошел в клуб. Вы бы ее тоже заметили. И тогда же я заметил ее спутника: невысокого пижонистого мужичонку с китайским лицом.
Сперва я решил, что мужчина... ну, скажем, якут... или бурят. Откуда в этой дыре настоящий заграничный китаец? Однако, сев неподалеку и приглядевшись, решил, что черт его знает. Может, парень и вправду из-за Китайской стены.
Блондинке было года двадцать три-двадцать четыре. Китайцу лихо за шестьдесят. Нездоровый цвет лица - наверное, больная печень. Зато золотые часы, шелковый галстук, перстень с камешком.
Несколько минут назад китаец, морщась от грохота, уплыл по направлению к туалету. Я поразмышлял на тему, есть ли в Китае техно-музыка?
Блондинка уселась в кресле напротив. Коснулась меня ногой под столом. Нога была длинная и теплая. Я отодвинулся так, чтобы она не могла до меня дотянуться, убрал пачку сигарет в карман и еще раз отхлебнул из стакана.
- Поболтаем?
Я промолчал. Судя по тому, сколько оставалось денег, стакан был на сегодня последним. Решив не спешить, я отставил его в сторонку, закурил и пустил колечко дыма.
В спертом воздухе лететь ему было некуда. Колечко печально растаяло.
- Так и будешь молчать?
- Тебя это расстраивает?
- Почему ты молчишь?
- О чем нам с тобой разговаривать?
- Смотри, я ведь могу и...
Я сидел спиной к выходу. Однако по тому, как резко замолчала блондинка, понял: из туалета возвращается китаец.
Не обнаружив подруги там, где оставил, он замер посреди зала. Этакий вполне приличный китаец. Дорогой пиджак. Очки в модной оправе. Чего его занесло в этот «Moon Way»?
Блондинка улыбалась во весь красивый рот и махала руками. Разглядев ее, китаец семенящими шагами подошел к столику и мутным взором уперся мне в подбородок.
- Ли! Наконец-то! Милый! Ну где ты был?
Китаец не сводил с меня глаз. Блондинка тут же пояснила:
- А это... Ли, познакомься. Я встретила одноклассника.
О как! Я задрал брови и покосился на блондинку. То есть второгодником я, конечно, мог быть... но все-таки не столько раз подряд.
У китайца оказался очень тоненький, писклявый голос:
- Здьявствуйти. Осень йад, осень йад. Вы с Жасмин дьюзья?
Раз мы друзья с Жасмин, значит, мою новую подругу зовут Жасмин. Логично? Так что на вопрос китайца я кивнул. В смысле, что да. Жасмин я друг, и еще какой.
Все мы тут друзья и подруги.
- Очень приятно! Очень приятно! Будем знакомы: Ли Гоу-чжень, бизнесмен из Китая. А вы?
Ситуация становилась дурацкой. На кой хрен мне знакомиться с Ли... э-э-э... с бизнесменом из Китая?
Я повернулся к Жасмин и пристально на нее посмотрел. Увела бы она хунвэйбина своего вежливого куда-нибудь в задницу. Чтобы людям отдыхать не мешал.
Жасмин не мигая глядела китайцу в лицо. Бывают, знаете, такие взгляды, прерывать которые пинком ноги под столом немного неудобно.
Секунду помедлив, я решил, что ладно. Будем доброжелательны по отношению к зарубежным гостям. Пусть они увезут наилучшие воспоминания о нашем городе. Неважно, что в городе какую неделю подряд льет дождь. Зато здесь живут радушные и приветливые люди.
С трудом выкарабкавшись из чересчур низкого кресла, я встал и протянул китайцу руку:
- Илья Стогов. Очень приятно.
- И... Эль... Как вы сказали?
Вечеринка вступала в кульминационную фазу. Мунвеевские DJ's отжигали по полной. В стоящем грохоте бизнесмену из Китая не светило разобрать, что здесь имя, что фамилия и как все это следует произносить.
Я попытался выговорить более членораздельно. Это было бесполезно. Стоять, когда под коленки упирается кресло, а прямо в... как бы помягче?.. давит стол, было неудобно. Я поступил проще.
Нащупав в кармане редакционную визитку, я вложил ее в раскрытую ладонь бизнесмена.
- Журналист? Вы журналист? О-о! Как интересно! Позвольте вас угостить! Водка? Жасмин, ты? О'кей, три водки!
Сжимая мою визитку как величайшее в мире сокровище, Ли семенящими шагами порулил в направлении бара. Все-таки китайцы очень вежливый народ.
Едва он отошел на безопасное расстояние, Жасмин подскочила в кресле:
- Ты действительно журналист?
- Действительно.
- Как твоя фамилия? Ах да - Стогов... Что-то я о тебе никогда не слышала.
- Хватит того, что я сам о себе слышал.
- Ты известный журналист? Где ты работаешь? На телевидении?
- Нет, в газете.
- У-у, я думала, на телевидении... А в какой газете?
- Не скажу.
Визитки нам на работе выдавали редко и помалу. Вообще-то я их берег, кому попало не раздавал. Но раз так вышло, то ладно. Жасмин была готова выпрыгнуть из платья прямо за столом. Ну и опять-таки китаец угостит.
Первые несколько бутылок пива я купил еще днем, в редакции. Потом было красное вино в отделе социальных проблем. Потом снова пиво. Платить приходилось в основном мне.
Работа все никак не могла начаться, а сразу после этого кончилась. На радостях все поехали к машинисткам домой. У кого-то из них дома был коньяк. Коньяк сразил машинисток наповал.
Потом была водка в закрывающемся уличном кафе, снова водка на заднем сиденье такси, потом снова пиво в магазине «24 часа - продукты» на углу Невского и Пушкинской.
Кто уж там за что платил, вспоминается с трудом. Но когда вместе со спортивным обозревателем нашей газеты Алексеем Осокиным я добрался до клуба, то на вход мы с ним уже сбрасывались.
Кстати, момента, когда Осокин исчез, я не заметил. То ли собутыльник уговорил пару местных балерин продолжить хореографию дома. То ли устал и смылся по-тихому.
Возможно, впрочем, что Алексей Осокин стоит, как последний лох, на улице и блюет. Хотя нет... Только не на улице... На улице сейчас дождь...
Переться под дождем домой, в Купчино, не хотелось. Так что китаец подвернулся кстати. Если он, имея такой замечательный галстук, потратится на двести граммов водки для русского журналиста, то, скорее всего, не разорится.
- Тебя действительно зовут как цветок?
- Неужели мечта сбылась?! Неужели я все-таки произвела на тебя впечатление?!
Я поразглядывал собеседницу. Расстроился и залпом допил то, что еще оставалось в стакане.
- Вообще-то да. Вообще-то произвела.
- Да? И ты вообще-то да... Слушай, Стогов, давай, когда все кончится, поедем ко мне?
Что кончится? Я прикурил новую сигарету от предыдущей и поискал глазами китайского друга. Где водка?
- Что-то твой паренек задерживается.
- И чего?
- Может, он передумал меня угощать?
- Труба горит?
- Когда красивые девушки начинают хамить, то со стороны это выглядит отвратительно.
- Прости, дорогой. Не знала, что алкоголь - это святое.
- Я его поищу. Посидишь?
Стоило встать на ноги - и я сразу почувствовал, насколько пьян. На танцполе демонстрировали брачные ритуалы орангутангов. Осторожно обойдя танцующих, я протиснулся в бар. У стойки китайца не было.
- Китаец в пиджаке... в таком классном пиджаке... три водки не заказывал?
- Монгол в тюбетейке... в такой классной тюбетейке... брал виски. Двое негров в тигровых шкурах вчера заходили, пили текилу. Иногда заходят и эскимосы, но это редко. Китайцев пока не было.
Остряк. Шел бы в «Аншлаг-аншлаг» работать.
В чил-ауте было потише и музыка играла совершенно другая. Молодые люди на диванчиках, громко чавкая, целовались со своими девушками, а может быть, и между собой. Еще они засовывали потные ладони друг дружке в трусы. Человека, способного купить мне водки, не было и здесь.
Выйдя из чил-аута, я прошел в другой конец коридора и на всякий случай посмотрел на входную дверь.
У входа располагался то ли гардероб, то ли камера хранения. Лысый мужчина в кителе с аксельбантами сосредоточенно рассматривал чью-то визитку. Возможно, раньше лысый был военным... скажем, бригадным генералом... возможно, раньше он лично водил армии на штурм вражеских крепостей.
Наголо стриженный молодец в униформенном дождевике с надписью: «Клуб „Moon Way», Security" стоял на пороге и пускал кольца дыма в сплошной, стеной идущий дождь. Возможно, раньше молодец ходил в атаки под началом лысого.
При взгляде на низвергавшиеся с небес потоки воды в душе рождалась благодарность к человеку, который придумал найт-клабы. Лишь очень большое сердце могло изобрести такие теплые и сухие места.
Дальше по коридору располагался только туалет. Коридорчик перед туалетом был пуст, а дверь в единственную кабину заперта.
Ломиться в запертый туалет было неловко. Я решил подождать китайца возле двери.
Бедный, вот скрутило-то. Через каждые десять минут бегает. Я машинально пощупал свой правый бок.
Когда я умру и патологоанатом в длинных резиновых рукавицах по локоть влезет в мое распоротое чрево... только тогда станет точно известно, как плохо выглядят мои собственные внутренние органы.
Вдавив пальцы как можно глубже под ребра, никакой боли я не почувствовал. Я обрадовался и постучал в запертую дверь:
- Господин Ли, вам плохо?
Ответа не было. Я решил поставить вопрос иначе:
- Эй, долго вы там?
Ни малейшей реакции.
За дверью было тихо. Не просто тихо, а абсолютно тихо.
Вернувшись в зал, я наклонился к самому уху Жасмин и прокричал:
- Китаец исчез!
- Как это исчез?
- В бар еще не заходил, а больше его нигде не видели.
- Посмотри в туалете. У него больная печень. Выпьет грамм - и из туалета не вытащишь.
- Смотрел - там заперто, а внутри мертвая тишина.
- Какая тишина?
- Мертвая. Кто теперь купит мне алкоголя?
- Ну-ка пойдем!
К двери со схематическим мужским силуэтом она тащила меня целеустремленно. Наблюдавший за нами охранник в дождевике завистливо усмехнулся.
- Эй! Ли, милый! Ты меня слышишь?
Никакой реакции.
- Ли! Что с тобой?
Спустя десять секунд:
- ЛИ! СЕЙЧАС ЖЕ ОТКРОЙ!
Жасмин развернулась и посмотрела мне в лицо:
- Ты можешь сломать эту дверь?
- Могу.
- Тогда ломай!
- Как это «ломай»? Погоди...
- Что?
- Это необходимо? Может, там и не он.
- А кто?
- За дверь придется платить.
- Я заплачу, ломай.
- Погоди, я хоть секьюрити позову.
- Я тебе говорю, ломай!
Хлипкой двери хватило одного удара. Я ударил ногой чуть ниже ручки, и дверь с хрустом ввалилась в глубь кабины.
- Твою мать... - выдохнула Жасмин.
На полу, в луже собственной крови лежал безнадежно мертвый господин Ли Гоу-чжень, бизнесмен из Китая.

2

1 Следующая страница


Отвертка 2

До пяти часов утра я успел несколько раз изложить свою версию случившегося сперва милиционерам, затем подъехавшим эфэсбэшникам, а в пять меня отвезли на Литейный, и там все началось сначала.
По долгу службы в Большом доме я бывал, и даже не раз. Но оказаться в роли допрашиваемого пока не доводилось.
Допрашивали трое. Все в одинаковых галстуках, стрижках и гладко выбритые. В отличие от меня.
Вопрос о том, какого рода отношения связывали меня с покойным, сыщики задавали по очереди. В общей сложности восемь раз подряд. То, что знаком я с ним был ровным счетом пятнадцать секунд, они отказывались принимать даже в качестве рабочей гипотезы.
Раз журналист, значит, с китайцем встречался по делу и что-то скрывает. Не хочет помочь следствию.
- Значит, вы не хотите нам помочь?
- Хочу.
- Ну так помогите.
- Я рассказал все, что знаю. Я не был знаком с убитым. Он подошел к моему столику за несколько минут до того, как был убит.
Близнецы-сыщики смотрели на меня и молчали.
- Что вы хотите от меня услышать?
- Правду.
Глупо получается. Пока я не сознаюсь, они меня не отпустят. А сознаваться мне не в чем.
Я напрягся, и в усталом мозгу забрезжила смутная мысль. Мне показалось, что я нашел убийственный довод:
- Слушайте! Во! Я этому Ли... как там дальше... дал свою визитку.
- Визитку?
- Да, визитную карточку.
- И что?
- Не понимаете? Я дал ему свою карточку, а ведь визитками люди обмениваются только при первом знакомстве.
Минуту подумав, самый гладковыбритый из близнецов встал и молча вышел из кабинета. Двое оставшихся продолжили меня разглядывать.
- Офицеры, у меня кончились сигареты. Может, угостите?
- Здесь не курят.
- Неужели не угостите арестованного?
- Вы не арестованы. Вы приглашены для дачи показаний.
Каких-то восемь часов тому назад я сидел в клубе «Лунный Путь» и уже слышал похожий диалог. Только тогда курить хотела блондинка с именем, похожим на азиатский цветок.
Пьян я больше не был. Ночь прошла. Вспоминать о ней с утра было странно. Как будто все происходило в чужой жизни. Не моей.
Тесный танцпол. Освещенные зеленым светом спайдермены. Горький вкус алкоголя на языке. Большегрудая девица, называющая меня красавчиком.
Что я там делал? Кто я? Откуда? Что вообще со мной происходит последние несколько лет?
Когда на черной «Волге» меня увозили из «Moon Way», Жасмин еще оставалась в клубе. Может быть, дальше по коридору, в точно таком же светлом и просторном кабинете коллеги моих сиамских близнецов точно такими же вежливыми голосами задают ей точно такие же вопросы.
- Ладно. Не курите - и не надо. Но вы, офицеры, и меня поймите. Я не спал всю ночь. Я не думал, что так получится. Я, между прочим, выпил, и вообще... Теперь у меня болит голова. Дайте хотя бы кофе.
Один из эфэсбэшников встал и вышел. Вернулся он с пластмассовым подносом, на котором стояла чашка кофе, стакан воды и таблетка в упаковке.
- Что это?
- Аспирин. От головы.
Я проглотил таблетку и запил ее кофе. Он оказался паршивым: почти не сладким и совсем не горячим. Такой же кофе в фыркающей кофеварке секретарша Оля варит главному редактору моей газеты.
Майор вернулся минут через пятнадцать.
- Вашей визитки среди вещей убитого не обнаружено.
- Не обнаружено?
- В его карманах найдены две авторучки с золотым пером, кошелек, носовой платок, записная книжка, ключи от автомобиля, зажигалка и начатая пачка сигарет.
- А визитка?
- Визитки с вашим именем нет.
- Может, завалилась за подкладку пиджака?
Он с жалостью на меня посмотрел.
- Вы продолжаете утверждать, что до сегодняшней ночи не были знакомы с господином Ли Гоу-чжень?
- Продолжаю.
Офицеры обменялись взглядами и помолчали. Возможно, они владели техникой передачи мыслей на расстоянии и таким образом между собой советовались.
Потом самый старший и самый гладковыбритый спецслужбист сказал:
- Вы можете идти. Вот ваш пропуск. Сдадите его внизу часовому. Это мой телефон. Если захотите что-нибудь добавить к сказанному, позвоните. Если вы нам понадобитесь, вас вызовут.
Вызовут! Fuck! Ставлю месячное жалованье против жетона метро, что, не будь я журналистом, париться бы мне сейчас в следственном изоляторе. Где-нибудь на шестом подземном этаже Большого дома.
Но - благодарение Богу! - я журналист, четвертая власть, бойкое перо, наглая репортерская морда и все в таком роде.
От сознания собственной значимости хотелось гордо поднять голову. Голова была тяжелой, болела и не желала подниматься. На улице по-прежнему шел дождь. Хотя уже и не тот, что ночью.
Накинув капюшон куртки, я прямо по лужам зашагал прочь. Ехать в редакцию было рано. Кроме уборщиц да главного редактора, в такую рань там никого нет. Однако домой, в Купчино, ехать хотелось еще меньше.
В «24 часа» на углу Фурштатской я купил банку пива и решил, что кроме редакции ехать все равно некуда. Так что в магазинчике на первом этаже Лениздата я купил еще четыре бутылки пива. Подумал было о водке, но решил, что ладно, успеется.
В тоскливый кабинет с табличкой: «И. Стогов. Спецкор» подниматься не стал. Прошел прямо в редакционный бар.
Бар в таком месте, как Лениздат, - особое место. Поднимаетесь на третий этаж здания, платите за свое пиво, садитесь за столик и обнаруживаете, что напротив сидит... ну, например, Борис Гребенщиков... или Анатолий Чубайс... или Аль Капоне в обнимку с Микки-Маусом... впрочем, конечно, не в такую рань.
У барменши были опухшие от недосыпания глаза. Когда-то я помнил, как ее зовут. Сейчас, разумеется, уже нет.
- Можно пачку «Lucky Strike»?
Барменша сказала, что «Lucky Strike» нет. Тогда я попросил стакан под пиво. Стакан у барменши был. Правда, не очень чистый.
Я сел за стол, выставил бутылки и наконец закурил. Как это обычно бывает, спать почти не хотелось. Захочется позже, ближе к обеду. А пока можно пить свою «Балтику» и дожидаться коллег.
Коллеги появились почти сразу. Трое хмурых и небритых парней из криминального отдела. Журналюги. Зубры острого репортажа. Из тех, что начинают день со стакана теплой водки и потом открывают ударом ноги абсолютно любую дверь.
Я кивнул, и один из зубров тут же подошел к моему столу.
- Как машинистки?
- Нормально, Паша, нормально. Жалуются только - почерк у тебя неразборчивый. Буквы, говорят, иногда пропускаешь.
Эту историю знал весь издательский комплекс. В мифические времена... в эпоху, когда рубашки «Лакоста» еще носили с черными кроссовками «Reebok», а Брежнев был не персонажем комиксов, а (поверите?) политиком... в те времена Паше доверили должность выпускающего редактора.
Паша понял это в том смысле, что перед ним открываются двери в Большую Карьеру. Он купил себе пиджак, при встрече подавал для рукопожатия два пальца и демонстративно называл всех на «вы».
Он просиживал в редакции до двух ночи. Сам лично, не доверяя корректорам, проверил все, вплоть до знаков препинания, в прогнозе погоды... а в шесть утра из типографии позвонили и сказали, что в заголовке передовицы вместо цитаты из Маяковского: «Я себя под Лениным чищу» набрано: «Я себя под Лениным ищу». И фотография улыбающейся девушки.
Тираж ушел под нож. Газета вышла с трехчасовым опозданием. Паше больше никогда не доверяли ответственных постов.
Паша помрачнел и поскреб ногтями похожую на лишайник небритость.
- Знаешь, Илья... мне тут человечек с утра звонил. Говорит, какого-то Стогова из «Moon Way» на Литейный увезли. Не родственник?
- Да, Паша. Все правильно. Это меня увезли на Литейный.
- Тебя? А за что?
- Паша, об этом пишу я. Сам.
Паша увял, с тоской посмотрел на «Балтику» и попробовал зайти с фланга.
- Сам так сам. Что хоть случилось? Говорят, какого-то китайца убили?
- Ага. Убили.
- И?..
- Паша, ты нерусский? Я же сказал - об этом пишу я. Что непонятно?
- Злой ты, Стогов.
Мы помолчали.
- Дай хоть пивка хлебну.
- Хлебни.
Паша мстительно присосался к горлышку и поставил бутылку на стол, только когда пива в ней осталось на пару пальцев. Потом он, не оборачиваясь, вернулся к своему столу.
В мокрой куртке, прямо с улицы, в буфет влетел буржуазного вида мужчина. Не иначе как обозреватель из еженедельника выше этажом: «А сегодня, дорогой читатель, мы поговорим с тобой о самом главном... о том, о чем нам давно следовало поговорить... о курсе акций ПСБ в наступающем сезоне...»
Я открыл вторую бутылку. Не дай мне Бог дожить до такого вот состояния. В буфет вошли три машинистки и новенькая корреспонденточка из отдела социальных проблем, имени которой я не знал. Машинистки были бледны и не накрашены.
То ли помог аспирин российских спецслужб, то ли все-таки «Балтика». Но головная боль совсем прошла.
Я осторожно потрогал лоб. По ту сторону лба понемногу оформлялся сегодняшний репортаж. Пора идти на рабочее место и писать о загадочном убийстве китайского бизнесмена в петербургском найт-клабе

«Moon Way».
Специально для читателей нашей газеты! Специальный корреспондент И. Стогов, первым оказавшийся на месте преступления, передает!..
Иногда меня в буквальном смысле тошнит от того, чем я занимаюсь. Впрочем, ничего другого делать я все равно не умею.
Я отнес пустые бутылки на столик с табличкой: «Грязную посуду - сюда» и начал похлопывать себя по карманам в поисках ключа от кабинета. В этот момент в буфет вошел мой главный редактор.
- Ага! Стогов! Я знал, что найду вас в баре.
- Здравствуйте, Виктор Константинович.
- Вы знаете, что вам звонили?
- Мне?
- Вам звонили, а вы с утра в баре.
Какая здесь связь, я не понял. Но на всякий случай кивнул. Все ясно: мне звонили, а я с утра в баре.
- А кто звонил, Виктор Константинович? Из ФСБ?
- Почему из ФСБ? Что опять случилось? Нет, звонили не из ФСБ. Звонили из китайского Генконсульства. Сегодня в пять часов они приглашают вас на ужин, который устраивается специально в вашу честь.

3

Поспать удалось всего часа полтора. Надеть чистую рубашку я успел. Побриться - нет. В десять минут шестого я нажал кнопку звонка генерального консульства Китайской Народной Республики.
Из глубины тонированного стекла сквозь потоки воды на меня смотрело вытянутое отражение.
Помню, пару лет назад редактор газеты, для которой я тогда писал, устраивал мне интервью. Брать интервью предстояло у его, редактора, знакомого прямо на улице.
Чтобы мы друг друга узнали, редактор по телефону пытался описать респонденту, как я выгляжу. Оглядев меня, он сказал в трубку:
- Стогов - это три «не». Он невысок, небрит и практически всегда нетрезв. В общем, вы его узнаете.
Надеяться оставалось только на то, что китайцы - народ вежливый. К чужим недостаткам снисходительный.
Дверь открылась.
- Господин Стогов?
- Да.
- Очень приятно! Меня зовут Дэн Шан-ся. Это я звонил вашему редактору. Проходите, пожалуйста.
Внутри было сухо и тепло. Китаец был маленьким, юрким и носил массивные очки в роговой оправе. Он повесил мою куртку на плечики и убрал в стенной шкаф.
- Промокли? Да-а, погода испортилась! Очень испортилась! Осень в этом году дождливая, не правда ли?
Я сказал, что правда. До сего дня я несколько раз бывал в консульствах. В немецком на Фурштатской, в итальянском напротив Кировского театра, в польском на... не помню, как называется улица... в общем, напротив вендиспансера.
Один раз был даже на банкете в консульстве ЮАР. Удивился, не обнаружив среди персонала ни единого негра. В консульствах азиатских стран бывать мне еще не доводилось.
- Сюда, пожалуйста.
Мы вошли в комнату для приемов. Комната была большая. Окон было не меньше пяти, а за окнами шел дождь и чернели воды Мойки.
Справа от двери на стене висел портрет знаменитого китайца. Мао Цзэдун? Конфуций? У дальней стены полукругом стояли диванчик и два кресла, между которыми был втиснут низенький стол с одинокой пепельницей посередине.
В одном из кресел сидел пожилой китаец в дорогом черном костюме. При моем появлении он встал и заулыбался.
- Позвольте вам представить господина Ю Мин-тао, нашего Генерального консула. Господин консул, это Илья Стогов, журналист.
Мы пожали друг другу руки. Рука у генконсула была маленькой, сухой и жесткой. Меня усадили на диван. Дождавшись, пока я протиснусь мимо столика, дипломаты опустились в кресла, и тут же в комнату неслышно вошли несколько официантов.
На столе нарисовались чайник, сахарница и несколько блюдец. Увидев чай, я расстроился. По телефону китайцы обещали ужин, и я специально не стал перекусывать по пути.
К моменту, когда господин Дэн в третий раз повторил фразу: «Да-а, дождливая осень в этом году...», я начал догадываться, что имеется в виду под выражением «китайские церемонии».
Сперва я решил, что главным собеседником будет важный консул Ю. Однако по-русски консул почти не говорил и общался со мной в основном юркий Дэн. Я так и не мог вспомнить: называл он свою должность или не называл?
Мы допили чай, и бесшумные официанты унесли чашки. Я подумал, что жмоты китайцы не дали к чаю даже пирожных. Как только я додумал ту фразу до конца, на столе начали появляться холодные закуски, соусы в крошечных соусницах и палочки для еды.
- Вас удивляет, что сперва был чай, а потом закуски?
- Нет, не удивляет. Вернее, да, удивляет.
- Понимаете, Илья, мы хотели бы угостить вас так, как это принято в Китае. А в Китае обед начинается с чая, а заканчивается супом. То есть все наоборот, не так, как в Европе.
- Как интересно!
Где-то я читал, что по-китайски европейцы называются «северные варвары». Странный они все-таки народ. Странная кухня. Дурацкая письменность. Непонятная мимика: то ли действительно рады посидеть со знаменитым петербургским журналистом, то ли изучают меня, как школьники изучают неполовое размножение фикусов.
Мы опять... еще раз... обсудили слякотную погоду. Официанты унесли пустые тарелки. На столе появились три стопочки и бутылка с иероглифической надписью.
- Вы пьете водку, Илья?
К чему врать? Я сказал, что пью.
- Позвольте угостить вас китайской водкой. Думаю, что такой вы еще не пробовали.
Улыбающийся Дэн налил всем на четыре пальца водки и радостно сообщил:
- У этой водки крепость - девяносто шесть градусов. Попробуйте!
Попробовать?
Я положил себе на тарелку креветок. Потом посмотрел на улыбающегося консула и добавил пару кусков обжаренного омара. Потом опять взглянул на девяностошестиградусный напиток и поближе придвинул соусницу.
Я поднял рюмку. Она оказалась тяжелой. Смерти он моей хочет?
Я залпом выпил китайское зелье. И содрогнулся. Дипломаты смотрели на меня в упор, поэтому содрогнулся я про себя. Не схватить креветку прямо руками стоило мне больших трудов.
Не меняя выражения лиц, китайцы едва пригубили из своих рюмок и поставили их на место.
Мазефака!
К моменту, когда на столе появилась фарфоровая супница («Ага, скоро конец», - подумал я), мы с Дэном спорили о пельменях. Я доказывал, что это русское национальное блюдо («Вы читали Гоголя? А? Нет, читали или не читали?»), а он стоял на том, что блюдо это китайское, доказательство чему - сама форма слова «Пель-Мень», что по-маньчжурски означает «отрубленная голова», и, если я хочу, он может рассказать на эту тему старинную и очень красивую легенду.
Иногда я бросал взгляды на забрызганные дождем громадные окна. Думать о том, как в таком состоянии я поеду домой, не хотелось.
Я говорил: «Хорошая водка». «Не выпить ли нам еще?» - спрашивал Дэн. Момента, когда разговор сполз на вчерашние похождения в «Moon Way», я не заметил.
- Скажите, Илья, а как давно вы знакомы с Ли Гоу-чженем?
- Вы знаете, я практически вообще не был с ним знаком.
Дэн скорбно потупил взор.
- Давайте будем откровенны. О господине Ли я спрашиваю вас отнюдь не из любопытства. Убийство нашего соотечественника - событие экс... экзтра...

Предыдущая страница 2 Следующая страница


3 Илья Стогов

- Экстраординарное.
- Точно! Не выпить ли нам еще?
- Я с удовольствием выпью с вами еще!
- Вы - журналист. Вы должны понимать: то, что произошло вчера, очень серьезно. Будет скандал. Не в ваших интересах, чтобы скандал получил широкую огласку.
Я вытащил из пачки «Lucky Strike» сигарету и заверил господина Дэна в желании сделать все возможное для того, чтобы последствия столь печального события никоим образом не смогли бросить тень на наши с Китаем традиционно дружественные отношения.
Фраза оказалась длинной, я запыхался и поэтому мы выпили еще по рюмочке. После этого я сказал:
- Понимаете, господин Дэн, преступность - это большая проблема. И то, что жертвой бандитского нападения стал иностранный гражданин... Это возмутительно!..
Дэн на меня посмотрел. У него был задумчивый взгляд.
- Бандитского нападения?
- Вашего соотечественника ведь ограбили?
- Нет.
- Нет?
- В ФСБ нам сообщили, что из вещей господина Ли ничего не пропало.
- Даже бумажник?
- Даже бумажник.
Достав из пачки новую сигарету, я прикурил ее от предыдущей. Черт, а действительно... Я как-то не задумывался... но из-за чего все-таки убили китайца?
Вчера в туалете, стоя над его трупом, я решил, что какой-то обожравшийся наркотиков придурок позарился на золотые «Тиссо» коммерсанта. Мало ли уродов с пистолетами ходит нынче по дешевым окраинным клубам вроде «Moon Way»?
- Неужели не взяли даже бумажник?
- Илья, я наводил о вас справки. Все, с кем я беседовал, говорят, что журналистское расследование - это ваш жанр. Расскажите мне, пожалуйста, о чем просил вас наш соотечественник?
Я вздохнул. Медленно, чтобы до китайца дошло, я по пятому разу принялся излагать историю вчерашнего вечера.
Машинисток и их сногсшибательный коньяк из уважения к собеседнику я опустил. Перешел сразу к визиту в клуб. Жасмин со своим никотиновым голоданием. Знакомство с господином Ли. Эрго: я ногой вышибаю дверь мужского туалета.
- Вы хотите сказать, что не знаете, кем был Ли Гоу-чжень?
- Знаю. Ли Гоу-чжень был коммерсантом из Китая.
Дэн продолжал улыбаться.
- Ли Гоу-чжень, убитый вчера в вашем городе, был одним из самых известных в мире коллекционеров.
- Коллекционеров чего?
- Коллекционеров всего. Он был «цзи-цзу» - выходцем из семьи китайцев, живущих вдали от Родины. Долгое время господин Ли жил в Южной Африке. Там он сделал капитал на алмазном буме конца шестидесятых городов. Он был очень состоятелен. Очень-очень состоятелен. В начале девяностых годов господин Ли решает вернуться в КНР и привозит с собой все сбережения. Понимаете, сегодня у нас все не так, как было во времена культурной революции. Сейчас многие китайцы - очень состоятельные люди. Они вкладывают деньги в национальную экономику, помогают возрождению Отчизны. Ли Гоу-чжень тоже помогал.
- Как это интересно!
- Господин Ли ездил по миру, находил предметы китайской старины, выкупал их и бесплатно передавал в наши музеи. За эти заслуги Государственный Совет вручил ему орден. Он всего себя отдавал избранному делу. Господин Ли даже не был женат, чтобы семья не стесняла его возможности ездить по свету.
Ага, женат он не был. Выходил из положения другими способами. Наверное, блондинка по имени Жасмин много чего про эти способы может рассказать.
У меня сложилось впечатление, что перед отправкой в Пекин Дэн обкатывал на мне некоторые тезисы официального некролога.
- Обидно, что я не знал всего этого раньше.
- Вам больше нечего сказать?
- А что вам хотелось бы от меня услышать?
Было видно, как старательно Дэн подбирает слова:
- Нам кажется, что в Петербурге Ли Гоу-чжень обнаружил некую культурную ценность, имеющую большое значение для китайского народа.
- И что же это за ценность?
- Этого мы пока не знаем. Но мы думаем, что вчера вечером эта вещь уже была у него в руках. Что именно из-за нее он был убит. А еще мы думаем, что перед смертью господин Ли передал эту вещь вам.

4

Чертовы китайцы.
Среди всего того дерьма, в котором я живу последние несколько лет, только проблем с их убитыми миллионерами мне и не хватало. Остальное уже все было.
Выйдя из консульства, я поймал такси и доехал до круглосуточного кафе «Мандарин» на Думской. Не хотелось ничего - ни спать, ни думать о том, что происходит... вообще ничего не хотелось. Ну, разве что пива. Да и то не очень.
Так всегда: мы рождаемся... живем... и рано или поздно доживаем до времени, когда понимаем, что, может быть, нам не стоило рождаться... не стоило жить ВОТ ТАК.
Сколько себя помню, я всегда был уверен, что стану звездой. Что живу ради этого... или ради чего-то в этом роде.
С появления на свет я был нацелен на то, чтобы стоять в лучах софитов и смотреть людям в глаза с обложек глянцевых magazines, как американские «Трайдент» были нацелены в ту пору на Московский Кремль.
Ребенком-дошкольником я хмурил брови, ревниво поглядывал на висящие в квартире родителей портреты Хемингуэя с Есениным и осваивал алфавит, как ребенок Тайсон осваивал хуки в подбородок.
Какой же смысл я вкладывал в словосочетание «стать звездой»?.. Несколько месяцев я мучусь этим вопросом и не нахожу ответа.
По утрам я просыпаюсь в смятой постели. Лежу и досматриваю сон: на ветке сидит попугай. На левой лапе у попугая шесть скрюченных пальцев. Вернее, пальцев у него пять, но один, указательный, на конце раздваивается.
Некоторое время прикидываю: пил я вчера или не пил? Похмельный я или не похмельный? Судя по содержанию сна - пил... вот и голова ноет... хотя чего уж тут умничать?.. и без всяких сновидений понятно, что пил... потому что когда это такое было, чтобы я - да вдруг не пил?
Потом я варю себе кофе, а по радио шепчет потная итальянка с мускулистыми и волосатыми, как у тяжелоатлета, ногами. Все называют тетечку именем, уместным в средневековых трактатах, но никак - во фразе, начинающейся со слов: «В постели с...»
Интересно, снятся ли ей попугаичьи ноги с шестью пальцами? По идее, если кого и называть настоящей, не такой, как я, звездой, то итальянскую тетечку. Но что по поводу смятой постели, снов с шестипалыми лапами и отвратительного похмельного кофе?
До шести часов вечера - то, что называется «работа». Единственная радость - иногда звонят читатели:
- Алё, это вы? - Пошел на хуй! - Слушайте, вы такой классный! - Пошел на хуй! - Это самое... как сказать-то... вы такой классный! - Читай по губам: П-О-Ш-Е-Л-Н-А-Х-У-Й! - Спасибо вам за то, что вы такой классный! - Пожалуйстапошелнахуй!
Еще, прежде чем снова просмотреть сюжет по поводу попугая и лапы с шестью пальцами, бывают гости. Сто лет знакомые, абсолютно неинтересные люди.
Несколько дней назад заходила подруга. Девушка похожа на итальянскую тетечку из утреннего радио. У нее здоровенная грудь и белые волосы. Помню, как лет десять назад эта здоровенная грудь регулярно демонстрировалась всем желающим.
В те годы подружка отжигала как могла. Девушкина мама злилась и обзывала дочь шипящими выражениями. Сегодня точно такими же словами девушка рассказывает мне про собственную дочь.
Если я брошу пить, то, наверное, доживу до дня, когда следующая юная негодяйка станет жаловаться уже на подружкину внучку.
Потом девятиэтажка напротив моего окна станет бордовой. Я и Солнце - оба звезды. Еще часик - и птица с неарийским профилем начнет перебирать у меня в голове шестипалыми лапами.
Постель - кофе - «Косынка» - багровый фасад дома - постель - кофе...
Самая чудовищная фраза, которую лично я встречал в мировой литературе, - это последняя фраза романа Стивенсона «Остров сокровищ».
Дословно, разумеется, не помню. Суть в том, что, ребенком отъездив по экзотическим краям, герой говорит, что вот, мол, прошли годы, но ему и до сих пор снится берег с пальмами и попугай, картаво кричащий «Пиастры! Пиастры!».
Вы понимаете, да? В боґльшую депрессию меня не повергало ничто и никогда! Парню жить - лет, может быть, еще шестьдесят... всю жизнь. А самое типа того, что интересное - позади.
Плюнуть на все. Доехать до того острова. Свернуть попугаю костлявую шею...
Я вытряхнул на запястье часы, застрявшие под манжетой. Официантка убрала пустой бокал и поставила новую пепельницу.
- Еще принести?
- Принесите, пожалуйста. Один бокал.
- Горячее не желаете? Пиццу?
- Денег нет.
Официантка принесла пиво и поставила высокий запотевший бокал на картонный квадратик с надписью «Spendrups». Внутри бокала был никакой не «Spendrups», а «Балтика», номер семь.
Я отхлебнул пива и выгреб из кармана мятые купюры. Если не появится кто-нибудь из знакомых (или еще один полумертвый, но очень щедрый китаец), то, пожалуй, это у нас сегодня последний бокальчик.
Да и хрен с ним.
В «Мандарин» вошла девушка с охапкой букетов. Способ зарабатывания на жизнь у таких девушек состоит в том, что ночь напролет они ездят по барам и кафешкам и мешают людям спокойно отдыхать.
Напирая на джентльменские инстинкты, они втирают подвыпившим гражданам розы по цене, в три раза превышающей цены самых дорогих магазинов. И ведь покупают! Какой джентльмен откажется купить своей даме розы, которые уже принесены прямо к столику?
Лично со мной данный номер не проходит. Вряд ли я когда-либо подходил под категорию «джентльмен». Разве что очень давно.
- Молодой человек, не желаете купить розы?
- Зачем?
- Подарите своей даме.
- Где вы видите даму?
- Неужели у вас нет девушки?
(Жасмин? Бред собачий.)
- Нет.
- Поставите цветы у себя дома.
- У меня нет дома.
Аргумент оказался убийственным. Девушка сделала круглые глаза и отошла в сторону. Я утопил сигарету в переполненной пепельнице и еще раз взглянул на часы.
Можно было и еще посидеть. Или пойти куда-нибудь послушать музыку. Или позвонить Осокину, занять денег и тогда напиться уже по-настоящему. Но не хотелось.
Я отсчитал причитающееся с меня за пиво, положил деньги на стол, накинул на голову капюшон и вышел.
Снаружи лил дождь. Лил так сильно, что «Гостиный двор» был почти не виден за потоками воды и лишь желтел кокетливым силуэтом.
Под козырьком у входа в «Мандарин» стояли две совсем молоденькие проститутки. Они с надеждой посмотрели в мою сторону. У меня не было автомобиля. Зато была помятая физиономия и давно не стиранная куртка. Девушки печально отвели глаза.
Я дошагал до Невского, подошел к краю тротуара и поднял руку. Если водитель попадется нормальный, то денег должно хватить ровно на то, чтобы доехать до моего блочного гетто.
Назвать меня, живущего в Купчино, петербуржцем можно только в той же мере, в какой житель Южного Бронкса является ньюйоркером.
Я ждал меньше двух секунд. После этого, заломив вираж и окатив меня водой, к тротуару подрулил громадный черный джип. Ну, может, не очень громадный... знаменитому ленинскому броневику размерами он, пожалуй, уступал.
Переднее правое стекло было опущено. Оттуда высунулся здоровенный бритый парень:
- Садись, брат, подвезем.
- Спасибо. Я уж как-нибудь сам.
Прикрываясь ладонью от хлещущего дождя, бритый в упор посмотрел на меня. Сросшиеся брови. Ломаные-переломаные уши. Нос, выглядевший так, будто скульптор, лепивший это лицо, в последний момент решил вдавить его глубоко внутрь головы.
Обаятельный юноша.
- Тебе же сказано: садись.
- Мне в другую сторону.
Я улыбнулся и неторопливо, сохраняя собственное достоинство, зашагал прочь.
Джип дал задний ход. Еще до того, как он полностью остановился, двери распахнулись и из машины выскочили трое.
Унылые гиббоны под два метра ростом. Они начали обступать меня, прижимая к стене.
Происходящее меня удивляло. Чего им от меня нужно? Не вынимая рук из карманов куртки и улыбаясь так, что у меня затекли мышцы лица, я медленно, чтобы до них дошло, проговорил:
- Вы ошиблись. С кем-то меня спутали. Денег у меня нет. Я иду домой. Дойду сам. Спасибо за помощь.
Ни слова не говоря, тот, что был поближе, схватил меня за куртку и рванул на себя. С сочным хрустом куртка порвалась. На асфальт посыпались пуговицы.
Я люблю эту куртку. Ничего особенного: черная немецкая military куртка с капюшоном. В любом секонд-хенде за $25 вы купите такую же или даже лучше. И тем не менее я люблю эту куртку.
Я многое в ней пережил, а, кроме того, другой у меня просто нет. Так что ударил я его еще до того, как успел задуматься, правильно ли поступаю.
Удар пришелся чуть повыше скулы. Практически в висок. Парень грохнулся на тротуар. Лицом в неглубокую лужу.
Двое его приятелей не ожидали такого поворота и растерялись. Невский, насколько позволял разглядеть дождь, был пуст. Ни прохожих, ни милиции.
Идиоту понятно: нужно было разворачиваться и бежать... без оглядки... покуда жив... но двое оставшихся гиббонов стояли так, что отрезали мне все пути. Я должен был сбить с ног как минимум еще одного.
Я сделал шаг вперед... одновременно отводя правое плечо... и тут я услышал голос... голос, который я не ожидал услышать.
- Ты чего разошелся, красавчик?
Я повернулся к джипу. Там, в проеме задней двери, высунув коленки под дождь, сидела Жасмин. Герл-френд убитого китайца.
Я отвлекся всего на секунду. Этого было достаточно. В мозгу взорвалась маленькая ядерная бомба, и последнее, что я увидел, это огромные, куда больше неба, желтые глаза девушки, которую звали как цветок.

5

Терять сознание легко. Удар, небеса оказываются у тебя под ногами, и все.
Приходить в себя - тяжелее.
Первой, еще до мыслей и эмоций, просыпается боль. Тупая боль в том месте, куда пришелся удар. Очень быстро боль становится невыносимой. Она заполняет всю голову и начинает изнутри стучаться в закрытые веки.
Ты открываешь глаза, и тут начинается самое тяжкое.
Я попытался открыть глаза, но сразу же снова их закрыл. Подождал с полминуты и попытался еще раз.
Левый глаз заплыл и не открывался совсем. В правом на мгновение мелькнул окружающий мир. Глумливый и коварный, он норовил уплыть вбок, расплывался и не желал принимать узнаваемые формы.
По мере того как я приходил в себя, боль обнаруживалась в самых неожиданных местах. Болело почти все... ну, кроме разве что пальцев ног.
Языком я пощупал зубы. Вроде бы все на месте. Это хорошо. Зубы и ребра - самое главное. Их всегда ломают в первую очередь.
Стул, к которому я был привязан, стоял посреди комнаты. Та была небольшая и плохо обставленная. Диван, ковер, пара стульев. В углу черно-белый телевизор.
На диване лежал здоровенный бритоголовый тип и крутил ручку настройки радиоприемника. Радио-певцы испуганно хрюкали внутри.
Еще один здоровяк сидел на стуле прямо напротив меня. На физиономии здоровяка расплылся огромный, от уха до носа, синяк.
Набитые кулаки, пятьдесят четвертого размера пиджак, шея борца-тяжеловеса. А на шее - дебильная голова пятилетнего ребенка.
Чтобы все достоинства столь замечательной головы были лучше видны окружающим, парень наголо брил свой недоразвитый череп.
- Дима, он очнулся.
У парня был недружелюбный голос. Его дорогой пиджак был весь заляпан грязью. Есть от чего быть недружелюбным.
- Очнулся? Это хорошо.
Лежавший на диване Дима оставил в покое приемник, встал и потянулся. У него был огромный... необъятный организм.
Дима шагнул поближе ко мне.
- Значит, ты у нас тот самый журналист Стогов?
- «Тот самый»? Развяжи руки, я дам тебе автограф.
- Давай лучше я дам тебе по зубам. Хочешь?
- Не-а.
- Хорошо, что не хочешь.
По идее, глядя на него, я должен был описаться от испуга. Терпеть не могу типов, ведущих себя как герои дешевых gangsta-movie.
Я попробовал угадать:
- Грабить будете?
- Зачем грабить? Нам чужого не надо. Ты нам, Стогов, наше отдай.
- А я что-то брал?
Дима походил по комнате, а потом сел верхом на колченогий стул.
- Стогов, давай не будем ссориться.
- Давай.
- Отдай бумагу по-хорошему.

Предыдущая страница 3 Следующая страница


Отвертка 4

Я напрягся, пытаясь понять, о чем он.
- О чем ты?
- Я о бумаге, которую тебе в туалете передал китаец.
Я закрыл глаза. Голова гудела. Перед глазами плавали тухлые огненные круги. Кроме того, меня слегка поташнивало. Возможно, от удара по затылку. А может быть, после девяностошестиградусной китайской водки.
Китайцы... китайцы... Бизнесмен Ли? Консул Дэн? Как много новых китайских друзей появилось у меня за последние сутки!
- Никакую бумагу мне никто не передавал.
- Можешь умничать сколько хочешь. Пока не отдашь бумагу, отсюда не выйдешь.
- Но я действительно не в курсе насчет бумаги.
- Значит, ты никогда отсюда не выйдешь.
- Да?
В таком ключе мы поговорили с ним еще какое-то время. Бритоголовый Дима кусал ноготь большого пальца и злился.
- Ты вчера с шаболдой в «Moon Way» ходил?
- Ходил. Только без шаболды. Она ко мне уже там подошла.
- Китаец с вами был?
- Ну, был. Только он не со мной был. С девушкой. В смысле - с шаболдой.
- А ты?
- Что я?
- Ты с ним о чем разговаривал?
- Ни о чем я с ним не разговаривал! Нужен мне твой китаец! Он хотел купить мне водки. Давайте-ка, говорит, ребята, я вас алкоголем угощу. Очень он у вас тут в России вкусный.
- Ну и?..
- Что "и"?
- Дальше-то что было?
- А ничего не было. Пошел китаец за водкой... по дороге в туалет заглянул... там его и застрелили. Не ты, кстати?
- И бумагу он тебе не передавал?
- Он хотел мне стакан с водкой передать. Но не успел.
- Пердула получается, а? Когда он в «Moon Way» шел - бумага была у него. На трупе бумаги уже не было. А в клубе, кроме тебя, он ни с кем не разговаривал. Куда ж она делась?
- Ну как сказать? Все-таки человек в туалет пошел. Знаешь, зачем в туалете бумага нужна?

- Ты поостри, поостри! На Северном кладбище целая аллея отведена для тех, кто со мной острил.
Скажу честно: я не люблю долго разговаривать с незнакомыми людьми. От этого я непроизвольно завожусь, нервничаю. Я вообще нелюдимый человек. Но как мне было не поболтать с Димой, если я сидел привязанным к стулу, а он стоял надо мной и задавал вопросы?
Вопросов было много. Вопросы были глупыми и непонятными. Сам Дима тоже был глупым и непонятным. За окном светало. Распаляясь и краснея шеей, он продолжал задавать вопросы по поводу бумаги, китайца и туалета.
Два раза он порывался ударить меня по лицу. Правда, ударил только один раз. Он кричал:
- Порву, как грелку!
Я отвечал:
- Не ори. По утрам я пью таблетки, и глухота почти прошла.
Не исключено, что, если бы я испугался их бритых черепов, расплющенных носов, растатуированных бицепсов, ребята бы просто убили меня. Было бы жаль. Я неплохой парень.
Однако страшно мне не было. Ну разве что самую малость.
Спустя еще час Дима плюнул мне под ноги и не оборачиваясь прошагал в кухню. Обладатель синяка подошел поближе, наклонился ко мне и прошипел:
- Я до себя, сука, еще доберусь... Ты мне за свои нокаутирующие справа еще ответишь...
После этого он тоже ушел на кухню. В комнате я остался один.
От нечего делать я разглядывал помещение и прикидывал, где все-таки нахожусь.
Где-то я читал, что в последнее время бандиты любят снимать квартиры у небогатых старичков и потом старички с большим трудом выводят с обоев кровяные брызги и выветривают из квартиры приторный запах жженого мяса.
Утешало одно: возможно, эту историю я не читал, а сам сочинил для какого-нибудь издания. Разве упомнишь все, что для кого-либо писал?
Из кухни Дима вернулся минут не скоро. Но вернулся-таки.
- Ладно, Стогов. Считай, что я тебе поверил. Я все проверю, поговорю с пацанами и рано или поздно найду бумагу. И если окажется, что ты меня обманул, - можешь вешаться. Потому что кранты тебе. Понял?
Я согласно закивал. Понял-понял. Чего тут не понять?
Дима тщательно осмотрел меня и распорядился:
- Развяжите этого придурка. Отвезите его в город.
Он зло посмотрел на меня, еще раз сплюнул на пол и добавил:
- Выкиньте его из машины где-нибудь подальше от дома. Пусть прется пешком.

6

- Красавчик, говоришь?
Квартира была пуста. Разговаривал я сам с собой. Одновременно разглядывая в зеркале лицо собеседника. Оно казалось смутно знакомым. Идти в таком виде на работу, пожалуй, не стоило.
Я воткнул штепсель кофеварки в розетку, посмотрел, как булькает в прозрачной колбе напиток, позвонил редактору и сказал, что заболел. Попросил перекинуть мои рубрики на конец недели.
«Поправляйтесь, Илья», - сказал редактор. «Непременно, Виктор Константинович», - пообещал я.
Редактор знал: ни похмелье, ни простуда не повод для того, чтобы я не вышел на работу. Однако спрашивать, что случилось на самом деле, не стал.
И на том спасибо.
Губы, похожие на первый блин. Левый бок, напоминающий карту Евразии. Интересно, кому еще окажется интересна история подстреленного китайца?
Я налил себе чашку густого, крепкого, вкусного кофе и, обжигаясь, выпил ее целиком. Закурил сигарету и налил еще одну. Потом закрыл глаза и попытался вспомнить.
Ах, ну да, «красавчик». Блондинка с пятым размером груди и полутораметровой длины ногами крикнула мне «красавчик» - и я клюнул.
Идиот.
Из клуба нужно было валить, лишь только я заметил, что она собирается открыть рот. Тогда сидел бы сейчас в редакции, пил свое светлое пиво, писал свои смелые репортажики и беседовал с симпатичными дамами.
Ну, не столь, может быть, симпатичными, как Жасмин. Но и рожа не была бы такой синей.
На самом деле я совсем не герой.
Когда разозлюсь, я могу дать по зубам здоровенному мужику. Без страха и упрека могу месяцами выслушивать истеричные вопли каждого, кому не лень набрать номер моего редакционного телефона. Благо указан он в каждом номере газеты.
Как-то на юге... один, ночью, на пляже... я не отступил перед четырьмя аборигенами. Злыми как черти и волосатыми, как медведи-гризли.
Они ткнули меня ножом в левую руку и первый раз в жизни сломали мне ребро. Тогда я лежал на теплом песке и, теряя сознание, слушал, как волны накатывают на берег... ленивые и абсолютно ко мне безразличные.
И все-таки я не герой.
Будь моя воля, я предпочел бы, чтобы все только что перечисленное происходило где угодно: в кино... в комиксах... главное, не со мной.
Я выплеснул остатки кофе из кофейника в чашку, придерживая рукой ноющий бок, выбрался из кресла и посмотрел в окно. На другой стороне улицы горела витрина, обещавшая все на свете, и круглосуточно. Мой личный филиал Эдемского сада.
Сходить? Купить сигарет и пива? Или не ходить?
Если бы не дождь, я бы, конечно, пошел. Но впихивать ноги в мокрые ботинки... натягивать негнущимися руками грязную, не успевшую высохнуть куртку... переться через дорогу, чувствуя, как за шиворот скатываются холодные капли...
Не сейчас.
Я заварил себе еще кофе и вернулся в кресло. Итак, в страну приезжает китаец Ли. Известный скупщик раритетов. И вообще, тот еще фрукт.
Зачем приезжает? Уж не чтобы покататься на теплоходике по осенней Неве. Что-то он здесь нашел... и это что-то оказалось настолько ценным, что в результате парень схлопотал пулю. Так и не купив мне перед этим водки.
Допив кофе, я закурил и попытался вспомнить: что там говорил офицер госбезопасности насчет содержимого карманов китайца?
Кошелек. Кредитки. Золотые «Тиссо». Значит, искали что-то более дорогое. Дорогое и маленькое - вряд ли китаец отправился бы на танцульки, имея во внутреннем кармане пиджака статую Родена.
Золотой слиток? Какая-нибудь старинная статуэтка? Бриллиант? Древняя рукопись? Бритоголовый Дима требовал от меня бесследно пропавшую бумагу. Действительно рукопись? Зачем имбецилу Диме рукопись?
Пожилой парень с больной печенкой и коротеньким именем Ли отыскал в моем городе старинную рукопись. Положил ее в карман и подумал: а не поотжигать ли мне в столь вонючей дыре, как клуб «Лунный Путь»? И поотжигал. И получил пулю. А рукопись пропала. Так, что ли?
Никаких посылок на родину перед кончиной Ли не отправлял. Иначе зачем консулу Дэну поить меня своей ядовитой водкой? С другой стороны, среди вещей убитого тоже не было найдено ничего интересного. Уж кто-кто, а кагэбэшники искать умеют. Небось даже подкладку у пиджака распороли. А с третьей стороны, если я правильно понимаю и китайца убили те же бритоголовые орлы, что едва не убили меня, то шедевр не достался и им.
Российские спецслужбы, функционеры китайского генконсульства, отечественные уголовники... Не слишком ли много счастья для одного меня?
Дурацкая история. С самого начала дурацкая. Слишком много я пью, вот и происходит со мной всякий бред собачий.
Зачем вообще я поперся в тот вечер в клуб? Стал знакомиться с китайцем? Еще и карточку свою ему дал. С карточкой получилось особенно глупо. Тем более что он ее тут же и потерял.
Или не потерял?
Я попытался представить, как, морщась от боли в печенке, господин Ли отходит от нашего с Жасмин столика и устремляется в бар заказывать водку.
Визитка зажата в его руке.
По дороге в бар он видит глаза убийцы и понимает: песенка спета. Визитка выпадает на пол из его ослабевших пальцев. Сам же хунвэйбин позорно ретируется в мужской туалет, надеясь отсидеться за фанерной дверцей.
Нет, не годится.
Бар и туалет находятся в разных концах коридора. Чего ради его понесло налево, к туалету, когда идти он собирался направо, в бар?
Что там находится рядом с туалетом? Выход на улицу... Стойка камеры хранения... Чил-аут...
Понял, что его будут убивать, и попытался прорваться к выходу?
Подошел к стойке и сдал туда свои статуи Родена?
Решил красиво погибать под расслабляющую музыку в чил-ауте?
...И вот тут до меня дошло. Словно я вращал калейдоскоп и с очередным поворотом стеклышки сами собой сложились во внятную картинку.
- Визитка!.. Твою мать!.. Так вот куда он дел визитку...

***

Стоило мне выйти на улицу, как сухим во мне сразу остался лишь выпитый с утра стакан сухого вина. Такси выплыло из-за дождя очень нескоро.
- До «Moon Way» поедем?
- Докуда?
Задумался я, наверное, на целую минуту. Но вспомнил-таки, как называется улица, на которой расположен клуб.
- Поехали (быстрый взгляд на мою рожу). Но деньги вперед.
Еще через двадцать минут я барабанил в дверь клуба.
Открывался «Moon Way» в девять вечера. На моих часах было два часа дня. Дверь открыли двое - в одинаковых униформенных дождевиках и с одинаковыми квадратными подбородками.
Тот, что поздоровее и поглупее, внимательно осмотрел мою физиономию, задержался взглядом на обоих синяках и процедил:
- У нас, брат, не наливают.
Было видно: одно неправильное слово - и он тут же рубанет проходимцу в забрызганной куртке промеж рогов.
Я произнес сразу несколько неправильных слов:
- Чего-то ты не очень похож на моего брата.
- Хамишь? Зря! Таких, как ты, я убивал по нескольку с одного удара.
- Назови хотя бы двоих!
Второй охранник был более миролюбив. А может, ему просто не хотелось разговаривать под дождем:
- Чего вы хотели?
- Я хотел увидеть вашего администратора.
- Зачем?
- Затем.
Секьюрити переглянулись, помолчали, а потом все-таки вызвали своего администратора. Тот носил пиджак от «Lars&Olafsen» и выглядел так, словно мастурбировал у себя в кабинете, а его отвлекли.
- Моя фамилия Стогов. Я журналист. Извините, что беспокою в нерабочее время. По моим сведениям, у вас в секции хранения мне оставили... э-э... кое-что оставили... Не мог бы я забрать свое кое-что? Это срочно.
(Как вам кажется, похож этот бред на то, как обычные люди представляют себе работу прессы?)
Улыбка свела негостеприимному администратору мышцы лица. Казалось, будто он хочет чихнуть, но не может.
- О чем речь! Как называется ваша газета? Одну минуту. Алексей Палыч, помогите прессе.
Из подсобных помещений выплыл гардеробщик - лысый бригадный генерал. В глубине слышались звуки музыки. Клуб готовился к очередному вечеру. Может быть, сегодня здесь опять кого-нибудь убьют.
Я стоял в коридоре. Да, все так и было. Вот здесь перед смертью прошел китаец. А всего пять минут спустя Алексей Палыч стоял и разглядывал визитку.
Мою визитку.
- Будьте добры, посмотрите, не оставляли ли что-нибудь на фамилию Стогов?
- Стогов? Оставляли!..
Он склонился над ячейками секции хранения и извлек оттуда мятый почтовый конверт. Первое, что бросилось мне в глаза, - прикрепленная скрепкой к конверту визитная карточка.
Эту карточку позавчера я вложил в протянутую ладонь Ли Гоу-чженя.
- С позавчерашнего дня лежит. Я еще подумал, чего это никто не забирает конверт?
Я не слышал его. Непослушными пальцами я надорвал конверт и вытряс его содержимое на стойку.
Передо мной лежали несколько пожелтевших от времени листков бумаги.
Той самой бумаги, из-за которой был убит китайский бизнесмен Ли.

7

Лет семь тому назад меня, начинающего reporter'а, неожиданно включили в состав престижной команды журналистов, отъезжающих на Курильские острова. Не Багамы, конечно, зато на халяву.
Задумка состояла в том, чтобы своими глазами посмотреть, а потом сообщить читающей публике: живется на Курилах хорошо, сытно, особого недостатка ни в чем не наблюдается. Так что отдавать острова японцам незачем. С прокормом далекой территории справимся сами.
На громадном «Ил-86» мы должны были добраться до Хабаровска. Там пересесть на «Ан-2», отбывающий в Южно-Сахалинск. Оттуда на вертолетах - до Курильска.
Коллеги долетели нормально. А я, единственный из всей группы, решил, долетев до Хабаровска, пообедать в корейском кафе. Cалат из собачатинки... и вся фигня...
Пообедал.
Не помню, как добрел до аэропорта... помню, что когда из реанимации южно-сахалинской больницы меня с диагнозом «острое пищевое отравление» перевели в отделение интенсивной терапии, то чувствовал я себя ужасно.
Лишь к вечеру пятого дня я, небритый, тощий как скелет, но живой и не сдавшийся, встал с койки и доковылял до холла. Там стоял телевизор и народ в пижамах смотрел голливудский детектив, транслируемый по Первому общесоюзному каналу.
Надо сказать, что сахалинское телевидение - штука особая. Нигде больше мною не виданная.
С материка через спутник вещает на отдаленные земли московское «Останкино». Однако вещает плохо, с малой мощностью. Расположенные неподалеку могучие японские телевышки постоянно забивают хилое российское телевидение.
Смотришь, например, программу «Время». Вдруг - щелк! - и на экране появляется лицо японского диктора. Или даже не лицо, а что-нибудь из цикла «Полезные советы: учимся делать харакири в домашних условиях». И как ни крути колесико настройки, все равно не поможет.
Вот и в тот вечер: удобное кресло, интересное кино, перспектива загреметь в морг откладывается. Много ли нужно для счастья?
Кино было действительно интересное. С кучей зверски изнасилованных негритянок, оторванными конечностями, с Брэдом Питом в главной роли, и вообще. Однако стоило мне вникнуть в сюжет, как начались проблемы.
Телевизор, исправно транслировавший детектив, зашипел, заагонизировал, звук из «Останкино» пропал, и ящик забубнил по-японски.
На экране герой открывал рот и сообщал комиссии ФБР разгадку преступления. А все мы, больные и увечные, слышали только японоязычный лепет.

Предыдущая страница 4 Следующая страница


5 Илья Стогов

Потом здоровенный мужик, которому в больнице вырезали аппендикс, сказал:
- Вот, блин, компот!
С тех пор прошли годы. Я с точкой посмотрел на забрызганное дождем окно. Финальная, все объясняющая речь прозвучала. Но опять на неизвестном мне языке.
Я проговорил:
- Вот, блин, компот!
Несмотря на непрезентабельную физиономию, я все же доехал до Лениздата. Шмыгнул незамеченным в кабинет и теперь курил и разглядывал лежащие передо мной листки.
Ни единой мысли относительно того, на кой хрен листки могли хоть кому-нибудь понадобиться, у меня так и не появилось.
Всего в конверте их было девять. Восемь одинаковых, выдранных, скорее всего, из стародавней, тридцатых годов, амбарной книги. Девятый - плотный, совсем старинный, аж почерневший от времени.
Первые восемь были разлинованы в крупную линейку, пронумерованы и озаглавлены «Опись предметов этнографической коллекции В. С. Кострюкова. Тибетская экспедиция АН СССР 1928-1932 годов».
Всего - 312 предметов. Сплошь «маски шаманские, 3 шт.», «обувь скорохода, XIX век» и «серьги свадебные женщин народности съинг».
Последний листок с обтрепанными краями был исписан странными письменами. Может, иероглифами, а может, просто узорами.
Из-за этого фуфла кто-то не поленился и всадил пулю в неплохого парня, моего несостоявшегося собутыльника, бизнесмена Ли? А он, зная, что сейчас его начнут убивать, рванул через весь клуб, лишь бы обезопасить эти бумажки?
Нет, не понимаю...
Я с отвращением закурил новую сигарету, а докуренную до фильтра старую бросил прямо на пол. Если бы Дима не пообещал мне харакири за одну только попытку приблизиться к этому конверту, я бы просто выкинул бумаги и навсегда о них забыл.
Роняя пепел на листки, я перекладывал их так и этак. Может, все дело в последнем, девятом листке?
(«Я, китайский император Сунь-Хрен-В-Чай, закопал свои несметные сокровища в двух верстах от Главпочтамта города Ленинграда».)
Я придвинул местный телефон и набрал номер Кирилла Кириллова. Главы и единственного сотрудника отдела истории в нашей газете.
Зачем такой отдел нужен городской газете и чем ему надлежит заниматься, не знал никто. Поэтому Кирилл мог сосредоточиться на любимом деле: пить джин из железных баночек и листать польские порнографические журнальчики.
К активности он пробуждался редко. Редактор пугался этих моментов до икоты.
Как-то Кирилл принес ему статью, посвященную 666-летию со дня рождения среднеазиатского завоевателя Тамерлана. В другой раз - репортаж, в котором подробно, с деталями, освещал ход судебного процесса над Жилем де Ре, маньяком-убийцей, прообразом Синей Бороды, казненным святой инквизицией в пятнадцатом веке.
Как вам материальчики?
- Я слушаю.
- Кирилл? Это Стогов. Как дела?
- Чего ты хотел?
- Ты не занят?
В трубке слышались голоса. Может быть, опять пьет свой джин. А может, действительно занят. Например, берет интервью у аквалангиста, отыскавшего Атлантиду.
- Слушаю тебя внимательно.
- Скажи, пожалуйста, ты когда-нибудь слышал про тибетскую экспедицию Вэ Эс Кострюкова? 1928- 1932 годов?
- Никогда не слышал.
- Никогда?
- В чем проблема? Решил податься в востоковедение?
- К кому бы мне по этому поводу обратиться?
- Что тебе конкретно нужно?
- Этот Кострюков привез из экспедиции текст. Мне бы хотелось его перевести.
- А что за язык?
- Понятия не имею. Не английский, это точно. Английский я бы узнал. Что-то вроде иврита... или санскрита. Странные такие загогулинки...
- Экспедиция была тибетская?
- Тибетее не бывает!
- Раз экспедиция тибетская, значит, это что-нибудь буддийское... тохарское... Запиши, я тебе телефон одного дядьки дам.... Сейчас... записываешь? Толкунов Александр Сергеич. Профессор восточного факультета университета.
- Дядька умеет говорить по-тохарски?
- Дядька за две минуты чего хочешь переведет с любого из тамошних языков. Мужик своеобразный... в общем... э-э-э... сам увидишь. Привет ему передавай.
- Спасибо. Большое. Век не забуду.
Я снова покрутил диск.
- Университет? Здравствуйте. Скажите, а мог бы я поговорить с господином Толкуновым?
На том конце ответили, что мог бы. Я передал профессору привет от Кирилла. Профессор заверил меня, что приятели Кирилла Кирилловича - его приятели. Интерес прессы к проблемам тибетологии был встречен им с пониманием. Почему бы, в самом деле, нам не встретиться прямо сегодня?
Прежде неизвестный мне восточный факультет располагался там же, где и филфак, - на Университетской набережной. Я надел куртку и, стараясь не попадаться на глаза знакомым, выскользнул из Лениздата.
Тратиться на такси не хотелось. Переться под дождем на другой берег Невы хотелось еще меньше. Я дошагал до Невского и втиснулся в подъехавший троллейбус.
От стоявших вокруг граждан пахло мокрыми куртками. Сквозь неплотно задвинутые стекла в салон залетали холодные брызги. У притиснутой вплотную ко мне женщины во щекам текла тушь и ко лбу прилипли мокрые пряди иссиня-черных волос.
Осень... Слякотная петербургская осень. Черт бы ее побрал.
Этот дождь не кончится никогда. Он будет лить до тех пор, пока серая Нева не выйдет из берегов и не понесет свои мутные воды по узким центральным улочкам. Топя редких пешеходов и запросто сковыривая с постамента зеленого Медного всадника.
Этот город уйдет на дно. Туда, откуда он и появился. А над водой будет торчать лишь шпиль Петропавловской крепости с поджавшим ноги, насквозь промокшим ангелом на самом острие...
«Только бы он знал этот чертов язык», - вздохнул я, открывая двери университета.

8

В вестибюле филфака я оказался раньше профессора и некоторое время просто слонялся мимо охранника, обсыхал и глазел на студенток.
Охранник, судя по униформе, был полчаса как из джунглей. Он внимательно читал газету «Профессия». Наверное, искал вакансию карателя в республике Чад.
Филфаковские девушки были традиционно хороши.
- Вы, сударь, не из газеты?
Я вздрогнул. Обернулся - и вздрогнул еще раз.
Профессор Толкунов, улыбавшийся и протягивавший мне руку, был громаден. Рыжая всклокоченная борода. Румянец во всю щеку. Пожимая мне руку, он чуть не сломал мне пару пальцев.
Шестьдесят второго размера талия. Нижняя пуговка рубашки, торчащей из-под короткого свитера, не застегнута, и оттуда виднеется тугое волосатое пузо.
Эхо от его голоса испуганно металось по вестибюлю:
- Оч-чень, оч-чень приятно! Пресса прониклась интересом к академической тибетологии, а? Ищете нездоровых сенсаций, а? Ха-ха-ха!
Профессор сказал, что лучше всего нам побеседовать в буфете, и под руку увлек меня в лабиринт бесконечных университетских коридоров.
По дороге он рассказал мне похабный анекдот. Старый, но довольно смешной. На полторы головы возвышавшийся над окружающими профессор шагал неторопливо, но я за ним едва поспевал.
Свободных мест в буфете не оказалось. С углового, самого удобного столика профессор согнал компанию тянувших пиво студентов:
- Как это ты мне место не уступишь?! Ты сессию думаешь сдавать? Или не думаешь?!
Усадив меня за столик, он ушел к стойке и вернулся с двумя стаканами, двумя чашками, бутылкой коньяка и заварным чайником. Причем все это он перенес на столик за один раз.
Вбухав в чашку с каплей заварки на донышке чуть ли не двести граммов коньяку, он пододвинул ее ко мне. Мы отхлебнули из чашек.
- Как вам коньяк?
Я сказал, что коньяк бесподобен. Коньяк был довольно мерзкий.
- Замерзли? Промокли? Первейшее средство от нашей петербургской сырости - это чашка горячего чаю и коньяк.
- Да?
- Вы собираетесь писать о Тибете?
- Да.
- В Тибете сейчас хорошо. Ранняя осень. Вы были в Тибете?
- Не доводилось. А вам?
Профессору доводилось бывать в Тибете. Причем не в непальском Тибете, куда повадились последнее время ездить всякие волосатые идиоты... он был в настоящем китайском Тибете, куда редко кто из нынешних умников добирался... а уж раньше в те края и вовсе было не попасть.
- А я вот там был. Участвовал в ритуалах. Я, между прочим, занимаюсь тантризмом двадцать лет! Вы можете себе представить, а? У меня, между прочим, более сорока печатных работ на эту тему! И несколько томов опубликованных переводов.
Я сказал: «Как интересно!» Потом сказал то же самое еще дюжину раз подряд.
Прежде, чем мы допили коньяк, профессор Александр Сергеевич Толкунов рассказал мне о том, чем занимался в Тибете. Самыми приличными словами в его рассказе были: «сексуальное единение с богиней Кали»...
Интересными штуками занимаются нынче университетские профессора.
Я еще раз хлебнул из чашки. Коньяк кончился. Слушать профессора мне надоело. Нащупав во внутреннем кармане куртки листок, я вытащил его и положил перед профессором.
- Вы не могли бы перевести, что здесь написано?
- «Шунтак-шивати, лакшитмтхара дивья-вирупаши, дакшина кадимата...» Интересный текст.
- Да?
- Разумеется, я могу это перевести! Будете записывать?
- Буду.
- Записывайте: «О Шакти, как прекрасна твоя черная кожа! Ты темна, как грозовая туча! ты истощена голодом! ты жуешь сырое мясо! Груди твои высоки! твои ягодицы округлы!..» Успеваете?
- Сейчас... «Ягодицы...»
- «Твои зубы выступают вперед! Из твоих ушей, как серьги, свисают два разложившихся трупа! их головы отрублены твоим мечом! Ты, Шакти, проявляешь инициативу в сексуальной игре с Махакалой, кровь струйкой стекает с его полового члена!..» Ну и так далее...
- Господи помилуй! Что это?
- Довольно типичный текст. То есть стандартные выражения. Кроме вот этого: «Он вводит свой сияющий бриллиант в твое влагалище!..» Это что-то новенькое. А так - обычный текст из ритуала «рага-марга».
Профессор подлил себе чаю и еще раз пробежал текст глазами.
- Да... стандартные формулы... «Вводит свой сияющий бриллиант в твое влагалище...» Откуда здесь бриллиант? Где вы это взяли?
- Так... Досталось по случаю.
Я достал из пачки «Lucky Strike» новую сигарету и задал последний интересовавший меня вопрос:
- Скажите, Александр Сергеевич, а фамилия Кострюков вам о чем-нибудь говорит? Я слышал, был такой тибетолог в начале века...
Я смотрел на профессора. Профессор смотрел на меня и бледнел на глазах. Выглядело это так, словно кровь вдруг вся, целиком, ушла из его громадного тела.
Он стал даже не белым, а каким-то... зеленым. Меньше чем за минуту из розовощекого здоровяка он превратился в руину.
- Это мантра Кострюкова, да?
В тон ему я ответил шепотом:
- Не знаю.
- Откуда она у вас?
Он все еще держал в руках пергаментный лист. С трудом, как будто преодолевая сопротивление, он оторвал взгляд от моего лица, медленно заскользил глазами по строчкам и, дочитав до конца, выпустил пергамент из рук.
Листок упал на липкий, залитый пивом стол.
- Пойдемте поговорим в моем кабинете. Здесь слишком много народу.
Мы вышли из буфета, поднялись на четвертый этаж, долго шли по неосвещенным, заставленным шкафами коридорам, затем спустились на второй, потом он остановился перед дверью с табличкой: «Вост. факультет. Толкунов А. С., профессор», отпер дверь своим ключом и пропустил меня вперед.
Кабинет оказался вытянутым и узким. Со множеством книжных шкафов и всего одной лампочкой на витом шнуре под потолком. Профессор походил по кабинету, а потом сел на подоконник.
Мы помолчали. Наконец он сказал:
- У вас есть какое-нибудь удостоверение личности?

- Пожалуйста.
Профессор запустил руку за ворот свитера, извлек из нагрудного кармана рубашки очки и водрузил их на мясистый нос. Удостоверение мое он рассматривал долго и пристально.
Мы опять помолчали.
- Так что же насчет Кострюкова?
- Насчет Кострюкова? А что с ним? Был такой востоковед у нас в университете. Заведовал кафедрой. Написал диссертацию «Простонародные формы культа святых в тантрическом буддизме». Ездил в Тибет, привез оттуда мощи Джи-ламы.
- Чьи мощи?
- Джи-ламы. Это тибетский святой. Инкарнация бога-мстителя Махакалы. Очень колоритный деятель... Неужели не слышали?
Он слез с подоконника, подошел к книжному шкафу со стеклянными дверцами, покопался внутри и протянул мне брошюру.
- У меня была аспирантка. Она занималась той же темой, что и Кострюков. Книжку вот выпустила. Ее звали Ирина. Фамилия - Ляпунова. Ирка-блондинка... Красивая... совсем молодая и удивительно талантливая. Я, дурак старый, даже приударить за ней думал. Все были уверены, что мы поженимся...
- И что?
- В прошлом году она поехала в Тибет собирать материал для кандидатской и погибла... Двадцать три года. Глупая смерть. Если хотите, можете взять почитать.
- Спасибо, профессор. Обязательно прочту.
- Пожалуйста. Прочтите... Надеюсь, вы понимаете, в какую историю влезаете.
- Что вы имеете в виду?
Профессор Толкунов долго и пристально смотрел на меня поверх дурацких очков в роговой оправе. Он сидел сгорбившись, безвольно опустив руки, и от него воняло отчаянием. Запах напоминал ветчину, забытую на время отпуска в выключенном холодильнике.
- Хочется вам в этой истории покопаться - копайтесь на здоровье. Только имейте в виду: первым в Европе Джи-ламой стал заниматься Кострюков. Еще в начале тридцатых. Написал диссертацию, съездил в экспедицию. А в конце тридцатых его расстреляли. Вместе с семьей и всеми членами экспедиции. Потом, после войны, немец один заинтересовался. Помню, все письма писал в Кунсткамеру, вышлите, мол, фотографию мощей. Этот умер от рака. Буквально за полгода сгнил живьем на глазах у изумленных докторов. Потом Ирина... моя аспирантка. Поехала в горы и там сорвалась с утеса. Разбилась так, что даже собирать было нечего.
Уже совсем уходя... уже на пороге, я оглянулся и посмотрел на профессора. Все так же, сгорбившись, он сидел на подоконнике.
Посеревшая кожа. Опухшие веки. Дрожащие руки сложены на огромном животе...
И еще долго у меня перед глазами стоял его взгляд: бездонный взгляд затравленного животного.

9

На книжке, которую дал мне почитать чокнутый профессор Александр Сергеевич Толкунов, значилась фамилия автора «И. Ляпунова», а ниже - название: «Загадки Джи-ламы».
На титульном листе все это было повторено еще раз, а кроме того, там имелся подзаголовок: «Экскурс в историю Цаган-толги (экспоната Белая голова, единица хранения № 3394, Государственного музея антропологии и этнографии им. Петра Великого)».
Сперва я не понял, какое отношение имеет книжка к тому, о чем мы говорили. Бумажная обложка с размытой картинкой. Плохонькая полиграфия. Куча опечаток. В конце - «Список цитированной литературы» с кучей аббревиатур.
Лично мне больше всего понравилась одна - «ЖОПА № 6» («Журналъ Общества потребительской ассамблеи», № 6 за 1906 год).
То есть типа того, что академическая брошюрка, рассчитанная на двадцать читателей с образовательным уровнем не ниже доктора наук. Однако мое пиво в жестяной баночке успело нагреться, кассета в магнитофоне, доиграв до конца, кончилась, а я третий час подряд не мог от книжки оторваться.
История, изложенная в книге, началась в 1912 году, на тибетских окраинах пустыни Гоби.
Жили здесь кочевники: тибетцы, монголы, каракалпаки, тохарцы и еще черт знает кто. Общим числом более сорока народов и народцев.
А поскольку земли эти во все времена считались ничейными... ни русскими, ни китайскими, вроде как сами по себе... и присоединить почти безлюдные горы и пустыни не получалось ни у одной из великих держав, то державы ограничивались тем, что нещадно грабили забитых аборигенов.
Накануне Первой мировой те не выдержали. По Центральной Азии заполыхал огонь Великого восстания.
Обезумевшие от голода и нищеты кочевники подняли бунт. Собрав пятидесятитысячную армию, они прокатились по окраинам Срединной империи, заливая их кровью и оставляя за собой лишь пепелища да башни, выложенные из отрубленных китайских голов.
Регулярной китайской армии было не до них. В столице императоров из династии Цин происходили дела похлеще. Как раз в этот момент армия Юань Ши-кая свергала с трона последнего императора.
Брошенные на произвол судьбы местные китайцы толпами бежали под защиту неприступной крепости Кобдо. Единственной неприступной крепости на всем Тибетском нагорье.
Через полгода после начала Великого восстания тибетцы дошли-таки до Кобдо и под восьмиметровыми стенами цитадели их армия намертво встала.
Необученная, плохо вооруженная, голодная и раздетая армия кочевников неделями осаждала крепость, но и крошечного гарнизона Кобдо было достаточно, чтобы играючи отбивать хаотичные наскоки осаждающих.
Среди тибетцев начались разговоры о том, что, мол, может, и ладно... может, и не стоит брать эту крепость... все равно ее не взять... вон стены какие: шапка с головы валится, как голову задерешь посмотреть... но в этот момент верхом на белом верблюде в лагерь въехал Джи-лама. Человек, на десятилетия вперед определивший историю Центральной Азии.

Предыдущая страница 5 Следующая страница


Отвертка 6

Кто он такой, где родился и откуда взял столь странное имя - тайна сия велика есть. На самом деле звали его Дамбижацан Бэгдэсурэн, а Джи-лама - это титул, одна из ступеней в иерархии буддийского духовенства. Но кочевники и тогда, и потом называли его только так.
Джи-лама. Единственный в своем роде.
Этот странный монах носил малиновый монашеский плащ прямо поверх мундира полковника российской армии, а подпоясывался пулеметной лентой.
Вынырнув из неведомых европейцам мутных омутов Центральной Азии, он объявил кочевникам, что является земным воплощением божества-мстителя Махакалы, грозного защитника буддизма, до седьмого колена истребляющего врагов «желтой веры» и изображаемого иконописцами не иначе как в окружении свиты обнаженных жриц и несвежего вида покойников.
Он объявил:
- Штурм Кобдо я назначаю на сегодняшнюю ночь. Кобдо - это только начало. Мы пойдем дальше. В бой нас поведут боги. Мы восстановим великую империю Чингисхана. Никогда нога китайца больше не ступит на наши святые земли. С вами Махакала! Вы победите!
Никто из стоявших вокруг не решился спорить с сумасшедшим монахом. Так Джи-лама стал Верховным главнокомандующим пятидесятитысячной армии.
В тот же день он велел готовиться к штурму. Связав всех имевшихся в лагере верблюдов в упряжки по пять, Джи-лама, едва стемнело, распорядился привязать к их хвостам тлеющий хворост и погнал на крепостные стены.
Животные ревели от ужаса. В кромешной мгле метались огни. Обезумев от боли, верблюды неслись прямо на стены Кобдо.
Китайцы палили по ним из всех имевшихся орудий, но лишь растратили боеприпасы, которых и так не хватало. Сути происходящего они не понимали, но чувствовали - происходит страшное.
Через час после начала штурма Джи-лама дал сигнал, и на крепость двинулись отряды тибетцев.
Тысячи и тысячи воинов в одинаковых накидках молча бежали к крепости и по трупам верблюдов карабкались на стены. У того, кто поскальзывался в мешавшей шагать крови, шансов остаться в живых не было: его тут же затаптывали лезущие сзади.
С ножами в зубах, с пастушьими посохами в руках - стрелять кочевники не умели - нападавшие толпой бросались на китайских солдат и насмерть забивали их камнями, палками и просто ногами.
Выкрикивая ругательства на жутких вымерших языках, среди них носился Джи-лама. Он хватал китайцев за черные косицы и молниеносным ударом рубил головы. После боя кочевники насчитали на его плаще двадцать восемь пулевых отверстий. Сам воитель не был даже поцарапан.
К утру крепость была разграблена, резиденция имперского наместника сожжена, а из пятитысячного гарнизона Кобдо в живых осталось только четырнадцать пленных.
Собрав свою поредевшую армию на главной площади, Джи-лама объявил, что так будет всегда. Эта победа - первая из множества. Он намерен дойти до Пекина и уничтожить китайскую империю.
Для этого ему необходимо лишь одно. Ему понадобятся дамары... много дамаров... особым образом освященных боевых знамен, под которыми его армии было бы не стыдно воевать и одерживать победы.
И тогда слышавшие его речь пленные китайские солдаты позавидовали своим убитым товарищам. Они прекрасно знали, что за обычай имеет в виду этот сумасшедший тибетский монах.
Церемония освящения знамен была назначена на тот же вечер. Уже за несколько часов до ее начала на главной площади Кобдо было не протолкнуться.
Кочевники сидели вокруг костров и курили ароматные трубки. Ламы низших рангов читали мантры и исполняли ритуальные танцы. Пленные солдаты тихонько выли от ужаса и отчаяния.
Джи-лама вышел к солдатам своей армии лишь с восходом первой звезды. На нем были доспехи из дубленой кожи, такие же, как у древних тибетских владык... красная мантия... расшитый жемчугом шлем с высоким гребнем... Кочевники разглядели его новый наряд, и толпу охватил священный ужас:
- Махакала, бог-мститель, защитник «желтой веры», явился покарать ненавистных китайцев!
Девятьсот девяносто буддийских монахов трубили в морские раковины, били в обтянутые кожей барабаны и гнусавыми голосами распевали древние заклинания.
Площадь была освещена лишь красной, в полнеба луной. Монахи созывали на свое жертвоприношение духов и демонов гор.
Китайцев раздели догола. Правую руку каждого привязали к левой ноге. Левую - к правой. Косицу обмотали вокруг лодыжек так, чтобы грудь колесом торчала вперед.
Танцы и чтение заклинаний продолжались несколько часов. А затем Джи-лама вышел вперед, снял с головы шлем и взял в руки большой серебряный серп.
Китаец, к которому он подошел первым, рыдал от ужаса и на всех известных ему языках молил о пощаде. Левой рукой лама схватил китайца за горло, а правой вонзил ему в грудь серп.
Вспарывал грудную клетку он медленно. Затем рывком вырвал из груди еще бьющееся сердце. Мальчик-послушник подскочил к Джи-ламе с серебряной чашей, и тот выдавил в нее тягучую, почти черную кровь.
Остальные монахи молча взяли кисти, окунули их в чашу и вывели на первом из заранее приготовленных полотнищ слова заклинаний, гарантирующих армии Джи-ламы непременную победу.
Четырнадцать пленных попало в тот день в руки Джи-ламы. Утром, когда над Кобдо встало солнце, в остывшем пепле костров белело четырнадцать несгоревших черепов. И ровно четырнадцать освященных кровью знамен поставил Джи-лама вокруг своей палатки.
Позже, утверждала аспирантка профессора Толкунова, знамен будет больше. Очень долго, писала она, дела Джи-ламы шли в гору по прямой.
Его отряды терроризировали Центральную Азию больше десяти лет. Верхом на белом верблюде, с маузером в одной руке и четками в другой, он мог появиться где угодно - от Индии до озера Байкал и Кореи.
И всюду, где он появлялся, тут же устраивались жертвоприношения кровавым буддийским богам, во время которых все больше расходившийся Джи-лама ночи напролет играл на барабане из человеческой кожи и пил свежую кровь.
Николай Рерих, состоявший с Джи-ламой в личной переписке, рассказывал, что по национальности тот был тибетцем и молодость провел при дворе Далай-ламы XIII. Именно там он в совершенстве овладел тайнами буддийской магии.
Где-то в Лхасе, столице Тибета, писал Рерих, лама встретился с последними учителями древней школы «нъинг-ма», которые и напоили его отваром из тысячи одного гриба, дарующим бессмертие и победу в боях.
Адъютант же адмирала Колчака, Петр Седов, рука об руку с Джи-ламой громивший отряды комиссара Сергея Лазо, наоборот, утверждал в мемуарах, что лама был калмыком, подданным российской короны, обучался в Петербургском императорском университете и наизусть читал отрывки из трагедии «Борис Годунов».
И лишь тибетцы знали правду: Джи-лама, неизвестно откуда взявшийся и неизвестно куда время от времени пропадавший, - не кто иной, как спустившийся на землю бог-мститель Махакала.
Известия о начале Первой мировой, а затем революции они восприняли не иначе как сообщение о том, что далекие северные владыки напуганы до такой степени, что устраивают в своих европах и америках черт-те что, лишь бы спастись от его вездесущего гнева.
Империю Чингисхана лама не восстановил. Зато к началу 1920-х годов он объединил земли вокруг пустыни Черная Гоби, оттяпав значительные куски и у Китая, и у России.
О его столице, крепости-монастыре Юм-Бейсе, кочевники слагали не просто легенды - эпические поэмы. Говорили, что только на украшение главного зала дворца ушло несколько ведер бриллиантов. И почти гектар хорошо выделанной человеческой кожи.
В подземных лабиринтах Юм-бейсе в клетках сидели дикие барсы, на которых хозяин любил поохотиться, и тут же рядом - пленники, над которыми тибетские ламы проводили свои до обморока пугающие редких европейских путешественников ритуалы.
Долго так продолжаться, понятное дело, не могло. Оправившись от Гражданской войны и интервенции, большевики начали понемногу прибирать к рукам землицу бывшей Российской империи.
К 1924 году украшенные татуировками с серпом-молотом руки дошли и до Центральной Азии.
Власть монгольского богдыхана, оплота «желтой веры», как-то сама собой перешла к Народно-революционному правительству. Понятно, что делить ее, власть, со всякими Джи-ламами комиссары не собирались.
В 27-й день 8-й луны года черной водяной собаки по старинному лунному календарю, а по новому стилю 10 октября 1924 года в ворота Юм-бейсе постучали.
Выглянувший охранник обнаружил, что в гости к ламе заглянула делегация монахов, идущих на поклонение в монастыри Тибета. Где уж было догадаться степняку, что, облаченные в малиновые плащи, перед ним стоят лучшие бойцы 18-го Особого батальона Народно-освободительной армии МНР.
Трое суток паломники гостили в крепости. Они устраивали совместные моления с местными монахами и цокая зубом осматривали арсенал Джи-ламы. А на четвертый день, прежде чем отправиться дальше, попросили владыку Юм-бейсе поприсутствовать на их службе.
«Это большая честь для нас, - сказали паломники. - Получить благословение от земного воплощения Махакалы - что может быть желаннее для служителей „желтой веры"?»
Одетый в парчовые одеяния и расшитую жемчугом митру, Джи-лама вышел к гостям. После полуторачасового хурала паломники упали перед Джи-ламой ниц и благоговейно сложили ладони над головой в ожидании благословения.
Лама подошел поближе... наклонился... и получил пулеметную очередь в живот. Не давая выхватить маузер, с которым лама никогда не расставался, один из лежащих схватил его за правую руку, другой - за левую, а остальные, стаскивая на ходу плащи, уже бежали по двору монастыря, на ходу перезаряжая винтовки и поливая свинцом все, что не успело спрятаться.
Наложниц Джи-ламы народоармейцы, предварительно навеселившись, отослали в родные кочевья. Сторожевых псов изрубили штык-ножами. Сокровища же монастыря еще больше двух недель вывозили на подводах в Улан-Батор, носивший тогда название Урга.
Дикие нравы! Дикие времена! Просто убить Джи-ламу солдатам показалось мало. Вчерашние кочевники вырезали неугомонному монаху сердце, по-братски разделили его между собой и, посолив-поперчив, съели. Дабы набраться храбрости убитого врага.
Однако самая интересная участь ждала бритую и мудрую голову Джи-ламы.
Поскольку еще при жизни он был объявлен земным воплощением божества, то после его кончины были предприняты все меры к тому, чтобы сберечь чудодейственные мощи для потомства.
Отрезанную ножом голову ламы народоармейцы прокоптили над костром и на тибетский манер замумифицировали.
Кочевники окрестили трофей Цаган-толга - Белая голова. Несколько месяцев ее возили по пустыне Гоби. Суеверные степняки могли убедиться: тот, кого они почитали бессмертным... воплощением Махакалы... оказался смертен... погиб, как простой солдат.
В конце концов голова оказалась в столице. Было решено, что отныне она будет выставлена на всеобщее обозрение перед зданием Монгольского Всенародного Собрания.
Теперь, спеша на заседания, комиссары могли полюбоваться на останки того, кто осмелился встать на пути новой власти.
Однако это не был конец. Это был не конец. За этим последовало продолжение.
В 1931-м из Ленинграда в Ургу приезжает Виктор Кострюков. (Я сказал: «О!») Ученик Козлова и Пржевальского. Ученый-этнограф. Специалист по Центральной Азии и Тибету.
К тому времени Белая голова, снятая с пики, уже пылилась в запасниках Исторического музея Улан-Батора, устроенного в бывшей резиденции богдыхана.
Неизвестно, на кой хрен понадобился такой сувенир молодому советскому этнографу. Но перед отъездом из Монголии он выкупает голову у музея и получает разрешение на провоз без таможенного досмотра «ящика деревянного, продолговатого» в адрес Этнографического музея АН СССР.
Таким образом мумифицированные мощи государственного преступника нескольких стран Центральной Азии переехали с Тибетского нагорья на берега Невы.
С тех пор в запасниках петербургской Кунсткамеры значился экспонат за номером 3394. Этот экспонат никогда не выставлялся в экспозиции Кунсткамеры и вряд ли когда-нибудь будет выставлен.
Под этим номером значится аквариум с формалином. А в нем плавает почерневшая от времени человеческая голова с выбитыми передними зубами и круглым отверстием от пики в затылке.

***

Я отложил книжку и вытряс из мятой мягкой пачки «Lucky Strike» предпоследнюю сигарету.
Зря музейщики не выставляют Белую голову. Отличный экспонат. Вполне в концепции Кунсткамеры. Демонстрируют же они провинциальным школьникам чучельца детей-инвалидов. Почему не брать денег и за осмотр отрезанной башки тибетского бога?
Я пошлепал в прихожую, где в куртке все еще лежал конверт с бумагами убитого китайца. По крайней мере, теперь я знал, что именно мог искать в Петербурге Ли Гоу-чжень.
Джи-лама экспроприировал у китайцев некую реликвию. Народоармейцы доставили ее из Юм-бейсе в Ургу. Кострюков купил реликвию для своего музея. Проныра Ли вызнал о той давней истории и приехал, чтобы вернуть ценность китайскому народу.
Логическое мышление всегда было моей сильной стороной.
Я вынул из конверта пожелтевшие листки. Разбираться бы в этом хоть чуть-чуть. Знать бы, почем нынче идут «маски шамана религии Бон». Или, скажем, «верхняя одежда мужчин племени мяо-яо, пошитая из шкуры яка».
Из всех 312 пунктов описи вопросы могли возникнуть только по двум. Экспонат номер 168 («ящик продолговатый, деревянный») и экспонат номер 233 («коробка бумажная, опечатанная сургучом»).
Ну, допустим, «ящик продолговатый» - это та самая голова. А вот что такое «коробка»? Да еще и опечатанная? То есть более ценная, чем даже голова...
В пачке оставалась всего одна сигарета. Я вытащил ее и закурил. В этот момент зазвонил телефон. Зазвонил он неожиданно и громко. Я вздрогнул и уронил сигарету на пол.
Еще немного этой истории - и я стану биться в истерике просто от стука собственного пульса в ушах.
- Алё! алё! господин Стогов? Извините, что беспокою! Это Дэн Шан-ся, из китайского консульства! Вы меня слышите?
- Я вас слышу. Я рад вас слышать. Что-нибудь случилось?
- Если возможно, я хотел бы с вами поговорить. Встретиться и поговорить. Это возможно?
- Что случилось?
- Ничего не случилось. Просто встретиться.
- Совсем просто встретиться?
- Что вы сказали? Я не понимаю.
- Вы хотите встретиться сейчас?
- Почему сейчас? Если вы не возражаете, завтра. У вас будет время завтра?
- Для вас - всегда!
- Спасибо, Илья! Давайте встретимся завтра в буддийском храме.
- Где?
- В буддийском храме. Его адрес - Приморский проспект, дом девяносто один. Любой трамвай от станции метро «Черная речка». Давайте? Отлично, договорились.
Китаец положил трубку.
Я стоял и слушал, как в трубке пищат гудки отбоя. В голове вертелась только одна мысль: почему он выбрал для встречи такое странное место?

10

Санкт-Петербург, город, в котором я живу, является городом трех революций, двух дюжин рек и каналов... а еще - городом тысячи и одного божества.
Где-нибудь на Мойке, в радиусе километра вокруг Кировского театра, вы найдете православный Николо-Богоявленский собор, иудейскую хоральную синагогу, кришнаитское кафе «Новая Навадвипа», заведение под вывеской «Штаб-квартира последователей веры Бахаи», курсы зороастрийской астрологии и даже кружок сатанистов... правда, не очень большой.
Как было обойтись в таком городе без буддийского монастыря?
Ровно в двадцать минут третьего я вошел в ворота петербургского буддийского монастыря, носящего красивое имя «Дацан Гунзэчойнэй». В переводе - «Место распространения Учения Будды, Сострадательного Ко Всем».
Я был чисто выбрит, абсолютно трезв и пах одеколоном. А монастырь был большой и напоминал крепость. При взгляде на него сразу становилось понятно, что это вам не просто так, а место, блин, распространения, и вообще.
Прячась от дождя, под навесом стоял вежливый китайский консул Дэн. Мы за руку поздоровались. Консул мне улыбнулся.
Всю дорогу до монастыря я смотрел на витрины сутки напролет работающих магазинов. Я видел сотни витрин. Тысячи тысяч бутылок и банок пива. В моем городе тысячи и одного божества хватило места им всем.
Я думал об этих бутылках... напряженно думал о них... но потом решил, что являться на деловую встречу воняя пивом бестактно.
Может быть, консул сам предложит... в прошлый раз мы с ним пили водку... может быть, и теперь...
Консул не предложил. Я расстроился. Консул спросил, как у меня дела. Я соврал: сказал, что отлично. Он предложил пройти внутрь монастыря, и мы прошли.
Первое, что я почувствовал, был запах. В монастыре странно пахло. Запах говорил о джунглях после ливня... о ядовитых, но прекрасных цветах жасмина... о китаянках-стриптизершах из дешевых кабаков Шанхая... В монастыре пахло Азией.
На полу главного зала лежал ковер. Потолки были высокие, а у дальней стены сидел позолоченный Будда. Перед ним на полу сидели ламы - человек двадцать. Бритые, в плащах. Не исключено, что настоящие тибетцы.
- Здесь очень красиво, вам не кажется?
- Красиво? Пожалуй, да. Красиво.
- Если вы не спешите, давайте дождемся окончания службы?
Консул сел на скамью у входа, а я, дурак, уселся рядом. Скамья оказалась чудовищно неудобной. Сиденье было узким. Спинки не было вовсе. Позвоночник упирался в холодную и жесткую стену. Посидишь с полчасика и начнешь прикидывать - а как бы это, блин, переместиться отсюда куда-нибудь, по возможности в нирвану?
Монахам было холодно, и они кутались в плащи. Монахи раскачивались из стороны в сторону, перебирали четки, закатывали глаза и оттопыривались как могли. От их совместного носового гудения высоко под потолком позвякивали стекла.
Консул сидел с таким лицом, что я окончательно понял: пива с ним попить не светит. Ему нравилось слушать монахов, а мне нет. Я наклонился к его уху и шепнул, что выйду покурить.
Выходить совсем уж наружу под проливной дождь не хотелось. Я дошел до дверей. На столике у входа лежала брошюрка «Как достичь Спасения, следуя буддийским путем».
Наугад открыв книжицу, я прочел фразу: «Буддизм - это не религия, не идеология и не философия. Буддизм - это просто полная свобода...» Фраза меня обрадовала. Раз не религия, а полная свобода, то курить у входа в монастырь, скорее всего, можно.
Я распечатал новую пачку «Lucky Strike» и бросил целлофан на ступени. А потому что нечего устраивать такие длинные службы! К моменту, когда я докуривал третью сигарету, занудное пение стихло и в дверях показался Дэн.
Не заорать во весь голос «Пиво!..» стоило мне больших усилий.
- Вы раньше бывали в буддийских монастырях?
- Не доводилось. А вы?
- В Китае довольно много буддийских монастырей. Правда, наш буддизм совсем не похож на тибетский.
- А пиво в Китае есть?
- О! В Китае очень хорошее пиво. Как-нибудь я вас угощу.
- Сегодня?
- Вы обратили внимание на то, как много здесь тибетцев? Вы ведь знаете, да, что Тибет сегодня - это проблема для нашей страны? Там очень сильны сепаратистские настроения...
- Да?
- Но мы стараемся решить эту проблему.
- Да?
Мы помолчали. Я чувствовал, что скоро потеряю сознание... что уже почти начал его терять.
(Если ячменный солод перегнать в особых чанах... и охладить до температуры в пятнадцать градусов по Цельсию...)
- Холодно здесь. Может, дойдем до кафе?
- В Петербурге мы тоже стараемся установить контакты с живущими в России тибетцами.
- Получается?
- В общем, да. Хотя монахи, которые здесь живут, очень заняты. У них очень мало свободного времени.
- Буддийским монахам можно пить пиво?
- Понятия не имею. Наверное, можно. Но у них нет свободного времени. Понимаете, в храме идет ремонт.
- Да? Что они строят? Кафе при храме?
- Они не строят, они реставрируют. Раньше, до Октябрьской революции, на крыше был зимний сад. Специально для медитаций. Там стояли статуи божеств, росли тибетские сосенки... Потом сад демонтировали, а теперь монахи пытаются его восстановить...
- Здорово!
- Если вам интересно, пойдемте, я покажу вам эту стройку.
- Может, не сейчас? Может, попозже?
- Зачем ждать?
- А пиво? Как же пиво?
- Пойдемте, Илья. Пиво никуда не денется.
- Пиво - да. Пиво - не денется. А я?
- Пойдемте-пойдемте! Вам будет интересно.
Мы вернулись в молитвенный зал, прошли в дальний правый угол и, не встретив ни единой живой души, оказались в служебных помещениях монастыря. Я ненавидел консула и собственную вежливость.
С изнанки монастырь оказался грязным, давно не прибиравшимся и очень запущенным. Некрашеные стены, толстые ржавые трубы. Пахло во внутренних помещениях не благовониями, а сыростью и вчерашним обедом.
Задрав голову, Дэн сказал:
- Дальше подниматься опасно.
Мы забрались на четвертый этаж и стояли ровно над потолком молитвенного зала. Высоко вверху виднелась крыша пятого, последнего этажа. Вернее, самой крыши не было. Были остатки дореволюционного навеса. Частью застекленного, частью затянутого полиэтиленовой пленкой.
Сквозь бреши виднелось мокрое небо и капал дождь. Он был мокрый, как губы у парня, который только что выпил бокал холодного пива. Чтобы ниже этажом не протекал потолок, здесь стояли перемазанные цементом тазы и детские ванночки. Сложную конструкцию навеса, состоящую из труб и досок, поддерживали строительные леса.

Предыдущая страница 6 Следующая страница


7 Илья Стогов

Еще в самом углу стояли укутанные брезентом статуи буддийских божеств.
- Когда ремонт будет закончен, над монастырем будет стеклянная крыша. А в помещении, прямо под ней, разобьют садик со скульптурами. Вот этими.
Я сказал «как интересно!». По-английски пиво называется «бир». Звучит как слово «медведь», но по-другому пишется.
- Буддизм вообще интересная религия. Например, садик будет посвящен во-он тем двум божествам.
Дэн задрал голову и указал на две статуи, размещенные под потолком на особом помосте.
- Будде и его жене?
- Богу Махакале и богине Шакти.
Я задрал голову и порассматривал расположенных под потолком богов. Жирный бог-мужичок с оскаленной пастью. Супруга ему под стать: гипертрофированный бюст, вывалившийся красный язык, раскоряченная поза.
- Какая милая пара!

- Вы знаете этих богов?
- Слышал о них.
- Махакала и Шакти. Главные боги тибетского тантризма. Бог-мститель и богиня-шлюха.
Дэн посмотрел на меня. Я посмотрел на Дэна. Мне не понравилось то, как он на меня смотрел.
- Вы ведь знаете, что тибетский сепаратист начала века по кличке Джи-лама был инкарнацией именно этого бога - Махакалы.
- Да что вы говорите?
- Говорят, ваш земляк, петербургский тибетолог по фамилии Кострюков, тоже верил в Махакалу. Говорят, он считал, что Махакала мстит за какие-то его, Кострюкова, проступки.
Маленький, худощавый, с черной прилизанной головкой, китаец напоминал умную птицу. Птица смотрела на меня и прикидывала: не выклевать ли мне глаза?
- Вы знали, что Кострюков работал здесь, в этом самом помещении? Да-да. Все так и было. Он вернулся из экспедиции на советско-китайскую границу и здесь, в дацане, сортировал свою коллекцию. А спустя полтора года его арестовали. Прямо здесь все это и произошло. Работники НКВД поднялись по той самой лестнице, по которой только что поднимались мы, и предъявили Кострюкову ордер. Он попросил их выйти. Они согласились. Потом Кострюков отправился с ними на Литейный. Вскоре его расстреляли.
- Какая печальная история! Зачем вы мне ее рассказываете?
- Знаете, что интересно? Кострюков успел передать из тюрьмы на свободу всего одно письмо. Он сидел в спецтюрьме НКВД на шестом подземном этаже. И тем не менее умудрился переслать жене письмо. Как? Я не знаю. Зачем? Думаю, оно было очень важно для него, это письмо... Поправьте меня, если я не прав.
Я промолчал. Что я мог сказать?
Дэн продолжал смотреть мне в глаза.
- Кострюкова сажают в тюрьму. Ему грозит смертная казнь. Но единственное, о чем он думает, сидя в камере, - это как бы переправить на волю письмо. Что заставило его так себя вести? Я не знаю. А вы?
- Я тоже не знаю.
(Он просил прислать ему канистру пива... Холодного...)
- Знаете, о чем я подумал? Если одного человека очень интересует то, что известно второму, то ведь эти двое могут договориться. Сойтись в цене... Вы понимаете, что я имею в виду?
- Абсолютно не понимаю!
(Вернее, понимаю. Ты хочешь, чтобы я откупился от тебя, и тогда отпустишь меня в кафе...)
Пока мы спускались вниз, Дэн поддерживал меня за локоть и продолжал бубнить:
- Я не тороплю вас с ответом. Вы знаете, где меня найти. Одному вам все равно не справиться. Наш соотечественник Ли уже пытался не учитывать интересы всех сторон...
Потом мы все-таки оказались за оградой монастыря. Десять минут до ближайшего магазина... полдоллара за банку пива... все!
Дэн предложил подбросить меня на своей консульской машине. Нашел дурака! Он щелкнул дверцей машины и уехал. Я остался стоять под дождем. Я курил и чувствовал, как по лицу стекают холодные капли. Они совсем меня не раздражали.
Докурив, я повернулся к дацану спиной и пошел искать магазин. С пивом. С холодным, как этот осенний дождь пивом.
Ушел я не далеко.
- Стогов!
У ограды монастыря стояла Жасмин. Девушка, каждое появление которой в моей жизни означало новый виток неприятностей.
Первое, что я сделал, - огляделся по сторонам. Когда я увидел эту девушку впервые, в клубе застрелили китайца. Во время второго свидания дубинкой по голове получил уже я сам.
Что на этот раз?
- Давно не было тебя видно. Я начал бояться, что остаток жизни придется провести в тоске и без неприятностей.
- Ты не рад меня видеть?
- Очень рад. Столько времени прошло, а голову мне так никто и не проломил. Теперь, надеюсь, дела пойдут, а?
- Все остришь... Красавчик...
Только тут я понял. Точнее, почувствовал. Жасмин была пьяна. Вернее, нет. Она была не просто пьяна, а пьяна смертельно... вдрабадан.
Она попыталась сделать шаг мне навстречу и рухнула мне на руки. Мягкими детскими ладошками она гладила мне лицо и повторяла всего одну фразу:
- Стогов... Стогов... Милый... Увези меня отсюда, пожалуйста... Куда угодно... Стогов...
«Этого мне только и не хватало», - подумал я.

11

Когда я входил в Лениздат, часы над входом высвечивали половину пятого. Самое время появиться на рабочем месте. В смысле, немного выпить и - появиться.
Господи, хорошо-то как!
Жасмин я отвез к себе. Все то время, пока я втискивал ее на заднее сиденье такси, поднимал до своего четвертого этажа, укладывал на диван и накрывал пледом, я не сомневался, что позже стану жалеть о каждой из перечисленных операций.
В редакцию я отправился на той же машине. Доехал без приключений. Вы ведь не станете называть приключением то, что четыре раза за время пути я просил водителя остановиться и покупал себе пиво?
На лестничной площадке второго этажа Лениздата девица из Российско-Американского пресс-центра втерла мне приглашение на завтрашнюю пресс-конференцию жутко знаменитого экономиста. Его фамилию я слышал впервые. С гораздо большим удовольствием я бы узнал фамилию девицы. Между вторым и третьим этажами парень из «Экспресса» рассказал, что его газету в ближайшее время закроют, и занял у меня денег. На третьем из двери с надписью: «Корректорская» выплыла полная шатенка и, не выпуская сигарету из губ, заорала: «Сидоркина! Мать обнимать!.. У Никиты Михалкова хвост завис!..»
Все было нормально. Все было на своих местах. Главное, что я тоже был на своем месте.
В буфете было не протолкнуться. Я заказал пиво (четыре буквы... а как много смысла!) и поискал свободный столик.
В дальнем от стойки углу бородатые политические обозреватели пили коньяк. Брызгая слюной и сыпля пепел себе на пиджак, они во весь голос обсуждали последние строго секретные сплетни.
Местами за столиками виднелись хорошенькие девушки. Я поискал глазами Осокина: раз есть девушки, значит, он должен быть неподалеку. Осокина в буфете не было, зато я отыскал свободное место и отнес свои бутылки туда.
Напротив, подперев щеку, сидел Белкин, дизайнер толстого глянцевого журнала, квартировавшего на четвертом этаже Лениздата. Его грустные глаза были скрыты темными очками.
Вместо «Здрасти», Белкин сказал мне, что жизнь, оказывается, дерьмо. Я предположил, что, если снять очки, мир станет более солнечным... более светлым. Белкин сказал, что не может: под глазом у дизайнера синяк, и в таком виде он не может ходить по редакции.
- Два раза уже сегодня лбом об углы трескался. А снять очки не могу. Стыдно.
- Что случилось?
Белкин присосался к своему бокалу. Даже глотая коньяк, он сумел несколько раз жалобно вздохнуть.
Белкин был гомосексуалистом. Об этом знал весь газетно-издательский комплекс. Белкин был не простым гомосексуалистом, а идейным и очень агрессивным. Он был пророком гомосексуалистической идеи.
Белкин не был похож на типичного гея, как их показывают в кино: жеманного типчика с родинкой на верхней губе и в женском нижнем белье. Двухметровый Саша с пудовыми кулаками и бугристым лысым черепом пил как лошадь, громко матерился и был не дурак подраться.
В свое время, еще при коммунистах, за свои половые пристрастия Саша успел посидеть в тюрьме. Говорят, даже там он пользовался неким авторитетом. Звучит фантастично, но я этому верю: несколько раз мне доводилось пить алкоголь с ним в одной компании. На определенной стадии подпития Белкин грабастал самого симпатичного из собутыльников и жутким грудным голосом сообщал: «А теперь, милый, мы с тобой поцелуемся... Возражения?..»
Кроме того, он мог заявиться на работу с накрашенными глазами и губами. Отчего становился похож на персонажа последних фильмов Джона Карпентера.
Вчера Саша со своим мальчиком - у Саши был мальчик, очень вежливый студентик из престижного вуза, - отправился в бассейн.
- Слушай, нормально, блядь, себя вели. Плавали там... типа, с вышки прыгали... А рядом бандюги какие-то плескались... Уроды, бля буду...
- Уроды - в смысле некрасивые?
- Уроды - в смысле обзываться начали. Не, бля буду, грязно обозвались... да еще громко так... Короче, это... я им сказал, чтобы они вели себя прилично... все-таки в общественном месте находятся...
- Ну и чего?
- Ну и, это... огреб, короче...
Я представил себе, как все это выглядело на самом деле. Скорее всего, уже с утра вылакавший не меньше бутылки коньяка, Саша ржал как конь, тряс своей вдетой в заросший густой шерстью пупок сережкой и норовил прихватить студентика прямо в воде. Чем и вызвал гнев непривычных граждан.
- Приложи к глазу пакетик от выпитого «Липтона». На следующий день синяк пройдет.
- А пройдет ли от «Липтона» гомофобия нашего общества, Илья?
Я вышел из буфета, поднялся на четвертый этаж, отпер дверь кабинета и кинул мокрую куртку на кресло.
Из аппарата успела наползти длинная, как анаконда, лента факсовых сообщений. Я скомкал ее и швырнул в корзину для бумаг. Секретарша Оля, которой я оставляю ключ, чтобы она иногда прибирала у меня в кабинете, положила на стол несколько писем от читателей. Не читая, я отправил их вслед факсам. Затем в корзину полетели и подсунутые под дверь последние номера городских газет.
Я выкурил, прикуривая одну от другой, несколько сигарет. Через серое окно тщательно осмотрел небольшой кусочек грязной осенней Фонтанки.
Потом я запер кабинет, спустился в магазин на первом этаже, купил упаковку из шести банок «Балтики», поднялся на третий этаж и постучал в кабинет Кирилла Кириллова.
Кабинет Кирилла располагался всего через один от моего. Из-за запертой двери поинтересовались:
- Кто? Кто там?
- Пятьсот на шесть... сейчас... Там - три тысячи грамм. Не помешаю?
- Сколько грамм?
Дверь открыли. Я понял, что не помешаю. Письменный стол Кирилла был, как обычно, завален толстенными полинезийско-латинскими словарями. Вокруг стола сидело в общей сложности человек десять. В основном журналюги, а также парочка незнакомых мрачных типов.
Кирилл сказал «О!». Не знаю, меня ли он имел в виду. Глаза у Кирилла расползались по сторонам, как осенние мухи. Потом он рассмотрел упаковку «Балтики» и еще раз сказал: «О!» Подумал и добавил: «Только тебя здесь и не хватало!»
Я решил, что скорее это выражение радости. Пожимая руку мрачным типам, от одного из них я услышал «Шалом», а от второго: «Мир тебе, брат». Я не стал обращать внимания. Знакомые Кирилла все такие.
Не знаю, чем они занимались до моего прихода, но после прихода все какое-то время молча и уперев глаза в пол хлебали из больших стаканов. Кирилл что-то нашептывал на ушко машинистке Тане, а та толкала его в грудь и шипела: «Да отстань ты, извращенец... И хватит плеваться. Все ухо мне заплевал...»
Потом лобастый, как доберман, криминальный обозреватель произнес:
- А мы вчера материал о черных следопытах опубликовали.
Присутствующие посмотрели на него.
- Вчера опубликовали, а сегодня с утра кекс один приперся. Типа, протест втирать. Мол, на самом деле все не так, как мы пишем. Здоровый такой дядька. Бородатый. В дождевике и с рюкзаком. Вошел и давай орать. А мы ему водки предложили.
- Откуда у вас в отделе водка?
- От верблюда. Это такой зверь с горбами. Угостили мы, значит, дядьку водкой. А он все равно орет. Причем угрожает как-то странно. Непонятно чем... а потом он встает и говорит - так, мол, и так, запивали-то мы все-таки пивом, так что щас приду. И уходит. А рюкзак оставляет в кабинете. Сперва мы ничего, сидим, внимания не обращаем. Спохватились, только когда до нас с Серегой дошло: следопыта этого чертова нет уже минут пятнадцать. А рюкзак стоит. Мы оба замолчали, друг на друга смотрим и слышим - тикает. В рюкзаке.
Обозреватель замолчал. Дым от моей сигареты печально уплывал вверх. Оторвавшись от приставучего Кирилла, машинистка Таня сказала:
- Чем кончилась твоя «Илиада»? Вы всем отделом геройски погибли?
- Нет. Мы с Серегой распотрошили рюкзак. Там внутри был грязный спальник, две банки консервов, саперная лопатка и будильник. Просто будильник...
- А куда делся дядька?
- Я вот тоже думаю: куда? Сходил в туалет: так и есть. Следопыт хренов дополз до туалета, сел и заснул, сидя на унитазе. Без штанов. И на весь второй этаж храпит.
Один из бородатых приятелей Кирилла сказал: «Да-а...» Второй молча покачал головой. Выбираясь из-за стола, машинистка Таня сказала:
- Чем мне нравятся твои анекдоты, Паша, это тем, что они всегда вовремя. Пардон, коллеги, я - в туалет.
Через минуту после того, как она вышла, Кирилл Кириллов сказал, что пойдет подышать... потому что время такое... и вообще. Он был налит алкоголем до краев.
Молоденький Пашин сотрудник, имя которого я если и знал, то давно забыл, помялся, занял у меня денег и сходил в магазин. Как я понял, ему тоже нравилась «Балтика» номер семь. Приятно осознавать, что я не одинок в этом мире. Пиво было холодным и вкусным.
На самом деле я собирался что-то у Кирилла спросить... что-то важное... имеющее отношение к профессору... к рыжему мужчине, знающему, как следует вводить свой сияющий бриллиант между коленок тибетским богиням... впрочем, что именно я хотел узнать, позабылось уже к пятому глотку «Балтики»... такой уж это напиток.
После того как выяснилось, что ни Таня, ни Кирилл из туалета не вернутся, разговор сполз на всякого рода фекалии.
Один из криминалистов рассказал, что живет он на Петроградской. Квартира у него старая, спроектированная причудливо. Санузел смежный: туалет и ванная находятся в одной комнате, но ведут в эту комнату две двери - на одной написано «Туалет», а на другой - «Ванная».
- Все вечеринки происходят одинаково. Заходит дамочка, плотно закрывает за собой дверь, накидывает все крючки, закрывает все защелки и сидит себе... А через минуту в соседнюю дверь вруливает кавалер, желающий сполоснуть руки.
- Неудобно получается.
- Да-а...
- А я в прошлом году по бартеру ездил в ЮАР. Там в писсуары для запаха кладут лепестки настоящих магнолий. От попадания во влажную среду лепестки начинают благоухать. Ты, типа, писаешь, а получается, блин, аромат - «В спальне у Клеопатры».
- Суки вы все-таки, социальщики.
- Почему это мы, социальщики, суки?
- Потому что кроме вас в Африку никто что-то не ездит... по бартеру, блядь.
- А я парня посылал как-то на брифинг в японское консульство. Когда машину консула обворовали, помните? Парень рассказывал, что у японцев писсуары расположены ровно на уровне колена. В смысле для белого - на уровне колена. Попасть - нереально...
- Японцы попадут. Они ловкие...
Потом в магазин пошли мрачные кирилловские приятели. Они принесли еще «Балтики» и рассказали еще на ту же тему:
- У меня есть приятель - он интегральный астролог. Фамилии называть не буду. Этот человек не так давно ездил с лекциями в Казахстан. На одной из станций ему понадобился туалет. А вокруг - степь. Ровная, как тарелка. Но туалет есть. Даже в степи. Выглядит так: стоит огромная юрта. Внутри юрты вырыта большая яма. Через яму перекинуты две досочки - «мужская» и «женская». Дамы и кавалеры пристраиваются на жердочках спиной друг к другу и таким вот образом выходят из положения...
Все посмотрели на меня. Потом Паша сказал:
- Дикий народ.
- Ага. Выпить бы.
О! - сообразил я - моя очередь спускаться в магазинчик.
Я дошел до лестничной площадки. Перед глазами плыло... все-таки «Балтика»... вы же понимаете, это море... по морю положено плыть... смешно получилось?
Сперва я хотел спуститься пешком, но услышал, что в шахте гудит, поднимаясь, лифт. Лифт в Лениздате старый, из тех, что называются «с неподвижным полом». Достаточно вовремя не нажать кнопку - и двери автоматически закроются, замуровав тебя внутри.
Лифт подъехал, и двери начали открываться. Передо мной стояла полная тетка в трикотажном свитере. Она начала входить в кабину - и вдруг замерла. Я ткнулся в ее широкую спину.
Молчание продолжалось долго. Потом женщина отпрянула назад. Острым каблуком она больно наступила мне на ногу. Вместо того чтобы извиниться, она все продолжала пятиться, а потом пронзительно, на грани ультразвука закричала.
Я отпихнул ее и заглянул внутрь кабины. На полу, скрючившись и неловко заломив руку, лежал мужчина. Из-под его куртки по полу растекалась густая черная лужа.

12

Давно я не видел в Лениздате такого переполоха.
Первыми подъехали омоновцы. Громадные мужики в масках, в бронежилетах и с автоматами. Они рассыпались цепью и оперативно перекрыли все входы и выходы. Следом начали прибывать милиционеры на «уазиках», в сопровождении различного уровня начальства - в форме и без.
Последними подъехали машины «скорой помощи». К этому моменту у дверей Лениздата образовалась такая пробка, что санитары с носилками не могли протиснуться к месту происшествия минут пятнадцать...
Вообще-то ритм петербургской жизни вовсе не напоминает столичный. Не знаю, в чем здесь дело. Может быть, это темперамент... он ведь у нас северный... холодное небо и все в таком роде.
В Петербурге редко дерутся в клубах. Еще реже - на улицах. Во времена общественных катаклизмов, типа путча-91, граждане предпочитают отслеживать происходящее не с уличных баррикад, а по телевизору. Да и самих баррикад у нас не строили, наверное, с момента восстания декабристов.
Мне нравится, что я живу в Петербурге. Типа того, что в северной Венеции и северной же Пальмире... мне нравится мой спокойный город, вовсе не похожий на вечно бурлящие азиатские жопы вроде Москвы... И разумеется, мне нравится, что в моем тихом городе очень редко убивают журналистов.
Говорят, что профессия репортера успела превратиться в одну из самых опасных. Утверждают, что мои коллеги гибнут чуть ли не по одному в неделю. Не знаю, может, где-нибудь это и так. Но не в Петербурге.
Мирок петербургской прессы уныл и безопасен. Тут и захочешь, не сумеешь нарваться на неприятности. То есть получить по носу или, скажем, заработать перелом конечности - это запросто. Сколько их, загипсованно-забинтованных любителей сунуть нос в чужие дела, приползает ежедневно в наш редакционный буфет! Но чтобы прямо в лифте Лениздата находили подстреленных мужиков?!
Весь пол на лестничной площадке четвертого этажа был заляпан следами шипастых омоновских ботинок. Может быть, это была не кровь, а грязь. Может быть, нет. Над извлеченным из лифта пострадавшим колдовал врач. Рядом, держа в вытянутой руке капельницу, стоял санитар.
Вокруг носилок плотным полукругом стояли крупные милицейские, прокурорские и прочие чины. Каждый старался отдать как можно больше распоряжений. Несчастную тетку, нажавшую кнопку вызова лифта передо мной, допрашивали по пятому кругу.
Дополнительную суету внесли налетевшие телевизионщики. Минут через пятнадцать после приезда милиции они появились на месте события со всеми своими камерами, толстыми черными кабелями и слепящими софитами. Одна бригада с Пятого канала, одна - с городской редакции НТВ.
Неподалеку от меня по стойке «смирно» стоял охранник с первого этажа Лениздата. Пузатый начальник неопределенного происхождения шипя интересовался, что ж это он, раздолбай, делает-то?!. может быть, постовой захотел под трибунал, а?.. это можно ему быстро устроить... захотел или что?.. как этот урод с дыркой в пузе мимо постового сюда просочился?.. а?!. ёкарный бабай?!
- Елисеев! Руководство собрал?
- Собрал!
- Давай сюда!
Сквозь толпу стали по одному протискиваться редакторы расквартированных в Лениздате газет и журналов. Они по одному подходили к растрепанному потерпевшему, над которым продолжал колдовать врач. «Нет, не мой», «Первый раз вижу», «Не знаю его», - по очереди отвечали они лейтенанту, оформлявшему протокол.
Я стоял, прислонившись к стене, и курил. Еще в самом начале я изложил все, что видел, и после этого меня никто не трогал. «Вы еще понадобитесь, - заявил милицейский капитан, первым начавший переписывать фамилии свидетелей. - Никуда не уходите».
Если бы меня попросили опознать парня, я не стал бы врать органам. Но меня не спросили. А сам я лезть не стал. Между тем лежащего на носилках я узнал.
Я узнал его сразу, в первую же секунду, как заглянул в раскрывшиеся двери лифта. Для этого мне даже не понадобилось долго вглядываться в его перемазанное кровью лицо. Хватило и того, что я увидел дегенеративный бритый череп, борцовскую шею, а на физиономии - лиловый синяк.
«Все! Мы его увозим», - махнул рукой доктор из «скорой» и пошел выбрасывать окровавленные тампоны. Санитары подхватили носилки и затрусили вниз по лестнице. Доктор вполголоса переговорил с группой мужчин в штатском, пожал плечами и с недовольным видом направился вслед за санитарами.

Предыдущая страница 7 Следующая страница


Отвертка 8

Я оторвался от стены, догнал доктора и улыбнулся ему:
- Моя фамилия Стогов. Я журналист. Вот удостоверение. Как он? В смысле... серьезно его? Будет ли жить?
У доктора был добрый взгляд, который он прятал за толстыми стеклами очков. Кроме взгляда, ничего доброго в докторе не было.
- Две пули в живот. Если с таким и живут, то хреново... Внутреннее кровотечение.
- Куда вы его? В Военно-медицинскую академию?
- Зачем вам это?
- А зачем вам это скрывать?
- Мне-то что? Понимаете, я же врач.
- Понимаю.
- То есть для меня главное, чтобы больной был здоров, понимаете? А кто уж он там - какая разница?
Ничего я не понимал, но настаивать не стал. Врач побежал догонять носилки. Я подошел к капитану, велевшему мне не отлучаться.
- Слушайте, офицер, я вам все еще нужен?
- Ты у нас кто?
- Я у вас Стогов. Я первым нашел этого парня.
- Пока не уходи. Можешь понадобиться.
- Извините, а когда именно я могу понадобиться?
- Сказано тебе стоять - значит, стой.
- А если не буду?
- Ты тупой?
- Нет. Я усталый и голодный.
- Если уйдешь, дам твои приметы. Как основного подозреваемого. И ты увидишь свою физиономию напечатанной в газете.
- Знали бы вы, офицер, сколько раз я видел свою физиономию напечатанной в газете.
Я повернулся к капитану спиной и начал спускаться по лестнице. Чтобы он не очень расстраивался, на прощанье я сказал, что буду в буфете.
В буфете было пусто. Это было хорошо. За стойкой ерзала буфетчица. Она не знала, что происходит снаружи, и ей было интересно это узнать.
У буфетчицы были пухлые губы и высокие скулы. В журнале «GQ» я читал, что данные признаки выдают чувственность женщин. Осокин, имевший с буфетчицей роман (Осокин имел романы абсолютно со всеми известными мне женщинами), говорил, что «GQ» в данном случае прав.
Буфетчица спросила, что нового наверху. Я рассказал, что в лифте нашли парня с пулевым ранением в живот. Посмотрев на ее пухлые губы и высокие скулы, я добавил, что ранение было сквозное, здоровенное, с кулак и сквозь него можно было просунуть пивной стакан.
Почему у Осокина все так хорошо с женщинами, а у меня все так плохо? Впрочем, хорошо ли то, что Леша меняет до четырех подружек в неделю? И плохо ли то, что никакая пухлогубая дура не отравляет мне жизнь?
Я сказал буфетчице, чтобы она дала мне пива. Возможно, буфетчица вовсе не дура. Ума на то, чтобы поставить рядом с открытой бутылкой чистый стакан ей хватило.
Я выпил первую бутылку, заплатил еще за одну и закурил сигарету. Зачем парень, которому я позавчера на Невском разбил лицо, приполз в Лениздат? Вернее, не так: зачем этот парень, имея в пузе дырку, через которую проходит пивной стакан, приполз в Лениздат?
За спиной хлопнула дверь. Я глянул через плечо. Петляя между столиками, ко мне направлялся милицейский капитан.
Оказывается, в его репертуаре бывали тихий голос, ласковый взгляд и обращение «на вы».
- Вы ведь Стогов? Илья Юрьевич?
- Стогов. Илья. Юрьевич. Только не называйте меня по отчеству, мне кажется, что это меня старит.
- Вас к телефону.
Капитан протянул мне черный нокиевский телефончик. Я поднес его к уху и сказал «алё».
- Илья Юрьевич? Это Борисов.
- Борисов?
- Майор Борисов. Федеральная служба безопасности. Пару дней назад мы с вами беседовали в моем кабинете на Литейном... Насчет Ли Гоу-чженя.
Целая минута, наверное, потребовалась мне, чтобы сообразить: майор Борисов - это один из трех близнецов-гэбистов, допрашивавших меня после инцидента в «Moon Way».
«Это Борисов!» Блин! Можно подумать, они там на Литейном представлялись.
- Слушаю вас.
- Илья Юрьевич, ваш сегодняшний подстреленный из Лениздата находится в госпитале. В ближайшее время его будут оперировать. Врачи говорят, возможность успеха - типа того, что фифти-фифти.
- И что?
- Понимаете, Илья Юрьевич, нужна ваша помощь. Парень отказывается говорить с кем бы то ни было, кроме вас. Вы меня слышите? Не могли бы вы подъехать? Буквально на полчасика?
Я посмотрел на недопитое пиво. Оно было притягательнее, чем самые высокие женские скулы на планете. Но я все равно сказал:
- Хорошо. Еду.

13

Как у каждого приличного мегаполиса, у Санкт-Петербурга, города, в котором я живу, есть две стороны - видимая и невидимая. Видимая - это глянцевые виды для туристов: парадные проспекты, фасады дворцов, витрины модных бутиков. Невидимая же...
Иногда, когда я думаю о своем городе, мне нравится представлять его чудищем со множеством сердец и кровеносных систем.
Скажем, мир, который известен мне лучше остальных, - мир городских масс-медиа. Редкий турист обратит внимание на уродливую серо-коричневую коробку с допотопными буквами «Лениздат» по верху, стоящую на набережной Фонтанки. Между тем это здание - самое настоящее сердце. Бьющееся, гонящее кровь по жилам.
Сюда, как муравьи, тащат плоды своих расследований репортеры. Отсюда растекаются по планете тысячи страниц факсовых сообщений. Здесь из растрепанных рукописных страничек формируется строгий и величественный газетный лист. Мне страшно представить, что может случиться, исчезни вдруг эта уродина с набережной хотя бы на денек.
И так во всем. Энергичная банковская система. Цепочка военных комендатур. Даже какая-нибудь задроченная вселенная, вроде мирка игроков в бридж... Все эти миры сосуществуют, не пересекаясь между собой и пронизывая город нитями своих кровеносных сосудов.
Кроме того, есть в моем городе еще один, особый мир, знакомый жителям меньше остальных: мир петербургских спецслужб. Очевидно, на экскурсию по этому миру меня и везли теперь в служебном автомобиле с мигалкой и надписью «ГУВД» на бело-синем боку.
Снаружи было пусто и грустно. Стекла в машине были тонированные. По ту сторону стекол виднелось мокрое, серое и громадное небо.
Мы остановились перед крашенными в серое воротами. Водитель бибикнул. Слева от ворот открылась калитка.
Неторопливой походкой из калитки вышел здоровенный молодец в камуфляже и с автоматом через плечо. Со скучающим видом молодец обошел машину кругом, заглянул в салон и, остановившись напротив дверцы водителя, лениво поинтересовался:
- Куда?
- К Борисову.
Молодец покачал головой. На машину он глядел с таким видом, словно у него болели зубы. Наверное, куда проще, чем с нами разговаривать, ему было взять да и кинуть в салон гранату. Остановив наконец взгляд на мне, он все с той же тоской спросил:
- Фамилия?
- Стогов.
Вздохнув и потерев ладонью подбородок, молодец махнул рукой кому-то невидимому за воротами:
- Открывай.
Ворота медленно поползли в сторону. Субъект с автоматом пристроился сразу за задним бампером и проследовал через ворота вслед за нами.
Внутри не оказалось ни рядов колючей проволоки, ни особых чудес техники. Несколько

оштукатуренных особняков, коротко стриженные деревца, песочные дорожки между клумбами.
На ступенях самого большого особнячка меня ждал типчик в аккуратной стрижечке и неброском костюме. Сам типчик тоже был аккуратный, неброский. Наверное, по ходу работы типчики стираются. Как банкноты от частого употребления.
- Илья? Пойдемте. Владимир Федорович вас ждет.
Мы вошли в особняк. Сопровождающий протянул часовому выписанный на меня пропуск.
- Фамилия?
- Стогов.
- К кому?
Я посмотрел на сопровождающего. Он ответил за меня:
- К Борисову.
Мы поднялись по лестнице на второй этаж. Двери, ведущие внутрь здания, были железными, с кодовыми замками. Перед одной типчик остановился, не глядя нажал цифры кода. Подождал, пока над дверью загорится зеленая лампочка, потянул тяжелую дверь на себя. Меня пропустил вперед.
За дверью оказался коридор с ковровой дорожкой. Вся эта шпионская декорация начала меня утомлять. Остановившись наконец перед одной из дверей, сопровождающий постучал, заглянул внутрь, поинтересовался:
- Владимир Федорович, тут Стогов. Можно?
Владимир Федорович сидел за столом. Увидев меня, он встал, улыбнулся, сказал: «Здравствуйте» и еще «Как доехали?»
Глядя на него, я подумал, что встреть майора на улице - честное слово, не узнал бы. Со времени той первой, четырехдневной давности встречи его серая, смазанная внешность успела полностью изгладиться из памяти.
Я сел в кресло. Мы помолчали. Мокрый капюшон куртки противно касался шеи. Потом я спросил:
- Здесь курят?
- Курите. Раздеться не предлагаю: сейчас мы с вами перейдем в другое здание. Но сперва я хотел бы прояснить несколько вопросов. Не возражаете?
- Пожалуйста.
- Вы знакомы с гражданином Молчановым?
- С кем?
- С парнем, которого нашли в лифте Лениздата.
- Знаком.
- Как близко?
Я вспомнил ночной неосвещенный Невский. Удар. Резкая боль в костяшках пальцев. Парень валится физиономией в лужу.
- Не очень близко.
- Да?
- Во всяком случае, фамилии его я не знал...
- Да?
У майора был внимательный и вежливый взгляд. Я вздохнул и потушил сигарету.
- Ну, что сказать? Мы с ним виделись лишь однажды. Парень пытался порвать мне куртку... Видели синяк у него на физиономии?
Я выкурил еще одну сигарету и рассказал майору, как провел позавчерашнюю ночь.
- Они вас похитили? Почему же вы об этом не заявили?
- Зачем? Все ведь обошлось...
За окном барабанил дождь. Такой же зануда, как мой собеседник.
- Что вы молчите?
- А что вы, майор, хотите, чтобы я вам сказал?
- Илья, вы можете называть меня просто по имени-отчеству.
Широкой души человек. Потом мы выпьем вместе алкоголя и перейдем с ним «на ты». Потом я стану звать его «Володька-шпиён».
Я посмотрел на майора и проговорил:
- Давайте обойдемся без дружбы домами, ладно?
- Кто бы спорил.
- Зачем вы меня сюда притащили?
- Я хочу попросить вас о помощи.
Я выдыхал дым и молчал. Мне бы кто помог...
- Дело в том, что Молчанов отказывается с нами говорить.
- И что я могу сделать?
- Он твердит, что расскажет все только вам.
- Мне?
- Не спрашивайте меня почему.
- Да? А я собирался.
Майор взглянул на часы. Они у майора были дорогие, с металлическим браслетом. Наверное, снял с собственноручно убитого агента ЦРУ.
- Молчанов истекает кровью. Сейчас его готовят к операции. От наркоза он будет отходить долго. И вообще не известно - отойдет или нет. Поэтому я договорился - нам дадут возможность задать несколько вопросов перед операцией.
Он еще какое-то время говорил о том, какие вопросы подстреленному парню нужно задать и какие ответы от него нужно получить. Я, если честно, почти не слушал.
Мы вышли из кабинета, майор закрыл дверь на ключ, и мы спустились на первый этаж. Часовой отметил мой пропуск. Мы перебежали по мокрой дорожке в особнячок напротив.
Майор сказал часовому: «Это со мной», и тот открыл дверь. За очередным поворотом выложенного кафелем коридора нас встретила медсестра в белом халатике.
- Семен Яковлевич просил подождать. Пойдемте, пока переоденетесь.
Она проводила нас в раздевалку, повесила мою мокрую куртку на плечики и выдала взамен стопку хрустящего накрахмаленного белья. Белый халат с тесемками на спине, белые бахилы на ноги.
- Разговаривать будем уже в операционной - времени нет.
Вернувшаяся медсестра провела нас к двери, на которой значилось: «Операционная».
- Ждите. Вас вызовут.
Мы принялись ждать.
Майор поглядывал на свои дорогие часы. Я прислонился к стене. Прямо передо мной, напротив глаз, висело объявление: «Курить воспрещается». Жаль, я бы с удовольствием покурил. Рядом была еще одна дверь. На этой было написано «Вход в морг».
Майор улыбнулся и спросил, не хочу ли я осмотреть их морг? Я сказал, что, наверное, нет... может быть, в следующий раз.
- Зря. У нас здесь очень хороший морг. Там, кстати, лежит тело вашего китайца... Генконсульство попросило подержать пару дней, пока они не подготовят все к отправке на родину.
- Ли Гоу-чженя будут хоронить в Китае?
- У нас в стране азиатов не хоронят, отправляют домой. У индусов это как-то связано с религией. А китайцы и японцы своих покойников в основном кремируют. У нас, сами понимаете, никак...
- Почему?
- Не горят.
- Покойники не горят?
- Не-а. Я как-то пробовал. Году в восемьдесят шестом. У нас тогда одного японца кремировали.
- И как?
- Не горит. Чтобы кремировать белого, отводится минут двадцать - двадцать пять. От тела остается только мелкий пепел. А с этим - открываем камеру через полчаса, а он только обуглился малость. Поддали жару, ждем. Открыли еще через полчаса - опять не готов.
- Так и не сгорел?
- Мы его почти четыре часа поджаривали. Даже саперными лопатками покрошить пробовали - не горит, падла!
- Проблема, блин...
- А знаете почему? Биохимия. Они же рисом питаются. От риса у них биохимия другая. Не такая, как у нас. Вот они и не горят.
- Тяжелая у вас работа...
- А вот с русскими - легко. Сегодня на вскрытие одного мужчину привезли. Профессора. В смысле - бывшего профессора. Вот человек - уважаю!
- Горит хорошо?
- Чтобы его нормально разместить, пришлось сдвигать вместе два стола - на один не помещался. Громадный, рыжий - красота. Не то что ваш Ли.
Профессор? Громадный и рыжий?
- Как его фамилия?

Предыдущая страница 8 Следующая страница


9 Илья Стогов

- Чья?
- Этого... Профессора...
- Люда, как фамилия сегодняшнего профессора?
- Толкунов, товарищ майор.
Не обращая внимания на надписи на стенах, я потянулся за пачкой «Lucky Strike».
- Вы что, знали его?
- От чего он умер?
Майор посмотрел на медсестру Люду, и та прочитала по бумажке:
- От множественных пулевых ранений в область головы и грудной клетки.
Я воткнул сигарету в губы. Рука немного дрожала, но попасть удалось с первого раза. Уверен, я бы справился и с зажигалкой, но над дверью зажглась зеленая лампочка, и майор, подобравшись, сказал:
- Это нам. Илья, умоляю - вопросы только по существу. Как договаривались. Пожалуйста.
Мы прошли сквозь очередную бронированную дверь с цифровым замком и попали прямо к операционному столу. Слепящие лампы, много хромированного металла, сладковатый запах. Может быть, разлагающихся китайских трупов.
Гражданин Молчанов лежал на столе. Голый, с побритым животом, к которому уже подвели резиновые шланги, и нереально бледный. Рядом с ним стояли доктора в масках и несколько медсестер.
- Две минуты, Владимир Федорович. Больше не могу. Извините.
- Хорошо. Две минуты.
- Подойдите ближе. Он в сознании и может говорить.
Я сделал шаг в сторону операционного стола. На белом лице парня глаза казались черными, как пролитое на стол в лениздатовском буфете вино. Еще на лице был громадный синяк. Я сделал еще шаг, и глаза дружно перекатились в мою сторону.
Разумеется, я не помнил ни единого пункта из данных мне майором инструкций. Вы бы помнили?
Шепотом я спросил:
- Болит?
- Болит.
- Говорить-то можешь?
- Ты, Стогов, не мент... тебе скажу...
Парень закрыл глаза. Через десять очень долгих секунд я подумал, что, может быть, он умер.
- Короче, так... За пиздюлятор разбитый потом поговорим... когда поправлюсь... Понял, да? Ты вроде нормальный... так что поговорим...
Он опять закрыл глаза. Врач демонстративно посмотрел на часы. Дыхание выходило у раненого из горла с хрипом и бульканьем.
- Короче... этого Ли завалил я... потому что ты в сортир ломиться начал... а я ж был еще внутри... ну и разнервничался, понимаешь?.. он же мог начать орать... я не со зла, понимаешь?.. просто так получилось: в голову ему: стрельк!.. так что это ты, Стогов, виноват... тебе и ответ держать... ты же понимаешь: нас там трое было: я, ты и китаец... китаец все: в башке дыра и на бобике мусора... а я у него ничего не брал... где камень, никто не знает... интересное кино!
По глазам было видно: он уплывает... теряет нить, связывающую его с реальностью... с нами, пока что живыми.
- Самое-то обидное что? Самое обидное, что помру, как лох, из-за китайца... Ты когда-нибудь из-за китайца помирал? Вот и я не хочу... из-за китайца... потому что... ты эту падлу отыщи... а главное, камень... потому что с собой у китайца камня не было... гадычем буду, веришь?.. я у него по карманам похлопал: пусто... китаец... я китайцу так и сказал... а он... рожа такая желтая-желтая!.. как солнышко...
Из уголка рта у него потекла струйка крови. Глаза закатились. Врач крикнул:
- Боря, все! Уводи его! (развернувшись к остальным) Начали! Начали!

***

Сто раз подряд я зарекался ходить в больницы. А уж тем более в морги. И все равно приперся. Странный я тип. Никогда не учусь на собственном опыте.
Наверное, я не модный и вообще лох, но я верю, что человек - это не мясо плюс кости плюс несколько литров жидкостей. Человек - это... В общем, видеть его на операционном столе, растянутого, как лягушка, мне неприятно. Настолько неприятно, что, увидев, я вынужден потом подолгу отпиваться алкоголесодержащими напитками.
Я стоял на крыльце и курил. Майор курил рядом. Из нас двоих руки дрожали только у меня. А голова работала только у майора.
- Вы что-нибудь поняли из того, что он сказал?
- Немного. Так, кое-что понял.
- Кое-что?
- Кое-что.
- Может, поделитесь?
- Поделюсь. Только можно не сейчас?
- А что с профессором? Вы его знали?
- Перед тем как в «Moon Way» убили китайца, тот оставил для меня в камере хранения кое-какие бумаги. На тибетском языке. Вчера профессор Толкунов переводил мне эти бумаги.
- Да?
- Мазефака! Это было всего-навсего вчера.
Мы помолчали. Я прикурил еще одну сигарету.
- Бумаги завтра к двум часам занесете ко мне на Литейный. Пропуск я выпишу. Там же дадите показания. И насчет профессора, и насчет этого... Молчанова...
- Хорошо.
Майор не отрываясь смотрел на лужи и кусал рыжий моржовый ус.
Дверь открылась. К нам под навес шагнула медсестра Люда. Она протянула майору заполненный бланк с печатью внизу. Он пробежал бумагу глазами.
- Все. Молчанов умер. В сознание больше не приходил.
Капли дождя... сотни тысяч одинаковых капель дождя продолжали все так же тоскливо ударяться о землю. Звук был негромким и успокаивающим.

14

Только в машине я вспомнил - дома, наверное, до сих пор сидит блондинка Жасмин. Что с ней делать, я понятия не имел. Терпеть не могу пускать в дом кого попало.
- За трамвайной остановкой налево. И во двор. Сколько?
Водитель был полным мудаком. Он умудрился остановиться прямо посреди громадной, на полдвора, лужи. Вылезая из машины, я промочил ноги. Дождь, обрадовавшись, швырнул за шиворот порцию холодных капель. Настроение испортилось окончательно.
Жасмин сидела на диване в большой комнате. Выспавшаяся, совершенно трезвая и нарядившаяся в мою лучшую рубашку. На полу валялся глянцевый журнал. Он был раскрыт на репортаже, подписанном моей фамилией.
Я сказал блондинке «привет». Что еще говорят в таких случаях, я не знал и просто пошел переодеваться.
Вместо мокрого «Левайса» я натянул точно такой же, но сухой. Вкусы относительно джинсов сформировались у меня еще в последних классах средней школы. Тогда же я привык, приходя домой, первым делом включать радио. Вернее, сперва это был магнитофон и лишь последние десять лет - радио.
В радио играла песня «I Still Haven't Found What I Look For». Знаете? Это «U2»... такие лысые и старые ирландские клоуны... раньше девушки говорили мне, что я похож на ю-туевского вокалиста.
Жасмин зашла в комнату и сказала:
- Мой руки, журналюга. Будем ужинать.
- Ага. Сейчас помою. И шею тоже. Можно я буду называть тебя «мама»?
- Парень, я потратила целый вечер, чтобы угостить тебя хорошим мясом.
- Увы, я не парень. Я усталый, потрепанный жизнью хам. Негостеприимный и со склонностью к вегетарианству.
Кухня блестела чистотой. Впервые за последние годы. Недельные завалы посуды в раковине исчезли, а на столе красовалась дюжина тарелочек, мисок и кастрюль. Еще на кухне пахло мясом. Вкусным... горячим... таким, каким не пахло в этой квартире черт знает с каких времен.
- Перед моим приходом здесь снимали кино?
Жасмин не реагировала. Она молча курила и смотрела на меня огромными желтыми глазами.
Потрясающе красивая женщина.
Секунду помолчав, я сдался. Я сказал, что не хватает вина, и пошел в комнату проверить, осталось ли чего-нибудь в баре.
Вина, разумеется, не было. Я не люблю вино и ничего в нем не понимаю. Я человек северный. Пью то, что делают из пшеницы, и не пью то, что делают из винограда.
В баре стояли несколько открытых бутылок водки, громадная, как цистерна, бутылка «Мартини Бьянко», купленная Лешей Осокиным в пулковском «Дьюти-фри», и гордость коллекции - дорогая, вся в металлических бляшечках бутылка джина «Бифитер».
Получен был «Бифитер» пару недель назад в качестве взятки от мерзкого типа, категорически не желавшего видеть свою фамилию на страницах городской печати. Напиток был принят мною с чувством собственного достоинства. Весь имеющийся на типа компромат после этого был безвозмездно передан коллегам из конкурирующих изданий. Пусть и они угостятся модным алкоголем.
- Ты пьешь джин?
- Еще как пью.
При виде бутылки глаза у Жасмини загорелись. Я убедился: да, действительно пьет, и еще как. Она вытащила из холодильника решетку со льдом и раскидала кубики по стаканам.
До сих пор я был полностью уверен, что в моем доме нет решетки под лед.
Жасмин выпила почти целый бокал, а я значительно меньше. Мясо оказалось нежным и сочным... таким же, как Жасмин.
- Свинина?
- Говядина. Ты что, мусульманин?
- Буддист. Тантрического направления.
- Налей мне еще джина.
- Воспитанные девушки говорят «пожалуйста».
- Хороший джин. Где ты, пьянь ободранная, его взял?
- Подарили. Поклонники моего литературного таланта.
- Может, мне тоже пойти в журналисты? Делать ни хрена не надо, пей целыми сутками, а тебе за это еще и зарплату платят. И дарят джинов в бутылке. Поговори с редактором, может, меня тоже возьмут?
- Неужели к своим годам ты уже научилась складывать из букв слова?
- В свое время я даже написала...
- Что ты написала?
- Ничего. Ешь мясо.
- Что ты написала?
- Слово «хрен» на заборе. Тебе не нравится мое мясо?
- Нравится. Я фанат твоего мяса. Я куплю себе тишотку с эмблемой твоего мяса и стану ходить по улице. Я даже выпью за здоровье твоего мяса!
Потом я увидел, что от джина осталась только треть. Потом я посмотрел чуть левее и увидел, что из-под моей рубашки, надетой на Жасмин, торчит кусочек ее груди. Небольшой, но мне хватило.
Первый факт меня расстроил, а второй - нет. Раздумывая об этом, я даже не заметил, как «Бифитер» кончился совсем. Я пообещал, что сейчас приду, и пошел посмотреть, что там еще есть в баре. Выбор пал на почти целую бутылку «Синопской» водки. Типично дамский напиток.
Возвращаясь на кухню, я ударился плечом о косяк и чуть не выронил бутылку из рук.
Под водку Жасмин достала из холодильника несколько железных банок «Спрайта». Мы выпили водки, и я сказал Жасмин, что в следующий раз пьем на брудершафт.
- Разве мы когда-либо были на «вы»?
Потом я заглянул в ванную. Попил воды, сполоснул лицо. Из зеркала на меня смотрел небритый, потрепанный тип.
Я сидел на краю ванной и думал о том, что всего в получасе от моей теплой квартиры на холодном столе в морге ждет отправки в Китай тело бизнесмена Ли. А неподалеку, на двух сдвинутых вместе столах, лежит рыжебородое тело профессора Толкунова. И еще о том, что завтра лениздатовские уборщицы будут с большим трудом оттирать сгустки засохшей крови, заляпавшей пол и стены редакционного лифта.
Глупо и противно. Ты думаешь укрыться от реальности за стенкой из алкоголя, ничего не значащих слов, множества постоянно окружающих тебя лиц. Реальность все равно никуда не девается. Реальность - это такая штука, которая всегда с тобой.
Когда я вернулся на кухню, бутылка водки была более пуста, чем когда я уходил. Жасмин успела приложиться к ней минимум трижды.
Я сел на диван и посмотрел на блондинку. Мне хотелось задать ей много разных вопросов, но я не был уверен, что точно знаю каких. Прежде чем хоть что-то сказать, я тоже выпил.
- Лешу Молчанова застрелили.
Не знаю, на что я рассчитывал. Но ничего особенного не произошло. Стакан из ослабевших пальцев Жасмин так и не выпал.
- Кто это - Леша Молчанов?
- Твой приятель из джипа.
- Из джипа?
- Из джипа. Как-то на Невском я разбил ему физиономию.
- Стогов, тебе плохо?
Я смотрел на Жасмин. Жасмин смотрела на меня. По радио кончилась песня и началась реклама.
- Не надо делать из меня идиота. Ладно?
- Ладно.
- Два дня назад я встретил тебя ночью на Невском. Ты с приятелями ехала на джипе. Если я правильно понял, вы собирались меня подвезти. Помнишь?
- Ну.
- Тот из твоих приятелей, которому я тогда разбил лицо, - убит. Застрелен.
Жасмин презрительно скривила губы и долила себе в стакан остатки водки.
- Скажи чего-нибудь.
- С чего ты взял, что это мои приятели?
- Ты сидела с ними в машине?
- Ты тоже в ней сидел. Всего через десять минут после меня.
Она посмотрела на меня и не морщась выпила все, что было у нее в стакане.
- Только не надо мне рассказывать...
- Заметь, я вообще ничего тебе не рассказываю. И ни о чем тебя не спрашиваю. Сижу себе помалкиваю.
- В смысле?
- Стогов, тебе хочется испортить вечер? Мне - нет. Чего ты завелся? Лучше выпить чего-нибудь принеси...
- Погоди...
- Нет, не погожу. Не будь занудой. Сказано тебе: тащи сюда алкоголь.
Я сходил в комнату и принес еще одну открытую бутылку. Она была последней.
- Объясни, что ты делала в этом джипе?
- Иди на хрен, понял?
- Нет, не понял.
- Какое именно слово тебе незнакомо?
- Никакое! Ты можешь не выпендриваться?
- Shit! Так хорошо сидели! Охота тебе влезать во все это дерьмо?.. Ну, сидела я в тот вечер дома. Вдруг звонок. Открываю - стоят, красавцы. Леша этот твой... Как его? Молчанов. И еще двое. Одевайся, говорят, поедешь с нами. Я не ты - по зубам давать не умею. Пришлось ехать. Ну, отвезли они меня куда-то за город. Спрашивали про какую-то бумагу. Зануды - хуже тебя... Ну а где-то часа в два ночи поехали за тобой.
- А дальше?
- Дальше сам знаешь... Минут сорок сидели в машине. Ждали, пока ты накачаешься пивом... Думаю, если бы ты не принялся демонстрировать ребятам бойцовские дарования, они просто покатали бы тебя в машине, порасспросили и отпустили. Обошлось бы без синяков.
- А потом?
- Когда тебя запихнули в машину, мне места уже не хватило. Меня оставили на Невском, а сами уехали.
Я налил себе водки, добавил туда же «Спрайта» и отхлебнул. Коктейль получился так себе. То, что рассказала Жасмин, было интересно, но бесполезно.
- Больше ничего не просили? Только бумагу?
- Даже за коленки не трогали. Только бумагу.
- И у меня... тоже... только бумагу. Я еще удивился: зачем им какая-то бумага? Они же тупорылые...
Я допил коктейль, сходил в комнату и принес конверт с бумагами:
- Вот эта бумага.
Жасмин раскрыла конверт и вынула листки. Покрутила в руках мантру Кострюкова. Я пояснил:
- Это мантра. Типа заклинание. Инструкция, как вводить во влагалище тибетским теткам сияющие бриллианты...
- Круто. Зачем эта пердула нужна? В смысле, нужна тем, кто не хочет вдуть тибетским теткам? Ты понимаешь?

Предыдущая страница 9 Следующая страница


Отвертка 10

- Понимаю.
- Все-все-все понимаешь?
- На самом деле я очень умный. Только тс-с...
- Расскажешь?
- Отчего не рассказать?
- Только сперва выпьем?
- Только сперва выпьем!
Мы выпили, и я заговорил. Говорил я долго. Жасмин слушала не перебивая. Джи-лама... вырезанное сердце... востоковед Кострюков... этнографическая коллекция... эрго: востоковед расстрелян, куда делась привезенная им ценность, неизвестно.
Потом Жасмин прикурила сигарету и сказала:
- Короче, осталось узнать, что именно привез сюда из Тибета твой востоковедный дядька и куда он его дел.
- Смотри-ка! Ты пьяная, но умная!
- Выпьем еще?
- На самом деле, что привез и куда дел, я тоже знаю.
- Иди ты!
- Я же говорю: я умный. И ты умный... ум... мная... Не выпить ли нам за это?
- Ну и что же это за сокровище?
- Главное на свете сокровище - длинноногие блондинки.
- Не надо меня в себе разочаровывать.
- Меня... В себе... Как ты сказала? А-а! Ну ладно, скажу. Вообще-то это бриллиант. Я узнал об этом только сегодня. Мне в больнице сказал подстреленный Молчанов. Скорее всего, крупный камень из награбленных Джи-ламой. Не поцеловаться ли нам?
- С какой целью ты расстегиваешь мою рубашку?
- Это не твоя. Это моя рубашка.
- Где теперь находится камень, ты тоже знаешь?
- Тоже. Знаю.
- Но мне не скажешь?
- Почему это не скажу? Скажу.
- Где он?
Я потянулся за водкой, рукой по дороге задел остатки «Спрайта», уронил и его и водку, начал вытирать лужу прямо ладонью, что-то говорил девушке, потом выпил... причем похоже, что выпил все-таки на брудершафт, потому что сразу после этого мы поцеловались... поцелуй был долгим... я чувствовал, как она дышит... она сказала: «Ух ты!»... и я целовал ее лицо, а она сжимала мои горящие щеки своими мягкими ладошками и что-то шептала... и у нее была восхитительная нежная кожа, а когда я целовал ее, то от нее пахло сигаретами и духами... наверное, ужасно дорогими... остановиться я уже не мог, а она говорила «Милый...» и задыхалась, и вся была моя, вся абсолютно.
А потом была темнота. И только музыка еще долго что-то шептала в этой замечательной темноте.

15

Первым ощущением наступавшего утра, как обычно, была сухость во рту. Я давно привык просыпаться от этого ощущения. Хотелось воды. Холодной и вкусной. Желательно ведро.
Я открыл глаза. Это было не просто. У меня на груди лежала девичья голова. Белокурая. Голова была тяжелой, как гиря.
Ага...
Подробности вчерашнего вечера начали потихоньку просачиваться в день сегодняшний. От

некоторых подробностей хотелось покраснеть.
Я стал выбираться из-под Жасмин. Не просыпаясь, она недовольно помычала. Я погладил девушку по спине и на цыпочках пошел на кухню. Лицо у спящей Жасмин было розовым и очень красивым.
Стол напоминал поле боя. Подбитым дзотом раскорячилась пепельница. Наши понесли сокрушительное поражение.
Напился я прямо из-под крана. Вода была теплой и противной. Одежда - даже трусы - осталась в гостиной, рядом с диваном, на котором спала Жасмин. Пока умывался, я еще пару раз приложился к холодной воде.
Потом я вышел на кухню, отыскал сигареты и закурил.
- Привет.
Она стояла, опираясь голым плечом о дверной косяк. Все остальное, помимо плеча, у девушки тоже было голым.
Слегка опухшая ото сна. По щекам трогательно размазана тушь. Белобрысая грива спутана. Губы распухли от поцелуев. От моих поцелуев.
- Иди, поцелую.
- Ты уверен, что похмельное утро - это подходящий момент для поцелуев?
- Назови дату, когда тебе удобно.
- Август следующего года. Поставь чайник. Кофе я пью черный, без сахара.
- Без сахара же невкусно...
Я прошел в комнату, а в комнате пахло ею. Раньше же здесь пахло сигаретами, пролитым мимо стакана алкоголем, тоской и плохо приготовленной пищей. И уже сто лет здесь не пахло женщиной.
Я натянул джинсы, закурил новую сигарету и вышел на балкон. Дождя, к которому я успел даже привыкнуть, почти не было. Так, слегка моросило. Небо не нависало, грозя оцарапать макушку, а, как и положено приличному небу, равномерно серело в вышине.
Осень словно выдохлась. У меня даже возникло чувство, что сейчас и не осень, а самое начало весны. Скажем, апрель.
Апрель... Я пустил колечко и попытался вспомнить: чем я занимался в апреле? Перед глазами возникали странные лица, стены полуподвальных помещений... весна называется.
Жасмин неслышно подошла ко мне сзади и обняла за плечи. У нее было теплое и чистое тело... самое красивое из всех, что я видел. Теперь оно принадлежало мне.
Она спросила:
- Пошли пить кофе?
- Кофе вреден.
- Это не кофе. Это ты вреден.
- Как ты думаешь, мне удастся кого-нибудь в этой квартире соблазнить?
- С утра? Вряд ли...
- Это довольно странно. Обычно девушки любят журналистов. Долго уговаривать не приходится.
- Да и как вас не любить? Вы ведь славные парни. Иногда даже бываете трезвыми.
Мы сидели на кухне и пили кофе. Мне хотелось только одного: чтобы это утро продолжалось неделю. Из кофеварки пахло Бразилией, а Жасмин, помаявшись, сказала, что у нее болит голова, состроила мне забавную рожицу и допила остатки водки.
- Мешать кофе и алкоголь? Невкусно же...
- Водка вообще невкусный напиток. Ты же ее пьешь.
- Пью. Но никогда не мешаю с кофе. Это разные удовольствия. Как переспать с женщиной и убить человека.
- Я бы убила одного человека. За занудство. Чего ты ко мне пристал?
- Sorry. Молчу.
- Вот и молчи. Лучше бы ночью что-нибудь сказал. Бутерброд хочешь?
- Да. С ветчиной, если можно. Что я должен был сказать ночью?
- Хоть что-нибудь. Сказать или сделать. По крайней мере, не засыпать сразу. С ветчиной я и сама люблю, бери с сыром.
- Я не хочу с сыром. Меня от бесконечного сыра из лениздатовского буфета уже тошнит. А заснула первой, кстати, ты. А я охранял твой сон и мужественно смотрел сквозь окно на звезды. Слушая при этом твое посапывание.
Мы допили кофе, докурили «Lucky Strike», и Жасмин начала собираться. Стоя в ванной, она красила глаза и кричала мне, чтобы я включил музыку.
Я прошел в комнату, сдвинул в сторону наваленные перед приемником черновики, факсы пресс-релизов и недельной давности газеты и включил радио. Дебил диджей тут же радостно заворковал. Я снова почувствовал, что квартира просто пропитана запахом этой девушки. Странное ощущение.
Я довольно необщительный тип. Особенно с утра. Но я был бы совсем не против, если бы она осталась.
Она жарила бы мне мясо, я бы завел привычку бриться перед сном, и каждый день был бы как волшебная сказка, с обязательной свадьбой в конце... Да нет, мотнул я головой, глупости.
- Слушай, а, если я побреюсь, ты останешься еще на немножко?
Она вышла из ванной. Чистая, совсем одетая. Как будто и не пила вчера. Как будто не ложилась спать в полшестого утра. Как будто не трепетала вчера в моих руках, словно пойманная бабочка. Какая-то другая Жасмин. Не та, что была ночью.
- Думаю, что нет.
- Что ли, не хочешь остаться?
- Просто много дел.
- Какие дела могут быть у блондинок вроде тебя?
- У блондинок вроде меня может быть целая куча дел. Когда-нибудь я тебе расскажу.
Уже открывая дверь, она обернулась и сказала:
- Пока. Я позвоню.
- Пока, Жасмин.
Она расхохоталась.
- Слушай, Стогов, действительно... Я же тебе так и не сказала... Вообще-то Жасмин - это китаец придумал. Ему нравилось так меня называть. На самом деле меня зовут Ира.
- Ира?
- Совсем без экзотики. Привыкай. Пока.
Хлопнула дверь, завыл, спускаясь, лифт. Ира? Ирина... Какая разница? Ирка-блондинка. Я вернулся в гостиную, немного прибавил звук радио и плюхнулся на диван.
«Позвоню...»
Она сказала, что позвонит. Я сниму трубку, а она скажет мне, что едет ко мне, и я куплю нам алкоголя, и все повторится тысячи раз. Жалко, что я не спросил, когда именно она позвонит...
Я вытряс из пачки сигарету. Удивительно, какие мелочи запоминаешь иногда в такие ночи, как эта. Я не помнил, как мы дошли до кровати. Зато помнил две смешные детские ямочки у девушки чуть выше ягодиц. Я помнил их столь отчетливо, что узнал бы, даже встретив на улице.
Я бродил по квартире, натыкался на углы мебели, ронял пепел на пол и не обращал на это никакого внимания.
Я давно забыл о том, что лицо женского пола может выступать в моей жизни не только как официантка или сержант милиции, но и в других ролях. А теперь Жасмин напомнила мне об этом, и все внутри просто клокотало.
На самом деле я не такой, как, например, Леша Осокин, который может за неделю соблазнить четырнадцать гимнасток или фигуристок с ногами полутораметровой длины, а потом прийти ко мне, завалиться, не разуваясь, на диван и, цыкая зубами, сообщить: «Что-то перевелись, старик, в этом городе классные телки... Ну что ты будешь делать?»
Я не такой. По природе я моногамен.
После того как три с половиной года тому назад я развелся с Натальей, моя жизнь вообще бедна эротическими приключениями. После развода у меня, пожалуй, было всего два продолжительных романа. И около дюжины совсем случайных meetings. Таких, что с утра я не мог вспомнить не только имени избранницы, но и того, где именно я эту избранницу избрал... и не было ли там чего-нибудь качественнее?
С Натальей я развелся быстро. Пять лет мы прожили вместе, а потом - будто щелкнули выключателем и погас свет. Когда свет зажегся снова, я жил в другой квартире, работал на другую газету и вел совершенно другую жизнь.
Иногда она звонит мне, говорит, что читает мои репортажи, вежливо хвалит. Я не звоню ей никогда. Только тупица строит дом на пепелище. Я и не строю.
Наталья - одна из самых красивых женщин этого города. Приятели рассказывают, что недавно она стала редактором отдела. Получает раза в полтора больше меня.
Вспоминать о подружках, бывавших в моей квартире после Натальи, еще противнее, чем о развалившемся браке.
Первой мое одиночество скрашивала девица со здоровенным бюстом и обалденным хриплым голосом. Не спрашивайте, откуда она взялась и куда делась.
Было это сразу после того, как мы с Натальей разменяли квартиру. Тогда мне казалось, что какая-то женщина обязательно должна быть рядом. Не одна, так другая. Как иначе? Понять, что я ошибаюсь, стоило большого труда. Избавиться от девицы стоило большой крови.
После этого, наученный горьким опытом, я где-то с год вел образ жизни почти спартанский. Меньше женщин - меньше проблем.
В конце минувшей зимы я писал для небольшого журнала. В журнале был зануда редактор, а у него была секретарша Лена. Когда я понял, что ситуация выходит из-под контроля, было уже поздно.
Пить Лена любила, но не умела. То есть абсолютно. В каждый свой приезд ко мне Лена напивалась до чертиков и потом, пребывая в состоянии алкогольного транса, так голосила в постели, что соседи несколько раз порывались вызвать милицию.
С собой Лена привозила порнокассеты. Жуть, да? Насмотревшись немецких киношек, она выкидывала потом такие коленца, что, бреясь по утрам, я стеснялся смотреть своему отражению в глаза.
Ей что - с утра она никогда ничего не помнила. А каково мне? Я, между прочим, как бы пьян ни был, ничего не забываю. В общем, с Леной тоже не срослось.
Но главное - все эти истории были скучны. Я болтался с подружками по найт-клабам, пил с ними виски и «Бейлиз», а как-то с Леной мы умудрились за день поесть мяса крокодила в «Афродите» на Невском, плова с анашой в «Синдбаде» на Васильевском острове, а потом в «Кукараче» на набережной Фонтанки вытрескать бутылку мексиканской кактусовой водки «Пепе Лопес» с лежащей на дне личинкой гусеницы. Правда, по насыщенности этот денек был не вполне обычным даже для меня.
Я дрался из-за дам, я брал их с собой на интервью, когда в город приезжали импортные звезды, а с той, первой, грудастой девицей я как-то занимался любовью прямо на «Чертовом колесе» в Луна-парке. Ночью, пьяный, под проливным дождем. Причем «Колесо» запустил самостоятельно. Когда приехала милиция, я еле откупился от заспанных сержантов...
И все равно было мне скучно. Ничего, кроме облегчения, не испытывал я в тот момент, когда романы подходили к концу.
А теперь все было иначе. В самую первую утреннюю минуту, когда, открыв глаза, я увидел, что на груди у меня лежит белокурая голова, я понял - теперь все будет иначе. Я чувствовал себя так, словно за окном и в самом деле была весна и повсюду цветет сирень, а просыпаюсь я оттого, что солнце, зараза, слепит сквозь шторы и раскаляет воздух в квартире так, что нечем дышать и сразу хочется в душ.
Я почувствовал, что сигарета дотлела до фильтра и обжигает мне пальцы. Только тут я расслышал: в дверь кто-то звонит.
Я открыл дверь. На площадке стоял майор госбезопасности Владимир Федорович Борисов. В пиджаке и до блеска начищенных ботинках.
Вот уж кого не ожидал.
- Здравствуйте, Илья Юрьевич. Можно к вам?
- Что-то случилось?
- Случилось. И серьезное.
16
Лужи.
Вода сверху, вода снизу. Мокрое небо извергало на мокрую землю океаны воды, и человеку не было места в этом вымокшем, скользком мире. Выжить здесь мог бы лишь Ихтиандр, но я Ихтиандром не был.
Весь день остервенело лил дождь. Он торопился взять реванш за утреннюю паузу. За утро, когда мне вдруг показалось, что сквозь тучи на мир глянуло солнце.
Я шагал прямо по лужам. Ботинки были мокрыми, джинсы тоже. Я брызгал на плащи и куртки прохожих, но те не возражали. По крайней мере, вслух не было произнесено ни единого грубого слова.
Было, наверное, во мне что-то такое, что подсказывало прохожим: безопаснее промолчать и идти дальше. Целее будут.
Несколько часов назад я вплотную подошел к грани, отделяющей просто подпитие от свинского состояния. И с тех пор семимильными шагами двигался вперед.
Сразу после того, как из квартиры вышел майор Борисов, я надел куртку, обулся и вышел из дому. Перешел дорогу, купил бутылку водки, вернулся домой и выпил ее всю. Из горлышка, не снимая куртки. Как воду жизни. Как лекарство от жизни.
Я не думал, куда иду. Не хотел думать. Стоило позволить сознанию начать свою блудливую работенку, и оно тут же, лбом об стену, наталкивало меня на то, о чем думать было столь больно, что проще было бы умереть.
Поэтому я просто шагал и считал шаги. Ноги свое дело знали и привели меня куда нужно.
Зеленая неоновая выеска «Rose Garden». Ночной клуб. Внутри - тепло и уютно... стучит музыка. Впрочем, какая разница! Это могла бы быть и рюмочная с липкими столами. Мне наплевать.
Перед входом стояла пара охранников. Парни разглядывали девушек. Те толкались неподалеку от женского туалета. Охранники посмотрели на мои выше щиколоток мокрые брюки и нарушенную координацию. Однако, поводив вокруг плаща металлоискателем и убедившись, что гранатомета у меня с собой нет, пропустили внутрь.
Я заплатил за вход и поплелся в бар.
- Что у вас есть... самое крепкое?
- Рукопожатие.
- Сейчас я дотянусь до тебя и выколю тебе, уроду, глаз... Правый.
- Текила, джин, водка, виски трех сортов.
- Водки.
- Сколько?
- Всю, сколько есть.
- Я налью вам двести. Идет?
- Двести пятьдесят.
- Садитесь за столик, вам принесут.
Столики были в основном заняты. Я подсел к здоровенному рыжему парню, сидевшему у забрызганного окна и пившему пиво. Не вздумал бы он лезть ко мне с разговорами.
Господи, как глупо! Что за жизнь... Ты ступаешь на зеленую солнечную лужайку, а она оказывается трясиной. Мы предаем, нас предают, кто-то становится изменником, кто-то завтра изменит изменнику.
А ведь я почти поверил, что все будет хорошо.
Девушка в юбке, стянутой так низко, что я видел настоящий цвет ее волос, принесла мне водки.
Водка была честна со мной. Она не обещала того, чего не может дать, зато целиком давала то, что может. Выпиваешь немного напитка, и уже не жизнь пугает тебя, а ты начинаешь пугать жизнь. Справедливо?
Я отхлебнул из стакана, сложил руки на столе и положил на них тяжелую голову. Господи! Ты все можешь! Сделай так, чтобы этот мир не был таким дерьмом, как сейчас. Пожалуйста...
Потом я все-таки разговорился с рыжим. Сказал ему что-то... не помню точно, но вроде бы про любовь.

Предыдущая страница 10 Следующая страница


11 Илья Стогов

Мы заказывали алкоголь и пили его, и заказывали опять. Перед глазами у меня плавали красные пятна, а воздух в клубе дрожал, как в знойный день.
«Любовь штука особая», - говорил мне парень. «Это точно!» - говорил я. Бармен переводил взгляд с нас на секьюрити и обратно.
Мир терял четкость очертаний. Теперь он был очень пластичный: лепи что хочешь. Теперь мир принадлежал мне... только у меня совсем не оставалось сил, чтобы хорошенько над ним поработать.
Я опустил голову на край стола. «Тебе плохо?» - спросил рыжий. «Мне хорошо», - сказал я. Я почти не слышал его. Последняя водка была явно лишней.
Потом мы с рыжим отправились на танцпол объяснять девушкам про любовь... и рыжий пер через ограждения к будке DJ, чтобы заказать для классного парня Илюхи любимую песню... потом мы пошли блевать в женский туалет, но не сориентировались в пространстве и вместе упали на чей-то столик... своротили тарелки и бутылки... потом секьюрити все же решили принять меры, но мы были тоже не промах и вдвоем с рыжим пробили-таки себе дорогу к выходу, порвав пиджак одному охраннику и в кровь разбив лицо второму... а потом мы бежали проходными дворами и падали в лужи и прислушивались: нет ли погони?
Мы сидели в пустом мокром дворе, тяжело дышали и курили одну на двоих сигарету. Свою пачку «Lucky Strike» я оставил в клубе.
- А что? Суббота началась бодренько.
- Суббота?
- Полночь миновала. Значит, сейчас суббота.
- Да?
- Куда пойдем?
- Никуда. Я - домой.
- Что так?
- Сегодня вечером мне предстоит важное дело.
- Действительно важное?
- Очень важное. Может быть, самое важное за несколько последних лет.

17

- Валера, а ты в боковых помещениях все запер?
- Запер.
- В прошлый раз тоже говорил «за-апер». А настоятель потом ругался. Пришел в понедельник, а двери нараспашку, в кельях сквозняк.
- Честно. Запер. Двери запер на ключ, а ключ повесил на щиток.
- А окна на той стороне проверил?
- Не успел.
- Иди проверь. Если окно откроется, знаешь, какая лужа натечет за выходные?
Невидимый из моего укрытия Валера, судя по звукам, пошлепал проверять окна.
Я попробовал разглядеть, сколько времени. Единственный фонарь болтался по другую сторону от дацана. Я не мог разглядеть не только циферблат, но даже руку, на которую были надеты часы.
Вечерняя служба в монастыре закончилась. Прихожане разошлись. Монахи во главе с настоятелем уехали до самого понедельника. Только двое сторожей никак не могли окончательно убедиться, что окна задраены, двери в кельи закрыты и вверенный объект пребывает в безопасности.
Я стоял, вжавшись в стену монастырской пристройки. Из-за противоположного угла дацана послышались шаги исполнительного Валеры.
- Ну как? Все заперто?
- Все.
- Хорошенько проверил?
- Хорошенько.
- А собаку спустил?
- Ну какая собака? Ты на погоду посмотри. Ее из будки и мясом не выманишь.
Секунду поколебавшись, собеседник согласился:
- Ладно, запирай двери, пошли.
Позвякав в темноте ключами, сторожа спустились с крыльца, вышли за калитку и, прощаясь, пожали друг другу руки.
- До понедельника.
Теперь только дождь лупил по жестяной крыше пристройки да скрипел, покачиваясь на ветру, фонарь. Я остался один. Нащупав в кармане сигареты, вытащил одну, щелкнул зажигалкой, укрыв ее от сплошной стеной идущего дождя.
Через пару затяжек сигарета промокла и сломалась у самого фильтра. Вот и покурил.
Ничто не мешало мне делать то, зачем я сюда пришел. Можно было приступать.
Попасть внутрь через массивные центральные двери, запертые на громадный амбарный замок, можно было только с помощью стенобитной машины. Так что остается окно.
Окна в дацане были прорезаны на трехметровой высоте. Побродив вокруг здания, я отыскал окошко, под которым росло подходящее деревце, и швырнул в стекло заранее припасенный булыжник.
Последний раз я бил окна лет пятнадцать назад. Но попасть удалось с первого раза. Талант, наверное.
Я прислушался. Вроде бы тихо. Что там насчет собаки говорили сторожа? Встретить сейчас сторожевую собаку было бы как раз кстати. Скажем, голодную, спущенную с цепи кавказскую овчарку.
Я вскарабкался по дереву и, повиснув на одной руке, принялся вынимать из оконной рамы осколки. Крупные кидал вниз на траву, а мелкие проталкивал внутрь. Когда рука онемела от напряжения, я плюнул на оставшиеся мелкие осколки и полез в окно. Перекинул ноги, стараясь не пораниться, прополз животом, спрыгнул.
Лететь было довольно высоко. Курткой я зацепился за торчащий из рамы осколок стекла, а ладонью угодил прямо в кучу стекол под окном. Кровь тут же закапала на пол. В темноте она казалась черной.
Я приложил к порезу носовой платок и огляделся по сторонам. Молитвенный зал. Очень хорошо. Нужная мне дверь находилась здесь же, слева за статуей Будды. Я уселся на постамент статуи и полез за сигаретами.
Ковер на полу был ворсистый, гасящий звуки. Свет сквозь окна почти не проникал. Сидел бы тут и сидел. В темноте матово отсвечивал золоченый Будда.
Не мог ты, парень, выдумать религию поприличнее, а? Чтобы, например, без человеческих жертвоприношений? Одни неприятности, блин, от твоего изобретения. Я затушил сигарету, поднялся и вышел на лестницу, ведущую на крышу дацана.
На лестнице пришлось подсвечивать себе зажигалкой. Более или менее светло было только к четвертому, последнему этажу. Сквозь дыры в застекленной крыше падал дождь и был виден одинокий уличный фонарь, торчащий перед монастырем.
Я задрал голову. Мерзкая парочка была на месте. Жирный бог-мститель Махакала. Похотливая богиня-шлюха Шакти.
Фонарь на улице слегка покачивался на ветру, тени скользили из стороны в сторону, и оттого казалось, будто божественные супруги строят мне рожи.
Архитектор, строивший монастырь, умудрился разместить статуи практически на самом коньке крыши. Если бы не строительные леса, взобраться туда мог бы только альпинист. А по лесам вроде долезу... Я прикидывал: здесь поднимусь по лесам, там перейду по карнизу... Только в самом конце мне, скорее всего, придется повиснуть на руках...
Голова немного болела. Прежде чем лезть, я выкурил еще одну сигарету. Трубы строительных лесов были мокрыми и холодными.
Сперва я следил, чтобы не перепачкать голубые джинсы ржавчиной. Потом плюнул. Правая рука, левая нога. Левая рука, правая рука. Вниз я старался не смотреть. Далеко ли до тебя, потаскушка Шакти? Сгорая от страсти, ползу, дабы припасть к твоим тибетским чреслам.
На самом верху было холодно, и сквозь дыры в крыше тянуло ветром. Чтобы дотянуться до статуи, мне нужно отцепиться от лесов, встать во весь рост и подпрыгнуть. Ненамного - сантиметров на пятьдесят.
И если с первого раза я не смогу ухватиться, то успею вдоволь наораться, пока, сшибая леса, буду лететь вниз.
Отцепить пальцы от ржавой трубы было сложнее, чем распахнуть рот, поднести к нему бокал пива и, не попробовав, поставить бокал обратно на стол.
Я отцепился, стараясь не смотреть вниз, потихоньку распрямил ноги и поднялся с корточек. Над головой, раскинув длинные стройные ноги и уперев пальцы в соски громадного бюста, возвышалась Шакти.
Полуприкрытыми похотливыми глазами она смотрела прямо на меня и растягивала губы. Зря, дура, улыбаешься. На меня такие фокусы не действуют. Вернее, действуют, но не очень сильно.
Подпрыгнуть, оторвать ноги от твердой поверхности, ухватиться за навес, на котором стояла статуя, и подтянуться на руках. Все просто.
Я поглубже вдохнул, присел и - прыгнул. Еще до того, как успел хорошенько испугаться собственной решительности. Обеими руками, сдирая ногти, я ухватился за правую ногу статуи, подтянулся, вжался в нее щекой и замер.
Потом, громко дыша, я начал подтягивать правую ногу. Стоило мне упереться ногой в навес, перенести на нее центр тяжести и начать подтягиваться, как сгнивший цемент развалился у меня под ногой. Часть навеса отделилась от стены и ухнула вниз огромным центнеровым кусом.
Вжавшись в холодную ногу статуи и чувствуя, как седею, я слушал... а звука не было. Целую вечность, миллионы и миллионы лет не было НИКАКОГО звука! Только потом где-то далеко внизу тяжко ухнул об пол обрушившийся кусок.
Рук я уже не чувствовал. Сипящим шепотом я матерился на всех выученных в жизни языках. Вряд ли эти стены слышали подобные словечки. Со второй попытки я все-таки закинул ногу на помост, извиваясь, как французская лягушка, вполз на навес всем телом и откатился к дальней от края стене.
Ни единой мысли. Абсолютно никаких чувств. Только вдох и выдох, вдох и выдох. Живой. Не упал. Хорошо!
Я сидел у стены, медленно курил сигареты и никуда не спешил. В целом мире не было ничего такого, ради чего стоило бы спешить.
Я кидал окурки вниз и с удовольствием ждал, пока они щелкнут, долетев до самого низа. Куртка была разодрана в клочья, перепачкана ржавчиной, цементом и древней пылью.
Когда консул Дэн привел меня в дацан, то оттуда, снизу, статуя показалась мне знакомой. Я никогда не интересовался буддийским искусством. Я точно знал, что впервые в жизни вижу изображение тибетской богини. И тем не менее...
Статуя раскидывала ноги, изгибала ноги в форме вопросительных знаков. Предлагала подумать. Вспомнить.
Мне потребовалось услышать от умирающего бандита слово-пароль «бриллианты», чтобы сообразить: профессор Толкунов... мантра расстрелянного востоковеда... «ввожу свой сияющий бриллиант в твое, богиня, влагалище...»
Можете называть меня извращенцем. Я и есть извращенец. Я влез ночью в монастырь, карабкался по лесам на двадцатиметровую высоту, чуть не сорвался вниз и разорвал модную куртку с единственной целью: сунуть ладонь между ног богине Шакти.
Вот я буду идиот, если там окажется лишь то, что может оказаться между ног у богинь.
Я подтянул ноги, сел на корточки, стараясь не подползать близко к краю, подобрался под выпяченный таз богини. Пригляделся. Богиня была изображена во всех анатомических подробностях...
Тьфу! Это просто кусок камня. На женщину это похоже только формой. Я протянул руку, и ладонь вошла в прорезь, ровно между ног богини. Есть!
Я отполз обратно к стене и взглянул на добычу. Из влагалища богини удалось извлечь две коробочки. Небольшие, обтянутые голубым бархатом, совершенно одинаковые. Почему две? Я поковырял ногтем защелку одной из коробок. Поддалась она хотя и не сразу, но довольно легко.
Внутри коробочки лежал клочок бумаги. Старый, пожелтевший от времени, второпях вырванный из тетради.
Я нащупал в кармане зажигалку, щелкнул, прикрывая пламя ладонью.
«Аллочка!..»
Почерк был сбивчивый. Огонек зажигалки скакал на ветру. Текст записки я разбирал с трудом.
«Аллочка! За мной, похоже, пришли. Если ты сейчас читаешь эту записку, значит, ты получила мое письмо с мантрой и обо всем догадалась. Умница! Прошу тебя - увези Шань-бао из этой проклятой богами страны. Владимир Борисович обещал мне, что поможет вам с Сережкой перебраться в Румынию. Позвони ему, телефон А-14-20. Если мне не удастся выйти, то знай - я всегда любил только тебя. Да хранит тебя Бог. Твой Витя».
Я убрал зажигалку в карман. Ветер гудел в разбитых окнах.
Ровно семьдесят лет назад востоковед Виктор Кострюков заканчивал рабочий день. Убирал экспонаты в коробки, или чем он там еще занимался?
Они зашли в кабинет вон через ту дверь внизу. Двое или даже трое. Вежливых, гладко выбритых, похожих на майора Борисова. Кострюков все понял, попросил у них десять минут на сборы и принялся лихорадочно соображать, куда бы ему засунуть алмаз?
Кто такая Аллочка - я уже, наверное, никогда не узнаю. Жена? Сестра? Симпатичная аспирантка? Он был неплохим парнем, этот Кострюков. Понимал, что все - кранты, но думал об этой своей Аллочке.
И засунул свой сияющий бриллиант между ног сладострастной тибетской кобылке... А десятилетия спустя вынул его оттуда я.
Я выкинул вниз до фильтра докуренную сигарету и посмотрел на вторую коробочку. В жизни не держал в руках ничего драгоценнее обручального кольца. Я ногтем подцепил край коробочки и приоткрыл.
...Захлопнув футляр, я зажмурился. Это было как удар по глазам. Молния - и на мгновение мир превращается в негатив. Камень даже внешне напоминал череп: изгибы поверхности складывались в очертания мертвой человеческой головы.
И он совсем не сиял, этот камень. Он был словно черная дыра, выпивающая свет из окружающего мира. Он действительно потряс меня.
Я спустился вниз автоматически. В глазах рябило, и я не обратил внимания на то, что, когда я входил, молитвенный зал был темен, а теперь в нем горел свет.
Разумеется, я не думал, что просто приду, заберу камень и поеду домой отсыпаться. Но когда неприятности все-таки начались, я еще не был к ним готов.
- Стогов, Стогов... тебя предупреждали, а ты - тупой.
Приобняв блондинку Жасмин, посреди молитвенного зала стоял плечистый и бритоголовый бандит Дима.

18

Я огляделся. Раз, два, три... Всего шестеро. И неизвестно, сколько еще на улице.
Поиграть в Тайсона? Если выставить башку рогами вперед и ломануть к дверям, то двоих-троих я бы, пожалуй, даже сбил с ног. Но уйти мне бы не удалось. Все равно бы не удалось.
Блондинка выглядела ленивой и равнодушной. А Дима, как и в прошлый раз, танцевал на грани истерики.
Он снял руку с девушкиной талии и прошелся по ковру. В правой, опущенной руке парень держал большой пистолет. К встрече он подготовился основательно.
- Прикольно здесь, в монастыре. Никогда раньше не был. А ты?
Я промолчал.

- Золоченый мужик - это кто, Будда? Чего молчишь?
Я промолчал еще раз. Немного по-другому.
- Дурак ты все-таки, Стогов. В газете работаешь, книжки Будды наверняка читал. А все равно дурак... Кого ты собирался обмануть? Меня? Знаешь, чего ты добился? Ни хрена ты не добился.
Он остановился и порассматривал мою разорванную куртку. Он был на голову выше меня, поэтому рассматривал сверху вниз.
- Давай сюда камень. Проигрывать нужно уметь.
Я все еще молчал. Интересно, если я попытаюсь допрыгнуть до него, он действительно станет стрелять?
- Ну?
Разумеется, шансов не было. Разумеется, я это понимал. И все равно попробовал. С первого раза до его подбородка я не дотянулся. А попробовать второй раз мне не дали.
Я лежал, вжатый лицом в ковер. Один из Диминых убийц навалился мне на руки. Ноги держали целых двое. Сам Дима, тяжело дыша, шарил по карманам моей куртки.
Он нащупал коробочки, встал, отряхнул колени, отошел подальше.
- Почему две? Ира, почему коробочки две?
- Не знаю.
- Ира, здесь два бриллианта, да?
Убийцы несколько раз ударили меня ногой, за подмышки подтянули к колонне, прислонили к ней спиной. Когда я отдышался и поднял глаза, Дима пытался прочесть записку из первой коробочки.
Потом он сунул коробочку в карман и ногтем поддел крышку второй.
- Ох, ни хрена себе!..
Алмаз они рассматривали долго.
- Ира, это он, да? Он?
Блондинка медленно подошла поближе и заглянула в коробочку.
- Он.
- Тот, что мы искали, да?
- Это тот самый камень. Алмаз Шань-бао. Камень Желтого Императора.
- Краси-ивый.
Они тяжело дышали, вполголоса матюгались от восторга и перебирали толстыми ногами.
- А почему у него форма такая... Странная... Как будто череп...
- Трупным ядом разъело.
- Да?
- Этот камень шестьсот лет пролежал во рту у покойника.
- Иди ты!
- Это длинная история. Но зато интересная. Рассказать?
Блондинка полезла в карман куртки за сигаретами.
- Расскажи.
- Хорошо. Сейчас расскажу.
Жасмин закурила, выпустила струю дыма и начала говорить. У нее был скучный голос университетского лектора.
- Этому камню две с половиной тысячи лет. Китайцы называют его Шань-бао - «Череп императора» - и боятся как огня. Это один из самых крупных и самый древний бриллиант на планете.
Его история началась за семьсот лет до Рождества Христова, когда на приисках в джунглях Индокитая его нашел безымянный раб. Тогда этот камень был больше, он весил почти сто граммов и его еще не называли этим именем.
Чтобы вынести алмаз с прииска, раб всадил нож себе в бедро, засунул алмаз внутрь раны и только так смог преодолеть все линии охраны прииска. Три года камень пролежал под досками пола в его хижине, а затем раб сбежал, добрался до Шанхая и предложил камень скупщикам краденого.
Скупщики заманили раба в гавань и той же ночью утопили его. А камень был вскоре продан за двадцать тысяч юаней поставщикам императорского двора. Всего через месяц убийца раба был найден повесившимся. На собственной косе...
Девушка докурила, бросила сигарету, раздавила ее ногой.
- Желтый Император Цинь-Ши хуан-ди влюбился в алмаз сразу, как увидел его. Он велел придать ему соответствующую размеру огранку и шлифовку. После этого камень потерял в весе почти половину, но даже мелкие осколочки были оценены в сто сорок четыре тысячи юаней. По тогдашнему курсу это двадцать - двадцать пять миллионов долларов.
Император Цинь-Ши правил Китаем долго и похоронен был с почестями. В день похорон вокруг могилы Желтого Императора живьем закопали в землю почти сорок тысяч рабов и рабынь. А камень император завещал положить себе, мертвому, в рот.
Говорят, живьем закопанные рабы умирали долго и мучительно. Земля вокруг могилы шевелилась несколько недель. И все это время рабы проклинали своего беспощадного господина.
От этих проклятий тело Желтого Императора пропиталось жуткими ядами, от которых нет противоядий. Яды были столь сильны, что смогли разъесть даже алмаз. Китайцы считают, что камень проклят и каждый, кто дотрагивается до него, обречен. Недаром у камня такая странная форма: форма мертвой человеческой головы.
- Интересное, блин, кино.

Предыдущая страница 11 Следующая страница


Отвертка 12

- Да? В следующий раз камень всплыл только через шестьсот лет. В смутную эпоху Пяти Воюющих Династий на границе задержали караванщиков, пытавшихся вывезти Шань-бао за пределы Империи. На допросе они показали, что купили камень у семьи Фан - знаменитой династии осквернителей могил. Караванщиков четвертовали на месте. А алмаз был отправлен в императорскую сокровищницу.
Почти две тысячи лет китайцы боялись даже прикасаться к проклятому бриллианту. Иногда камень пытались украсть. Каждый раз воры не протягивали и месяца. Их хватали, передавали в руки придворных палачей, и те разрубали тела на тысячу кусков.
А сто лет назад последний китайский император решил продать древнюю драгоценность. Переговоры продолжались несколько лет. В результате за шесть миллионов франков Шань-бао выкупил французский коллекционер.
Чтобы вывезти алмаз в Европу, француз нанял целую армию. Это было бесполезно. Китайцы верят, что камень сам определяет свою судьбу.
Алмаз выбрал нового хозяина. В тысяча девятьсот тринадцатом году обоз, доставлявший бриллиант во Францию, попал в засаду, конвоиры были перебиты, а алмаз попал в руки Джи-ламы...
- Это кто?
- Тибетский революционер.
Я слушал эту историю, и мне казалось, что Жасмин говорит не с Димиными убийцами, а только со мной. На улице была ночь и шел дождь, а девушка стояла посреди заляпанного моей кровью буддийского монастыря и рассказывала мне неправдоподобные легенды.
- Джи-лама постоянно носил алмаз с собой. Тибетцы тоже верили, что камень проклят и несет несчастье. Они боялись на него смотреть, и, когда Джи-лама погиб, никто не смог описать, как выглядел Шань-бао на самом деле. Одни говорили, что это большой и сияющий алмаз, другие - что небольшой и иссиня-черный.
А что было дальше - никто толком не знает. В начале тридцатых в Тибет приезжал ленинградский профессор Виктор Кострюков. Камень оказался у него. Кострюков привез камень в Ленинград и спрятал здесь, в дацане. А наш друг Стогов его нашел.
Жасмин полезла за сигаретами. Она неторопливо затягивалась и подолгу выдыхала дым длинными струями. Затянулась - выдохнула, затянулась - опять выдохнула. Она чего-то ждала...
Дима покачал коробочку на ладони, убрал ее в карман куртки, подошел ко мне поближе и посмотрел опять сверху вниз.
- Знаешь, Стогов, наверное, я тебя сейчас застрелю.
- Мне будет жаль.
- Я не люблю убивать людей. Но тебя по-другому не успокоить.
- Ты совсем-совсем не любишь убивать людей? Зачем тогда ты прострелил голову китайскому бизнесмену?
- О чем ты?
- Да как тебе сказать? Был у меня один дружок, покойник. Пошел как-то в клуб потанцевать. Больше его живым и не видели...
- Ты о «Moon Way»? Это не я.
- Честное слово не ты?
- Нет, это Леха Молчун. Я его попросил как человека - посмотри, что у китайца в карманах. А он?
- Зачем тебе знать, что у постороннего китайского бизнесмена в карманах?
- Ирка сказала, что камень со дня на день появится. Осталось, мол, децл: бумагу отыскать - и все. А что за бумага - не сказала. И мне пришлось послать Леху глянуть. Чтобы он посмотрел, что к чему.
- Веселая компания. Никто никому не доверяет.
- Мудак он был, этот Леха. Зачем полез? Схватил китайца, затащил в туалет, начал трясти. А тут ты: «Откройте, откройте!» Леха решил, что, раз ломятся, значит, засада. Всадил китайцу пулю в голову и убежал. Я, кстати, очень из-за этого расстраивался.
- И поэтому решил застрелить самого Леху?
- Я? Ты меня спрашиваешь? Не, пацаны, вы видели? Я - Молчуна? Да это ж ты его... у себя в Лениздате...
- Вы ошибаетесь оба. Его убил я.
В спокойном голосе не было слышно ни малейшего акцента. Автоматные очереди затрещали, словно рвущаяся материя. Парни, стоявшие у дверей, повалились, как сбитые кегли.
Дима схватился рукой за колонну и стал оседать на пол. Было видно, как не хочется ему падать. Он пытался зацепиться хоть за что-нибудь, но остановиться уже не мог и заваливался все дальше назад. На белой колонне остался отпечаток его окровавленной пятерни.
И со всех сторон в зал врывались приземистые китайские коммандос в черных прорезиненных комбинезонах.

19

Есть такая игра - вы кладете свои ладони поверх ладоней партнера, а он пытается хлопнуть вам по тыльной стороне рук, и, когда это у него получается, ваши руки меняются местами.
Тот, кто ведает моей судьбой, решил от нефиг делать сыграть со мной именно в эту игру. Ладони мелькали в воздухе, как птичьи крылья.
Коммандос ходили по залу и добивали бойцов Диминого отряда. Ногой переворачивали тела вниз лицом и стреляли из пистолета в затылок. Из одного и того же пистолета, который каждый раз передавали друг другу.
На Дэне был такой же черный комбинезон, как и на остальных. Он стоял посреди зала и отдавал отрывистые команды по-китайски. Подойдя к дырявому телу Димы, китаец вытащил из кармана джинсов покойника коробочку и, не заглядывая внутрь, убрал ее в нагрудный карман комбинезона.
Жасмин наклонилась надо мной и положила свою ладонь поверх моей.
- Тебя не задело?
Разговаривать мне с ней не хотелось. Я просто убрал руки в карманы разодранной куртки и даже не подумал встать с пола.
- Что ты молчишь?
- А что здесь можно сказать?
- Ты ранен?
- Слушай, не лезла бы ты ко мне. Забирай свой чертов Шань-бао и рули.
- Вчера ты разговаривал со мной по-другому.
- Может, это потому, что меня не отвлекали размазанные по стенам мозги?
Она молчала, и я добавил:
- И потом, вчера я еще не знал, кто ты.
- Да? А кто я?
Она выпрямилась и достала из кармана сигареты.
- Ты Ирина Ляпунова. Аспирантка профессора Толкунова. Ныне покойного... Дай сигарету.
Она протянула мне пачку. Я прикурил... выдохнул дым.
- Это ты написала книжку «Загадки Джи-ламы». Кстати, интересная книжка. В прошлом году во время исследовательской экспедиции в Тибет ты погибла. Сорвалась со скалы и - вдребезги...
- Ну, и что все это меняет?
- Терпеть не могу, когда мне врут.
- Ты что, спрашивал меня, доводилось ли мне погибнуть в Тибете, а я ответила «нет»? Ты не интересовался моей биографией. А я не лезла к тебе с разговорами...
- Ты врешь всем: Ли, профессору, Диме, мне... ты и Дэна обманешь. Только он об этом еще не знает.
Она помолчала. Потом сказала:
- Тебе я не врала никогда.
- Иди ты?!
- Когда я тебе врала?
- Ты спала у меня в квартире! Ты пила со мной кофе! А сама просто хотела узнать, что мне известно о камне! Ты спала со мной! А после этого взяла и привела сюда целую банду головорезов. Это не обман?
- Я никогда не обманывала тебя в том, что касается наших личных отношений.
- У нас есть личные отношения?
- А как ты думаешь?
- Я не думаю. Я дрожу от страха. Ты замечала, что все, у кого возникают с тобой личные отношения, очень быстро становятся трупами?
Из-за спины Жасмин появился Дэн. Он был маленьким и очень уверенным в себе. Мне были хорошо видны его руки - ухоженные и чистые. А мои руки были разбиты, окровавлены, грязны.
Он стоял, а я по-прежнему сидел. Мерзкий тип.
- Добрый вечер, консул. Зачем вы убили всех этих людей? Теперь вас посадят в тюрьму.
- Не думаю. Несмотря на то что всех этих людей убил я, об этом никто не узнает.
- Да? А почему?
- Потому что все будут уверены, что это ваша работа.
- Почему моя?
- Не знаю. И никто не знает. Но улики показывают именно на вас. Ни на кого, кроме вас.
- Что за улики?
- Вот этот пистолет.
Дэн показал мне «макаров», из которого добивали бандитов. Он был черным.
- Из этого пистолета был застрелен профессор Толкунов. И тот юноша с синяком под глазом. Потрясающая сила воли - я был уверен, что он уже мертв. Из этого же пистолета убиты все эти молодые люди. А единственные отпечатки пальцев, которые можно отыскать на пистолете, принадлежат вам.
- Это точно, что мне?
Дэн кивнул. Он даже не злорадствовал. Он просто знал, что он - победитель, иначе не бывает.
- Слушайте, Дэн. Неужели вы всерьез думаете, будто милиционеры поверят, что это моя работа? Просто потому, что найдут на стволе мои отпечатки?
- Нет, не думаю. Конечно, они не поверят. Может быть, они даже догадаются, в чем здесь дело. Но у них не будет выхода. Начальство станет требовать результатов расследования, и им придется ухватиться за единственную ниточку, которая торчит из этого дела. За ваши отпечатки.
- Дайте мне еще сигарету. Зверски хочется курить.
- Пожалуйста.
- И скажите, зачем вы их всех убили?
- Конечно, вы имеете право знать правду. Если хотите, я расскажу...
- Хочу. Расскажите.
- В прошлом году Ирина приехала в КНР. И нащупала следы знаменитого алмаза Шань-бао, исчезнувшего в начале века. Государственный Совет принял решение помогать ей в поисках. Мне было поручено внимательно наблюдать за их ходом и оказывать необходимую помощь. Мы помогли Ирине выйти на мецената Ли Гоу-чженя, который согласился финансировать поиски бриллианта и даже лично приехал в Петербург. В целях конспирации решено было инсценировать несчастный случай, объявить Ирину погибшей и устроить ей небольшую пластическую операцию, которая сделала ее еще привлекательнее.
- Это все я знаю. Я спросил, зачем вы убили профессора и Молчанова?
- Бритого придурка я застрелил из чувства мести. Попросил Иру узнать, кто совершил убийство Ли, и с удовольствием всадил пулю ему в брюхо. Просто, чтобы все понимали: нельзя убить китайского гражданина и остаться безнаказанным. Кто же мог знать, что он потащится на другой конец города, к вам в редакцию... Кстати, он успел что-нибудь рассказать?
- В общем-то, нет.
- А профессор... Он никак не мог оправиться после смерти Ирины. Горевал, пробовал копаться в этой истории. И даже что-то нащупал... После того как вы побывали у него в университете, он в полной истерике прибежал ко мне в консульство и долго орал... весь зеленый, трясущийся... С ним пора было кончать.
Он выкинул сигарету и улыбнулся мне:
- После этого, чтобы подстраховаться, я попросил Ирину побывать у вас дома. Порасспросить о том, что именно вам известно относительно Шань-бао.
На самом деле руку Дэна нужно было почувствовать еще тогда, когда я стоял на лестнице перед собственной дверью, искал в кармане ключи и чувствовал запах горячего и сочного мяса.
Этот ходячий пищевод просто физически не был способен додуматься до чего-нибудь более оригинального, нежели снабдить агентессу парой килограммов парной телятины.
Мне было стыдно, и я зажмурился, а когда открыл глаза, то оказалось, что я все еще сижу на полу, прислонившись к колонне, а Жасмин и Дэн стоят надо мной.
- Знаешь, ты, конечно, неплохо все рассчитал. Шансов у меня немного. Но что, если они все-таки есть? Что, если я все-таки уйду отсюда, а? Что ты будешь чувствовать, если я окажусь умнее и сильнее и все равно достану тебя, а?
- Что я думаю? Честно?
- Да. Честно.
- Если честно, я думаю, что у тебя кишка тонка. Со мной, парень, тебе не справиться.
- Это точно?
- Это точно... И потом - никуда ты отсюда не уйдешь. Некоторое время ты вообще не сможешь ходить.
- Почему?
- А вот почему...
Дэн снял автомат с плеча и выстрелил мне в ногу. Чуть повыше колена. Два раза. Автомат выплюнул пули и затих.
В жизни меня много раз били кастетом. Пробовали тыкать в бок ножом. Перепало однажды и киркой, снятой с пожарного стенда. Но по сравнению с автоматной пулей в бедро все это детский лепет.
Я не реагировал, когда в руку мне всунули «макаров» и на нем отпечатались мои пальцы. Не сопротивлялся, когда двое коммандос Дэна вынесли меня во двор монастыря.
Боль начала стихать только через несколько минут. Я лежал на траве. Чуть дальше, сразу за дацаном, стоял вертолет. Небольшой, шестиместный, с застекленным носом.
Рядом со мной на корточках сидела Жасмин. Она смотрела на меня и гладила пальцами по волосам.
- Бедный... Больно?.. Сигарету дать?
- Дай.
Она достала из пачки две сигареты, прикурила их, одну отдала мне.
Китайцы залезали внутрь вертолета.
- Стогов. Ответь мне на один вопрос. Можешь?
- Всего на один?
- Не выебывайся. Просто ответь.
- Спроси, я попробую.
- То, что ты говорил в ту ночь... Это правда?
- Дорогая! В вертолете тебя ждут. Беги. Целую.
- Ответь мне.
- Я не хочу об этом говорить.
- Просто ответь мне.
- После всего, что случилось?.. После того, как эта китайская задница заявила, что это он тебя ко мне подослал?.. После того, как ты предала все, что только могла?..
- Ты любишь меня? Всего одно слово. Да или нет?
- Уходи. Я не хочу тебя видеть.
Жасмин помолчала. Встала с корточек. Посмотрела на вертолет.
- Знаешь, красавчик... Я ведь еще в клубе понимала - не стоит мне с тобой связываться. С такими, как ты, всегда только неприятности. И все-таки я подсела к тебе. И домой я к тебе приходила только потому, что сама этого хотела.
Она докурила сигарету и отбросила ее от себя. Огонек яркой точкой мелькнул в темноте.
- Такие мужчины, как ты, сейчас редкость... За всю жизнь я встречала только двоих... Знаешь, милый, я еще вчера сказала Дэну, что участвую во всем этом, только если он оставит тебя живым. Это было мое условие. Иначе - я пас.
- Мне нужно тебя поблагодарить?
- Почему нет?
- За то, что вы с Дэном подставили меня? И я буду отвечать за то, что здесь случилось? Твой Дэн уверен, что мне предстоит долго сидеть в тюрьме...
- Зато ты будешь жить.
- Для тебя это важно?
- Конечно.
И тогда я решился:
- Если ты все это всерьез, то оставайся. Не улетай. Останься со мной. Пусть они летят одни.
- Я буду всю жизнь помнить тебя, Стогов. Пока!
- Поверь, я вижу дальше, чем ты. Вы еще не знаете этого, но вы уже проиграли!
Жасмин захохотала, запрокинув голову и блеснув в темноте хорошими зубами.
- Ты псих! Пока, милый.
Она чмокнула меня в щеку и побежала по направлению к металлической стрекозе. Она была уверена, что впереди ее ждет долгая, счастливая и обеспеченная жизнь.
Вот и все, подумал я.
Но это было не совсем все.
Я знал, что должно произойти. Но все равно зажмурился, когда разом вспыхнули шесть прожекторов и вертолет оказался в пересечении их лучей.
Из громкоговорителя рявкнул металлический голос:
- Пилот вертолета! Заглушить мотор! Сейчас же заглушить мотор! С земли не подниматься! Повторяю...
Вместо ответа из вертолета раздалась автоматная очередь, и сразу два прожектора, звякнув стеклами, погасли.

Предыдущая страница 12 Следующая страница


13 Илья Стогов

Бешено вращая лопастями, вертолет напрягся и оторвался от земли. Рядом со мной на корточках уже сидел майор Борисов.
- Я думал, вы вообще не появитесь.
Майор был одет в камуфляжную форму без погон. На груди у него висел прибор ночного видения. Форма шла ему больше, чем серые костюмчики.
- Извини, что досталось твоей ноге. Здорово болит?
- Что вы будете делать с ними?
- Пока камень у них, мы ничего не можем сделать. Пусть летят.
Кровь из ноги хлестала, как вода из-под крана. Я пытался зажать ее рукой, но получалось плохо.
- У них нет камня. Камень там, внутри, в кармане куртки у Димы... Здоровый такой парень... бритый... Лежит у колонны... Этот китайский кретин перепутал коробки.
- Точно? Это точно?
Я кивнул.
- Федосеев! Ко мне!
Из-за угла вылетел громадный Федосеев в камуфляже и с гранатометом в руках.
- Давай! По нулевому варианту! Камня у них нет.
Десантник вскинул гранатомет на плечо. Я забыл про простреленную ногу и поднялся на локте. Вертолет успел подняться в воздух и разворачивался над Малой Невкой.
Прожектора еще доставали его, но вертолет набирал скорость и через секунду должен был вырваться за пределы видимости.
- Вы что?! Вы по ним?!.
Федосеев сосредоточенно вел стволом гранатомета вслед вертолету.
- Охренели? Там же люди!
Пффф-у-у-ух. От ствола гранатомета отделилась огненная струя. Медленно вычерчивая траекторию в темноте, снаряд рванулся за металлической стрекозой.
- Нет!!!
Вертолет успел отлететь на приличное расстояние. Взрывной волной нас почти не задело. Вспыхнул он сразу, весь целиком. Посреди неба расцвел прекрасный огненный цветок.
Несколько секунд вертолет еще продолжал по инерции лететь вперед, весь в сполохах рыжего пламени, а потом начал разваливаться в воздухе и обрушиваться в реку. Внутри черного корпуса что-то продолжало взрываться, и сквозь грохот взрывов был слышен человеческий вопль: долгий, жуткий, замерший на одной ноте...
Последними, выбив сноп искр из каменных плит набережной, в воду обрушились громадные горящие лопасти. Жадно загребая воду, они долго не могли погрузиться и взбивали на поверхности воды тысячи маленьких водоворотиков...
Ослепленный, оглушенный, почти потерявший сознание от потери крови я орал:
- Не-е-ет! Не-е-ет! Там же она!
Майор тряс меня за плечи и все повторял... кричал мне прямо в лицо: «Успокойся! Хватит! Слышишь?! Хватит! Все уже кончилось! Совсем все!»

20

- Слышь, мэн! По-русски понимаешь, нет? Сколько с меня?
По-русски хозяин общаться не желал. Вместо этого он на пальцах показал сколько. Я положил деньги на стол, сказал, что сдачи не надо, и вышел из кафе. Достал сигареты, закурил, заковылял вниз по мощенной брусчаткой улице.
В Праге я был уже три недели. За это время даже успел освоиться в этом городе. Если сейчас пойти прямо, через мост, то минут через десять доковыляю до Старого города. А если повернуть налево, то выйду к району... как он, черт возьми, называется?.. в котором куча кафешек и дорогого разливного пива.
В Прагу я приехал двадцать пятого ноября. Это был первый день подготовки к Рождеству. Мой «скорый купейный» прибыл на Центральный вокзал, я вышел в зал ожидания, увидел громадную, до самого потолка, елку и понял: что было, то прошло. Теперь все будет иначе.
Нога моя иногда еще побаливала. Распорядок дня я завел себе простенький. Вставал в восемь утра, алкоголь почти не пил, но все равно часами сидел в кафешках. Любовался на то, как город готовится к Рождеству. В десять вечера ложился спать.
Жизнь удалась...
Я вышел на набережную, послушал шарманщика с кошкой на поводке, выпил кружку пива, постоял перед витриной недорогого ювелирного магазина.
Напротив здоровенного универмага, в названии которого шло пять согласных подряд, меня перехватил молодой парень в напяленной поверх куртки футболке, на которой читалось: «Друг животных».
- Мы планируем построить новый приют для бездомных собак. Не пожертвуете денег?
Улыбался парень так, словно у него свело мышцы лица. В руках он держал коробку для пожертвований с прорезью сверху.
Накануне Рождества пражане сошли с ума. Сборщики пожертвований (на что угодно - от организации фонда помощи эскимосам и папуасам до инициативной группы по содействию первому полету на Марс) стояли на каждом углу.
Я опустил в коробку крупную купюру.
- О-о! Пан так добр! С наступающим Рождеством!
- Спасибо.
- Вам спасибо! Животным сейчас действительно нужна наша помощь.
Я заковылял дальше. Мне не было жалко денег даже на такое беспонтовое предприятие, как собачий приют. Мне вообще ни на что не было жалко денег.
Скажи мне кто-нибудь еще полгода назад, что на Рождество я окажусь в Праге, с полными карманами наличных, - рассмеялся бы в лицо. Это ж надо, как все обернулось...
Майор Борисов оказался человеком слова. Сам втравил меня в эту историю, сам и компенсировал понесенный урон.
Через пару недель после сцены в дацане ко мне в больницу явились двое тусклых типов в пиджаках и с кожаными портфелями в руках.
Один из типов проинформировал, что по действующему законодательству мне, Стогову И. Ю., 1970 года рождения, как обнаружившему алмаз Шань-бао, в дальнейшем именуемый «Клад», причитается двадцать пять процентов от стоимости вышеупомянутого алмаза. Каковая сумма составляет...
Когда сумма была озвучена, я не поверил. Оказалось - нет, все правда. Тип достал из портфелей бумаги, оформленные надлежащим образом, и дал мне их подписать.
Смешно: после этого второй визитер объяснил, что сумма государственного налога на причитающиеся мне двадцать пять процентов составляет чуть ли не три четверти от только что названной фантастической суммы.
Я улыбнулся, сказал «о'кей», подписал и это. А уже через две недели ковылял по Центральному пражскому вокзалу и мог не париться по поводу денег на протяжении ближайшего миллиона лет.
...Обогнув Старый город с его фантастическими ценами и тысячами полуподвальных баров, я вышел обратно к реке. Посреди большой площади стояла роскошная голубая елка. Вокруг нее дюжинами бродили Деды Морозы.
От долгой ходьбы я немного запыхался, сел на лавочку и закурил. Бегали детишки. Пахло жареным. Между лавочками ходили продавцы всякой фигни. Где-то на прилегающей улице играла музыка.
Вспомнилась ободранная, хмурая елка, которую под Новый год устанавливают на Невском.

На этой, из Праги, висело не меньше тонны украшений. Для той, из Петербурга, средств хватало только на гирлянду красно-синих лампочек.
Еще вспомнилось утро, когда от меня ушла блондинка (про себя я так и называю ее - Жасмин) и сразу вслед за ней явился майор Борисов. Оно стало одним из самых неприятных утр за все последние годы моей жизни. Утро-рекордсмен в категории неприятностей.
Как я мог поверить блондинке с лицом ангела? Как можно было всерьез слушать то, что она мне говорила? Вспоминая единственную ночь, проведенную с ней, я видел - дама перла к цели как бульдозер. Впрочем, вы бы на моем месте тоже ей поверили...
Жасмин пришла узнать, что именно мне известно о Шань-бао, - и узнала. Потом пришел майор и вытащил из меня то, что было лень вытаскивать девушке. Я же говорю: так себе утречко.
Я провел майора в комнату, мы сели, и он стал молча доставать из конверта фотографии. Ирка-студентка: молоденькая, коротко стриженная, хорошенькая. Она же с профессором Толкуновым - судя по всему, где-то в гостях. Еще раз она - перед отбытием в Китай за материалами для диссертации.
Дальше шли более свежие фотографии. Она и Дэн. Она и Дима в той квартире, где я очнулся привязанным к стулу. Она наблюдает за тем, как меня, шарахнутого дубинкой по затылку, впихивают в Димин джип. Наконец, она, одергивая плащ, выходит из моей парадной.
Последние несколько фотографий были сделаны телеобъективом - с большого расстояния и из укрытия. Однако главное на них было видно: я влип.
Чертовы спецслужбисты следили за мной. С самого первого дня, когда в «Moon Way» застрелили китайца. Майор уверял, что это обычный порядок работы со свидетелями. Мне кажется, он врал и в тот момент они меня все-таки подозревали. Не знаю в чем.
Они начали за мной следить и сразу же обнаружили, что следят за мной не они одни. Спецслужбисты удивились. Затем заинтересовались. Навели справки. Выяснили, что ни милиция, ни расплодившиеся комитеты слежку за мной не устанавливали.
Тогда они попытались установить, кто же ее установил. И нарвались на настоящий приключенческий сериал.
Выяснилось, что погибшая и вроде бы даже похороненная в Тибете аспирантка профессора Толкунова развернула в городе активную деятельность.
Чем больше людей участвовало в поисках бриллианта, тем теснее становилось их амбициям. Ли не желал передавать алмаз властям, а консульство на этом настаивало. Дима не желал играть роль простого исполнителя, а просил долю. Дэн не доверял ни Ли, ни Диме, ни Жасмин...
Впрочем, даже при таком раскладе Жасмин должна была выиграть. Она бы все равно забрала алмаз себе, потому что она была умнее всех. Но тут появился я.
В тот момент, когда, выпив лишку в клубе «Moon Way», она подсела за мой столик, все пошло наперекосяк. Я был лишним в ее плане, и план рассыпался, как любят рассыпаться скелеты из школьных кабинетов анатомии. Лишний повод задуматься о вреде алкоголя и случайных знакомств.
...Я поднялся со скамейки и побрел вниз по улице. Когда я дошагал до третьего перекрестка, на моем пути встретились семеро сборщиков пожертвований.
Я по-прежнему совал в их ящики свои бабки. Пользуйтесь, чего уж там. Потом я опять устал идти и спустился в кафе. Разумеется, оно было оформлено под Австро-Венгрию времен Первой мировой.
Уютно и чистенько. На стойке бара - украшенная елочка. На окнах - серпантин и гирлянды. Пражские кафе вообще однотипны.
- Чего желает пан?
- У пана болит голова. Пану бы одно пиво. Светлое.
Услышав русскую речь, бармен расстроился, но пива все равно налил. Я сказал ему «спасибо».
За эти недели, что я провел в Праге, я много думал насчет того, что на самом деле произошло тогда в дацане. Сколько народу побывало в монастыре в тот субботний вечер? Пятнадцать? Двадцать? А живым остался я один...
Ни в одной из просмотренных мною в больнице газет о перестрелке и взрыве вертолета не было ни строчки. Инцидент замяли. Несмотря на отсутствие видимой цензуры и все разговоры о свободе слова, лишь малая доля того, что известно газетчикам, бывает опубликована. Уж я-то знаю.
Это не хорошо и не плохо - это просто так. Отнюдь не обо всем можно говорить вслух. Так что, возможно, бриллиант предназначен майором Борисовым совсем не для музея.
Но - больше это не мое дело. Мне плевать. Я попал в эту историю случайно. Блондинка в найт-клабе подсела ко мне за столик - вот и все. Этот камень никогда не был мне нужен. Больше того, мне не очень нужны даже причитающиеся проценты.
Нет, сначала-то я обрадовался. Еще как! Еле дождался, пока смогу толком ходить, вырвался из госпиталя, побежал оформлять документы...
Я пригубил пиво и улыбнулся. Приехав из больницы в свою опять сырую, опять неприбранную, пахнущую тоской и алкоголем квартиру, я почувствовал: есть шанс все изменить. Не просто поменять работу, друзей, квартиру и привычки. Изменить ВСЕ. Начать еще раз.
Прошло всего три недели, и я был уже абсолютно не способен вспомнить - что следовало начать?.. почему еще раз?
Деньги - это отличная штука. Не стоит даже обсуждать такие банальности. Когда денег нет - это плохо. Когда деньги есть - это хорошо. Однако когда денег ЧЕРЕСЧУР МНОГО - это опять плохо.
Что мне делать со всей обрушившейся горой наличности? Раньше я работал, чтобы не умереть с голоду. Работа у меня была грязная, но в то же время и интересная. А теперь?
Допустим, я куплю себе в Праге квартиру. Даже целый дворец. Заплачу горничной жалованье на год вперед. Съезжу на сафари в Кению. Что потом? Впереди годы и годы...
На ум приходило одно: сопьюсь и кончу дни в приюте для неизлечимых чешских алкашей. Короче, еще вчера я решил: пора завязывать. Пришло время возвращаться.
Прага - это, конечно, праздник, который всегда с тобой, и все в таком роде. Но - пусть я буду вспоминать об этом празднике издалека. Пусть все это будет для меня тем, чем и должно быть - мечтой. Несбыточной.
Ну а деньги пристрою, решил я. Способ найдется. В конце концов, должен же у меня в стране существовать какой-нибудь Фонд детских домов. Что я в этой жизни действительно люблю, так это детишек. Своих нет, так помогу хоть чужим.
Готов допустить, что такой выход покажется кому-то смешным. Что ж, я не против. Пусть кто-то весело посмеется.
И знаете, стоило мне все это решить, как жизнь снова стала опять интересной. Осмысленной. Появилась даже мысль о том, что если я решил плюнуть на бабки, то имею право хоть оттопырить напоследок?
Вчера я отправился в самый дорогой ресторан, какой смог отыскать по путеводителю, и заказал копченого лосося, гуся с каштанами, кровяной колбасы, устриц, икру, улиток, зачем-то шампанское «Лоран-Порье», а также большое количество водки.
Вчера я казался себе красавцем. Но съесть все заказанное я так и не смог, а из-за того, что накануне я смешивал столь разные напитки, у меня болела голова. Так что теперь я казался себе моральным уродом из анекдотов и просто пил пиво.
Я поискал взглядом официанта.
- Сколько с меня за пиво? Сколько-сколько?
- Да, пан... о-о!.. Пан щедр... Приходите еще.
- Это вряд ли.
- Вам что-то не понравилось у нас?
- Наоборот - все слишком уж хорошо.
Я вышел на улицу. Прага готовилась к Рождеству. Прекрасный город. Может быть, самый красивый город на планете. Но - только после моего. Вымокшего, серого, хмурого. Того, в который я наконец возвращаюсь.
У входа в кафе стоял очередной сборщик пожертвований. Молодой, наголо остриженный и опять с коробкой в руках.
- Пане, пожертвуйте на строительство первого в Чехии буддийского монастыря.
- На что?
- На строительство буддийского монастыря...
- Нет. Категорически. Ни копейки.
Парень задрал брови:
- Почему?
Ответил я ему совершенно честно:
- Знаешь, дружище, с некоторых пор я терпеть не могу буддистов...

Часть 2
Коктейль «КРОВАВАЯ МЭРИ» ПО-ИРЛАНДСКИ

Probably, I've got nothing...
but it's more,
than you've got.
Группа «U-2», альбом «Joshua Tree»

1

Жирный, непроглядный мрак давил на нее. В горле стоял липкий комок ужаса. Она знала: сейчас... вот сейчас произойдет непоправимое... но остановить происходящее уже не могла.
Мужчина, взгляд которого она ощущала всей спиной, увязался за ней еще у метро. Сперва она решила, что это ей только кажется... и свернула на уходящую в сторону улицу. Потом на другую... третью...
Мужчина не отставал. Когда она наконец огляделась вокруг, то обнаружила, что оказалась на абсолютно незнакомой улице. Мрачный индустриальный район. Зияющие чернотой пустые окна. И только гулкие шаги за спиной...
Все произошло слишком быстро для того, чтобы она успела хоть что-нибудь предпринять.
Она пыталась бежать, поскользнулась, рухнула на землю. Он бросился на нее и прижал к земле всей тяжестью тела. Она пыталась кричать, но из горла вылетал лишь хриплый стон.
Он засмеялся ей прямо в лицо:
- Все! Ты покойница! Но сперва...
Он отбросил полу плаща, и только тут, замерев от ужаса, она увидела, что...

***

На моем редакционном столе зазвенел телефон местной связи. Я снял трубку и сказал: «Алё».
- Илья Юрьевич? Это Степашин, ваш редактор.
Главный редактор моей газеты Виктор Константинович Степашин начинал карьеру как комсомольский работник. С тех пор у него сохранилась манера говорить о себе в третьем лице: «Это ваш редактор...», «По мнению нашего редактора...», «Давайте будем с уважением относиться к нашему редактору...»
- Слушаю, Виктор Константинович.
- Не могли бы вы зайти ко мне в кабинет? Нет, ничего не случилось. Минут через пять-семь, хорошо?
Я положил трубку и перечитал последнее предложение: «Замерев от ужаса, она увидела...»
За окнами серела осенняя Фонтанка.
Тоска...
День начался с того, что с утра мне, похмельному, с трудом соображающему, что к чему, позвонил приятель, спортивный обозреватель нашей газеты Алексей Осокин, который сообщил, что все - он доигрался.
Обратившись в пятницу вечером в районный кожно-венерологический диспансер по поводу рези при мочеиспускании, приятель и обозреватель узнал: то, что должно было произойти, - произошло. Результаты анализов показали: в мазке Алексея присутствуют злые и коварные микробы гонококки.
С диагнозом «острая гонорея, сопровождаемая хронической формой трихомоноза», он отбывал на лечение в городскую больницу № 6. Как минимум две недели читатели должны были черпать новости спорта со страниц других газет.
Так началось сегодняшнее утро. Денек выдался утру под стать. Возможно, дело в том, что сегодня понедельник.
Полдня я вылавливал в коридорах городской прокуратуры следователя, который обещал сообщить мне подробности поимки серийного убийцы с Лиговского проспекта.
Ближе к обеду следователя я выловил. Но сколь-нибудь внятного рассказа от него не добился. Так что запланированное в завтрашний номер повествование под рубрикой «Ужасы ночного города» давалось теперь потом и кровью. А сейчас плюс ко всему я зачем-то понадобился редактору.
Я выбрался из-за стола и в переполненной пепельнице затушил сигарету. Прежде чем идти в кабинет к Степашину, я зашел к ответственному секретарю газеты - насквозь прокуренной, сморщенной тетечке по имени Ира.
Она посмотрела мне в глаза и спросила: чего надо? Если бы я решился ответить честно, то, наверное, сказал бы, что надо мне выспаться... принять душ... и, может быть, поменять образ жизни. Но отвечать честно я не стал.
- Меня Степашин вызывает. А страшилку о Лиговке я где-то на треть только успел написать.
- И чего?
- Как со сдачей полос? Терпит ли время?
- За час никак не успеешь?
- Никак.
Ира выдохнула струю дыма. Он был вонючий. Что за гадость она курит?

Предыдущая страница 13 Следующая страница


Отвертка 14

- Знаешь, Стогов, а как ты посмотришь, если твою кровавую драму мы перекинем на среду?
- На среду? Какого года?
- Я серьезно.
- Разумеется, я не против. Но чем ты будешь заполнять дырку на второй полосе?
Ира покопалась в бумагах и вытащила одну, свернутую в трубочку.
- С утра по сетям информацию передали... По всем прикидкам - бомба.
Я прочитал распечатку компьютерного сообщения.
Оказывается, история с угоном школьного автобуса в Лондоне и взрывом нескольких кораблей в порту Бирмингема, о которой орали все газеты мира месяцев семь-восемь назад, напрямую касалась отечественной внешней политики.
Британская разведка МИ-6 обнародовала заявление, в котором утверждала, что на самом деле тогда, весной, в пригороде Лондона Ист-Энде была накрыта не база исламских террористов, а перевалочный пункт российских спецслужб.
Чем уж там отечественные орлы занимались - то ли денежки отмывали, то ли перепродавали кокаин с целью поправить традиционно бедственное материальное положение, - об этом МИ-6 умолчала. Однако намекала, что дела в Ист-Энде творились неблаговидные. В цивилизованном мире не принятые.
В марте британские автоматчики окружили штаб-квартиру, разоружили охрану и махом накрыли всех причастных к делу лиц. Кроме одного, самого главного лица - агента-резидента. Каковой, положив на месте не менее шести британских коллег, взял в заложники целый автобус, набитый маленькими британцами и британочками, и, прихватив деньги, умудрился свалить из Лондона, добраться до Бирмингема и там, оставив дымящиеся руины нескольких доков и не менее тридцати трупов, исчез в неизвестном направлении.
Теперь англичане утверждали, что это направление им известно. Путь супершпиона лежал, как они уверяли, обратно в Россию. Теперь им, англичанам, очень хотелось бы видеть супермена в английской тюрьме. По возможности обосновавшимся там навсегда.
- Думаешь поставить в завтрашний номер?
- А что?
- Что ли, ты глупая? Ладно, если бы живыми детками прикрывались моджахеды. Так ведь речь о наших орлах... Когда в дерьмо вляпываются соотечественники, неплохо бы согласовать.
- Я согласовывала. Степашин куда-то звонил, говорит, что выпускать можно.
- Ну, тогда конечно. Тогда - с богом. А репортаж я в среду сдам. В первой половине дня, устроит?
Ира сказала, что ее устроит. Со спокойным сердцем я постучал в дверь редакторского кабинета.
- Войдите!
В кабинете сидели посетители. Трое парней и рыжая, ослепительной красоты девица.
Девица сидела прямо напротив двери. Не упереться взглядом в ее бюст было невозможно.
- А вот и Илья Юрьевич! Знакомьтесь - ведущий специалист в области острого репортажа, так сказать, гордость нашей газеты - Ха! Ха! Ха! - господин Стогов. Никто не расскажет об интересующих вас сторонах жизни города лучше, чем он. А это, Илья Юрьевич, наши зарубежные гости из Ирландии, из города... э-э...
- Из Корк-сити.
- Да-да! Из Корк, так сказать, сити. Знакомьтесь!
Я обвел взглядом зарубежных коллег. Рослые. Зеленоглазые. Длинноногие. Первый (небритый, длинноволосый, одетый в кожаную куртку и черные джинсы) сказал:
- Брайан Хьюсон. Я сотрудник небольшой газеты «Войс оф фридом». Это студенческая газета Коркского университета.
Второй (подтянутый, хмурый, с тяжелым подбородком и носом боксера) кивнул:
- Мартин Клейтон. Журналист «Айриш ревью».
Третий (блеклый и неброский) представился:
- Шон Маллен. Я стажируюсь в «Корк дейли телеграф». Очень приятно.
Рыжая девушка молчала. Мне хотелось, чтобы она сказала хоть что-нибудь, и я проговорил:
- Илья Стогов.
- Деирдре О'Рейли. Я не совсем журналист. Я аспирантка факультета социологии Коркского университета. Собираю материал для магистерской диссертации.
Редактор смотрел на то, как мы знакомимся, с видом Деда Мороза, которому нравится, что дети сами нашли себе развлечение и, может быть, им не нужно будет дарить подарки.
- Коллеги будут стажироваться при нашей газете всю неделю. А мы в свою очередь должны позаботиться, чтобы неделя прошла для них плодотворно. Вы понимаете меня, Илья Юрьевич?
Чего здесь не понять?
Время от времени в Петербург наезжали зарубежные журналисты, интересующиеся отечественной экзотикой. В эти дни, забывая о семьях и работе, сотрудники газеты должны были отбывать повинность гостеприимства.
Связываться с зарубежными коллегами не желал в редакции никто. Однако у редактора Виктора Константиновича имелась идея. Он верил, что долг гостеприимства рано или поздно окажется платежом красен и у газеты появится возможность отправлять сотрудников для стажировки в иные страны.
Никогда еще никто из моих знакомых журналистов не уезжал за счет встречающей стороны никуда дальше Выборга. Тем не менее иностранные гости бывали встречены в редакторском кабинете с неизменным гостеприимством.
До сих пор я только смеялся над невезучими коллегами. Те шипели в ответ и пытались извлечь из обрушившейся напасти хоть какую-то выгоду.
Кто-то гонял гостей за пивом. Кто-то одалживал у них денег, честно предупреждая, что отдавать не собирается. Симпатичных press-girls Осокин сразу приглашал в свою гостеприимно распахнутую постель...
Редактор выразил надежду на то, что гостям понравится наш замечательный город, и принялся выпихивать нас из кабинета. Ирландцы поднялись, пожали ему руку и вышли в коридор.
Я вышел вместе с ними, озадаченно похлопал себя по карманам и, сказав, что забыл в кабинете сигареты, вернулся обратно.
- Виктор Константинович, я категорически не согласен!
- С чем?
- Почему я?! От моего завтрашнего материала готов только заголовок! Виктор Константинович, почему я?!
- Что вы предлагаете?
- Я не хочу с ними возиться!
- А кто станет показывать им город?
- Социальщики целым отделом ни хрена не делают. Им и отдайте. Они еще и спасибо скажут.
- Социальщики заняты. Они освещают работу нового городского правительства.
- Ну почему я, а?
- Я думал было их Осокину передать, но мне тут сообщили... В общем, кроме вас, заняться ими некому.
- А я не могу!
- Илья Юрьевич! Вы знаете, что наше издание - член Европейской газетной федерации. А это не только права, но и обязанности. Когда в прошлом году федерация поставила нам два новых сканера и компьютер, вы, между прочим, громче всех радовались. Гости пробудут здесь всего неделю. От ежедневных обзоров я вас освобождаю. На летучки можете не ходить. Больше, извините, помочь ничем не могу.
Черт бы побрал всех редакторов на свете. Выходя из кабинета, я хлопнул дверью.
Ирландцы все еще стояли в коридоре. Не глядя на них, я вытащил пачку «Lucky Strike» и воткнул одну сигарету себе в зубы. Длинный небритый парень в кожаной куртке (Брайан?) поднес мне зажигалку.
- Thank you.
- Можешь говорить по-русски. Мы все учили ваш язык.
- А что именно я должен говорить?
Парни промолчали. Я затянулся сигаретой.
- Значит, вы из Ирландии.
- Да. Мы из Ирландии.
- А к нам, значит, приехали на неделю?
- Да. На неделю.
- Да-а, блин.
- Нет, не Dublin. Мы из Cork-city. Дублин - это столица, а Корк - второй по величине город Ирландии. Как у вас - есть Москва и есть Петербург.
Я сделал вид, что мне интересно все это узнать.
- И давно вы приехали?
- Сегодня с утра. В восемь тридцать.
Я выбросил докуренную сигарету и вытащил из пачки новую.
- А где остановились?
- В гостинице для иностранцев. У станции метро... э-э... у станции метро «Площадь Мужества». Она называется гостиница «Студенческая».
Мы опять помолчали. Оглядев их еще раз, я глубоко затянулся и спросил:
- Хотите пива?
- Вообще-то да. Вообще-то неплохо бы. Куда пойдем?
Могло бы быть и хуже. Редактор мог подсунуть мне старых зануд, ни слова не понимающих по-русски... По крайней мере, теперь у меня всегда будет уважительная причина отвертеться от газетной текучки.
Мы спустились в буфет, купили по пиву и сели за столик.
- У вас журналисты много пьют?
- Порядочно.
- У нас тоже. В Ирландии журналисты - самая пьющая категория населения.
- Приятно слышать, что мы не одиноки.
- В прошлом году в Корке был устроен beer-maraphon. В смысле марафон по пиву. Команды разных профессий бежали через весь город и в каждом баре выпивали по кружке «Гиннесса». До финиша добежали только портовые докеры и журналисты. Но журналисты были все-таки первыми.
- Я горжусь вами.
- У вас очень светлое пиво. Темных сортов, таких как «Гиннесс» или «Финн», нет.
- А вы неплохо говорите по-русски.
- У нас в Cork state university есть кафедра славистики. Я учился там факультативно. Меня очень интересовали труды ваших революционеров. Мне хотелось выучить язык. Мартин учил русский в колледже, Шон тоже. А Деирдре вообще по образованию славист. Готовится стать большим знатоком вашей страны. Да, Дебби?
Брайан задрал брови, и все трое парней загоготали.
- Странное имя Деирдре.
- Ты можешь звать меня Дебби.
У нее была странная манера не произносить, а цедить слова буква за буквой. Получалось ничего.
- За знакомство!
Мы допили «Балтику», и Брайан сходил купить еще по одной.
- Что именно вы хотели бы посмотреть в нашем замечательном городе? Что вас здесь интересует?
Ребята переглянулись и принялись чесать подбородки.
- Политика? Музеи с театрами? Русская душа в естественном интерьере?
- Наверное, нет. Ничего из этого.
- Тогда что?
- За Деирдре я тебе говорить не буду. Она сама скажет, зачем приехала (новый взрыв хохота). А нам хотелось бы просто пожить здесь так, как живут простые люди. Как ты, например.
- Я не думаю, что вам будет со мной интересно.
- Почему?
- Мой день состоит из того, что с самого утра я сажусь работать...
- А вечером?
- А вечером вам бы со мной тоже не понравилось.
- Ты работаешь целый день?
- С утра до вечера.
- У вас в городе есть night life?
- Есть. С найт-лайфом в городе все в порядке.
- Может быть, ты покажешь в общих чертах, в чем она заключается? Что-нибудь такое, что не лежит на поверхности. Понимаешь, вся ваша странная внутренняя политика... матрешки, перестройка, Чечня... В зубах навязло. Ничего, что я так говорю?
- Ничего...
- Хотелось бы посмотреть на что-нибудь такое... Что-то спешиал. Не знаю... Может быть, можно будет побеседовать с какими-то странными людьми... С оккультистами или, например, сатанистами. Брайан очень интересуется маргинальными политическими партиями - троцкистами, синдикалистами, левыми радикалами... Понимаешь?
- Не очень. Я даже не знаю, есть ли в Петербурге все эти троцкисты и оккультисты.
- Есть, есть! Адреса некоторых я даже взял с собой.
- Тогда легче. Тогда найдем.
- А еще я хотел бы встретиться с вашими диггерами. Я читал, что у вас много диггеров - парней, которые живут в подземных ходах и туннелях. Может быть, можно договориться, чтобы они взяли нас полазать по катакомбам?
- С этим сложнее.
- Почему?
- Понимаешь, в Петербурге нет катакомб.
- В каждом городе есть катакомбы.
- А вот в Петербурге нет. В Одессе есть и в Москве есть, а у нас нет.
- Серьезно?
- Во-первых, Петербург - очень молодой город. Моложе Нью-Йорка. Здесь просто не успели ничего такого накопать. А во-вторых, город стоит на болоте. Под нами, на глубине десяти метров, уже вода. Диггерам тут делать нечего.
Мартин залпом допил свое пиво, сходил к стойке и принес всем еще по бутылке.
- Жаль. Я уже пообещал своему редактору. Это точно, что ты говоришь?
- Точно.
- А метро?
- Что метро?
- Ну, можно нам спуститься в ваше ночное метро?
- В каком смысле «ночное»?
- В смысле, когда там никого нет, все закрыто и не ездят поезда.
- Зачем тебе именно ночное метро? Поезжай днем, выглядит оно точно так же.
- Нет, днем неинтересно. Я читал, что в вашем метро ночью творятся странные вещи. Мутируют крысы, исчезают люди...
- Плюнь, ничего там не происходит. Если хочешь, я, конечно, попробую договориться, чтобы вас пустили, но уверяю - ничего необычного там нет. Шахта как шахта.
- Серьезно? Сможешь договориться?
Кивнул я не задумываясь. Какие проблемы?
Если бы вместо пива мы пили водку, то, возможно, я бы пообещал ирландцам, что договорюсь о проходе для них в спальню президента страны.
- Значит, поедем в метро?
- Хорошо. Поедем.
- Сегодня?
- Сегодня? Не знаю. Ты хочешь именно сегодня?
- Why not?
Я попытался вытряхнуть часы, застрявшие в манжете. Полпятого. В принципе пресс-отдел ГУВД должен работать до шести, но кто там будет сидеть в такое время?
Аккредитация журналистов, желающих сунуть нос туда, куда его не следует совать, находилась именно в их ведении. Если все разошлись, то экскурсии сегодня не выйдет.
- Знаете что? Вы тут допивайте, а я позвоню. Допьете - поднимайтесь. Мой кабинет на четвертом этаже. Номер 428. Там на двери написано «Стогов».
Парни сказали «о'кей», а я пошел звонить в пресс-отдел.
Если бы я знал, чем эта история закончится, то предпочел бы поскользнуться на лестнице, упасть и сломать ногу - лишь бы никогда не дойти до телефона.
Однако ничего этого в ту минуту я еще не знал.

2

Предыдущая страница 14 Следующая страница


15 Илья Стогов

Звонки заняли у меня почти час. Ирландцы успели допить свое пиво, подняться ко мне в кабинет и снова спуститься обратно, а я все сидел и накручивал телефонный диск.
Дурацкая ситуация. Я не хотел звонить... я хотел сидеть ниже этажом и пить холодное пиво... вместо этого я сидел и накручивал диск.
Обычно ко всему, что затевали масс-медиа, окружающие относились без особого удивления. Можете преподнести им любой, какой угодно бред, они проглотят это без лишних вопросов: газетчикам виднее.
На этот раз дела продвигались туго. Добиться для четверых ирландцев, пусть даже и журналистов, пропуска в столь режимное заведение, как метрополитен, оказалось задачей почти невыполнимой.
Если бы я не застал на месте знакомого гувэдэшника, которому до этого несколько раз оказывал мелкие услуги, думаю, ничего из этой затеи не вышло бы. Однако знакомый оказался на месте.
- Тебе это нужно?
- Очень!
Зачем я соврал?
- Хорошо. Попробую. Перезвони. Вернее, я сам перезвоню.
- Скоро?
- Минут через десять.
Офицер перезвонил через тридцать пять минут, когда я уже решил, что он плюнул и уехал домой. Сказав, что вопрос улажен, он дал телефон некоего капитана Тихорецкого.
- Это тоже ГУВД?
- Нет, это из офэпэшников.
- Из кого?
- КЗОФП - Комитеты защиты объектов федерального подчинения.
- Что за комитет такой?
- Из новых. Занимаются охраной особо важных объектов по всей стране. А может, даже и за границей - не знаю. Очень серьезная контора. Метро - это их епархия.
Капитан Тихорецкий был в курсе дела. Попросил продиктовать имена и фамилии ирландцев и сказал, что в полвторого ночи будет ждать нас у входа на станцию метро «Сенная площадь». Я смог наконец спуститься обратно в буфет.
- Ну как?
- Все о'кей.
- Идем в ночную подземку?
- Едем.
Я кивнул и пододвинул себе кресло.
Часов до десяти мы сидели в лениздатовском буфете. Потом переместились в «Баскет-бар» на другой стороне Фонтанки. Когда в полночь он закрылся, мы отправились в кафе «Аквариум» у Пяти углов. Там Брайан предложил выпить не пива, а водки... по чуть-чуть.
Когда в полвторого ночи мы подъехали на Сенную площадь, то тихоню Шона заметно шатало, а улыбка Дебби казалась мне ослепительнее любого из уличных фонарей.
Площадь была пуста, а стеклянная коробка станции метро чернела неосвещенными стеклами.
Моросил дождь. На ступенях виднелась фигура встречающего.
- Вы Стогов?
- Я.
- Я - Тихорецкий. Пойдемте.
Капитан стукнул в запертую изнутри стеклянную дверь, и с той стороны тут же возник постовой милиционер. Мы юркнули внутрь и прошли в ярко освещенный пикет милиции.
За столом сидело несколько хмурых милиционеров. Когда Дебби вошла в помещение, они оживленно заерзали. Раскрасневшаяся белозубая Дебби в мокрой куртке была хороша.
Перехватив их взгляды, капитан тут же принял начальственный вид и попросил милиционеров подождать снаружи.
- Промокли? Раздевайтесь. Одежду оставим здесь, сумки тоже. Не волнуйтесь, здесь ничего не пропадет.
Мы скинули куртки. Дебби стряхнула брызги с рыжей гривы.
- Давайте знакомиться. Зовут меня Игорь Николаевич Тихорецкий. Я капитан Комитета по защите объектов федерального подчинения. Курирую городское метро. Можете называть меня по званию, а можете - по имени-отчеству. Как вам удобнее.
Ирландцы назвали себя и издания, в которых они работали. Капитан улыбнулся Дебби и пожал руки парням.
Невысокий, спортивный, загорелый и сероглазый. Типичный спецслужбист. Герой модного action. Под пиджаком катаются бицепсы, белозубая улыбка, шрамик на скуле.
У эскалатора капитан распорядился, чтобы один из милиционеров запустил двигатель, и мы медленно поехали вниз.
- Собак не боитесь? А то у нас внизу овчарки бегают.
- Нет. Не боюсь. А зачем овчарки?
- Бомбы ищем.
- Часто находите?
- Ни разу пока не находили.
Эскалатор остановился, мы прошли немного вперед и оказались в безлюдном и оттого выглядящем страшновато ночном петербургском метро.
- Давайте, прежде чем мы пойдем дальше, я проведу маленький инструктаж.
Все посмотрели на него.
- Сперва я покажу вам саму станцию и объясню, что к чему. После этого мы пройдем по техническим помещениям: вентиляционная система, водоотводы, блоки безопасности. После этого, если захотите, можем пешком пройти до станции «Гостиный двор». Прямо по туннелю. Предупреждаю сразу: метрополитен у нас в стране - объект до сих пор закрытый. Фотографировать здесь, к сожалению, нельзя. Записывать и зарисовывать - пожалуйста. Вопросы будут?
- Сколько времени все это займет?
- Станцию мы можем осматривать, сколько вам захочется. А по туннелю до «Гостиного двора» здесь идти минут двадцать. С двух до четырех ток там отключают, так что четыре тридцать - это крайний срок.
В тишине было слышно, как борется с одолевающей икотой Шон.
- Готовы?
- Готовы.
Вообще-то всем петербуржцам с пеленок известно, что подземные джунгли города во много раз обширнее его надземной части, что в лабиринтах метрополитена как-то раз бесследно исчезла целая дивизия МВД, брошенная туда на поимку маньяка-убийцы, и то, наконец, что в подземной дренажной системе водятся трехметровые крысы-мутанты, шестилапые крокодилы, а также гибрид угря и рыбы пираньи, имеющий обыкновение атаковать своих жертв броском из унитаза в самый неподходящий для жертвы момент. Однако мало кому из жителей города доводилось увидеть реальную подземную жизнь своими глазами.
Своим ключом капитан отпер почти неразличимую на фоне облицованной гранитом стены дверь. Мы прошли внутрь. Технические блоки станции потрясали.
Капитан что-то рассказывал о технических характеристиках агрегатов и иногда советовал ирландцам записать цифры. Те послушно записывали. Время от времени на пути попадались рабочие или охранники в форменных черных комбинезонах. Рабочие кивали капитану, а охранники молча отступали к стене, пропуская нашу компанию.
- Ну что, насмотрелись? Пойдемте, теперь я покажу вам наши туннели. А то не успеем.
Все еще раз поплутали по тесным разноуровневым коридорам. Капитан по-джентльменски подавал руку Дебби, когда она спускалась по гулко грохочущим железным лестницам.
Потом мы непонятным образом снова вышли в главный вестибюль станции. «Сюда, пожалуйста», - кивнул капитан. Мы прошагали в дальний конец платформы, спустились по металлической лесенке и вышли в туннель.
Выкрашенные в черное стены. Тусклые прожектора далеко впереди. Толстые, толщиной с ногу, кабели, протянутые вдоль стен.
Капитан взглянул на часы.
- Хочу сразу предупредить. Через... э-э... через семнадцать минут в туннеле погаснет свет. Пугаться не надо. Это технический перерыв. Раз в сутки на каждом перегоне метро на одну минуту отключают электричество. Всего на минуту - перезарядка аккумуляторов на подстанциях. Впечатления обещаю сильные.
Мы двинулись вперед по туннелю. Сперва все шли молча и озираясь по сторонам. Шаги гулко разносились по туннелю. Черные тени метались из стороны в сторону в такт шагам.
Потом мне надоело шагать, и я спросил у капитана, можно ли курить?
- Ни в коем случае. Строжайшая техника безопасности. Двумя уровнями ниже идут трубы с газом. Рванет так, что от половины Невского проспекта только сизый дымок останется.
Идти в туннеле всем вместе было тесно. Мы разделились на пары. Капитан шел первым вместе с Брайаном, который что-то у него спрашивал и показывал пальцем в глубь туннеля. Сзади молча шагали Шон и Мартин. Справа от меня шла Дебби.
- Ты говорила, что где-то учишься?
Дебби улыбнулась:
- Да, я аспирант... Аспирантка.
- Что изучаешь?
- Социологию.
- Приехала в Петербург собирать материалы для диссертации?
- Ага.
- И какая у тебя тема диссертации?
- «Феномен эротической преамбулы в сексуальном поведении русских мужчин конца 90-х годов».
- Феномен чего?
- Эротической преамбулы. Я собираюсь изучать то, как мужчины в вашей стране уговаривают девушек заняться сексом.
- Ты будешь писать диссертацию о том, как русские занимаются сексом?
- Да.
- Я не понимаю. Ты сказала, что занимаешься социологией. При чем здесь секс?
- Социология - это наука об обществе. А секс - важная сторона жизни общества.
- Зачем?
- Тебе действительно это интересно?
Она сдула со лба челку и:
- Понимаешь, Илья, очень многие вещи в окружающем нас мире нужно изучать прямо сегодня. Потому что завтра они будут потеряны для науки. Историки слишком доверяют книгам, но не обо всем можно прочесть в пыльных фолиантах. Некоторые вещи могут НИКОГДА не попасть в книги.
- Например, то, как русские затаскивают девушек в постель?
- В книгах люди чаще всего пишут о том, какими они хотели бы себя видеть. А не о том, каковы они на самом деле. В древнеегипетских папирусах есть рассказы о военных победах фараонов, но ни слова не сказано о том, чем древние египтяне вытирали задницу. Ты когда-нибудь думал об этом?
- Не доводилось.
- Это историческая загадка! Подумай сам. Туалетной бумаги у них, разумеется, не было. Египет - это практически одна большая пустыня, значит, вытирать задницу листьями растений египтяне не могли. Не могли они мыть ее водой - вода вдали от Нила ценится дороже золота. Как же они обходились, а?
- Странный вопрос. Кому сегодня могут быть интересны древнеегипетские задницы?
- Настоящий ученый всегда найдет повод подумать над загадками истории.
- И это ты называешь загадками?
- Таких загадок очень много. Ты когда-нибудь видел доспех самурая? В таком доспехе человек замурован, как в консервной банке. Чтобы освободиться, самураю требовалось не менее получаса и как минимум два помощника. А в древнеяпонских хрониках постоянно пишут, что, врываясь в захваченные города, самураи бросались насиловать женщин. Как же они их насиловали, а?
- Просили женщин подождать полчасика и звали своих помощников?
- Голландский исследователь Йозеф ван Риббен изучил эту тему и опубликовал монографию, в которой доказывал, что самураи не насиловали женщин в прямом смысле, а доводили их до оргазма петтингом. Петтинг в Японии считался унизительным. Женщина, которая испытала оргазм от рук мужчины, была обесчещена навсегда.
- Я думал, такими темами, кроме тебя, никто в мире больше не интересуется.
- Историческая сексология - это очень бурно развивающаяся наука. Ей почти пятьдесят лет. Американец Хьюго Вейзерман впервые получил грант на исследование в области исторической сексологии сразу после Второй мировой. Мичиганский университет выдал ему восемь тысяч баксов. Тогда это были очень большие деньги.
- На эти деньги он построил приют для женщин, обесчещенных самураями?
- Он отправился в Бомбей и два с половиной года каждый день ходил в публичные дома, покупал проституток, а иногда и просто знакомился с девушками на улицах. Тема его исследования была «Oral sex in modern India». Он изучал... э-э... как по-русски будет blow-job?
Я ответил на вопрос. В туннеле было темно. Я надеялся, что Дебби не заметит, как я покраснел.
- Исследования Хьюго Вейзермана произвели сенсацию. За эту книгу ему дали Прендергастовскую премию, и он снова поехал в Индию собирать материалы для второго тома.
- Собрал?
- Не успел. Погиб при невыясненных обстоятельствах.
«Сутенеры зарезали, - решил я про себя. - Не знали, болваны, что человек серьезной наукой занимается».
Я оглянулся. Тихоня Шон что-то доказывал Мартину, толкая себя в руку чуть повыше локтя. Слава богу, кажется, им не было слышно, о чем мы разговариваем.
Я спросил у девушки, как именно она планирует собирать материал для своей диссертации? Я надеялся, что на самом деле Дебби имеет в виду совсем не то, о чем я подумал.
- Я собираюсь провести несколько полевых исследований.
- То есть ты собираешься появляться в людных местах и смотреть, что предпримут русские парни, чтобы затащить тебя в постель?
- Типа того. Жаль, что в этот раз мне удалось выбраться в Россию только на неделю.
- Да?
- Хотелось бы составить по возможности полное впечатление о ваших мужчинах. Хотелось хотя бы приблизительно очертить диапазон возможных исследований.
- В смысле?
- Ну, например, правда ли, что русские стесняются показываться перед женщинами обнаженными? Хорошо бы провести распределение мужчин по месту рождения и типу воспитания. Это придаст исследованию большую значимость. Говорят, что ваши мужчины, которые родились на Кавказе, предпочитают иметь с женщинами только анальный секс... Презервативов я привезла столько, что таможенники не хотели меня пропускать.
- А бойфренд у тебя есть?
- Раньше был. Сейчас пока нет.
- Собираешься ли ты замуж?
- Наверное... Не сейчас. Может быть, лет через пять-шесть.
- Что ты скажешь мужу, когда он спросит, чем ты занималась после университета?
- При чем здесь муж?
Вот и поговорили, подумал я. Что, черт подери, творится с этим миром? Я потянулся за сигаретами, вспомнил, что курить нельзя, и расстроился окончательно.
Сзади послышались шаги - нас нагонял тихоня Шон.
- Илья, извините, как... э-э... зовут этого офицера?
- Кого? Капитана... Игорь Николаевич.
- Ыгор Ныколаывеч?
Во всей группе русский Шона был самым худшим.
- Он ведь офицер российских спецслужб?
- Да. Капитан Комитета по... не помню, как точно это называется. Суть в том, что его ведомство охраняет наше государственное имущество.
- Да? А вы видели у него... Впрочем, ладно. Говорите - Игорь Николаевич? Спасибо.
Он улыбнулся и зашагал быстрее, нагоняя ушедших вперед Брайана и капитана.
Я посмотрел на часы. Двадцать минут четвертого. К нам с Дебби присоединился шедший до этого впереди Брайан.
- Чего ты такой хмурый, Илья?
- Выпить бы.
- Да, неплохо бы. Выпить и познакомиться с петерб... петер... с девушками из вашего города. Да, Илья?
- Я бы предпочел просто выпить.
- Ну конечно. Ты же русский. Попроси Дебби, и она поставит на тебе какой-нибудь социологический эксперимент.
Они с Мартином заржали. Девушка лениво посоветовала им заткнуться.
Шагавшие впереди капитан и Шон остановились, поджидая нас. Шон чего-то требовал от капитана, а тот отмахивался: «We'll talk 'bout it later».
- Уже почти полчетвертого. Через две минуты здесь везде отключат свет. По первому разу - очень впечатляет... Да! Перед тем как свет опять загорится, глаза лучше всего прикрыть - целее будут.
Брайан сказал, что лично он советует всем русским, когда погаснет свет, обеими руками придерживать брюки. «Shut your mouth, - беззлобно сказала Дебби. - Shut your fuckin' mouth».
Я задрал голову и посмотрел на мерцавшие под потолком лампы. Они были большие, мощные, хотя и светили вполсилы. И вправо, и влево, насколько хватало глаз, уходили блестящие рельсы, а на стене прямо напротив висел пожарный щит, выкрашенный красной краской. На щите были развешаны огнетушитель, ведро, топор и совковая лопата.
- Осталось десять секунд. Приготовьтесь, это не навсегда - только на минуту... Шесть... Пять...
Свет погас моментально и везде. Гудение ламп и прочей электрической дребедени исчезло одновременно со светом.
Даже в самую темную ночь на небе светят звезды - хотя бы одна. Даже в самой темной комнате всегда найдется щелочка, через которую будет пробиваться лучик света. Здесь не было ничего. Ни единого проблеска. Наверное, так чувствуют себя похороненные заживо.
- Эй! Кто там вышагивает?! Не расходиться! Заблудитесь - искать не стану!
Я прислушался. Слева, впереди, что-то действительно происходило. Шаги - мягкие, крадущиеся, - звяканье металла, шебуршание. Возможно, все это происходило в миллиметре от моего носа, а я ничего не видел.
Когда только загорится этот чертов свет?
Воздух разрезал свистящий звук. Что-то тяжелое рухнуло на землю. Я почувствовал, как маленькие волоски у меня сзади на шее встают дыбом. В тишине совсем рядом с ногами послышался мерзкий звук.
- What's that?!

Предыдущая страница 15 Следующая страница


Отвертка 16

- Что, черт возьми, у вас там происходит? Стогов! Зажигалка есть?!
Моментально вспотевшие пальцы долго не могли нащупать зажигалку в набитых всякой мелочью карманах. В тот момент, когда я наконец достал ее, в воздухе низко загудело и в туннеле зажегся свет.
Я открыл глаза и выронил зажигалку из занемевшей ладони.
Мартин смотрел на свои джинсы, заляпанные чем-то темным и вязким, а поперек рельсов, уткнувшись в пол лицом, лежал тихоня Шон. Из его затылка торчал всаженный по самую рукоятку топор. Тот самый, выкрашенный красной краской, с пожарного стенда.
А между рельсами расплывалась лужа густой черной крови.

3

- Давайте начнем с самого начала. Где каждый из вас находился в момент, когда в туннеле погас свет? Постарайтесь вспомнить поподробнее, ладно?
Капитан обвел нас всех взглядом, вдавил в переполненную пепельницу окурок и взялся за авторучку.
В пикете милиции мы сидели уже час. У нас сняли отпечатки пальцев, переписали номера паспортов ирландцев и моего редакционного удостоверения.
Постовых милиционеров капитан опять выставил из пикета. Они стояли посреди вестибюля, а вокруг носились типы в штатском. У входа на станцию, мрачные и молчаливые, застыли двое офицеров из того же комитета, что и капитан.
Само помещение пикета начинало меня раздражать. Грязный, годами не мытый пол. Жесткие и узкие скамейки, спроектированные как орудие пытки для особо несговорчивых клиентов. Вместо пепельницы - банка из-под тушенки с остатками жира на стенках. Выглядела банка омерзительно.
- С кого начнем?
- Давайте с меня.
- Давайте. Фамилия, имя, отчество.
- Стогов Илья Юрьевич...
- Как далеко от убитого вы находились в момент, когда погас свет?
Черт меня подери, если я запоминал, где именно находился в тот момент. Я вытащил из кармана сигареты, закурил и попытался вспомнить. Из памяти не удавалось извлечь ничего.
Пива бы сейчас.
- Точно сказать трудно. Кто мог подумать, что все так получится? Насколько я помню, вы с Шоном стояли чуть впереди... А я чуть сзади и справа. Ближе к правой стене туннеля.
- Как далеко?
- Ну, метрах в трех.
- После того как погас свет, вы перемещались?
- Да. То есть... В общем, когда стало ясно, что творится что-то неладное, я шагнул по направлению к вам.
- Один раз шагнули?
- Один или два - не помню.
- Когда зажегся свет, вы стояли прямо над телом убитого.
- Значит, три шага сделал. Я же говорю - не помню. Не до того было.
- Хорошо. Вы видели... то есть слышали, чтобы кто-то перемещался рядом с вами? Если да, то с какой стороны?
Я обвел взглядом напряженно вслушивавшихся ирландцев.
- Что-то такое я, конечно, слышал. Все слышали. Рядом со щитом что-то лязгнуло. Но я ведь стоял не с той стороны, где висел щит. Так что не знаю, кто это мог быть. Любой мог пройти мимо меня... А потом я почувствовал, как убийца замахивался топором. В смысле, чувствовал движение воздуха... Короче, ничего конкретного по сути вопроса сказать не могу.
Капитан дописал последнее предложение, подвинул ко мне лист и сказал:
- Подпишите. Вот здесь. «С моих слов записано верно». Дата. Подпись.
Я пробежал глазами текст показаний и подписал.
- Идем дальше. Кто следующий?
Ирландцы переглянулись. Брайан решился первым:
- Давайте я.
- Давайте. Фамилия, имя, отчество.
- У нас нет отчества. Есть второе имя, но это не отчество. Другая система, понимаете?
- Отвлекаться не будем, хорошо? Вы уверены, что не хотите воспользоваться услугами переводчика? Имеете право.
- Да нет. Я все понимаю.
- Как далеко вы стояли от убитого, когда погас свет?
- Я стоял рядом с Ильей. Чуть левее. Но от вас с Шоном это было далеко. Метра три-четыре.
- И положения не меняли?
- Нет.
- Слышали ли вы, как передвигались люди, стоявшие рядом с вами?
- Нет.
- Какие-нибудь странные звуки?
- Нет.
- Как давно вы были знакомы с убитым?
- Недавно. Познакомился сегодня с утра. Вернее, вчера с утра. Перед отлетом в Россию.
- Хорошо. Подпишите.
- Я еще хотел сказать... Илья говорит, что начал двигаться в сторону Шона только после того, как лязгнул топор. Вы знаете... Мне кажется... Извини, Илья, просто мне кажется, что я перестал чувствовать, что ты стоишь рядом со мной, еще до этого. По-моему, ты начал двигаться сразу же, как погас свет. Хотя, может быть, мне это только показалось.
Капитан пристально посмотрел на меня и покусал кончик авторучки. Сейчас он кивнет замершим у входа ассистентам, и те бросятся на меня. Выпить хотелось страшно.
- Ладно. К этому мы еще вернемся. Подпишите вот здесь. «Я, такой-то такой-то, подтверждаю, что владею русским языком в степени, достаточной для понимания заданных мне вопросов». Дата. Подпись.
Убрав исписанный лист в папку, он взглянул на Дебби:
- Леди?
Дебби пожала плечами:
- Пожалуйста.
- Вы тоже не желаете воспользоваться переводчиком?
- Не желаю. Хотя считаю, что разговаривать с нами в отсутствие консула Ирландии вы не имеете права.
- Простите, но в Петербурге нет ирландского консульства. За консулом нужно будет посылать в Москву.
- Это не мои проблемы.
- То есть вы отказываетесь отвечать?
- Почему? Просто я сразу вас предупреждаю, что в суде мои показания не будут иметь никакой силы.
- Пока что вы даете показания не в суде. Ваши свидетельские показания необходимы для того, чтобы как можно быстрее и квалифицированнее раскрыть это преступление.
- Я все поняла. Вы можете задавать свои вопросы.
Дебби достала из куртки сигареты и закурила. Капитан стенографировал ее ответы: не слышала, не видела, положение не меняла, никого из присутствующих не подозревает.
Последним на вопросы капитана отвечал Мартин. Капитан вынул из папки новый бланк, закурил сигарету и долго смотрел на забрызганные сгустками крови джинсы Мартина.
Сразу, как мы поднялись из туннеля, Мартин начал просить салфетку, чтобы вытереть брюки. Капитан заявил, что брызги - одна из главных улик следствия, и вытирать их запретил.
Точно так же, как и все остальные, ничего особенного Мартин не слышал. Да, лязгал топор о щит, да, свистело в воздухе лезвие. Но кто и куда перемещался - извините, не разглядел. Темно было.
- Как далеко вы стояли от убитого?
- Дальше всех. Я стоял за спиной Брайана и Ильи. Самым последним.
Капитан отложил ручку, глубоко затянулся и еще раз глянул на его джинсы. Мартин сделал движение, словно хотел прикрыть успевшие почернеть пятна.
- Понимаете, когда все забегали и вы крикнули что-то насчет зажигалки, я бросился вперед. Я хотел посветить зажигалкой, понимаете? Наверное, в этот момент я и забрызгался. Когда я подошел, Шон уже лежал на рельсах.
Капитан продолжал рассматривать его джинсы.
- Поймите, капитан, я не мог бы добраться до щита, где висел топор, даже если бы хотел. Для этого мне нужно было бы пройти мимо Ильи с Брайаном, а потом Дебби. Они бы почувствовали это. Скажите, ребята, вы что-нибудь чувствовали?
- Ну хорошо. В любом случае джинсы пока не стирайте. Понадобится экспертиза.
Капитан снял трубку стоящего на столе телефона.
- Тимошенко? Осмотр закончили? Короче. Через... э-э-э... через сорок минут из туннеля всех убираешь, понял? На Центральную позвони - пусть ток дают. Отбой.
Он встал из-за стола, потянулся и кивнул сидевшим у двери гвардейцам. Один из них тут же встал и вышел за дверь.
- На сегодня пока все. То, что сегодня случилось, - беспрецедентно. Мы обязательно разберемся. В свою очередь очень надеюсь на то, что вы будете оказывать следствию посильную помощь. Если вспомните что-нибудь важное - звоните. Сейчас вас отвезут домой. Где вы остановились? Очень хорошо. Извините, но прошу вас ставить меня в известность обо всех своих передвижениях. Договорились? Очень хорошо! Лейтенант, проводите.
Ирландцы поднялись, попрощались и вышли за дверь.
- Илья Юрьевич, можно я попрошу вас задержаться еще на минуточку?
Капитан снял серый пиджак, повесил его на спинку и несколько раз потер глаза кулаками. Глаза у него были красными, усталыми.
- Вы хотели меня о чем-то спросить?
- Скорее, попросить.
- Вы о том, что сказал Брайан?
- Что вы! Я ведь тоже стоял неподалеку. Я прекрасно слышал: с вашей стороны звуков не было.
- Приятно слышать. Особенно приятно это слышать от вас.
- Мы же соотечественники. Зачем вам убивать этого парня? Дураку понятно - это кто-то из них. Какие-то старые счеты. Их нужно хорошенько проверить, а времени нет. Сколько они будут в Петербурге?
- Неделю.
- Неделю?
Несколько минут мы молчали.
- Я вас очень прошу - присмотрите за ними. Парня убили в моем туннеле. Расхлебывать мне. За неделю нужно успеть - если они уедут, где я стану их искать?
- Хорошо. Я помогу. Попробую помочь. Только у меня один вопрос.
- Слушаю.
- Перед тем, как погас свет, Шон отвел вас в сторону - что он вам сказал?
Капитан помолчал, а потом вытащил из пачки новую сигарету.

- Понимаете, в том-то и дело. Почему, думаете, я тоже уверен, что убийца не вы, а один из этих троих? Когда Шон подошел ко мне, он спросил, правда ли, что я - офицер спецслужбы, и сказал, что хочет сообщить нечто очень важное. Что-то, от чего зависит его жизнь и смерть. Я спросил, что именно, и он ответил: мол, это касается того, что произошло с ним в Ирландии...
Капитан глубоко затянулся и посмотрел мне в лицо.
- Так что убийца - кто-то из этих троих. Брайан, Мартин или Дебби... Вопрос только - кто?

4

Если с Дворцовой площади пройти сквозь арку Главного штаба, а затем перейти Невский, то, чуть не доходя до китайского ресторанчика «Янь Дзяо», вы увидите ступени, ведущие вниз, в полуподвальное малоприметное заведение.
Немногие знают, что там, внизу, расположен бар «Флибустьер». Именно во «Флибустьере» мы с ирландцами и договорились встретиться на следующий после убийства день.
Проснулся я только в два часа дня, встреча назначена была на три. Дождь как зарядил неделю назад, так ни на минуту и не прекращался. Вылезать из постели и переться по слякоти в центр не хотелось.
С трудом я заставил себя побриться, вышел из дому, поймал такси. Настроение было мерзкое. Всю дорогу до «Флибустьера» я думал о том, что произошло вчера в туннеле метро.
У входа в бар я столкнулся с Дебби.
- Привет.
- Привет, Илья.
Судя по выражению лица, настроение у нее было не лучше моего. Отряхивая капли, мы вошли вовнутрь. Оба ирландца уже сидели за столиком прямо напротив двери.
- Давно ждете?
- Привет, Илья. Hi, Дебби. Только пришли.
- Не могли разбудить? Из-за вас чуть не заблудилась в этом чертовом городе. Что пьете?
- «Килкенни». Настоящее ирландское «Килкенни». Кто бы мог подумать, что в Петербурге людям наливают то же самое пиво, что и у нас?
Я скинул куртку и сказал, что закажу пиво. «Мне тоже „Килкенни»", - сказала Дебби. «Хорошо», - ответил я. Принес бокалы, закурил, устроился поудобнее.
- Чертов дождь. В первый же день у меня промокли ботинки.
Брайан и Мартин одновременно заглянули под стол.
- Что ты носишь? Нужно носить «Доктор Мартинс». Я ношу «Доктор Мартинс» уже лет восемь, и за все время ни одни ботинки у меня так и не промокли.
Он вытянул из-под стола свою затянутую в черные джинсы ногу и продемонстрировал черный блестящий ботинок.
- «Доктор Мартинс» - это обувь дешевых пижонов.
- Даже Папа Римский носит «Доктор Мартинс».
Мы обсудили достоинства и недостатки английской обуви. Брайан рассказал, что пару месяцев назад был на концерте модной группы «Banshees» и видел у их басиста улетные замшевые ботинки с пряжечками. «Ты знаешь, что их барабанщик - гей?» - спросил Мартин. Брайан не знал.
Разговор не клеился. Брайан сходил к стойке и принес всем еще по кружке «Килкенни». Честно сказать, я был не в восторге от ирландских сортов пива. Я предпочел бы обычную «Балтику».
Дебби спросила:
- Здесь есть бильярд?
- Есть.
- Ты играешь?
Я сказал, что нет, зато сыграть захотел Мартин. Мы переместились в бильярдную. Оформлена она была в виде кают-компании пиратского корабля - «Флибустьер» пытался оправдать название.
По периметру вместо стульев - дубовые бочонки, с потолка свисают веревки и канаты, и даже парень, выдавший нам кии, был одет в кожаную жилетку на голое тело и повязку, прикрывавшую один глаз.
В бильярдной здоровенный бородатый тип лениво гонял шары, а его подруга, с трудом сохраняя равновесие, сидела рядом и упрямо тянула пиво. При нашем появлении тип бросил кий на стол, и они вернулись в зал.
- Почему ты не хочешь сыграть?
- Питаю недоверие к любым видам спорта.
- Разве бильярд - это спорт?
- Даже шахматы - и то спорт.
- По тебе не скажешь. Ты мускулистый. И нос как у боксера.
- Это у меня просто жизнь такая. Чуть что - сразу получаю от нее по носу.
- Хочешь, я научу тебя играть в бильярд?
Я сказал, что могу послушать, и она долго объясняла мне насчет разного цвета шаров и того, почему именно нельзя забивать в лузу черный шар. После ее объяснений мне окончательно расхотелось учиться играть.
Мартин без замаха разбил шары. Они испуганно заметались по столу, глухо ударяясь друг о дружку. Рядом со мной пристроился Брайан.
- Еще по кружечке?
- Давай.
Скучавший бармен выставил на стойку два высоких бокала. «Большое спасибо», - сказал ему Брайан. Бармен, не ответив, вернулся на свое место.
- У нас в Корке есть заведение, называется «Dirty Sally» - «Грязная Салли». Там всегда липкие столы, в пиве плавают дохлые мухи, тарелки моют раз в неделю, а официантов специально обучают хамить клиентам. Считается, что это очень стильно. Народ часами стоит в очередях, лишь бы попасть в этот бар...
Брайан пускал дым кольцами и лениво поглядывал, как Мартин лупит по шарам, не оставляя Дебби ни единого шанса хотя бы вступить в игру.
- Что ты обо всем этом думаешь? Я имею в виду Шона...

Предыдущая страница 16 Следующая страница


17 Илья Стогов

Он выдохнул дым, затушил сигарету и принялся выковыривать из пачки новую.
- Черт его знает... Я полночи уснуть не мог, думал об этом... Ты считаешь, это кто-то из нас?
- А ты думаешь, что это я?
- Да нет, тебе-то зачем? Ты, кстати, извини за вчера. В смысле - за то, что я сказал про тебя капитану. По всему видать, это действительно кто-то из нас. Кому мог помешать Шон?
- Вы дружили там у себя, в Корке?
- В том-то и дело, что нет. Встретились только утром в аэропорту. Я нескольких журналистов в Корке знаю, но это в основном политические хроникеры, а Шон, как я слышал, занимался культурой. Странный парень... Тихий какой-то. Мы втроем как-то сразу разговорились. В самолете бутылку «Бифитера» выпили. А он сидел и всю дорогу читал какую-то книжку. Не такой парень, как мы. Не такой, как ты или я.
- Может, Мартин или Дебби знали его раньше?
- Не знаю... Честно, не знаю. Не думаю. Ты считаешь, кто-то из них?
- Ничего я не считаю. Бред какой-то.
- Точно. Бред. Кому понадобилось убивать Шона? Такой тихий парень...
Мартин от двух бортов вбил последний шар и кинул кий на стол. Так ни разу и не ударившая Дебби подошла к нам и, не спрашивая, вытащила сигарету из моей пачки «Lucky Strike».
- Этот парень играет как механизм. Ни единой ошибки.
- Я долго тренировал свои руки.
Мартин вытянул руки вперед. У него были пальцы пианиста, тонкие запястья, мускулистые предплечья. Вчера, в туннеле, когда зажегся свет, он стоял почти в такой же позе, как сейчас. Слегка наклонившись, выставив руки вперед. И джинсы у него были густо заляпаны свежей черной кровью.
Дебби курила быстро и нервно. Она расстраивалась из-за проигранной партии.
- О чем шепчетесь?
- О Шоне.
Не переставая улыбаться, Мартин сказал:
- Бедняга Шон.
- Вы пытаетесь за парой кружек пива угадать, кто из нас троих его убил?
- Просто разговариваем. Не высказываем ни единого подозрения.
- А я бы высказала пару подозрений. Как ты считаешь, Мартин, кто мог убить Шона?
- Понятия не имею.
- Ты, похоже, вообще не думаешь об этом?
- Нет. Меня это не касается.
- Как это «не касается»?
- Не заводись. Проиграла, а теперь злишься.
- При чем здесь «проиграла»? Как может не касаться смерть человека?
- Мы все когда-нибудь умрем.
- Это демагогия! Ты играешь как машина, ты говоришь как машина... Тебе вообще на все наплевать?
- Наплевать, не наплевать - какая разница? Шона убили. Кто? Я не знаю. С нами был этот... как его?.. русский капитан... Он пусть и расследует.
- Мартин!
- А что такого? До вчерашнего дня я этого парня вообще не знал. Конечно, очень неприятно, что все так получилось, но у меня в этом городе есть определенная программа. И я обязан ее выполнить. За поездку платит мой журнал. Я обещал редактору привезти несколько материалов. Так что я лично продолжаю работать.
- Работать? Как ты можешь думать о работе, если вчера тебя по самую задницу забрызгало его кровью?! Ты ведь стоял к нему ближе всех остальных - так?
- Ну, стоял... Что из этого?
- Ты ведь соврал вчера капитану, когда сказал, что стоял спереди от Шона. Ты стоял сзади, я же чувствовала, как ты прошел мимо меня вперед уже после того, как Шон упал на рельсы!
Мартин давно перестал улыбаться.
- Вчера я действительно сказал капитану неправду. А ты хотела, чтобы я сказал, что был единственным, кто стоял сзади от него? Меня бы прямо там же в метро и арестовали бы. А мне нужно работать.
- Зачем ты наврал?
- Что бы ты сказала этому капитану на моем месте?! Вместо того, чтобы залезать в койки к русским парням, ты бы поехала в русскую тюрьму! Там-то ты написала бы сенсационную книгу!
Мне показалось, что сейчас Дебби его ударит. Но она не ударила. Она швырнула кий на стол, развернулась и, ногой распахнув дверь, вышла из бильярдной.
Брайан кивнул мне: «Иди за ней» - и принялся говорить Мартину английские слова.
Я купил два бокала «Балтики», отыскал Дебби за дальним угловым столиком и поставил один бокал перед ней.
Мы посидели молча.
- Дай сигарету.
Мы закурили, и она залпом отхлебнула сразу полбокала пива.
- Bloody bastard! Ненавижу мужчин.
- А как ты относишься к русскому пиву?
- Пиво как пиво. У нас в Ирландии и получше есть.
Мы поболтали о том о сем, и минут через десять она немного оттаяла.
- Какие планы на вечер?
- Никаких особенных.
- Пойдем куда-нибудь.
- Да уж, наверное. Не торчать же весь вечер в этом «Флибустьере».
- Тебе здесь не нравится?
- Не то чтобы мне не нравилось. Но уж больно похоже на то, чем я каждый день занималась в Ирландии. Как будто никуда и не уезжала... Предложи чего-нибудь спешиал русского - я с радостью соглашусь.
- Спешиал русского? Смотря что ты имеешь в виду.
- Как проводят время ваши молодые люди?
- По-разному проводят. В клубы ходят...
- Пойдем в клуб. Только пусть это будет не так, как здесь. Давай сходим в типичный петербургский найт-клаб.
Я посмотрел на часы.
- Типичный петербургский? Хорошо. Только до этого мне нужно будет сделать важное дело. Давай встретимся... так... в десять вечера. И возьми ребят с собой. Ладно?
- Ладно...
- Не ссорьтесь. Чего вам ссориться?
- Посмотрим.
«Интересно, - думал я, пробираясь к выходу между столиками, - а зачем Мартину потребовалось заходить по другую сторону от упавшего Шона, если до того, как зажегся свет, он все равно не мог видеть, что тот убит?»

5

Старожилы рассказывают, что есть в моем городе маленькая улочка, название которой никто уже и не помнит, хотя называется она просто - Шепетовская.
Редки пешеходы на этой улице. Особенно редки в поздний час. Ничто не влечет сюда прохожих. Однако если уж свернет на тихую Шепетовскую улочку молодой и симпатичный мужчина, то происходит с таким мужчиной каждый раз одно и то же.
По крайней мере, так говорят старожилы.
Сам не заметив как, мужчина знакомится с женщиной редкой красоты. Мало того что она с радостью принимает его ухаживания, так еще и тут же приглашает к себе: они с подружками тут, неподалеку, в общежитии. Вот только забираться в общежитие нужно через окно, а то очень уж строгая у них администрация.
Наивный, обуреваемый инстинктами мужчина, рискуя жизнью, лезет по отвесной стене к вожделенному окну и действительно попадает в общество множества женщин всех возрастов, комплекций и темпераментов.
Ночь напролет мужчина предается чувственным утехам. Пьет, так сказать, нектар со множества цветков. А под утро тайком бывает выведен через парадный выход... и вот тут - только тут! - на дверях «общежития» видит он вывеску «Кожно-венерологическая больница для женщин № 17».
И демонический смех прелестниц заглушается воплем отчаяния, ибо ловелас чувствует, как во все поры его недавно здорового организма проникает множество заразных и наверняка неизлечимых хворей...
В планах на сегодняшний вечер у меня значилось навестить друга Лешу Осокина, оказавшегося пациентом другой легендарной больницы. Тоже венерологической, но только мужской.
Таксист, подвозивший меня от «Флибустьера» до улицы Восстания, пытался завязать светскую беседу... и несколько раз высказывал замечания на тему, что дождь в этом году льет... давно так не лил... а в этом году льет.
Настроения болтать не было. Я молча расплатился и вылез перед воротами красного ажурного особнячка.
Еще со времен, когда распространение вензаболеваний рассматривалось как уголовно наказуемое деяние, на окнах особнячка сохранились решетки. Бабушка-вахтерша, встреченная в дверях больницы, осмотрела меня и буркнула, что вход в больницу слева, через металлические ворота, да только там не пускают, можно даже и не соваться.
Первые пять минут я просто стучал в металлические ворота, а потом начал барабанить двумя руками.
Из внутренних помещений выплыл милиционер в мокрой плащ-палатке. Выглядел он немного печальным. Словно знал, что сейчас рубанет незваному визитеру дубинкой промеж рогов, и это его заранее расстраивало.
- Я хотел бы увидеть Алексея Осокина. Он поступил вчера на третье отделение.
Милиционер осмотрел меня с головы до пят и промолчал. Дождь нудно барабанил по его плащ-палатке.
- Алексей Осокин. Третье отделение.
- Ты тупой?
Наверное, я должен был оскорбиться и уйти. Однако я заплатил за такси, и до десяти, когда у меня было назначено свидание с ирландцами, оставалась куча времени.
- Я не тупой. Я мокрый и усталый. Может, поострим внутри, а?
- Читать умеешь?
- Когда-то меня учили этому в школе. Вам хочется послушать перед сном пару сказочек?
- Ну так читай, если умеешь.
Милиционер с лязгом захлопнул дверь и, удаляясь, забухал сапогами. Я поискал глазами, что бы такое мне почитать.
Слева от двери было приклеено расплывшееся под дождем объявление насчет обмена жилплощади. Ни единый телефон на нем оборван не был.
Справа, метрах в трех, я обнаружил стенд, сообщавший, что больница № 6 является режимным лечебным заведением и любое общение с пациентами строжайшим образом запрещено. Основание - приказ министра здравоохранения от 16 января 1964 года.
Прикинув и так и этак, я решил, что вряд ли милиционер имел в виду обмен жилплощади. Приказ министра я перечитал еще раз. Даже забрызганный дождем, он выглядел очень серьезно. Но уезжать, так и не повидав Осокина, все равно не хотелось.
Я вернулся к центральному входу, показал старушке свое редакционное удостоверение и сказал, что хочу поговорить с главврачом. Главврач оказался маленьким человеком с красными от недосыпания глазами.
- Слушаю вас.
- Право слово, неудобно вас беспокоить.
- Что вы, что вы...
- Хотел рассказать вам небольшую историю.
- Я весь внимание.
- Она напрямую касается работы вверенной вам больницы.
- Очень, просто оч-чень интересно.
- Дело в том, что два месяца назад должность руководителя ГУВД оказалась вакантна. Неужели вы не слышали об этом? Странно - это такое громкое событие. Не важно, почему так случилось, важно, что сейчас на этот пост претендуют два человека - Курицын и Петушков. Вопрос решается в Москве, и пока оба претендента в неведении относительно своих шансов. Ведут, так сказать, собственную предвыборную борьбу. Тот, который Петушков, до сих пор занимается делами постовых и охранных структур. Сейчас он особенно упирает на то, что он - человек новой формации, уверяет общественность, что при нем недостатки прежней системы навсегда отойдут, так сказать, в прошлое...
- Да что вы говорите?
- Как вы думаете - увеличатся ли его шансы на занятие должности, если выяснится, что подчиненные ему части милиции, несущие пост на объектах муниципального подчинения, руководствуются в работе приказами тридцатилетней давности?
Врач задумался и от усердия даже пожевал губами.
- Думаю, что не увеличатся. А зачем вы мне это рассказываете?
- Вы не понимаете?
- Нет.
- Видите ли в чем дело. У вас на входе стоит постовой. Очень вежливый мужчина. Пять минут назад он отказался пропустить меня внутрь больницы на основании того, что в 1964 году министру здравоохранения ни с того ни с сего пришло в голову подобные визиты запретить.
- Ага. И вы собираетесь об этом написать в своей газете?
- Собираюсь. А когда люди Петушкова будут спрашивать меня, зачем я так подставил их шефа, я объясню, что вы не смогли справиться с подчиненными вам милиционерами. Уверяю вас - Петушков этого не забудет.
Я наклонился к собеседнику и прошептал:
- Между нами говоря, он мерзкий и злопамятный человек. Удивительно мерзкий и удивительно злопамятный.
Доктор заволновался:
- Погодите, погодите. Зачем же так драматизировать ситуацию?
Приблизительно три минуты он рассказывал мне о том, как он любит газеты вообще и мою в частности. Потом спросил, не хочу ли я, чтобы постовой извинился? «Не хочу», - сказал я.
Через пять минут дородный медбрат в белом халате провожал меня на вожделенное третье отделение.
Честно сказать, во всей рассказанной истории не было ни единого слова правды. Фамилии Курицына и Петушкова я придумал за секунду до того, как принялся излагать врачу всю эту бредятину.
Глупо, конечно, но ведь помогло.
На стене кабинета, в котором меня попросили подождать, висел рукописный плакат «Когда идешь к урологу-врачу, попридержи в канале всю мочу!». Я уселся в потертое кожаное кресло и от нечего делать полистал лежавшие на столе брошюры.
Одна из них - «Памятка школьникам старших классов» - описывала, как именно следует заниматься гомосексуализмом, чтобы не подцепить что-нибудь совсем неожиданное.
Вместо «привет» Осокин спросил, принес ли я сигареты? Выглядел он хреново: небритый, осунувшийся, в дурацких пижамных штанах на два размера больше, чем нужно.
Я через стол кинул ему пачку «Lucky Strike» и сказал, что он хреново выглядит. Он сорвал с пачки целлофановую обертку, сунул в зубы сигарету и глубоко затянулся:
- На себя посмотри.
- Расскажи, жиголо, почему я должен был переться в эту юдоль скорбей? Неужели ты забыл о технике безопасности?
- Пьян я был, не помню ни хрена.
- Выпьешь?
- А что у тебя?
- Коньяк.
- Хороший?
- Наверное... Дорогой... В «Гостином дворе» купил, на втором этаже.
- Выпей. Мне нельзя. Меня сегодня с трех часов дня колоть стали. Черт знает что за гадость колют - на задницу не сесть. Сказали, выпью хоть грамм - помру к едрене-фене.
- Долго будут колоть?
- Послезавтра последний день. Чего нового на работе?
- Да так...
- Да так?
Я вытащил из внутреннего кармана куртки бутылку коньяка, отвернул пробку и сделал большой глоток. Коньяк оказался ничего, и я отхлебнул еще раз. Затем завернул пробку и убрал бутылку обратно в карман.
Чтобы рассказать Леше обо всем, что случилось вчера в метро, у меня ушло минут двадцать.
- Вот это ты, парень, влип! Стоило отлучиться поболеть...
- Если бы ты не отлучился, то влип бы сам. Степашин собирался отдать всю ирландскую банду под твое руководство.
- Хрен бы я влип! Думаешь, я бы стал таскать этих чудиков по подземке? Парней - в клуб, девицу - в койку. Разговор короткий.
Цинизм Осокина иногда меня раздражал. Я вытащил коньяк и приложился к бутылке еще разок.
- Точно не хочешь?
- Говорю же - нельзя. Что ты собираешься со всем этим дерьмом делать?
- А что с ним можно делать? С нами был капитан, пусть он и ищет убийцу. Я здесь ни при чем.
- Сам-то что думаешь? Кто зарубил парня?
- Трудно сказать. Я ж не знаю их никого.
- Ни единой мысли?

Предыдущая страница 17 Следующая страница


Отвертка 18

- Не знаю. Честно не знаю. Может быть, Мартин? Но - не знаю.
- Почему Мартин?
- Нас там было шестеро. Один убит, значит, подозреваемых пять. Допустим, я и капитан не в счет. Остаются трое. Девушка? Вряд ли. Ты бы видел, как всажено лезвие - по самое древко... Блин, лесоруб какой-то работал... А Дебби не похожа на лесоруба...
- Хороша?
- Охренеть можно, какая девица. Остаются двое - Брайан или Мартин. Шансы - фифти-фифти. Но Брайан - как сказать? Он веселый парень. Смеется все время, пиво всем покупает, Дебби за задницу щиплет. А Мартин... Не знаю. Странный какой-то. Как робот.
Мы помолчали. Я еще раз приложился к коньяку. В бутылке его осталось меньше половины.
- Какие планы на вечер?
- В «Хеопс» пойдем. Поболтаем.
- Точно! Сходи, поболтай. Распутаешь дело - тебя Степашин редактором отдела журналистских расследований сделает. С прибавкой к жалованью.
- Ты, прежде чем острить, от гонореи вылечись. А то выпить по-человечески не можешь, а остришь.

***

Когда я уходил из больницы, главврач лично вышел проводить меня до дверей.
Он улыбался, говорил, чтобы я заходил еще, и мечтал о том, чтобы никогда в жизни больше меня не видеть.
Я старался на него не дышать.
- Буду жив - зайду.
- Что вы имеете в виду?
- Опасная у меня, знаете ли, работа.
Я вышел под дождь.

6

Первое, что я услышал, когда мы ввалились в «Хеопс», - охранник жаловался типу в дорогом галстуке и пиджаке с эмблемой клуба на нагрудном карманчике:
- Слушай, Леша, эти громилы тренировались и, это... зеркало в раздевалке у девушек раскололи. Вдребезги... Два стакана грохнули об пол. Они же пьяные в сосиску! Как выступать будут?!
- Эти выступят. А зеркало у меня еще одно есть. Новое повесим.
Мы заплатили за вход и разделись. Гардеробщик выдал каждому по номерку в виде египетской пирамиды.
Я спросил у охранника:
- Что у вас сегодня за программа?
- Борьба без правил. Четыре поединка по двадцать минут каждый.
Мы поднялись на второй этаж и сели за свободный столик у самой сцены.
- Мне срочно нужно выпить.
- Да, неплохо бы.
Покупать напитки послали меня. У ирландцев были красные рожи, и правила русской грамматики теперь давались им с трудом.
- Какие у вас сегодня коктейли?
- Фирменные. Как обычно.
- Что-нибудь посоветуете?
- Возьмите «Мумию».
- А что это?
- Виски пополам с черным пивом. Четырнадцать долларов порция.
- ЧЕТЫРНАДЦАТЬ?
- Да.
- Не надо коктейлей. Дайте мартини. Бутылку.
- Бутылки продают в магазине. У нас напитки подают в стаканах.
- Тогда дайте в стаканах. Четыре по двести. Сухого, если можно.
- Совсем сухого? Ножи и вилки подавать?
- Не стоит, мы погрызем.
Выставляя стаканы на стойку, бармен процедил: «Отдыхайте». В отсутствие основной массы клиентов ему было скучно.
Я вернулся за столик и попытался опустить бокалы на стол так, чтобы не пролить больше половины содержимого зараз.
- ...Ни хрена это не стильно. Это пошло и буржуазно. Правда, Илья?
- Вы о чем?
- Мы обсуждаем местный дизайн. Я считаю, что это очень роскошный и очень стильный интерьер, а Брайан спорит. Этот клуб считается дорогим?
- В общем, да. Недешевым.
- Девушки в стрип-шоу здесь красивые.
Было еще рано, но на сцене пара крашеных блондинок уже вполсилы демонстрировала публике ягодицы.
Дебби скривилась:
- Коротконогие и плоскогрудые жабы.
Все сразу посмотрели на ее бюст. Бюст у Дебби был что надо.
- Охранник внизу говорит, что сегодня здесь будет борьба без правил.
- Надеюсь, это будет не борьба публики с этим охранником.
- Четыре поединка по двадцать минут каждый.
- Настоящий бой? Прямо на сцене?
- Наверное.
- Терпеть не могу, когда люди соглашаются бить друг друга за деньги.
- Это же не всерьез. Так, аттракцион.

- Один раз в Лондоне я был в клубе, где под потолком была натянута сетка, а на ней здоровенные негритосы трахали девчонок. Внизу посетители сидят, разговаривают, едят дорогую пищу, а они прямо над их головами делают любовь. И все слюни, сперма, пот - все это капает прямо посетителям в тарелки... Смотрится очень стильно.
- Где это? Мне казалось, я неплохо знаю Лондон.
- Это закрытый клуб. Пускают туда не всех.
- Ты знаешь клуб «Silence World»? Это на Westinford Road. Нет? А ты, Дебби? При входе там выдают наушники, и каждый посетитель слушает свою собственную музыку. В зале стоит абсолютная тишина, а народ танцует изо всех сил. Каждый свое - кто-то быстро, кто-то медленно. Очень весело. У вас в городе есть что-нибудь подобное?
- У нас в городе есть клуб «Going Down», и в этом клубе для богатых посетителей есть крейзи-меню.
- Crazy menu? Что это?
- Чисто русское развлечение. Тоже очень веселое. Когда кто-нибудь из посетителей заказывает крейзи-меню, смотреть сбегается весь клуб.
- Да?
- Суть в том, что за свои деньги вы можете устроить заранее оплаченный скандал. За $500 вы можете уволить официанта. То есть все по-настоящему - вписать в трудовую книжку «Уволен», поставить печать и дать пинка под зад. Завтра ему придется искать другую работу. За $700 вам дадут специальный дубовый стул, которым вы имеете право расколоть витрину в клубе. Или расколошматить бар. Можете вмазать директору клуба тортом в физиономию. Директор надевает свой лучший пиджак, вам выносят торт со взбитыми сливками - хоп! Стоит недорого. Долларов двести.
- Давайте пойдем в этот клуб.
- Может быть. Не сегодня.
Я допил свой мартини, сходил к стойке и купил еще один. Брайан затянул длинную и нудную историю о какой-то вечеринке, на которой он был года три назад. Был он здорово пьян и постоянно сбивался на английский язык. Потом он окончательно забыл, к чему начал все это рассказывать.
Мы болтали обо всякой ерунде. Если честно, весело мне не было. Я смотрел в окно и пил мартини. Без единой мысли. Просто сидел и смотрел.
За окном было темно, а в стекло бились капли дождя, и от этого Казанский собор на другой стороне канала Грибоедова был не виден, и только временами мелькали в темноте красные стоп-сигналы проезжающих машин.
Капли барабанили по подоконнику, и я слышал этот звук даже сквозь грохот музыки в стоящих на сцене динамиках.
Грустный, мокрый город. Грустная, мокрая ночь. Зачем я здесь? Кто я? Откуда? Я буду сидеть здесь и напиваться и напьюсь в результате - это уж точно. А завтра снова. И послезавтра. И так всегда. Без конца. Всю жизнь.
Всю мою нелепую, насквозь пропитанную дождем жизнь...
Брайан потрепал меня за локоть.
- Что с тобой? Не грусти.
- Я не грущу. Так... Плохой у них здесь мартини. Может, выпьем водки?
Все согласились, что водка была бы сейчас кстати, и Брайан принес четыре стопки.
- Хочешь, расскажу тебе анекдот?
- Я действительно не грущу. С чего ты взял?
- Ну я же вижу. Слушай анекдот. Мне рассказал его один американец. Очень смешной.
- Давай.
- Значит, так. Это очень короткий анекдот. Слушай: тысяча адвокатов на дне моря!
В восторге от собственного анекдота Брайан захохотал. Дебби и Мартин тоже довольно весело засмеялись.
- В чем дело? Тебе не смешно?
- Погоди, Брайан, наверное, я чего-то не расслышал. Повтори, пожалуйста, - как там было дело?
- Тысяча... ха-ха-ха! Тысяча адвокатов на дне... ха-ха-ха! На дне моря! (Взрыв хохота.) Слушай, Илья, неужели тебе не смешно?
Я по-честному попытался понять, что в этих пяти словах может так насмешить. Тысяча адвокатов на дне моря? Нет, совершенно не смешно.
- Извини, Брайан, а что именно здесь должно быть смешным?
- Ну как... Неужели ты не понимаешь? Ну, адвокаты - это же такие люди... они не могут быть на дне моря! Тем более тысяча. Теперь понял?
- Нет.
- У тебя есть адвокат?
- Нет.
- Хм... Тогда, пожалуй, да... Тогда действительно...
Дебби замахала руками:
- Брайан, ты не понимаешь! Они другой народ. Ты думаешь, что выучил пятнадцать тысяч русских слов и все о них понял? Ни хрена! В этой стране другая психология. Ее надо изучать. Долго и терпеливо.
- Слушай, Илья, а над чем же тогда смеются русские? Расскажи какой-нибудь свой анекдот.
Я попытался вспомнить хоть один. Вообще-то у меня неплохая память. После интервью я никогда не прослушиваю то, что там записано на диктофоне, - и так все помню. Но вот запомнить анекдоты я почему-то никогда не мог.
- Ну хорошо. Только он старый, ничего? Если вы знаете, скажите - я не буду рассказывать. В общем, так. Приходит один мужчина в публичный дом. Уводит девушку в номер. Через пять минут девушка выбегает оттуда и кричит: «Ужас! Ужас! Ужас!» Вторая тоже. И третья. И все кричат: «Ужас! Ужас! Ужас!» Народ в недоумении - что же там творится? Тогда в комнату идет сама хозяйка заведения. Все с нетерпением ждут. Когда хозяйка выходит, то говорит: «Ужас, конечно. Но не ужас-ужас-ужас!»
Я, конечно, не рассчитывал, что от хохота ирландцы попадают под стол. Но ожидал, что они хотя бы улыбнутся. Они не улыбнулись.
Брайан с Мартином переглянулись, а Дебби спросила:
- В России действительно есть публичные дома?
- Вообще-то, нет.
- А как же тогда...
- Погоди, Дебби! Я ничего не понял в этом анекдоте. Что там было - в этой комнате? Почему девушки кричали «ужас»?
Вот, блин, подумал я. Развеселил, называется, собутыльников. Где их чертов британский юмор?
- Как бы тебе объяснить... Для сути анекдота вовсе не важно, что там происходило в комнате. Это как в математике. Знак «икс», на место которого можно подставить что угодно. Неизвестная величина.
Ирландцы заржали на весь клуб:
- Ах вот оно что! Теперь дошло! ВЕЛИЧИНА! Ха-ха-ха! Какой смешной анекдот! Неизвестная ВЕЛИЧИНА!
Сообразил я, наверное, только через минуту.
- Тьфу ты! Да погодите вы, пошляки! Да не в этом же смысле! Это не то, что вы думаете!..
Договорить я не успел.
- Дорогие друзья и гости клуба! Клуб «Хеопс» и Ассоциация кетча Санкт-Петербурга приветствуют вас!
Все обернулись к сцене. Крашеные блондинки исчезли. Теперь там стоял крепкий мужчина, форма носа которого много говорила о том, чем он зарабатывает себе на жизнь.
Мужчина представился как руководитель Ассоциации и сообщил публике, что привез в «Хеопс» своих подопечных.
Ирландцы заерзали на стульях. Брайан залпом допил свою водку. Дебби вытащила из моей пачки «Lucky Strike» сигарету и прикурила.
К моменту, когда схватки закончились и официантки стерли со сцены кровь, я успел выпить еще пару рюмочек. Лично мне бои не понравились. Но я был единственным парнем в клубе, кому они не понравились.
Ирландцы молчали. Потом Брайан сказал, что сходит купить пива.
- Вам взять?
- Возьми.
Мартин сказал, что шоу было суперское.
- Тебе понравилось?
- Чисто кельтское развлечение.
- Почему «кельтское»?
- Люди, живущие в Ирландии, Шотландии, Уэльсе и французской Бретани, называются кельты.
- Я в курсе. Эти люди регулярно собираются в барах и выбивают друг дружке зубы?
- Что вообще, Илья, ты знаешь об Ирландии?
- Не так и мало. Я знаю несколько ирландских групп. Я пробовал несколько сортов ирландского пива и ликер «Бейлиз». Я читал об ирландских террористах...
- Это все?
- Н-ну... нет. Еще я слышал, что у вас премьер-министр - женщина. И что у всех ирландцев фамилии начинаются на «Мак».
- На «Мак» фамилии начинаются у шотландцев. В Ирландии фамилии начинаются на "О". Как у Деирдре - О'Рейли.
Вернувшийся Брайан поставил на стол четыре кружки пива.
- Это вы о чем?
Дебби сделала из кружки большой глоток:
- О кельтах. Марти сел на своего любимого конька.
- При чем здесь «конек»? Просто все, что перечислил Илья, входит в стандартный набор штампов. Люди говорят: «Ирландия? Как же, как же! „Ю-Ту", „Гиннесс" и Микки Рурк. Слышали-слышали!» А ведь на самом деле Ирландия - это совсем не то, что о ней думают. Ирландия - это особенная страна. Мистическая. Загадочная.
- Точно! Когда я выпиваю больше шести «Гиннессов» за вечер, я чувствую себя настоящим мистиком.
- Мы - самый древний культурный народ Европы. Наша история - самая кровавая история в мире. Я не собираюсь ее стыдиться.
- За это и выпьем!
- Кельтские турниры... древние боевые турниры кельтов... это... по сравнению с ними сегодняшнее шоу - детский утренник.
- Да?
- Когда во время боя какой-нибудь древний ирландец убивал врага, он мечом разбивал ему череп и аккуратно выливал мозг в особую чашу. Потом добавлял туда цемента и тщательно все это перемешивал. Получалось, что цемент был замешен на теплом мозге, и когда раствор застывал, то становился крепче камня. Воины обтесывали его в виде боевых метательных шаров и во время поединков бросали во врага. То есть зацементированным мозгом одного врага вышибали мозги другому!
- Отличная традиция! Может, пойдем отсюда куда-нибудь еще?

Предыдущая страница 18 Следующая страница


19 Илья Стогов

- Индейцы снимали с врагов скальпы. Японские самураи поедали печень только что убитого врага. Скандинавы одним ударом разрубали ребра лежащего противника, отчего легкие вылетали наружу. Они называли это «запустить орла». Но таких кровавых шоу, как в Ирландии, не было ни у кого в мире...
- Или мы будем сидеть здесь до утра?
- В Дублинской Национальной библиотеке я листал древний манускрипт, посвященный тому, как следует разрубать череп врага, чтобы сделать цементный шар. Представляете?! Текст на триста страниц, посвященный тому, как нужно вскрывать череп! Fuck! Предки знали, как обходиться с врагами! Здесь, сзади на черепе - справа и чуть повыше шеи, - есть такое место... Если рубануть по нему боевым мечом, то череп откроется, как консервная банка...
- Справа чуть повыше шеи?..
Мартин резко замолчал. Я смотрел на него и отказывался верить тому, что он только что произнес. Неужели вот так, по-детски, он взял и проговорился?
Правда, заметил это, похоже, я один. Брайан помолчал, покрутил в пальцах водочную рюмочку и сказал:
- Я не разделяю восторгов Мартина по поводу всего этого доисторического дерьма. Но мне нравится моя страна. Быть ирландцем - это круто!.. Знаете что, у меня есть отличный ирландский тост. Вы знаете хоть один ирландский тост?
- Смерть британским оккупантам?
- Я знаю английский тост. Он звучит так: «Уыпьем уодки!»
- Нет. Это не то. Я скажу вам настоящий ирландский тост. Илья, запоминай: «Агус баан ан Эйрин!» По смыслу это что-то вроде: «Давайте выпьем за то, чтобы всем нам посчастливилось умереть на зеленом острове Ирландия!»
Дебби сказала:
- Да-да. Давайте все умрем в Ирландии. Отличное место для того, чтобы сдохнуть.
Брайан удивился:
- Ты не любишь Ирландию?
- Терпеть не могу. И вы с Мартином уже достали свои патриотизмом. Один с утра до вечера бубнит о славном кельтском прошлом. Второй - о борьбе свободолюбивого Ольстера. Могу я хоть в России отдохнуть от этого дерьма?
- Давайте только не будем ссориться, ладно? Мы хотели выпить? Давайте выпьем! Как ты там, Брайан, говорил - Агус... багус... вот и хорошо!.. Я смотрю, сегодня здесь уже ничего интересного не будет. Предлагаю отправиться куда-нибудь в другое место.
- Пойдем? Ну, пойдем. А куда?
- У меня есть приятель. По прозвищу Минус. Он художник, у него своя галерея. По вторникам Минус устраивает у себя сеансы гадания на Таро. Это такие оккультные карты. Мартин, ты же хотел познакомиться с петербургскими оккультистами, а?
Все вылезли из-за столика и отправились одеваться. Внизу, возле гардероба, пока Дебби и Брайан натягивали куртки, Мартин посмотрел мне прямо в глаза и спросил:
- Ты думаешь, это я убил Шона?
Я пожал плечами. Сказал, что это не мое дело. Но в глубине души я был уверен: если убийца Мартин, то разгадка всей истории будет найдена именно сегодня ночью.

7

Наверное, в каждом мегаполисе планеты есть район - «черная дыра», живущий по совершенно иным законам, нежели остальной город. Что-то среднее между сточной канавой, сумасшедшим домом и артистическим салоном.
Central Park в Нью-Йорке. Кройцберг в Берлине. Риппербан в Гамбурге. Думаю, что вы понимаете, что я имею в виду. Есть такое место и в Петербурге. Называется - Пушкинская улица.
Лет десять тому назад, еще при советской власти, несколько домов на этой улице было решено расселить и капитально отреставрировать. Расселить-то дома успели, а вот начать ремонт - руки не дошли.
В скором времени оказалось, что большинство пустующих квартир занято художниками, скульпторами, торговцами наркотиками, авангардными фотографами... личностями странными и бородатыми. Художники бумагой заклеили рамы без стекол, подвели к доставшимся помещениям свет и начали обживаться.
Помню, когда я попал на Пушкинскую впервые, то долго не мог сообразить: а где кинокамеры? Впечатление, что напрочь свихнувшийся режиссер выбил из сумасшедших спонсоров бюджет под фильм о конце света, а я влетел прямо на съемочную площадку, было полным.
До сантиметра расписанные пульверизаторами стены. Из окон ревет музыка. Посреди двора проповедник в малиновом берете и семейных трусах вербует народ в секту Виртуальных Онанистов.
Здесь можно было встретить аргентинских панков и настоящих шаманов из Тувы. Продавцов марихуаны и девушек, которые уверяли, что скоро родят ребенка от призрака Александра Блока.
А вывески на дверях квартир? «Редакция журнала „Галлюциногенный гриб»". «Портной-авангардист - недорого и модно». «Йога-клуб». «Курсы зороастрийской астрологии». «Трест Дирижабльстрой». Иногда аборигены развлекались: сбрасывали с верхнего этажа голых девушек, за ногу привязанных к резинке.
Выйдя из «Хеопса», мы купили бутылку сухого вина и поймали такси. Мартин приставал к водителю, чтобы тот подхватывал его ирландскую песню. Брайан орал: «Fuck off все ирландские песни!» - и требовал, чтобы таксист спел «Из-за острова на стрежень».
Дебби выспрашивала, как называются улицы, по которым мы едем, и пыталась в темноте погладить меня по коленке. Я молчал, отодвигался все дальше в угол и пил из горлышка дешевое сухое вино.
Когда мы вылезли из машины, таксист так стремительно порулил прочь, что забрызгал нас с ног до головы.
Первое, что я увидел, оглядевшись, - на рекламном плакате с улыбающейся девушкой и надписью: «Сумки из Германии» кто-то из аборигенов старательно закрасил букву "м" в слове «сумки». Улыбающаяся девушка приобрела совершенно непередаваемое выражение лица.
- Это что - здесь?
Я кивнул:
- Здесь.
- Ты же обещал, что мы идем в галерею.
- Мы и идем в галерею. Очень, кстати, модную.
- По-моему, единственное, для чего годится эта улица, - грабить случайно оказавшихся здесь ирландцев.
Дебби добавила:
- И насиловать ирландок!
Мы прошли во двор. У входа в парадную спал пьяный милиционер в шинели.
- Посмотрите налево - это клуб «Meat Factory». Справа - памятник Пабло Пикассо, построенный на деньги аборигенов.
Мы поднялись на третий этаж. Рядом с дверью галереи был изображен повешенный Санта-Клаус и написано: «Dead Moroz». Разумеется, звонок не работал. Стучать пришлось долго.
Когда дверь открылась, грохочущая внутри музыка обрушилась нам на головы, как прошлогодние зимние сапоги, впихнутые на антресоль.
- Привет. Проходите.
Саша Минус был для такого времени суток необычно трезв.
Мы прошли.
- Wow! реальный русский squat!
Ничего важного мы не пропустили. Это я понял сразу. Публика была относительно трезвая. Голым на столах никто не танцевал.
Народ тянул пиво, любовался на ржавые карбюраторы, расставленные по углам в качестве экспонатов, и местами целовался с симпатичными девушками. Саша молча протянул мне начатую бутылку «Балтики».
- Чего это ты? Решил погадать на Таро?
- Ты же знаешь, как я отношусь к потусторонним развлечениям. Привез вот к тебе своих коллег. Знакомься.
Саша пожал ирландцам руки и протянул им по бутылке пива.
- Вы в Петербурге по делу или как?
Ирландцы сказали, что «или как». Саша посоветовал им сходить на конкурс профессионального мастерства гробовщиков. Послезавтра конкурс будет проходить двумя парадными дальше.
- Будет очень интересно. Умелец из Пензы обещал привезти коллекцию гробов, разработанных специально для инвалидов - горбатых, карликов и сиамских близнецов.
Я сказал, что Мартин интересовался, нет ли здесь знатоков оккультизма. Минус сказал, что подобного добра у него в галерее навалом. Они все вместе переместились в зал для гадания на Таро.
Я хотел пойти за ними, но столкнулся с Толиком Кутузовым, владельцем «Розовой Галереи», квартировавшей в этом же здании, но чуть ниже.
- О! Стогов! Сто лет тебя не видел!
Впервые я увидел Толика лет пять назад на выставке, которая называлась Penis-Art. Толик стоял абсолютно голым посреди зала и привязанной к члену кисточкой рисовал на холсте то, что сам называл «Женщина в сером».
После того как акция была закончена, он отвязал кисточку, глянул на получившиеся каракули и сказал: «Да-а... Не вышла картина... Что-то у меня сегодня эрекция пошаливает».
«Розовая Галерея» была оборудована Толиком в обычной квартире, которую владелец стилизовал под... как бы это поделикатнее?.. в общем, под вульву с изнаночной стороны.
Вход в нее представлял собой дверь, к боковым косякам которой были прибиты розовые матрацы, так что протискивались в галерею посетители с трудом. Каждому протиснувшемуся присваивалось звание «член галереи», и он тут же получал вручную расписанный Толиком презерватив.
Прихлебывая пиво, мы поболтали об общих знакомых. Толик предложил угостить меня чем-нибудь получше, чем отечественное пиво:
- Я сегодня богатый!
- Неужели такое бывает? Может, долги отдашь?
- Мне заплатил один охрененно богатый фонд.
- Дай угадаю. Ты подлечил эрекцию и нарисовал картину, которую можно продать?
- Я получил грант. Продал фонду идею.
- Ну-ка, ну-ка... Интересно было бы узнать, за какие идеи нынче платят богатые фонды.
- Идея называется «Любовь длиннее жизни». Суть в том, что фонд находит двух добровольцев - мужчину и женщину, - которые завещают моей галерее свои тела. После того как они умирают, я разрисовываю их тела, придаю им такой вид, как будто мужик эту мертвую тетку трахает, и все это вместе заливаю стеклом. Чтобы не разлагались. Все. Шедевр тысячелетия готов.
Я повнимательнее посмотрел на Толика. Выглядел он, конечно, выпившим, но не совсем сумасшедшим.
- Ты думаешь, это реально?
- А что? Отрезал же какой-то чудик себе член на прошлогоднем биеннале в Москве. Прямо перед камерой отрезал и москвичам из галереи «Squat-2000» подарил. Тут главное, чтобы эти добровольцы померли молодыми. Старые покойники плохо смотрятся.
- Сколько тебе дали за эту твою идею?
- Почти две тысячи долларов.
Живут же люди! Пишешь как проклятый. Мозоль на среднем пальце руки от авторучки зарабатываешь. Со мной три глянцевых журнала уже какой месяц расплатиться не могут. А тут...
Я привстал на цыпочки и попытался разглядеть в толпе своих ирландцев.
- Ты чего?
- Не видел девушку, с которой я пришел? Ирландку. Высокую грудастую шатенку.
- Не видел. Но, судя по описанию, очень хотел бы увидеть.
Я залпом допил пиво. Если бы удалось пристроить Мартина на сеанс гадания, Дебби - на обмен идеями к Толику, то мне осталось бы сбыть с рук только Брайана. С кем он там мечтал познакомиться? С троцкистами, с левыми радикалами?..
Я кивнул Толику:
- Пошли поищем.
Дебби и парни обнаружились в зале для гадания. Ирландцы пили «Балтику», а вокруг Дебби выстроились желающие объяснить ей, в чем именно состоит суть Таро.
- Вообще-то, Таро придумали древнеегипетские жрецы. А в Европу эти карты попали от раввинов-каббалистов. Кроме четырех мастей в колоде есть двадцать две аллегорические фигуры: Маг, Император, Разрушенная Башня, Любовники, Повешенный, Страшный Суд, Звезда... С помощью Таро можно не только гадать, но и активно влиять на судьбу. У этих карт есть своя душа...
- Не совсем верно. Собственной души у Таро нет. Но они способны забирать частички душ у тех, кто с ними соприкасается. Дело в том, что Филипп II в свое время...
Интересно, почему все эти оккультисты выглядят так, словно их показывают по черно-белому телевизору?
Я пододвинулся ближе:
- Извините, что прерываю. Дебби, позволь представить тебе большого знатока отечественной эротики... э-э...
- Анатолий. Очень приятно.
- Деирдре О'Рейли.
- Оч-чень, оч-чень приятно.
Вот и хорошо, подумал я. Теперь можно и выпить пива. А через час, может быть, даже пойти домой.
Я отправился в бар и попросил барменшу, жену Саши Минуса, открыть мне еще одну «Балтику».
Посетители постепенно переместились из залов галереи в комнату для гадания. В баре я скоро остался один.
Я вытряс из пачки последнюю сигарету и с удовольствием затянулся.
Глупо все-таки устроен этот мир. Парня убили, а мы... Выпили, блин... на Пушкинскую приехали. Хотя, с другой стороны...
Я сижу... пью свое пиво... но случись что не с Шоном, а со мной - и никто ведь даже не заметит.
Я огляделся по сторонам. Пустой зал, ржавые конструкции вдоль стен. За стойкой, подперев щеку, сидит барменша. Никто на меня не смотрит, никому не интересно, здесь ли я, отправился куда-нибудь, на хрен, в Шушенское или вообще умер.
Глупый мир... Глупая жизнь... И за окнами по-прежнему барабанит бесконечный нудный дождь.
Я еще раз отхлебнул из бутылки и услышал, как из гадательной комнаты кто-то вышел.
- Илья, кого ты мне подсунул?
- А что такое?
- Он же извращенец! Он такое мне предлагал!
- Неужели тебя это смутило?
- Что ты имеешь в виду?
- Я имею в виду, что последние сутки... все то время, пока я тебя знаю, ты мечтала познакомиться со знатоками эротики по-русски.
- Стогов. Ты полный кретин. Сколько здесь стоит пиво?
- Для гостей алкоголь бесплатно.
Дебби повертела головой, ища, куда бы усесться, и в конце концов плюхнулась на конструкцию из нескольких сваренных между собою алюминиевых труб. У меня было подозрение, что конструкция находилась в зале в качестве экспоната. Но я решил промолчать.
- Ты полный кретин.
- Я плачу от обиды.
- Но ты самый очаровательный кретин из всех, кого я знаю.
- Из твоих уст это особенно радостно слышать. Ты, кажется, хотела пива?
- Я хотела понять, что, черт возьми, ты обо мне думаешь?
- Я думаю, что ты родом из Ирландии, по профессии - социолог и что через неделю... нет, через шесть дней... ты уедешь домой и больше я тебя никогда не увижу.
- Это все?
- Нет.
- А что еще ты думаешь обо мне?
Дебби взяла открытую бутылку и, далеко высунув розовый язык, тщательно обследовала им горлышко бутылки, а затем, нежно обхватив горлышко зубами, запрокинула бутылку и влила в себя сразу почти половину.
- Тебе бы в цирке работать.
- Это твой ответ?
- Послушай, Дебби. Давай договоримся сразу. Если не сейчас - то когда? Ты пьяна, я тоже, почему бы нам не договориться, а?
- Многообещающее начало, милый.
- Давай договоримся: я никогда - ни-ко-гда! - не попаду в твою коллекцию, ладно? Ты девушка эффектная... О'кей - не просто эффектная. Ты самая эффектная рыжая девушка из всех, кого я до сих пор встречал. Но я никогда не позволю себе купиться на эти твои трюки.
- Почему?
- Потому что вчера в туннеле ты долго и с подробностями рассказывала мне о том, что секс для тебя - э-э... социологический феномен. Мне это не нравится. Для меня секс - это...
- Что?..
- Не знаю. Секс для меня - это НЕ социологический феномен. Меня не радует возможность переспать с девушкой, если я заранее знаю, что для нее это работа.
Я посмотрел на нее поверх плеча. Дебби устало улыбалась и нехотя прихлебывала пиво. Просто прихлебывала.
- Дай сигарету. У меня кончились.
Она протянула мне пачку «Lucky Strike» и сама прикурила от моей зажигалки.
- Хорошая музыка здесь играет.
- Да, неплохая.
- Ты знаешь эту группу?
- Нет. Кто это?
- «Cranberries». Они тоже ирландцы. Правда, не из Корка, а из Дублина. Но все равно приятно их здесь услышать.
Мы помолчали. Она глядела на меня, и у нее были очень зеленые глаза.
- Слушай, Стогов. Ты же совсем меня не знаешь.
- Да. Не знаю.
- Я не такая, как ты думаешь...
- Разумеется. На самом деле ты - коротконогая брюнетка, родом из Саудовской Аравии.
- Я не об этом...
- А я об этом. Слушай, мы же договорились - ведь правда? Я обещал редактору, что покажу вам мой город. Я и показываю. Чего не хватает?
- Я хочу, чтобы ты не относился ко мне вот так...

Предыдущая страница 19 Следующая страница


Отвертка 20

Разговор становился утомительным. Я допил свое пиво, поставил пустую бутылку на стойку и улыбнулся барменше одной из своих самых ослепительных улыбок:
- Спасибо.
- Не за что, Илья. Приходи еще.
Дебби спросила:

- Ты куда?
Ей хотелось еще повыяснять со мной отношения. Господи, избавь меня от пьяных женщин отныне и вовеки. Пожалуйста.
- Н-ну, как сказать... Мы ведь все-таки пиво пили. Догадываешься?
- Но ты вернешься сюда?
- Очень надеюсь, что мне повезет не остаться там, куда я иду, насовсем.
Я подарил Дебби все, что осталось от моих ослепительных улыбок, и пошагал в сторону уборной.
Проходя мимо комнаты для гадания, я заглянул вовнутрь. Игроки раскладывали Младший Аркан.
Я поискал глазами ирландцев. Брайан шептался с парнем в кожаной куртке и с бородой а-ля Че Гевара. Мартина в комнате не было.
Уборные в нежилых квартирах на Пушкинской комфортом не отличались. Обвалившаяся кафельная плитка на стенах. С потолков свисают здоровенные куски штукатурки. Унитаз и ванна поставлены друг к дружке впритык.
Я зашел в узкую комнатушку, зажег свет, накинул на дверь крючок, повернулся.
Сперва я решил, что от яркого света после полумрака галереи у меня перед глазами плывут пятна. Однако, присмотревшись, убедился - то, что я увидел, действительно существует. И тогда мне захотелось кричать.
Старая и грязная ванна галереи Саши Минуса была вся, до краев, налита кровью. Еще не свернувшейся, черной и густой кровью. А посреди ванны торчало нечто жуткое. То ли колено, то ли чья-то спина.
Я прислонился к стене и закрыл глаза. Опять? Второй раз за два дня? Кто теперь? Я прекрасно понимал, что нужно подойти и рассмотреть, кто именно лежит, зарезанный и, может быть, обезглавленный, в ванне, но вместо этого, не открывая глаз, нащупал рукой крючок и на ватных ногах вышел в коридор.
- Стогов, тебе плохо?
- Когда ты последний раз видела Мартина?
- Не знаю... Когда все входили в комнату.
- А потом?
- А потом этот твой извращенец полез ко мне со своими предложениями, и я ушла.
- Куда потом делся Мартин?
- Я не знаю. Не видела.
- КУДА ПОТОМ ДЕЛСЯ МАРТИН?
- Не знаю! Что случилось?
Я пытался вспомнить телефон капитана. Служебный это был телефон или домашний? И если служебный - то окажется ли он на месте?
Времени не было. Я подошел к барменше:
- У вас в галерее есть телефон?
- Откуда? В расселенных-то домах?
- А где здесь поблизости автомат?
- На углу с Невским. Что-то случилось?
- Да, случилось. Скажи Саше, пусть закроет дверь и никого не выпускает из галереи.
- Ты серьезно?
- Нет времени объяснять. Там в ванне...
- Что?
Я сглотнул и почувствовал, что просто физически не могу произнести ЭТО. Но все-таки произнес:
- Там в ванне лежит чей-то труп.
- У нас? В нашей ванной?
- Да.
- Не может быть.
- Сходи и убедись. Но сначала предупреди Сашу. Я пошел звонить в милицию.
Не обращая внимания на мои слова, барменша рванулась в сторону туалета.
Секунды тянулись очень медленно. Уборная находилась за поворотом коридора. Мне не было видно, что там происходит, а потом барменша вышла и на лице ее светилась улыбка:
- Стогов, ты совсем до ручки допился?
- До ручки допился?
- У нас послезавтра вернисаж. Я покрывало с дивана замочила.
- И что?
- К нам в галерею немцы приедут. Хотят купить несколько Сашиных работ. Чтобы их встретить по-человечески, я решила постирать покрывало. А оно бордовое. Залиняло и воду окрасило...
«М-да», - сказала Дебби.
Давненько я не оказывался в настолько дурацкой ситуации.

8

Как и собирался, всю первую половину среды я посвятил тому, чтобы дописать кровавую новеллу о серийном убийце с Лиговки. Материал получился вроде бы ничего.
Ответственный секретарь Ира выдохнула в атмосферу порцию вонючего дыма и сказала, что я гений. Я посоветовал ей рассказать об этом редактору, и пусть он прибавит мне зарплату.
Мы обсудили, куда посылать фотографа. Ира спросила, не желаю ли я заявить какую-нибудь тему на следующий номер.
- Не желаю. Времени нет.
- Куда ты его деваешь?
- Ты еще не слышала? Мне редактор стажеров подсунул. Из Ирландии.
- А-а! Точно... Видела я этих стажеров. Это твои? Парни и девица с четвертым размером груди, да? Верстальщики чуть шеи не свернули, когда она позавчера по коридору болталась... Осокина на нее нет.
- Уже и ты про Осокина слышала?
- Все слышали... Бедный Леша.
Всю дорогу до своего кабинета я пытался сообразить: неужели Осокин оказался настолько всеяден... что даже секретарь издания Ира?.. даже такое бесполое существо, как Ира?.. нет, я не понимаю Осокина!
В кабинете я стащил куртку, взгромоздил ноги на стол и наконец закурил. Из висевшего на стене зеркала на меня смотрело небритое лицо, напоминающее моток колючей проволоки.
Я поскреб щетину и подумал, что, скорее всего, мне опять не удастся ни побриться, ни толком поваляться в ванне. Еще я подумал, что сегодня уже среда. А убийца так и не пойман.
С чего начинают расследование те, кому государство платит за это деньгами налогоплательщиков? Если судить по книгам и фильмам, то с поиска мотива.
Находим мотив, дергаем за него, как за ниточку, - разматываясь, клубок сам приводит к злоумышленнику. Однако в данном случае никакого мотива не было.
Все мы - и ирландцы, и я с капитаном - в тот день видели друг друга впервые. Можно, конечно, представить, что в Ирландии кровь у народа столь горяча, что парни уже на третьем часу знакомства готовы хвататься за ножи и топоры... но это вряд ли... у моих стажеров кровь - не горячее пива из холодильника.
Допустим, я с первого взгляда возненавидел Шона и решил его убить. С чего бы я начал? С того, что как следует подготовился к злодеянию. А здесь?
Никто не знал, что в туннеле погаснет свет, - до последнего момента мы даже не знали, что вообще пойдем в тот чертов туннель. Оружие тоже появилось спонтанно. Пройди мы на десять метров дальше, и убийца просто не успел бы снять топор со щита. Что уж говорить об алиби? Мы все стояли друг от друга на расстоянии вытянутой руки, и никто ничего не видел!
Несколько секунд я прикидывал - а не могла вся эта история быть импровизацией?
Никто никого и не собирался убивать. Шли мы по туннелю, и уж больно удачно сложились обстоятельства. «Глупо не использовать такой шанс», - подумал убийца и, когда погас свет, быстро дошел до пожарного щита, схватил топор, вернулся обратно и в темноте рубанул сплеча: уж кому повезет. Самым близким затылком оказался затылок Шона. А я сижу и ломаю голову насчет мотива.
Я посмотрел, как за окном, на другой стороне Фонтанки, укрываясь зонтами, бредут одинокие понурые пешеходы, потом переложил из куртки в брюки кошелек, взял со стола сигареты и зажигалку и спустился в редакционный буфет.
В буфете, за столиком у окна, сидел парень со смешной фамилией Карлсон. Звали его Женя. Когда я видел его в последний раз (три недели назад), он сидел в буфете и точно так же гипнотизировал бутылку портвейна. Бутылка, стоящая перед ним сейчас, очевидно, приходилась той внучатой племянницей.
Жизнь Жени, насколько я представлял, была полна смысла. Он пил алкоголь, ходил на вечеринки, на которых пьют алкоголь, угощал знакомых тем, что пил сам, и никогда не отказывался от того, чем угощали его знакомые. Все это продолжалось неделями. Хороший парень.
Я купил пива, подсел к Карлсону и сказал:
- Привет, как дела?
- Здравствуй, Илья. Рад тебя видеть.
Голос у Жени был трезвым и задумчивым. Это значило, что Женя до невменяемости пьян.
- Как дела?
- Неплохо. Совсем неплохо. Вчера я поймал попугая.
- Попугая?
- Ну да. Попугая. Здоровенного попугая, называется ара. Он влетел ко мне в окно и сказал: «Пр-р-ривет, милый». У меня в районе очень много таких попугаев.
- Ты где живешь?
- В Колпино.
- И там много попугаев ара?
- Просто навалом!
Я посмотрел на стоящую перед ним бутылку. А ведь выглядит как обычный портвейн.
- Думаешь, я с ума сошел, да? Почему вы все так ко мне?.. У меня в районе действительно много попугаев. И нечего на меня так смотреть.
- Да я так... я и не смотрю.
- В моем подъезде выше этажом живет мужик, который выращивает этих попугаев на продажу. А форточку закрывать постоянно забывает. Вот они и летают по всему району.
Я облегченно вздохнул:
- А-а-а!
- Хочешь портвейна?
- Нет.
- Потому что много работы?
- Нет, потому что не люблю портвейн.
- А я вот люблю. Как его можно не любить? Но это у меня - последняя. Больше денег нет. Ты-то как?
- Так как-то... Мне редактор поручил развлекать стажеров из Ирландии. Целыми вечерами с ними по клубам болтаюсь.
- Платит-то хоть кто - ты или они?
- Когда как.
Мы помолчали, и я сходил купить себе еще пива.
- Слушай, Стогов. Ты же знаешь - я работаю в глянцевом журнале.
- Знаю. Так себе журнальчик.
- Я работаю светским хроникером. И меня постоянно приглашают на всякие светские мероприятия. Ты об этом знаешь?
- Ага. Устроители поят тебя алкоголем, а ты потом рассказываешь читателям, как плохо тебе было с утра. Об этом знает весь город.
- Ты бы удивился, если бы узнал, насколько трудно меня обидеть... Но я не об этом. В городе постоянно происходят светские события, и меня везде приглашают. Ты об этом знаешь? А я - человек занятой, везде побывать не успеваю. Несмотря на то что там, куда меня приглашают, бесплатно поят и кормят.
- Ты хочешь, чтобы я тебе позавидовал? Я уже завидую.
- Я хочу тебе предложить взаимовыгодный обмен. У меня наверху лежит целая стопка факсов с приглашениями на светские события. В клубы, на модные приемы, и все такое... Ты покупаешь мне две бутылки портвейна, а взамен забираешь мои факсы. Как тебе идея?
- Одну.
- Что одну?
- Я куплю тебе одну бутылку портвейна.
- Идет!
При входе в лифт хмельной Женя чуть не упал, и мне пришлось схватить его за пиджак.
- Осторожнее, пиджак от Хьюго Босса. Очень дорогой.
На этом Женином пиджаке я своими глазами видел бирку фабрики имени Володарского. Хотя, может быть, с тех пор он успел ее отпороть и пришить другую.
Мы дошли до его редакции. Он буркнул, чтобы я подождал, и отправился искать обещанные факсы.
Я полистал наваленные на столе газеты. Столичная и петербургская пресса обсуждала заявление английской разведки МИ-6 и сообщала новые подробности скандала.
«Городские новости» на первой полосе разместили несколько фотографий полугодовой давности. Британские спецназовцы окружают базу в Ист-Энде. Агент-резидент (ни лица, ни подробностей фигуры не видно), прикрываясь школьниками из похищенного школьного автобуса, беседует с полицейскими. Финальный аккорд - дымящиеся руины порта в Бристоле.
Насколько я помню, эти же самые снимки «Новости» уже печатали в марте, но не на первой, а на третьей полосе.
«Невский хронометр» разразился нудной и очень правильной передовицей насчет того, что похищать детишек плохо, а не похищать - хорошо и если российским властям действительно известно место, где скрывается злодей резидент, то, как и положено цивилизованным людям, следует выдать монстра англичанам на растерзание и будет нам за это счастье.
Моя газета на этом фоне смотрелась неплохо. Дословный перевод заявления британцев плюс некоторые подробности скандала из тамошних газет. Леша Сердитов попытался получить комментарий в МИДе - но безуспешно, о чем и сообщал читателям.
Кто-то из молодых, с незнакомой фамилией, здесь же писал, что приметы сбежавшего из Англии российского супермена уже помещены в Интернет и теперь любой желающий может узнать, что единственной особой приметой супермена является татуировка в виде морского змея, пожирающего подводную лодку, наколотая на внутренней стороне предплечья - чуть повыше кисти.
Карлсон наконец вернулся и бросил мне на колени целую стопку скрепленных бумаг. Я полистал приглашения... Женя замер в нечеловеческом напряжении.
- О'кей. Это я забираю. Пойдем, куплю тебе твою мадеру.
Женя вздохнул, напряжение перестало быть нечеловеческим, и мы пошли к выходу.
- Погоди. Я тут вспомнил... Можно от тебя позвонить?
- Звони. Лучше вон по тому сиреневому телефону.
- Через девятку?
- Ага.
По аналогии с иностранными шпионскими страстями мне вспомнились собственные неприятности. Пообещав еще в понедельник ежевечерне звонить капитану, взявшемуся за дело об убийстве, я так до сих пор ему ни разу не позвонил.
Трубку взяли почти сразу.
- Здравствуйте. Извините, мог бы я поговорить с капитаном Тихорецким?
- Я у аппарата.
- Игорь Николаевич? Это Стогов. Мы с вами...
- Я узнал вас.
- Как там дела? Нашли что-нибудь?
- Откуда вы звоните?
- Из редакции. Вы сделали анализ пятен на брюках Мартина?
- Сделали.
- Ну и как? Вы говорили, что по конфигурации брызг можно определить...
- Илья Юрьевич. Мне неприятно вам это говорить, но мы сняли отпечатки пальцев с рукоятки топора...
- И?..
- На рукоятке обнаружены ваши отпечатки. Не Мартина, не мои, не кого-нибудь из ирландцев. ВАШИ! Вы понимаете, о чем это говорит?
На какое-то мгновение мне показалось, что сейчас трубка выпадет из моей ослабевшей ладони. Я зажмурил глаза и мучительно захотел проснуться.

9

Предыдущая страница 20 Следующая страница


21 Илья Стогов

Я сидел с Дебби в кафе «У Ника», на углу Невского и Владимирского, пил пиво и не мог прийти в себя. Мои отпечатки пальцев! Откуда?!
Бред, в сотый раз повторял я, но ситуация от этого не становилась понятнее.
Дебби посмотрела на часы. В полпятого мы договорились встретиться здесь с парнями. Было уже почти пять, а парни задерживались.
- Какой-то ты сегодня... У тебя неприятности?
Я кивнул и пригубил из кружки.
- На работе?
- Нет. Не на работе. Сегодня я разговаривал с капитаном Тихорецким.
- И что?..
- И он сказал, что на топоре найдены мои отпечатки пальцев.
- Shit! На том самом топоре?! Откуда?!
- Понятия не имею.
- И что ты по этому поводу думаешь?
Я сказал, что я по этому поводу думаю. Дебби попросила меня больше не произносить при ней таких слов.
- Но я надеюсь, капитан не считает тебя убийцей?
- Я тоже на это надеюсь. Он попросил послезавтра зайти к нему.
- Боишься?
- Чего?
Дебби допила пиво, поставила кружку на стол и вынула из кармана сигареты.
- Я так и думала, что ты спросишь - «чего?». Мне кажется, что такие парни, как ты, никогда и ничего не боятся.
- Что, по-твоему, я должен ответить?
- Ты чего-нибудь в жизни боишься?
Дебби прикурила и посмотрела на меня. Я по-честному подумал и сказал:
- Раньше, когда я жил с женой, очень боялся, что она будет мной недовольна.
- А теперь?
- А теперь у меня нет жены.
- Я не знала, что ты был женат. Мне казалось, что такие парни, как ты, не должны жениться...
- Дурацкое выражение «такие парни, как ты».
Мы помолчали.
- Расскажи, что там у тебя произошло с женой. Почему вы расстались?
- Н-ну... это был так давно... И вообще этого не было. Я пошутил. Купить тебе пива?
Я сходил к стойке и заказал еще две «Балтики». Когда я вернулся, Дебби смотрела в окно и молча курила. В «Нике» огромные окна, через которые видно все, что происходит на два квартала вокруг.
- Знаешь, Стогов, я все утро думала о том, что ты сказал мне вчера в галерее... Ну, насчет того, что тебе не хотелось бы со мной спать... Ты ведь действительно совсем меня не знаешь.
- Не знаю.
- И ты единственный парень, которому я довольно откровенно предлагаю переспать, а он отказывается.
Я отхлебнул пива и решил, что ответить мне нечего.
- Вчера я, честно скажу, расстроилась. Решила, что со мной что-то не так. Приехала домой, легла и долго не могла уснуть. В каждой стране свои представления о женской красоте. Европейцам нравятся длинноногие девушки, а китайцы считают, что длинные ноги - признак уродства... Я перечитала, что писал по этому поводу немецкий социолог Эрнст Марлингер, и подумала, что, наверное, у русских я просто не вызываю тех же эмоций, что у ирландцев...
- На самом деле все не так. На самом деле ты очень красивая девушка. Любой парень был бы рад встречаться с такой девушкой...
- Но не ты?
- Но не я.
- То-то и оно. Я стала вспоминать все, что знаю про тебя, и решила, что национальный менталитет здесь ни при чем. Проблема не во мне, а в тебе...
Я прикурил и сказал:
- Точно.
Я пускал дым кольцами, а Дебби по-прежнему смотрела в окно. Парни опаздывали уже на сорок минут.
- Знаешь, Стогов, я просто хочу, чтобы ты знал - такие парни, как ты, никогда мне не нравились.
- Если честно, мне они тоже не нравились.
- Это все, что ты хочешь сказать?
- Нет. Еще я хочу сказать, что если бы я был твоим редактором, то обратил бы внимание, что ты слишком часто употребляешь одни и те же выражения подряд. С точки зрения стиля это не хорошо.
- Ты невыносим. Я понимаю, почему ты не можешь жить с женщиной. Ни с женой, ни с подругой. Тебе нравится строить из себя супермена. Крутого мужика, для которого работа и алкоголь всегда важнее, чем подруга жизни. Но придет день, когда ты пожалеешь об этом. У тебя уже сейчас нет друзей. Нет семьи. Ничего нет! Только твоя работа и твой алкоголь! Отличная компания для супермена!
Дебби выпила всего две кружки «Балтики», но казалась непропорционально пьяной. Она горячилась, с трудом подбирала русские слова и, наверное, воспринимала эти банальности всерьез.
Я следил, как тает в воздухе дым от моей сигареты, и прикидывал, как бы мне попрощаться с девушкой и поехать домой. Именно в эту минуту в зал ввалились парни.
- Hi, guys!
Оба ирландца были насквозь мокрые и запыхавшиеся. Они, перебивая друг друга, извинялись, объясняли, что заблудились, перепутали троллейбус и что-то еще. Я был рад, что они появились, потому что выносить общество Дебби больше не мог.
Брайан повесил куртку на плечики, закурил и спросил, что мы пьем.
- «Балтику». Очень рекомендую.
- Почему вы оба такие хмурые? Когда на улице льет, как сегодня, а вы сидите в тепле, пьете пиво и болтаете с приятными людьми, то нужно светиться от счастья и с каждым тостом благодарить Бога за такое везение.
- Дебби считает, что я слишком мало люблю людей и слишком много пью алкоголя.
- А сколько это - много?
- Не знаю... Дебби, «много» - это сколько?
- Вам бы только поржать.
Мартин принес себе и Брайану по кружке пива, и парни поудобнее устроились на своих стульях.
- Это очень интересный вопрос: сколько может выпить средний человек? Иногда я могу литрами пить виски. А в прошлом году выпил пять кружек пива, пошел в гости к девушке - и весь газон ей заблевал.
- Да-а... Парадокс.
- У нас в Корке есть один бар, называется «Крейзи Пет». Очень известное место. Там устраивают такой аттракцион. Какая-нибудь девушка залезает на стол, встает на четвереньки и задирает голову вверх. А бармен вставляет ей в рот шланг. Наверху у этого шланга есть особая широкая воронка, и, когда девушка говорит, что готова, бармен разом заливает в эту воронку два-три литра пива. Шесть кружек обрушиваются девушке в желудок. Это очень веселое зрелище.
- И что происходит с девушкой?
- Парням приходится вызывать им «скорую». Самое удивительное, что желающие все равно находятся.
- Да-а. Девушки в плане алкоголя - народ слабый.
Дебби сказала:
- Я не думаю, что девушки менее выносливы, чем мужчины.
Парни жалостливо улыбнулись и промолчали.
- Чего вы улыбаетесь? Если бы я выпила шесть кружек темного пива, то могла бы еще и вас всех по домам развезти.
- Никто не сомневается. Только лично для меня шесть кружек пива - это повод лишь начать вечеринку. Я за вечер могу выпить и двенадцать кружек.
- Ты? Двенадцать кружек? Темного пива? Дебби, ты этому веришь? Я - нет! Вряд ли ты выпьешь больше десяти.
- Выпью!
- Десять - это доза для девушки. Десять и я могу выпить.
Я молча наблюдал за тем, как растут ставки. Зрелище было комичное.
- Стогов! А ты чего молчишь?
- Не рискую влезать в разговор профессионалов.
- Ты русский?
- Русский.
- Русские - всем известные пьяницы. Сколько ты можешь выпить за вечер?
- Ты меня не путай. Всем известные пьяницы - это ирландцы. А за вечер я могу выпить столько, сколько мне хочется. Каждый раз по-разному.
- Слушайте, парни - у меня идея! Раз вы все кричите, что можете выпить море, то давайте устроим конкурс.
- Я ни о чем не кричу. Сижу. Пью свое пиво.
- Стогов, ты сдаешься без боя?
- Типа того.
- Конкурс - это отличная идея. У нас будут две национальные команды - русские и ирландцы.
- И две половые команды - молодые люди и девушка.
- Хорошо. А какие будут правила?
- Купим пива и чипсов. Все вместе будем выпивать по кружке за раз. Кто первый свалится, тот и проиграл.
- Унылая затея. Сидеть накачиваться пивом...
- Предложи получше.
- Предлагаю. Поступим иначе. Этот проспект называется Владимирский. Весь он, отсюда и до конца, застроен барами, пабами, кафешками и ресторанами. Их здесь, наверное, больше двух дюжин. Давайте подойдем к конкурсу с фантазией...
- Давайте-давайте!
- В каждом кафе мы будем выпивать по пятьдесят граммов водки, запивать ее кружкой пива и переходить в следующее. Кто доберется до конца проспекта, тот и выиграл. - Я посмотрел на Дебби и добавил: - А кто вырубится первым, тот платит за выпивку.
Как бы они ни кричали «десять кружек! двадцать кружек!», однако мое предложение заставило их задуматься. Мартин почесал подбородок:
- Затея для настоящих мужчин.
- А я вот согласна!
Брайан сказал, что тоже согласен. Но только с одним условием:
- Пить водку - это нечестно. Это даст тебе, Илья, преимущество. Ты давно пьешь водку и успел к ней привыкнуть. Давайте лучше пить виски.
- Я не против. Только не факт, что во всех кафе есть виски. Мы все-таки не в Ирландии.
- О'кей. Давайте чередовать - один раз виски, один раз водка.
В кафе «У Ника» виски имелось. Поэтому мы начали с пятидесяти граммов «Фэймос Граус» и запили «Балтикой».
Парни выпили залпом и не морщась, а Дебби вспомнила, что, пока мы их ждали, успели выпить несколько кружек. Поэтому нам должна быть дана фора. Мартин сказал, что поражение ей может быть засчитано прямо здесь, и в конце концов она тоже выпила.
Мы натянули куртки и переместились за стену, в безымянное кафе всего с парой столиков и липкой стойкой. По дороге Мартин просветил меня насчет того, что «Фэймос Граус» - это шотландский напиток. Тоже кельтский, но все же не то.
В безымянном кафе виски не было. Мы, не раздеваясь, выпили водки, в три глотка одолели пиво и отправились дальше. Барменша проводила нас диким взглядом.
Дальше располагалось бистро «Скорая помощь». Мы зашли, попадали в кресла и закурили. Кресла в «Скорой помощи» были настолько глубокие, что я сомневался: а будет ли меня видно из-за подлокотников?
Брайан спросил у официантки:
- Виски есть?
- Есть.
- Ирландские сорта?
- Кто их знает, какие сорта. Виски как виски. «Джонни Уокер» есть, «Джек Дэниэлс», «Сто волынщиков»...
- Четыре по пятьдесят «Волынщиков». И четыре пива.
- Есть будете что-нибудь?
- Не до еды, девушка. Несите виски.
Я покрутил в руках стаканчик с салфетками и сказал:
- Раньше, лет десять назад, во всех кафе города стаканчики под салфетки были одинаковыми. Такого мерзкого желтого цвета. Внизу узкие, наверху пошире.
- И чего?
- Как-то я пошел на интервью, а потом зашел съесть пиццу в очень дешевое кафе. Что-то вроде фаст-фуда. Стою ем. И тут в кафе заходит мужчина и держит в руках бутылку водки. Маленькую, емкостью четверть литра.
- Бывают такие?

- Дело было во времена борьбы с алкоголизмом. Почти «сухого закона». Водку купить было невозможно. А этот счастливчик где-то достал. И собрался ее выпить. Мужчина прекрасно понимал, что чувствуют зрители. И старался растянуть удовольствие. А для этого выпить водку не залпом из горлышка, а по-человечески - из стакана. Он подошел к столику и попробовал найти пустой стакан. Грязной посуды на столике было навалом, а вот стакана не было. Все кафе напряженно за ним следит.
Ирландцы курили и внимательно слушали мою историю.
- Тогда он театральным жестом выкинул салфетки (мужчины замерли), медленно открыл бутылку (окружающие сглотнули) и вылил водку в этот стаканчик (мужчины, которые обедали рядом, чуть не потеряли сознание). Некоторые месяцами не видели водки, а тут такое шоу... Мужчина ухмыльнулся, обвел кафе взглядом, взялся за стакан и чуть не поседел: стаканчик оказался привинченным к столу. Он дергает - стаканчик не двигается даже на миллиметр. Мужик в панике пытается наклонить стол - стол намертво вцементирован в пол. Такая вот история.
- Чем все кончилось? Выпил он?
- Выпил. Схватил чайную ложечку, принялся вычерпывать водку из стакана.
- Фу, какая гадость!
- Нужно было пить водку прямо из горлышка.
- Из горлышка пить - дело чреватое. Когда я учился на втором курсе своего университета, то как-то решил выпить пива прямо на лекции. Купил упаковку «Туборга», сижу пью. Одну выпил, вторую, третью... А когда пил четвертую, у меня губу засосало в бутылку. Вот так.
Брайан чуть не на десять сантиметров оттянул верхнюю губу, показывая, как именно ее засосало.
- Присосалась намертво - ни туда ни сюда. Сижу как дурак, не знаю, что делать. Короче, минут пять сидел так. Потом надоело. Я дернул за бутылку: вы бы слышали! Хлопок был - как от выстрела «Авроры». Лектор едва свою вставную челюсть от испуга не потерял! Меня тогда чуть из университета не выгнали, еле отвертелся. Так что из горлышка пить - то еще удовольствие.
- Да-а...
- Кстати, тот лектор был англичанином.
- Скажи: «Ненавижу англичан!»
- Ненавижу англичан!
Мы допили свои напитки, забрали из гардероба одежду и отправились дальше. Дальше были небольшой, всего на десять мест, ресторанчик «Дон Корлеоне», чумазая забегаловка и кафе «На Владимирском». При входе в кафе Мартин зацепился ногой за порог и во весь рост растянулся на полу.
Я бросился помогать Мартину подняться. Пьяная и жестокая Дебби смотрела на нас и громко смеялась.
- Fuckin' shit. Единственные нормальные джинсы испачкал! Где их в этой стране постираешь?
- Сдавайся, пока не поздно, Марти. Если от следующего виски тебя стошнит прямо на стол - будет хуже.
- Почему «единственные джинсы»? У тебя в номере джинсы валяются на каждом стуле. Я же видел...
- Черных больше нет. Эти были одни. Остальные все голубые.
Мы сели за стол. На официантку все смотрели так, словно перед ними личный враг. Официантке было велено принести пива и четыре по пятьдесят «Синопской». До конца Владимирского оставалось не меньше пятидесяти метров. И как минимум полдюжины кафешек.
- Зачем тебе именно черные джинсы? Носи голубые. Это очень модно. Голубые джинсы подходят под цвет твоих глаз.
- У меня карие глаза.
- Носи коричневые джинсы.
Мартин удивленно посмотрел на меня. Я и сам чувствовал, что несу чушь.
- Я всегда одеваюсь только в черное. Понимаю, что это по-тинейджерски, но - привык. Меняться не собираюсь. Стиль такой: определенные цвета, определенная музыка...
- Что ты слушаешь?
- Разное... «Dead Can Dance»... Главное, чтобы это была мрачная, меланхоличная музыка.
- Почему обязательно мрачная?
- Модно. Все мрачное модно.

Предыдущая страница 21 Следующая страница


Отвертка 22

- Дурацкая мода.
- Не знаю... Мне нравится... Ношу черные джинсы, слушаю мрачную музыку... По-моему, очень цельный имидж.
- Марти, ты просто пижон. Скажи еще, что ты занимаешься гарольдингом...
- А чего? Занимаюсь...
- Что такое этот гар... грол... Чем ты, Мартин, занимаешься?
- Ты не знаешь, что такое гарольдинг?
- Не знаю. Из умных слов на «гэ» я знаю гипертонию и геронтофилию...
- Гарольдинг - это...
Договорить он не успел. Официантка принесла поднос, на котором стояли высокие бокалы с надписью: «Пивзавод „Балтика»" и четыре стопки с притаившейся на дне водкой. Ирландцы тоскливо переглянулись.
Мартин повертел стопку в руках, помрачнел и сказал ни с того ни с сего:
- А вот Стогов считает, что Шона убил я...
Брайан и Дебби уставились на меня. Я сказал, что самое время выпить и двигать дальше. Морщась и передергивая плечами, ирландцы выпили водку и сделали по паре глотков из пивных бокалов.
- Не халтурить! Пьем до дна!
Если бы человека можно было убить взглядом, то из этого кафе я не вышел бы никогда.
Следующим пунктом был безымянный, но чистенький пивной бар. Перед глазами плыло. Бармен выставил на стойку пиво и виски, и мы уселись за столик в самом углу.
Дебби закурила и сказала:
- Знаете, что я думаю по поводу этого позавчерашнего убийства?
- Что?
- Я думаю, что это была ошибка.
- То есть?
- В туннеле же было темно, так? Убийца просто не разглядел, кто перед ним стоит. Хотел зарубить... ну, скажем, меня. А попал по Шону. Промахнулся. Возможная версия?
- Остается только решить, кого хотел зарубить убийца.
- Бросьте жребий. Он мог метить в кого угодно. Хоть в тебя, хоть в Стогова.
- А зачем ему это надо?
- А зачем ему надо было убивать Шона?
- Кончайте. Был с нами капитан? Вот пусть он этим делом и занимается. Ему за это зарплату платят.
- Можно, конечно, понадеяться на капитана... А можно...
Мартин словно бы говорил сам с собой. Он как будто оглядывался на то, что позавчера случилось в туннеле, и видел все до мельчайшей детали...
- Можете ломать голову над этим преступлением сколько угодно. Можете считать, что это ошибка. Вы все равно не догадаетесь... Перед вами идеально спланированное преступление. Ни мотива, ни улик. Все были рядом, но никто ничего не видел. Ждем, пока погаснет свет, берем топор и всаживаем его в затылок парню - все! Разгадать такое преступление невозможно...
Я пытался слушать его, а Вселенная скакала, как взбесившийся пони, и я не мог даже на секунду сосредоточиться, чтобы понять, что он говорит. Все вокруг расплывалось, и я не мог сфокусировать взгляд на лице Мартина.
Он говорил: «ждем... берем... всаживаем...», но попробуй пойми - сослагательное это наклонение (предположим, мол, что мы взяли) или чистосердечное признание?
Я пытался сосредоточиться, а Мартин все говорил. Его слова, словно волны тягучей реки, разбивались о мою прижатую к краю столика грудь, распадались на отдельные звуки и, поблескивая искорками, исчезали в бесконечном пространстве...
- Кто такой этот Шон? Его никто не знал. Ни мы, ни капитан, ни Стогов. Он появился просто для того, чтобы погибнуть у нас на глазах. Он не успел ничего сказать, ничего сделать - он успел только умереть. Его смерть - это символ. Загадка, требующая совершенно особого подхода. Если вы будете смотреть на нее как на обычное преступление, вы ничего не поймете. Но стоит вам забыть о логике и, отдавшись на волю воображения, пуститься в рассмотрение самых безумных версий, как разгадка обнаружится сама... Обнаружится сама...
Его слова были очень важны, я знал, что должен запомнить их все, ведь где-то в них таилась разгадка... Но орбиты светил, нарезающих витки вокруг моей головы, все сужались, и, чтобы не уплыть из реальности окончательно, я схватился за стакан с виски и залпом выпил до дна.
Наверное, это была ошибка. У виски был мерзкий вкус. И этот вкус был последним, что мне удалось запомнить из того вечера.

10

Телефон зазвонил ровно без двадцати десять. Он взорвался целым фейерверком мерзких звуков.
Стены рушились от грохота телефонного звонка, и обезумевшие жители в ужасе метались по улицам гибнущего Иерихона.
- Алё?
- Стогов? Ты что - спишь?
Это был Осокин. Я сказал, что сплю.
- А ты знаешь, сколько времени?
- Не знаю.
- Вставай, на работу опоздаешь.
- Мне не надо на работу.
- Все равно вставай.
- Леша, ты когда-нибудь слышал о такой штуке - называется «гуманность»?
- Что-то слышал, не помню, что именно. Плохо, дружок?
- Не то слово.
- Выпей апельсинового соку и прими душ.
Из последних сил я спросил:
- Леша, чего тебе надо?
- Давно ты, Стогов, не навещал заболевшего друга.
- После сегодняшнего утра ты навсегда потерял право называться моим другом.
- Да? Жаль. Я, между прочим, хотел тебе помочь.
- Неужели ты сейчас привезешь мне пива?
- Пока ты пьянствовал, я отгадал загадку убийства твоего ирландца...
- Дай догадаюсь. Ты нашел на одежде убитого отпечатки пальцев Джека Потрошителя?
- Когда позавчера ты был у меня в больнице, то говорил, что топор всадили ирландцу в череп сзади. Так?
- Так.
- Справа и по самую рукоятку. Так?
- Так. Но имей в виду, если меня сейчас стошнит, виноват будешь ты.
- Тебя не удивляет, что топор всадили именно справа?
Я закрыл глаза и попытался сообразить - о чем это он?
- Леша, ты о чем?
- Подумай сам. Ты стоишь и смотришь в затылок парню, который стоит прямо перед тобой. Представил? Берешь топор, замахиваешься... С какой стороны ты замахиваешься? Неужели не понимаешь? Любой нормальный человек замахнулся бы правой рукой и всадил лезвие в ЛЕВУЮ сторону затылка. Понимаешь?
- Нормальные люди вряд ли стали бы махать топорами в абсолютной темноте.
- Не тупи. Я имею в виду, что убийца был левшой. Он замахнулся с левой руки - потому топор и оказался справа.
- Запиши - я дам тебе телефон гувэдэшника, который выдает лицензии частным детективам. Нельзя зарывать такой талант в землю.
- Тебя не интересует разгадка этой истории?
- Меня сейчас интересуют две вещи.
- Какие?
- Во-первых, стакан холодной воды.
- А во-вторых?
- А во-вторых, еще один стакан холодной воды.
- Больше ничего?
- Больше ничего.
- Сволочь ты, Стогов. Я ведь помочь тебе хотел...
- Помоги своему лечащему врачу. Назови всех девушек, с которыми у тебя была связь за последние полгода.
- Это невозможно. За последние полгода у меня было больше ста девушек. Всех разве запомнишь?
Я положил трубку. Рухнул лицом в подушку. В голове грохотали взрывы - девяносто в минуту. Болело, кажется, все - от затылка до кончиков пальцев ног. Плюс немного поташнивало.
Я повернулся на спину и прислушался. К тому, что происходило внутри, прислушиваться было противно, и я прислушался к тому, что происходило снаружи.
В квартире кто-то был. На кухне бубнило радио. В душе слышался плеск воды.
Оторвать голову от подушки и сесть было все равно, как если бы я решил руками остановить Луну. После того как встал с кровати, я еще раз испытал, что именно чувствуют младенцы, только-только овладевающие искусством ходьбы.
Похмелье - это всегда тяжело. Но когда похмельное утро начинается с неожиданностей - тяжело вдвойне.
Как-то я проснулся оттого, что радио в комнате хорошо поставленным голосом проговорило: «Московское время - два часа дня. Передаем криминальную хронику. Вчера оперативники задержали на Московском вокзале двух оборотней...»
Те полминуты, пока диктор не объяснил, что оборотнями на милицейском жаргоне называют преступников, переодевающихся в милицейскую форму, я физически ощущал, как седею. А сегодня Осокин со своими гипотезами...
Теплая и мерзкая вода из-под крана была восхитительнее французских вин. Скрипя суставами, я натянул брюки и пошел в спальню.
На стуле висели джинсы и футболка Дебби. На полу валялся ее распотрошенный рюкзак. Самой Дебби в спальне не было. Скорее всего, она уже отправилась в душ. Может быть даже успев перед этим попрактиковаться в русской грамматике: на полу рядом с кроватью лежала открытая книга.
Кряхтя и чувствуя, как скачут перед глазами красные кони, я сел, поднял книгу и прочел: «...Его мутные глаза еще не видели, но он уже мог стоять, чуть пошатываясь на своих тонких дрожащих ножках, и частая дрожь морщила его блестящую шкурку...»
Господи, спаси и сохрани! Что же это такое она читает? Уж не о моем ли сегодняшнем утре идет речь?
Я повернул книжку обложкой к себе и прочел: «Феликс Зальтен. Бэмби. Глава 1. Рождение олененка».
Тьфу!
- Привет, ковбой!
Она стояла в дверях. Мокрая, свежая, зеленоглазая. Мое старое полотенце, которое она прижимала к голой груди, не могло скрыть даже трети достоинств ее фигуры.
Похмелье обострилось настолько, что об него можно было порезаться. Я почувствовал, что опять умираю от жажды.
- Доброе утро, Дебби.
- Все в порядке? Пульс и дыхание? Полотенце на лоб? Подкожную инъекцию витаминов?
- А нету пива? Холодного?
- Плохо?
- Лучше бы я умер вчера...
- Лучше бы ты что?
- Ты, наверное, хочешь одеться? Я сейчас выйду.
- Неловко просить тебя так напрягаться.
- Ты ведешь себя как в дешевом кино. Не стыдно?
- Как в дешевом кино? Посмотри на себя в зеркало. На выражении твоего лица нужно ставить гриф «Детям до 16...».
Я встал, обошел ее и поковылял на кухню варить кофе.
В раковине со времен какой-то из древних цивилизаций сохранилась пирамида грязной посуды. В нескольких стоящих на столе тарелках были набросаны окурки... горы окурков.
Странно - вечерами, глядя на неустроенность своего быта, я ощущаю приливы чистой как слеза вселенской тоски. Зачем мы в этом мире, спрашиваю я себя и не нахожу ответа.
С утра ничего подобного я не испытываю. Похмелье, ставшее традицией, не допускает абстрактных вопросов.
Дебби тоже пришла на кухню.
- Как ты живешь, Стогов? Нет, ну как ты живешь? Разве можно жить так, как ты живешь? Это же не дом, это помойка!
- Ты можешь пройти и портить мое прекрасное утреннее настроение сидя.
Она показала пальцем на один из моих лучших стульев:
- На что я, интересно, сяду? Вот на это? Оно сейчас развалится.
- А ты попробуй. Выглядишь ты вроде стройной. Не знаю, правда, сколько весит твое чувство юмора.
Дебби посмотрела на меня. Не знаю, что во мне не понравилось ей больше - опухшая физиономия или дрожащие руки. Она молча вымыла нам по чашке, блюдцу и ложке и налила горячего кофе.
- Пить-то хочешь?
- Хочу. Пива бы сейчас.
- Ты пьешь хоть что-нибудь, кроме пива?
- Как-то раз я пробовал кока-колу.
- Ты пьешь коку? Как ты можешь пить эту гадость?
- Ну почему сразу гадость?.. Нормальный напиток. А что пьешь ты?
- Я пью пепси. Не травить же себя кокой!
- Между ними есть разница?
Дебби посмотрела на меня с сочувствием. Мы молча допили первый кофейник, и Дебби намолола кофе для второго.
- Знаешь, доктора говорят, что лучше всего от похмелья помогает хороший секс. По утрам секс получается наиболее эффективным.
Я помычал в том смысле, что где это, интересно, она видела молодцов, которые в моем нынешнем состоянии были бы способны на эффективный секс?
- Легче всего свалить все на похмелье. Ты, между прочим, и вечером был тот еще любовничек...
- Я надеюсь, вчера ты не воспользовалась моим состоянием для того, чтобы...
- Воспользовалась.
- Ты хочешь сказать, что мы...
- Естественно.
- Врешь?
- Естественно.
Дебби засмеялась. Она-то чувствовала себя просто великолепно.
- Что тебя так веселит?
- Выражение твоего лица.
- Я ведь и разозлиться могу!
- Это не очень опасно.
За окном по-прежнему лил дождь.
- Это ты привезла меня вчера домой?
- Кто же еще?
- Спасибо.
Все еще смеясь, Дебби рассказала, что вчера совсем уже пьяного запихнула меня в такси и таксист с трудом отыскал нужную улицу в купчинских лабиринтах, а я всю дорогу орал, что отыщу убийцу и предам его суду Линча.
- А парни?
- Что «парни»?
- Куда делись парни?

Предыдущая страница 22 Следующая страница


23 Илья Стогов

- Поехали домой. Брайан, пока ловил такси, упал в лужу, весь перемазался. Ты не помнишь?
- Не-а.
Я решился закурить и прислушался к себе. Организм вроде бы не возражал против курения. Версия Осокина об убийце-левше была, конечно, полным бредом, однако на всякий случай я спросил:
- Знаешь, Дебби... Ты только не удивляйся... Скажи, а среди вас троих... тебя и парней... нет левши? Человека, который все делает не правой, а левой рукой.
- Есть.
Она произнесла это совершенно спокойно.
- Есть левша?
- Да. Это странно?
- Кто он? Мартин?
- Почему Мартин? Нет. Совсем не Мартин. Единственный левша в нашей группе - это Брайан.

11

Все вставало на свои места. Мне дали в руки ключ, и он с первого раза подошел к замку.
Осокин - молодец. Хоть и болеет неприличными болезнями, но - молодец.
Я вспомнил, как в пикете милиции на «Сенной» Брайан говорил капитану, что, когда погас свет, ему показалось, что я начал перемещаться. Похоже, что уже тогда он стремился бросить подозрение на как можно большее количество окружающих.
Я покосился на Дебби. Она молча прихлебывала кофе и смотрела за окно, где великий город, северная столица и северная же Венеция, тонул в потоках дождя.
Надо же, всего один маленький фактик - и вся эта история оказалась простой, как задачка для младших классов.
- Ты вообще ничего не помнишь из вчерашнего?
- Почему? Кое-что помню. Помню, как мы наперегонки пили...
- Ты, кстати, проиграл... Ты помнишь, что в час дня у нас встреча с парнями?
- Как это я проиграл? Я как раз выиграл! Только я, как джентльмен, не хочу тебе об этом напоминать. А где у нас встреча?
- И после этого у тебя хватает совести заикаться насчет выигрыша? Ты же сам вчера договаривался встретиться с ними в кафе на Литейном.
Я попытался вспомнить, какого черта мне понадобилось встречаться с ирландцами именно на Литейном. Вспомнить не получалось. Я молча пошел одеваться.
Кафе «На Литейном» было дешевой забегаловкой. Когда мы вошли, ирландцы уже сидели за столиком. Выглядели парни тоже неважно. Я заказал «Хванчкары» для Дебби и кружку пива для себя.
- Давно сидите?
- Минут десять.
- Ты, говорят, вчера упал? В лужу...
- Я?! Клевета! Я был тверд на ногах как скала!
- Черт бы вас побрал! Со всеми вашими конкурсами. Придумали тоже - пить наперегонки! Если я помру в этом сыром городе, что скажет мой редактор?
Дебби пожала плечами:
- Лично я чувствую себя абсолютно нормально.
- Может, выпьем граммов по пятьдесят водки?
- А что?! Давайте! Давайте выпьем!
- Хватит пить, ковбои. Все равно не умеете. Вы бы, guys, видели Стогова сегодня с утра.
- Я выглядел плохо?
- Ты никак не выглядел... Такое впечатление, будто тебя вообще не было в комнате.
Брайан равнодушно поинтересовался, переспали ли мы? Я заметил, что кружку он держит действительно левой рукой.
- Ага! Дождешься от этого алкоголика!
- А я люблю делать секс с утра. Очень помогает.
- Научи этому Стогова. А то он умрет, так и не изведав этого удовольствия.
- Какие планы на сегодня?
- Ты забыл? Мы же договаривались!
- О чем?
- Как о чем?! Как о чем?! Ты же сам сказал, что здесь, на Литейном, есть тату-салон, где собираются петербургские радикалы.
Я сделал вид, что о тату-салоне, разумеется, помнил... просто не думал, что им это так интересно.
- Это далеко? Такси ловить будем?
- Это рядом. Дойдем пешком.
- Там хорошие мастера?
- Не знаю. Никогда не видел их за работой.
- Думаю сделать себе татуировочку. Маленькую. Где-нибудь на спине. Через два дня уезжаем. Пусть останется хоть какая-то память.
Я подумал, что если мои подозрения подтвердятся, то никуда дальше Колпинской зоны Брайан не уедет.
Тату-салон, который я обещал показать ирландцам, назывался «Тарантул». Официально заведение именовалось «Салон красоты „Nola»", а «Тарантулу» в салоне принадлежала каморка в дальнем от входа конце зала.
Хозяева «Nola» хотели превратить заведение в универсальный центр красоты. Здесь заплетали африканские косички, делали точечный массаж, омолаживали кожу лица и даже могли вживить вам в ногти настоящий жемчуг. Не обойтись тут было и без мастеров-татуировщиков.
Тех пустили в помещение, и вразрез с общей политикой салона тату-мастера превратили свой «Тарантул» в место встречи сомнительных типов, увешанных сережками и пахнущих черт знает чем.
Мы открыли дверь «Тарантула». Первое, что я увидел, - угол, заставленный пивными бутылками. Мы огляделись. Раковина, кушетка, много зеркал. На стене висел порнопостер с начерченной на нем мишенью для дартса.
На низком столике лежали каталоги с узорами. Попросите - и их в темпе нанесут на ваше собственное тело.
Мастера сидели тут же. На жизнь они смотрели мутными глазами. Один из мастеров буркнул:
- Слушаю?
Очевидно, парень давно работал на данном поприще. Его руки, чуть прикрытые рукавами футболки, были изукрашены до самых ногтей. О мелочах вроде пары дюжин сережек, вдетых в брови и ноздри, упоминать не стану.
- Мой приятель хотел бы сделать себе татуировку. Маленькую. На память.
- Который приятель?
Судя по запаху, парень вчера занимался приблизительно тем же, чем занимались мы.
Брайан шагнул вперед:
- Я.
- На память так на память. Садись, выберем узор. Пожелания имеются?
Брайан с мастером зарылись в каталогах. Брайан пытался на пальцах объяснить, что именно он хотел бы увидеть на своей коже. Мастер сыпал названиями модных тату-стилей: трайбл, келтик, нью-скул...
- Что такое твой трайбл?
- Русские народные сказки читал? Помнишь, как там украшены заглавные буквы? Лилии, летящие птицы, львы вполоборота. И все плавно друг в друга перетекает.
- А-а! У нас в Ирландии тоже есть такие узоры.
- Ты из Ирландии? Что ж ты не сказал, что из Ирландии? Я люблю, если из Ирландии.
- К вам часто заходят ирландцы?
- Ты - первый.
- Но вы любите ирландцев?
- Охрененно! Тебя как зовут? А меня Володя. Я тебе, Брайан, скидку дам. Дискаунт. Обычно за тату площадью с сигаретную пачку я беру сто пятьдесят баксов. С тебя возьму сто двадцать. Идет?
Брайан стал расстегивать рубашку. Грудь у него оказалась волосатой. Он лег животом на кушетку.
- Сюда колем?
- Сюда, Володя.
Мастер ручкой нарисовал узор на коже, достал из шкафчика несколько тюбиков краски, натянул резиновые перчатки и включил татуировальный агрегат, который жужжал очень мерзко.
«Не больно?» - иногда интересовался Володя. «Все о'кей», - хмыкал Брайан. Сперва все затаив дыхание наблюдали за татуированием. Потом наблюдать надоело.
Мы сходили выпить пива, вернулись, поняли, что ничего не меняется, и заскучали. Мартин листал садо-мазо журнальчик. Мы с Дебби рассматривали скотчем приклеенные к стене объявления.
Иногда в помещение заходили другие мастера... а может, не мастера?.. Они обсуждали орнамент и трогали кожу Брайана грязными пальцами. Напарник Володи, сидевший в углу, все еще молчал.
Объявления на стенах оповещали о концертах в дешевых клубах и акциях андеграундных художников. Некоторые показались мне любопытными.
В клубе «Werewolf» вчера проходило байкерское шоу. В клубе «Рейхстаг» - концерт экстремальной музыки «Черная месса». В заведении «Рыло на боку» (чего только нет в моем городе!) - акция под названием

«Глухонемые за легализацию марихуаны».
Дебби, тоже изучавшая флаеры, спросила:
- Володя, вы коммунист?
- Я? Нет. С чего ты взяла?
- У вас на стене висит плакат с серпом и молотом.
- Не обращай внимания. Это студенческая эмблема.
- В каком смысле «студенческая»?
- Стас (кивок в сторону неразговорчивого напарника) - студент. Серп и молот означают «Коси и забивай». В смысле коси лекции и забивай на учебу.
- Это что-то значит?
- Never mind. Ты не желаешь тоже сделать наколочку?
Володя посмотрел на Дебби и широко улыбнулся. Одного переднего зуба у него не хватало.
- Тебе, подруга, за полцены сделаю.
- Нет. Спасибо.
- Это же модно. Мужикам нравится.
- В России мужчинам очень трудно понравиться.
- А пирсинг? В сосок?
- Мое тело нравится мне таким, какое есть.
- Да-а, хорошее тело...
Минут десять Володя молчал. Мне было видно, что ему есть что сказать.
- Скарификация!
- Что «скарификация»?
- Давай сделаем тебе скарп. Нанесем на тело искусственный шрам!
- Искусственный шрам?
- Да! Раскаленным железом! Выглядит, будто тебя пытались зарезать.
- А силиконовый имплантант в пенис у вас не ставят?
- Не хочешь скарп?
- Стогов, тебе не кажется, что мы давно не ходили пить пиво?
Володя увял. Еще немного пожужжав машинкой, он выключил ее, снял перчатки и закурил.
- Стасик, контур я набил. Заштриховывать тебе. Я не успеваю. У меня важное дело.
Лежавший на кушетке Брайан посмотрел на серое лицо Стаса... его дрожащие руки... похмельные глаза и заволновался.
- А-а... это...
- Не бойся. Стас - мастер. Выпил вчера, но для работы это не важно.
Стас первый раз подал голос:
- Может, сделаешь сам?
- Не могу. Нужно бежать. За мной мужик приехать обещал. На белом «БМВ».
- Зачем ты нужен мужику на белом «БМВ»?
- Мужик приедет. Он обещал. Я должен сделать наколку его собаке.
- Зачем собаке наколка?
- Мужик купил себе охрененно дорогую собаку. Пока собака была маленькая - она вся была черная. А как подросла, у нее вокруг глаз шерсть побелела. Вроде как пятно. А с пятнами на выставки не берут.
- И чего?
- Собака стоит несколько тысяч баксов. Мужику проще заплатить мне триста, чтобы я закрасил собаке пятно, чем завести новую.
Брайан спросил:
- Вы действительно будете татуировать собаку?
- Мне бы платили - я бы и суслика разукрасил.
- Вы красите собак теми же иголками, что и людей?
- Со стерильностью у нас строго. Не парься. Я даже работаю в одноразовых перчатках.
Володя попрощался и ушел. Стас занял его место, и через полчаса татуировка была готова. Брайан поднялся с кушетки и бросился к зеркалу. На его спине, под лопаткой, сплетаясь телами, расположились лев, хвост которого плавно перетекал в букет цветов, и птица Гамаюн.
- Shit! Ничего не видно! Дебби! Посмотри! Как там?
Дебби сказала, что узор получился красивый, ровно заштрихованный и очень яркий. Мне он тоже понравился. Стас предупредил, что первую неделю тату нельзя тереть мочалкой и лучше почаще смазывать кремом.
Мы вышли на улицу, и Брайан угостил всех пивом. Я спросил, что теперь?
- Не знаю. Посоветуй что-нибудь.
Дебби отбросила допитую бутылку и сказала, что вычитала на афишах, что сегодня в дискассинг-клабе «Dark Side» будет акция, которая называется «Анархо-елка».
- Ты же радикал. Может, тебе будет интересно?
- А что такое «анархо-елка»?
Я пожал плечами:
- Понятия не имею. Елками называются новогодние представления для детей. Об «анархо-елках» слышу впервые. Наверное, это новогодний праздник для анархистов. Хотя какой сейчас Новый год?
- Во сколько начало?
- Написано - в пять.
- Мартин, ты не занят сегодня вечером? А ты, Илья? Значит, договорились...
- Тебе это действительно интересно?
- Конечно! Я же левый!
- Как это?
- Я - парень преданный левой идее!
- Серьезно?
- Я - настоящий левый радикал!

Предыдущая страница 23 Следующая страница


Отвертка 24

Брайан засмеялся и сказал, что он настолько левый, что даже левша.
При упоминании о левшах перед глазами у меня всплыл окровавленный затылок Шона с торчащим из него топором. С торчащим с ПРАВОЙ стороны топором.
Я посмотрел Брайану прямо в лицо.
- А ты действительно левша?
- Действительно.
- Как интересно... Ты ведь единственный левша во всей нашей компании, да?
- Вообще-то, да. А что?
Мы смотрели друг на друга и молчали. Улыбка медленно сползала с его лица.
- Почему ты об этом спрашиваешь?
- Да так...
Брайан смотрел мне в глаза. Я смотрел на него. Брайан отбросил докуренную сигарету, медленно раздавил ее каблуком и сказал:
- Знаешь что, Илья. Не здесь же нам обо всем этом говорить, правда? Пойдем в этот fucking клуб «Dаrk Side», там и поболтаем. - Он помолчал и добавил с усмешкой: - Поподробнее...

12

Сначала мы выпили бутылку грузинского вина. Ирландцам понравилось. «Хорошее вино», - сказали они. Потом было пиво - то ли по две, то ли по три кружки на человека. Потом я все-таки выпил свои сто граммов водки в маленькой разливочной неподалеку от Русского музея.
Когда в полпятого мы подъехали к клубу «Dark Side», голова уже не болела. Таксист искал указанный в афише клуба адрес так долго, что я засомневался: а хватит ли денег с ним расплатиться?
Дискуссионный клуб «Dark Side» оказался подвалом с обитыми жестью дверями. На дверях клуба висел плакат с улыбчивым карапузом и надписью: «Может быть, завтра он тебя убьет!»
Мы выбрались из машины. Перед входом стояли несколько длинноволосых типов в кожаных куртках.
- Не в курсе, где здесь «анархо-елка»?
- В курсе.
- И где же?
Парень был высокий, с черными волосами и давно не брившийся.
- А вот прямо здесь.
- Можно пройти?
- Вы по приглашению или как?
- Или как.
- На заседания Дискуссионого клуба вход только по приглашениям.
Он стоял под козырьком, а мы мокли под дождем. Парню было неинтересно на нас смотреть.
- Прессе тоже необходимы приглашения? Или вы все-таки не хотите, чтобы завтра всю вашу тусовку прикрыли как общественно опасное заведение?
- Это ты, что ли, пресса?
- Просто чудесная проницательность!
Тип оценивающе посмотрел на нас. На опухшие лица парней. На мою заляпанную грязью куртку. Задержался взглядом на круглом бюсте Дебби.
- Чем докажешь, что ты пресса?
Упражняться в остроумии стоя под проливным дождем не хотелось. Я просто протянул ему свое удостоверение. Парень повертел его в руках.
- Собираетесь писать о нашем заседании?
- Можно, прежде чем ответить, я все-таки войду внутрь и посмотрю, о чем здесь можно написать?
- Можно. Это с вами?
То, что он перешел на «вы», радовало.
- Это мои коллеги из Ирландии. Интересуются петербургскими радикальными организациями.
- Из Ирландии? Это хорошо.
Парень распахнул двери:
- Welcome!
Мы прошли внутрь.
- Здесь у нас Доска почета. Здесь - чил-аут. Очень, кстати, красиво расписанный, я потом покажу. Дальше по коридору туалеты и магазинчик. Торгуют книжками, кассетами, есть интересные. Антисемитские работы Карла Маркса, «Тактика партизанской борьбы в северных широтах». Не интересуетесь?
Клуб «Dark Side» оказался совсем крошечным и чумазым. Низкие потолки. В дальнем от входа углу зала - сцена с парой динамиков. Граффити на стенах: «Жизнь - это болезнь, передаваемая половым путем», «Посетите СССР, пока СССР не посетил вас!», «Благодарим Бога за окончательное доказательство несуществования Жан Поля Сартра».
Над сценой был натянут плакат «Хорошо смеется тот, кто стреляет первым!».
- Гардероба у нас нет. Раздеться не предлагаю. Садитесь. Пива хотите? Леха! Принеси четыре пива!
Столы в зале были липкие и ободранные. Кое-где сидели типы в кожаных кепках и девицы с фиолетовыми волосами. Зал был почти пуст.
Красные транспаранты, стены красного кирпича, краснорожие завсегдатаи. В таком месте следовало пить не пиво, а терпкое красное вино.
- Начало у нас в пять. Участники сегодняшней дискуссии еще не подошли. Пока могу рассказать о сегодняшней программе. Хотите?
- Хотим.
- «Dark Side» - это дискуссионный клуб петербургских молодежных организаций. Обсуждаем ситуацию, изучаем труды классиков, делимся идеями, приглашаем интересных людей...
- А танцы у вас тут бывают?
Парень поморщился.
- Бывают. Но редко. У нас некоммерческий клуб. И музыка играет тоже некоммерческая. На прошлой неделе играли парни из группы «Шесть Мертвых Енотов» - слышали, наверное?
- Нет. Не слышали.
- Корче, танцы бывают редко. Сегодня у нас «анархо-елка». Наши активисты устраивают новогодний праздник.
- До Нового года еще три месяца.
- Это неважно. Время - это то, что мы о нем думаем. Если мы решим отмечать Новый год осенью - кто может нам помешать?
- Действительно. Почему бы не отметить Новый год осенью? И какова программа?
- Сегодня будут три доклада: «Региональный сепаратизм как веление времени», «Голливудский кинематограф как средство воспитания бойца революции» и отчетный доклад петербургского отделения ЕБЛО.
- Используете непечатную лексику как средство эпатажа масс?
- Нет. ЕБЛО значит «Единый Блок Левой Оппозиции». Это объединение, состоящее из нескольких небольших радикальных партий.
Брайан спросил, что это слово означает по-русски?
- Ругательство. Непереводимая игра слов.
- Да-да. Непереводимая игра... Хотя есть и переводимые. Неделю назад у нас выступали девушки из ассоциации ФАК.
- Феминистки? Воинствующие нимфоманки?
- ФАК означает «Федерация Анархисток Купчино». Это девушки леворадикальных взглядов, ведущие классовую борьбу в южных районах Петербурга. Есть еще художественное объединение «За Анонимное И Бесплатное Искусство». Сокращайте сами.
- У ваших партий отличные названия.
- Думаешь, только у наших? В Москве зарегистрировано общественное объединение под названием «Факел и Щит».
- Fuckin' shit? такая организация?
- Ну да. Какие-то ветераны - то ли МВД, то ли ГРУ.
Я откинулся на спинку стула, закурил и огляделся. Зал постепенно заполнялся. Посетители носили кожаные куртки, армейские ботинки и черные нашейные платки. Наша компания на общем фоне смотрелась странновато.
Я взял лежащий на столе потрепанный журнальчик и перелистнул пару страниц. На первой полосе была помещена картинка, изображающая повешенную на крюке от люстры грудастую блондинку в камуфляжной куртке и с «калашниковым» через плечо.
Картинка иллюстрировала стихотворение «Смерть партизанки»:
...Я вчера потеряла значок с изображением
Председателя Мао.
Смогу ли дожить до утра - или должна умереть
за оплошность?
Нет мне прощения, товарищ не даст мне пощады!..
Длинноволосый что-то объяснял Брайану про Че Гевару и петербургских анархистов. Я перебил:
- Извините. Вы говорили, у вас можно купить пива?
Парень, не оборачиваясь, крикнул: «Леха! Твою мать! Сколько можно ждать пиво?!» - и опять забубнил о своем. Скоро появился Леха с подносом, уставленным бутылками. У немолодого Лехи была седоватая бородка, дырявая тельняшка и здоровенный значок с крупной надписью: «Хочешь ох...еть? Спроси меня как!»
Пиво у анархистов было теплым и довольно мерзким. Пить его пришлось прямо из горлышка. Дебби поморщилась:
- Сел на своего конька. Ирландская Республиканская Армия! Теория и практика революционной борьбы... Теперь его отсюда за уши не вытащишь.
Мартин тоже выглядел расстроенно:
- Зря мы сюда поехали... Могли бы сходить еще раз в галерею, где гадают на Таро. В прошлый раз я познакомился там с молодым человеком, который обещал рассказать мне о кружке настоящих сатанистов. У них есть даже собственный адрес в Интернете...
- Оба вы надоели. И ты, и Брайан. Один со своими анархистами, другой - с сатанистами... Что у вас за интересы?
- Ага. У нас с Брайаном ненормальные интересы. Зато у тебя - нормальные.
- Fuck you, Марти. Ты своих оккультистов сумасшедших отыскал. Брайан тоже нашел что хотел. А я еще и близко не подходила к тому, ради чего приехала в эту страну. Хотя сегодня уже четверг.
- В чем же дело? Ты была у Стогова дома - могла бы поставить на нем пару опытов.
- Стогов не такой. На Стогове невозможно ставить опыты...
На сцене зажегся свет. Длинноволосый зашипел: «Тс-с-с! Начинается!»
Публика вяло поаплодировала. На сцену поднялся наголо обритый юноша с опухшими веками.
- Это наш председатель. Он известный художник. Наш чил-аут расписан лично им.
- Товарищи! Приветствую на очередном заседании Дискуссионного клуба! На повестке дня три доклада. Отчет о своей работе предложат активисты ЕБЛО. Организации, так сказать, представляющей лицо нашего движения...
В зале похихикали. Правда, довольно лениво.
- Рад отметить, что активность масс заметно растет. В Выборгском районе у нас появился собственный депутат. Может быть, со временем наш блок выдвинет кандидата и на губернаторских выборах. А может - и на президентских. Революция продолжается! Свидетельство тому - новые предложения, с которыми выступят наши докладчики. Приветствуем докладчика!
В зале раздалось несколько редких хлопков. Председатель начал слезать со сцены, но, вспомнив важное, вернулся к микрофону:
- В прошлый раз какая-то гадина кинула в унитаз пивную бутылку. Унитаз засорился. Нам пришлось вызывать водопроводчика. Были проблемы с санэпидстанцией. Очень прошу, не кидайте ничего в унитаз.
На сцену взгромоздился здоровенный детина в тяжелых ботинках. Я пил пиво, курил сигареты и переводил ирландцам непонятные обороты. Скучными доклады совсем не были.
Первым шел отчет о проделанной работе: «В знак протеста против засилья платных туалетов, несколько активистов нашего блока публично помочились себе в штаны...»
Суть работы, насколько я понял, сводилась к тому, что активисты курили анашу, пили портвейн и дрались с приезжими в общественных местах. Заканчивался доклад так: «И если вы с нами, то советую запастись чем-нибудь тяжелым и металлическим. Некоторым затылкам будет полезно ближе познакомиться с силой наших аргументов!»
Дальше следовали два концептуальных доклада. Первый - о том, что велением времени в данный исторический момент является тенденция к отделению Петербурга от всей остальной страны.
- Мы не Россия. Мы - особый регион. Почти особая страна. Почему мы должны платить налоги в центральный бюджет?
Второй докладчик читал текст по бумажке. Его позиция сводилась к тому, что настоящие революционеры обязаны смотреть американские боевики:
- Если в этих фильмах Система демонстрирует обобщенный образ своего врага, то мы должны отнестись к ним чрезвычайно внимательно! Мы должны брать пример с Терминатора, Хищника и колумбийских наркобаронов. Символом новой антисистемной революции станет Фредди Крюгер, вооруженный ножницами и барабаном из человеческой кожи!
Больше всего лично мне в докладах понравилась их краткость. Всего через сорок минут микрофоны отключили и в динамиках заиграл хард-кор.
Длинноволосый обернулся к нам:
- Как вам?
- Круто. Особенно про Фредди Крюгера.
- Я серьезно. Обсудим предложения?
Брайан закивал головой:
- Насчет отделения Петербурга от остальной России, по-моему, очень здравая мысль.
- Ты же ирландец. Чего тебе до отношения Москвы и Петербурга?
- Петербург очень похож на мой Корк-сити. Ваш город когда-то был столицей, и в Корке тоже еще пятьсот лет назад жили ирландские короли. А теперь оба наших города стали почти провинцией. Если каждый народ имеет право на самоопределение, то почему петербуржцы не имеют права отделиться от России?
Длинноволосый обрадовался:
- Точно! Лично я терпеть не могу ни Россию, ни, особенно, Москву.
- Почему?
- Сумасшедший город. Был когда-нибудь? И не езди! Стоит Кремль - средневековая крепость. Над кремлевскими стенами торчат царские дворцы, теремки, стеклянное здание Дворца Съездов. Все - жутко разные. Рядом с Кремлем - ублюдочный Манеж. А напротив - серый сталинский отель. И посередине между ними строят подземный город.
- Пусть строят. Что тебе?
- А мне не нравится! В их городе нет прямых углов. Какие-то изгибы, извивы, все корявое, смотрит в разные стороны. Идешь по улице - название одно, а на протяжении ста метров - семь поворотов. А главное - везде холмы. Как они умудряются жить в домах, если с одной стороны в нем три этажа, а с другой - семь?!
- Тебе не нравится московская архитектура?
- Мне ничего в Москве не нравится. Москва - это другой континент. Другой мир. Мы в Петербурге живем так, как европейцы. Еще пятьсот лет назад на этих землях не было ни единого русского. Мы и сейчас не Россия. Петербуржцу легче договориться со швейцарцем или финном, чем с русским. А Москва - это самый русский из всех русских городов. Москва - это Азия. Скуластый и узкоглазый город.
Я сходил взять еще пива. Когда вернулся, Брайан объяснял, что у человека должно быть почтение к символам. Он должен исполняться гордости, когда слышит свой гимн, видит свой флаг, глядит на свой герб.
Длинноволосый спрашивал:
- Ты гордишься своим гимном?
- Горжусь. Мы все гордимся.
- А у нас почти никто гимном не гордится.
- Вам нужно вести работу. Воспитывать людей. Скажи, Илья, почему ты не любишь свой гимн?
- Тебе это интересно? Могу рассказать коротенькую, но жизненную историю.
- Мне будет интересно послушать.
- У меня был приятель, студент. Он учился в университете и жил в общежитии в одной комнате с негритосом.
- С кем?
- С негром. С черным мужиком из Африки. Парень жил бедно и подрабатывал дворником. Мел двор вокруг кемпуса. Каждое утро в шесть часов, когда по радио играл гимн СССР, он вставал и шел на работу. А негр спал. И парню было обидно. В какой-то момент ему надоело, он разбудил негра и говорит: «Знаешь что? Мы ведь живем в социалистической стране, так?» - «Так», - отвечает негр. «А раз так, то изволь соблюдать наши обычаи». - «А в чем дело-то?» - спрашивает сонный негр. «Дело в том, что советские люди каждое утро, когда играет гимн, встают и слушают его стоя». - «Ладно, - говорит негр, - давай соблюдать обычаи». С тех пор каждое утро они оба вставали, вытягивались по стойке «смирно» и слушали гимн. Потом парень шел на работу, а негр ложился досыпать.
Ирландцы посмеялись над моей историей.
- Это не все. Через одиннадцать месяцев работы парень ушел в отпуск. Вставать ему больше не надо было, он отключил будильник и спит. А негр будит его и говорит: «Вставай, гимн проспишь». Вставать парень не хотел и сказал, что написал в деканат заявление и ему, как проверенному кадру, разрешили больше не вставать...
- Чем все кончилось?
- Негр в тот же день побежал в деканат с заявлением: «Прошу разрешить мне, круглому отличнику и убежденному социалисту, больше не вставать в шесть утра. Обязуюсь за это лежать во время исполнения гимна с почтительным выражением лица и учиться на одни пятерки»...
Ирландцы посмеялись еще раз, а Брайан даже не улыбнулся.
- Мне не нравятся шутки по этому поводу.
Он залпом допил свое пиво и поставил бутылку на стол.
- Почему?
- Потому что у человека всегда должно быть что-то святое. Что-то, ради чего он мог бы умереть. Гимн, родина, революция... Над этим нельзя смеяться.
- Почему нельзя?
- Потому что это серьезно. Очень серьезно. По крайней мере, для меня.
Дебби скривилась:
- Ты мог бы умереть за свою революцию?
- Мог бы.

Предыдущая страница 24 Следующая страница


25 Илья Стогов

- Не строй из себя черт знает что.
- Я не строю. Я говорю то, что думаю.
Брайан закурил, выдохнул дым и, не глядя ни на кого, сказал:
- Ради революции я мог бы сделать все. Мог бы умереть. И я мог бы пойти даже дальше. Иногда людей приходится спасать даже ценой их собственной крови. Их грехи нужно искупить самому, и героем становится лишь тот, кто способен взять эти грехи на себя. Взять и вытерпеть нестерпимую муку палача.
Он затянулся еще раз, посмотрел мне прямо в глаза и сказал:
- Не стоит улыбаться, потому что сейчас я совершенно серьезен. Ради революции я мог бы даже убить. Потому что убить - это тоже жертва... Иногда еще большая, чем собственная смерть.

13

В пятницу утром, побрившийся и абсолютно трезвый, я отправился в Большой Дом. На допрос к капитану Тихорецкому.
Часовой в форме и с автоматом провел меня с первого этажа на третий и усадил в стоящее в коридоре кресло. «Вас вызовут», - сказал он и ушел. А я остался.
Я курил и рассматривал трещинки на потолке. Откуда на топоре взялись мои отпечатки?
Из кабинета выглянул молоденький офицер:
- Вы Стогов? Проходите.
У капитана был большой и чистый кабинет. Пахло вонючими папиросами. Капитан сидел за столом, а за его спиной Литейный проспект тонул в потоках дождя.
- Здравствуйте, Илья Юрьевич. Садитесь.
- Здравствуйте. Спасибо.
- Я пригласил вас, чтобы еще раз взять отпечатки пальцев. Отпечаток, обнаруженный на рукоятке орудия убийства, маленький и смазанный. Однако эксперты уверяют, что больше всего он похож на ваш. Чтобы исключить возможность ошибки, мы проводим повторную экспертизу.
Молоденький офицер извлек из воздуха коробочку с чернильным набором. «Разрешите... И вот этот тоже... Готово...» Он кивнул капитану и вышел за дверь кабинета.
- Это все?
- В общем-то, да... Официально все.
- Будет что-то неофициально?
- Если помните, мы договорились, что вы будете оказывать помощь следствию. Приглядывать за ирландцами. Я надеялся услышать ваши соображения.
Я усмехнулся:
- Мне казалось, что после этих отпечатков... Я думал, все изменилось. Что теперь главный подозреваемый - я.
- Нет. Ничего не изменилось. Я до сих пор вас не подозреваю.
- А отпечатки?
- Появление отпечатков говорит только об одном - преступник умнее и коварнее, чем можно было предполагать.
- Вы считаете, что мой отпечаток на топор поставил убийца?
Капитан откинулся на спинку стула, не торопясь вытряс из пачки сигарету и закурил.
- Илья Юрьевич, я не знаю, что мне думать. Отпечаток налицо. Улики свидетельствуют против вас. И они, конечно, могут быть использованы. Если бы следствие вел другой следователь - не я, - то думаю, на этом оно бы и закончилось. Вы понимаете, о чем я?
- Нет. Не понимаю.
- Я был в туннеле. Присутствовал при преступлении. Я знаю, что с того места, где вы стояли, вы не могли взять топор и подойти к Шону. Но об этом знаю только я. К делу это не подошьешь. И вот на рукоятке топора находят ваш отпечаток. Как он туда попал? Понятия не имею. Однако результаты экспертизы - это как раз та самая бумага, которую можно подшить к делу. Пока что перевешивает мое видение ситуации. Оно и будет перевешивать, уверяю вас, до тех пор, пока я занимаюсь этим делом. Я ясно излагаю свою мысль?
Излагал капитан ясно. Только мысль его, похоже, была не очень внятной. Я все равно ничего не понял, однако на всякий случай помотал головой. В смысле, что - да. В общих чертах уяснил.
- Тогда давайте поговорим о текущих делах.
- Давайте.
- Появились ли у вас какие-нибудь соображения?
Все эти мои гипотезы, выстроенные на дырке от бублика, трудно назвать соображениями. Однако, соблюдая хронологический порядок, я пересказал капитану все, что приходило мне в голову за последние три дня.
Мрачный сатанист Мартин - догадка о ритуальных мотивах убийства - звонок Осокина и его гипотеза насчет убийцы-левши. Финал: Брайан - левша.
- Топором парню досталось действительно не с той стороны. Это ваш приятель правильно подметил. Мы уже на следующее утро навели справки, кто в данной группе мог быть левшой.
- Брайан уже пятый день у вас под подозрением?
- Кроме того, что он левша, - что против него можно выставить? Мотива-то нет. Или вы что-то нащупали?
Я рассказал, как вчера мы с ирландцами ходили в «Dark Side».
- То есть вы считаете, что Брайан мог зарубить Шона из каких-то своих леворадикальных соображений?
- А вы можете предложить другую версию?

Капитан закурил новую сигарету.
- Знаете, когда я в последний раз был в Лондоне, тамошний коллега пригласил меня посидеть в кабачок. Ансамбль в тот вечер играл ирландский - что-то народное. Со скрипками и аккордеонами. Тоска смертная. Но народ смотрит на сцену аж замирая. Я спрашиваю приятеля: чего это они? А он отвечает: «Они не музыку слушают. Они следят, не собираются ли ирландцы из кабачка сматывать. ИРА опять встала на тропу войны. И если сейчас эти ребята соберут свои балалайки и ломанут на улицу, то через две минуты в баре не останется ни единой души, кроме нас. Сбежит даже бармен...»
Капитан посмотрел на меня, усмехнулся и продолжал:
- Мне кажется, вы попадаете под власть стереотипов. Если ирландец - значит, террорист. Представьте, что вы приехали бы в Штаты, стали свидетелем убийства и следователь начал бы подозревать вас только на том основании, что вы русский, а все русские - мафия. Что реально могло толкнуть этого Брайана на убийство? Я тоже не знаю. Если бы Шон встал на пути ИРА... или отстаивал бы идеи возврата Ирландии под власть Лондона... а так?
Мне было жаль расставаться со своей версией. Я попробовал настаивать:
- Вы хоть проверили? Может, Шон все-таки был замешан в каких-нибудь внутриирландских разборках?
Капитан достал из папочки лист факсового сообщения и протянул мне. На листе под грифом «Полицейское управление графства Мюнстер, Ирландия» шла краткая биография Шона Маллена, 1972 года рождения, уроженца Корк-сити, католика.
Ничего особенного: семья, колледж, университет, полгода работал в школе (английский язык в младших классах), стажер, затем полноправный корреспондент «Айриш ревью».
Специализировался на городских проблемах (образцы материалов прилагаются), печатался не часто и понемногу. Был подключен к новостной Интернет-ленте, какими обычно пользуются телевизионщики. До поездок в Россию за пределы Ирландии и Соединенного Королевства Великобритания не выезжал.
Я отложил листок и попытался вспомнить тихоню Шона. Лопоухий, рыжий, с неровными передними зубами и постоянной улыбочкой. Вот он идет с Мартином и что-то доказывает ему, тыча пальцем в руку чуть повыше запястья.
Подходит ко мне: «Как зовут этого офицера?» - «Игорь Николаевич». - «Ыгор Ныколаывеч?»
Они с капитаном отходят в глубь туннеля, свет гаснет...
Все...
Я вернул листок капитану.
- Хорошо. Мартина с Брайаном вы проверили и решили пока не подозревать. Так?
- Так.
- Нас с вами мы тоже не рассматриваем, да?
- Да.
- Кто остается? За кем вы мне предлагаете наблюдать? За девушкой?
Капитан смотрел на меня и молчал.
- Почему именно за ней? Она же девушка...
- Я не предлагаю вам никого подозревать. Я предлагаю вам внимательно смотреть и слушать. Может быть, отыщется какая-нибудь деталь.
- Она же девушка. Высокая, сильная, но все-таки не мужик. Не могла она ТАК рубануть топором...
Не меняя выражения лица, капитан проговорил:
- Илья Юрьевич, мы спустились в туннель вшестером. Четверо ирландцев, вы и я. Один убит, остаются пятеро. Если это не ирландцы, то кто? Двоих мы рассмотрели, осталась всего одна кандидатура. Давайте рассмотрим и ее. Потому как если выяснится, что и Дебби здесь ни при чем, то... Знаете, какая единственная улика останется в руках следствия?
Я ответил:
- Знаю. Мой отпечаток пальца на топоре.

14

Первая мысль, когда я вышел из Большого Дома, была: «Почему он подозревает именно ее?» Вторая - о том, что неплохо бы выпить. Я дошел до кафе «Багдад» на Фурштатской.
- Что будете заказывать?
Чем мне нравится «Багдад», так это соблюдением чистоты жанра. И повар, и официантки были настоящие арабы из Ирака. На стене висело полотнище с вышитой шелком цитатой из Корана...
Единственным отступлением от норм шариата в кафе был алкоголь. Это было хорошо. Я выпил, потушил в чистой пепельнице первую сигарету и еще раз подумал над тем, что сказал капитан.
Интересная мне досталась компания. Оккультист, левый радикал и нимфоманка... Интересно, а обычные, заурядные люди в Ирландии бывают?..
После того как я вышел из «Багдада», день пошел своим чередом. Я успел зайти в редакцию, узнать, как там дела, выпить пива с несколькими приятелями, съездить в больницу к Осокину и совершить еще кучу маленьких и ненужных дел.
Большое и нужное дело ждало меня вечером. В десять вечера я с ирландцами шел на party в зоопарк.
Вчера ирландцы сказали, что пятница - это party-day и - куда пойдем? Я был готов к вопросу и веером выложил приглашения, которыми в обмен на бутылку портвейна снабдил меня добрый парень Женя Карлсон.
Над вариантами мы думали вместе и долго. Мы отказались от идеи пойти на фестиваль экстремального джаза. Мы не стали обращать внимания на пицца-турнир в ресторане «Экватор». Мы не пошли даже на шоу с участием модных финских певичек в казино «Sultan».
Вместо этого мы решили посетить мероприятие, обозначенное в приглашении как «Рейв-вечеринка „Аллигатор»" в Петербургском зоопарке с настоящими крокодилами и фейерверком". Дебби сказала, что шоу с крокодилом - это, должно быть, круто. Вопрос был решен.
Во времена, когда слово «рейв» еще не было понятно без словаря, я любил водить на такие вечеринки свою жену. Мы посещали полуподпольные партии в расселенном доме на Обводном. Сходили на «Акваделик-party», когда обожравшаяся наркотиками публика танцевала прямо в подсвеченном лазерными пушками бассейне. Побывали на «Military-pаrty» в Михайловском замке, где пел настоящий военный хор в аксельбантах, а вся охрана была наряжена в камзолы и напудренные парики...
Все это было давно и кончилось еще до рождения моего нынешнего мира. Жене подобные мероприятия нравились, а я не возражал до тех пор, пока... Впрочем, я не люблю об этом вспоминать.
В десять вечера я забрал ирландцев на станции метро «Горьковская». Увидев меня в пиджаке и галстуке, Дебби спросила:
- Ты чего?
- У капитана был.
- Как живет наш капитан?
- Передавал тебе привет.
Брайан сказал: «Хороший пиджак», и мы зашагали в сторону зоопарка. Честно сказать, в этом костюме я чувствовал себя полным кретином.
Мы прошли мимо утонувших в грязи теннисных кортов, мимо Планетария, Мюзик-холла и казино «Golden Palace». Под струями дождя освещенный фасад казино напоминал дворец вождей Атлантиды.
Мы подошли ко входу в зоопарк. Картина была знакомой, как утренняя головная боль. Грохот рейва в глубине за забором. Батальон секьюрити в форменных дождевиках. Табличка с астрономической цифрой в окошке кассы. И толпа тех, кто не мог позволить себе развлекаться за такие деньги.
Девушки строили глазки охранникам. Молодые люди просто мокли под дождем. Дежавю. Все как обычно. Со времен моей юности сменился только ритм музыки.
Мы стали протискиваться ко входу. У охранника был такой вид, словно его еще с утра предупредили, что придет тут один, в галстуке и с тремя ирландцами, - так вот ему, как завидишь, сразу бей в лоб.
Далеко под его капюшоном в засаде притаились два охранниковых глаза. Они были серыми, как наш общий город. Охранник вопросительно поднял бровь. Я протянул ему приглашения, полученные от Карлсона. Охранник почитал приглашение, опустил бровь обратно и расстроился. Бить в лоб было не за что.
Мы прошли внутрь. Скучавшие на мощеной дорожке секьюрити взмахом рук показывали, куда идти дальше.
Удары драм-машины доносились из павильона с надписью: «Рептилии». За мокрыми решетками жались по углам испуганные дикие звери.
Внутри павильона был оборудован танцпол. Зазор между телами танцоров был столь мал, что в него не просунешь и лезвия ножа. Пока что вечеринка выглядела довольно традиционно.
Наклонившись к уху Дебби, я прокричал:
- Будете танцевать?
- Не знаю. Может быть, позже... Давай чего-нибудь выпьем...
Я привстал на цыпочки, пытаясь разглядеть, где здесь бар. Протиснуться к нему было не легче, чем по дну, преодолевая течение, подняться от устья Невы к ее истокам.
Напитки здесь разливали в одноразовые стаканчики. Допив, стаканчики нужно было бросать прямо под ноги. Мы заплатили за четыре по двести джина. Столы были липкими, но мы были согласны даже на липкий, потому что свободных столов здесь не было вообще.
- Никогда не любил больших рейвов.
- Разве это большой рейв? Вот, помню, в Корке...
Прихлебывая джин, Дебби рассказала, как обстоят дела с большими рейвами в ее родном городе.
- Сколько, интересно, там в зале народу?
- И где крокодилы? В программке были обещаны крокодилы. Если не будет крокодилов, я через суд потребую сатисфакции.
Брайан сказал, что когда-то он был в Бомбее, в Индии, и его возили на крокодиловую ферму. Рассказ показался мне не интересным.
- Тебе показывали на ферме, как крокодилы живьем пожирают девственниц?
- Нет. Зато меня кормили мясом крокодила. Оно очень полезное.
- Какого пола был крокодил, которого ты съел?
- Не знаю. Какая разница? Может быть, женского.
- Если женского, то был ли он девственен? Крокодилы, которые идут на мясо для белых туристов, обязательно должны быть девственниками.
Брайан заглянул мне в стакан и спросил, что именно я сейчас пил? Мы помолчали. Мартин недовольным взглядом обвел бар, наскоро переделанный из террариума.
- Все-таки во времена, когда я ходил на танцы, все было немного иначе.
- Хуже или лучше?
- Просто иначе. Музыка не была такой громкой. Тексты песен не были такими примитивными. И танцы никогда не устраивались в зоопарке...
Дебби усмехнулась:
- Сколько тебе лет?
- Двадцать семь.
- Ты говоришь, как мой отец. Вот мы!.. в шестьдесят восьмом!.. Sex, Drugs, Rock-n-Roll!
- А что? Неплохой девиз. Только drugs я бы заменил на алкоголь.
- Очень интересно, что ты сказал именно так. Когда я только-только начинала заниматься секс-социологией, я много ходила по рейвам, смотрела на тинейджеров, слушала их разговоры...
- Следила за тем, как именно они будут затаскивать тебя в постель?
- Некоторых я затаскивала сама. Но если бы встретила тебя, то не стала бы тратить силы... Так вот, один парень тогда сказал мне, что девиз его поколения звучит приблизительно так: «Без рок-н-ролла, без секса, без алкоголя».
- Как это?
- Нынешние молодые люди не любят все то, что любишь ты, Мартин.
- Может быть, я действительно отстал от жизни... С алкоголем и рок-н-роллом - ладно. Дело вкуса. Можно заменить на рейв и наркотики. Но чем им помешал секс?
- Что крепче марихуаны ты пробовал?
- Ничего.
- От тяжелых наркотиков человек становится... как это будет по-русски?.. самодостаточен. Вся эта рейв-культура - это же, по сути дела, новое шаманство, первобытный ритуал... Человеку больше не нужно общаться с себе подобными. Парни через ноздри вдыхают «пыль тысячелетий», и им больше не нужны девушки...
- В твоем голосе я слышу подлинную печаль.
Дебби повернулась ко мне:
- У вас в стране парни тоже предпочитают девушкам драгз?
- Наверное... Не знаю.
- Мне казалось, о петербургской night life ты знаешь все.
- Дело в том, что я терпеть не могу наркотики.
- А ты их пробовал?
- Нет.
- Почему?
- А смысл? Я приблизительно представляю эффект, а представлять его еще отчетливее мне страшно. Хватит с меня проблем с алкоголем.
Дебби вытащила из пачки сигарету, прикурила и с шумом выдохнула дым.
- На самом деле все не так. Ты думаешь - вот эффект от алкоголя, а вот эффект от наркотиков. Два эффекта, и твое дело только выбрать тот, который тебе больше нравится.
- Да. Так и представляю.
- На самом деле препараты совсем не похожи друг на друга. Скажи, есть разница между опьянением пивом и опьянением водкой?

Предыдущая страница 25 Следующая страница


Отвертка 26

- Есть.
- А между эффектом от пива и эффектом от вина?
- Есть, но меньше, чем между пивом и водкой.
- А теперь попробуй представить, насколько могут отличаться между собой наркотики, если даже один и тот же алкалоид в разных напитках вызывает такой разный эффект.
Я промолчал.
- Есть старинная восточная притча о том, как трое караванщиков не успели войти в город до того, как закрылись ворота, и разбили лагерь за крепостной стеной. Когда пришло время ужинать, один достал бутылку вина, второй - трубку гашиша, а третий - кальян с опиумом. Все трое хорошенько ускорились. Через час тот, что пил алкоголь, пошел барабанить в ворота и орать: «Открывайте, суки, дверь сломаю!» Глядя на него, тот, что курил гашиш, сказал: «Погоди, друг, зачем спешить? Сейчас докурим и просочимся в замочную скважину». А третий, с опиумом, сказал: «Зачем вам все это надо? По-моему, здесь, снаружи, совсем неплохо...»
- Я все равно не хочу ничего этого пробовать. Говорят, от наркотиков бывает зависимость.
- Черта с два! Зависимость бывает только от опиатов: от морфия, героина... А курить марихуану менее вредно, чем табак. Человек может не выходить из нирваны шестьдесят лет подряд, а потом запасы марихуаны у него кончатся и он спокойно будет жить дальше.
Мы помолчали. Потом Мартин сказал:
- Знаешь, Дебби, если ты не прекратишь свою наркотическую пропаганду, я просто возьму и не куплю тебе джина. Хотя собирался. Кури свою марихуану и не испытывай ломок.
Дебби улыбнулась.
- Never mind! На самом деле я, конечно, не думаю, что наркотики лучше, чем алкоголь. Я ведь тоже ирландка. Родной «Бифитер» не променяю ни на что.
- Здорово! За это и выпьем!
- Я даже угощу вас сама. Могу я угостить троих симпатичных парней порцией «Бифитера» или не могу?
Парни сказали, что может. Дебби попыталась не вставая вытащить кошелек из куртки, которая висела на спинке ее стула. Вытаскивать было неудобно, она выронила кошелек, я наклонился, чтобы поднять его...
От того, что я увидел, я замер с открытым ртом и уже не пытался распрямиться или хотя бы выпустить кошелек из рук. Я смотрел внутрь бумажника Дебби, а там, в целлулоидном кармашке, лежала фотография, с которой, обнимающиеся и смеющиеся, на меня смотрели Дебби и Шон. Молодые и коротко стриженные. А в правом нижнем углу полароидного снимка виднелась оранжевая дата съемки - почти двухгодичной давности.
Я поднял глаза и встретился взглядом с Дебби. В глубине ее зрачков плескалось целое море холодного, липкого ужаса.

15

Через полчаса на сцену выбралась танцевать совершенно голая девица с двумя крокодилами в обнимку, потом в будку с пультом влез модный DJ из Гамбурга, а когда начался фейерверк, Брайан, перекрикивая музыку, спросил:
- Не находите, что здесь скучновато? Может, пойдем куда-нибудь еще?
- Пошли.
- А куда?
- Сегодня пятница. Куда хочешь, туда и пойдем. В ближайшие два дня в этом городе открыто все.
- Предложи чего-нибудь.
- В окрестностях куча отличных клубов. Есть «Достоевски-клаб».
- А что там?
- Там люди играют в шахматы, курят кальян, читают старинные книги из английской библиотеки... А блондинки в старинных очечках играют им на клавесине. И так всю ночь.
- Не-е. Пойдем куда-нибудь повеселее.
Я залпом допил джин из своего стакана.
- О'кей. Пусть будет повеселее. Поехали в «Хара-Мамбуру».
- Там хорошо, в «Хара-Мамбуру»?
- Увидишь. Поехали.
Мы выбрались из-за стола и стали протискиваться к выходу. Я чувствовал, Дебби хочет что-то мне сказать... но смотреть на нее я избегал, а она при парнях заговаривать со мной не стала.
Перед дверями «Хара-Мамбуру» было пусто. В таких местах желающие всегда имеют шанс пройти внутрь. Другой вопрос, сколько они там сумеют продержаться...
У входа нас встретил громадный охранник в кожаной жилетке на голое тело. Ни Брайана, ни Мартина нельзя было назвать низенькими. Однако оба ирландца упирались носами ровно охраннику в необъятный, заросший жесткими черными волосами живот.
Мы заплатили за вход, вместо билетов получили по тайваньскому презервативу и зашли в клуб.
- М-да, - сказал наконец Мартин.
- Может, уйдем? - спросил Брайан.
Интерьер «Хара-Мамбуру» был выдержан в стиле «общественный туалет середины семидесятых». Из стен торчали порыжевшие писсуары. На кафельной плитке посетители оставляли надписи типа: «Не льсти себе, встань поближе».
Между столиками ходили официантки в нижнем белье с черными кружевами. Напротив входа висел портрет Ленина в татуировках и с помадой на щеке.
Стол, за который мы в результате пристроились, стоял прямо под привешенным под потолком доисторическим мотоциклом. Нам на головы маленькими порциями сыпалась ржавая труха.
- Это так задумано или у хозяев нет денег сделать ремонт?
- Что ты! Это один из самых дорогих интерьеров города.
- Может, поищем какой-нибудь менее дорогой интерьер, а?
- Ладно вам! За вход заплачено, сидим в тепле, куда тебя тащит?
Покачивая бедрами, к нашему столику пробралась официантка. Она была толстой. Складки живота, как небольшой передничек, свешивались на ее кожаные трусы.
Она обвела нас взглядом:
- Ага. Четверо. И чего приперлись?
Ирландцы суетливо и многословно принялись объяснять, что зашли выпить по кружке пива.
Официантка насупилась.
- Для того чтобы заказать пива, вам придется выполнить мои задания. Если выполните хорошо, получите приз. Если выполните плохо - получите пизды. Ты (палец официантки уперся в Мартина) всю ночь до рассвета будешь откликаться на кличку «Большой Бен». Ты (Брайан съежился под ее взглядом) покажешь нам танец живота. Выход на сцену через семь минут. Ты (очередь дошла и до меня) должен будешь выпить стакан теплой водки и закусить ее салом. Тоже теплым.
Из своего угла пискнула Дебби:
- А я?
- Ты пока сиди. Тебя мы продадим в гарем. Готовьтесь, я подойду.
Официантка развернулась и поплыла прочь. Взмокшие ирландцы разом уставились на меня.
Первым смог говорить Мартин:
- Что такое «Большой Бен»?
Косясь в сторону огромного охранника, Брайан тихонечко спросил:
- И что будет, если я не захочу танцевать на сцене?
Я не стал над ними издеваться. Я объяснил, что официантка в кожаном ошейнике только выглядит как содержательница публичного дома, а в жизни она, скорее всего, студентка театрального института, которой хозяева клуба платят за то, чтобы посетители никогда не успевали заскучать.
- То есть мне можно будет не танцевать на сцене?
- Если хочешь, можешь станцевать. Не хочешь - просто сиди. Обычно люди выполняют свои задания. Зачем сюда ходить, если не для того, чтобы веселиться?
- Я посмотрю, как ты будешь веселиться, когда тебе принесут теплую водку...
Мы поболтали, потом помолчали, потом еще раз поболтали, а потом парни сказали, что помирают от жажды, чертыхаясь, выбрались из-за стола и, петляя между столиками, отправились к стойке бара.
Мы с Дебби остались одни.
Некоторое время мы молча смотрели в разные стороны и старательно курили. Не поворачивая головы, она произнесла:
- Я не убивала Шона.
Я усмехнулся, бросил до фильтра докуренную сигарету под стол и прикурил новую.
- Расскажи это капитану.
- Плевать на капитана! Я не убивала Шона.
- Что, по-твоему, я должен на это ответить?
- Я же вижу: ты думаешь, что это я.
- Думаю... Теперь думаю. Хотя до последнего времени я отказывался тебя подозревать.
- А теперь не отказываешься?
- Не отказываюсь.
- Просто потому, что я знала Шона до этой поездки?
- Потому что ты ЕДИНСТВЕННАЯ, кто знал его до этой поездки.
- И ты считаешь, что это повод его убить?
- Я ничего не считаю. Пусть разбирается капитан.
- Fuck off всем капитанам на свете. Я просто хочу, чтобы знал ты... Не капитан и не судьи... Я действительно не убивала его. Я знала его, но я не имею к этому убийству никакого отношения.
От стойки вернулись парни. Пива они не купили и теперь злились.
- Ты представляешь?! Он не дал нам пива!
- Почему?
- Да тоже - со своими конкурсами пристал. Что за клуб?! Нет, ну что за клуб, а?! Пива не дают!
Парни плюхнулись на стулья, закурили по сигарете и стали ждать официантку. В зале было тесно и накурено. Завсегдатаи в остроносых сапогах и рэйбановских солнечных очках проплывали среди облаков дыма, как айсберги в тумане.
Брайан подробно изучил все висевшие на стенах плакаты и показал мне пальцем на один, изображавший тощего бородатого мужчину с глазами тихого пьяницы.
- Знаешь, кто это?
- Нет.
- Это Чарльз Мэнсон. Ты знаешь Мэнсона?
- Что-то слышал. Он убийца, да? Его бандиты зарезали актрису, игравшую в кино мать антихриста. Он что, до сих пор жив?..
- Чарльз Мэнсон - революционер. Он пытался спасти этот мир, очистить его от скверны. Его отряд начал психоделическое наступление на Систему...
Мартин тут же встрял:
- Ничего подобного. Мэнсон был сатанист. Его преступления носили ритуальный характер.
Я пускал кольца дыма и слушал, как ирландский радикал и ирландский же оккультист спорят насчет того, кто из них имеет больше прав считать своим другом свихнувшегося маньяка Мэнсона...
Минут через десять спорить парням надоело. Еще через пять им надоело ждать. Официантка так больше и не появилась.
- Сил нет. Пойдем хоть куда-нибудь.
Я пытался объяснить, что такая задержка здесь в порядке вещей, что официантка обязательно появится, просто «Хара-Мамбуру» имеет неповторимую атмосферу... не помогло ничто.
Парни хотели выпить. Их не останавливало даже то, что до выступления стриптиз-команды «Отвислые сиськи» оставалось всего сорок минут.
Я сдался:
- Хорошо. Пойдемте. Давайте только сразу решим куда.
- Куда угодно! Только пусть там не заставляют сорок минут ждать пива!
- И чтобы без обидных кличек. Безо всяких там «Больших Бенов».
Я посмотрел на часы. Двадцать минут третьего.
- Можно было бы пойти в хороший бар, но это довольно далеко.
- Пойдем куда-нибудь ближе. Умоляю - поскорее.
- Из «ближе» здесь только гей-клаб.
- Пошли в гей-клаб.
Мартин попробовал вмешаться:
- Погоди! Это самое... А что там, в гей-клабе?
- Да ладно тебе! Выпьем по кружечке. Не понравится - двинем дальше.
Мы отправились в гей-клаб.
В Петербурге их несколько. Каждый - совершенно не похож на остальные. Есть закрытые для посторонних, и попасть туда с улицы невозможно. Есть экстремальные, где любого посетителя могут привязать вверх ногами к неструганой доске, а потом до крови высечь розами.
Клуб «Первомай» был совсем другим. Старинный особняк. Интерьеры и вся фигня. Убаюкивающая музыка. Зеркала во всю стену. Единственная необычная деталь - объявление о том, что в «Первомае» запрещена любая фото - и видеосъемка.
Мы заплатили за вход и устроились на плюшевом диване у самого бара.
- Почему этот клуб так называется? Местные геи как-то связаны с рабочим движением?
- Все проще. Раньше в этом здании располагался Дом культуры «Первомай». Стандартное название, без всякого идеологического подтекста. Дом культуры закрыли, а название осталось. Сейчас так происходит постоянно. У меня рядом с домом есть казино «Большевичка». Никто не удивляется.
- Жаль. Я думал... Геи - очень революционная прослойка общества. В 1974-м в Лос-Анджелесе они построили баррикады и камнями забросали полицию... Жаль, что тогда я был еще очень молодым и не мог во всем этом поучаствовать.
Дебби сказала:
- Ты не революционер, Брайан. Ты просто хулиган. Тебе хочется не рабочей борьбы, а бить окна и бросать камни в полицейских.
Брайан довольно кивнул:
- Я такой. Да. Но все-таки геи, евреи и студенты - это основа любой революции... Среди большевистских лидеров...
- Посмотри по сторонам! Кто тут станет участвовать в твоей революции?
Народу в зале было немного. Молодые люди в модных свитерах. Ухоженные мужчины с внешностью бизнесменов средней руки. Аккуратно и неброско одетые девушки...
Дорвавшиеся до алкоголя, который выставляли на стол сразу, не заставляя откликаться на обидные клички, ирландцы принялись опрокидывать в рот стаканчики.
Пригубив свой «Бифитер», Дебби тронула меня за рукав и предложила пойти потанцевать.
- Не знаю, приняты ли здесь гетеросексуальные танцы?
- Я хочу с тобой поговорить.
Я отставил стакан. С куда большим удовольствием я бы выпил еще стаканчик и наконец покурил.
Дебби положила руки мне на плечи. Под ладонями я чувствовал ее тело. Оно было горячее даже сквозь тоненькую футболку.
За всю эту неделю я ведь так ни разу к ней и не прикоснулся. Мы болтали, ссорились, выпили вместе небольшое (меньше Ладожского) озеро пива, но я ни разу не притронулся к ее восхитительному телу.
- Ты хотела поговорить?
- Хотела.
- Поговори.
- Я НЕ убивала Шона.
Я молчал и смотрел на нее. На самом деле я очень хотел, чтобы это было правдой.
- Пойми меня правильно. Я не боюсь ответственности. Не боюсь ни спецслужб, ни твоего супермена-капитана. Я - гражданка Юропиен Комьюнити. В том, что мне удастся без проблем покинуть вашу страну, у меня сомнений нет... Я хочу только, чтобы ты не думал, что это сделала я. Потому что я действительно здесь ни при чем.
- Не думаю, что твое еэсовское гражданство произведет на нашего капитана сильное впечатление. Если я правильно понимаю, то еще лет десять-пятнадцать назад он отстреливал ваших граждан по дюжине перед завтраком. Просто чтобы размяться.
- Что он может мне предъявить? Эту фотографию? Глупо! Да, я знала Шона в Ирландии. Мы встречались. Он был моим парнем - и что?
- Ничего. Этого хватит.
- Неужели ты думаешь, мне требовалось доехать до России, чтобы понять: главное, чего я хочу в жизни, - это всадить топор в затылок бывшему бойфренду? С которым мы расстались больше года назад?

- Я не знаю, что сможет предъявить тебе капитан. Но ты единственная, кто знал Шона до этой поездки. И ты не сказала об этом следователю.
- Тьпфу на следователя! Я не видела Шона больше года, а в понедельник с утра встретила его в аэропорту и чуть не умерла от удивления. Мы и говорили-то с ним всего пару минут.
- Но ведь говорили, да?
- Он спросил, как я? Я сказала, что все о'кей. После этого он достал эту злосчастную фотографию и отдал мне. Сказал, что все это время помнил обо мне и очень скучал.
Она прислонила голову к моему плечу и замолчала. Потом опять начала говорить:
- Он всегда был таким смешным... Лопоухий. Весь в веснушках. Все девчонки в колледже смеялись и говорили, что лучше переспать с негром, чем с Шоном Малленом... А мне он нравился.
- Сложно представить.

Предыдущая страница 26 Следующая страница


27 Илья Стогов

- Он был очень хорошим. Честным и смелым.
- Смелым?
- Нет. Не в каком-то смысле... Я думаю, что, наверное, он не дрался ни разу в жизни. Очкарики редко дерутся... Но он все равно был очень смелым. Когда мы начали встречаться, я любила его. Сильно. И тоже очень скучала, когда мы расстались.
Я слушал ее, и мне казалось, что это говорит какая-то другая Деирдре. Не та, которая в туннеле рассказывала мне о том, что готова на собственном теле испытать, любят ли русские мужчины анальный секс.
Эта длинноногая стерва, способная единственным взглядом сбить с ног махровейшего плейбоя, встречалась с тихоней и откровенным обормотом Шоном?!
Чего-то в этой девушке я не понял.
Музыка кончилась. Мы вернулись за столик. Мартин посмотрел на меня пьяным взглядом:
- Как-то раз у нас в колледже отмечался день Святого Патрика. Нудное официальное мероприятие. С безалкогольными коктейлями и игрой в фанты.
- Предлагаешь сыграть?
- Там был такой конкурс: мужчинам завязывали глаза, подводили к шеренге девушек и предлагали, пощупав ноги, определить, кто именно перед ним стоит. А для прикола в шеренгу поставили меня.
- Прикол получился смешной?
- Парень с завязанными глазами долго щупал мои коленки. Омерзительное ощущение.
Я сделал большой глоток из стакана и спросил:
- Ты все это к чему?
- Ни к чему. Просто хочу, чтобы ты знал: этим щупаньем весь мой гомосексуальный опыт и исчерпывается.
- Ну и?
Мартин наклонился ко мне и свистящим шепотом произнес:
- Илья! Они на меня СМОТРЯТ.
- Кто?
- Все вокруг.
Я огляделся. Публика тянула напитки. В нашу сторону никто не смотрел.
- Ты смылся танцевать с Дебби, и все. Оглядись вокруг! Мы с Брайаном, между прочим, смотримся как постоянные члены клуба. На хрена мне это надо? Я не гомофоб, но зачем на меня так сочувственно смотреть?
- Который здесь? За друга Мартина выбью глаз! Чтоб не смотрели, похабники!
- Я не об этом.
- А о чем?
- Может, пойдем, а?
- Господи! Столько слов! Как тебя держит твой редактор? Поехали, собирайтесь.
Брайан пробовал возражать. Говорил, что Мартин мнителен и атмосфера в «Первомае» располагает встретить здесь рассвет... Мартин был неумолим.
Мы забрали в гардеробе не успевшие высохнуть куртки и плащи и поехали в рейв-подвал «ТБ».
Под клуб было оборудовано списанное бомбоубежище. Камуфляжная сетка под потолком, глухо бухающая драм-машина, лазерные пушки в упор расстреливают танцоров.
Я подумал, что вечерок выдался забавным. Куда бы мы ни пришли, мы везде были too much. Для «Хара-Мамбуру» мы были чересчур чисты. Для «Первомая» - чересчур гетеросексуальны. Для «ТБ» мы будем, пожалуй, слишком пьяны.
Стойка бара выглядела настолько ободранной, словно стояла здесь еще со времен первых пятилеток и уже тогда жизнь ее здорово потрепала. Блики black-light'а отражались на выставленных бутылках, и от этого бар выглядел немного ненастоящим.
Мартин призывно помахал рукой:
- Бармен!
Бармен, стоявший на другом конце стойки и болтавший с симпатичной брюнеткой, покосился в нашу сторону и не шелохнулся.
- Ба-армен! Можно на минутку!
Та же реакция.
Перекрикивая двухсотваттные динамики, пьяный Мартин заорал:
- Ба-а-армен!
Бармен продолжал разговаривать.
Брайан локтем отодвинул Мартина от стойки:
- Неправильная тактика.
Он едва слышно проговорил: «Пятнадцать долларов!» - и подскочивший бармен сказал, что внимательно его слушает.
- Четыре по сто джина.
- С содовой?
- Давайте с содовой.
- Пива?
- Попозже.
- Чипсы? Фисташки?
- Нет, спасибо.
Бармен выставил на стойку стаканы, назвал сумму и, оглядев нас, сказал уголком рта:
- Я просто был занят. Меня не интересуют ваши пятнадцать долларов.
- Прекрасно. Я и не собирался вам их давать.
Мы сели за столик и хором отхлебнули из стаканов.
- А здесь здорово.
- Если бы не дурацкий рейв, было бы совсем хорошо.
- А что такое «ТиБи»?
- Ты имеешь в виду название клуба? Это значит «Трансформаторная Будка».
- Что такое трансформаторная будка?
- Честно сказать, я не большой спец в этом вопросе. Ты, наверное, видел - на улице иногда стоят такие железные коробки. Переключатели городского электронапряжения. В общем, что-то об электричестве. Рейверы любят технологические названия.
- Понятно.
Я отхлебнул еще и сказал:
- У меня был приятель - очень невезучий парень. Тroublemaker. Однажды он купил себе ботинки - такие же, как у Брайана. Со шнурками чуть ли не до колена. Надел их, идет по улице, радуется. Но не долго. Получилось так, что в его ботинок попал камешек. Вот в такой высоченный ботинок. Камешек был маленьким, но острым. Колет ногу. Идти невозможно. А расшнуровывать ботинок - долго. Может быть, десять минут. Пока развяжешь, пока обратно завяжешь...
Брайан подтвердил:
- Это точно.
- Он и так и этак... В общем, решил сесть и все-таки расшнуровать ботинок. Остановился у такой вот «ТБ», трансформаторной будки, и решил попытаться еще раз вытрясти этот камешек. Оперся двумя руками о будку и давай изо всех сил дергать ногой...
- И чего?
- В это время мимо шел старичок с палочкой. В ремесленном училище старичок изучал технику безопасности. С тех пор он знал, как следует поступать в экстренных случаях. Когда он увидел, что у трансформаторной будки стоит человек, которого трясет, как эпилептика, то сообразил моментально: короткое замыкание, человек в опасности. Он не растерялся, подскочил и со всей силы треснул моему приятелю палкой по рукам. Чтобы разомкнуть электроцепь.
- Ну и?
- И сломал ему руку в двух местах. Такая вот история.
Все посмеялись. Мартин сходил купить еще по порции джина.
- Я тоже знал у себя в Корке такого невезучего парня. Он хороший человек и известный журналист, но очень любит женщин. Как-то он пошел в ресторан и познакомился с улетной девицей. И девушка пригласила его к себе. На всю ночь! Они доели, допили все, что было заказано, и поехали к ней. Всю дорогу они целовались, он ее чуть прямо в машине не раздел, и все обстояло шикарно. Они приезжают, входят в дом, она, не зажигая свет, говорит: «Раздевайся, honey, ложись, я пошла в душ». И уходит. Приятель разделся, нырк в кровать и ждет. Но чем дольше ждет, тем сильнее чувствует... как сказать?
- Что чувствует?
- В ресторане он СЛИШКОМ МНОГО ЕЛ. Ему нужно в уборную. А у нас в Ирландии унитазы и души расположены в одной комнате. В которой не торопясь моется девушка... Она там плещется, напевает, а он сходит с ума. Бегает голый по квартире, не знает, что делать.
Дебби сказала «фу!». Мартин не обратил на нее внимания.
- Он не выдержал, схватил газету, постелил на пол... I'm sorry... Газету он выбросил в открытое окно. Уф, думает, все. Но чувствует - нет, не все. Остался запах. Жуткий. «Fuck! - думает приятель. - Этого только не хватало!» Начал опять бегать по квартире - чем бы заглушить? В результате он нашел в темноте что-то вроде косметички этой девушки, схватил флакончик - принюхался. Спиртом вроде пахнет. Наверное, дезодорант. Он и набрызгал щедрой рукой во все стороны. Снова - нырк в постель. Из ванной вышла девушка, и все прошло удачно, у моего приятеля была ночь бешеной страсти, и заснули они только под утро.
Он вытряс из пачки новую сигарету, прикурил и дорассказал наконец:
- Проснулся он рано. Открыл глаза, и первое, что увидел, - на окне у девушки была натянута сетка от комаров... Тоненькая, незаметная... Далеко его газета не улетела. Парень чуть не поседел. Он на ватных ногах вылез из постели, огляделся, и второе, что увидел, - вчерашний «дезодорант» из косметички оказался... как это будет по-русски? - зеленкой. И теперь везде: на обоях, на мебели, на книгах и одежде - были несмываемые зеленые пятна... Короче, романа у него с той девушкой не получилось...
Дебби еще раз сказала:
- Фу, Марти! Какие гадости ты рассказываешь!
- Надо бы выпить за этих невезучих парней. Пусть им хоть раз в жизни повезет.
Мы выпили за невезучих парней... потом за девушек... потом лично за Дебби... а потом за всех нас, потому что, в сущности, мы ведь совсем неплохие ребята.
Потом Брайан переместился за соседний столик к двум девицам, по самые ушки накачанным чем-то экстравагантным. Девицы громко смеялись и с интервалом в тридцать секунд интересовались, действительно ли он приехал из Ирландии. «Действительно», - кивал пьяной головой Брайан.
Мартин сперва сидел с ними, а потом ушел в туалет и потерялся. У меня перед глазами плыло, но настроения это не портило. Настроение оставалось замечательным. Даже не знаю почему.
К нашему столику подошла девица-коммивояжер со значком «ТБ» на футболке и с целым подносом ярких пакетиков. Она мне улыбнулась. Ее улыбка была неискренней.
- Молодой человек! Не желаете приобрести наши клубные товары? Тишотки? Сумки? «Tiger-Eyes»?
- «Тайгер-Айз»? Вообще-то я отрицательно отношусь к наркотикам...
- Это не наркотики. Это контактные линзы, светящиеся во флюоресцентном свете как тигриные глаза. У нас это обойдется вам почти в два раза дешевле, чем в других клубах.
- Нет, спасибо.
- Представляете, как вы будете смотреться во время танцев?
- Представляю. Поэтому и не хочу покупать.
- А накладные волосы под мышки? Есть с золотыми нитями. Хит сезона.
- Накладные волосы под мышки?
- Да. Для красоты. Вы сможете носить футболки без рукавов. Знаете, как это нравится дамам? Спросите у своей девушки.
- Это не моя девушка.
Дебби улыбнулась:
- Не слушайте его. Я ЕГО девушка. Но накладные волосы мы покупать не будем. Этот парень нравится мне таким, какой есть.
Продавщица понесла свои чудеса к следующим столам, а я закурил. Сигаретой в огонек зажигалки удалось попасть только с третьей попытки.
- Ты действительно МОЯ девушка?
- Твоя.
- И ты действительно не имеешь никакого отношения к этому убийству?
- Ни малейшего.
- Честно?
- Честно.
- Тогда и я скажу честно. Я пьян, и когда же еще мне говорить честно, как не сейчас? Ты мне очень нравишься, Дебби.
- Настолько нравлюсь, что ты готов попасть в мою коллекцию?
- Ты о чем?
- Всего три дня назад ты говорил, что не хочешь быть махаоном на булавке. И никогда не попадешь в мою коллекцию.
- Да, хочу попасть... В смысле в коллекцию... Можно я буду твоим махаоном?.. А у тебя большая коллекция?
- Если честно, то очень маленькая. Я ведь говорила, что ты действительно не знаешь меня. На самом деле я никогда не позволю себе спать с тем, кого не люблю.
- А как же социология?
- Fuck off социологию!
Мы выпили за крах лженауки, и она посмотрела на меня своими громадными зелеными глазами.
- Ты действительно хочешь быть со мной?
- Хочу. Очень.
- И когда же?
- Когда скажешь!
Она засмеялась: «Ловлю на слове!» - и я почувствовал, что если в этом дождливом мире и есть штука, называемая счастьем, то она как-то очень похожа на те зеленые глаза, что я видел перед собой.

16

В дверь звонили долго. В том, как визитер жал на кнопку, чувствовалось право звонящего заявляться в мой дом в любое время и в любом состоянии.
Такое право могло быть только у одного человека на свете. У меня самого. Однако я лежал в постели, а звонок продолжал выводить «дзы-ы-ынь, дзы-ы-ы-ынь».
- Да иду я, иду.
Я свесил ноги с кровати, встал, протер глаза, сунул ноги в брюки. Звонок не умолкал.
- Сказал же - иду! Чего непонятно?
Если бы не вечное похмелье, я бы, конечно, догадался. И если бы догадался, то мог еще какое-то время поваляться в постели: такие визитеры не добившись своего не уходят.
На пороге стоял гнусно ухмыляющийся Осокин. Ну конечно. Кто еще мог так звонить?
Мы молча смотрели друг на друга.
- Дай догадаюсь. Тебя выгнали из больницы за подрыв моральных устоев, да?
- Ты бы лучше догадался пригласить меня войти.
- Проходи. Чувствуй себя как дома. Ты как - один или уже с дамой?
- Твоими бы устами...
Он прошел в прихожую. Я рассмотрел то, как он одет, и удивился. Чужие ботинки со сношенными каблуками - на пару размеров больше, чем нужно. Оттопыренные на коленках брюки, бывшие модными в те годы, когда я учился без ошибок вписывать буквы в строчки прописей. Подростковая рейверская куртка.
- Леша, ты стоял перед моим домом и раздевал прохожих?
Осокин стянул куртку, под которой оказался пиджак со значком токаря третьего разряда на лацкане, и аккуратно повесил ее на вешалку.
- Знал бы ты, Стогов, как сложно выбраться из этой чертовой больницы. При поступлении всю одежду отбирают. А из дома вещи приносить запрещено.
- Поэтому ты решил принарядиться на помойке?
- Бери выше. Все это богатство я двое суток выигрывал в карты у всей больницы. У тебя пиво есть?
Я сказал, чтобы он посмотрел в холодильнике, и пошел умываться. Когда вернулся, Осокин уже сидел на кухне.
Перед ним стояла полупустая бутылка пива («Памятка больному вензаболеванием». Пункт первый: «На весь период лечения больному категорически запрещается потребление любых алкогольных напитков, в том числе пива...») и открытый пакет немецких чипсов («Памятка...» Пункт четвертый: «...В целях успешного лечения больному также запрещается потребление острых, соленых и квашеных продуктов питания...»).
Я достал из холодильника бутылку пива для себя и сел в кресло.
- Рассказывай, сифилитик. Почему вместо того, чтобы избавить добропорядочных граждан от своего общества, ты разгуливаешь на свободе?
Из больницы Осокин сбежал. В четверг днем ему сделали последнюю инъекцию пенициллина, и с тех пор единственное, чем он занимался, - готовился к побегу. Выяснил у старожилов возможные пути обхода постового, выиграл в карты носильные вещи («Не насовсем, только на выходные. Зачем мне это тряпье?») и сиганул через красный больничный забор.
- Понимаешь, мимо милиционера на улицу не пройдешь. Он ворота на ключ запирает. Сам в будке сидит, телик смотрит, а дверь открыта, все видно. Зато если за главный корпус зайти, то по тополям, как по лесенке, на стену забраться можно. А там просто: спрыгиваешь на крышу пивного ларька - и вперед.
- Как пацан. Дай этому офицеру пять долларов США, он тебе ворота откроет и честь отдаст. Или у тебя нет пяти долларов?
- Ты не врубаешься, во что я вляпался. Это же режимная больница. За уход из стационара там положена статья Уголовного кодекса. Все серьезно! Там одних сифилитиков - полтора этажа. И у половины мозги уже через уши капают. Их выпусти наружу - через неделю в городе ни одной здоровой тетки не останется...
Он встал, открыл еще одно пиво, отхлебнул и улыбнулся.
- Ты бы знал, чего я там насмотрелся! Вот бы тебя туда!
- Зачем это?

Предыдущая страница 27 Следующая страница


Отвертка 28

- На этом материале ты бы сделал себе самое скандальное имя в отечественной журналистике.
- Мне хватает и тех лавров, какие есть. Чужих не надо.
- Лох ты, Стогов, и больше никто. Это же школа жизни! Со мной парень в палате лежит - он вообще не ходит. На процедуры в коляске ездит. У него кличка Мересьев. Я спрашиваю: что это за болезнь? Знаешь, что он ответил? У меня, говорит, за всю жизнь всего одна девчонка была, и я от нее заразился гонореей. Дело-то пустяшное: три дня уколов - и ты в строю. Но он не знал. Решил, что он у девчонки тоже единственный. И не обращал внимания на рези и боль в паху. Долго не обращал - лет пять. А потом - хлоп! - у парня поражение суставов и отказали ноги. Навсегда! Ты врубаешься? Парень делал секс всего с одной девицей в жизни и теперь никогда не сможет ходить!
- Чего ж ты сбежал? Сидел бы в больнице. Набирался жизненного опыта.
- А скучно там. Пока колют пенициллин - вроде ничего. А как доколют - целую неделю лежишь и ждешь: не закапает ли снова. У меня анализы только в следующую среду будут брать. Что ж мне, там до среды и сидеть?
- Да-а.
Осокин ухмыльнулся, еще раз отхлебнул из бутылки и продолжал:
- Позавчера я с девчонкой познакомился.
- Где?
- В больнице.
- Как это?
- Приехала откуда-то... в общем, из задницы. Учится на медсестру. У нас уборщицей подрабатывает. У нее на отделении комнатка с кушеткой. Все по-человечески. Она мне с утра говорит: ты, Леша, парень нормальный. А ведь бывают уроды - вскроешься!.. Выхожу как-то ночью на задний двор, а там... Мужики!.. Такое делают!.. Я к дежурному врачу. Бегом. Он милицию вызвал. И их всех троих забрали. Я ее спрашиваю: «Не понял, почему троих?» А она обиделась и к стенке отвернулась...
- Слушай, как ты можешь?.. В больнице, с медсестрой... Совести у тебя нет... Ты ведь не от гриппа лечишься...
- А что такого? Она же медсестра! Пусть сама думает...
- Тебе этого не хватило, да? И ты решил устроить веселенький уик-энд? С телками и алкоголем?
- С алкоголем - да. А насчет телок - не знаю. Как получится.
- И чего ты хочешь от меня?
- Напейся с другом.
- Вообще-то люблю это дело. Но сегодня я немного занят.
- Ирландцы?
- Ага.
- Расскажи, что там нового?
Я достал себе еще бутылку пива и рассказал Осокину последние новости.
- А твой капитан знал, что Дебби встречалась с Шоном еще в Ирландии?
- Наверное, нет.
- Но предложил следить именно за ней?
- Предложил.
- А ты все равно думаешь, что она не убивала?
- Леша, чего тебе надо?
- Я хочу разобраться.
- Ты бы лучше со своей сигаретой разобрался. Пеплом всю кухню засыпал. Будь осторожнее - вдруг нечаянно уронишь его и в пепельницу.
Осокин усмехнулся.
- Стогов, что у тебя с этой девицей?
- Иди к черту.
Я поставил пустую бутылку на стол и ушел с кухни. Я застелил кровать, погромче включил радио и даже успел подумать о том, как бы мне для сегодняшнего вечера одеться?
Потом в дверях появился Осокин.
- Я подумал... знаешь... будет лучше, если я пойду к ирландцам с тобой.
- Если ты думаешь, что я в восторге, то повнимательнее взгляни на выражение моего лица.
Осокин внимательно посмотрел на выражение моего лица.
- Если бы я был маленькой девочкой, я бы описался от испуга.
- Только не писайся у меня в квартире. Я боюсь твоих болезней как огня.
- Куда пойдем?
Спорить с Осокиным бесполезно. Если он решит испортить кому-нибудь жизнь, то ни за что не отступится от своего намерения. Я сел на диван и закурил.
- Не знаю... У меня впечатление, что за эту неделю я сводил ирландцев всюду, куда было возможно.
- Пойдем в национальный бар.
- В какой?
- В какой-нибудь.
- Я не люблю ходить в национальные бары. Ты же знаешь.
- Ты водил их в «Долли»?
«Вот черт!» - подумал я. Почему-то эта мысль до сих пор не приходила мне в голову. «Долли» - это один из двух ирландских баров Петербурга. Сводить ирландцев в ирландский бар я не сообразил.
- Не знаю... Можно, наверное... Но там ведь дорого...
- Не жмись, они наши гости.
- У тебя сколько денег?
- У меня нет ни копейки. Я, если ты забыл, сбежал из больницы в чужих брюках и ботинках такого размера, что чуть не потерял их по дороге.
- То есть платить буду я?
- Только не говори, что у тебя не найдется лишних пятидесяти долларов, чтобы угостить больного друга кружечкой «Гиннесса».
- Леша, давай лучше я приглашу своего заболевшего друга в аптеку и куплю ему лекарств. Чтобы друг поправился и смог самостоятельно зарабатывать себе на пиво.
- Кроме того, тебе придется дать мне что-нибудь надеть. И поищи в своем притоне приличный одеколон - я задыхаюсь от запаха медикаментов.
Когда через полчаса мы были готовы к выходу и прошли на кухню, чтобы выпить еще по бутылке пива, Осокин заглянул мне в лицо.
- А она действительно красивая?
- Кто?
- Не придуривайся.
Я подумал.
- Красивая. Очень красивая.
- Покажи мне ее. Уж я-то сразу пойму, способна женщина на убийство или нет.

17

Дебби не торопясь прикурила, обвела зал взглядом и усмехнулась:
- Стоило уезжать из Ирландии!.. Я пролетела над девятью европейскими государствами, тремя часовыми поясами и предъявляла свои документы дюжине мазефакеров с таможенных и паспортных контролей. И ради чего? Ради того, чтобы здесь, в России, сходить в ирландский бар?! Fuck!
Мы встретили ирландцев у Пяти углов. Я представил им Осокина. В моем старом плаще он выглядел глуповато.
В «Долли» лысый охранник указал нам свободный столик. Следующие полчаса все слушали Дебби, которая возмущалась тем, что мы затащили ее в ирландский бар. Точно такой же, как тот, что расположен в подвале ее дома в Корке.
А вот парням «Долли» понравился. Особенно понравилось то, что ни единый человек в баре не знал о существовании в Ирландии такого города, как Корк.
- А вот я не согласен. Чего плохого в том, чтобы сходить в ирландскую пивную именно в Петербурге? Скажи, Илья?
- Точно.
- Охотники, где бы они ни были, тут же бегут убивать зверей. Бизнесмены отправляются на биржу. Фермеры едут в деревню. Каменщики - в каменоломни. А ирландцы в каждом городе планеты отправляются в ирландский кабачок и пьют «Гиннесс». По-моему, это разумно. Правда, Илья?
- Правда.
- Ты молодец, Илья. Хочешь, я приму тебя в настоящие ирландцы?
- Давай.
- Решено. Отныне и вовеки ты, Илья Стогов, являешься ирландцем. Храни в чистоте это почетное звание. А ты, Дебби, представь, что родина уполномочила тебя проверить соответствие ирландских баров Петербурга нашему национальному духу. Вдруг здесь нет ирландского духа, а? Вдруг ирландское здесь только название? Вот ты, настоящий ирландец Илья Стогов, скажи: что в ирландских пивнушках самое главное?
- Наличие скидок для настоящих ирландцев?
- Нет. Извини, но из ирландцев я тебя исключаю. Как ничего не смыслящего в нашем национальном духе. В ирландских пивнушках главное - это fun. Как по-русски будет fun?
- Никак. В русском нет такого слова.
- Господи! Несчастная страна. Как же вы живете?
- Ты не понял. У нас нет только слова. Сам fun у нас есть.
- А-а-а... Тогда проще. И какой же специфический fun предлагают посетителям в этом ирландском баре?
- Спросите лучше у Леши. Он здесь бывает чаще, чем я. Для меня ходить в «Долли» слишком дорого.
Ирландцы посмотрели на Осокина.
- Какой fun? Ну, здесь бывают дартс-турниры.
- Извини, Алексей, но это не fun. Это развлечение для тупиц. Чего веселого в том, чтобы кидаться в мишень детскими дротиками?
- Здесь бывают собачьи бои.
- Как это пошло.
- Раз в неделю в «Долли» устраиваются конкурсы любительского стриптиза.
- Что это значит?
- Это значит, что любая девушка из зала может выйти и станцевать голой. Если получится красиво, ей могут дать премию... Иногда бывает и мужской любительский стриптиз.
- Нет. Такие развлечения имеются во всех ирландских пивнушках мира. А есть здесь что-нибудь особое? Что-то такое, чего нет нигде, а?
- Раньше здесь работал барменом один парень. Он клал девушек на стойку, вставлял им между ног стакан, а шейкер запихивал себе в брюки и выливал коктейль в стакан, ложась прямо на девушку. А мог таким же образом вылить коктейль и прямо девушке в рот. И никогда ни капли не проливал. Его даже по телевизору показывали.
- Сейчас этот виртуоз работает?
- Нет. Куда-то уехал.
- Значит, это не в счет.
- Ну хорошо. Каждую зиму здесь проводятся пляжные вечеринки - beach party. Когда на улице стоит сорокаградусный мороз, людям, которые приходят в «Долли» в плавках и купальниках, коктейли выдаются за счет заведения.

- Но ведь сейчас не зима.
- Дайте подумать. Куплю пива и скажу.
Он занял у меня денег и отправился к стойке. Дебби проводила его долгим задумчивым взглядом.
- А у тебя симпатичный приятель. Он похож на Кену Ривза.
- Скажи ему об этом. Осокин любит, когда ему говорят такое.
- А ты?
- Я никогда не говорил Леше, что он похож на Кену Ривза.
Похожий на гавайского красавчика Осокин поставил пиво на стол, закурил и улыбнулся.
- Скажи, Мартин, а во многих барах ты видел пиво с рыбками?
- Какое пиво?
- Пиво с рыбками.
- Даже не слышал о таком. Что это?
- Это тот самый эксклюзивный fun, которого ты хотел.
- Ну-ну! Что же это за пиво?
- Обычное пиво. Светлое или темное - роли не играет. Изюминка в том, что в таком пиве плавают крошечные рыбки. Вот такусенькие. И пить пиво нужно вместе с ними. Залпом, чтобы не повредить их при глотании. Выпил кружечку - и чувствуешь, как они, живые, плавают у тебя в желудке.
- А потом?
- А потом ты просто их перевариваешь.
Дебби скривилась:
- Фу, какая гадость!
Парни заерзали:
- И здесь есть такое пиво?
- Конечно. Только оно дорогое. Семнадцать баксов стакан.
- Ребята, ребята! Давайте обойдемся без экспериментов.
- Погоди, это же...
Дебби замотала головой:
- Не-на-до! Пусть рыбки умрут от старости.
Мы сидели и молча пили пиво. Потом Мартин спросил, почему мы не догадались пойти сюда раньше.
- Не знаю... Мало ли пивнушек в городе!
- Только идиоту может прийти в голову вести ирландцев в ирландский бар. Послезавтра будете дома, вот там и походите по самым настоящим ирландским пивным.
- Надо же, уже послезавтра. Как летит время!
Осокин выхлебал уже пятую кружку пива, и это ему нравилось.
- Я скажу, почему Стогов не водил вас в национальные рестораны. Дело в том, что Стогов ничего не понимает в национальных кухнях. Он не гурман. В бары он ходит не есть и не наслаждаться атмосферой. Для него главное - напиться.
- Да?
- Как-то я ездил с ним в Пицунду. Это курорт на Черном море. Мы сходили на пляж, позагорали и решили зайти в грузинский ресторанчик. Я не успел еще и меню раскрыть, а Стогов все уже прочел и зовет официанта. Водки, говорит, две бутылки и две порции мжава на закуску. Официант уточняет: «Две порции?» Стогов ему - две-две! несите! Официант два раза переспрашивал, но разве Стогова переубедишь?
- Что такое мжава?
- Это грузинская капуста. Очень дешевое блюдо. Четверть цента за порцию. Причем ее подают в виде целиком замаринованных кочанов. Диаметром в полметра. Когда официант поставил на стол два полуметровых кочана, места не осталось даже для пепельницы... Стогов чуть не умер от удивления.
Ирландцы заулыбались.
- На следующий день мы снова пошли в грузинский ресторан. В другой, потому что в тот Стогов идти отказался. На этот раз он тщательно изучил меню, долго мялся и наконец говорит официанту: «Принесите две бутылки водки и... э-э-э... вот эту хинкали». Тот спрашивает: сколько нести? Стогов насторожился: «Один! Вернее, одну! В общем, самое маленькое!» Когда официант принес наш заказ, то даже повара из кухни вышли смотреть на мужчин, которые заказывают две бутылки и одну хинкали на двоих. Просто на самом деле это такие очень маленькие грузинские пельмени...
Когда Осокин хотел, он мог понравиться даже кариатидам некрасовского парадного подъезда. Скорее всего, эту историю он выдумал. Хотя кто знает?.. После развода с женой я много пил и предпочитал не запоминать ничего из творящегося вокруг.
Когда Брайан отправился за следующей порцией пива, Осокин все-таки перешел к разговорам, к которым давно должен был перейти... у него были пьяные и бесстыжие глаза, глядя в которые я удивлялся: как это он еще кружку назад не перешел к этим разговорам?
- Знаете, Деирдре, у вас такое странное имя... Красивое и странное... Оно что-нибудь означает?
Пока Осокин трезвый - он неплохой парень. Но такой, как сейчас... На какой-то стадии вечеринки он вдруг выбрасывал на хер верхний слой своего лица, и каждый раз я видел перед собой уже не знакомого Лешу Осокина, а снайпера. Не спеша находим цель... совмещаем мушку с прицелом... кладем палец на курок...
Ба-бах! До трусов перепачканный в помаде Осокин пожимает плечами: «Ну что ты будешь делать с этими туловищами, старик?.. Ну никакого отбоя!..»
Дебби усмехнулась.
- Это национальное ирландское имя. Из очень старинной легенды. Как у вас Василиса.
- Василиса - это не из легенды. Василиса - это из сказки. Сперва она была лягушкой, а потом вышла замуж за принца.
Мартин кивнул:
- Да-да. Я читал эту сказку, когда учился в колледже. А у оборотня, который ее украл, конец хранился там же, где и яйцо.

Предыдущая страница 28 Следующая страница


29 Илья Стогов

- Что же за легенда?
- Расскажи ему, Дебби.
- У нас в Ирландии есть такая старинная книга легенд. Называется «Книга Красной Коровы». Там рассказывается, что у короля из Дублина была дочь по имени Деирдре, которая не умела любить. Она владела магией и могла влюбить в себя любого мужчину королевства, но сама не любила никого... В общем, это длинная и старинная легенда. Дети в Ирландии даже изучают ее в школе. В начальных классах...
Осокин начал плести что-то насчет того, что вряд ли принцесса могла быть красивее Дебби. Мартин тут же выдал историческую справку: рыжие волосы в древней Ирландии считались признаком простонародного происхождения. Дебби, запрокидывая голову, смеялась.
- Пойду еще за пивом, - буркнул я и отправился к бару.
Народу в баре успело набиться раза в два больше, чем рассчитывали те, кто проектировал стойку. Поэтому, прежде чем я получил пиво, мне пришлось потолкаться в очереди.
Бармен, наливавший «Гиннесс», глянул на меня поверх бокала и спросил:
- Это с вами настоящие ирландцы?
- Ага. Настоящие.
- Драться будут?
- Не думаю.
- А песни петь?
- Если заплатите, могут и спеть.
- Может, им футбол включить?
- Не надо футбол. Дайте пива.
Он нацедил еще один бокал и спросил опять:
- Чего ж они, раз ирландцы, не переходят с пива на виски? Обычно после пяти «Гиннессов» просят уже «Джонни Уокера».
Действительно, подумал я, чего это мы? Я привстал на цыпочки и попытался привлечь внимание парней. Те слушали, как Осокин что-то рассказывает, и громко смеялись.
Громче всех смеялась Дебби. У нее были белые зубы. Мне было неприятно смотреть на то, как она смеется.
- О'кей. Давайте «Джонни». Рэд лейбл. Одну штуку.
- С содовой?
- А как пьют настоящие ирландцы?
- Если настоящие, то пьют чистый виски, без всяких содовых.
- Тогда и мне чистый. Без всяких...
Бармен выставил передо мной приземистый бокал. По его сторону стойки отстаивались мои бокалы с «Гиннессом». Я уселся на высокий табурет и пододвинул виски поближе.
- Не правда ли, сегодня удивительно милый вечер?
Слева от меня сидела девица. Я повернулся к ней, и девица улыбнулась. Толпа прижимала нас почти вплотную друг к другу, и я ощущал запах ее дешевых духов.
Насколько я мог разглядеть, у девицы были длинные черные волосы и длинные белые ноги. Мой друг Осокин говорит про таких девиц, что они напоминают ему неприбранную кровать.
- Так себе вечерок.
- Может, потанцуем?
- А что, уже объявили белый танец?
- Пригласи меня сам.
Я выпил виски. Подумал, что содовая все-таки не помешала бы. Но не стал говорить об этом бармену.
- Знаешь, милая. В той битве, когда кайзеровские дивизии теснили наших на верденском направлении, мне оторвало правую ногу. И теперь я хожу с деревянным протезом. Так что насчет потанцевать - извини, не ко мне.
Девица сочувственно покачала головой:
- А ходишь - ничего. Как с настоящей...
- Привычка.
Она наклонилась к самому моему уху:
- Можно потрогать?
- Лучше не надо. Боюсь, от твоего прикосновения дерево может загореться. Мне не хотелось бы устроить здесь пожар.
Я слез со стула, рассчитался с барменом за пиво и виски и сказал, что «Гиннесс» заберу через пару минут. «Понимаю», - кивнул бармен. «Не правда ли, сегодня удивительно милый вечер?» - сказала девица парню справа от нее, когда я отошел на пару шагов.
В туалете тоже была небольшая очередь. Руки пришлось мыть втроем в одной раковине. Когда я с пятью бокалами «Гиннесса» протиснулся обратно к столику, то застал там только Брайана и Мартина. Они на английском обсуждали девушек из-за соседнего столика.
Я поставил пиво и огляделся.
- А где остальные? Дебби? Осокин?
- Дебби ушла с этим твоим другом. Он сказал: «Мы щас придем».
В тот вечер мы просидели в «Долли» до трех часов ночи. Домой я приехал только в полпятого. Ни Дебби, ни Осокин так и не вернулись.

18

Дождь барабанил в подоконник нудно и жалостливо. Словно там наверху кто-то плакал. Кто-то большой и беззащитный. Как ребенок, которому никогда не суждено стать взрослым.
Из окна были видны крыши домов. Повсюду было одно и то же - дождь и ничего, кроме дождя.
Серое низкое небо всей тяжестью давило на город. От пейзажа воняло тоской.
Дебби почти шепотом спросила:
- Хочешь кофе?
Я кивнул.
- Здесь будем пить?
- Все равно.
Она помолчала, а потом сказала:
- Давай здесь. Я сейчас принесу кофейник.
Ничто так не обесценивает жизнь, как смерть, и ничто так не обесценивает начало, как конец.
У всей этой истории с Дебби, ирландцами, убийством и капитаном Тихорецким было начало - и вот все кончилось. Больше ничего не будет. Зачем же тогда это начиналось, думал я, глядя на плачущие тучи. Зачем?
Дебби собирала чемоданы. Она возвращалась в Ирландию, улетала нынешней ночью рейсом Петербург - Дублин. С утра она позвонила, сказала, что парни куда-то смотались, и попросила помочь упаковать вещи.
Я согласился и приехал к ней в гостиницу. Мне было все равно.
От множества выкуренных сигарет во рту стоял металлический привкус. Я все равно вытряс из пачки еще одну, прикурил и отвернулся от окна. Смотреть на льющийся за окном дождь больше не было сил.
Чемоданы Дебби были собраны и стояли в углу. Их лакированные бока блестели. Три больших, дорогих, с металлическими замками и кожаными ремнями. Один старый, размером поменьше.
Бубня под нос, пожилая горничная унесла постельное белье, и на кровати Дебби остался лишь серый казенный матрас, шерстяное одеяло и тощие подушки с печатями гостиницы. На полу валялись листки бумаги.
Все в комнате говорило мне о том, что история окончена и еще об одной части моей бестолковой жизни можно забыть.
Дебби ногой толкнула дверь и внесла в комнату поднос с кофейником и двумя чашками. Шаги гулко раздавались в пустой комнате.
- Садись.
- Ничего. Постою.
Я взял чашку, налил себе кофе и вернулся к подоконнику. Мне было неприятно смотреть на ее кровать. Мы молча пили кофе, и я слушал, как в стекло за моей спиной барабанит дождь. Грустный, серый, осенний дождь.
- Осокин звонил. Сказал, что через полчаса будет здесь. Обещал помочь отвезти вещи.
Ответить на это было нечего. Я молчал и, обжигая губы, пил кофе.
- Илья... Это невыносимо... Ты все время молчишь.
Я промолчал и на этот раз.
- Это из-за вчерашнего? Ты ведь не знаешь...
- Это не из-за вчерашнего. Я молчу просто потому, что мне нечего сказать.
Она опустила голову и двумя руками обхватила старенькую чашку с эмблемой гостиницы на боку.
Чем больше я смотрел на нее, тем сильнее мне казалось, что эту девушку я вижу впервые...
Вчера Осокин сказал, что у нее чувственная ямочка между ключицами. Понятия не имею, почему я это вспомнил.
- Я уезжаю. Даже не верится.
- Во сколько твой самолет?
- Поздно. В полвосьмого утра. Но в аэропорту нужно быть часов в пять.
- Зачем?
- Ну, как... Таможня, паспортный контроль, все такое... А в одиннадцать по вашему времени я уже буду в Дублине.
- Ты помнишь, что в полночь нас ждет капитан?
- Помню. Я успею.
В полночь на «Сенной площади» капитан Тихорецкий устраивал прощальную акцию. То ли следственный эксперимент, то ли реконструкцию картины преступления.
Трудно поверить: вчера в это же время меня очень интересовала разгадка убийства. Я строил версии, присматривался к подозреваемым, искал мотивы... Сегодня все это занимало меня чуть меньше, чем вопрос, отчего именно вымерли динозавры.
Я выковырял из лежащей на подоконнике пачки «Lucky Strike» еще одну сигарету и закурил. Неделю назад я увидел эту девушку впервые, а после сегодняшнего дня не увижу ее больше никогда.
Чемоданы собраны, белье сдано в прачечную, через полчаса приедет Осокин... Раз так все получилось, значит, так и должно было получиться.
Дебби допила свой кофе и поставила чашку на тумбочку.
- Тебе грустно?
- Не знаю... Наверное...
- Ты уже знаешь, чем будешь заниматься завтра?
- Пока нет.
- Еще не думал об этом?
- Наверное, завтра я буду работать. Снова приду в редакцию, включу свой компьютер и не встану из-за стола, пока не допишу все до конца. Как обычно.
Она уезжала - а я оставался. Теперь она будет жить на своем зеленом острове, а я - в этом насквозь вымокшем городе.
Кто она мне? Однако с тех пор, как вчера она уехала с Осокиным, мне казалось, что я не хочу больше жить.
В дверь постучали. Дебби сказала, что, наверное, это Алеша, и пошла открывать.
- Привет, - пробубнил Осокин, стаскивая набухший от воды плащ. Смотреть на меня он избегал. - На улице льет. Промок до ушей. Вы уже все упаковали?
- Илья помог мне собрать чемоданы.
- Теперь в аэропорт?
- Да. Хочу заранее сдать чемоданы. Из гостиницы нужно съехать до четырех часов дня.
- Такси уже вызвала?
- Сейчас вызову.
- А во сколько тебе в метро? На эту... на место преступления?
- К двенадцати. Капитан сказал, что будет ждать нас сразу, как только закроется метро. Я созванивалась с ним. Он сказал, что больше чем на пару часов нас не задержит. Говорит, что хочет еще раз все сверить и перепроверить. Чтобы потом не пришлось вызывать нас из Ирландии.
Осокин с размаху уселся на кровать. На кровать, в которой целую неделю спала Дебби. Она посмотрела в мою сторону. Я старался не обращать внимания.
- Выпьешь кофе?
- Хорошо бы.
- Приятного аппетита. А я пойду. Дела.
- Погоди, Илья. Выпьешь кофе и пойдешь. Ладно?
Дебби вышла. Мы с Осокиным остались вдвоем.
- Стогов, когда ты так молчишь, я чувствую себя полным кретином.
- Может быть, ты и есть полный кретин?
- Обижаешься?
- Да пошел ты!..
- А чего обижаешься? Лучше бы ты, Стогов, о чем-нибудь меня спросил. Ты ни о чем не хочешь меня спросить?
- Хочу.
- Так спроси.
- Леша, скажи, пожалуйста, сколько времени?
- Настолько охота повыебываться? Ты что, не знаешь меня?
- Знаю.
- Ты же не в курсе, что здесь вчера было!
- Зато ты в курсе, что я никогда не любил порно.
- Ты - мудак. Все ведь иначе.
- Леша, я знаю тебя шесть лет. Что еще я должен у тебя спросить?
- Мы же мужчины. Ты должен меня понять... Черт! Я не так сказал. Не в этом смысле.
- Леша, повторяю второй и последний раз: не пойти ли тебе в задницу, а?
- Ну что ж... По крайней мере, я пытался все тебе объяснить.
Осокин усмехнулся и закурил новую сигарету. Потом спросил:
- Ты тоже пойдешь вечером в метро?
- Пойду.
- Капитан вызвал?
- Ага.
Мы помолчали.
- А я сегодня в редакции был.
- Как там?
- Как обычно. Степашин про тебя спрашивал. Когда же, говорит, специальный корреспондент Стогов на рабочем месте появится?
- На подходе новая партия гостей из Ирландии?
- Он тему для тебя придумал. Хочет поручить крупное журналистское расследование.
- Меня его идеи пугают. Как подсунет - хоть вешайся.
- Да?
- Сам, что ли, не видишь?
- По-моему, он хочет, чтобы ты порылся в той истории с английскими спецслужбами. Слышал, да? Наш супермен в Лондоне захватил целый автобус детишек и смылся с денежками.
- На место преступления не пошлет? В смысле в Лондон? С выплатой командировочных?
- В задницу он тебя пошлет. А в Лондон - вряд ли.
- Плохо, когда твой редактор - придурок. То ирландские журналисты, то английские шпионы... Может, мне вообще не ходить завтра на работу?

Предыдущая страница 29 Следующая страница


Отвертка 30

- Там выяснились новые детали, и он хочет, чтобы ты написал комментарий. Мне компьютерщики показывали. В Интернете уже неделю висят приметы супермена. Вернее, висит, что у него нет ни единой приметы. Только наколка чуть повыше запястья. В виде морского змея, пожирающего подводную лодку.
- Что?!
- Ты чего?
- Что ты сказал? Повтори!
- Что с тобой?
- Что ты сказал?!
- Я сказал, что у разведчика, который взял в заложники школьный автобус в Лондоне, была наколка. В виде морского змея...
- Да нет! До этого!
- Чего ты орешь? Когда до этого?
У меня перед глазами из отдельных кусочков выстраивалась ясная картина. Я даже не верил, что она стала настолько ясной.
- Знаешь, Леша... похоже, до меня дошло, кто и из-за чего убил Шона.

19

Капитан взглянул на часы:
- Полвторого. Начнем, пожалуй.
Он обвел нас проницательным взглядом холодных глаз и прошелся взад-вперед по туннелю.
Наверное, в школе, где учат кагэбэшников, есть специальный предмет - «Отработка проницательного взгляда холодных глаз». Наш капитан имел по этому предмету твердую пятерку.
- На соседнем перегоне ведутся ремонтные работы. По идее, здесь сейчас должна работать целая куча метростроевцев. Но я распорядился, и специально для нас этот отрезок пути перекрыли. Через каждые сто метров у нас есть специальные шлюзы для защиты от оползней. Сейчас эти шлюзы закрыты. Бетонная стена полуметровой толщины. Мы здесь одни. Полностью отрезаны от мира. Мешать нам не будут.
Капитан замолчал и посмотрел на нас. Мы посмотрели на капитана. Интересно, зачем он нас здесь собрал?
Неделю назад все было просто: мы и он. Мы подошли к запертой на ночь станции метро, он провел нас внутрь... А когда мы вышли из туннеля, нас было уже на одного человека меньше.
Теперь все было иначе. В полночь все подходы к станции были перекрыты омоновцами в камуфляжной форме. На каждом отрезке пути нас встречал офицер того же комитета, где служил капитан Тихорецкий.
Пока мы миновали все уровни охраны, пока спустились в туннель - время приближалось к двум часам ночи. Тихорецкий буркнул в висевшую поверх пиджака рацию, шлюзы закрылись, и мы оказались запертыми. Разговаривай сколько влезет.
Курить хотелось ужасно. Я огляделся. Ирландцы стояли сбившись в кучку, капитан - чуть поодаль. Немного впереди на пожарном стенде висели ведро, совковая лопата и топор. Отмытый и заново покрашенный.
- Для начала попробуем встать так же, как в прошлый раз. Вспомните, пожалуйста, где каждый из вас находился в момент, когда в туннеле погас свет...
Толкаясь и косясь на капитана, ирландцы попытались рассредоточиться по туннелю. «Нет, Дебби, ты стояла чуть впереди». - «Сам отодвинься правее. Вот так». - «Вроде ты стоял ближе к стене, нет?»
Брайан и Мартин заняли позицию в дальнем от щита конце туннеля. Я с Дебби, между ними и капитаном. Тихорецкий - во главе группы. Все посмотрели на место, где должен был стоять Шон.
Капитан осмотрел нас и кивнул.
- Всегда проще искать разгадку, когда перед глазами место происшествия. Пока мы не закончим, будьте добры, оставайтесь на своих местах... Я надеюсь, мы отыщем ключ к этой истории очень быстро.
В пиджаке с оттопырившимся под мышкой чем-то тяжелым и с белозубой улыбкой, капитан особенно напоминал героя трехкопеечного боевика. Если бы убийцей был я, то сразу бы понял: уйти не удастся.
Я бы посмотрел на него, описался от испуга и тут же начал сознаваться.
Только убийцей был не я.
- Ровно неделю назад здесь был убит Шон Маллен, гражданин Ирландской Республики, двадцати пяти лет от роду. Мы все присутствовали при этом преступлении. И никто из нас не может сказать о преступлении ничего конкретного.
Судя по лицам ирландцев, самым большим желанием каждого из них было выбраться наверх, доскакать до ближайшего ночного бара и присосаться к кружке с пивом.
- Правило номер один гласит: если не знаешь, с какого конца взяться за дело, начинай по порядку. Так что начнем, пожалуй, с вас.
Его взгляд внезапно стал твердым и острым. Этим взглядом капитан уперся Мартину поддых. Под этим взглядом Мартин съежился, посерел и даже стал меньше ростом.
- Мартин Клейтон. Двадцать семь лет. Журналист «Айриш ревью». Пишете, как мне сообщили в редакции, на культурно-исторические темы. Обзоры, рецензии, аннотации...
- Вы звонили в мою газету?
- А как же?
- Но я надеюсь...
- Не беспокойтесь. Разумеется, я не сказал, по какому поводу навожу справки. Сказал, что формальность. Уточняем визовые данные... На работе вас хвалят. Отмечают работоспособность. Однако... Странные темы, на которые вы пишете, заставляют задуматься.
На Мартина была жалко смотреть. А ведь вроде крепкий был парень.
- В Корке вы известны как автор нескольких исследований о сатанизме. Переписываетесь с Энтони Ла Уэем, активистами его «Церкви Сатаны» и прочими странными личностями...
- Это не личности. Это поэты, неформальные философы...
- Кому, как не вам, знать, что убийство Шона носило все признаки ритуального. Удар топором в основание черепа... Именно таким образом жрецы Иерусалимского Храма рубили жертвенных животных... И вы были единственным из всех, кто оказался с ног до головы забрызган кровью...
- Но я же...
- Эту неделю мои сотрудники посвятили тому, чтобы тщательно проверить все версии. Не ухватиться за лежащую на поверхности, а досконально рассмотреть все возможные варианты. Я специально попросил вас встать так, как вы стояли той ночью.
Ирландцы взглянули друг на друга. Я тоже поводил глазами и попробовал сообразить: что он имеет в виду?
- Вы стояли последним. Дальше всех от щита с топором. Чтобы снять его и подойти к Шону, вам пришлось бы (капитан подошел к Мартину и пальцем показал возможный путь с его места к пожарному щиту) обогнуть Брайана... не задеть ни Дебби, ни Илью Юрьевича... пройти мимо меня... а затем вернуться на место. Теоретически это возможно. На практике - вряд ли.
Мартин вздохнул и расправил плечи.
- Психологи, которых я просил составить портрет убийцы, нарисовали картину, под которую вы подходите идеально. Но раз возможности взять топор у вас не было, то мы идем дальше.
Капитан перевел взгляд с Мартина на Брайана и усмехнулся.
- А дальше у нас идете вы.
Брайан с каменным лицом смотрел на капитана и ждал продолжения.
- Брайан Хьюсон. Двадцать шесть лет. Гражданин Ирландии, и все такое прочее... А также член партии «Шин Фейн». Партии, поддерживающей ирландский терроризм. И активист коммунистического студенческого движения «Рабочая Правда». В Петербург прибыл как корреспондент газеты «Войс оф Фридом» - «Голос Свободы». В вашем полицейском департаменте мне сообщили, что эта газета - орган радикалов и социально опасных элементов...
- Разве раньше вы не были членом КПСС?
- Был.
- К чему тогда эти ярлыки - «коммунистический», «социально опасный»?
- В моей стране невозможно было работать в спецслужбе и не быть партийным. Но мне всегда было плевать на лозунги. Я просто служил стране. И на ваши взгляды мне тоже плевать. Просто интересно, что рядом с трупом оказался такой человек, как вы... Разумеется, мы проверили ваше досье. И знаете, что нам удалось выяснить?
- Знаю. Вы выяснили, что я левша.
- Отнекиваться не собираетесь?
- Я обратил внимание на то, что топор всажен справа, сразу, как только увидел тело Шона...

- Мы тоже обратили на это внимание. Версию об убийце-левше мы разрабатывали до самого четверга. А потом пришли результаты экспертизы.
- И что показала экспертиза?
- Экспертиза показала, что убийца держал топор в одной руке. Понимаете? Если взяться за топорище двумя руками, то левша будет замахивать справа, а правша - слева. Но, держа топор одной рукой, удобнее замахиваться с той стороны, которая является доминирующей. Правше - справа, левше - слева. Убийца не был левшой. Он был обычным человеком. Мы перестали вас подозревать.
Капитан молча прошелся по туннелю. В тишине было слышно, как звякают ключи у него в кармане.
- Тогда кто же у нас остается?
Он посмотрел на нас с Дебби.
На меня. На нее. Снова на меня.
- Остаются две возможные кандидатуры. Илья Юрьевич и Деирдре.
Он стоял и молчал. Пауза получилась долгой и томительной.
Момент был не лучше и не хуже других. Но я все равно сказал то, что собирался, именно в этот момент. Просто мне осточертело смотреть, как он строит из себя Эркюля Пуаро.
- Три.
- Что «три»?
- У нас остаются три кандидатуры.
- В смысле?
- В смысле, что не забудьте о себе, ладно?
От долгого молчания голос у меня сел. Последняя фраза получилась хрипло-угрожающей. Капитан посмотрел на меня и улыбнулся.
- Интересно было бы послушать.
- Интересно? Послушайте, раз вам интересно...
Дебби покачала головой:
- Илья, прекрати. Игорь Николаевич - офицер спецслужбы...
- Это-то меня и смущало. Будь он секретаршей или пианистом, я бы догадался, в чем дело, еще в понедельник. Дворник - это тот, кто метет двор. Шофер автобуса объявляет остановки и продает талоны. Функционер спецслужбы раскрывает преступления, но никогда их не совершает.
Ирландцы молчали. Капитан откровенно веселился.
- Вы втроем очень необычные ребята. Коллеги нашего капитана посмотрели на вас и бросились выяснять: кто убил Шона - черный маг, ирландский террорист или чокнутая нимфоманка? Кто из них мог в темноте подойти к щиту с топором и незамеченным вернуться обратно... А ведь вопрос должен ставиться совершенно иначе. Не догадываетесь? Нужно спрашивать не о том, кто мог дотянуться до топора, а о том, почему мы вообще оказались перед этим щитом?
Они не понимали, и я объяснил:
- Этот туннель тянется на три километра в одну сторону и на два - в другую. Но в нем, скорее всего, есть только один такой щит. И мы выбрали место для остановки ровно напротив него. Что скажете, капитан?
Капитан продолжал улыбаться, но теперь это выходило у него чуть-чуть невесело.
- Когда преступник знает, что ему в затылок дышат сыщики, он пытается замести следы, делает неверный шаг и попадается. Но что, если дичь и охотник - одно и то же лицо? Правда здорово, а, Игорь Николаевич? Это как играть с собой в шахматы: кто бы ни проиграл, вы всегда в выигрыше.
- Может, закончим? Уже почти три часа, а нам нужно еще многое обсудить.
- Это все, что вы скажете?
- А чего говорить?
- Вам совсем-совсем нечего сказать?
- Где хоть один факт? Где мотив? Зачем мне было убивать беднягу Шона?
- Хороший вопрос! Я бы никогда не додумался, что убийца - вы. Мне помог именно мотив.
- Да?
- Из-за чего обычно убивают людей? Из-за денег. Из-за женщин. Из-за желания убрать с пути конкурента... Денег у Шона не было. Женщин он вряд ли интересовал. Но на самом деле мотив есть. И знаете какой? Шон был убит, чтобы скрыть другое, гораздо более серьезное преступление.
- Очень интересно.
- Помните, как все происходило? Как только мы спустились в туннель, Шон забеспокоился. Он что-то заметил. В конце концов он спросил у меня, как зовут этого офицера? Я очень хорошо это помню. Через минуту после того, как он подошел к вам, вы остановились возле щита. Вы уже знали, что вам понадобится топор.
Я перевел дыхание и потер колючий подбородок. Курить хотелось до обморока.
- Я шел всего в метре от вас. Вы не знали точно, что именно из разговора с Шоном мне удалось расслышать. На самом деле я не слышал почти ничего - но вы-то этого не знали! Поэтому вы рассказали мне правду - кроме самого главного. Вы сказали, что Шон спросил вас о том, где вы работаете, - и это действительно так. Вы сказали, что он хочет спросить вас о чем-то важном, - и это тоже правда. Вы не сказали только, ЧТО ИМЕННО он хотел у вас спросить. На всякий случай вы посадили на топор отпечаток моего пальца и, когда я приходил к вам в Большой Дом, намекнули, что если дело будет вести другой следователь, то меня просто арестуют - и привет. Но знаете, мне сейчас совсем не страшно. А вам?
- Вы так и не сказали, в чем состоит мотив.
Вместо ответа я вытащил из кармана мятую газету трехдневной давности и прочел:
- «Несколько дней назад английская разведка МИ-6 опубликовала список примет разыскиваемого за угон школьного автобуса с заложниками российского резидента. Сообщается, что он чуть выше среднего роста (ирландцы посмотрели на капитана), у него светлые волосы и серые глаза (ирландцы заглянули в серые глаза Игоря Николаевича), а из особых примет упоминают татуировку в виде морского змея, пожирающего подводную лодку, наколотую на левом предплечье, чуть пониже локтя...»
- При чем здесь Шон?
- Я сейчас излагаю так, будто с самого начала все понимал. На самом-то деле до сегодняшнего утра я не понимал ни хрена. А с утра все-таки понял, при чем же здесь Шон...
Капитан по-прежнему смотрел на меня. Он больше не улыбался.
- Когда позавчера я был у вас в Большом Доме, вы зачитывали мне анкету Шона. Там значилось, что Шон платил за пользование компьютерной информационной лентой. Это-то и было разгадкой. Не понимаете? Если бы я не работал в газете, то тоже не понял бы. Где журналисты и телевизионщики берут информацию? Получают с ленты новостей. В Африке случилось наводнение. В тот же миг об этом сообщила лента. Журналисты почитали, попили пивка и написали свой комментарий. С утра вы читаете этот комментарий в газете. Понятно?
- Понятно.
- Газеты в Петербурге опубликовали ваши, Игорь Николаевич, приметы во вторник. Значит, на информационной ленте они появились за день - за два до этого. Шон мог узнать о них у себя дома еще в воскресенье.
Я повернулся к Мартину:
- Ты помнишь, что спросил Шон перед тем, как пойти разговаривать с капитаном?
- Нет.
- Совсем не помнишь? Я посмотрел на вас как раз перед этим. Шон тыкал себя пальцем в предплечье, чуть пониже локтя, и что-то спрашивал.
- Слушай, а ведь точно! Он действительно говорил что-то о капитане и спрашивал, не заметил ли я чего-то такого у него на руке? Только я не обратил внимания.
Я посмотрел капитану в лицо:
- Шон знал про татуировку. Он узнал о ней еще дома, а когда приехал в Петербург и у первого же функционера спецслужбы увидел точно такую же, то просто не поверил, что так бывает... Он поступил честно. Подошел и прямо спросил - не вы ли тот герой, которого ищет вся полиция Европы? И вы поняли, что живым из туннеля Шон выйти не должен. Правильно?
Я смотрел на капитана. Капитан смотрел на меня. Секунды сочились, словно капли крови. Красивое сравнение?
Капитан молчал, и я решил нажать посильнее:
- Можете не отвечать. Есть способ проще. Мы прямо сейчас узнаем, не вы ли прикрывались детьми от пуль снайперов? Не вы ли убили Шона? Покажите нам свое предплечье. Скорее всего, вы давно свели татуировку, но нельзя же свести ее бесследно. Покажите нам руку, и закончим этот разговор.
Ни единого факта у меня не было. Дойди дело до суда, и меня сочли бы полным психом. Но мне не нужна была победа в суде. Мне нужно было, чтобы капитан на секунду потерял свое ледяное спокойствие. Всего на секунду - и тогда он обязательно проиграет.
Я должен был все это сказать. Ирландцы улетали, и я оставался с капитаном один на один. Рано или поздно ему бы надоело бояться. Тогда мой отпечаток на рукоятке топора всплыл бы в качестве реальной улики.
Остаток дней я бы провел в местах, о которых не каждая газета рискнет писать. А он все равно остался бы живым, здоровым и свободным.
Он мог просто послать меня со всеми версиями и вместо ответа вызвать по рации плечистых ассистентов. Но он ответил... Я все-таки его сломал.
- Руку? Что ли, ты хочешь посмотреть мою руку?
Пистолет сам выпрыгнул у него из-под мышки. Капитан держал его в вытянутой руке и переводил с ирландцев на меня и обратно.
Я облегченно выдохнул:
- Yesssssss!
Дебби не могла поверить:
- Так это вы? Вы действительно убили Шона?
- Ты думала, я позволю ирландским недомеркам совать рыжий нос куда попало?
- Мазефакер!
- Ага. И еще какой!
- Вас будут судить и расстреляют!
- Нет, дорогая. Меня не будут судить. Все вчетвером - к стене! Быстро!
Было заметно, что приказывать - дело для капитана привычное. Я повернулся к ирландцам. Они собирались подчиниться.
- Парни. Нас здесь трое. А он - один. Каким бы суперменом он ни был, втроем мы его скрутим.
Капитан медленно поднял руку и навел ствол Брайану в середину лба. Брайан отскочил к стене, прижался к ней и даже заложил руки за голову. Не знаю зачем. Мартин в темпе пристроился рядом с ним.
Капитан повернулся к нам:
- Вы двое тоже.
Мы подошли к стене и встали рядом. Не поворачиваясь к парням, Дебби сказала:
- Похоже, что из присутствующих мужчиной может называться только Стогов.
- Твой идиот Стогов затащил нас в туннель, и нет гарантии, что мы выберемся отсюда живыми. Нашел место выяснять отношения...
Капитан передернул затвор. Мартин всхлипнул и заговорил тонким голосом:
- Вы не станете... Я имею в виду... Зачем? Не надо... Я никому не скажу... Я уеду и навсегда забуду обо всем, что происходило...
Пистолет у капитана был большим и тяжелым.
Он подошел ко мне и заглянул в глаза. Он больше не казался мне героем модного action. На гладко выскобленной верхней губе у него блестели бисеринки пота.
- Собираетесь нас убить? А что вы скажете коллегам, которые остались наверху?
- А ты за меня не переживай. Придумаю что-нибудь. Могли же вы, сговорившись, напасть на меня?

Предыдущая страница 30 Следующая страница


31 Илья Стогов

Выкрашенные в черное стены. Тусклые лампы прожекторов. Зеленая кожа у парней. И Дебби... самая красивая из виденных мною женщин.
- Знаете, капитан, хочу попросить о любезности.
- Валяй. Воля умирающего - закон...
- Вы настолько омерзительно выглядите... Не могу отказать себе в удовольствии...
Я коротко, без замаха, выбросил руку вперед и впечатал ему ровно в скулу. Умирать как баран было противно.
Капитан даже не изменился в лице.
- Легче?
- Верите? Намного.
- Верю. Только теперь моя очередь.
Он ударил меня рукояткой пистолета, а когда я упал, добавил еще. Несколько раз. Рукоятка была металлической и очень тяжелой.
- Тайну разгадал? Сдохнешь с разгадкой как собака...
Утомившись, он шагнул в сторону и взвел курок. У меня в ушах стучал пульс. Единственное, что я видел, - пыльные, вымазанные мазутом шпалы в нескольких сантиметрах от моего лица. Что творилось вокруг и почему Дебби вскрикнула, видеть я из этого положения не мог...
Я зажмурился, ожидая пули, - но ничего не происходило. Я лежал неподвижно и ждал. Потом я решил открыть глаза.
Капитан, неуклюже раскидав ноги, лежал поперек рельсов. Сквозь волосы на затылке у него сочилась кровь, а над ним, ухмыляющийся и довольный, стоял Осокин. Небритый, веселый и по-прежнему одетый в мой старый плащ.
Я поднялся на ноги, автоматически отряхнулся и посмотрел на него.
- Жив?
- Да пошел ты... Дай сигарету.
- Здесь, говорят, не курят...
- Ага. Здесь только трескают по башке топором и стреляют в затылок. Больше ничего.
Осокин бросил мне пачку «Lucky Strike», и я закурил. Затянулся, закрыл глаза и замер. Живой... Все продолжается...
- Откуда ты взялся?
Наверное, это был глупый вопрос. У ангелов-хранителей не принято спрашивать документы.
- Плащ-то на мне по-прежнему твой. Во внутреннем кармане лежит твоя пресс-карта годичной давности. После того как вы спустились вниз, я подошел к постовому и сказал, что я - это ты, но только опоздал. Ты знаешь - эти бараны поверили. Пропустили без вопросов. Хорошо, что по туннелю я шел неподалеку. Когда из стены поползла бетонная пердула, еле успел проскочить. Ну и стоял - во-он там. Наблюдал...
- Не мог раньше подойти?
- А не слышно ни хрена, честное слово. Я думал, вы своими следственными экспериментами занимаетесь. Потом смотрю - нет, все серьезно. Ну тут уж я, конечно, вмешался. Зря, что ли, я занял второе место на городском турнире по боксу?
- Что-то я слышал про тот турнир. Это было не в тот раз, когда против тебя выставили однорукого парня со второй стадией дистрофии?
Мы выкурили еще по одной сигарете и решили, что из туннеля нужно выбираться. «А с этим что?» - кивнул Осокин на капитана. «Пристрели его - и делу конец!» - сказала Дебби.
Она стояла и влюбленными глазами смотрела на Осокина. Я выдернул из брюк капитана ремень и туго скрутил ему руки за спиной. Вдвоем с Осокиным мы оттащили его к стене и аккуратно усадили.
Осокин похлопал капитана по щекам.
- Любезный! Подъем!
Капитан открыл глаза. Взгляд у него был мутным.
- Как разблокировать туннель? Отвечать быстро и четко. И не заставляй меня доставать из кармана зажигалку.
Все было кончено. Это было здорово. Пусть даже Дебби преданно заглядывала Осокину в глаза. По сравнению с пулей в затылок это ерунда.
Осокин помог капитану подняться, подобрал лежавший на рельсах пистолет, и мы вереницей побрели к выходу. Поковырявшись в кнопках и рычажках, Осокин нашел, как отключить блокировку туннелей. Бетонная плита отползла в сторону.
Дебби подошла ко мне:
- Илья.
- Да?
- Все кончилось.
- Да, Дебби, все кончилось.
- Ты молодец. Ты умный и смелый...
- Это даже не все мои таланты!
- Мы... Мы еще увидимся с тобой?
- О чем ты? Все ведь кончилось... Сегодня ты уезжаешь.
Она посмотрела в глубь тускло освещенного туннеля.
- То, что произошло между нами... Я не хочу, чтобы это кончалось...
- Через несколько часов у тебя самолет. Тебе осталось...
Я вытряс из рукава часы, посмотрел на тускло светящийся циферблат:
- Тебе осталось меньше четырех часов...
Часы показывали двадцать девять минут четвертого. Двадцать девять - без одной минуты половина... После удара пистолетом по затылку соображалось тяжело. Поэтому, когда до меня наконец дошло, было поздно. Слишком поздно.
Осокин начал говорить:
- Поднимемся наверх, и я выпью пива. Две кружки. А потом...
Договорить он не успел: в туннеле погас свет. Моментально и опять совершенно неожиданно. Тьма упала на нас ватным одеялом. Точь-в-точь как в прошлый раз...
Прошла неделя, но, как и в тот понедельник, я стоял на двести метров ниже уровня городских улиц и меня окутывала мгла - непроницаемая и всеобъемлющая... Ночь мироздания... И я снова почувствовал себя заживо похороненным в этом лабиринте.
- Что за фигня? Здесь что...
Осокин неожиданно замолчал. Я вслушивался в то, что происходило вокруг.
- Леша, ты его держишь?
Осокин не отвечал.
- Леша? Леша! Подай голос! Ты где?
Я рванулся назад, зацепился ногой за рельсы, чуть не упал. Уткнулся руками во что-то мягкое.
- Кто это?
- Это я, Илья! Это я! (голосом Брайана)
- Где Осокин? Ты их слышишь?
- Нет.
Я выставил вперед руки с растопыренными пальцами и маленькими шажками стал потихоньку продвигаться вперед.
В воздухе загудело, и через секунду зажегся свет. Осокин лежал, скрючившись, поперек рельсов и глотал ртом воздух. Капитана видно не было.
- Что?! Чем он тебя?!
Осокин махнул рукой - типа жив, - и я кинул взгляд в глубь туннеля. Мне показалось, что я различил метнувшуюся тень.
Первые метров двести я пробежал с приличной скоростью. Потом в боку что-то закололо. Темп пришлось сбавить. Я все равно нагонял его - удаляющаяся спина капитана была уже недалеко. Он бежал смешно задирая ноги. Скрученные за спиной руки мешали.
Он свернул из основного туннеля в боковой - я бросился за ним. Он свернул еще несколько раз, я не отставал. Потом он встал, обернулся ко мне и проорал:
- Не подходи ближе!
Я наклонился и прижал руку к тому месту, где кололо. Вот черт! Дышать было тяжело.
Там, где мы проводили следственный эксперимент, стояла тишина. Теперь вдалеке слышались странные шумы. Я вспомнил: капитан говорил, что этот перегон метро ремонтируют.
- Не подходи! Не подходи ко мне! Дай мне уйти...
- Нет.
Капитан, пятясь задом, отступил еще на несколько метров и теперь стоял поперек рельсов бокового ответвления туннеля.
- Дай мне уйти! Просто стой там, где ты стоишь!.. Не заставляй меня убивать тебя еще раз!
- В прошлый раз у тебя получилось не очень...
Я сделал несколько шагов вперед.
- Я убью тебя голыми руками! Я умею это делать!
- А вдруг мне повезет?
- Ты все равно проиграешь! Такие, как ты, всегда проигрывают!
Он стоял и смотрел на меня. С этого расстояния мне было неплохо видно его лицо. У капитана был так себе видок. Вдалеке за его спиной блестел странный свет.
- Кто ты такой? Все было бы нормально, если бы не ты! Откуда ты взялся?! Зачем ты лезешь в то, что тебя не касается?!
Мне было видно, что он пытался высвободить руки, но у него ничего не выходило и от этого он только еще больше заводился и орал. Свет за его спиной стал ярче. Что там творилось, мне было не видно. Все загораживала фигура капитана.
- Ты алкаш, отброс общества! Таких, как ты, нужно убивать при рождении!
Теперь свет заливал весь туннель. Капитан стоял в его лучах, словно на сцене. Он не видел, что творится за его спиной, а я видел.
- Оглянись! Посмотри назад!
Он не реагировал. Он стоял и, тяжело дыша, смотрел только на меня.
- Сзади! Там поезд!
- Я все равно убью тебя!
- Поезд!
Лязг железных колес было невозможно не слышать, но он слышал только себя.
- Обернись!!
Он обернулся, но было уже поздно.
Груженный гравием локомотив вынырнул из-за поворота на полном ходу. Капитан дернулся в сторону, хотел бежать, но оттуда, где он стоял, бежать было некуда. Даже не вскрикнув, капитан упал, скомканный движением локомотива. В грозном механическом грохоте колес слышалось что-то, к чему бесполезно обращаться с мольбой.
Я закрыл глаза.
Электровоз прогромыхал мимо места, где я стоял, даже не притормозив. Я отвернулся и медленно побрел назад.
Первой на рельсах показалась Дебби.
- Ты живой? Что там? Где капитан?
- Не ходи туда, Дебби...
Она заглянула мне в глаза и не стала ни о чем спрашивать.
- Я жив... Все хорошо... Теперь все совсем хорошо...
Она обняла меня и уткнулась лицом мне в грудь.
А по туннелю навстречу нам уже бежали омоновцы в камуфляжной форме...

20

Заломив вираж, подняв стену брызг, нырнув передними колесами в лужу, машина свернула с Пулковского шоссе на дорогу, ведущую в международный аэропорт. Дождь лупил в стекло. Не представляю, как таксист умудрялся видеть хоть что-то дальше метра от капота.
Она тихо спросила:
- Сколько времени?
Я сказал:
- Не знаю. Но мы успеем.
Еще не рассвело, но ночь уже состроила мутную утреннюю физиономию. А когда ее самолет поднимется в воздух, наверное, будет совсем светло и я смогу смотреть ему вслед, а она, может быть, прижмется к иллюминатору и увидит внизу меня. Маленького... кутающегося в черную и мокрую бундесверовскую куртку.
- Знаешь, Илья, вчера в «Долли»... Глупо получилось... Мы ведь договаривались, что проведем эту ночь вместе. Я ждала. Готовилась. Попросила дежурную постелить мне белье получше... Но ты ничего не говорил, и я злилась. Боялась, что ты был пьян и все забыл. А когда ты пошел покупать пиво и присох поболтать у стойки с какой-то шваброй... Знаешь, я разозлилась и...
- Не надо, Дебби.
- Я хотела уйти. И я бы ушла, наделала глупостей, пошла в клуб и сняла бы себе парня на одну ночь, и все такое... Но твой друг Алеша... Он проводил меня до гостиницы и просидел со мной всю ночь... Мы говорили о тебе. Он говорил о том, какой ты на самом деле... Он сказал, что в прошлом году в тебя стреляли... почему ты никогда не упоминал об этом?.. Он очень хороший друг. Он сказал, что мы подходим друг другу, а когда я ответила, что тебе на меня наплевать, он сказал, что ты меня любишь. И он не притронулся ко мне даже пальцем. Потому что друзья не могут так поступать...
- Не надо. Какое это имеет значение? Теперь... После того, что произошло...
После того, что произошло... Эта ночь еще не кончилась, но у меня было ощущение, что она будет мне сниться. Долго. Может быть, всегда...
Еще до того, как эскалатор, забитый омоновцами в вязаных масках, поднял нас наверх, мы с Дебби понимали - осталось лишь несколько часов. Следует торопиться.
«Извините, у девушки самолет, - сказал я, плечом отодвигая то ли следователя, то ли интервьюера, лезшего к нам со своим диктофоном. - Молодые люди ответят на все ваши вопросы...»
Мы ушли с Сенной через пятнадцать минут после того, как все закончилось, и ничто на свете не смогло бы нас остановить.
То, что было потом, вспоминается с трудом. Единственное, что я помнил, - ее глаза. Огромные, больше неба... очень зеленые глаза... Я начал целовать ее уже в прихожей своей квартиры, и в моих руках она была словно хрупкий цветок. Словно самый драгоценный цветок на свете. Мне казалось, что от моего дыхания рухнут стены, но они не рушились, а, наоборот, сдвигались все ближе, и нам было тесно в этом самом тесном из миров.
Все заняло несколько сотен секунд, и я не желал, чтобы хоть одна из них заканчивалась, потому что знал - эти секунды последние.
Я думаю, что, может быть, женщину нельзя так любить, потому что даже самая красивая женщина - это ведь всего лишь человек, и все-таки я любил ее именно так, и, если бы мне предложили отдать все, что у меня есть и когда-нибудь будет, за возможность просто еще раз прижать ее к себе, я бы отдал не задумываясь и долго смеялся бы над продешевившими продавцами.
А потом мы, счастливые и насквозь мокрые, ловили такси, а оно не появлялось, но нам было наплевать, и мы смеялись, а когда машина наконец появилась и шофер узнал, что нам в аэропорт, то он удивлялся, где же наши чемоданы, но мы не обращали на него внимания, мы залезли внутрь и начали целоваться еще до того, как за нами захлопнулась дверь, и, наклонившись к моему уху, она прошептала, что любит меня.
...Взвизгнув тормозами, машина остановилась у дверей аэропорта. Я рассчитался с водителем. Дебби вылезла под дождь. Я заглянул ей в лицо и понял, что сейчас она заплачет.
- Пойдем... Пойдем, нас ждут.
Очередь у стойки регистрации подходила к концу. «Где вы бродите?!» - бросились к нам оба ирландца. Брайан уволок Дебби заполнять документы, а Мартин со счастливой улыбкой принялся рассказывать о том, как он рад, что всего через несколько часов будет дома.
- Здесь было интересно. Это был really fascinating trip! Но дома... Дома лучше.
Он бубнил, что, может быть, в следующем году снова выберется в Россию, только на этот раз, наверное, в Москву, но оттуда он будет мне звонить, и мы обязательно выпьем, и что-то еще такое же нудное и фальшивое. Когда это стало невыносимо, я извинился, сказал, что сейчас приду, и вышел наружу.
Дождь отхлестал меня по лицу. Досталось и куртке, и всему остальному. Я стоял, прятал сигарету в мокрой ладони и смотрел, как правее того места, где виднелись небоскребы Пулковской площади, понемногу светлеет небо.
В голове не было ни единой мысли. Я просто стоял и слушал дождь.
Она тихонько подошла ко мне сзади.
- Илья.
- Да?
- Все уже зарегистрировались. Мне пора.
Я повернулся и посмотрел на ее мокрое лицо. По рыжим волосам струилась вода. На футболке расплывались темные круги. По лицу стекали капельки - или слезы?
- Пока, Дебби.
- Я буду писать тебе. Ты ведь ответишь мне, правда?
Я молчал и смотрел на нее.
- Я буду скучать по тебе. Я приеду, как только смогу...
- Не надо, Дебби. Не начинай.
- Почему?
- Ты же знаешь: того, что было, больше не будет. Зачем себя обманывать?
Она молча смотрела на меня своими громадными ирландскими глазами и вдруг бросилась, зарылась лицом в куртку и все-таки заплакала. Сквозь стеклянные двери я видел, как парни, стоящие по ту сторону контрольной линии, машут руками.
- Ты помнишь, вчера в «Долли» я рассказывала про сборник ирландских легенд - «Книгу Красной Коровы»? Там говорилось о принцессе по имени Деирдре?
- Помню.
- Я рассказала легенду не до конца. Принцесса, которую звали так же, как меня, средствами магии могла заставить любого ирландца влюбиться в нее. Но однажды она встретила того, кто не поддался ее чарам. Она пробовала снова и снова, но ничего не получалось. И тогда она сама полюбила его. Полюбила так, что не могла провести без него ни мгновения. Только после этого он ответил ей взаимностью и они поженились.
- К чему ты?
- Ты же любишь меня - ведь правда, Стогов? Почему мы не можем быть вместе? Я хочу, чтобы так было... пожалуйста! Приезжай в Ирландию. Будь со мной. Я не хочу без тебя жить. Я не могу так.

Предыдущая страница 31 Следующая страница


Отвертка 32

Я посмотрел ей в лицо. Щурясь от ветра и дождя, она смотрела на меня и ждала.
- Нет, Дебби... Хороший конец бывает только в сказках. А я давно уже не верю в сказки.
Она кулаком вытерла тушь со щек и сказала:
- Ну что ж... Тогда пока... Farewell, honey.
- Пока.
Я смотрел, как перед ней разъехались в стороны автоматические двери. Она медленно прошла внутрь, подошла к стойке и протянула таможеннику документы.
Она была удивительно красивой. Настолько красивой, что, наверное, никогда в жизни мне больше не встретить такой, как она.
Я достал из кармана размокшую пачку «Lucky Strike». В пачке оставалась всего одна

сигарета. Я закурил, поднял воротник и медленно пошел прочь.
Вот и все.
За спиной хлопнула дверь:
- Илья!
Она стояла, растрепанная, со спутанными волосами, и смотрела на меня. Сквозь стеклянную дверь виднелся обалдевший таможенник, держащий в руках ее куртку.
Она подбежала ко мне:
- Илья! Мне нужно идти, но... Я хочу тебя попросить. Просто попросить. Я уеду, и ты обо мне никогда не услышишь. Но пусть каждый раз, когда ты станешь заказывать себе «Гиннесс», ты будешь вспоминать... Нет, не о сегодняшней ночи... Вспоминай, что очень далеко от твоего города есть зеленый остров, населенный веселым и вечно пьяным народом. И на этом острове живет девушка, которая никогда - слышишь? никогда в жизни! - не забудет того, что произошло между нами.
Она легонько поцеловала меня в щеку и добавила:
- Потому что таких парней, как ты, милый, не забывают.
Зима 1996/97 г.

Предыдущая страница 32


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Предварительное заключение (Страница 1)
  • Часть 1
    Коктейль «ЧЕРЕП ИМПЕРАТОРА»     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 2)
    • 4 (Страница 3)
    • 5 (Страница 3)
    • 6 (Страница 4)
    • 7 (Страница 4)
    • 8 (Страница 5)
    • 9 (Страница 5)
    • 10 (Страница 6)
    • 11 (Страница 7)
    • 12 (Страница 7)
    • 13 (Страница 8)
    • 14 (Страница 9)
    • 15 (Страница 10)
    • 17 (Страница 11)
    • 18 (Страница 11)
    • 19 (Страница 12)
    • 20 (Страница 13)
  • Часть 2
    Коктейль «КРОВАВАЯ МЭРИ» ПО-ИРЛАНДСКИ     (Страница 13)
    • 1 (Страница 13)
    • 2 (Страница 14)
    • 3 (Страница 16)
    • 4 (Страница 16)
    • 5 (Страница 17)
    • 6 (Страница 18)
    • 7 (Страница 19)
    • 8 (Страница 20)
    • 9 (Страница 20)
    • 10 (Страница 22)
    • 11 (Страница 23)
    • 12 (Страница 24)
    • 13 (Страница 25)
    • 14 (Страница 25)
    • 15 (Страница 26)
    • 16 (Страница 27)
    • 17 (Страница 28)
    • 18 (Страница 29)
    • 19 (Страница 30)
    • 20 (Страница 31)


Илья Стогов - Биография

Илья Стогов

На основную страницу

Биография

Родился в Ленинграде. Работал продавцом спортивных велосипедов, телеведущим, уличным обменщиком валюты, учителем в школе, уборщиком в берлинском кинотеатре, главным редактором эротического журнала, охранником, переводчиком, музыкальным обозревателем, барменом, пресс-секретарем в казино. В масс-медиа в общей сложности проработал тринадцать лет.
Уехав из Петербурга, полтора года жил на острове Сахалин. Снялся в клипе на песню из саундтрека к «Мачо не плачут», где сыграл самого себя. В 2003 году принимал участие в записи одного из альбомов группы «Би2». В 1995 году представлял Россию на V Всемирном форуме католической молодежи в Маниле (Филиппины).
По образованию магистр богословия.
Женат, двое детей.
В 1999 году признан «Журналистом года».
В 2001 году газетой «КоммерсантЪ» номинировался на звание «Человек года» с формулировкой «За создание жанра мужской литературы».
За роман «Мачо не плачут» был назван писателем года, а сам роман был отмечен как роман года. Роман «mASIAfucker» в 2003 году номинировался на литературную премию «Национальный бестселлер». Серия карманных путеводителей в 2003 году получила Большой приз Художественной премии «Петрополь». Книги переведены приблизительно на десять европейских и азиатских языков.


Илья Стогов

Отвертка

Цикл: "Поколение Y"

 Читать книгу

Аннотация

Илья Cтогoff представил на суд читателей книгу, энергичную, бодрую, с крепким сюжетом, построенным по всем законам детективного жанра. Перед вами не мармеладные истории Марининой и Донцовой, перед вами настоящий мужской детектив - почувствуйте разницу.

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel