Илья Стогов - Мачо не плачут

1 Илья Стогов

Часть первая
Пять времен года

«...Видишь?! Видишь?! Видишь?! - кудахтал, сидя на переднем сиденье, Дин, - Я же говорил, поразвлекаемся! Каждый человек - это кайф, старина!..»
Джек Керуак. «В дороге»

История первая,

про колбасу и клубнику

А потом началась весна. Сосульки-фаллосы и все такое. На тротуарах снега уже не было, а на газонах, под деревьями, он еще лежал - грязный, сопливый. Смотреть на него было неловко, как на повешенных в Нюрнберге вождей Рейха. По Фонтанке плыли последние льдины с вмерзшим мусором. На некоторых скакали наглые вороны. Дети с ранцами на узеньких спинах опирались о чугунные решетки и спорили, чья льдина приплывет к мосту первой.
По утрам мимо Цирка я ходил в редакцию. Черный Летний сад был закрыт на просушку. Над деревьями истерично орали птицы. Возле парадной, где мне, пятнадцатилетнему, делала оральный секс здоровенная пьяная тетка, лежали высохшие собачьи какашки. Всю неделю небо висело низко. Асфальт был сухим, а воздух, наоборот, мокрым и пах гнильцой. Погода напоминала девственницу, которая все для себя решила, просто еще не нашла, с кем переспать. То есть выйти на улицу в рубашке было бы преждевременно, но это все равно была весна.
И был день, и не было денег. Неделю назад в восемь было уже темно, а теперь и в полдесятого еще не очень. Я вышел из издательства и понял, что все началось по-настоящему. Первый раз за полгода по набережным бродили толпы людей. Девушки кое-где уже без колготок, с наглыми белыми ногами. Одноглазый циклон перегрыз глотку антициклону, или Гольфстрим потек вспять, и водоросли Саргасова моря сварились в суп, а может, случилось что-то еще. Вконец ошалевшие городские дурачки стали вдруг очень заметны. Все часы в городе отчаянно врали, не сумев разобраться, куда же перевели это сумасшедшее летнее время. Парни с «Балтиками» хватали дам за руки и куда-то звали. Те смеялись. Никто не обижался.
Разумеется, я напился. Ночь была самой первой, самой прекрасной. Я не мог предать этот жирный мрак и мокрый воздух. Долго занимал денег, а потом сидел в «Montreal-Steake» за тесным двухместным столом и рассматривал прищуренные глаза красивой барменши. Над головой гирляндой висели ржавые чайнички. Дизайн в «Монреале» еще тот. Я думал о том, что сегодня кто-то непременно расстанется с невинностью - уж такая ночь!
С утра ко мне зашел Глеб - с новой подружкой и несколькими бутылками пива в рюкзаке. Рюкзак назывался «Jan Sport» и стоил кучу денег. Девушку звали Оля. Все подружки Глеба похожи на манекенщиц. У этой были чересчур длинные ноги и крошечный круглый бюст под футболкой. Казалось, что в этих ногах не одна коленка, а минимум три.
Глеб крутил колесико настройки радио и одновременно запихивал пиво в морозилку.
- Погода-то какая, а? нет, какая погода! ты вчера где был? ходил куда-нибудь? ты чувствуешь погоду? тетки ходят... и воздух... ух!.. ты чувствуешь?
Как обычно с утра, пиво поразило терпким вкусом. На этикетке бородатый Степан Разин щитом прикрывал пах.
- Как дела?
- Как у тебя?
- Редко мы стали видеться, а?
- Типа того.
Горлышком своей бутылки Глеб коснулся моей и сказал, что рад меня видеть. Ему было жарко. Он вытаскивал из кармана брюк платок и вытирал мокрое лицо.
- Ну, расскажи! Как ты?
- Нормально. У меня все нормально.
- Супер! Я рад! Как личная жизнь?
- Ничего.
Интересно, его когда-нибудь бросали девушки из-за того, что он слишком много пьет?
- А с работой?
- Да так. Тоже нормально.
- Платят?
- Иногда.
Похмельные утра отличаются от обычных не так и сильно. В первом случае хочется горячего острого мяса. Во всех остальных - горячего сладкого кофе. Даже сквозь радио было слышно, как во дворе кто-то орет весенними голосами.
Хорошо выпить пива в такое утро. Вам знакомо ощущение, что наступающий день будет очень важным? Что именно сегодня все произойдет?
- Погода-то какая!
- Да-а-а...
- Что ты делаешь летом?
- Не знаю. Еще не думал. Денег нет.
- Посмотри, какая погода!
- Погода просто отличная!
- Поехали в Гоа?
- Денег нет.
- А много и не надо.
- Совсем нет. Нисколько.
- Сто долларов? Не смеши меня!
- А дорога?
- Ну, и плюс дорога.
- Сто долларов?
- О том и речь! О том и речь! На месяц, а? В Гоа, а?
Глеб задирал брови, опрокидывал в рот бутылку, фыркал и вытирал мокрое лицо. Гоа - это штат в Индии. «Вся продвинутая молодежь должна отдыхать в Гоа!» - орал Глеб. Уже лет тридцать в тамошние бухты со всего мира съезжаются любители модной музыки и легких драгс. Глеб уже бывал в Гоа. Теперь каждую весну он ищет компаньонов, чтобы съездить еще раз.
- Из Бомбея до Пондишери едем на автобусе. Четыре доллара с человека. А тут... короче, тут такая как бы скала. Объезжаем - хоп! Пальмовый лесок! Все, приехали! В леске стоят палатки. У тебя есть палатка?
- Нет.
- Не важно! Палатку найдем! Местечко называется Анджуна. Не знаю, как переводится. Пальмы, палатки и ходят голые люди. Нет, хочешь - можешь ходить одетый. Никто слова не скажет! Лично я ходил голый. Супер! Ты не подумай - ничего такого! Там даже дети есть. Тоже ходят голые. Люди со всего света приезжают в Гоа, чтобы ходить голыми. И мы будем! И Оля - правда, Оля? Там есть хиппи, которые еще со времен этих... короче, «Битлз»... с тех времен ездят в Гоа. Сандаловыми деревьями пахнет. Сан-да-ло-вы-ми! Причем все дешево. Продукты - fake! Доллар в сутки! Может быть, даже полдоллара. В деревне там есть настоящие слоны. Энергетика - положительная! Вечером на танцульки пойдем. В Гоа сводят настоящие ди-джеи. Не всякие грувы, а... В общем, ты понимаешь. Так отжигают! Песчаный пляж, гашиш и танцы, а? Пес-ча-ный! Понимаешь? И всего сто долларов!
Длинным чистым пальцем Глеб рисовал на столе карту штата Гоа. Слева от заварочного чайника пыхтел мокрый и сильный, как гиппопотам, Индийский океан. Сквозь немытые с прошлой весны окна светило солнце. Пиво было именно такое, как я люблю. Светлое, но не совсем вода, а... в общем, хорошее пиво.
Мы обсудили, сколько может стоить билет до Бомбея. Глеб сказал, что если что, он одолжит мне немного денег. Оля спросила, есть ли в его Гоа приличный душ? После купания в соленой воде волосы нужно обязательно сполоснуть. Иначе это вредно.
- А джунгли?! Ты когда-нибудь был в джунглях? То есть в реальных джунглях? Ты сидишь в шезлонге, вокруг трава, а из нее торчит чья-то кожаная спина. Просто торчит из травы. Ну, как будто чей-то хребет. В длину - метра три. Извивается. Не знаю, может это... ну, там крокодил... Один раз я пошел в душ. Включил воду, жду, пока попрохладнее потечет...
- То есть душ там все-таки есть?
- Да отстань ты со своим душем! Вода... короче, жду, пока протечет...
Я достал всем еще по бутылке. Они пили медленно, зато я очень быстро. Пиво не успевало остыть даже в морозилке. Если ты пил вчера, то сегодня уже после пары бутылок у тебя начнет рябить в глазах. Ощущение, будто голова набита грязной ватой из матраса.
Солнце выкарабкалось за крыши домов, привело себя в порядок и порулило дальше. Оказавшись на улице, мы решили, что обязательно найдем магазин с ХОЛОДНЫМ пивом. «Запотевшим, да?» - поднял бровь Глеб.
На углу Моховой сумрачный алкаш лениво бил подружку. У той был неправдоподобно сизый нос. Прохожие улыбались и не вмешивались - весна! Пробегали странные трехногие собаки. Может, действительно уехать? Эти улицы... каждый день одно и то же... В «Кузнечике», рядом с кафе «Роксана», мы отыскали-таки свое запотевшее пиво. В магазине стоял полумрак. Продавщицы с тоской смотрели на сверкающую в дверном проеме улицу. Глеб настоял, чтобы все пили темное, густое «Мартовское». Пиво отдавало ячменным кофе.
- Куда пойдем?
- А куда можно? Сколько времени?
- На самом деле еще рано. Давайте просто гулять. Я рассказывал, как с двумя французами собирался на паях ехать в джунгли на слоне?
- А я рассказывал, почему «Мартовское» пиво так называется?
- Ну, почему?
Мы постояли у магазинчика и зашагали к... просто зашагали. В стеклах машин отражалось ослепительное солнце. На первом этаже на чьем-то подоконнике стояла миска с вонючими рыбьими головами. Вокруг нее, как поросята вокруг свиноматки, пристроилось несколько кошек. Они сосредоточенно жевали и прижимали уши к голове. У них были острые лопатки и раздутые дистрофические животы. Это была солнечная сторона улицы. В грязных кошачьих шкурках пряталось золотистое сияние.
Было почти по-летнему тепло. Над домами висело небо, голубое, как Элтон Джон. Тополя напоминали искалеченную Венеру Милосскую. Вместо отломанных рук они решили отрастить себе пару дюжин пальцев непосредственно из торса. Прохожие шалели оттого, что из дому можно выйти просто в свитере. Все щурились и улыбались. Ходили потрясающие девушки. Интересно, это пиво или они на самом деле как-то особенно хороши весной?
Хотелось сесть, но это было непросто. После долгих месяцев зимы скамейки были грязные, серые. Возле каждой темнела лужа. Где почище, сидели торжественные бабушки. В платках и тесных пальтушках они напоминали снеговиков особой, жароустойчивой породы. Я уже сто лет никуда не ездил. Забыл, каково это: проходить таможенный контроль... в магазинах разговаривать по-английски.
- Если бы я там не был, я бы ничего тебе не обещал. Понимаешь? Но я там был! Я все это видел сам! Идешь по улице... просто по улице... как эта... а посреди дороги в позе лотоса сидит голый мужик. С бородой. Пишет чего-то. Experience, а? Я как-то шел по Мадрасу, а ко мне подходит парень и говорит: «Мистер, давай я тебе ботинки почищу». Какие, блин, ботинки?! Я в кедах шел! В тех, помнишь? А он говорит: «Вы, белые люди...»
- Ты рассказывал эту историю раз пятьсот.
- В Индии в магазинах говорят по-английски?
- Только по-английски!
Я допил бутылку и бросил ее под дерево. Взметнулся фонтанчик грязи.
- Should we stay, or should we go?
- Действительно. Чего мы здесь встали? Мне не нравится, что мы здесь встали.
От магазина с «Мартовским» отходить не хотелось. Я гадал: когда же Глебу надоест меня угощать? После очередного захода Оля начала озираться, потом отдала Глебу свое пиво и сказала, что сейчас придет. «Начина-а-ается», - сказал он. Я держался. Стоит начать - дальше будешь исчезать в подворотнях каждые двадцать минут.
На балконе дома напротив несколько мужчин что-то пили из белых стаканчиков. Когда Оля вышла из-под арки и забрала у Глеба бутылку, они переглянулись и громко заржали.
- Может, действительно куда-нибудь пойти?
- Например?
- Может, в «Fish Fabrique» пойдем?
- Посмотри на часы. В такую рань клубы еще закрыты.
- У тебя деньги есть?
- Нет. И не было.
- Ага. Что же делать?
- Придумай чего-нибудь.
- Я думаю. Мне ничего не придумывается.
- Пошли в сквот, к речникам?
- К речникам?
- Да хоть к горнякам! Только давайте уже пойдем!
- Оля, у речников собака.
- Я не боюсь собак.
- Я боюсь.
В подвале на Чайковского Глеб купил пива для нас и «Алазанской Долины» для речников. Не доходя до набережной Невы, мы свернули в выкрашенную зеленым арку. Проход изгибался томно, как женские ноги на старых порнооткрытках. На стене, рядом с парадной, черным фломастером было написано «Nirvana», ниже ручкой «Ельцин - шакал», а еще ниже нацарапано непременное «хуй».
По слухам, пару веков назад в доме речников жил кто-то из знаменитых жуликов. Казанова или Калиостро, а может, барон Мюнхгаузен. Лестницу перестали убирать сразу после того, как гость освободил помещение.
На третьем этаже Глеб долго звонил в неработающий звонок и стучал. Нам открыл парень в футболке с надписью «Hash is the Smash» и застиранном «Левайсе». За ним выскочил огромный оскаленный дог. Унюхав запах алкоголя, дог успокоился и исчез. Парень что-то буркнул, ушел в глубь квартиры, вернулся, пнул собаку, полез за сигаретами, попробовал закрыть перед нами дверь и спросил, какого хрена нам надо.
- Денис дома?
- Денис в Гамбурге.
- Давно?
- Уехал покупать пластинки и "Е".
- Когда вернется?
- Чего ты хотел?
- Мы посидим?
Парень чуть не заскрипел от досады. Мы все равно прошли. В прихожей паслось стадо велосипедов. Несколько модных «Scott», остальные древние и пыльные. В комнате стояли компьютеры. Они гудели и играючи создавали четырехмерные модели Вселенной. Чуть выше взгляд упирался в сгнившие доски, торчащие из-под отвалившейся штукатурки. По углам стояли плоды творчества аборигенов. Скульптуры напоминали останки очень вымерших животных. К размалеванной стене был гвоздем прибит человеческий череп.
«Клуб Речников» это второй по известности петербургский сквот. Пустующий дом, захваченный художниками, наркоманами и музыкантами. Место считалось модным. Понятия не имею, почему у него такое название. К флоту никто из аборигенов отношения не имеет, это точно. Целыми днями они варили скульптуры из металлического мусора и иногда давали концерты в кислотных клубах. Насколько я понимаю, гонораров хватало не только на алкоголь, но и на дорогостоящий кокаин.
Снаружи солнце стояло в просвете каждой улицы. Черные лужи на белом асфальте слепили глаза. Попадаешь в помещение и в глазах еще долго скачут огнедышащие солнечные кошки. Я выставил бутылки на стол. Упал в истрепанное кресло.
Пиво открывали долго. Потом взялись за вино. Штопора не было. Парень в «Левайсе» перерыл всю квартиру, а оказалось, что бутылки запечатаны пластиковыми пробками. Я кричал, что за секунду открою вино ножом. Глеб отпихнул меня и принялся поджигать пробку спичками. Запахло паленой химией. Вокруг стола, помимо хозяев, сидело несколько датчан и странная девушка в шапочке из кошачьей шкурки. Все в такт музыке качали ногами.
- Ты можешь представить людей, которые живут в Алазанской долине? Это же реальное место! Нет-нет! Я тебе говорю, на самом деле есть такая долина! Долина реки Алазань. Или... э-э-э... Алазанка. Там кто-то живет! Представляешь?! Где вы прописаны? В Алазанской долине! Или в городе Малага! Или в провинции Бордо! А? Ты понимаешь? Это же оскорбление моей личной личности!
«Левайс» сидел напротив меня и чистил воблу. Рыба напоминала жертву автокатастрофы. Мне хотелось называть парня хакером. Кадыкастая шея, жилистые ноги, крашеная шерстка на черепе. Обувь, разумеется, с толстой подошвой. В соседней комнате кто-то пытался танцевать. Глеб общался с датчанами.
- Вы голландцы?
- Нет. Я из Дании.
- А правда, что в Голландии детей учат, что у человека четыре пола? В смысле два обычных, плюс гей и лесби?
- Я не знаю.
- Почему?
- Потому что я не голландец.
- А откуда ты?
Отыскать в квартире туалет было по силам только опытному следопыту. В туалете имелась жуткая железная раковина с желтым краником. Глеб каждый раз подолгу мыл в ней руки. Он чистоплотный, этот Глеб. Жить с таким парнем в одной палатке будет несложно. Девушке слева я сказал, что мы уезжаем в Гоа.
- Where?
У нее было лицо, похожее на булочку с изюмом. Наискосок через грудь висела маленькая сумочка. Наверное, внутри лежали девушкины деньги. Она придерживала сумочку рукой, даже когда пила вино. Европейцы все такие.
Пустые бутылки тут же убирали со стола. Все было настолько отлично, что можно было умереть, хотя умирать было немного жалко, уж слишком хорошо все было... особенно девушки. Разумеется, я уеду. Я, этот замечательный Глеб и его Оля. Будем ходить голыми, почему нет? Интересно, как выглядит голая Оля?
Ждать не хочется, вот что плохо. Хотя чего-нибудь, наверное, можно сделать уже сегодня. Например, занять у Глеба денег.
- Потому что вы любите драгс?
- Почему сразу драгс? Совсем не драгс.
На вкус пиво начинало горчить. Это значит, что нужно чего-нибудь съесть. Я поискал воблу. На столе валялась только ее белая голова. Просоленный глаз рассматривал меня с хитрым прищуром.
- Прямо на холмах! Совершенно официально! Причем... you know?.. это не наша анаша. Это реальный индийский гашиш! Ре-аль-ный!
- Я понимаю.
Потом я еще раз сходил за пивом. Город успел прогреться по-настоящему. Когда я вернулся, Глеб кричал, что давайте послушаем «Jamiroquire», кассета у него с собой. Лица менялись. Кто-то прощался и уходил совсем. Я хотел взять сигарету, но почему-то выпил вина. Хотелось сказать: как хорошо, что мы сидим именно вместе. Таким отличным коллективом. Но вдруг меня бы не поняли? Я не знал, как поступить.
Слева кто-то бубнил:
- У него еще такая шапочка из полартекса... знаешь шапочки из полартекса?.. лично я не догоняю такие шапочки из полартекса... у них еще козырек такой... полартексовый...
Собеседник отвечал концептуально:
- Я говорил, от чего сегодня проснулся? От того, что окружающая реальность напала на меня и пыталась порвать на куски. Представь, от такого проснуться?
Потом Глеб увел Олю в прихожую. Скоро там начало что-то шумно падать. Может быть, стадо велосипедов сорвалось с привязи и набросилось на них? Первое, что я увидел, выскочив, это мокрое лицо Глеба. Он держал девушку за волосы и лупил по лицу. Оля орала. Вокруг сразу стало тесно. Все махали руками, кричали, толкали друг друга, порывались куда-то бежать. В давке кто-то упал. Я наступил ему на руку.
Когда Глеба увели в комнату, Оля выскочила следом и с размаху ударила его ногой. Некоторое время все бегали по комнатам. Потом Оля громко хлопнула дверью. Я влил в себя сразу полбутылки пива. Глеб ладонями тер щеки и мелко сплевывал на пол. Датчане смотрели на него с ужасом. Молодой человек в растаманском берете попросил, чтобы Глеб все-таки ушел. Тот не спорил. Я ушел вместе с ним.
- Что случилось?
- Да пошла она!
- Не грузись. Только не грузись, ладно?
- Дай сигарету.
Считается, что определить пьяного можно по запаху или шатающейся походке. Это не так. Главное, это новая, неаристотелева логика. Сознание начинает шатаясь бродить по кругу. Через несколько часов после начала вечеринки кто-нибудь обязательно начнет водить по лицам соседей плоскими зрачками и шептать: «А вы, значит, ко мне вот так? Ну что ж! Я думал, вы... а вы, значит, вот так, да?» Поворот головы на три четверти, поджатые губы. Спорить не стоит. Очень скоро собутыльник и сам не сможет сформулировать, чего, собственно, хотел.
Начинало темнеть. Пахло лужами, теплом и бензином. В запахе было что-то сандаловое. Сан-да-ло-во-е! Фонари горели, но кому они теперь были нужны? Кошки кричали во дворах, словно маленькие дети. Или это и были дети, которые не давали бедным родителям поскорее запрыгнуть в постель? Этим вечером все должны были оказаться в постели.
На Литейном мы поймали такси. Водитель был старый, прокуренный. Когда он говорил, в горле у него что-то булькало. Светофоры были похожи на девушек в красно-желто-зеленых юбках. Водитель спрашивал, что такое клуб «Мама», а Глеб кривил губы. Как же ты возишь людей, если настолько не знаешь город? Хочешь, я проведу для тебя экскурсию? А? Только рублевич со счетчика скинь, ладно?
Почему-то мы вылезли у Пяти Углов. Никто бы не усомнился, что только здесь и можно вылезти. Встав рядом, мы пописали посреди темного двора. Заглянули в пару кафешек с одинаковыми пластиковыми столами и светлой «Балтикой» по полдоллара кружка. В третьем по счету продавались вареные раки. Там мы тоже не остались. Вместо этого сели в «Семирамиде» на Стремянной. Не спрашивайте почему. «Семирамида» нравилась мне еще меньше, чем предыдущие заведения.
- Дура она, эта Оля.
- Да ладно тебе.
- И кафе это - отстой!
- Типа того.
- За тебя!
- Хинди-руси бхай-бхай!
День был будничный. Посетителей в кафе было немного. Барменша сказала, что холодного пива у них нет. Глеб выпятил нижнюю губу и сказал, что как раз пиво нам нужно теплое. Зато, если холодной будет шаверма, он готов даже немного приплатить. Барменша сказала: «Чего-о?»
В кафе были деревянные столы и стулья с неудобными спинками. За окном спускалась настоящая весенняя ночь. Потом зашли две девушки. Заказали себе по пиву и дешевое мясо. Одна была высокая, с волевым подбородком и крепкими руками. У второй были опущенные, как у бассета, уголки глаз. Девушки не производили впечатления дам, готовых составить нам компанию. Постоянное копание в сумочке, сигарета в отставленной левой руке. Впрочем, сидели они все-таки в «Семирамиде» и пили «Балтику» за полдоллара кружка. Еще через полчаса мы подсели к девушкам.
- Почему вы ставите кружку? Не надо ставить! Выпейте до дна!

1 Следующая страница


Мачо не плачут 2

- Я выпью. Погодите, я не могу так быстро. А почему вы хмуритесь?
- Он не хмурится. Просто этот парень пьет с самого утра.
- Ха-ха-ха!
Глеб всей грудью наваливался на стол.
- А мы уезжаем в Гоа. Как это вы не знаете, где Гоа? Сейчас расскажу! Сейчас я все расскажу!
Мне казалось, что, допив, девушки встанут и уйдут. Они все сидели. Курили мои сигареты и смеялись над глебовыми историями об Индии. Истории становились все неправдоподобнее.
- Поедете с нами?
- Конечно!
- Это здорово! Здо-ро-во!
- За Гоа?
- За Гоа!
- Когда едем?
- Как это когда? Какая разница когда? Когда-нибудь! Вот соберемся и поедем!
Мне было лет двадцать. С тремя приятелями я несколько дней подряд пил алкоголь, а потом очутился в Ялте. Купюры не лезли в карманы моих брюк. Если не ошибаюсь, тогда я носил «Bugle-Boy». Как я мог забыть ту весну? Я так давно нигде не был! Как я мог забыть ту ялтинскую девчонку, которая пьяными пальцами долго расстегивала мне ширинку, а когда потом я закурил, танцевала для меня по колено в прибое, падала и смеялась? Мне было ужасно хорошо, как я мог это забыть? Я валялся с ней на пляжных лежаках и не знал, как ее зовут, но это было ничего, ведь и она называла меня Зураб. Пусть все повторится! Пусть в этот город придут осточертевшие белые ночи - мои ночи будут черны! У индийских женщин огромные коричневые соски... и черные волосы до ягодиц... до роскошных ягодиц... похожих на иллюстрации к «Кама-Сутре»... я обязательно уеду!
Глеб угостил девушек пивом. Потом еще раз. Потом наклонился ко мне и спросил, сколько у меня осталось денег? Девушки тактично отвели глаза. Глеб сказал, что ах да... я же уже говорил.
- Давай знаешь чего? Дальше - пополам. То есть я потрачу, а потом ты половину отдашь, о'кей?
Он вызвал из подсобки грустного армянина, хозяина «Семирамиды». Когда ты хочешь поменять несколько долларов хозяину кафе, в котором сидишь, разговаривать нужно негромко, с большими паузами и глядя собеседнику прямо в глаза.
- Наебал, небось, конь нерусский. Что за курс?! Нет, ну что за курс?! Ага... нет, не наебал... хм... Да, верно. Что пьем?
Ворох иностранных купюр отразился в глазах девушек, как модница в зеркальной витрине. После следующего пива высокая решилась и сказала, что неплохо бы потанцевать.
- В клуб? Ты хочешь в клуб? А в «69» пойдешь?
- В гей-клаб? Ты серьезно?
Я боялся, что Глеб переспит с ней прямо в такси. Выбираясь из машины, девушка упала и испачкала пальто. Глеб громко смеялся, а она обижалась. В большой витрине клуба висел постер с мускулистыми морячками в беретах. То, что выпирало у них сквозь брюки, относилось не к анатомии человека, а к галлюциногенным видениям Иеронима Босха.
Глеб показал охранникам свою членскую карточку. У входа в зал милиционер проверил, нет ли у нас с собой алкоголя. Я заученно сострил насчет его бегающих по мне ладоней. Вино мы, разумеется, купили заранее. Но для начала сдали бутылку в гардероб. Меня пропустили бесплатно, а за девушек пришлось заплатить. Спорить не стоило. Их запросто могли не пустить вовсе.
Мы сели за столик.
- Давно хотел тебе сказать.
- Начинай.
- Пиво... Оно продается в больших бутылках и маленьких бутылочках.
- Не понял?
- Ну... Ноль-пять и ноль-три.
- Теперь понял.
- Ты замечал, что эти бутылочки по объему отличаются почти в два раза, а стоят одинаково?
- Эуммм...
Он понизил голос:
- А ведь некоторые люди... пьют пиво из МАЛЕНЬКИХ бутылочек.
- И чего?
Он перешел на шепот:
- Я таких ненавижу!
Я подумал над тем, что он сказал.
- У тебя вообще нет денег?
- Нет.
- Ты видел, сколько здесь стоят напитки? Они охуели! Чем мы будем поить этих туловищей?
Девушки обшарили весь клуб и даже заглянули в туалет. Наверное, они рассчитывали попасть в грязный притон, где по углам мужчины щиплют друг друга за ягодицы. А оказались в заурядном диско. Томных типчиков в ажурных чулках и с накрашенными ртами видно не было. Та девушка, что пониже, пыталась курить и икала. Иногда получалось довольно громко. За столами вокруг сидели толстяки с запястьями штангистов. Они недовольно посматривали в нашу сторону.
Почему девушкам так интересны гомосексуалисты? Нет вернее средства затащить даму в постель, чем сказать, будто ты гей. На втором этаже «69» имелась dark-room. В комнате было так темно, что не разглядишь и собственного плеча. Там можно было поиметь принципиально анонимный секс. Делаешь шаг внутрь, и чьи-то руки уже ищут зиппер на твоих брюках. Хорошо, если две - рук может быть и шесть-восемь. Перед входом висела табличка «Только для мужчин». Не знаю как, но Глеб затаскивал туда своих девушек регулярно. Для этого и обзавелся клубной карточкой «69». Как-то провел замужнюю тридцатипятилетнюю художницу. Рассказывал, что первыми словами после того, как она застегнула юбку, были: «Сволочь ты, Глебушка. Я думала, ты и вправду гей».
Он сходил к стойке бара и выставил перед девушками по рюмочке коньяка.
- Вкусный. Можно еще?
- Попозже.
Девушки курили и потихоньку злились. Они не понимали, почему богатый Глеб перестал угощать их коньяком. Девушки не знали, что коньяк был бесплатный. Эти две рюмочки полагались всем обладателям клубных карт. Глеб что-то шептал длинной и пытался целовать ее в шею. Она молча и сосредоточенно отбрыкивалась. Мне вроде бы достался бассет. Девушка сидела с лицом, глядя в которое, я боялся даже думать о том, что с девушками иногда спят.

- Пойдемте стриптиз, что ли, посмотрим?
Глеб говорил так, будто шагал по шпалам. Левым глазом он смотрел на одну девушку, а правым на другую. Фокусник хренов.
Стриптиз в «69» считался любительским. Раздеваться на сцене должны были мужчины из публики. Желающие находились редко. Перед началом шоу в зал выходили несколько профессиональных танцоров, их-то и вытаскивал на сцену ведущий. Шоумен был одет в костюм презерватива. Оранжевый обтягивающий комбинезон с пимпочкой на макушке. Из низа живота у него торчал водопроводный кранчик. Призом за смелость для стриптизанов служила водка. Человек-презерватив наливал ее в стаканы из кранчика.
Танцоры были мускулисты и носили трусы от «Келвин Кляйн». Девушка-бассет смотрела на них и зло кусала губы. Ей хотелось алкоголя и мужского внимания. Танцоры стаскивали джинсы и хореографически крутили бедрами.
- Знаешь, а я станцую!
Чтобы мне расслышать, Глеб наклонялся к самому моему уху. Ведущий в микрофон спросил: «Есть еще желающие?», а он вскинул руку и сказал: «Есть!»
Свитер Глеб оставил в баре. Он неловко выбрался на сцену, сощурился на яркие прожектора и ухмыльнулся. Публика поапплодировала новой жертве. Глеб качнулся в сторону ведущего и что-то ему сказал. Тот засмеялся. Мне казалось, что сейчас Глеб свалится вниз, но все обошлось.
Раздеваться предстояло под «Livin' La Vida Loca». Песня была хитом наступающего сезона. Стаскивая через голову дорогую рубашку, Глеб оторвал с нее несколько пуговиц. В black light его футболка казалась грязной. Он быстро разделся до пояса и взялся руками за ремень. С места, где я стоял, мне был виден край плохо покрашенной сцены и голый Глебов торс над головами впередистоящих. Какой он белый... незагорелый. Ничего, скоро загорит.
Глеб собрал раскиданную одежду и пошел получать заработанную водку. Приз полагалось разделить между всеми участниками конкурса, но остальные отказались. Водку ему налили в большие пластиковые стаканы - целую бутылку ноль-семь. Мы вернулись в бар. Запить было нечем. Девушки мужественно сделали по большому глотку, задохнулись и захлопали ресницами. Соседи смотрели на Глеба с любопытством. Потом девушки ушли танцевать... а может, им просто стало плохо? Мы выпили еще. Потом подсел кто-то смутнознакомый в круглых очках. Я стал запивать водку пивом из его бокала. В танцзале вопил беззубый педераст ШурА. Потом девушки потерялись окончательно. Смутнознакомый что-то покупал... Глеб пронес из гардероба вино... дальнейшее вспоминается расцвеченное яркими блестками.
Вот на улице мы грызем длинную колбасину. По очереди откусываем и передаем друг другу. Вот Глеб от плеча, всем весом, бьет в лицо прохожего мужчину. Кровь стекает на светлый плащ. Я бегаю между ними, что-то хочу доказать... не помню, в чью пользу. Доказать казалось страшно важным. Потом я стою в парадной и пью из горлышка крепленое вино. В метре от меня, перед Глебом сидит старательная девушка. Иногда она прерывается и что-то говорит. Уверяет, что время - деньги и это известно даже детям. Потом Глеб сел на ступеньки и заснул. Бутылка долго катилась вниз по лестнице, но не разбилась, а только пролилась. У девушки оказались тонкие и мягкие ноги. Я что-то говорю. Один раз сказал: «Девочка! У тебя совесть есть?» Потом назвал бод... блад... бодхисаттвой и позвал в Индию.
Следующее воспоминание: поддерживая друг друга, мы бредем по Старо-Невскому. Из-за французской булочной «La Bahlsen», страшно слепя фарами, выруливает милицейская машина. Я пытаюсь что-то говорить о газете, в которой работаю... что не стоит им с нами связываться. Дальше мы все равно едем в клаустрофобически тесном заднем отсеке УАЗика. На коленях у Глеба сидит пьяная женщина в кособоких очках. Во сне Глеб бьется головой о металлическую дверцу. Надо мной, сидящим, нависает еще не старый бомж.
Даже в этот час воздух не был холодным. Интересно, когда начнут ездить те замечательные желтые поливальные машины? Тыча в спину автоматом, меня провели в отделение. Короткая лесенка, дверь со средневековым зарешеченным окошком. Пахло «Беломором» и немытыми полами. Пока оформлялся рапорт, всем было велено сесть. У постовых были серые кители и тяжелые уличные куртки. «Гы-гы-гы! Володька! Ёбтваюмать! Оторви жопу, налей мужикам чаю!»
Опьянение выветривалось медленно и с неохотой. Глеб тер глаза. На несколько голосов бубнили рации. Сержант за рукав поднял Глеба и подвел к столу. У сидящего мужчины на погонах были офицерские звездочки.
- Все из карманов на стол. Оружие? Наркотики?
Глеб начал вытаскивать вещи из карманов. Карманов было неправдоподобно много. Поверх кучки легла надорванная упаковка презервативов.
«Хм», - сказал офицер, разглядев среди вещей стопку иностранных купюр. Он посмотрел на Глеба, покусал моржовый ус и вышел из комнаты. Сержант, стоявший рядом, вытащил деньги из общей кучи и убрал в карман форменных брюк.
Все молчали. Потом Глеб сказал:
- Это мои деньги.
- Где?
- У тебя в кармане.
- А что ТВОИ деньги делают в МОЕМ кармане?
Глеб бросился на сержанта. Тот сбил его с ног первым же ударом. Из коридора ввалилось еще несколько милиционеров. Бомж и кособокая женщина равнодушно наблюдали. Сложив руки в замок, я попробовал ударить ближайшего милиционера в шею пониже скулы. Разумеется, промахнулся. Он был рыжий, с могучим животом и на голову выше меня. Он ударил мне дубинкой по ключице, а когда я упал и задохнулся, наступил ботинком на шею. Из угла, где били Глеба, доносились сопение и хлопающие звуки. Вокруг задастых постовых бегал смешной маленький старшина. «Ну мужики! Ну дайте ёбнуть-то, мужики! Ну хоть разик-то дайте!»
Офицер вернулся минут через двадцать. Я был наручниками прикован к батарее. Глеб, скрючившись, лежал в углу. На лбу, возле самых волос, у него был оторван большой лоскут кожи. Еще одна струйка крови стекала изо рта на свитер. Забрав мое редакционное удостоверение, офицер велел отвести нас в камеру. Камер было три: две мужские и женская. От коридора их отделяло не мутное оргстекло, как обычно, а толстая решетка. Наша камера ближе всех располагалась к туалету. Сочно воняло хлоркой.
У окна грыз спичку лысый мужчина лет семидесяти. Желтое лицо, светлая куртка, ботинки с галошами. Первые полчаса новоприбывшие обычно суетятся, кричат и бегают из угла в угол. Потом достают пронесенные в трусах и носках сигареты или пробуют поспать. Не любят в камерах только тех, кто блюет. Но таких быстро увозят в вытрезвитель.
Глеб стал устраиваться на нарах.
- Очень видно, что нос сломан? Суки. Лучше бы теток на все деньги в «69» напоили.
Я хлопком убил ползущего по руке таракана, но оказалось, что это родинка. Хуже нет, когда ты хотел бы выпить еще и точно знаешь, что не получится. Это как крик на грани истерики. Именно в такие минуты человек способен топором зарубить собственную старушку-мать.
Утром нас отвезли в суд. Постовой с пистолетом в расстегнутой кобуре встал так, чтобы отрезать путь сразу ко всем выходам и окнам. Может быть, он боялся, что бомж или очкастая женщина как-то связаны с оставшимися на воле колумбийскими наркобаронами? Руки немного дрожали. Вибрация зарождалась в бицепсах и через ногти выходила наружу.
Судья оказалась совсем молоденькой. Глаза у нее были сонные, ненакрашенные. Секретарь громко и четко проговорила: «Встать! Суд идет!» Фраза странно звучала в обшарпанном и пыльном зале. Судья полистала протокол нашего задержания и, не поднимая глаз, объявила: каждому по $5 штрафа.
Я хотел объяснить... сказать какие-то грозные и могучие слова. Встал, произнес «Ыуммм», смутился и сел.
Не знаю как Глеб, а я свой штраф платить не стал. Порвал квитанцию и никогда о ней не вспоминал. Мы вышли из здания, пожали друг другу руки и поехали отсыпаться. В лужах резвились солнечные зайчики. Зайчиха-мать строго смотрела на них из-за крыш. Рядом с троллейбусной остановкой из мокрого газона торчал черный куст. Как школьница прыщами, куст был усыпан вспухшими почками. Его стволики напоминали похотливо раскинутые ноги.
В воздухе плыл странный, тяжелый аромат. Не знаю, может быть, именно так пахнут сандаловые деревья, которыми славен лежащий на берегу Индийского океана теплый штат Гоа?

История вторая,

о моей душечке, пончике и ватрушечке

Лет в пятнадцать у меня была странная фобия. Я боялся, что, когда стану взрослым, на свете не останется музыки, которая мне нравится. Группы распадутся, песни забудутся... жить придется в абсолютно чуждом мире. Ощущение лягушки, которая боится, что пересохнет ее лужа.
В те годы люди еще слушали не радио, а альбомы. Представляете, как давно это было? Я пошел в школу одновременно с выходом секспистолзовского «Never Mind The Bollocks» и закончил ее, когда «Depeche Mode» записали «Black Celebration». Под «Joshua Tree» группы «U2» я попробовал поступить в институт. Когда «The Cure» выпустили «Desintegration», попробовал еще раз. Потом перестал пробовать. До самого «Into The Labyrinth» группы «Dead Can Dance» я просто ухаживал за девушками, пил алкоголь и катался по свету. Иногда очень осторожно употреблял легкие наркотики.
Разумеется, я не любил отечественную музыку. Кто из пижонов моего поколения признался бы, что она вообще существует? Исключения, правда, бывали. Однако радикально ситуация изменилась только нынешним летом.
Лето выдалось жарким. Может быть, самым жарким за столетие. Город пах, как вареная рыба. Продавцы мороженого и холодного пива становились миллионерами в три дня. Тропическое слово «сиеста» наполнялось глубинным смыслом. Человек в пиджаке мог быть только иностранным шпионом. Бездомные псы лежали в высохших лужах и агонизировали. Мужчины ведрами пили пиво... отвратительное, теплое пиво. У кормящих матерей из груди текла сразу простокваша. Кое-кто пробовал ходить босиком даже по Невскому. Я тоже попробовал. Ногу обжег так, что три дня не мог встать с кровати. Трусов летом я не ношу. В транспорте ягодицы намертво прилипали к кипящим кожаным сиденьям. Я навсегда поругался со знакомой девушкой, которая сдуру попробовала на улице взять меня за руку. Секс был невозможен в принципе. Лицом поймав ветерок, хотелось упасть и совершить намаз. Иногда по ночам в небесах что-то рыгало. «Неужели?» - замирали жители тропического города Санкт-Петербурга. Но приходило утро, и ничего не менялось... А еще этим летом повсюду играл первый альбом группы «Мумий Тролль».
Несколько месяцев подряд я слушал только их. Покажите мне человека, у которого это было иначе! В мюзик-шопах впервые за много лет образовался дефицит. Красно-коричневые кассеты «МТ» исчезали через два часа после появления на прилавке. Мне тоже не досталось. Как только солнце прятало гнусную морду и асфальт переставал напоминать плавленый сырок, я выходил из дому и часами пил пиво у круглосуточного павильона с «однорукими бандитами». Иногда от пива уже тошнило. Я все равно выходил и пил. В павильоне нон-стопом играл «Мумий Тролль». Дело того стоило.
Можете представить, что я почувствовал, когда появились афиши, сообщавшие, что группа приезжает в мой город? Не помню, так ли я ждал первого орального секса с любимой девушкой. Чтобы поподробнее рассмотреть мумийтролльное шоу, я решил пойти не на стадион, а в клуб «Mad Wave».
Клуб неудобно расположен. Самый край Васильевского острова: проедешь на квартал дальше - и упрешься в Финский залив. У охранника было лицо, будто ему постоянно хочется спросить: «Непонэл?» Он поискал мою фамилию в списке приглашенных. Долго водил по одежде металлоискателем. С растопыренными руками я напоминал самому себе пойманного герильеро.
Разумеется, на концерт аккредитовались все, кто только мог. Коллеги-журналисты потели и пили один на всех лимонад. Я поздоровался и отпил из общей бутылки. Потом покурил, сходил в туалет и на обратном пути встретил Шута.
- О! И ты здесь?
- Привет. Как дела?
- В клубмены подался?
- На себя посмотри.
- Как ты прошел? Билеты стоят больше, чем твоя квартира.
- Я аккредитован. Пресса ходит по клубам бесплатно.
Разговаривая, Шут смотрел куда-то вбок и поводил плечами, как штангист перед жимом. Ему не нравилось, что я тоже здесь.
- С кем ты?
- С коллегами.
Он поискал глазами столик прессы. Презрительно скривился. Такие морды строят наемные убийцы из боевиков категории «Би». Задираете уголок рта и одновременно прищуриваете глаз. У Шута получалось очень похоже.
Мы подошли к стойке. Он сказал: «Два пива!» Бармен-иллюзионист выхватил бокалы из заднего кармана моих джинсов. Я сказал, что денег у меня маловато. Шут не обратил внимания. Пачка купюр у него в руках была толстая.
- Ничего себе! Ты стал богатым парнем?
- Наживаю понемногу.
- Как интересно?
- Кто спрашивает о таких вещах?
- Я спрашиваю.
- Сказано: на-жи-ва-ю.
Когда-то у него на голове цвели сальноватые вихры. Теперь черная шерстка плотно облегала бугристый череп. Уши беззащитно оттопыривались. Несколько лет жизни Шут провел в казарме мореходного училища. Тогда он одевался опрятно и неброско. Сейчас на нем был желтый пиджак в веселенькую клеточку. В вороте шелковой рубахи виднелось униформенное золотое распятие.
- Ты все пьешь? Смотри, козленочком станешь. Выглядишь черт знает как.
Сам он не пьет. Хотя сегодня немного можно. Он ходит в спортзал. Ест белок, тягает штангу, парится в сауне. Комплекс хороший и очень дорогой. Я спросил, когда он уходит в очередной рейс. Шут снова скривился и сказал, что это особый разговор.
- Как Света?
- Шубу ей недавно купил. Хорошую, очень дорогую. Она тоже ходит в комплекс. У нее там солярий.
- Зачем в такую погоду ходить в солярий?
- Машину собираемся купить.
- Я думал, ты уже давно купил. Что-нибудь хорошее и очень дорогое.
- Купишь тут!
Он облокотился на стойку и почесал ладонь. Она была похожа на совковую лопату.
- Скоро коммерсантик один денег даст. Тогда и куплю. Животное, бля. Коммерсантик просил подождать, так что пока... Ну, и люди помогут. Так что куплю. Скоро уже.
- Вы так и не расписались? Я имею в виду со Светой?
- Дай сигарету. Что ты куришь?
- «Pall-Mall Light».
- Лоховские сигареты.
- Да иди ты!
- Только лохи курят «ПэлМэл».
- Значит, я лох.
- Пацаны курят «Мальборо» в серебряной пачке.
- Когда я говорил, что я - пацан? А «Мальбора» твоя - говно.
- Не вздумай так говорить при пацанах! Опозоришь меня. Сидишь с какими-то сволочами. «ПэлМэл» куришь... Что с тобой?
- Почему со сволочами? Это журналисты. Довольно известные.
- Такие же известные, как ты?
Он еще раз сказал: «Два пива!» Рассказал, что покупает продукты в «SuperSiwa». Магазин хороший и очень дорогой. Только ездить далеко. Зато еда там лучшая в городе. И Светке очень нравится. А вот ездить далеко.
- Ничего, скоро будет машина. Скоро уже. Коммерсант... Животное, бля.
Он завел странную манеру поддерживать разговор. Ты задаешь вопрос, а он вместо ответа левой рукой чешет ладонь правой, кривя губы, смотрит по сторонам, делает глоток из кружки и начинает говорить совсем о другом. Если бы я не знал этого парня сто лет, я бы поверил, что передо мной настоящий, опасный гангмен.
- Ладно, пойду. Что делаешь после концерта?
- Пока не знаю.
Шут повел плечами.
- Хочешь, ко мне поедем? Светке тебя покажу.
- Ты с компаньонами?
- Ну да.
- Посмотрим. Я к вам еще подойду.

***

Самое интересное, что это я познакомил Шута с компаньонами. Тем летом он привез из Александрии бельгийский автомат и искал, куда бы его пристроить.
Автомат был совсем новый, весь в смазке. Массивный корпус, удобная ручка. Плюс два рожка патронов. Не знаю, как Шут провез его в страну. Хотя, похоже, у себя на корабле он мог замаскировать даже стадо дрессированных слонов. Перед автоматом он провез здоровенный пакет опия. Несколько месяцев пакет валялся у него дома, в шкафу с постельным бельем. Мама Шута ругалась, что опий жутко воняет. В конце концов он доехал до Правобережного рынка и кому-то его продал. Странно, что покупатель не оказался агентом УНОН1.
Встретиться с компаньонами договорились в Блинной на Гагаринской. Здесь подавали блинчики с полезными и вкусными алтайскими травками. Все тогда помешались на вегетарианстве. В том, как блины расползались под ножом, было что-то вагинальное. В Блинную ходила вся окрестная богема. Несколько раз я оказывался за одним столом с актером... не помню, как фамилия... он играл в фильме «Мой Муж Инопланетянин». Деньги нужно было, как в парижских кафешках, просто оставлять на столе.
Был летний вечер. В скверике на Гагаринской сочно зеленели тополя. Когда мы вошли, компаньоны уже сидели за деревянным деревенским столом. Перемазанные желтым маслом тарелки. Ягодки красной икры на ножах. Домашний блинный запах бросался навстречу и норовил лизнуть в нос.
Старший компаньон привстал со скамейки:
- Эдуард.
- Володя.

Предыдущая страница 2 Следующая страница


3 Илья Стогов

Шутом Володю звали потому, что у него фамилия Шутов. Мы поболтали о ценах на бензин, погоде, курсе доллара и общих приятелях. Я успел съесть блины и заказал чаю без добавок. Слово «элеутерококк» всегда напоминало мне название неприличной болезни.
Парни вроде компаньонов едят ни на что не похожим образом. Сочно почавкивают, вздрагивают могучим туловищем, языком облизывают передние зубы. Симпатичные официантки сгребали со столов купюры и мелочь.
- Ну что, пойдем глянем твою волыну?
Словарный запас Эдика всегда вызывал во мне внимательный восторг. Купюры определенного достоинства он называл жутким, дореволюционным словом «Катя». О том, что ходил есть, Эдик сообщал выражением: «А мы шанежки хавали!» Начиная вечеринку, каждый раз оглядывал присутствующих и объяснял:
- Сегодня без пацанских нахватов. Шаболд не пиздим, кошельки не подрезаем.
В машине я сел на переднее сиденье. Шута усадили сзади, между двумя компаньонами. Он достал из-под куртки автомат. Тот был завернут в тряпочку. Эдик покрепче закрутил тонированное стекло.
- Сколько?
Шут засуетился:
- Э-э-э... Ну, как?.. В общем... Да ладно... Я же...
Эдик посмотрел на него в зеркальце заднего вида.
- Короче... Я же это... Ну, вы лучше знаете... Я первый раз, да?.. Так что... А сколько дадите?
Эдик не менял позы и молчал.
- Я вам доверяю.
Тьпфу! Кто так делает? В глазах Эдика, как значок доллара в зрачках Скруджа МакДака, высветилось: «Лох!»
Шут мял пальцы и растягивал рот в улыбке. Ему было неудобно сидеть между мясистыми компаньонами. Эдик открыл бардачок и кинул сверток внутрь.
- Ладно. Посоветуюсь с пацанами. Встретимся, поговорим.
- Ну, это... Хорошо... А когда встретимся?
Шут чувствовал, что что-то пошло неправильно. Но, может быть, так и делаются НАСТОЯЩИЕ дела, а?
- Встретимся как-нибудь.
Эдик хищно улыбнулся.

***

Мама Шута была учительницей. Если я не путаю, у нее даже была медаль за педагогические заслуги. Еще не пожилая, высокая женщина с тонкими губами. В их причудливо спроектированной петербургской квартире у нее был отгороженный шкафом закуток. На столе с настольной лампой лежали стопки тетрадей и методических пособий. Мама не была занудой. Могла выпить вина с друзьями сына. Сама резала им сыр на закуску. Я называл ее «на вы», но по имени.
Еще в квартире жил кот. С годами он почти ослеп и полысел. Под мехом виднелась серая кожица в родинках. Шут возил его к ветеринару. Никогда не забывал подлить в блюдце молока. Сидя у телевизора, он чесал спящего кота за ухом. Телевизор был втиснут в стенной шкаф. Вокруг стояли старые книги. В основном русская классика. Самое странное, что книги кто-то читал. Несколько раз я заставал на диване открытых Чехова или, скажем, Лескова. Еще в квартире жила совсем старенькая бабушка Шута.
Не знаю, почему он пошел в моряки. Скорее всего, просто косил армию. Училище Шут закончил с отличием. Я видел фотографию, где он в новенькой форме офицера торгового флота стоит на палубе своего первого корабля. К третьему курсу ему было разрешено жить не в казарме, а дома. Где-то в это время он познакомился с девушкой Светой. Кукольные, вечно распахнутые глаза, круглые щечки. Совершенно не мой тип женщин. Хотя я согласен: она была довольно хорошенькой. Первое время Света где-то училась. Потом бросила и переехала к Шуту.
Когда бы я ни зашел, Света и мама хлопотали на кухне. Мне сразу наливали горячего, свежезаваренного чаю. «I Don't Drink Tee, I Drink Cofee, My Dear», но отказываться было неловко. Обе улыбались и говорили, как хорошо, что я зашел. Я подозревал, что обеим казалось, будто я плохо влияю на Шута. Уходя со мной, он возвращался заполночь и долго не мог попасть ключом в скважину. Часто его рвало. Женщины Шута ахали и не ложились, пока ему не становилось легче. Утром они поили его специально сваренным компотиком.
Пить Шут не умел. Знал свой недостаток, переживал из-за него, но поднимал бокалы до последнего. В результате доходило до анекдотичных падений лицом в салат. Как-то мой знакомый, журналист-американец Джейкоб, пригласил съездить в Таллин. У Шута была пара недель до следующего рейса. Он поехал с нами.
Проводники носили по купе корзины с пивом и арахисом. В вагоне-ресторане мы пили мерзкую эстонскую водку. Уже на перроне Шут икал и водил по сторонам невидящими глазами. В гостинице, возле стойки регистрации, его вырвало. В вытрезвитель мы не отбыли только потому, что у Джейкоба был американский паспорт. Утром я нашел Шута спящим в туалете. Там же он провел три из четырех следующих ночей. Джейкоб называл его puker - блевун.
Напротив гостиницы стояли будки междугородных телефонов. Каждое утро, помывшись и побрызгавшись одеколоном, Шут бегал звонить Свете. За день до отъезда он потащил меня по магазинам покупать ей подарки.
- Ты быстро считаешь? Сколько это в долларах? А в рублях, значит... Надо, надо что-то привезти моей девочке. Я тут развлекаюсь, а она... Ты в курсе, что Светка недавно второй аборт сделала? Бедолажка!
- На хрена вам аборты? Вредно же.
- Сам знаю. Но ты же видишь, какая у нас ситуация.
- Что с твоей ситуацией?
- А то ты не в курсе? Денег нет!
- Только давай не будем, ладно? Ты знаешь, сколько мне платят в моей газете?
- Ты еще с бомжом меня сравни! Квартиры нет? Нет! Думаешь, Светке нравится жить с мамой? А если ребенок родится? Я даже одеть Светку нормально не могу. Ходит, как школьница. Все, что привожу, приходится продавать. А если будет ребенок, то... Ну, не знаю... Всякие там памперсы. В хороший садик устроить. Потом в хорошую школу. Везде плати. Компьютер, наверное, понадобится. Я не хочу, чтобы мой сын собирал на улице пивные бутылки.
- Ты представляешь, сколько сейчас стоит квартира?
- А что? Если поговорить с капитаном и начать гонять пизженные машины... Я посчитал: за десять рейсов можно даже на двухкомнатную набрать. Не в центре, но нормальную. На первую тачку занять, а потом раскрутиться.
- Десять рейсов - это еще четыре аборта. О детях можешь забыть.
- Нет, абортов больше не будет. Я Светке так и сказал: сделай последний раз - и все! В следующий раз мы просто поженимся. К тому времени я уже заработаю.
Мы стояли на горбатой центральной площади Таллина. Готические теремки отбрасывали сочные тени. Шут выбирал подарки в дорогущих бутиках. Но, посчитав наличность, купил только футболку с ратушей и бутылку ликера «Vane Tallinn».
- А сколько твой америкос зарабатывает в своей газете?
- Не знаю. Он известный журналист.
- Хоть приблизительно?
- Думаю, что раз в пятьдесят больше меня.
- Ну сколько?
Я сказал сколько.
- В месяц? Ох ни хрена ж себе! Сука! То-то я гляжу, он такую дорогую гостиницу выбрал!
- За гостиницу платит его газета.
- Проституток ему тоже газета оплачивает? Такие бабки! И за что? Я за копейки здоровье гроблю, а он!.. Ты же знаешь, я не переношу морскую болезнь. Выходим в Атлантику - и пиздец! Там ведь качка настоящая, океанская. Представь? Это не автобус, до ближайшего порта - минимум месяц блевотины. А эта сука чиркнула статеечку и столько денег! Мне б половину такой цифры платили, я бы тоже проституток каждый день покупал!
Накануне мы ходили в модное диско «La Playa». Заведение показалось мне простеньким. Там Джейкоб купил себе проститутку - русскую девушку. Как известно, в Таллине все маленькое и аккуратное. Все, кроме зубов и ступней девушек-эстонок. Шут заходил к нам в номер, мял пальцы и даже в шутку ущипнул девушку за грудь. Но спать с ней категорически отказался.
Когда мы вернулись в город, он часто рассказывал об этом эпизоде. Если свежих слушателей не было, рассказывал даже мне. Со временем из рассказа стало совершенно не понятно, кто проститутке платил и кто именно с ней спал. Шут действительно верил в картину, которую рисовал. Ему казалось, что так же должны верить окружающие. Звоня по телефону, он вместо: «Привет! Как дела?», каждый раз орал: «Ты охуел? Ты почему дома?! Тут такое происходит! Блядь! Бери тачку и приезжай!» Я знал, что ничего ТАКОГО не происходит. Но знал-то это я, а не он.
Как я и предполагал, за автомат ему не заплатили. Эдик встречался с ним несколько раз и даже познакомил Шута с остальными компаньонами... просто о деньгах разговор как-то не заходил. Правда, когда из следующего рейса Шут привез еще один автомат, Эдик все-таки дал ему денег. Света хвасталась мне стопкой зеленых купюр. Когда стопка станет толще, они купят квартиру. У синюков жилплощадь можно выкупить за копейки. Об этом даже Эдуард рассказывал. В квартире будет хорошая мебель и дорогая техника. Света перечисляла: холодильник... плюшевый диван... музыкальный центр... кухонный комбайн...
Деньги, полученные за второй автомат, пришлось потратить почти целиком. Вместе с деловыми партнерами Шут ходил в сауну и пил виски в «Немо» на Гороховой. Потом возникла необходимость съездить в мотель-кемпинг «Ольгино». Оттуда Шута привезли в таком состоянии, что несколько дней он не мог оторвать голову от подушки. Мама даже хотела вызвать ему врача. Он сипел: «Не надо». Хочешь делать дела с такими людьми, как компаньоны? Смирись с издержками.
Мне было немного неудобно. Я постарался реже видеться с ним и компаньонами. В «Mad Wave» я встретил его впервые... ну, наверное, за десять месяцев.
- Вчера ездили в «Южную»! Убрались в говно! Жестко оттопыривались, жестко! Там такие телки!
Шут сидел на переднем сиденье машины и махал длинными руками. Эдик ворочал рычагом переключения передач. В три ночи Дворцовый мост ненадолго сводят. Нужно было успеть проскочить. Остальные ехали во второй машине сзади. Даже ночью город казался сухим и горячим, как рукопожатие тифозника. Когда мы проезжали Невский, я заметил, что на ступенях кафе «Север» сидит стайка разморенных роллеров. А ведь лет десять назад сюда могли ходить только спекулянты валютой, дорогие сутенеры и первые в стране наемные убийцы. Омни... э-э-э... флюрент... или флюэрент?.. не помню, как дальше.
- Можете не разуваться. Светка! Светик! Мы приехали!
Собственную квартиру он так и не купил. Зато поставил в квартире родителей металлическую дверь с замком «Цербер». Именно такие двери особенно любят взламывать нынешние квартирные воры. Компаньоны ввалились следом. Шут, брякая бутылками, возился у холодильника. Холодильник у него тоже был новый, двухкамерный.
У Светы была новая прическа. По дому она ходила в дорогом спортивном костюме. Увидев меня, она удивленно задрала брови. Сказала, что я хреново выгляжу, и ушла резать непременный сыр.
Я не люблю пить алкоголь дома. Давным-давно кто-то сказал при мне, что бытовое пьянство - кратчайший путь к алкоголизму. Фраза запомнилась. Я боюсь алкоголизма, как врывающиеся в еврейское местечко махновцы, наверное, боялись сифилиса. Компаньоны попадали в кресла. На столике стояли рюмки. В вазочках плавали соленые огурцы и маринованные грибочки. Они напоминали отходы при производстве обрезания. На большой тарелке лежала порубленная колбаса.
Рядом с Эдиком сидел невысокий Руслан. У него была плохая кожа вокруг рта и сзади на шее. Бывают такие вечно диатезные парни. Когда-то Руслан был боксером. Ни разу не видел его на ринге, но, наверное, он был хорошим бойцом. Как-то при мне он из положения «сидя на корточках» ударил в лицо парня, подошедшего взять плату за парковку. Руслан сел в машину и уехал. Парень не мог подняться еще минут десять.
Клуб, за который раньше выступал Руслан, купил ему квартиру в центре. Откуда он приехал в Петербург, я не спрашивал. И так было видно, что очень издалека. У него были слегка монголоидный нос, голая кожа на месте бровей и выдающиеся вперед острые скулы. Такие парни до старости выглядят, как хулиган-подросток со стеклянными глазами. Любитель бритвой отрезать лапки лягушкам и щипать девушек в присутствии их молодых людей.
Света принесла с кухни большую корзину с горкой мягкого хлеба. На экране телевизора кого-то со знанием дела били. Час был поздний. Работали только музыкальные и кабельные каналы. Компаньоны скинули ботинки и громко смеялись. Ногам положено дышать.
- С кем вы вчера ездили? Кореец был?
- Все были.
- Главное, я тебе говорю, это подход!
- А Кореец был?
- Вся банда была.
- Парня развести... как сказать?.. тут подход нужен.
- Ты лучше расскажи, Борман, как девочку двенадцатилетнюю трахал.
- Отвали!
- Стесняешься, что ли? А трахать не стеснялся?
- Отвали!
- Помнишь, как она плакала: «Дя-а-адинька! Нина-адо!» Помнишь?
Борман улыбался.
- Откуда ты знаешь, что она плакала? Ты же накубатурился и заснул. Да и не плакала она. Вообще не плакала. Взяла денежку и спасибо сказала.
При мне никто не называл Бормана по имени. Он был ближайшим приятелем Эдика. У него были вечно черные пальцы. На ногтях виднелись большие продольные трещины. Пару раз я видел его в тренажерном зале.

Оказалось, Борман весь изукрашен старыми зелеными татуировками. Такие узоры накалывают в тюрьме, растопив на спичке подошву кирзового сапога.
Еще Эдик рассказывал, что в пенисе у Бормана имеется имплантант из оргстекла. Ошалев от скуки и онанизма, зеки черенками алюминиевых ложек дырявят свои члены и вживляют туда брусочки или шарики. Долгие годы до освобождения они мечтают, как станут извиваться на этих членах сочные женщины воли. Через некоторое время имплантанты выгнивают наружу. Но сперва жизнь не кажется такой однообразной.
- А мне недавно показали амфетамин, который можно с алкоголем жрать.
- Говно твои амфетамины!
- А что не говно?
- Алкоголь не говно.
- Алкоголь это бычий кайф. Он тупит. Золотую тему, короче, знаешь?
- А сыр еще есть?
- Амфетамины с алкоголем мешать нельзя. А этот можно. Бензодол называется. Мне химики посоветовали. Те, помнишь?
- Сыр, говорю, есть еще?
- Светка, принеси сырку! И грибочков! Грибочков принеси! А то все кончилось.
- А где он, сыр?
- В верхней камере. Ну, найдешь, короче.
- Если амфетамины с алкоголем жрать, на такую депрессию нарвешься... А с бензодолом можно. И стоит недорого.
Обычно я запиваю водку. Еще лучше мешать ее с «Колой». Купить лимонад никто не догадался. Я решил закусывать сыром. Скоро он опять кончился. Я откинулся на диване. Теперь мне загораживала экран спина Вадика. Он был похож на молодого Джона Малковича. Вадик куда-то звонил, пытался пригласить девушек. Часы на стене показывали полпятого. Необъяснимо, но девушки обещали скоро быть.
У Вадика были странные отношения с компаньонами. Вроде бы бизнес они делали вместе. А с другой стороны, любой мог сказать: «Сгоняй за сигаретами!» - и Вадик бы сгонял.
Кончил Вадик плохо. Где-то через полгода он украл у компаньонов деньги. Они вместе пили в офисе охранной фирмы. Потом понадобилось куда-то уехать. Когда вернулись, оставленного в офисе Вадика не было. Вместе с ним пропал небольшой офисный сейф. Денег внутри было немного, меньше $5000. Зачем он его уволок, я так и не понял. Его стали серьезно искать. Парень попробовал даже уехать из страны. Но по дружбе сказал Шуту, что отлеживается на квартире сестры.
Оттуда его и забрали. Ночью компаньоны привезли его на кладбище и топором отрубили кисть правой руки. Несколько человек держали его - Шут тоже держал, - а Эдик в два удара оттяпал торчащую из манжеты руку, ухватился за длинный средний палец, кинул ее в полиэтиленовый пакет и увез с собой.
Думаю, сперва ничего такого они не планировали. Но как было не разойтись на подобной декорации? Пахло жирной землей. В свете луны надгробья казались зелеными, как шкала радиоприемника. Вадик лежал, прижатый к чьей-то могиле, и скулил от ужаса. Эстетические чувства не чужды компаньонам. Сестру Вадика, стриптизерку дорогого клуба, они отправили отрабатывать украденные деньги. За нее кто-то вступился. Компаньоны пошли на конфликт. В общем, это долгая история.
Я сидел с Шутом на кухне и курил. Пол был залит водой. Шут по третьему кругу рассказывал, как вчера съездил в «Южную». Я широко распахивал веки. Все равно казалось, что я смотрю на мир только одним глазом. Из рук постоянно выпадала сигарета.
- Мы это... Короче, с пацанами на машинах... Подъехали... Ну, там, посидели, покушали... Там так нормально, в этой «Южной»!.. Гостиница «Южная», никому не нужная!.. Ха-ха-ха!.. Телки... С правой в дыню, и в багажник!.. Ха-ха-ха!.. Долбиться!.. Жестко, жестко, жестко!
- Что - «жестко»?
- Все - жестко! Танцевали, кокс нюхали... Пакетик из носка достали, а он мятый такой... грязный... Представляешь, какой вонючий?.. Константинов всю машину заблевал... Puker, бля!.. Я одну - прямо в туалете!.. Вся такая, на поцелуйчиках!.. Сироп-девочка... Жестко!.. Прямо в туалете!.. Только Светке не говори.
- Не скажу.
- То есть со Светкой мне тоже нормально. Просто это другое, понимаешь?
- Понимаю.
- Это... Как сказать?.. Ну, короче, ты понимаешь?
- Понимаю.
Потом приехали девушки. Их количество постоянно менялось. Сперва мне показалось, что их... может быть, четыре. Потом за столом сидели совершенно точно две. Потом я запутался. Некоторые исчезали в дальней комнате и больше не появлялись. Запомнилась шатенка с мелкими зубами и жирно подведенными глазами. Она хихикала и пила из всех рюмок подряд. У нее были дурацкие черные колготки в зацепках.
Иногда из своей комнаты, затерянной в петербургской квартире Шута, выплывала его старая бабушка. На нее не обращали внимания. Орало радио. Во дворе-колодце Шута была отличная акустика. Бабушка убирала со стола грязную посуду и исчезала. Потом к Шуту заглянул незнакомый мне тип с женой. Посидел полчасика и уехал. Без конца звонил телефон. Я тоже куда-то звонил.
Потом в дверях кухни появился Эдик. У него были мохнатая грудь и огромные мышцы плеч. Ширинка перепачкана белым. Возможно, это был соус. Раньше член называли «срамный уд». Смешное словечко.
- Слушай, Володя. Алкоголь, это... Кончился.
- Сейчас схожу.
- Зачем? Вола пошлем. Только ты ей скажи, где тут. Сам понимаешь, за руль я не сяду.
Девица долго искала туфли. Платье спиралью заворачивалось вокруг ее выпуклого живота. Я снова поразился, какая толстая пачка денег лежит у Шута в кармане. Эдик сказал, что не дай Бог девице потеряться.
Мы опять сидели в большой комнате.
- Я тут книгу читал. Короче, знаешь, что такое «туалетный раб»? Между прочим, хорошая книга.
- Я этому черту говорю: «Слышь ты, черт!»
- Только не сквозани! Андрюха, я тебя прошу: не сквозани!
- Блядом буду, не сквозану!
- Кем будешь? Андрюха, ты точно не сквозанешь?
- С чего мне сквозануть?
- Я же вижу: ты сейчас к Машке поедешь.
- Не поеду. Зачем мне ехать? Тем более к Машке.
- Андрей, я прошу! Как пацана прошу: не сквозани! Не сквозанешь?
Девица вернулась быстро. В пакете утробно булькало. Света помыла бокалы. Эдик влил туда сразу пальца на четыре водки.
- Володя! Слушай меня, Володя!
- Да.
Шут долго искал его глазами.
- Может, групповичок устроим?
- Давай.
- Я отдам Арину, а ты Светку.
- Кто это - Арина?
- Да вот же!
Эдик уперся толстым пальцем в девицу. Она была похожа на странное голокожее животное.
- А я кого отдам?
- Светку.
- Как это Светку? Нет, Светку я не отдам.
- Почему?
Эдик удивлялся искренне, как ребенок.
- Светку? Нет, не могу.
- То есть я свою женщину могу, а ты не можешь?
- Это несерьезно.
- Так ты со мной, да? Так ты с пацанами?
- При чем здесь пацаны? Ты же знаешь. Со Светкой у меня серьезно.
- То есть я поганку замутил, а у тебя - серьезно?
- При чем здесь поганка? Я на Светке женюсь. А ты на этой... («На Арине», - подсказал Эдик. «Да. На Арине», - кивнул Шут.) Ты на ней женишься?
- Конечно! Запросто! Я хоть завтра женюсь. У меня все суперсерьезно. Просто я не такой. Мне для пацанов... как сказать? Я кусок мяса из бока вырежу и на зажигалке поджарю. Если пацану нормальному надо. А ты, значит... Из-за вола, да? Эх, Володя, Володя...
Шут поднял на него глаза. Мотнул назад головой, повел плечом и одновременно несколько раз выпрямил спину. Он был настолько пьян, что казалось, сейчас его тело развалится на отдельные существа и каждое убежит в свой угол.
- Не... Я, это...
Он вздохнул. Будто всхлипнул.
- Ты шутишь, да?

Предыдущая страница 3 Следующая страница


Мачо не плачут 4

Эдик улыбался и молчал. Света с улыбкой рассматривала телевизор. Телевизор у Шута тоже был новый. Довольно дорогой. Внутри экрана кто-то разевал красные рты.
- Конечно шучу. Какие разговоры? Давай выпьем. Когда я тебя обижал, Володя?
Шут выпил. Потом еще. Потом закашлялся и вышел из комнаты. Я с кем-то чокался, расплескивая водку, что-то кричал. Крепкощекая Арина задирала большую верхнюю губу. Телевизор расплывался в глазах. На столе были навалены объедки.
Я выглянул на кухню. Шут спал, упав на диван. Через несколько минут его вырвало на подушку. Я оттащил его голову чуть в сторону, чтобы он не захлебнулся. Рядом с его носом на подушке лежало золотое распятье с шеи. К металлу прилипли полупереваренные крошки.
Я снова пил. Кожаное лицо Арины уплывало все ниже. Помню след от тугой резинки трусов на ее бедре. Когда все кончилось, я почувствовал себя немного трезвее и тут же выпил. Света танцевала под орущее радио. При каждом движении ее грудь вздрагивала и шлепалась о голые ребра. Звук был похож на первобытные тамтамы.
Я захотел в туалет. Попробовал сообразить, как туда лучше попасть. Можно было пройти через кухню, но на кухне лежал Шут. Еще можно было пройти через большую комнату. Там стояли огромный шкаф с зеркалом и огромная кровать. В комнате всегда пахло книгами, уютными пуфиками и постиранным мамиными руками бельем. Подняться удалось с трудом. Открыв дверь, я нащупал выключатель.
Нагромождение тел на кровати напоминало римский барельеф. Могучие, вскормленные мясом тела. На самом верху белели чьи-то поросшие рыжеватой шерсткой ягодицы. В том, как они двигались, было что-то торопливо-собачье. Лицо Светы запуталось в кудрявых волосах чьего-то паха. Пухлую щеку поразил флюс размером с яблоко. Она не перестала двигаться, даже когда я включил свет. Ее глаза были отчаянно зажмурены. Не повышая голоса, Эдик спросил, охуел ли я?
- Чего?
- Свет выключи.
Я мало спал предыдущей ночью и много пил этой. За окном светало. Казалось, что кто-то давит на глаза большими пальцами рук. На обратном пути из туалета я поправил скрюченную голову Шута. Его все еще рвало. Комната казалась ненастоящей. В глазах проплывали детали, не способные сложиться в целое. Ощущение парения. Как ни старайся, не разберешь, что творится на плоском экране твоего зрения. На диване кто-то чихал, хихикал и тискался. У парня единственной одеждой были задранные на лоб модные очки.
Потом в гостиную из кухни вышел Шут. В прожекторах рассвета плавали пылинки. Радио молчало. Было слышно, как жужжат мухи. Лето - это всегда проснуться от пыльного солнца и услышать мушиное жужжание.
- О-о-о! Володька! Ты как? Наконец-то! Ну-ка налейте Вовану!
- Привет.
- На, выпей!
- Не, пацаны. Не, погодите.
- Да ладно! Выпей, легче станет!
- Не могу. Погодите, пацаны. Что-то я опять... это самое...
Вместе с ним в комнату вполз кислый запах рвоты. Лицо Шута выглядело как нефритовая ацтекская маска.
Он сел на диван.
- Худо мне, парни.
Все сидящие за столом были голые. Только на Эдике были широкие сатиновые трусы. Слева от меня сидела Света. Ее соски напоминали прошлогоднюю черешню. Может быть, даже позапрошлогоднюю. Света курила и пьяными глазами смотрела на пальцы ног. Под взглядом хозяйки те старались особенно не шалить.
Шут икнул.
- Что-то у нас огурчики кончились. Принеси, Света. Знаешь, где лежат?
Света стряхнула пепел. Попасть в пепельницу не удалось. Сигарета совершила сложный вираж над полированным столом.
Шут далеко задрал голову и попробовал сфокусировать глаза.
- Света! Огурчиков, говорю, принеси!
- Огурчиков?
- Да. Они там... На дверце. Знаешь?
- Огурчики? Засунь в жопу свои огурчики!
Все внимательно смотрели на них. Даже мухи притихли и насторожились.
- Где ты был? Блевал? Полудурок! Огурчиков захотел? Не вырвет от огурчиков-то? Засунь свои огурчики в жопу!
Шут морщил пьяный лоб. Он не понимал, что происходит. Света плевалась и выкатывала глаза.
- Огурчиков! Мудак! Посмотри на себя! На хрена ты опять нажрался, как скот?! А?! Ты нажираешься каждый день! Не надоело? Огурчиков! Почему я должна приносить этим скотам огурчики? Ты кормишь их огурчиками, а сам блюешь, тебе ЭТО нравится?! Вся квартира провоняла твоей блевотиной! Ты ПОСТОЯННО блюешь! Я устала стирать твое белье! Понимаешь, мудило?
- Чего ты? При всех-то зачем?
- Ты их стесняешься? А знаешь, как они тебя называют? Шут! Ты для них Шут, понял? Ты хуже, чем Шут! На эти огурчики ты проебал все деньги! Где твои деньги? Покажи деньги, огурчик! Блевун! Ты все! все! все! проебал...
У Светы было пьяное перекошенное лицо. Как будто ее показывают по плохо настроенному телевизору.
- Чего ты молчишь?
- Голова болит.
Шут задрал на нее жалобные глаза.
- Честно болит. Не кричи. Принеси огурчиков. А мне - рассола. Ты же знаешь, я не могу много пить.
- Зачем пьешь, раз не можешь?
- «Зачем» - что? Зачем я пью? Я не пью. Принеси рассола. А почему ты голая?
- Член сосала.
- Прекрати.
- Почему? Думаешь, шучу? Вот у этого сосала... и у Руслана. Не веришь?
Она через плечо тыкала в парней ярким ногтем. Он был похож на точку лазерного прицела.
- Прекрати.
- Ты думаешь, я шучу? ТЫ ДУМАЕШЬ, Я ШУЧУ?
Она тазом вперед сползла с дивана. Положив толстую некрасивую грудь себе на колени, стащила с Эдика трусы. Светлый затылок мелькал у меня в глазах, как колесо, которое, если смотреть пристально, всегда крутится в обратную сторону. Прядка ее волос прилипла к эдикову члену. Света вынула его изо рта и ногтями пощипала себя за язык. Ее глаза были снова отчаянно зажмурены. Член был серый и маленький. Он норовил выскользнуть из руки и уткнуться хозяину в бедро. Так маленькие дети прячутся за спину родителей от страшной собаки.
- Света! Хватит!
Она замерла. Словно всей спиной прислушиваясь к тому, что происходит.
- Иди за рассолом!
Лицо Шута сползало на пол, как выплеснутый на стену желток. Света поднялась на ноги. Солнечные квадраты похотливо гладили ее кожу.
- Что скажешь? Понравилось?
- Иди на кухню.
- Это все?
Эдик щелкнул резинкой трусов и сказал, что действительно... огурчики были бы супер... вон, еще и водка осталась.
Света наотмашь вытерла губы. Повернулась и ударила Эдика по лицу.
- Не понял?
Она качнулась и еще раз ударила Эдика. Он защитился рукой. Хороший боксер никогда не пропустит два удара подряд. Света выдернула руку и треснула его ногой по лодыжке.
Все замерли.
Эдик сказал: «М-мда».
Мутный дым сигареты переливался в утреннем солнце. Он закручивался водоворотиками и расслаивался, как плохо взбитый коктейль. Казалось, что вышедший на рок-сцену Эдик сейчас споет. Я подумал, что сломанный нос, как правило, не идет девушкам.
Эдик аккуратно, чтобы не уронить пепел, поднес руку с сигаретой к пепельнице. Щелкнул по ней пальцем.
- Ладно. Пойду я.
Все смотрели на него и ждали. Он потянулся за джинсами.
- Не думал я, Володя, что так все выйдет. В твоем-то доме!
- Погоди, Эдик!
- Чего тут ждать? Заехал, понимаешь, к товарищу.
- Да погоди ты!
- Чего ждать, Володя? Чего ждать? Ты же сам все видишь!
- Не, ну ты чего? Ты думаешь... Света, ты чего?
- Пошли, пацаны.
Шут покачивался на тонких волосатых ногах. Парни начали вставать с кресел. У них были обиженные лица. Эдик, шлепая рукой по дивану, искал рубашку.
- Да куда вы собрались-то? Парни! Это самое... Светка!
- С волом не можешь справиться?
Шут повернулся к Свете. Потом еще раз оглядел комнату. У него была большая и сильная рука. Мне показалось, что Света упала еще до того, как он ее ударил. В воздухе мелькнули длинные голые ноги. Словно растопыренные в знаке «Victory» пальцы.
Спиной она угодила прямо на стол. Что-то звякнуло. На книжные шкафы брызнул маринад. Лежащая в осколках и объедках Света напоминала фигуру на ростре фрегата. Корабль не выдержал тяжелого плавания и на всех парусах шел ко дну. Спустя очень длинную секунду вслед за ней на пол свалился низкий стульчик.

***

В прихожей кто-то бубнил, что волам только дай волю... нельзя волов распускать... ты же понимаешь! Сообразить, как зашнуровываются ботинки было нелегко. Последний раз я так напрягался, сдавая экзамен по тригонометрии. Я похлопал себя по карманам. Интересно, что именно я забыл?
Уже открыв дверь, я решил, что неплохо украсть немного сигарет. По комнатам бродили голые, полуголые и совсем не голые люди. На кухне я поискал в холодильнике пиво. Эпоха чудес закончилась еще до моего рождения. Я налил себе немного водки. Сигареты обнаружились только в комнате. Пачка была смята так, будто ночь напролет танцевала ламбаду с Чикатило.
Через экран телевизора ползли серые полосы. Эдик сидел, с ногами забравшись в кресло. Курил и покусывал губы. На его лице краснела Светина пятерня.
- Уже уходишь?
- Да. Пойду.
- Может, выпьешь? А то все расползлись.
- Да я только что. Счастливо, Эдик!
Я обернулся.
- Володю не видел? Хочу попрощаться.
- Там где-то.
Проходя мимо ванной, я услышал шум воды. Они не заметили, как я открыл дверь. Света сидела на корточках. Шут полотенцем смывал с ее лица и груди кровь. Он все еще был пьян и слегка покачивался.
- Ну что ты, Светик?.. Ну что ты?.. Не плачь... Ты же знаешь... Не надо...
- Не буду... Сейчас... Я не буду плакать...
- Ты - моя душечка, пончик-ватрушечка... Да, Светка?
Света поднимала на него заплаканные глаза.
- Да.
- Пончик-ватрушечка, да?
- Да... Пончик... Ватрушечка... Спасибо тебе...
Он кренился и целовал ее в макушку.
- Светка... Ты же знаешь...
- Я уже не плачу... А ты - моя ватрушечка...
Я аккуратно закрыл дверь и вышел из квартиры. В тот день, ближе к вечеру, начался первый за все лето дождь.

История третья,

о голосе голода и голове голого

- Куда бы нам пойти, а? Что здесь поблизости, а?
- До хрена чего! Здесь все поблизости! Хочешь, в «Метро» пойдем?
- Нет, в клуб не хочу. Пойдемте куда-нибудь выпьем.
- Просто выпьем? А потанцевать?
- Пойдемте в «Сундук»? Дженнет, вы пойдете в «Сундук»?
Я знал это заведение. «Сундук» из тех баров, где у хозяев не хватило денег на живую музыку и они развлекают посетителей другими средствами. Например, бармен с расстояния в полметра вдруг начинал общаться с вами через мегафон. Или в туалете вместо туалетной бумаги вы обнаруживаете мятую газетку («Для старообрядцев») и рулон наждака («Для любителей острых ощущений»). Над унитазом висит «Список лиц, которым разрешается не поднимать стульчак». Под номером восемь значится Венера Милосская.
Сологуб уверял, что нам понравится.
- А далеко это?
- Да нет! Минут за пятнадцать пешком дойдем!
- Да, Жанночка... понравится... пойдемте... пешком.
Феликс клонился к австралийке, будто собирался поцеловать ей ручку. Напиваясь, он всегда переходил на такие гусарские ужимки.
- Меня зовут не Жанна. Дженнет. Это другое имя.

***

Эта осень целиком состояла из выборов. Власть должна была смениться снизу доверху. На Дворцовой каждую неделю давали концерт... в поддержку кого-нибудь. Все торопились заработать. Сологуб рассказывал, что кто-то из кандидатов прислал ему $500, чтобы тот НЕ писал о нем. «Представь, сколько мне платят, когда я все-таки сажусь за компьютер!» Я сказал, что пусть кандидатик даст мне сотку и я поклянусь никогда в жизни не упоминать его имени.
Мне денег никто, разумеется, не предлагал. Газета, для которой я писал, была крошечной. Я подозревал, что сразу после выборов она закроется. Чтобы выбить мне аккредитацию в Смольный, редактор потел и тужился две недели. Теперь я отрабатывал крошечную зарплату. Болтался между Пресс-центром и смольнинским буфетом, пил кофе и выкуривал в день полторы пачки сигарет. Какой из меня политический журналист? Все сенсационные подробности своих репортажей я черпал из разговоров с Сологубом.
Он был симпатичным еврейским юношей. Немного портила его разве что вечная небритость. Наверное, он считал, что она придает ему мужественности. За глаза приятели называли его щетину «лобковой растительностью». После прошлых выборов он купил себе квартиру в Купчино. После этих собирался купить машину. Впрочем, Сологуб не был жлобом. Ему было не жаль поделиться информацией с парнями вроде меня. Кроме того, он частенько угощал коллег алкоголем.
Приглашая в буфет, Сологуб каждый раз заходил за Феликсом. Совмещал приятное с полезным. Феликс был пресс-секретарем небольшого отдела на втором этаже и мог рассказать что-нибудь интересненькое. Он носил дорогие, но неброские пиджаки и узкие галстуки. Разговаривая по телефону, прижимал трубку плечом и одновременно что-то строчил в органайзер. Тоже очень положительный и, скорее всего, тоже еврей.
Сегодняшняя вечеринка началась стандартно. Сперва Сологуб угостил всех коньяком. В буфете были высокие потолки, кованые люстры и потертые ковры. У входа охранник с честным лицом убийцы проверял пропуска. По щекам буфетчицы ползли красные прожилки. Хрипловатый баритон, веселенькие колготочки на тощих ногах. Она аккуратно, до копеечки выдавала сдачу. Покупатели аккуратно ее пересчитывали. Сидевшие за столом мужчины были в галстуках и очках с дымчатыми линзами. У женщин имелись могучие зады и брошки на платьях.
- Дурацкая погода. Правда, Дженнет?
- Что? Погода? Да.
- Я не люблю дождь. А вы любите?
- Что? Нет. Не люблю.
- У вас в Австралии сейчас, наверное, весна?
- Да. Весна.
- Все цветет, наверное?
- Да. Цветет.
- А в Австралии бывает снег?
- Что? Снег? Нет, не бывает.
С нами сидела австралийская журналистка Дженнет. В Смольном она изучала российские выборные технологии. Парни распускали хвосты. Их усилия пропадали втуне. Девушке не хватало знания языка. Светлые волосы, пухлые губки. Не была б она девушкой с Запада, могла бы быть ничего. Хотя можно ли сказать, что Австралия расположена на западе?
С неба капало уже несколько дней подряд. Тучи висели так низко, что на улице приходилось немного сутулиться. В буфете горело множество уютных электрических ламп. Иногда Феликс спрашивал, не хочется ли Дженнет чего-нибудь? Ну, там фруктов или мороженого? Покупая рюмку коньяка, он каждый раз, для конспирации, выливал ее в кофе.
Главным моим ощущением было чувство голода. Было время, когда я тоже считал, что голодная рябь в глазах и еженедельная потеря веса на дырочку в ремне - это что-то из репортажей про Африку. А недавно, в гостях у малознакомого персонажа, я дождался, пока хозяин выйдет поговорить по телефону, без спросу залез в холодильник и вместе с оберткой сжевал здоровенный ломоть сыра. Уже несколько недель единственным съедобным продуктом в моей квартире был кетчуп.
Раз в полчаса Феликс поднимался к себе. Узнавал, нет ли распоряжений от руководства. Глава отдела был на выезде, распоряжений не было. Сологуб подливал девушке коньяка. Из их беседы до меня долетали словечки типа «девятое управление КГБ» и «покупной соцопрос».
Первый глоток алкоголя на голодный желудок - как удар поддых. К третьему бокалу начинает заплетаться язык и возникает вопрос: а что я здесь делаю? Странно: химическое соединение «алкоголь» впитывается в стенки желудка, а меняется ваша личность. Да еще этот бесконечный кофе. После него есть хотелось особенно.
Я щурясь рассматривал соседей. У них были очень геморроидальные профили. Мне казалось, что я пьянее всех в здании. Допив следующий коньяк, я понял, что мне категорически не нравится компания.
- Знаешь что, Феликс? Давно хотел тебе сказать. Дурацкая у тебя, Феликс, работа, вот что.
- Почему?
- А вот дурацкая и все!
Феликс внимательно на меня посмотрел.
- Ну хорошо. У меня дурацкая работа.
- А знаешь, почему?
- Хочешь коньяка?
- Огромное здание. Куча народу. Чем вы занимаетесь? Выборы какие-то придумали!
- Выборы придумал не я. Честное слово.
- Да кому они нужны, ваши выборы? Посмотри вокруг! Куча народа! Коньяк пьют, галстуки, блин, носят...
- При чем здесь я?

Предыдущая страница 4 Следующая страница


5 Илья Стогов

- Ты же сам рассказывал о москвичах, которые привезли оборудование. Дженни, вы слышали эту историю?
- Я не понял, коньяк покупать или нет?!
- Неужели не слышали? Из Москвы местным кандидатам прислали оборудование. Две фуры компьютеров, факсов-шмаксов и всякого фуфла. Зачем прислали? Что со всем этим делать? Половину оборудования сотрудники в первый же день растащили по домам, а вторую половину перебили, когда устраивали для гостей фуршет. Напились и перебили. Причем алкоголь для фуршета в приказном порядке обязали выделить местный винзавод. Бесплатно! Скажешь, неправда? Ты же сам говорил, что твоему шефу два раза из «внешних связей» ГУВД звонили!
- За что не люблю журналистов, так это за цинизм. Лишь бы все опошлить.
- Да что опошлить-то? Я сколько здесь торчу, только и слышу: мы работаем! мы думаем о людях! вот этими руками мы удерживаем город на краю пропасти! Посмотри вокруг! О каких людях?!
Феликс молчал.
- Вы сами-то в это верите? Что тут можно опошлить?
Феликс посмотрел на буфетчицу, потер подбородок, выбрался из-за стола и сказал, что сходит посмотреть, не приехал ли шеф.
Сологуб потянулся за сигаретами.
- Зря ты. Обидел парня.
- Почему обидел?
- Он неплохой парень. Чего тебя понесло?
- Меня не понесло. Я что - сказал неправду?
- Хватит бычить!
- Нет, ты скажи - это правда или неправда?
Я тоже закурил. Дженетт старалась глядеть в окно.
- Ладно. Он придет, и я извинюсь.
Сологуб купил коньяка. Феликс пришел нескоро.
- Пошли, поднимемся ко мне. Шефа сегодня, похоже, не будет.
- Тебе здесь плохо?
- Не нарваться бы.

- Брось! На что мы нарвемся?
- Пошли, пошли! В кабинете тоже можно нормально посидеть.
- А алкоголь?
- Есть у меня. Тебе хватит.
Коридоры Смольного освещены так, что даже с утра кажется, будто ночь. Каменный пол, крашенные в мутное стены. Все шагают с сосредоточенным видом, даже если идут в туалет. По дороге к кабинету Феликс упирал подбородок в грудь. Пожимая руки коллегам, на мгновение задерживал дыхание.
Я тронул его за рукав.
- Не обижайся.
- Я не обижаюсь.
- Нет, серьезно. Не хотел тебя обидеть.
- Да не в этом дело. Просто... все ведь действительно не так!
- Я понимаю. Извини.
В желудке что-то болело. Ощущение беременности тройней... тройкой нападающих. Во рту стоял кислый привкус. В кабинете Феликса за столом сидел мужчина с проваленным носом и трагическими складками по сторонам рта. Феликс хлопнул мужчину по спине и сказал, что сегодня отчет должен быть готов. Тот был лет на пятнадцать старше Феликса, но вы же понимаете: начальником-то был не он.
Как это обычно бывает, скоро я почувствовал раскаяние. Вернее, не раскаяние, а теплоту... благодарность. С чего меня действительно понесло? Чтобы загладить впечатление, я вызвался вымыть всем по стакану. Смольнинские туалеты поражали воображение. Стоя у раковины, я подумал, что было бы смешно встретить тут кого-нибудь из первых лиц города. Потом я попил воды из-под крана. Какой идиот сказал, что это притупляет чувство голода?
- Слушай, Феликс, а правда, что здесь бродит привидение Кирова?
- Да ладно тебе!
- Почему? Его же здесь убили, да?
- Ну, убили.
- Это же здесь, за углом было, да?
- Ну, да.
- Значит, должно быть и привидение. Пошли, поищем! Хорошо бы спросить у него о результатах голосования. Представь, если я за неделю до выборов смогу предсказать все до процента?
- Нет, ребята, давайте из кабинета выходить не будем.
- Брось! Пошли погуляем! Для Дженнет экскурсию проведем. Дженни, хотите поваляться на кровати Ленина?
- На кровати Ленина? Он что, здесь спал? В этом здании?
- И спал, и ел. И с Крупской это-самое...
- Вы шутите?
- Какие шутки! Это же Смольный! Здесь этажом выше хранится зеркало, с которого Ленин нюхал кокаин!
- Ленин нюхал кокаин? Вы шутите?
Феликс хмурился.
- Нет, ходить никуда не будем. Не дай бог, увидят. Знаешь, как меня на аппарате выебут? Извините, Жанночка.
- Меня зовут не Жанна. Дженнет. Это другое имя.
Мы пили коньяк. Феликс наливал его из стоящей под столом канистры. Сперва запивали холодным чаем, потом просто водой. Подчиненный молча работал. Когда он наконец положил на стол свой отчет, Феликс попробовал его почитать. Сказал, что вроде бы все нормально, но точнее он скажет завтра.
- Жанночка, а хотите, я познакомлю вас с имиджмейкерами? С очень знаменитыми имиджмейкерами? Вы даже не представляете, что это за люди! Я вас обязательно познакомлю. Налить вам еще?
- Только немного.
Потом Сологуб встал.
- Что я хочу сказать?.. Да слушайте вы, наконец! Я по поводу того, что было в буфете.
- Глупо получилось.
- Я же извинился.
- Я не об этом. Просто... Чтобы закончить с этим...
- Да! Давайте закончим!
- Я хочу выпить за... На свете есть не только говно. Вы меня слушаете? Я хочу выпить... за хорошее. Ведь есть на свете... ну, там дружба... Цинизм - цинизмом, но хорошего-то все равно больше! Давайте выпьем за светлое! За вещи, которые... ну, вы понимаете.
- За девушек.
- За девушек! Да! За нормальные отношения между людьми! Ведь все мы люди! Вместе сидим! За то немногое святое, что осталось в нашей жизни! Чтобы мы всегда оставались... ну, вы понимаете.
В электрическом освещении кабинет напоминал немного облагороженный каземат. Прямо передо мной на столе стояла фотография жены Феликса. На коричневой стене висел плакат с лицом губернатора. Бумаги на столе лежали в строгом порядке. Пару часов назад Феликс и сам был в порядке. А теперь последняя перед брюками пуговичка на рубашке расстегнулась и в просвете торчал мохнатый живот. С каждым глотком у Феликса становилось все более резиновое лицо. Когда Дженнет ушла в туалет, он заговорщически прошептал:
- Парни, давайте выыбим австралийку, а?
Сологуб вежливо отвернулся. Я сказал, что видно будет. Потом коньяк кончился. Было решено куда-нибудь пойти.
- В «Конти»? Хотя в таком виде... А клубы у нас поблизости... э-э-э... Предлагайте чего-нибудь, что вы молчите?
Остановились на «Сундуке». Долго шли мимо массивных дверей и спускались по узким железным лестницам. «Да тише вы! Здесь нельзя! И хватит икать!» Надевая плащ, Феликс забыл вытащить из рукава шелковый шарф. Тот упал на пол, и он наступил на него ботинком. Сказал «Блядь!» и в несколько оборотов намотал на шею.
Памятник Ленину перед фасадом Смольного казался маленьким и беззащитным. В круглую лысину бились мелкие брызги. Я сказал, что, наверное, это памятник Ленину-ребенку. Сологуб картинно хлопнул себя по лбу.
- Слушайте! А может, нам в баню сходить?
- Жанночка, пойдемте в баню?
- Меня зовут не Жанна. Дженнет. Это другое имя.
- По-моему, отличная идея! Поехали в баню!
Над зданием висел мокрый флаг. Судя по цветам - государства Тринидад-и-Тобаго. В самом начале Суворовского мы поймали такси. Подаваясь вперед, Сологуб разговаривал с водителем о выборах. Феликс был налит алкоголем до самой макушки. При каждом толчке машины он чуть не бился носом в лобовое стекло.
Когда мы вылезли из машины, Дженнет удивленно огляделась. Вокруг было темно и страшно. Волосы у меня сразу намокли и прилипли к голове. Я провел по ним ладонью. У тусклых круглосуточных ларьков кучковались алкаши. Под козырьком, у входа в баню, калачиком сворачивались рыжие собаки.
- Что это за клуб?
- Это не клуб. Это баня.
- Я думала «Баня» это название клуба.
- Нет. Баня это название бани.
Дженнет засмеялась и спросила, зачем мы сюда приехали? Купальника у нее с собой нет и вообще... Наверное, она устала. Спасибо за компанию. Завтра увидимся в Смольном.
- Жанночка! Погоди! Иди сюда! На минуточку. Давай поговорим спокойно... спкйно...
Вокруг пузырились лужи. В просвете улицы мелькал Невский. Я был здорово пьян. Феликс что-то говорил, дергая девушку за рукав. Она порывалась уйти. Феликс бубнил и дергал за рукав.
Дженнет вырвалась и перебежала на другую сторону.
- I WON'T GO!
- А как же имиджмейкеры? Жанночка! Имиджмейкеры!
Сологуб взял Феликса под руку и привел обратно. Тот путался в полах отяжелевшего плаща и чуть не ронял дипломат.
- Сучка, бля!
Сологуб протянул ему сигарету.
- Да и пусть катится! Еще сифилиса австралийского мне не хватало! Сучка, бля! Коза, бля! Хрен она у меня теперь аккредитацию получит!
- Феликс. Пьяный мужчина может интересовать женщину только в одном случае. Знаешь в каком?
- Знаю.
- А чего тогда лезешь?
- Коза, бля!
- Ты лучше скажи, у тебя деньги есть?
Феликс напрягся, мучительно пытаясь протрезветь.
- Есть немного. А что?
- А то.
- Здесь есть?
- Должны быть.
Феликс порылся в карманах и отдал Сологубу ворох мятых купюр. Тот долго что-то высчитывал, раскладывал деньги кучками, часть отдавал обратно, потом снова забирал. Когда он посмотрел на меня, я сказал, что даже сигареты с утра купил поштучно.
Сологуб свернул деньги в тугую трубочку и сказал: «Пошли». Он долго стучал в алюминиевую дверь бани. Звук далеко разносился по пустой улице. Нам открыл постовой в форме. Я заметил, как моментально изменился Сологуб. Теперь он чуть не по локоть засовывал руки в карманы, мелко сплевывал под ноги и, щурясь, озирался по сторонам.
- Что скажешь, командир?
Милиционеру в глаза он не глядел. У того были серые скулы и рыжие усы.
- Трое? На второй этаж.
Мы прошли облицованный мрамором холл и поднялись по лестнице. На крашенной под дерево двери висела табличка «Отделение ЛЮКС». Звонить пришлось долго. Потом лысый мужчина в белом халате объяснял, что мы ошиблись и баня закрыта. Блики света, как зимние дети, катались по склонам его крутого лба. В расстегнутом вороте торчал похожий на мохнатый галстук клок шерсти.
Потом банщик неожиданно сдался и кивнул, чтобы мы заходили. Когда дверь закрылась, он говорил уже другим голосом.
- Почем сегодня?
- Как всегда.
- А если троих купим?
- Первый раз, что ли? Знаешь же, что скидок не бывает.
- Никак?
- Не та ситуация.
- Тогда одну.
Банщик пересчитал деньги и убрал их в ящик старого рыжего стола.
- Париться тоже будете?
- Будем, будем! И париться, и водку! Направо?
В раздевалке пахло осенней гнилью. Я сообразил, что это запах березовых веников. На полу лежали мокрые резиновые коврики. Одежду нужно было вешать на гнутые крюки в стене. Когда, интересно, я последний раз менял нижнее белье? Феликс пересчитал оставшиеся деньги и спрятал их во внутренний карман пиджака. Потом достал и переложил в носок. Подумав, затолкал носок глубоко в ботинок.
- Я не буду трахаться с проституцией. Вернее, буду. А вы?
Мы расселись вокруг столика. Он был немного влажный. Трусы никто пока не снимал. Даже сквозь ткань кресла казались холодными и скользкими. Будто касаешься ягодицами свежей форели. Все разглядывали друг друга и поеживались.
Банщик принес большую бутылку водки. Следом за ним в раздевалку вошла девушка. Феликс попробовал поднять на нее глаза. Его веки напоминали наросты на старых деревьях. На девушке была кофта и серая юбка. Узкие полоски сгрызенных ногтей, тоненькие икры. Кофту она повесила поверх феликсовского плаща. Точно такую же кофту в черных разводах когда-то носила моя классная руководительница.
- Привет.
Мы сказали, как нас зовут. Девушку тоже как-то звали.
- С какого момента начинаем засекать время?
- Если Я не спрашиваю, то чего ТЫ суетишься?
- О! Вы слышали? Она мне нравится! Давайте пока просто посидим. Хочешь водки?
Я не мог понять, пьяна ли девушка. Вы замечали, что если не пить с человеком с самого начала, то он всегда кажется трезвее, чем ты сам? Разумеется, болтать начали на тему «А с чего у вас ЭТО началось?», «А что вы чувствуете, просыпаясь с утра?», «А есть ли у вас бой-френд?». Насколько я знаю, если случается пауза, такие вопросы задают десять из десяти отечественных мужчин.
- А вы кем работаете? Коммерсанты?
- Ага. Такими штуками торгуем - закачаешься!
- Сколько с вас этот лысый взял?
- Коммерческая тайна. У нас, коммерсантов, все тайны - коммерческие.
Феликс уснул незаметно. Тугой живот свешивался на его семейные трусы. На животе, под волосами, белел шрам от аппендицита. По трусам скакали веселые слоники. Из угла рта на шею сползала слюнка.
- Не обращай внимания. Пусть посидит.
- Мне-то что?
- Выпей. Не сиди просто так. Ты тоже наливай.
- Хорошая водка.
- Как, ты говоришь, тебя зовут? А живешь где? В общежитии?
Девушка рассказывала, что снимает комнату. Недорого и хозяйка хорошая. Правда, недавно в комнате завелись тараканы. «Целых одиннадцать штук, представляете?» Мы с Сологубом делали вид, что очаровываем даму. Дальнейший секс - результат нашей неотразимости. Кто за этим столом произносил слово «деньги»?
Потом Сологуб сказал, что у него обрезан член.
- Видела когда-нибудь?
Мне тоже стало интересно. Я привстал и посмотрел. Член был здоровенный и синий. Большого отличия от собственного, необрезанного, я не заметил. Девушка повертела член в руках. Сологуб допил водку и сказал: «Ладно, мы сейчас».
Под юбкой у нее были кожаные трусы с узеньким ремешком вместо задней части. Ремешок врезался в ягодицы и, наверное, мешал ходить. Вернувшись, она налила себе водки и сделала несколько маленьких глотков. Прежде чем проглотить, долго держала ее на языке: дезинфекция. Меня передернуло.
- Теперь ты?
- Да вроде.
- Здесь будешь или в душевую пойдем?
- А там кто-нибудь есть?
- Кто там может быть?
Душевая напоминала осень на складе сантехники. Девушка скороговоркой проинформировала, что анальный секс исключен в принципе, а традиционный возможен только с презервативом. У нее были плохо выбритые подмышки. Мокрая спина с острыми позвонками была похожа на перевернутую лодку
- Да погоди ты... Захлебнусь!
Шумела вода. Как хлопнула деревянная дверь, я не расслышал. Феликс облокотился рукой о стену и икнул. Из-под мокрых черных волос торчали глаза, а сразу за ними начинался скрюченный рот. Все целиком лицо было похоже на тонированное стекло автомобиля. Другой рукой он придерживал себя за пах.

Предыдущая страница 5 Следующая страница


Мачо не плачут 6

- Ты долго?
- Чего ты хотел?
- Угадай.
- А меня обязательно прерывать?
- Ну, ты хоть долго?
Дверь открылась еще раз, и в душевую вошел Сологуб. Интересно, они все на самом деле считают, что эрекция - это что-то похожее на дрессированных кремлевских часовых?
- Феликс, пойдем! Не мешай!
- Погоди, я хочу посмотреть!
- Скажи ему!
- Я тихонечко. Мешать не буду.
- Можно я побуду один, а?
- А чего такого?
- Феликс, выйди, пожалуйста. Я не хочу. Я, понимаешь?
- Ничего-ничего! Давайте, парни, отдерем эту падлу как следует!
- Насмотрелся мультиков про Бивиса и Батхеда?
- А чего такого-то? Слышь, падла, поворачивайся!
- Прекрати. И вообще, отстань от девушки.
- Какая она девушка?! Заплатили ей? Пусть поворачивается!
- Феликс, я тебя прошу!
- Любишь, когда тебя в задницу дерут, а? Лю-убишь, сука!
- Мне больно! Слышь! Что ты делаешь?
- Ну-ка, давай!
- Феликс, хватит! Только проблем в бане нам не хватало!
- Какие проблемы? Пусть эта сучка отрабатывает! Давай-давай, коза, бля! Задницей поворачивайся!
За Сологубом хлопнула дверь. Проститутка покосилась в мою сторону и вздохнула. На ее бледной коже ладони Феликса казались очень загорелыми. Позавчера он рассказывал, что нынешним летом отдыхал с женой где-то на море.
- Совсем охуела? Учти, если мне не понравится, то я...
Я вышел в раздевалку. Там было холоднее, чем в душевой. Держать сигарету мокрыми пальцами было неудобно. Ногти казались неправдоподобно розовыми.
- Успел? Хоть чего-нибудь?
- Успеешь с этим Феликсом!
- Да-а. И с Дженнет этой... тоже неловко вышло.
- Водка еще осталась?
Губы тоже были мокрыми. Я совсем не чувствовал вкус дыма. Зато чувствовал вкус голода. При каждом резком движении в глазах что-то скакало. По краям изображение теряло четкость и расплывалось. Хоть помылся, и то хорошо.
- А мне она понравилась. Такая нежная.
- Нежная?
- Сделала - как родному.
- Хорошо тебе.
Окно в раздевалке было выложено плитками толстого непрозрачного стекла. Снаружи понемногу светлело. Сологуб что-то говорил и ерзал в кресле.
- Что-то долго они. Сходи посмотри, а?
В школе по анатомии я имел твердую четверку. Но как он умудрился таким образом скрутить ей ноги, так и не понял. На спине у Феликса было несколько противных складок. Заканчивалась спина неожиданно впалыми ягодицами. Тоненькие женские руки упирались в скользкие стены. Все вместе напоминало работающий бульдозер или, например, схватку единорога с канализационной трубой. Из-под покатого мужского плеча торчала сморщенная проституткина мордочка. Она кривилась от боли и издавала положенные всхлипы.
Говорят, до революции, падшие женщины ловили богатеньких господ на фразу: «Я - Незнако-умка. Не желаете ознако-умиться?» Принято считать, что проститутки это по-своему красиво. Но пробовали ли покупать проститутку лично вы?
В Петербурге Квартал Красных Фонарей расположен на нескольких проспектах вокруг Московского вокзала. У Площади Восстания улицы темны и пустынны. Ближе к Александро-Невской Лавре становится посветлее. Вывески модных бутиков придают району европейский вид. В 24-часовых магазинах здесь продается до двух дюжин разновидностей презервативов.
Как и все женщины, вынужденные проводить много времени вместе, проститутки сбиваются в кучки, ставят на место зарвавшихся нахалок и улыбаются подругам. То, что фонари на этих улицах редкость, на руку дебелым, сальноволосым и прыщавым продавщицам розничной любви. Найти покупателя удается не каждую ночь. Девушки толкутся у обочин, болтают с продавщицами ларьков, обсуждают учебу, куда сходили вчера и что за юбку сшила Светка.
Уровень образования категорически упал. Блока больше никто не читает. Подойдите к девушкам, и они, как продавщицы капусты, в лоб назовут вам цену. И, поверьте, нет ничего интересного в сексе, который вы за эту цену приобретете. Дамы закомплексованы, истеричны, почти не двигаются и называют то, что делают, дурацким словом «работа». Трусы они натягивают таким же суетливым движением, как та мясистая десятиклассница, которая когда-то лишила меня невинности. Никогда не возникало у меня желания полностью с ними расплатиться.

***

Когда мы вышли на улицу, дождь все еще шел. По грязным рекламным щитам текла мутная вода. Феликс мотнул головой и спросил, сколько времени. Пожалуй, он дойдет до работы. Ехать домой смысла нет.
- Зря. Шел бы отсыпаться.
Феликс молча развернулся и убрел за угол. Улица напоминала черно-белую фотографию. Сологуб долго шарил по карманам. На такси не хватало. Я тоже пошарил. Интересно, что я надеялся отыскать? Мы зашагали к метро. Голова немного болела.
- Завтра в Смольный пойдешь?
- Пока не знаю.
- Я-то пойду. Мне нужно. Кандидаты эти... заебали.
У женщины, сидевшей в будке возле эскалатора, была красная форменная шапочка и красные глаза. Есть хотелось так, что казалось, меня сейчас вырвет. Как ни странно, какие-то люди уже поднимались по эскалатору вверх.
- Хорошая проститутка.
- Да-а.
- Зря Феликс с ней так. Какая бы ни была, все-таки девушка.
- Да-а.
В вагоне было совсем мало народу. Мужчина уже в пальто, пара девушек. Одна внимательно читала толстую книгу. На обложке читалось «Русско-японский словарь». Несколько человек, мотая головами, спали. Как обычно с утра, было чувство, что произошла катастрофа, а ты о ней забыл.
Поезд двигался рывками, а потом и вообще встал. Где-то ниже диафрагмы во мне лежал протухший булыжник. Я смотрел на свое отражение в стекле напротив. Если подойти поближе, то будет заметно, какие желтые у меня белки глаз. Это от плохого питания. Китайская лапша быстрого приготовления, булка, чипсы, бесконечные пельмени, снова булка. Чистая питательность, еда бедных - как сухие корма для собак. От таких кормов уже через полгода псы мочатся кровью. Потом у них отнимаются задние ноги. Через год мертвую собаку зарывают в землю.
Пахло мокрой одеждой. С обуви на пол стекала вода. Ботинки были похожи на переваренные пельмени. Помню, в детстве я терпеть не мог гречневую кашу с молоком. В детском саду меня как-то даже вырвало от одного ее вида.
Мы молчали. Поезд не двигался. Потом в вагоне неожиданно погас свет.
- Оп-па!
- Что это такое?
- Может, чего случилось?
Я встал и заглянул в окно в конце вагона. Свет погас во всем составе, не только у нас. Повисла странная тишина.
- Что за херня?
- Непонятно.
В темноте кто-то шепотом обсуждал, не пора ли воспользоваться экстренной связью с машинистом? Меня, если честно, больше интересовало, нельзя ли под эту лавочку прямо в вагоне покурить?
- Идет. Там кто-то идет.
Дверь в дальнем конце вагона открылась. Внутрь шагнул милиционер.
- Проходите! Все двигаемся через первые вагоны!
- Куда проходить? Что случилось?
На ходу расталкивая спящих, милиционер прошагал через вагон и начал ковыряться в замочной скважине.
- По туннелю, что ли, пойдем? Вот это да!
Мы прошли насквозь несколько вагонов. Становилось светлее. В головном вагоне двери были открыты. Снаружи начиналась станция «Владимирская». Пригибая голову, будто боясь удариться, пассажиры выходили на платформу.
Первое, что я увидел, был лежащий на платформе мужской ботинок. Из его развороченного нутра торчало что-то лохматое. Дальше платформа была усыпана мелко дробленым стеклом. Оно хрустело под ногами. Я прошел к началу состава и заглянул в кабину. Внутри сидел машинист. Он смотрел перед собой стеклянными глазами. На пульте подкладкой вверх лежала его фуражка. У машиниста было серое мокрое лицо. Пол в кабине был густо усыпан стеклом.
Из вагона выходили пассажиры. Скоро на платформе стало тесновато. С ее дальнего конца прибежал еще один милиционер. Машинист не менял позы. Его бил озноб.
- Вон он!
Все забубнили и столпились у середины головного вагона. Сологуб плечом раздвинул толпу. Он долго смотрел в просвет между платформой и вагоном, потом вернулся ко мне.
- Сходи посмотри.
Уткнувшись лицом в грязные шпалы, под вагоном лежал человек. Почему-то голый выше пояса. Из-под брючного ремня торчала полоска светлых трусов. Вдоль позвоночника кожа была несколько раз разорвана. У меня над ухом сопел толстый дядька в шляпе и очках. Он сдвинулся от края платформы, сказал: «Фу! Гадость!» и отошел. На его место встали молодой человек с девушкой. Они плотно прижимались друг к другу. Девушка покусывала губы и смотрела широко открытыми глазами.
Подскочил Сологуб:
- У тебя удостоверение «ПРЕССА» есть?
- Есть.
- А диктофон?
- Диктофона нет.
- Фигня! Записывай ручкой. Старайся четко выяснить должность и фамилию. По коням! Ты бери на себя ментов, а я поговорю с машинистами. Блядь! Почему у нас нет с собой фотографа? Давай, давай!
Я порылся в карманах и пошел искать милиционера. Чистого листа бумаги не было. Данные я решил записывать на оборотной стороне старого факса. Увидев мое удостоверение, милиционер удивился. У него были волосы цвета давно нестиранных носков. Сперва он спросил, как это пресса успела так быстро подъехать на место происшествия. Потом объяснил ситуацию. Как все произошло, милиционер не разглядел. Стоял в дальнем конце платформы. Увидел, что поезд резко затормозил и посыпались стекла. Понял, что что-то не так. Согласно инструкции начал выводить людей из состава.
- Свидетели есть?
- Откуда! Тут всего три человека стояло. Вон та парочка и этот Каренин. Парочка целовалась, парень лежит на рельсах. Никто ничего не видел.
Пассажиры бродили по платформе, выискивая где поинтереснее. У них были лица детей, только что заставших родителей занимающимися сексом. Тетка в очках брызгалась и доказывала, что этого человека сбросили. Совершенно точно сбросили! В руках тетка держала по сумке. Пытаясь без рук поправить сползающие очки, она противно скрючивала лицо. Единственным слушателем был сонный дед. Он был одет в пиджак с орденскими планками, спортивные штаны и кепочку фэна «Chicago Bulls».
- Ну что?
- Мент дал комментарий. Я все записал.
- Фамилию выяснил?
- Черт! Фамилию забыл.
- Сейчас приедет начальник подвижного состава. То ли станции, то ли всего метрополитена. Машинист в ауте. Его самого отсюда на «скорой» увозить будут. Блядь! Почему нет фотографа!
Я плюнул на все, достал сигареты и закурил. Пробегавший мимо сержант недовольно поморщился, но останавливаться не стал. Пассажиры обходили лежащий на платформе ботинок. Я прогулялся мимо запертых книжных лотков. С обложек мне подмигивали глянцевые, недавно побывавшие у дорогого дантиста люди. Надоело это безденежье. Может, и мне написать роман, который начинался бы со слов «У майора был гранитный подбородок и глаза цвета штормового моря»?
Днем на станции весело. На лавочках сидят панки в куртках из кожезаменителя. Стоят безногие нищие в десантном камуфляже. В переходе на «Достоевскую» играет саксофонистка. Не Кэнди Далфер, конечно, но хорошенькая. Мундштук губами она обнимает так, что если я иду в тесных джинсах, то на всякий случай стараюсь не поднимать глаз. Сейчас под высокими потолками метались гулкие голоса. Погуляв по платформе, пассажиры все равно возвращались и рассматривали умирающего. Кое-кто сплевывал под ноги.
Через полчаса на станцию начали прибывать службы и начальство. Сперва появился врач. Он, не торопясь, шел с дальнего конца платформы. Под халатом у него виднелся растянутый серый свитер. В руках он нес чемоданчик. Рядом, тоже не торопясь, шагала медсестра. Она обеими руками прижимала к белому животу черную папку. Они подошли к тому месту, где был виден голый человек. Врач поставил чемоданчик на землю и сложил руки на груди.
Вслед за ним возникли метрополитеновские чины в синей униформе. Сологуб кинулся на них, как граф Дракула на последних незараженных СПИДом землян. «Без комментариев!» - вытянул вперед растопыренную пятерню старший из чинов. Пятерней он, наверное, хотел закрыть объектив телекамеры. Камеры не было. Чин расстроился и опустил руку.
«Я сказал - без комментариев!» - повторил он, но что был Сологубу какой-то метрополитеновский чмырь? Уже через минуту они стояли над местом, где была видна голая спина, и чин бубнил, упираясь губами в диктофон.
- Машиниста будут судить?
- Надо разобраться. Скорее всего, нет. Вряд ли это вина машиниста.
- А чья это вина?
- Если он был пьяный и упал сам... Или если его сбросили, то... А если выяснится, что пострадавшего задело зеркалом заднего обзора... Хотя скорее всего в этом случае виноват тоже пострадавший. Слишком близко встал к краю платформы. Думаю, машиниста не будут судить.
Мужчина старался говорить развернутыми, литературными фразами. Вокруг кружком стояли пассажиры.
- Вы думаете, он выживет?
- Это вопрос не ко мне. Вот стоит врач. Спросите у него,
- Я имею в виду - как часто люди выживают после таких падений? Я не думаю, что это первый случай за время вашей работы.
Мужчине хотелось сказать что-нибудь сногсшибательное. Он подумал и все-таки признался, что на «Владимирской» этот случай первый. Сологуб повернулся на каблуках и сунул диктофон в зубы врачу. Диктофон был дорогой. Из тех, что рассчитаны не на стандартную, а на совсем маленькую кассету. Он все делал правильно. Чем ближе к лицу собеседника подносишь диктофон, тем острее он ощущает себя героем красивого кино.

Врач спросил, какое издание представляет Сологуб. Тот назвал свою газету. Врач, не торопясь, заглянул в просвет и сказал, что вряд ли этот человек выживет.
- Но сейчас он жив?
- Конечно. Вы же видите: кровь продолжает течь. Налицо дыхательные движения. Нет, сейчас он, безусловно, жив.
Пассажиры, как школьники на экскурсии, вытягивали шеи и следили за пальцем врача.
Потом прибыло милицейское начальство, и зрителей стали оттеснять с платформы. Сержант передал наверх, чтобы все эскалаторы запустили на подъем. «Па-а-апрашу! Па-а-апрашу на выход!» Пассажиры ругались и говорили, что опаздывают. Как прикажете добираться на работу?
Сержант попробовал отправить наверх и нас. Сологуб удивленно задрал брови. Неужели сержант не знаком с «Законом о прессе»? Не знает, что за препятствия, чинимые работникам масс-медиа в исполнении профессиональных обязанностей, у нас в стране полагается административная ответственность? Вот мое удостоверение, вот здесь, сержант, черным по белому написано, что предъявителю сего губернатор Санкт-Петербурга просит оказывать всяческое содействие, а можно взглянуть на номер вашего жетона, сержант? И вообще, зачем ссориться? Мы просто постоим в сторонке. Посмотрим. Мешать не будем, посмотрим и уедем. Договорились, командир?
Сержант сходил к крепкозадому мужчине в коричневой кожаной куртке и что-то долго говорил ему, кивая подбородком в нашу сторону. Вернувшись, сказал, что ладно. Крепкозадый курил «Беломор» и взад-вперед ходил по платформе. Я сказал, что зря мы остались. Вышли бы наружу, наскребли на бутылку пива.
Сологуб убивался:
- Ты знаешь, сколько получила девчонка из «Буденновской правды» за съемку налета Басаева на город? Почему у нас нет с собой фотографа? Когда чеченцы стали отходить из Буденновска, они согласились обменять беременных женщин на всяких там чиновников и журналистов. Чиновники, ясное дело, приссали, а девчонка поехала. Просто сопля, у которой в тот момент с собой была камера! Она и в газету-то только месяц как устроилась! Всю дорогу щелкала своей мыльницей. Нащелкала три кассеты. Так французы за непроявленную - НЕПРОЯВЛЕННУЮ, понял? - пленку заплатили ей столько... Короче, девица смогла купить себе квартиру в Париже. Не снять, а купить, понял? Такой шанс, как сегодня, бывает раз в жизни. На квартиру, допустим, не хватило бы, но год после сегодняшнего можно было бы не работать. Ты не представляешь, как меня достали эти кандидаты! Почему с нами нет фотографа?
Эскалатор за нашей спиной остановился и заработал не на подъем, а на спуск. На платформу вышло несколько мужичков в оранжевых куртках. На спинах читалась аббревиатура «ПСВ». Поднеся диктофон к краешку рта, Сологуб вслух описывал происходящее. Мужички спрыгнули на рельсы и исчезли под поездом. Пузатые метрополитеновцы иногда нагибались и что-то кричали им. Скоро состав начал медленно уезжать задом в туннель.
- Как это? Задавят же его на хрен... А-а! Они левые колеса отжали! Хитро!
Сжимая под мышкой серый сверток, мимо пробежал давешний сержант. Сверток оказался тряпичными носилками. Милиционер развернул их, несколько раз встряхнул, кинул оранжевым спасателям и сам спрыгнул на пути.
- Ага. Кажется, несут. Пошли!
Носилки несли вшестером. Пятеро мужичков и сержант. Доктор наклонял голову к плечу и шел рядом. Эскалатор опять включили. Сологуб пристроился сразу за носилками. С того места, где я стоял, мне были видны взгрызенная грудная клетка, обрубок ноги и лицо. Одного глаза у мужчины не хватало. Второй, зеленый, был полуприкрыт. Грязное лицо выглядело немного грустным.
- А почему он раздет?
- Движущийся поезд снимает одежду, как ножом. Вы же видели, как повреждена его спина. Тем более что машинист пытался тормозить. Под колесами было как между жерновами.
Сквозь ткань носилок на ступени просачивалась кровь. Пока мы ехали, натечь успело довольно много.
- Нет. Совершенно точно не выживет.
- Но пока еще жив?
- Да, конечно. Если хотите, я могу посветить ему в зрачок, и вы увидите реакцию сжатия.
Держать носилки спасателям было тяжело и неудобно. Тот, что стоял ближе всех ко мне, поморщился и уже на выходе из метро попробовал сменить руку. Голова голого мужчины качнулась. Мне показалось, что он задержался на мне уцелевшим глазом. Пушистые ресницы вздрогнули. Может быть, он мне подмигнул?
Все шестеро, семеня ногами, поднесли носилки к белой «скорой помощи». Последней шла медсестра. Она за шнурок несла ботинок с оторванной ступней внутри. Выглядело это так, будто девушка за шкирку несет отмывать гадливого котенка.
Я докуривал последнюю сигарету. Она загибалась вниз, как обрезанный член Сологуба. Под дождем ежился гранитный антисемит-Достоевский.
- Ладно. Поеду домой.
- Пива хочешь?
- Нет, наверное. Пока.
- Не повезет, так не повезет!
- Ты о чем?
- Ну почему с нами не было фотографа?
- Счастливо.
Было совсем утро. Дождь-хамло сквозь зубы плевался в серые физиономии луж. Те морщились, но не спорили. Домой я поехал на утреннем троллейбусе. У пассажиров были невыспавшиеся, набрякшие лица. От голода и этой ночи кружилась голова. Подташнивало. По дороге я все-таки уснул. Мне снилось сочное свежее мясо... покорное мясо... много мяса... оно было податливо... оно ничему на свете не сопротивлялось.

История четвертая,

о Марии и Хуане

С Кириллом я познакомился три зимы тому назад. Дело было в «Корсаре». Его привел парень по имени Герман, который имел какое-то отношение к модельному бизнесу. Шел сухой мелкий снег - словно наверху у кого-то была перхоть. Я сидел с девушкой, а кто был еще, не помню. Мы не то чтобы собирались напиться, но к стойке бегали частенько. А Кирилл так и просидел весь вечер над единственной кружкой. Правда, иногда отходил покурить марихуаны. С улицы Кирилл возвращался красный, холодный, улыбающийся.
Он показался мне ничего. Этакий несложный, ни на чем не настаивающий. Когда за столом появились девушки, стал за ними ухаживать. Когда девушки ушли, не расстроился, а сходил покурить еще. На нем была куртка «LaBamba». Это такая войлочная, с кнопочками и эмблемой хоккейного клуба на груди. Голову он брил наголо. Слева на черепе у него был розовый, цвета попы младенца, шрам. Кирилл говорил, что во время концерта пьяный бык ткнул его розочкой в висок. Джинсы он носил исключительно кожаные. Умудрялся всего за несколько долларов покупать их в секондхэнде. Из обуви предпочитал сапоги.
Знакомя нас, Герман сказал, что у Кирилла своя рокабильная группа. Я специально полистал английскую Рок-энциклопедию. Там было написано, что «рокабили - это синтез искренности раннего рок-н-ролла с энергией панк-рока». То есть как будто Элвис Пресли вколол себе четыре куба героина, запил это дело пинтой пива и с криками «No Future!» рванул рубаху на облысевшей груди.
Специалисты уверяли, что среди петербургских рокабилов Кирилл если и не номер один, то скоро им станет. По клубам за ним ездили поклонники и особенно поклонницы. Мне запомнились две: обе в кожаных жилетках и с одинаковыми tatoo. Танцевали они так, что Ума Турман из «Pulp Fiction» казалась безногим инвалидом. В паузах между песнями девушки иногда обнимались и целовались взасос.
Несколько раз мы пересекались в клубах и на вечеринках. Потом он стал приглашать меня на свои концерты. К тому, чем он занимается, Кирилл относился нормально. При встрече не цедил, что опаздывает: его уже несколько часов дожидаются голландские продюсеры. Но и не строил глазки насчет: «Да-ладно-вам-ребята-это-ж-я-просто-так-на-гитарке-потренькать-вышел». Еще до нашего знакомства он записал первый альбом. Вкладыш с текстами песен оформил тоже сам. Рисовал Кирилл очень прилично. Вроде бы даже закончил художественное училище. По черному вкладышу ползали инопланетные уродцы, а парни в нашейных платках катали на «Кадиллаках» красноротых блондинок.
Он поздно просыпался, выкуривал утренний джойнт и садился играть. Через полчаса забивал еще один. Иногда что-то писал на мятых бумажках. В комнате стояли диван, два кресла и столик со следами от сигарет на полировке. Над диваном висели постеры любимых «BatMobile» и «Stray Cats». Музыканты рассматривали гостей Кирилла и собирались поинтересоваться: «Кошелек или жизнь?».

Предыдущая страница 6 Следующая страница


7 Илья Стогов

Читал Кирилл много. Как-то взял у меня «Электро-Прохладительный Кислотный Тест». Речь там идет о первых американских хиппи. Запасшись парой ведер ЛСД с орандж-джюсом, они колесили по стране на старом автобусе, устраивали концерты и скандалы. Книга произвела на Кирилла впечатление. Мы сидели в «Трех Мертвецах». Он говорил, что если подтянуть под спонсорство богатый пивзавод... и пару радиостанций... а автобус купить списанный и отремонтировать... что я по этому поводу думаю?
Я сказал, что никогда не пробовал искать спонсоров. На стене раз в тридцать секунд взмахивал пластиковой рукой зубастый скелет. Он внимательно следил, чтобы я каждый раз допивал пиво до дна.
- Я пробовал. Когда писал альбом. Но теперь, наверное, придется ехать в Москву. У нас никто не даст таких денег.
- А сколько надо?
- Я бы назвал это «Большой Рокабильно-Пивной Тур». Ездили бы по провинции. Давали бы по концерту в день. Если заснять все это и сделать фильм, то часть денег можно было бы отбить.
- Серьезно?
- А ты пробовал ЛСД?
- Нет.
- А хотел бы?
- Где ж ее взять?
- С пивом выйдет, конечно, не то. Хорошо было этим... из твоей книги. С ЛСД я бы такой тур забабахал!
- Да?
- На самом деле из легких драгс я пробовал почти все. Пи-Си-Пи, там... грибочки... А вот вены мои девственны.

***

Спонсора Кирилл так и не нашел. Денежным мешкам было не до глупостей. В конце концов он плюнул и решил просто съездить в провинцию на гастроли. А дальше видно будет. Парень, которого все называли Зуб, договорился, что самый дорогой клуб города Суздаль оплатит группе дорогу и проживание. Я удивился: неужели в Суздале есть музыкальные клубы?
Зуб был молод, но успел провести в тюрьме то ли пять, то ли шесть лет. Что-то связанное с грязными деньгами. У него были детские губы бантиком и вечно выпученные глаза. Ходил он, загребая косолапыми ступнями. Зуб пытался делать музыкальный бизнес. К гастролям Кирилла он подошел ответственно. Областная FM-станция рассказывала о визите столичных знаменитостей раз в полчаса. Вряд ли суздальцы понимали, что за концерт их ждет. Но билеты худо-бедно раскупили.
В день выступления Кирилл нервничал. Одно дело играть для заранее оргазмирующих петербургских девчонок. Другое дело здесь. Лучше было, конечно, спеть в Нью-Йорке, но ведь с чего-то надо начинать? Он лично проверил всю аппаратуру. Наорал на кадыкастого контрабасиста. Вынюхал пополам с Зубом целый грамм привезенного кокаина... А когда концерт кончился, вышел на крыльцо клуба:
- Мы поставили этот городишко раком!
Группа отыграла так, что если бы зрителей попросили, они тут же нататуировали бы фамилию Кирилла у себя на лбу. На чьей-то машине Кирилл уже ехал к девушке. Что-то пил с ней и водителем из одной бутылки. У девушки были смешные неровные зубы. Дома она прижала пальчик к губам: «Тсссс! Родители!» Она очень хотела понравиться знаменитому музыканту. В темноте ее ягодицы белели, как круглые фаллосы на полотнах Дали. Потом Кирилл курил и слушал, как снаружи воют замерзшие собаки. Может быть, это были даже волки из дремучих суздальских лесов.
Совсем ночью он вернулся к клубу. Двери были уже заперты. Он отыскал Зуба и тот провел его через черный вход. Бармен отказался бесплатно давать им алкоголь. Здоровенный Зуб ударил бармена в лицо и сгреб со стойки все бутылки, до которых мог дотянуться. Кирилл рассмеялся. В глазах расплывались деревянные стены и зеркала. Они вышли на улицу. На улицах покоренного города Суздаль не горел ни один фонарь. Только большие зимние звезды. Невдалеке за сугробами кого-то били. Жертва орала и звала на помощь. Они сделали по большому глотку, каждый из своей бутылки. Кириллу досталась водка.
Как ни странно, на улице его узнали. Девушки смеялись и лезли целоваться. Он тоже смеялся. Кто-то сунул в руку Кириллу петарду. Он поджег запал, размахнулся, чтобы зашвырнуть ее в штурмом взятые суздальские небеса, и тут петарда рванула у него в руках. Ожог был такой, что врач «скорой» причмокнул и велел водителю включить мигалку. До самого утра, шипя и вполголоса матерясь, доктора зашивали Кириллу руки. В поддонах брякали металлические инструменты. На брюки капала кровь. Он зажмуривался и отворачивал голову.
Больница в Суздале старая. Желтая штукатурка снаружи, кафель со стершимися надписями внутри. Несколько дней он отсыпался и почти не вставал. Мучило похмелье. По утрам нужно было ходить на перевязки. Вечерами Кирилл сидел у телевизора и пытался общаться с соседями. Все равно было скучно.
Один раз в больницу пришел Зуб. Он принес сигареты и пару бутылок местного пива.
- Слушай, может, нам в Лавру съездить?
- Куда?
- В Троице-Сергиеву Лавру. Это недалеко. На автобусе.
- И чего там?
- Монастырь. Большой, старинный.
- Я не о том. Чего там делать?
- Что делают в монастырях?
- Понятия не имею, что делают в монастырях.
Большой русский парень Зуб скривился.
- Брось выпендриваться. Съездим, проветришься. Все равно заняться нечем.
Руки под бинтами чесались так, что можно было завыть. Хворые суздальцы отвернулись к стенам и посапывали.
- Ну, давай съездим в Лавру.

***

Услышав о руках Кирилла, я решил его навестить. Диван в комнате был аккуратно застелен. Пахло чистотой и чем-то цветочным. В CD-рекордере играли грегорианские песнопения. Не замиксованная попса вроде «Энигмы», а настоящие хоралы.
- Привет, калека! Как съездил? Хорошо, что тебе никто не сунул боевую гранату.
Кирилл взмахивал забинтованными клешнями. Я выставил на столик пиво. Выливаясь из бутылки, оно радостно булькало.
- За гастроли! Куда теперь? В Лондон? Пей пиво.
Кирилл улыбнулся.
- Тебе не взять бутылку? Давай помогу. Не стесняйся.
- Да понимаешь... Я больше не пью.
- Что-то случилось?
- Хм...
- Что с тобой?
Кирилл все еще улыбался. Он начал говорить о том, как съездил в Лавру. Пиво успело нагреться и по вкусу напоминало хлеб, вымоченный в кефире.
- Ты только не говори, что я псих, о'кей? Я раньше сам к таким вещам относился, как к шизофрении. Но это другое, понимаешь? Там, в этой Лавре, вообще все другое. Я подхожу к батюшке... он старенький такой... борода седая... а на свитере вывязан череп с костями... прямо вот здесь, на груди. Он смотрит на меня и спрашивает: «Что с руками?» Я рассказал, а батюшка говорит: «Тяжело тебе, сынок, будет... после смерти». Понимаешь? После смерти! То есть он смотрит на меня, а я вижу, что он все знает! И про кокс, и про теток этих суздальских. Ты в курсе, что это был за день, когда мы выступали? Это рождественский сочельник был. В этот день поститься надо. То есть... короче, грех это. А Зуб тому блядскому бармену нос сломал... и я... ну, ты понимаешь... Я от батюшки отошел и думаю: как это? Почему мне будет плохо именно после смерти? Перед иконой встал на колени. А молиться-то не умею, понимаешь? Стою, как дурак! Слушаю. И... блин, как сказать-то? Ну, как будто понимаю, что мне НА САМОМ ДЕЛЕ будет тяжело после смерти! Ну, как бы ад... и все такое... понимаешь? Стою и шалею!
Кирилл рассказывал, как ночью, укрывшись тонкой курткой, спал на каменном церковном полу. Его трясло. Под куполом древней церкви шелестели мохнатыми крыльями ангелы. Как он вдруг понял, что такое грешить, и плакал, глядя на тусклые золотые иконы. Там его распятый Бог пальцами трогал зимнее небо. Он боялся и чувствовал, что не стоит бояться. Зуб давно уехал в Петербург. Кирилл все еще жил в Лавре.
Теперь в его жизни все должно было измениться. Вместо людоедских постеров на стене у него в комнате появилось распятие. Над диваном висела бумажная иконка с Девой Марией. Богородица грустно опускала глаза и тоненькими пальчиками касалась большого сердца. Он перестал брить голову и носил серое колечко со словами «Господи Иисусе Христе, помилуй мя, грешного». Он знал, что такое быть грешным. Он слушал хоралы и читал Библию. К концу зимы дочитал до Книги Судей. Мало чего понял, но все равно читал.
По воскресеньям Кирилл ходил в церковь. Приход выбирал долго. Остановился на небольшой церквушке в новостройках. Она стояла посреди большого двора, а вокруг были квадратом выстроены блочные девятиэтажки. Типичный русский храм с луковками на колокольнях. Может быть, такая архитектура как-то ассоциировалась у него с Суздалем? Прихожане из окрестных домов могли выскочить на службу, просто накинув куртки на плечи.
Раз в неделю настоятель приглашал желающих попить чаю. Все не спеша разговаривали. Кирилл внимательно слушал. Дома он наизусть учил непонятные молитвы. Каждый вечер он вставал на колени и просил незнакомого Бога, Который говорил к нему в Лавре, чтобы Он освободил тех, кто мучается в аду... чтобы в аду никого не осталось... Ты же можешь, Бог!.. пожалуйста... ведь ад - это так страшно!
Одинокий, весь в черном, он бродил по зимним улицам и улыбался. Это было правильно. Ему нужно было побыть одному. Многое понять. Иногда он садился где-нибудь на скамейку и просто смотрел по сторонам. Представлял себя семидесятилетним... с седой бородой... в том свитере с черепом на груди... Иногда уезжал куда-нибудь погулять. Как-то доехал до Зеленогорска и над верхушками голых деревьев разглядел купола собора. Он был агентом, а все церкви мира - явочными квартирами. В соборе был огромный, крашенный в голубое потолок. Через окна светило зимнее солнце. Было тихо и пусто. Только нестарая еще женщина чистила подсвечники и красивым голосом громко пела псалмы. Жизнь напоминала неправдоподобное кино.
Тем, что удалось понять, он делился с окружающими. Ему казалось, что он действительно ЗНАЕТ. Мне было неудобно его слушать. Так бывает, если утром ты идешь проводить до двери незнакомую девицу, а она спрашивает, когда ты придешь знакомиться с ее родителями.
- Пару лет назад собирался съездить отдохнуть в Карелию. Ну, там, пансионат, сосенки, все такое. Напихал целый рюкзак джинсов и футболок. А потом до меня вдруг дошло. В пансионате небось только дамочки за сорок, а местные девицы... из этих... как сказать?.. сперва штамп, потом в койку. Так загрузился - хоть путевку сдавай! Неделя без секса! Взорвусь же! А теперь даже не помню, как это. Даже мыслей не возникает.
- Совсем не возникает?
Он подумал.
- Приснилось тут недавно. Как будто я все забыл и... это... Как будто вылетело все из головы и я с кем-то переспал. Как раньше. Не поверишь - в слезах проснулся! Лежу и думаю: как же жить после такого?
Он поил меня чаем. На столе лежал порезанный рулет с маком. Рядом с диваном я разглядел раскрытый на середине томик в черном переплете. «Афанасий Великий. Творения». Я спросил: интересно ли это читать? Кирилл сказал, что пока трудно. Но со временем...
- Не скучно тебе?
- В смысле?
- Да вообще. Ты же привык к другой жизни.
- Ну, привык... Отвык уже... То, что сейчас, - это лучше.
- Играешь?
- Не знаю. С этим сложно. Как раньше - не хочу. Хочу религиозную музыку играть. То есть... такой рокабили, чтобы можно было играть в церкви.
- Во ты дал! Получается?
- Не-а. И так пробовал, и этак. Пока не выходит. Недавно думал: продам на хрен гитару и в Лавру уеду. Сразу месяца на три. А деньги на монастырь пожертвую. Не хочешь, кстати, съездить? Тебе бы понравилось.
- Неужели действительно все бросишь? Ты же не был таким.
- Ну, не был.
- Ты же был number one!
- Я и сейчас намбер уан!
Мы о чем-то договорились. Кто-то кому-то должен был позвонить... Иногда я спрашивал о нем у общих знакомых. Те пожимали плечами: наверное, он все-таки уехал в свою Лавру.
В то время я любил выпить пива со знакомой корейской девушкой. У нее были завитые пышные волосы и будто нарисованные глаза. Очень чувственные. Она была настоящей кореянкой, хоть и родилась в Петербурге. Иногда выпить пива ее приглашал кто-нибудь другой.
Такие девушки появляются в Лениздате где-то раз в три месяца. Может быть, они члены тайного фан-клуба всех журналистов Петербурга одновременно? Девушек водят на презентации, знакомят со знаменитостями, а потом запираются с ними в редакционных кабинетах. Возвращаясь, они равнодушно поправляют смятые юбки. Так продолжается некоторое время, а потом девушки исчезают. Работа в петербургских газетах оплачивается плохо. Должны же у журналистов быть хоть какие-то радости?
В тот раз вечеринка не задалась. Кто-то из коллег купил бутылку шампанского. Народу было столько, что я не понял даже, каким оно было на вкус. Потом все переместились за угол, в «Бар Юрского Периода». Потом сидели в садике рядом с Публичной библиотекой.
- Зачем было покупать это шампанское?
- Куда пойдем?
В глубине, за деревьями, мужчина в шляпе и с портфелем писал на кусты. Денег оставалось катастрофически мало. Кореянка за рукав дергала фотографа Щукина.
- Сфотографируй меня!
- Отстань!
- Ну сфотографируй!
- Знаешь, сколько стоит моя пленка?
- А если я лифчик сниму? Сфотографируешь?
Я предложил пойти в «Money-Honey».
- Там дорого?
- Так себе.
- А за вход заплатить?
- Я договорюсь.
- Точно?
- Ну, хотя бы попробую.
Пойти решили пешком. По дороге выпили еще пива. Кореянка пробовала икать, но передумала. «Money-Honey» квартирует за оградой Апраксина Двора. Под аркой там обычно наблевано и валяются коробки из-под бананов. Возникла мысль бросить всех и увести кореянку в глубь территории. Впрочем, пива хотелось больше. Пару раз я обо что-то споткнулся. Перед входом толклись девушки и охранники в камуфляже.
Знаете, кого я увидел, пройдя вовнутрь? Ну да, все правильно, Кирилла. Длинный, тощий, ухмыляющийся, он, оседлав стул, сидел на сцене. Снова наголо бритая голова и глумливая тишотка. Сапоги - такие острые, что дотронься - и палец придется бинтовать.
В руках Кирилл держал бутылочку «Балтики №5». Он отхлебнул и наклонился к микрофону.
- Ну что? Начинаем?
Зал оторвался от кружек и приветственно замычал.
- Эй, носатый! Ты! ты! Тебе тоже привет! Как у тебя с той девицей?
Все посмотрели на носатого. Парень смутился и сказал, что не помнит никакой девицы.
- Твою вчерашнюю подружку запомнил весь клуб. Она была такой жирной, что, выходя, снесла боковые стойки двери.
Было тесно и накурено. Как и должно быть в салуне для настоящих ковбоев. Только настоящие алабамские ранчмены и сидели вокруг. У некоторых коки были такой длины, что, поворачивая голову, они задевали сразу троих соседей. К кирпичной стене напротив входа было прибито старое кожаное седло. Сесть всем вместе не удавалось. Коллеги расползлись по залу.
- Разобрались? Имейте в виду: я начинаю!
«Йух-ты!» - взвизгнули девушки.
Одна, ослепительная, сидела на высоком стульчике прямо передо мной. У стула были бесконечно длинные ноги. У девушки тоже. Пиво она потягивала из бутылки через трубочку. Гадость ведь! Пиво нужно пить, широко открывая рот, запрокидывая голову и проливая немного на грудь. Я посмотрел на свою кружку и понял, почему так пьян.
Это не было концертом. Это была граната, взорвавшаяся в голове каждого сидящего. Выкатывая глаза и упираясь губами в микрофон, Кирилл ревел и стонал, а я знал, что он имеет в виду с точностью до миллиметра. Это обо мне. Обо мне и таких, как я. Это песня о моей жизни. Эта песня и есть моя жизнь.
Девица махала красивыми растатуированными руками и пронзительно, как на большом концерте, визжала. Кирилл усмехался. Все девушки клуба принадлежали только ему. Щукин без пауз сверкал своей вспышкой. Он не мог упустить ни мгновения. Он был пьян и снимал плохо. Но это было не важно. Кирилла нельзя было не снимать.
Он допил свою «Балтику», взял следующую, потом еще одну. После каждой песни он орал: «А ну-ка! До дна! Не халявить! Задние ряды! Не вижу!» Обливая футболки, все опрокидывали пиво себе на лицо и хлопали бокалами об стол. У кого-то бокалы бились. Кто стал бы обращать на это внимание?
К грифу контрабасиста был привязан большой, красный с синим флаг. Мы были солдатами, и этот кадыкастый парень с контрабасом знал, куда нас вести. «Бумс-бумс-бумс» его струн вбивало гвозди в мою пьяную голову. Кореянка что-то кричала. Я не слышал, но кивал и смеялся. Мурашки вгрызались в затылок. Кирилл все пел. Кончиться это не могло никогда.
Все были пьяны и параноидальны, и группа тоже была пьяна и сошла с ума. Незнакомые люди улыбались и чокались и даже целовались. Эта музыка была лучшей на свете. Какой мерзавец усомнился бы в этом? Ничего, что барабанщик сбивался с ритма, а гитарист только с третьей попытки смог сыграть свое соло. Было время, и школьный учитель Гордон Самнер так же сбивался с ритма у себя в эдинбургских пивнушках. А сегодня никто не помнит его фамилии. Все зовут его просто Стинг. Это имя собирает стадионы. И Кирилл соберет!.. ведь он лучше Стинга!.. как я лучше Ирвина Уэлша!.. все будет супер!
Парень напротив меня, ни к кому не обращаясь, что-то говорил и качал головой. Я расплывался у него в глазах. Его приятель улыбался кореянке. В улыбке не хватало двух передних зубов. Это было ничего! Это было здорово! Кто-то пытался танцевать. Площадка была маленькая, как туалет в моей петербургской квартире. Танцы выходили очень кубическими, а может, мне просто не следовало больше пить? Это с утра танцоры будут жмуриться, вспоминая свои коленца. Сейчас не утро! Все отлично! Давайте, парни! давайте! Не выдержав восторга, кто-то падал. Все смеялись и хлопали в ладоши.
- Посмотри на бармена! Он же хиппи! Старый хиппи!
- И?
- Не слышу!
- И что? Что с барменом?
- У него есть хэш! Наверняка есть! Давай спросим его про хэш! Давай купим у него хэш! Укуримся хэша! Настоящего забойного хэша! У настоящего старого хиппи!
Девушки через головы стаскивали футболки. Эти яркие пятна были пеленой, спадающей с моих глаз. Их тугие, как таджикские дыньки, сисечки рвались наружу из тесных лифчиков. Все радовались, что девушки такие красивые... такие хорошие... Я улыбался всем сразу и махал бармену руками. Пусть он принесет пива!.. не надо хэша!.. пусть эти замечательные люди пьют пиво и слушают эту замечательную музыку!.. и не забудь тех хлебных сухариков с крупной солью!.. пусть они тают на наших языках, пусть!.. пьяными осьминожьими пальцами мы станем сгребать сухарики!.. сразу помногу!.. и пихать их в рот!.. куда только он делся после последнего бокала?.. ведь был же!.. и запьем их огромным глотком пива!.. громадным глотком!.. так что, старичок, принеси сразу много пива!.. много кружек!.. до дна!
Эти люди, эти кирпичные стены, этот глумливый парень, убивающий меня своей музыкой... Больше не было ничего отдельного. Я останусь здесь навсегда. Эти пьяные барабаны были громом Страшного Суда. Сейчас... вот сейчас... начнется самое главное!
Ничего, что во время последней песни Кирилл все-таки свалился со стула и дико зафонили сразу все динамики. Что Щукин куда-то поволок меломанку с трубочкой, но не доволок, а, наоборот, заблевал чужой стол. Что кореянка исчезла, ушла с другим. Только так все и могло быть! Это был лучший концерт... лучшая музыка на свете... Все могло быть только так...

***

Позже я спросил Кирилла, с чего вдруг он снова начал играть? Имея в виду - снова пить, брить голову, носить сапоги и все такое.
В конце мая он сидел дома и смотрел телевизор. Позади была бесконечная зима. Библия была прочитана больше чем наполовину. Он привык к своей новой жизни. В телевизоре шло комическое шоу «Доктор Угол». Смешной ведущий в белом халате чмокал губами и рассказывал о грузинском вине. «Открываем бутылку... ах!.. восхитительный букет!» Кирилл сидел и слушал. За окном светило солнце. Пахло травой. Девушки надевали легкомысленные шортики. «Шашлык пускай пока лежит на тарелке. Посмотрите на бокал. Отпиваем глоточек! Перекатываем вино на языке. Вилочкой - оп! - подцепляем кусочек горячего, острого мяса!» Последний раз он пил вино еще до той поездки в Суздаль. Он давно не помнил, как это - глоток вина на языке... Сидел и слушал. Когда программа кончилась, он выключил телевизор и походил по комнате. В раскрытое окно заглядывала наглая и сочная ветка акации. Чирикали невидимые птицы. Стараясь не думать о том, что делает, Кирилл взял куртку и вышел из дому. В ближайшем ларьке купил бутылку «Хванчкары»... Ровно неделю спустя он в семь утра сидел в закрывающемся баре на Разъезжей. Вокруг смеялись незнакомые девушки. Одной из них Кирилл в то утро кулаком разбил очки.
Все говорили, что после возвращения он стал даже лучше, чем был. Что-то накопилось в нем за эти месяцы. В «Манхеттене» Кирилл познакомил меня с программным директором модной радиостанции. Мы сидели за столом, на котором было художественно выцарапано: «Взялся за грудь - говори что-нибудь». Директор сказал, что такого сильного шоу, как у Кирилла, не видел даже в Европе.
Он репетировал, пытался записываться, пил, общался со спонсорами, ухаживал за девушками, рисовал - все одновременно. В нем была какая-то отчаянная решимость. Как у двоечника, который хотел лишь вырвать из дневника листок с плохой отметкой, а в результате сжег портфель со всеми учебниками и ножом изрезал школьную форму. Теперь он часто повторял, что алкоголь - это не грех. Даже причастие дается под видом вина. Очень немногие его приятели знали, что такое причастие.
Как-то я поинтересовался, ходит ли он еще в церковь? Кирилл ответил, что как же без этого. Ходит конечно. Хотя и реже, чем раньше. Потом он все-таки уехал в Лавру. Две недели жил в корпусе для послушников. Колол дрова, отстаивал весь суточный круг богослужений. Когда вернулся, больше не рассказывал приятелям о Библии. Взялся усиленно репетировать. А потом я узнал, что с диагнозом «гепатит Б» Кирилл лежит в Боткинских бараках.
Бараки и в мае-то тоскливое место, а уж в начале зимы... Сворачиваете с Невского, проходите мимо надписи «С псориазом - бокс №3» и попадаете в колхоз полувековой давности. Раскоряченные черные деревья, облезлые фасады. Мужчина с пропитым лицом что-то везет на тележке. Может быть, ампутированные ноги.
Прежде чем я отыскал его отделение, прошло минут двадцать. Воздух пах рвотой. Отделение находилось на третьем этаже. Подниматься пришлось по наружной бетонной лестнице. Кое-где на ступенях лежали окаменелые кучки. Было похоже, что дверь в отделение недавно пытались поджечь.
У Кирилла были опухшие веки. Он странно взбрыкивал головой и норовил захихикать. На

кроватях сидело несколько молодых людей. Все лечились от гепатита. Веснушчатого соседа Кирилла в Боткинские бараки привезли милиционеры. Парень находился под следствием. Каждое утро дежурная сестра проверяла, не сбежал ли он. Мне было неловко вытаскивать из кармана принесенный Кириллу апельсин.
Он предложил мне чаю. Я попробовал вспомнить, как передается гепатит. От чая на всякий случай отказался. Кирилл рассказал, что такое пункция. Потом сообщил, что недавно парни с соседнего отделения вышли в садик покурить марихуаны. В кустах они нашли пьяную тетку в халате и несколько раз с ней переспали. А оказалось, что тетка не пьяна, а без сознания. Тем же вечером она умерла.
Потом он пошел меня проводить.
- Ты понял, да? Это героин.
- Догадывался.
Снег еще не выпал. Вороны клевали подернутую инеем землю.
- Не мое, конечно, дело. Но не связывался бы ты с этим говном.
- Ты, наверное, сотый человек, который мне это говорит.
Я помолчал. Потом спросил:
- Прикольно хоть?
- Героин? Очень прикольно! Лучше, чем секс. Шучу. Но... нормально.
После этого виделись мы редко. Я много пил той зимой. Не так, как сейчас, а ДЕЙСТВИТЕЛЬНО много. Выяснил, что если больше двух недель спать, не снимая одежды, то она начинает линять и окрашивает тело. Иногда я натыкался на афиши его концертов. Еще реже мы созванивались.
Незадолго до Нового года в Петербурге выступала модная скрипачка Ванесса Мэй. На концерте я познакомился с девушкой Леной. Скрипачка была так себе, а девушка хорошая. Вообще-то у меня вкусы водителя грузовика. Я люблю грудастых, выше себя ростом, блондинок. Лена была блондинкой, но невысокой и почти безгрудой. Зато, когда мы приехали ко мне, она настояла, чтобы секс у нас был оральный.
Мы договорились куда-нибудь сходить и еще несколько раз делали секс. Потом я вспомнил о Кирилле. Предложил ей съездить в гости.
- Это будет интересно?
- Не знаю. Он музыкант. Может быть.
Зима выдалась теплой. У обочин лежали высокие, в рост ребенка, сугробы. Тротуары покрылись тоннами коричневой снежной жижи. «Сссука!» - шипели пешеходы, отыскивая брод. Брюки у мужчин были до самых коленей мокрые, черные.
Кирилл открыл дверь и сказал, чтобы мы проходили. Он был в одних джинсах. На желтой коже татуировки казались слегка стершимися. Кроме него, в комнате было еще двое. В кресле возле столика сидела девушка. На корточках у стены - мужчина неопределенного возраста. Так сидят кавказцы или те, кто бывал в тюрьме. Он представился как Рудик.
Я сел на диван и закурил. Спросил Кирилла, как его новый альбом. Он хмыкнул и стряхнул пепел мимо пепельницы. Все молчали. У девушки в кресле из-под халата торчали сероватые ноги. На них выделялись голубые сосудики и разных оттенков синяки. Ноги напоминали географическую карту.
- Может, куда-нибудь пойдем?
- Куда?
- Не знаю. Пива попьем.
Кирилл подумал.
- Не. Я теперь редко хожу на улицу. Домашний стал.

Предыдущая страница 7 Следующая страница


Мачо не плачут 8

Он сидел, с ногами забравшись в кресло. Иногда пальцем выковыривал грязь из-под ногтя ноги. Непонятно по какой ассоциации сказал:
- Недавно так у одной жабы набрался! Перевернуться не мог! Говорил ей: «Жаба! Переверни!»
Играло радио. Из тех радиостанций, где на пять минут музыки - пятнадцать минут рекламы. Всей правой стороной тела я чувствовал, как напряжена Лена.
Рудик поднял голову и внимательно посмотрел на меня.
- Бедро у меня что-то ломит. Не к добру.
Я подумал, что еще немного - и Лена просто встанет и убежит.
- Может, я в магазин схожу?
- Чего купишь?
- А чего ты хочешь?
Все одновременно засмеялись. Даже девица в кресле очнулась и первый раз посмотрела на меня. Кирилл вышел из комнаты и принес пачку «Беломора».
- Будешь? А ты?
Лена выглядела недовольной, но кивнула. Рудик поднялся с корточек.
- Я забью.
Он аккуратно развернул бумажный пакетик. По виду марихуана была ничего. Зеленая, мелкосмолотая. Рудик не смешивал ее с табаком, а засыпал в папиросу щедрой ладонью. Кирилл сказал, что трава должна быть улетная. Пока Рудик мастерил джойнт, он крутил в руках обертку.
- Во дают! Ты посмотри, до чего эти кони додумались! Это же страница из Уголовного кодекса! «Статья 169-я. Дача взятки должностному лицу». Во дают!
Рудик лихо закрутил кончик папиросы. Поискал глазами зажигалку. Внутрь гильзы влезло неправдоподобно много. Джойнт получился тугой и упругий. «Тып-тып-тып» - мелко вдохнул в себя дым Кирилл. «Улетная трава!» - еще раз сказал он. Как обычно, голос у него сразу стал глухой, замогильный.
По комнате поплыл кислый запах. Все пододвинулись поближе. Дым был вкусный и очень горячий. Кирилл ухватил папиросу за горящий конец и пустил по струе дыма в рот обеим девушкам. Он был похож на заботливую птицу, кормящую несовершеннолетних птенцов. Лена мелко, не разжимая губ, закашлялась, как икнула. Когда в папиросе осталось совсем чуть-чуть, Рудик ловко загнул ее в трубочку, послюнил край и в две затяжки докурил.
На столе передо мной лежала обертка из-под марихуаны. Надо же - действительно страница из кодекса! Заворачивать им больше не во что? Я представил пушеров-дагестанцев. Они сидят в своих общежитиях и смеются над нами. Мы покурим, прочтем все это «три года строгого режима... пять лет с конфискацией....» и жутко перепугаемся. Вот оно что! Эти гандоны хотят испортить нам удовольствие! Все было настолько ясно, что мне захотелось это записать. Всю эту картину: комната, Лена, приятели Кирилла и гандоны-пушеры. Где взять ручку? Это будет рассказ! Или даже роман! Фантастический роман! Речь пойдет о гандоноидах, цивилизации разумных гандонов. Они вторгаются на Землю, чтобы гандонизировать нашу планету. Нам предстоит жестокая война. Война с мутантами... с муДантами... ха!-ха! А кто победит? кто же победит? Наверное, мы проиграем. Все-таки всех гандоноидов не перегандонизируешь! Ха-ха-ха! Ха!-Ха!-ХаХаХа!!! ХА!ХА!ХА! Нужно срочно сказать об этом Кириллу! Но Кирилл и сам что-то говорит мне... каждое его слово наполнено миллиардом смысловых оттенков. Почему раньше я не замечал, какой он веселый, остроумный человек?! Что он способен сыпать такими смешными словечками?! Что?! Что ты сказал?! ЧТО ТЫ СКА... ХАХАХАХАХА!!! ХА!!!ХА!!!ХА!!!!!!! От смеха перехватывало дыхание и кололо в боку. Вот это Кирилл! Отличный парень! Эссе хомо! Нет, эссе хомяк! Хомяк! ХАХАХАХАХАХАХАХАХАХАХА!!!!!!!!!! По радио говорили, чтобы петербуржцы были осторожны. Этим летом снегири сбиваются в огромные стаи и нападают на пешеходов... заклевывают их до смерти. У Кирилла был толстый нос, который упирался ему прямо в верхнюю губу и опухшие от марихуаны веки. Он не мог их разлепить, глаза совсем исчезли в складках, и следующую папиросу он забивал на ощупь, но он был опытным парнем, этот молодчага Кирилл, и не уронил ни крупинки травы. Он велик... погоди, я затянусь еще... он, как слон... как мастодонт... маструбонт... он - мастер-маструбастер... ХаХаХа!!! «Фирма „Узбекистан» предлагает вам свою новейшую продукцию. Одноразовые часы и детскую водку „Малыш". Оптовым покупателям - скидки. Детская водка „Малыш" продается по цене сорок пять центов за пол-литра и семьдесят пять центов литр". ХАХАХАХАХА!!!! От смеха Лена почти ложилась на диван. Как я мог с ней спать? Она такая красивая. С нее бы картины писать, а я с ней спал! Просто брал и спал. С легким спаром! Она - редкая красавица. Редкая, но меткая. А я? Интересно, что думает обо мне Лена? Что у нас за отношения? Она... доминирует в нашей паре... а я... кондоминирую... от слова «кондом». Мне, подкаблучнику, она бьет подзатыльники. Ведь на самом деле она не считает меня красивым... я знал это с самого детства... почему раньше я не признавался себе в этом? Дело в моем подбородке. Он слишком маленький, мой подбородок. Крохотный подбородок дебила. Я не вижу себя... а она видит. Все это время она ВИДЕЛА! Я выпятил челюсть так далеко вперед, как только мог, и повернулся в профиль. Она должна убедиться, что со мной все в порядке. Но чем дальше я его выпячивал, тем меньше он становился. Сразу за верхней губой теперь начиналась шея. Я знал, чем это кончится. У меня больше не будет женщин в этой жизни. Лена уйдет. Моя похоть ей похуть. Она не выйдет за меня замуж. Я не выйду за нее замуж. Мы не выйдем за нее замуж. Они не выйдут за них замуж. Все кончено, отныне каждая моя фрикция... это фикция. Пригоршнями сыпались колокольчики. Лена смеялась. Она высоко задирала уголки губ и была похожа на старую седую собаку с вытянутой мордой. Наверное, по породе Лена колли. Зачем я взял ее с собой? Тратил на нее столько денег? Или это она тратила на меня столько денег? Нужно было не тратить ни копейки... а купить... срочно купить... я знаю чего!.. пельменей!!. со сметаной!!! съесть их солеными, горячими, добавить чеснока... нет, пельмени придется варить, а нельзя ждать ни минуты! Нужно купить буханку черного хлеба. Восхитительного горячего хлеба. Хотя можно и черствого. На все деньги купить хлеба и съесть. Отрывая от корки прямо руками и запихивая в рот. Только... и это очень важно!.. съесть хлеб нужно самому! Главное, не забыть! Не забыть чего? Нельзя... нельзя ни крошки дать Лене... вот чего!.. и этому ужасному Кириллу... Точно! Я куплю несколько... шесть... буханок хлеба. Но как сделать, чтобы никто ничего не заметил? Наверное, они захотят, чтобы я купил им тоже. На свои деньги. Сколько у меня с собой денег? А у меня есть деньги? Но ведь... По дивану пробежала большая рыжая крыса, хотя оказалось, что это Ленина рука. У нее были толстые кисти рук... тонкие кисти рук... хрупкие... не сломать бы их... их уже нет... я сломал их... она умерла, и кости истлели... рассыпались. Или это Кирилл должен купить мне хлеба? Зачем тратить свои деньги, если можно потратить его? Вместо скатерти на столе лежала газета, кое-где прожженная сигаретами. Я несколько раз прочел заголовок, но не смог понять, о чем это. Буквы были черные и жирные, как мухи. Они свободно ползали по газетному листу, иногда складываясь в рожицы мультипликационных поросят или раскосые древнеегипетские глаза. Некоторые из них хотели откусить от моего хлеба. Зачем я здесь? Эти люди злы ко мне... они издеваются... смеются надо мной. Я беззащитен перед их кретинскими ухмылками. Но почему я должен это терпеть? Кирилл открывал рот, собираясь что-то сказать, а я несколько дней подряд думал о том, станут ли они меня догонять, если я встану и уйду? Если побежать, то, наверное, я оторвусь... если побежать быстро... или станут? Сколько я здесь? СКОЛЬКО Я ЗДЕСЬ?
Я встал, вышел в прихожую, обулся... долгие годы ушли на то, чтобы обуться... открыл дверь и ушел.

***

После этого я потерял Кирилла из виду. Лену, кстати, тоже. Зато как-то встретил Рудика.
Прошел год. В конце нынешнего февраля я шел по Суворовскому, неподалеку от Площади Восстания. В желтом свете фонарей падал пушистый снег. Под ногами скрипела пенопластовая корка. Дорога была белой, как белая горячка. Я шел в гости. Перехватив руками за дно, нес большой пакет с бутылками.
- Эй! Бес, бля!
Стараясь не шевелить пакетом, я оглянулся. Он был все такой же. Невысокий, похожий на корень тропического растения. Черные руки, прозрачный взгляд.
- А! Не узнал. Как дела?
Я попробовал, не выпуская пакет, пожать ему руку. Рудик покачал головой и хмыкнул.
- Чем занимаешься?
- Ёбты! А ты, я смотрю, все бухаешь?
Он сказал «бухаешь» так, как взрослый мужчина говорит подростку: «Ты все еще занимаешься онанизмом?»
- Кирилла-то видишь?
- Вижу. Раньше видел. Он мне семь долларов должен. Убью.
- За семь долларов?
- За героин. Лучше бы сам проторчал! Ему было плохо, я ему помог. Где деньги? Бес, бля! Еще и прячется! Лучше бы сам проторчал!
- Он плотно на героине?
Рудик только фыркнул.
- Хочешь, я отдам тебе семь долларов?
- Ты будешь отдавать все его долги? Он половине города должен. И ото всех прячется.
Мы помолчали. На самом деле у меня не было семи долларов. Я перехватил пакет. Бутылки брякнули. Их я купил тоже на чужие деньги.
- Ты не в курсе, он сейчас играет?
- Какое, на хер, играет! Ты слышал, что Серый сдох?
- Какой Серый?
- Их басист.
- Серьезно? Умер?
- А ты не слышал?
- Откуда я мог слышать?
- Ну да. Сдох. Месяца два назад. Бес, бля! Он последнее время у тетки одной жил. Тамарой звать. Она, типа, богатая была. Лет шестьдесят, ничего, а? Какая-то директорша или... хрен знает. Короче, богатая. Серый у нее из дому все золото перетаскал. Чтобы героин купить. Меня как-то угощал. Под конец даже посуду ее продал. А когда деньги кончились, решил к родителям перебраться. Те обрадовались. Ящик вина ему купили. Чтобы он дома переламывался, а не бегал. Ну, он дня три и снимался алкоголем. А потом решил «Минуткой» подышать. Заперся в туалете - наверное, совсем худо ему стало...
- Что такое «Минутка»?
- Не помню. То ли окна мыть, то ли лак растворять. Короче, химия. Дышат ею, как клеем, знаешь? Он в мешок налил и ко рту поднес. Ну и все! Когда родители дверь сломали, он уже синий там лежал. Задохся на хер.
Басиста с флагом на грифе я помнил хорошо.
- Мудак он, этот Серый. Кто так переламывается? Он, видать, первый раз, что ли?.. или, я даже не знаю... почему он так глупо снимался? Хотя, какое, в жопу, - первый раз! У них вся группа: к лету переломаются и бухают. А к зиме опять садятся. Зимой, говорят, делать не хер.
Он говорил о Голованове, у которого была машина и пейджер, а он все проторчал... хотя были времена, у него дома по семь граммов кокса лежало... пятерых таких, как ты, убить хватит!.. о Лукиче, которого пушеры на «Ломоносовской» зарубили топором... о Кефире, который... бес, бля!.. за три грамма по дурости сел, и теперь неизвестно когда выйдет.
Я даже приблизительно не представлял, о ком речь. Он плюнул мне под ноги.
- Ладно, пойду я. Увидимся. А Киру встретишь - скажи, что я его убью. Такие долги отдавать положено.
Кирилла я так и не встретил. Хотя недавно разговаривал с ним по телефону. Он позвонил и сказал, что лежит в неврологической больнице. Может быть, я заеду? Я спросил, что с ним случилось? Кирилл помолчал и сказал, что его кормят таблетками. Он весь прохимичен. Было впечатление, что я беседую с радиоприемником.
- А мясом тебя там кормят?
Он замолчал надолго. Я слышал, как он дышит: маленькими глоточками.
- Мясом тоже кормят, но редко. Таблетки очень сильные. Чувствую, что весь прохимичен. Соображаю плохо. Может быть, заедешь?
- Помогает хоть?
- Если честно, не очень. Но таблетки сильные, должны помочь. Чувствую, что весь прохимичен.
- Ну, удачи тебе. Поправляйся!
Он снова помолчал. Потом спросил, работаю ли я еще в информационном агентстве? В агентстве я проработал меньше месяца. Это было несколько лет назад. Как раз перед тем, как Кирилл первый раз попал в Лавру. С тех пор я рассказывал Кириллу, наверное, о дюжине мест своей работы.
Дома у меня лежит кассета с его первым альбомом. Оформленный Кириллом вкладыш с текстами здорово поистрепался. Хотя кассету я практически не слушаю. В принципе я никогда не любил рокабили.

История пятая,

о суке и про любовь

Сколько же времени я пил? Вроде бы с понедельника по вторник. Не подумайте плохого: вторник отстоял от понедельника недели этак на две. По утрам в комнату вплывали перламутровые гадюки, ужи и миноги. В уголках глаз творилось вообще черт знает что. Иногда кто-то звонил. Понятия не имею, что означали фразы, которые я произносил. С пищеварением происходили вещи стыдные и тягостные. Господи, зачем вчера я обещал милиционерам, что нажалуюсь на них в ООН?!
Потом все начиналось сначала. Знал ведь, что пить не стоит... впрочем, почему не стоит?.. выбирать приходилось всего-навсего между алкоголем и шизофренией... вы бы что выбрали? Вспоминаются черные провалы арок, переполненные пепельницы. Щетина успела отрасти такая, что развевалась на ветру, как пиратский флаг. Нервные руки напоминали неисправный «запорожец».
В тот день в кафешке на Литейном я наорал на бармена. Странно, что меня не побили. Возле «Коко-Банго» угощал алкоголем тоненькую тринадцатилетнюю девочку. У нее были куриные ключицы. В витрине «Коко» зеленорожий Джим Керри качал двухметровой ногой. Витрина была достопримечательностью района. Мне нужен был гигиенический пакет... человек-гигиенический пакет... та, в которую меня вырвет накопившимся кошмаром. Девочка пила, далеко запрокидывая маленькую голову, и давала смутные авансы. По ее лицу стекала грязная вода.
Уже совсем ночью, в квартире Андрея Морозова, я мешал жидкость «Льдинка» с пивом и пил. Мир упрямо не исчезал... подонок! Как я оказался на лестнице у Карины, не помню. В костяшках правой руки пульсировала боль. Разговор выходил циклическим.
- Ты спала с ними?
- Ты пьян. Уезжай.
- Спала или нет?
- Какая разница!
- Я все видел! Да или нет?!
- Что ты видел?
- Как ты могла?! Да или нет?!
- Уезжай!
Я снова бил кулаком в цементную стену. Наружная сторона кулака напоминала подушку. Иногда мимо проходили Каринины соседи. Я был настолько пьян, что, пытаясь поднять на них глаза, морщился от боли. Потом обнаружил себя дома: смотрел в окно и пытался курить. Пепел я стряхивал в грязную тарелку. Может быть, перед этим я успел поужинать?
Я заперся в ванной. Сквозь прозрачную воду живот казался рыхлым и толстым. Серел съежившийся член. Какое-то время я пытался пилить запястье безопасной бритвой. Из-под кожи выступали бруснички крови. Совсем маленькие. Я плюнул и взялся за нож. Дело пошло успешнее. Иногда в дверь кто-то стучал. Шумела вода, мне не было слышно кто.
Серега Кастальский, московский рок-тусовщик, рассказывал, что обычно врачи «скорой» хитрят. В ванную заходит старичок-докторишка и говорит, что устал от идиотов вроде тебя. Хочешь помереть - флаг в руки! Кстати, нет ли выпить? Ты откладываешь лезвие, делаешь шаг за порог ванной, и трое амбалов скручивают тебя смирительной рубашкой.
Со мной все было проще. Молоденькая докторша приподняла мне веки, пощупала пульс на уцелевшей руке. Сказала, чтобы я не шевелился, меня вытащат. Меня одели. В «скорой» меня вырвало на пол. Докторша гладила мою голову и говорила, что это ничего. Санитары вынесли меня из машины и уложили на кожаную кушетку. Она была холодной.
Я пытался что-то рассказывать, что-то объяснять тетечке из регистратуры. Ей было не интересно. Потом я сидел в облицованной кафелем клетушке. Вместо двери там была сваренная из толстых прутьев решетка. Под потолком на витом шнуре висела лампочка без абажура. Помимо меня, в клетушке лежал небритый мужчина. Я попробовал с ним разговаривать. Он хрипел и шлепал губами. Прежде чем мужчину вынули из петли, он успел порвать себе мышцу слева на шее.
Я поднялся и стал трясти решетку.
- Чего я жду?
- Утром приедет психиатр. Вас нужно ему показать.
- Утром это во сколько?
- Часиков в одиннадцать. Может, чуть попозже.
- А сейчас сколько?
- Полшестого.
Сосед синел и закатывал глаза. Я попробовал спать. Под веками все кружилось. Меня тошнило. Я сел на пол и вытащил из куртки сигареты. Неожиданно обнаружил, что левая рука до самого локтя замотана ослепительным бинтом. Кончики пальцев высовывали наружу любопытные рожицы.
Я снова позвал регистраторшу и попросил воды. Когда женщина повернула ключ в увесистом замке, я отпихнул ее и побежал к выходу. Ногой пнул дверь, оказался в темном дворе. Из-под снега вытаивали собачьи какашки. Догонять меня никто не собирался. Я прислонился спиной к стене. Сполз на корточки. Заплакал. ТАК НЕ ДОЛЖНО БЫТЬ!
Карина приехала с самого утра. Я проснулся от ее звонка в дверь. Квартира была пуста. Спать совсем не хотелось. Хотелось вскочить и срочно куда-то бежать. Карина была ненакрашенная и злая. Она села на стул в прихожей и посмотрела мне куда-то в живот.
Мы помолчали.
- Покажись, красавец.
Я повернул ей левую руку внутренней стороной. За ночь под бинтом натекло немного крови. Бинт выглядел грязным. Я чувствовал, как в руке стучит пульс.
- Идиот.
Она стащила с красивых ступней ботинки. В комнате устало положила руки на колени... подавила зевок... подняла на меня глаза. Я стоял и молчал. Усмехнувшись, она через голову стянула рубашку. Модели загорают топлесс. Загар был ровным, без паузы на бюстгальтер.
- Так и будешь стоять?
Свет в комнате был серый, утренний. В латунный подоконник стучался последний снег. Или первый дождь? Стягивая брюки, я запутался и чуть не упал. Левая рука забинтована. Правая разбита так, что пальцы не разгибаются и под кожей концентрическими кругами расползается синяк.
- У тебя есть презерватив?
- Нет.
- Плохо. Точно нету?
Иногда открывая глаза, я видел, какое усталое у нее лицо. А ведь начиналось все неплохо. Я совсем не собирался за ней ухаживать. Просто попросил что-нибудь сказать. Она усмехнулась.
- О чем?
- Не знаю. Скажи о любви.
У Карины был день рождения. Гости собрались у нее дома. Жила Карина в тех жутких кирпичных дворах, что расположены вокруг тюрьмы «Кресты». В ее комнате были огромные окна. При ярком свете все чувствовали себя глупо. На низком столике стояло несколько бутылок красного вина и лежали бутерброды. Терпеть не могу такие вечеринки. Сперва даже думал выпить немного и уйти. Но потом стемнело, лишние люди исчезли, на стол выставили водку. Я остался.
К полуночи возникла идея сходить потанцевать. Карина настаивала на клубе «Wild Side». Она была именинницей, никто не спорил. В машине она сидела у меня на коленях. Ровно мне в лицо упиралась отличная круглая грудь. Я что-то пил из горлышка и иногда с ней целовался. Вообще-то у нас были не те отношения, но так уж выходило. Машину подбрасывало, и я хватался за Карину руками. Сразу под тонкой тканью начиналось жаркое, желанное тело.
Кроме нас, в машине сидели еще две пары. Гитарист малоизвестной группы с журналисткой из «Московского Комсомольца». Плюс двое испанцев. Парни взасос целовались между собой. Еще дома я спросил, гомосексуалисты ли они. Ответили они разом, как в армии. Один сказал: «Да!», а второй: «Нет!» По-русски они почти не говорили. Их грозное испанское «тр-р-р-р-хр» перетекало в стеклянное «эль-ль-ль». Парни были красивые, смуглые, с черными ресницами. Тропические и порченые, как лежалые бананы.
С яркого и шумного проспекта Газа мы свернули на набережную Бумажного канала. Пахло мокрой грязью и древесной корой. Возле парадных на веревочках сушилось белье. Неподалеку от входа в клуб блевал военный в форме. Зайдя, я приобнял Карину за талию. Она смеялась и прижималась ко мне.
В баре мы купили водки с апельсиновым соком. Мне хотелось, чтобы она была пьяна.
- С днем рождения!
- Спасибо!
Чтобы расслышать друг друга, приходилось наклоняться и почти орать. Помимо бара, в «Wild Side» имелся танцпол. Там было так тесно, что музыканты упирались грифами гитар в противоположную стену. В общем, так себе местечко. В туалете на двери не было задвижки.
- Ну, чего ты молчишь?
- Чего тебе сказать?
- Такая симпатичная - и молчишь. Скажи хоть чего-нибудь.
- О чем?
- Не знаю. Скажи о любви.
Идиоту понятно, что означают такие диалоги. Завтра нам предстоит проснуться в одной постели. Может быть, я стану хмуриться, мучиться и мечтать о моменте, когда за ней захлопнется дверь.
- О любви? Ну что ж... Послушай, если интересно.
Она была не из тех, кто на вопрос «как дела?» начинает рассказывать, как дела. Не знаю, с чего ее повело. Но она говорила... а я слушал.
Было время, и Карина училась в художественной школе. Каждое лето учеников вывозили на экскурсии. Педагоги старались, чтобы подопечные действительно понимали, что значит слово «искусство». Карина ездила в Москву, Прибалтику, по Золотому кольцу. Когда ей было тринадцать, класс отправился в Псковскую область изучать фрески тамошних монастырей. Наверное, уже тогда она была как сейчас... красивой... желанной. Одну из обителей реставрировали, большая часть помещений пустовала. Там-то, в монастыре, ее прямо в келье и изнасиловали двое пьяных монахов.
- Как монахов?
- Так. Монахов.
- Такого не бывает!
- Ты думаешь, я вру?
- Не рабочих? Не послушников? Именно монахов?
- Можно подумать, я в этом понимаю! Бородатые оба... Когда насиловали, балахоны свои черные задирали...
Мы помолчали. Блин!.. Все так удачно складывалось. Не с испанцами же ей было отсюда уходить! А теперь...
С утра я сидел в уличном кафе, возле Дома Журналистов. Был какой-то праздник. По Невскому маршировали военные оркестры. Мой столик был, как раб, цепью за ногу прикован к стене. От стаявшего снега на нем остались разводы серой грязи. У трубачей некрасиво раздувались щеки. Я пил «Коку» из бумажного стаканчика. Бедная девочка... Бедная девочка... Бедная девочка...
Карина была моделью. Она могла и работать на подиуме, и сниматься в рекламе. Хотя обычно девушкам достается что-то одно. Незадолго до дня рождения она ездила на показ в Лондон. Говорила, что ей заплатили ЦЕЛУЮ КУЧУ денег! Хвасталась, какие классные юбочки купила на Пикадили-Сёкес. Еще раньше ее лицо показывали в ролике знаменитого шампуня, который крутили по всем центральным каналам.
Когда модная москвичка Маша Цигаль привезла в «Continent» коллекцию «Фавориты Луны», Карину отобрали для показа из нескольких десятков претенденток. Перед показом я сидел в раздевалке на втором этаже клуба и таращился на гологрудых моделек. Они надевали на свои тела дорогие платья, выходили в зал и улыбались. Что за скользкие гады копошатся в их памяти? У них была тонкая кожа... смешные тонкие руки. Как могут они улыбаться? - мучался я.
Ухаживать за такой хрупкой... чистой девушкой... я не знал, с чего начать. Сперва пробовал приглашать Карину на концерты. Например, мы сходили на английских панк-рокеров «The Exploited». Как известно, концерт кончился большой кровью. Прямо в зале омоновцы в касках и бронежилетах атаковали толпу панков. Тех, кто падал, тут же затаптывали и, целясь в голову, били дубинками.
- Что они делают?! Это же люди!
В ее глазах стояли красивые слезы. Я удивился... как-то радостно удивился. Обычно такие чистенькие, ухоженные девушки не сочувствуют пьяным гребнястым подонкам. Ну и что, что она модель? Мы могли бы быть парой... неплохой парой. После концерта мы вместе с группой поехали в «Fish Fabrique». Англичане вертели бритыми башками и звенели вдетыми в ноздри цепочками. Выпив пару кружечек, я спросил, не выйдет ли Карина за меня замуж?
- За тебя? Да ты что!
- Не выйдешь?
- Чего в тебе хорошего? Без конца пьешь. Денег нет.
- Почему «без конца»? Неужели во мне нет вообще ничего хорошего?
- Сам-то как думаешь?
Я задумался. Действительно задумался.
- Иногда дома... один... я слушаю радио... и танцую... ну, знаешь?.. перед зеркалом... как будто певец - это я... получается ничего.
Она громко рассмеялась:
- Это все?!
Я постоянно думал о ней. Хотя бывало, что, напиваясь, спал с какими-то девушками. Они казались мне некрасивыми и дурнопахнущими. Допускаю, что был несправедлив. Я трогал их тела, зажмуривался, и перед глазами вставала одна и та же картина. Распахивается дверь... бородач в черном глядит в испуганное детское лицо... стадо носорогов выбегает из-под подола его одежды... интересно, они насиловали ее одновременно или по очереди?.. темный ужас заглядывал в мои зрачки. Одна из девиц сказала потом, что такого накала не помнит за всю предыдущую практику. Я чувствовал только вину. Я не имел права думать об ЭТОМ. Впрочем, все равно думал.
В другой раз Карина попросила сводить ее на шоу группы «Несчастный Случай». Концерт оказался похожим на цирковое представление. Шестеро дядек в пиджаках строили дурацкие рожи, рассказывали анекдоты и в паузах между песнями отвечали на записки. По залу бродили дети и трезвые толстые девушки. Когда все кончилось, мы решили погулять. Скоро я не выдержал и все-таки купил себе пива.
Фонари на Троицком мосту напоминали кулак с неприлично вытянутым средним пальцем. Зима уже кончилась, а весна еще не началась. Возле Михайловского замка бродили хихикающие парочки. Все ждали полуночи. Именно в полночь в окне опочивальни должен был проплыть Павел Первый в буклях и треуголке. В Фонтанке между льдинами чернела весенняя вода. Льдины грубо, по-мужски наваливались на ее податливое тело.
По дороге я покупал себе все новое пиво. Возле Аничкова дворца Карина замерзла окончательно. Когда-то в этом здании устраивались роскошные балы. Мужчины надевали обтягивающие брючки, сквозь которые, просвечивали их длинные толстые члены. Я зажмуривался и вспоминал, что в мусульманских странах за изнасилование положена кастрация.
Погода напоминала нарыв, который не может прорваться. Все отсырело, почернело, набрякло... весна не начиналась. Позвонив как-то, Карина сказала, что устала от этого гнилого города. Не хочу ли я съездить с ней на дачу к приятелям? С трех раз угадайте, хотел ли я!

Предыдущая страница 8 Следующая страница


9 Илья Стогов

Добираться предстояло на нескольких машинах. Встретиться договорились у Финляндского вокзала. Был вечер пятницы. Мы вдвоем приехали раньше, замерзли и бегали греться в метро. Я спрашивал, кто будет еще? Карина отвечала, что так... модели... пара ее подружек... они танцуют в клубах стриптиз... просто всем надоела эта погода... не парься, тебе понравится.
Подъехавшая машина показалась мне очень дорогой. Парень, вышедший из-за руля, вызывал смутные ассоциации с мобильной телефонной связью. Черт бы побрал этих моделей! Он пожал мне руку и открыл багажник. Я бросил внутрь рюкзак. В багажнике стояло два ящика пива и россыпью лежали большие водочные бутылки. Они были похожи на только что выловленных форелей. Всю дорогу Каринины приятели смеялись и громко обсуждали незнакомых мне людей со странными фамилиями. Я молчал. Сидеть было тесно и неудобно. По дороге я выпил несчетное количество алкоголя. Пили, впрочем, все, включая водителя.
Остальные машины были не дешевле нашей. Когда мы подъехали, они, как зебры на

водопое, уже толкались перед крыльцом. В доме горел камин и орал телевизор. На кухне девушки крупными кусками строгали мясо. Кому принадлежал дом, я так и не понял. Он был трехэтажный, с кирпичными стенами. На первом этаже имелись баня и гараж. На втором, помимо комнат и камина, была застекленная веранда. На третий этаж я забрался только утром следующего дня. Там было холодно. Посреди комнаты накануне кого-то вырвало. Еще там стоял огромный диван со следами инея и недавней спермы.
У молодых людей были римские торсы и крепкие челюсти. Переспи с таким - родишь минимум тройню. Девушки, кроме Карины, были какие-то... с попами... не люблю таких. Чем в компании девушек и алкоголя можно заниматься на природе? Уже через час все орали, бродили по комнатам, натыкались на стены и, стаскивая одежду, танцевали.
Была ночь. Я пытался разговаривать с кем-то о музыке. Собеседник постоянно терял нить. Он предложил заняться армреслингом и чуть не отломил мне руку. Я попробовал обидеться. Никому не было до меня дела. Кто-то кричал, что пора топить баню. Девушки выходили из дальних комнат, щурились на яркий свет и тут же тянулись к алкоголю. Высоченный горбоносый парень повторял:
- Слушай, чего ты лезешь? Это же я нажрался, а не ты, так? Ну и чего ты лезешь? Не нажрался - так и не лезь, понял?
Я стоял на крыльце. Судя по сугробам, гостям было лень бежать двадцать метров до деревянной кабинки. Интересно, что я здесь делаю? Я вернулся в дом. Карины не было ни за столом, ни на веранде. Пару раз я чуть не упал.
Она обнаружилась в самой дальней комнате. Там были обитые деревом стены и минимум мебели. На экране телевизора извивались и причитали: «Дас ист фантастиш... Дас ист...» На кровати были набросаны обнаженные фигуры. Она тоже была голой. На скулах у Карины расплывались пунцовые алкогольные цветы.
Я успел услышать краешек ее фразы, которая начиналась со слова «Мальчики!..». Рядом с ней лежал мохнатоногий блондин. Пах он прикрывал большим зеркалом, по которому ползали белые червяки кокаина. А может, чего-нибудь подешевле, откуда мне знать? Все вместе - черное зеркало, белый порошок - напоминало Млечный путь. Астроном-Карина наклоняла к нему красивое лицо.
Дальнейшее вспоминается пунктирно. Прилавок сельского магазина. Тротуар на Литейном, о который я поцарапал коленку. Когда Карина наклонялась к мохнатоногому, ее большая загорелая грудь была похожа на раздавленную грузовиком кошку. Мальчики! Ебнйврот! Я пытался проглотить какую-то редкую алкогольную гадость... а через мгновение оказался дома. Забинтованная рука... ее длинные теплые ноги... дождь в подоконнике.
Мне хотелось ее поцеловать. Карина подставляла губы, но ничего не получалось. Из-под одеяла торчали бедро и кусочек плоского живота. Выглядело это как плейбоевский постер. Я перекатился на бок. Сморщился, задев левую руку.
- Доволен?
Для дебюта секс вышел грубоватым. Наверное, я слишком долго боялся ее чистого тела, чтобы потом взять и сразу перестроиться. Квартира была настолько пуста, что я слышал, как в кухонную раковину падают капли. Я встал и включил телевизор. А уже через мгновение мы переспали еще раз.
Потом за окном стало темнеть. Свет мы не зажигали, и от этого казалось, что все предметы в комнате, глядя на меня, кривят губы. Остановиться я так и не смог, а она не сопротивлялась. В паузах мы много курили. Иногда я переключал программы. По-моему, слов не было вообще. Только один раз она сказала, что зря мы спим без презерватива.
Я боялся, что она уедет. Совсем вечером я начал говорить, что наложенные на запястье швы болят просто страшно. На самом деле левой руки я почти не чувствовал. Каринина одежда была разбросана по полу. Ночью я несколько раз бережно поворачивал ее на бок. Она пыталась проснуться и лечь, чтобы мне было удобнее.
- Ничего... Лежи... Я сам...
Кровать скрипела и билась о стену, за которой спали родители. Мне было плевать. То ли от потери крови, то ли после двухнедельного запоя меня потряхивало. Желудок напоминал раненую бабочку.
Утром мы вместе принимали душ. Я целовал ее кожу, но она шептала: «Погоди... Да погоди ты!..» Одеваясь, она спросила, не сходить ли нам погулять?.. как я себя чувствую?.. и я пошел занимать у отца денег. Глаза у него под очками были похожи на экран стереокинотеатра. Если бы я попросил не денег, а скальп, наверное, он просто стащил бы его с головы и протянул мне. Отдавая купюры, отец спросил, не болит ли рука и еще - во сколько я приду?
Карина старательно обходила лужи. Друг на друга мы не смотрели.
- Надо тебе это было?
- Надо.
- Зачем? Ты хотел переспать?
- Нет. Совсем не из-за этого.
- Не нужно было нам сейчас спать.
- Почему?
- Сейчас - не стоило.
- А с ними ты спала?
- Откуда взялась эта дурацкая идея?
- Я все видел.
- Что ты видел?
- Ты сидела голая.
- Ну, сидела.
- Почему ты сидела голая?
- Что здесь такого? Мы модели, понимаешь? Они видели меня голой сто тысяч раз.
- Ты спала с ними?
- О боги! С кем я должна была спать? Что за паранойя? Я приехала туда с тобой!
- Приехала со мной. Да. А с кем ты спала?
- Упф! Разумеется, в своей жизни я с кем-то спала!
- С кем именно?
- Перестань!
Мы помолчали. Прошли мимо весеннего Спаса-на-Крови.
- Ты не имела права так поступать.
- О БОГИ! Как - «так»?!
Что я мог ответить? Как я мог объяснить, что девушки - это... что с ними нельзя ТАК... их тело... их смешное, беззащитное тело принадлежит не только им... что я могу умереть, если кто-то просто неуважительно прикоснется к ней... боюсь оставить на ее коже отпечатки пальцев... не верю, что достоин... а она сидела там... далеко отставив в сторону красивое бедро... и я видел... то, что нельзя видеть... что, проходя теперь мимо церквей, я чувствую удар током... что слова «монах»... «ряса»... наполняют меня черным ужасом... ЧТО Я МОГ ОТВЕТИТЬ, ЕСЛИ ОНА НЕ ПОНИМАЕТ?
Небо выглядело как моя давно нестиранная наволочка. В переходе возле Гостиного Двора женщины в турецких куртках продавали домашних животных. Круглоглазые котята тыкались носами в грязные пальцы хозяек. В коробках из-под бананов копошились щенки.
Карина остановилась и заулыбалась.
- Какие хорошенькие!
- Ага.
- Я бы купила таксу. А ты?
- Зачем тебе такса?
- Смотри, какие хорошенькие.
- Где ты будешь ее держать?
- Это будет наша такса. Жить она будет у тебя.
Вы когда-нибудь чувствовали себя зомби? Мне хотелось водить Карину в клубы и поить ее алкоголем, а неизвестно, дадут ли родители еще денег. Но она произнесла эти слова, и я начал выгребать купюры из кармана. Это будет НАША такса!
Щенок извивался у меня в ладони, как червяк. Пугаясь и вздрагивая, нюхал грязный бинт на запястье. Сто граммов моей теплой собственности. Потом мы гуляли. Таксенок свернул длинное тельце и уснул в моих руках. Карина пальцем гладила его круглую голову.
- Ты сегодня останешься?
- Ты хочешь, чтобы я осталась?
- Как ты думаешь?
- Понимаешь... Нам на самом деле не стоило сейчас спать.
- Почему?
- Я могу остаться... но...
- Что?
- Да нет. Ты не думай. Если надо, я останусь.
- Что-то не так?
- Я даже не знаю, обсуждают ли такое?
- Попробуй.
- Ты... У тебя... У тебя слишком большой член!
- Что?
- Ты сделал мне больно.
- Не понимаю.
- Ф-ф-фух! Тупица! Ты... С тобой невозможно спать! Отрастил себе... блин... гениальную гениталию!.. Там... В общем, как будто что-то порвалось. Понимаешь?
Она вздыхала и запиналась. Она просила подождать. Не трогать ее какое-то время. Хотя бы недельку, ладно? Моя принцесса... Хрупкая... Я сказал: «Конечно!» Неделя, две, полгода - я стану ждать, сколько потребуется! Мы можем вообще не спать до свадьбы! Она чмокнула меня и сказала, что я супер.
Швы я ходил снимать в поликлинику. После этого руку уже не бинтовал, а заклеивал пластырем. Разбитая правая тоже приходила в себя. Правда, внутри теперь что-то скрипело и пальцы больше не были такими гибкими, как раньше. Я щупал костяшки и чувствовал, что под кожей перекатываются острые осколки.
Несколько раз я заходил в редакцию. Коллеги сказали, что меня дожидается факс. Фирма с длинным названием приглашала на дегустацию виски «Chivas Reagal». Дистрибьюторы готовились массово вторгнуться на отечественный рынок. Для господ-журналистов было приготовлено несколько ящиков халявы. Специально ради дегустации из Шотландии должен был приехать специалист по питию висок, который обучит гостей своему искусству.
Я позвонил Карине.
- Бли-и-ин! Обожаю виски! Но у меня съемка!
- Отменить никак?
- В том-то и дело!
Я разговаривал по телефону, сидя в своей комнате. По паласу ползала наша такса. Щенок успел освоиться. Когда я приходил домой, он выбегал навстречу и махал похожим на морковку хвостом.
Карина попросила, чтобы я взял на дегустацию ее подругу Марину. С Мариной я был знаком, хотя и не очень. Конечно, лучше было пойти с кем-нибудь из приятелей, но я согласился. Ради светского мероприятия я нарядился в белый плащ. Он был старый и с двумя дырками. Я надеялся, что никто не заметит. Марину с ее бой-френдом я забрал на Загородном. У нее были темные глаза и такая же прическа, как у Карины. Она вообще была очень похожа на мою девушку. Парень носил очки с толстыми линзами и дурацкие ботинки. Звали его Евгением, Женей.
Дегустация должна была проходить в кафе «Сити», во дворе Капеллы. Водитель-зануда не разрешал мне курить в машине и что-то бубнил о поворотах, которые запрещены. Когда мы подъехали, я спросил, есть ли у моих компаньонов мелкие деньги расплатиться? Формулировка «мелкие деньги» очень помогает в таких случаях. Женя отвернулся к окну, а девушка сказала, что оставила кошелек дома. С собой - ну ни копейки!
В «Сити» оказалось два зала - побольше и поменьше. В маленьком стояли барная стойка и несколько столиков. Официантка спросила, не хотим ли мы чего-нибудь? Говорили вокруг в основном по-английски. Несколько краснолицых мужчин пили пиво. Спортивные иностранные женщины громко смеялись. Знакомых журналистов я не заметил. Марина спросила, чего у меня нового?
Она глядела на окружающих чуть-чуть свысока. Ей нравилось, что кафе дорогое и вокруг много иностранцев. Мы поболтали и выкурили по сигарете. Я рассказал вычитанный в газете анекдот. Марина легонько хлопнула Женю по спине.
- Не сутулься.
- Я не сутулюсь.
- Сутулишься! Выпрямись! Сжался, как крючок! Во-от! Другое дело! Запомни наконец, я не люблю, когда ты сутулишься!
Недавно мы с Кариной ходили к ним в гости. Я с ужасом наблюдал, как Марина давит своему парню прыщи. Из кожи ползли белые жирные столбики. Бедолага не спорил. У него было много прыщей. Не спят они, что ли? И почему девушкам так нравится это гнусное занятие?
Минут через двадцать свободных столиков не осталось. Краснолицые клонились к женщинам и, перекрикивая друг друга, говорили. Дым ел глаза. Я сходил к девушке с бэджем «Администратор» и спросил, почему не начинают и какова вообще программа.
- Ждем дегустатора. У мистера Уоллиша проблемы в аэропорту. Но, говорят, что он уже едет. Специально для нашего вечера мистер Уоллиш прилетел из Эдинбурга и сегодня же уедет обратно. Как только он приедет и переоденется, начнется дегустация. Минут тридцать пять - сорок. Потом угощение для гостей и прессы. Потом выступит фольклорный ансамбль.
Специалист по питию виски оказался тощим и суетливым мужчинкой. Он мимо нас проскочил в дальний зал, а еще через десять минут туда пригласили всех остальных. В зале стояли накрытые столы. Специалист переоделся в килт. Из-под него торчали рыжеволосые ноги. Лицом он напоминал тонкогубого сурка. По скулам разбегались малиновые капилляры. Они были похожи на карту еще не открытой реки.
Выяснилось, что краснолицые были членами петербургского землячества шотландских бизнесменов. Всего за столом расселось человек тридцать. Перед каждым стоял пластиковый подносик, а на нем располагались четырнадцать приземистых бокалов. В каждом на донышко был налит особый сорт виски. Слева направо цвет напитка становился темнее.
Было видно, что проводить посиделки вроде нашей для шотландца дело привычное. Остроты он заучил до автоматизма. Кроме того, мужчина действительно разбирался в предмете. Сперва он рассказал об истории и технологии изготовления напитка. Успевшие выпить по нескольку литров пива шотландцы кивали лобастыми головами и что-то бубнили, когда заходила речь о битве их предков со сволочными англичанами.
Потом специалист показывал слайды с видами шотландских озер. «Лох-Керрбасси... Лох-Брюгге... Лох-Клайм...» После слайдов началась дегустация.
- Возьмите первый бокал. Это наиболее легкий сорт. Понюхайте. Вам не кажется, что в запахе есть привкус лосося, копченного на можжевеловом костерке?.. Четвертый бокал. Данный сорт проходит несколько стадий перегонки и не менее трех лет выдерживается в дубовых бочках. Я советую немного разбавить его водой. Так вы сможете полнее ощутить вкусовую гамму... Бокал номер девять...
В качестве закусок на столах стояли вареные яйца и гренки. Напротив меня сидел молодой человек в строгом черном костюме. В руках он вертел радиотелефон. Закуски он сгребал так, что несколько яиц я отложил на тарелку и придвинул поближе к себе.
В каждом бокале было от силы по тридцать граммов шотландского зелья. Но уже к десятому бокалу я почувствовал, как сзади по шее бегают противные муравьи. Оттенки вкуса перестали ощущаться еще раньше. Голос шотландца доносился как бы со дна пустого ведра.
- Ну и, наконец, четырнадцатый сорт. Это гордость «Chivas Reagal». До сих пор мы дистрибьюировали его только в Штатах и UK.
Переводчик, молодой парень в свитере грубой вязки, хлебал из бокалов вместе со всеми. Несколько долгих секунд он прикидывал, как по-русски будет «Ю-Кей»? Сидевший справа от меня тип плевался в лицо собеседнику и объяснял, что его фамилия МакЛауд. Понимаешь? Как в фильме «The Highlander». Клан МакЛаудов, неужели не слышал? Собеседник потел набрякшими щеками и повторял: «Ай донт андестенд. В смысле, ай спик только рашен».
К моменту выхода в зал фольклорного ансамбля коротконогий МакЛауд уже порывался станцевать на столе. Потом побрел в туалет, упал и разбил лицо. Выступления ансамбля я, врать не буду, не запомнил. Все орали и звонко чокались. Парень с радиотелефоном, морща нос, хохотал. Мы познакомились и выпили из наставленных вокруг бутылок.
- Ты не помнишь? Это тот сорт, который пахнет лососем?
- Жопой он пахнет! Какая разница?
Еще за столом сидел американец. Откуда он взялся, я не заметил. У него был нависающий на брючный ремень живот и редкие черные волосы. На белой коже головы они казались ненастоящими. Я сходил в туалет. Там была очередь. Некоторое время я прикидывал, а не пописать ли в раковину? Когда я вернулся, Женя, поджав губы, слушал, как Марина смеется над тем, что говорит американец.
- Ты чего?
- Да нет. Все супер.
- Он к ней пристает?
- Хрен его знает. Я почти не понимаю, если честно. Вроде бы нет.
- Эй, мистер! Эта девушка пришла сюда с бой-френдом!
- Прекрати!
Американец не обиделся. Он в курсе. Они с Юджином уже познакомились. Я кивнул и подумал, какой я отличный парень... джентльмен. Потом снова выпил с радиотелефоном. Американец непонятным образом оказался рядом. Иногда я подливал виски ему в бокал. Напиток отвратительно пах самогоном. Я каждый раз мешал его с водой.
Американец спросил, как меня зовут. Он признался, что ему уже тридцать восемь. В родном Огайо у него есть жена и дети. Вроде бы две девочки. Уже взрослые. «За детей!» - сказал я. После следующего бокала я сказал, что работаю в газете. Сигаретная пачка, лежавшая на столе, сложно расплывалась в глазах.
- Марина очень красивая девушка.
- Однозначно!
- Она твоя подружка?
- Она подружка Жени.
- Это я знаю.
Мы выпили.
- Как русские ухаживают за девушками?
- Русские не ухаживают за девушками приятелей. Русские за такие вещи бьют в лицо.
- Это я знаю.
- А вообще-то мы дарим девушкам цветы.
Он посидел, посмеялся над тем, что говорил радиотелефон, потом помолчал и исчез. Кто-то из соседей пил виски прямо из горлышка. На тонкой шее его голова напоминала весенний цветок. Марина смеялась. По скулам у нее расползались пунцовые пятна. Я снова удивился, насколько они с Кариной похожи.
- Ого!
В руке вынырнувший американец держал двухметровую пластиковую пальму. Она была разлапистая, нереально зеленая и, наверное, очень тяжелая. Американец сказал, что выдернул ее из кадки на лестнице. Цветов купить было негде. От удовольствия его красный носик даже блестел.
- Это мне?
Марина широко улыбалась. Ее отличные зубы были видны на восемь в каждую сторону. Хмыкая и качая головами, все решили, что американец достоин поцелуя. Марина выкарабкалась из низкого кресла. Рядом с ней американец был похож на мавританского карлика, стоящего с опахалом у ложа своей белой госпожи. Женя смотрел в другую сторону. Когда официантка вытирала со стола, он убрал в карман свои дешевые сигареты.
Около полуночи администраторша сказала, что мероприятие окончено. Кафе закрывается. Я попробовал уговорить ее немного выпить. За столом осталось всего несколько человек. Зал был усыпан недоеденными яйцами.
- Не хочется расходиться.
- Та же фигня.
- А куда пойдем?
- А куда можно?
Все посмотрели на меня. Я сказал, что неподалеку есть клуб «Грешники».
- Только у меня денег очень немного.
- Не проблема.
- А что там, в «Грешниках»?
- Танцы. Рейв, пиво. Байсекшуал-шоу.
- О-о!
Такси решили ловить не на Мойке, а пройдя через проходной двор до Конюшенной. В длинных, как туннели, подворотнях мы казались стадом мустангов. Где-то на полпути Марина рассмеялась и сказала, что сперла со стола красивый графин из-под воды. Все тоже посмеялись. Американец сказал, что украл не пустой графин, а целую бутылку «Chivas Reagal».
«Молодчага!» - хлопнул его радиотелефон. Как самый богатый, он взял на себя роль организатора.
- Нужно разделяться. В одну тачку все равно не влезем. Я стану ловить тут, а вы отойдите подальше.
Машины брызгали из-под колес бляшками тяжелого, цвета кофе, снега. Я отпрыгивал от края тротуара и поддергивал полы плаща. Такси остановилось быстро. Почему Женя не сел с нами, я так и не понял. Я сидел на переднем сиденье и грел руки в карманах. В зеркало заднего обзора мне было видно, как целуются Марина и американец. Лежащая на ее груди короткопалая лапа казалась огромной, как ковш экскаватора. Запрокинутые головы выглядели, наоборот, карикатурно маленькими. Иногда колеса пробуксовывали в тающем снеге.
- Янки, гоу хоум!
Пьяный радиотелефон вывалился из машины. По пути они куда-то заехали, подкупили пивка. Бутылка с синей этикеткой виднелась и в Жениной руке. Мы прошли через кованые двери клуба. На первом этаже «Грешников» расположен ресторан. К основному веселью нужно подниматься по узенькой лестнице. Мы поднялись.
Бухающие басы били по ушам. По одежде ползали сполохи липкого зеленого света. Танцоры в обтягивающих футболочках толклись перед зеркалом. «Что пьем?» - орали все разом. Я не люблю громкую музыку. Вернее, люблю, но не рейв. Несколько раз, пригибаясь к столу, я отхлебывал из пронесенной с собой бутылки. Потом поднялся на балкон. Оттуда танцпол был хорошо виден, а музыка не так давила. Хорошо бы выпить пива, но денег совсем не осталось. Стрельнуть у американца? У Марины, как я помнил, денег тоже не было.
Я закурил.
- А я тебя ищу! Чего ты здесь сидишь? Ты же говоришь по-английски?
- В меру сил.
- Что значит это слово?
На салфетке было написано и зачеркнуто множество цифр. Перед каждой стоял значок $. Красивый Маринин ноготь упирался в слово «blow-job».

Предыдущая страница 9 Следующая страница


Мачо не плачут 10

- Оральный секс.
- Что?
Музыка стучала отвратительно громко.
- О!-раль!-ный!-секс! С какой целью интересуешься?
Марина махнула рукой и убежала вниз. Чтобы не упасть, она двумя руками держалась за перила. В «Грешниках» чертовски неудобные лестницы. Часов в пять американец стал прощаться. Аккуратно пожал всем руку - Жене тоже - и ушел. Марина сбегала на улицу, в круглосуточный обменник, и угостила меня текилой. У нее же я одолжил немного денег на такси. Брести домой по грязи и слякоти не хотелось. За окном машины было уже утро. Вдоль поребриков текла серая, гранитная вода.
Проснулся я только к обеду. Снова почувствовал, что грязен, похмелен, разбит. Поворочался в постели, потаращился в окно. Вставать не хотелось. Я доковылял до туалета. Там-то все и понял.
«Мазефака!» - сказал я.

***

В том году мне исполнилось четырнадцать. Была весна. Все только и говорили о рванувшей Чернобыльской АЭС.
Сколько же лет назад это было?
Вместе с парнем по кличке Лис я жил в полурасселенной квартире на Таврической. Лис уверял, что только что сбежал из колпинской колонии для несовершеннолетних. Как его звали на самом деле, я не спрашивал. В квартире нам принадлежали две смежные комнаты с оборванными обоями и наваленными на пол матрасами. Плюс конфорка на коммунальной плите. Когда становилось совсем нечего есть, мы ходили грабить посетителей модного дискобара «Вена». Или отправлялись на Университетскую набережную танцевать брейк-данс.
По набережной гуляли ценители белых ночей и разведенных мостов. Публика пила алкоголь, веселилась и бросала нам деньги. Танцевали мы средненько, но на вареную курицу и кофе в «Сайгоне» хватало. Заодно решалась проблема секса.
Ту наголо бритую девицу с сигаретой в ярком рту я заметил сразу. Морщась от дыма, она разглядывала мои па, а потом мы оказались в парадной. Несколько раз она расстегивала свои тесные джинсы. Нас постоянно прерывали. Похоже, что парадная была проходной. Девица сказала, что это утомительно и нельзя ли пойти ко мне.
Дома она разделась, аккуратно сложила одежду и сказала, что в процессе любит курить. Это считается унизительным для мужчины, но, вы знаете, мне понравилось. На груди у нее были вытатуированы значок «пики» и голый женский силуэт. Сосок был свой, настоящий, лиловенький. Ближе к полудню пришел Лис, и все стало еще интереснее.
О приключении я вспоминал с улыбкой. До тех самых пор, пока моя интеллигентная мама не вызвала меня ПОГОВОРИТЬ. Не ее, конечно, дело... но не хочу ли я показаться венерологу? Я успел вернуться в квартиру родителей. Именно мама стирала мое нижнее белье. Разумеется, я и сам замечал зеленые потоки, коркой застывающие на трусах. Я даже беспокоился по этому поводу. Но и в самом страшном сне я не мог представить, что ЭТО случится со мной. С героями авантюрных романов... с алкашами из медицинских брошюр... со смутно знакомыми простофилями...
Впрочем, очень быстро вензаболевания перестали быть для меня экзотикой. Это повторялось столько раз, что иногда бывает трудно вспомнить очередность. Длиннолицая скрипачка из знаменитого ансамбля (двухнедельный курс пенициллина в больнице на Восстания). Вечеринка с тремя учительницами младших классов (тяжелый, с осложнениями трихомоноз, до сих пор отдающий горьким привкусом на языке). Какие-то балерины с косичками...
Так что симптомы я узнал сразу. Стоял над унитазом и разглядывал свой искалеченный член.
- Мазефака... Мазефака, блядь!.. Мазефака...
На кухне я выкурил сигарету. Пепел стряхивал в тарелку. Потом снял телефонную трубку. Кому, интересно, я собирался звонить? Мне вспомнился мужчина из суицидальной больницы. Тот, с порванными мышцами шеи. Большой член, говоришь?
Я вернулся в комнату. Щенок на своих кривых лапах по диагонали полз от книжного шкафа к дивану. Он уже понимал, что это его дом. Он был веселым и любопытным. День за днем он исследовал доставшуюся ему территорию.
Щенок задрал на меня умную морду. Может быть, даже успел понять, что что-то не так. Он завилял всей задней частью длинного тельца, а когда я протянул к нему руку, бросился, задирая лапы, бежать. Разумеется, я был быстрее.
Он посмотрел на меня черными глазами. Лизнул мне пальцы. Я отвернулся, вдохнул поглубже и сжал кулак. Вдох получился судорожным. Всей рукой, до самого плеча, я чувствовал его агонию. Поверьте, это было посложнее, чем распилить собственное запястье.
Пальцы я не разжимал долго. Мертвое тело казалось намного тяжелее живого. Я дошел до помойного ведра. Прежде чем положить туда трупик, не удержался и посмотрел. Умирая, он описал мне рукав. Поверх кулака свисали смешные щенячьи ушки. В ванной я долго тер руки мылом и губкой. Посидел, глядя в стол, на кухне. Через полчаса все-таки донес ведро до мусоропровода.
Потом я стоял у окна и курил. Окно было большое, но мутное. Последний раз его мыли год назад... тоже весной. Помнится, тогда я собирался уехать в Гоа.
Как глупо все получилось... хотя и счастливо тоже. Снаружи светило весеннее солнце. Сосульки-фаллосы и все такое. Весна все-таки началась.
Следующая, еще одна весна.
«Охо-хо», - выдохнул я.

Часть вторая
Четырнадцать рецептов кавказской кухни

«Жили-не-были Он и Она...»
Традиционное начало кавказских сказок о любви

1. Аперитив

Рецепт первый -Терпкое, молодое, красное вино

Потом он так и не вспомнил, с чего они тогда завелись. Выпили после редколлегии по паре «Балтики», плюнуть бы да разойтись - так нет! Спустились на второй этаж к Сердитову, он сказал, что занят. Зато были свободны неизвестно откуда взявшийся немец-журналист и новенькая стажерка. После еще одной «Балтики» немец ушел, а стажерка осталась. Так они и встретились.
На шее у девушки был повязан платок. Тем же вечером выяснилось, что он должен скрывать шрам, здоровенный рубец через все горло. Шрам на шее, множество шрамов на руке: несколько лет назад резала вены. Насчет рубца он решил, что она пробовала вешаться. Его знакомый патологоанатом рассказывал, что у тех, кого вытаскивают с того света, на шее всегда остаются такие шрамы. Через год с лишним они сходили в тату-салон, и девушка обзавелась каннибальским узором на левом плече. В общем, вы представляете, что у нее было за тело.
Из Лениздата по Фонтанке они дошли до мексиканской кантины «La Cucaracha». Если бы остались там, то эта книга была бы о мексиканской кухне. Но из «Кукарачи» они ушли, на красный свет перебежали Невский возле Аничкова моста и отправились в «Метехи», грузинское кафе напротив Цирка. Дотуда добрались всего втроем: он, она и девушка-бильдредактор, у которой были выпученные глаза и противная родинка на щеке.
В «Метехи» низкие потолки, всего пять столиков, на стенах картинки под Пиросмани. На одной носачи в громадных кепках читают надпись «Всегда в продаже свежый пиво». У мохнатой официантки были золотые передние зубы. Она совсем не говорила по-русски и стоимость заказа написала на салфетке. За их столик подсели несколько молоденьких европейцев. Парень с девушкой были вроде бы из Швейцарии, а их приятель - испанец. Когда «Метехи» закрылся, молодой человек предложил продолжить вечеринку в квартире его родителей, здесь напротив.
Представляя их друг другу, редактор ее отдела сказал про молодого человека, что он - «супержурналист» и «гордость их редакции». Так что теперь он сплетничал о «звездах», рассказывал, как прыгал с парашютом на Петропавловскую крепость и как его возили на экскурсию в настоящую тюрьму. Он видел, что девушке нравится.
Где-то в час ночи швейцарка заныла, что хочет хэша. Наверное, он был здорово пьян, потому что тут же поперся с ее приятелем покупать анашу. Побродив по неосвещенной Моховой, он мобилизовался и сказал, что, наверное, пушеры ушли спать. Пока их не было, оставшиеся гости нашли в холодильнике банку соленых грибов и зачем-то их пожарили. Дым от подгорелых соленых грибов (как вам такое блюдо?) ел глаза, и гости стали собираться. Пучеглазая бильдредакторша забрала на такси его последние деньги. Девушку он уговорил остаться. Зачем уезжать, раз все так славно началось? И, главное, как? Я включу тебе музыку, а с утра сварю кофе, я очень вкусно готовлю кофе, и спать ты можешь в другой комнате.
План его был коварен, но спьяну незамысловат. Вообще-то он был уже четыре года как женат и привык к этому. Ругался с водопроводчиком, с гонораров покупал жене шоколадки, приглашал в гости друзей семьи. Изменять жене он не собирался. Но в ту ночь на пороге возник, положенные слова говорил, влез в постель и долго целовал ее

теплую кожу... Глядя, как снаружи светает, он продолжал нести бред. Не мог поверить, что ничего не изменишь, идиотом выглядеть он все-таки будет... он ведь даже трусы снял. Он не добился вообще ничего. Едва дождавшись, пока откроется метро, она оделась и уехала.
Он всегда любил девушек, способных много выпить. Эта девушка выпила вчера больше, а пьяна оказалась гораздо меньше его. Плюс то, что она работает в газете. Жена никогда не понимала его профессиональных удач, а с этой... Проснувшись вместе, они шли бы писать каждый свои материалы, а вечером обсуждали их за кружкой «Гиннеса»... Блядь!
Утром он лежал в постели и морщился от липких ощущений. Звонить жене он не стал. Наверняка она обиделась, что накануне он не доехал до дому, лучше дать ей остыть. Насчет новой знакомой молодой человек решил, что будет вести себя так, будто ничего не было. Однако, увидев ее в лениздатовском буфете, говорить стал совсем не то и после работы оказался с ней в безымянном кафе у Пяти углов. Одна стена в кафе была выложена аквариумами, и внутри шевелили хвостами большие рыбы.
Выйдя из кафе, на улице они встретили здоровенного бомжа. Бородатый, с прямым пробором, он был похож на православного батюшку. Посмотрев молодому человеку в глаза, он громко сообщил, что семья - это главное для мужчины.
На такси молодой человек ехал ее провожать и в машине из горлышка пил шампанское. Потом было снова пиво, а когда пиво кончилось, она сказала, что у нее еще есть коньяк, только он плохой, но он сказал, что ему все равно. Когда в три ночи она спросила, где он будет спать - в дальней комнате, где балкон, или на кресле у нее в комнате, - он сказал, что, разумеется, у нее... Уходя с утра, он спросил, можно ли взять послушать ее плейер, и Марк Нофлер долго перебирал свои тоскливые струны.
Жена поняла, что это не рядовая ссора, звонила и спрашивала, что происходит. Недавно он гулял с ней и коляской на пустыре за его купчинским домом. Было жарко, а их общий сын спал, и из уголка его маленького рта свешивалась смешная слюнка... Ему вспоминались ощущения летнего вечера, возвращения домой после рабочего дня... вкус последней перед ужином сигареты натощак... в конце улицы тихо садится солнце... а дома ужин и телевизор... жена готовит еду с множеством холестерина, как и нужно усталому мужчине... а завтра снова на интересную, дающую заработать на жизнь работу... но перед этим будет ночь и до мелочей знакомое, всегда с радостью его, тело жены... Он затосковал, заметался и утром проснулся уже в постели жены. Рядом с кроватью лежала записка. Жена просила больше не уезжать, уверяла, что не собирается ни о чем спрашивать.
На деревьях появлялись подозрительно пегие листья. Он снова гулял с коляской. Псы вертели эрегированными хвостами. Все окна в большом дворе были настежь. Орал телевизор - везде одна и та же программа. Он знал, что через полчаса придет домой и тоже включит эту программу. По ночам вокруг него толпились юнгианские уродцы.
Он пытался вести себя так, будто все нормально. Бегая по кухне, жена чересчур оживленно болтала. В постели он называл ее «Малыш». Потом он на нее наорал. Жена тихонечко плакала, запершись в ванной, а его тошнило от телевизора и знакомой до сантиметра квартиры. Потом он все-таки сбежал. Ему больше не было дела до женщины, с которой он прожил четыре года. Ей предстояло остаться в протухшем позавчера.
Теперь значение имели каждые десять минут. Он набрал номер новой знакомой. Она удивилась звонку. Она спросила, где он пропадал. Сегодня она устала и предпочитает побыть дома. У нее был грудной и волнующий голос. Напряжение не проходило, но бежать было некуда.
Он скрипел зубами, мотал головой и мучался. На следующий день ему предстояло сдавать важный материал. Рассвет он все равно встретил в уличном кафе у Гостиного Двора. На столах стояли красные винстоновские пепельницы. Кроме него, в кафе сидели мясистый бизнесмен из Прибалтики, который раз в десять минут доставал кошелек, чтобы за всех заплатить, несколько пареньков, отмечавших выход приятеля из тюрьмы, и пара молоденьких проституточек, бессовестно разводивших мужчин на алкоголь и чипсы.
Важный материал он все-таки сдал. Толком поспать не успел, но спать и не хотелось. Побродив по Лениздату, он сагитировал едва знакомого компьютерщика выпить красного грузинского вина. Когда они пошли за следующей порцией, тот уронил бутылку и брызгами испачкал ему куртку. Интересно, он сбежал от жены ради этого? Он вышел из Лениздата и перешел через дорогу. Поребрик напоминал разрушенный бастион. Окончательно план оформился уже после того, как он назвал таксисту ее адрес: «Только, слушай, давай заедем куда-нибудь купить цветов, а?»
Он купил много, может быть двадцать пять, роз. Букет был таким толстым, что нести его пришлось, обхватив обеими руками, как новорожденного. Шипы сквозь куртку кололи предплечья. Прохожие пальцами показывали ему вслед. Одетая в спортивный костюм, она открыла дверь и удивленно задрала брови. Спустя три минуты розы, разметав могучие ноги, лежали на полу, а они - в постели. Боясь, что это будет последний раз, он был тороплив и груб, но девушка ничего не сказала на это и даже оставила его ночевать.
Он разглядывал ее тело, касаясь губами, щекотал внутреннюю сторону красивых бедер, он расцеловал ее везде, куда смог дотянуться. Жуткое предыдущее существование вспоминалось с брезгливой дрожью. Не усидев дома, они выскочили за пивом, потом он купил бутылку шампанского, но пить вино они не стали, а взболтав, вылили, брызгаясь, друг на друга. Он смотрел на ее узкие плечи, большую, высокую, хорошей формы грудь... на талию, очень по-античному расширяющуюся в красивые ягодицы... ему казалось, что она ненастоящая. За ближайшие пятнадцать лет такая девушка могла бы родить ему восемь мальчиков и семь девочек. «Я говорил, что ты самая лучшая? Считай, что говорю».
К жене он больше не вернулся и отказался разговаривать, когда она позвонила. Он попал в финальные кадры костюмированного блокбастера. Туда, где герой взасос целует красавицу-героиню. Весь конец того лета и был таким красивым кино. Только в кино никогда не показывают что было, когда поцелуй кончился.
Тост первый,
произносимый обычно тамадой
Ф нашых гарах, расказывают старики, жыл джыгит. Не была равных джыгиту ва всем ауле, и все девушки хатели, штобы он сматрел на них сваими глазами, пранзительными, как сабля абрэка. Но род джыгита был древний и знатный, и хател джыгит, штобы жэнщина, каторая радит иму сына, была лучшы всех. И кагда спустилась на Кавкасский хрибет ночь, темная, как ум двоичника, он сидел за аулом, на высокам и крутом биригу рики Куры и абнимал дэвушку, стройную, как горная козочка, и цэловал иё губы, вкусныи, как глаток маладова вина. И дэвушка абнимала джыгита, и эта ночь была гарячей, как тот шашлык, каторый вы, дарагие гости, видите пирит сабой на стале. Да-а-а...
Но ночь сминилась днем, а патом на горы апять спустилась ночь, и джыгит апять сидел на высокам и крутом биригу рики Куры и снова абнимал дэвушку, но это была ужэ другая дэвушка. И на этат рас дэвушка была прикрасна лицом, как сонце, греющие склоны Кавкаскава хрибта, а губы иё были красны, как самыи красныи губы на свети. И эта ночь тожа была страстнай, жгучий и гарячий, но и ана кончилась утрам, патомушто на смену гарячей ночи всигда приходит теплае утра-шмутра, ну, вы панимаити.
А патом снова настала ночь, и нисущая сваи воды, как атару барашкав, рика Кура увидила, што на берегу апять сидит джыгит и снова он сжымаит в сваих абъятьях прикрасную дэвушку, и это была ужэ новая дэвушка. Третия дэвушка была ниприступна, как склоны Ильбруса, но джыгит был настойчиф, как сборная страны па альпинисму, и дэвушка пакарилась иму, как дэвушки пакаряюца джыгитам. Спал в ту ночь аул, и никто ни слышал слов, каторыи гаварил джыгит этай дэвушке, а если бы и слышал, то честь горца ни пазволила бы иму рассказать аб этих словах. Вах-вах-вах!
Адин был джыгит, но многа дэвушык было с ним на биригу рики Куры. Так наполним жэ, дарагие гости, наши бакалы этим замичатильным вином и выпьим жэ да дна за пастаянство нас, мужчин, и нипастаянство жэнщин!

2. Холодные закуски

Рецепт второй - Папиросы «Казбек»

Ему нравилось в ней все, начиная от поведения в постели и кончая тем, что она много пьет. Она не задумываясь смешивала напитки. После любимой водки с грейпфрутовым соком могла выпить пива, коньяку, водки уже с колой, потом хлопнуть крепленого вина, потянуться и сказать: «Эх, выпить хочется - сдохнуть можно!» Той первой осенью ему казалось, что он спит с героиней романов Хэммета и фильмов с Микки Рурком.
Они поздно просыпались, в темпе делали секс, и он набирал целую ванну горячей воды. Ныряя под воду, он целовал пальцы у нее на ногах. Она смеялась, говорила, что щекотно. Как правило, в ванной они делали секс еще раз и потом долго брызгались из водяного пистолетика его сына.
После ванны девушка залезала обратно в кровать, а он шел по магазинам. В видеопрокате на «Чернышевской» брал чего-нибудь посмотреть, а неподалеку от дома выпивал стакан дешевого кислого «Пепси» и покупал равиоли. Магазинчик был маленьким: салями, чипсы «Лэйс», испанские консервы. Продавщица быстро выучила его репертуар, и, когда молодой человек подходил к прилавку, сама тянула руку за пепсикольным стаканчиком.
Равиоли они ели из мисочек, похожих на плошки для китайской лапши. Щедрой рукой она вливала туда майонез, клала столовую ложку хрена, «Татарский Соус», кетчуп и сметану, а поверх всего этого еще и солила. Ели они, снова залезая в ванну или лежа голые в постели. Потом девушка вытягивалась и просила, чтобы он прижимался к ней как можно плотнее. Поглаживания пальчиком по ладони и булькающие поцелуи в щечку были не для нее. Иногда все кончалось тем, что они снова долго и увлеченно делали секс.
Всем известно, что в хорошем похмелье можно выделить три фазы: «сушняк», «голодняк» и «опасюк». Их особенно доставала фаза «голодняк» - сосущий похмельный голод. Заранее готовясь к схватке, они ездили на рынок. Она ходила между рядами с кимчой и маринованными перцами, а продавцы-кавказцы окончательно забывали русский язык.
Она говорила, что если в макдональдовских гамбургерах-чизбургерах есть кусочек соленого огурца, значит, где-то должен быть и рассол из-под этих огурцов. «Мы могли бы за копейки выкупать рассол у „Мак-Дональдса», а потом разливать в фирменную упаковку и продавать в особых отделах, как „Коку" или „Пепси"". Она обещала, что уже через полгода они станут миллионерами.
В газете, где они работали, как-то отмечали день рождения жены редактора. Прогнуться зашли даже те, кто терпеть не мог ни редактора, ни его жену. Алкоголя было много. Одного из обозревателей, бывшего офицера, служившего военным советником в Никарагуа, ему пришлось выносить в туалет. Чтобы тот не описался, он своими руками расстегнул ему ширинку. Дам присутствовало немного. Потрепанные жизнью, много курящие машинистки. Пара девушек с первого этажа, связанных то ли с рекламой, то ли с бухгалтерией. Одна из них прославилась тем, что как-то голая купалась в Фонтанке, напротив Лениздата. Другая любила рассказывать, что у редактора соседней газеты член маленький и он этого стесняется. Плюс наивные молодые стажерки.
Он не собирался напиваться. Бутылок семь пива или две вина - и можно уводить ее к себе. Он выскочил подкупить алкоголя, встретил знакомых, заболтался, а когда вернулся, веселье било ключом. Толстый верстальщик играл на неизвестно где взятом баяне. Кто-то пытался под баян танцевать, но постоянно падал. Ему сказали, что она в кабинете криминалистов, криминальных обозревателей. Как он не вышиб запертую стальную дверь, никто так и не понял. Он чуть не за волосы выволок ее в коридор, он орал и брызгался. Пригласившему ее пареньку в пиджаке он сказал, что если тот подойдет еще раз - получит ножом в жирный бок. И никакие знакомые менты с бандитами не защитят. Ты понял меня, ублюдок?! нет, блядь, я кого спрашиваю, ты понял?!
Она оправдывалась, говорила, что зашла просто выпить: ни в одном другом кабинете алкоголя нет. Он силой затолкал ее в такси и отправил домой. Из редакции он ушел, хлопнув дверью и обозвав всех идиотами. Вечер он закончил с коллегами из «Часа Пик» и плечистым американцем, их знакомым. Они немного походили по клубам, потом зашли в «Конан» поесть раков. Раки напоминали отожравшихся тараканов. Американец сказал, что с тех пор как его бросила девушка, он замечает в себе ростки бисексуальности, и пытался подвести под это заумную теорию. От упоминания о «бросила девушка» молодой человек расстроился и пошел домой отсыпаться.
Глядя ей в лицо, мужчины каждый раз решали, что их победа будет легка. Первый раз заходя в комнату, где она собиралась заснуть, он и сам так считал. Они бились в истерике, перли к ней через стол, как собаки Павлова пускали слюни и теряли сознание. Ему нравилось, что мужчины никогда не получат того, что в любом количестве получает он.
Несколько лет назад, проехав всего за пять часов от коленки апеннинского сапога до середины икры, он остановился в салезианском монастыре города Лоретто. Стены там были расписаны ренессансными фресками. Она была одним из тех веснушчатых итальянских ангелков. Грива вьющихся волос - словно черные крылья вокруг головы. Наверное, такой ангел мог бы отвечать на небесах за сектор чувственных удовольствий.
В ту осень в городских пабах только появилась текила. Ему нравились эти ритуальные «лизни-опрокинь-кусни». Они отправились потанцевать в дансинг на Невском, но, обнаружив в баре текилу, он сказал, что танцевать ему расхотелось. Девушку пригласил тип редкой прыщавости. Начинаясь у висков, к середине щеки прыщи сгущались до консистенции румянца русских народных красавцев. Они потанцевали, а когда музыка кончилась, развернулись и уплыли в проход, над которым висел указатель «Мужской туалет».
Это потом он узнал, что на самом деле там просто чил-аут. А тогда рванул к типу с таким лицом, что тот просто исчез - растаял в воздухе. Он зверел и покрывался пятнами. На диванчике сидел охранник, и он пнул его ногой. Невероятно, но вместо того чтобы рубануть обидчику дубинкой промеж рогов, тот вскочил и принялся оправдываться. Он ничего не видел! честное слово! где?! кто волочет девушку в мужской туалет?!
В начале зимы он простудился, а девушка сидела у себя дома. Промаявшись целый день, засморкав все найденные в шкафу носовые платки и съев упаковку «Эфералгана-УПСА», вечером он не выдержал и поехал к ней. В гостях у нее сидели подружки. Дамы собирались выпить по паре пива и курили папиросы «Казбек». Где только взяли? До этого он не видел таких папирос лет семь. Его отправили за «Балтикой-номер-три». Чтобы лишний раз не ходить, он купил сразу бутылок двадцать.
Подружек было две. Задастая, с хищным носом Таня и девушка из Бурятии по имени Ыржэнда. Бурятка обижалась, когда он острил на счет Далай-ламы. Его девушка говорила, что реинкарнация это круто, и еще несколько раз посылала его за пивом. Языки заплетались все сильнее, а потом он стоял, запершись в ванной, и смотрел, как сидящая на корточках Таня расстегивает ему ремень.
Что это? - удивился он. У него и без Тани были неплохие виды на вечер. Наверное, целую минуту промучившись, он все-таки сказал, чтобы она остановилась. Подняв голову, Таня на него посмотрела. Он понимал, что если действительно остановит ее, то потом станет жалеть... и зачем останавливаться?.. все ведь уже произошло... от чего он отказывается?.. нужно просто подождать... несколько минут... если он позволит ей завершить, то будет здорово, а если не позволит... то не будет... Он спросил, может ли она проделать совсем уж головоломный оральный трюк, который в свое время так и не удался его жене. Таня проделала этот невозможный трюк играючи. «Ничего себе!»... но на этом из ванной они все-таки вышли. Под утро Ыржэнда, далеко высунувшись из окна, блевала, а Таня, голая, завернутая только в простыню, бегала на улицу смотреть, как блюющая Ыржэнда выглядит снизу.
Он был горд: проявил силу воли, девушке не в чем его упрекнуть. Через неделю, случайно встретив эту Таню на вечеринке, он попробовал опять увести ее в ванную, но та только презрительно фыркнула. А уже после Нового года с редактором журнала, для которого тогда писал, он пошел в «Арт-клинику» послушать оркестр Кирилла Миллера. Зал «Арт-клиники» напоминал Берлин сразу после налета союзной авиации. Оркестр оказался нудным. Он договорился с охраной и пронес с улицы бутылку водки. Редактор обнаружил в баре двух скучающих молоденьких художниц, отсюда же, со сквота на Пушкинской. Скоро редактор ушел, а он сходил купить еще водки и постоянно подливал художницам.
Возможно, в санузлах сокрыт незримый миру эротический потенциал, кто знает? В этот раз все было точно так же. Правда, вместо ванной они заперлись в туалете: ванные в петербургских клубах большая редкость. В дверь стучали, он говорил, что занято. Первая художница была пьяна, теряла равновесие, падала с корточек, стукалась коленями и жаловалась, как ей больно. Он отвечал, чтобы она не отвлекалась. С кончика медного краника в железную раковину капала вода. Выпив еще водки - откуда что бралось? - в тот же туалет он повел вторую художницу. У этой были раскосые глаза и яркая помада. Иногда она поднималась с колен и чего-то требовала. Каждый раз он не мог понять - о чем это?
Потом в дверь стали ломиться особенно активно, и ему пришлось открыть. Там стоял певец Олег Гаркуша из «АукцЫона». Он подошел к унитазу, а обрадованная художница бросилась просить у него автограф. Певец расписался, не отрывая второй руки от... ну, вы поняли. Этот эпизод вспоминается еще неплохо. Из дальнейшего всплывает лишь масштабная драка, и художницы, вцепившись друг дружке в волосы, на весь клуб орали, а он ударил кого-то прямо в лоб и разбил кулак. Утром кулак распух и болел. С грохотом катилась по мраморным ступенькам большая цилиндрическая пепельница, а охранник, наклонившись к нему, говорил: «Э-эх, а еще журналист!..»
Шатающийся, жалкий, не способный даже развязать шнурки, он посреди ночи приехал к своей девушке. Она гладила его, и он жалел о том, что произошло.

Рецепт третий - Салями, сулугуни и «Цинандали»

Ей хотелось, чтобы у них был собственный дом, но дома у них так и не появилось. Большая часть этой истории происходила в снятых для свиданий квартирах, дома у приятелей, в гостиницах, сквотах, на Витебском вокзале, самом европейском из городских вокзалов, на ночном Марсовом Поле, куда они пошли смотреть комету Хейла-Боппа, в клубах, на квартирах случайных знакомых и один раз в настоящем наркопритоне.
Притон принадлежал его приятелю Мыльнику. У него дома окрестные джанки могут за плату оттопыриваться в относительно безопасном помещении. В тот день она зашла к нему на работу, сказала, что хочет есть. В издательстве как раз давали деньги. Может быть, зарплату, а может, гонорары. Из полученных $550 на ужин он решил потратить долларов пятьдесят - семьдесят. Даже для того времени это было много. Они бродили между французским консульством и желтой немецкой кирхой.
По насыщенности пабами, бистро и кафешками этот район стоит на втором месте в городе, а какой стоит на первом - не скажу. В заведениях было то слишком много народу, то народ был несимпатичный, то ему казалось, что все дорого. Когда они зашли в кафе «У Казанского», девушка заявила, что хватит, она устала и давай останемся здесь.
Администратор торжественно провел их в зал. В кафе не было ни единого посетителя. Зал был светлый, с высокими потолками. Их усадили в самом центре - молодого человека на один конец бесконечного белого стола, а девушку на другой. Посередине администратор зажег свечку в канделябре. Семеро официантов тут же забегали, положили им на колени крахмальные салфетки, уставили стол красивыми, под старину, тарелками, а сами группкой встали в стороне, чтобы успевать менять пепельницы. В кафе были большие, во всю стену окна без занавесок. Прохожие с Невского разглядывали их в упор. Наверное, все это напоминало сцену из «Once Upon A Time In America», где мафиоза Де Ниро увозит девушку в специально снятый ресторан, а потом насилует на заднем сиденье лимузина.
Они уже доедали, когда подскочил улыбающийся администратор. «Привезли пиво! Только что с завода! Холодное! Сколько вам?» Молодой человек сказал, что по бокалу, пожалуй, хватит. Если пить каждый день, теряешь ощущение пивного вкуса. Начинаешь ценить не вкус, а крепость. Пиво нужно пить редко, с большими перерывами. После прекрасного первого бокала вы ощущаете небывалый подъем, понимаете, что соседи по столику - самые близкие вам люди. А те, перебивая друг друга, что-то говорят, покатываются от собственных острот, и кажется, что так будет всегда. Уже к третьему-четвертому бокалу восторг пройдет. Поверить в это, держа в руке первый, невозможно.
Из «У Казанского» они переместились в дорогое бирштюбе «Чайка», где заказали по бокалу всех имеющихся сортов. Им играл тапер в свитере, потом они стали разговаривать о венерических болезнях... в следующем пабе они пили уже водку. Какие-то этапы он мог и забыть. Что помнится четко, это конечная станция: на пустыре возле мыльниковского притона они пытаются в обмен на бутылку водки заложить в ларьке ее дорогой серебряный перстень.
Полученные в издательстве пятьсот пятьдесят долларов давно кончились. Брать перстень ларечник отказывался, и они не знали, что делать. Долго наблюдавший за ними паренек в немодной куртке сказал, что купит им водки - самую маленькую и дешевую бутылочку. Но только если они пообещают, что их первый тост будет за Пензу. Родом благодетель был оттуда.
Простыней и одеял для гостей в притоне не водилось сроду. Мыльник стащил с кровати матрас, кинул его на пол и быстро заснул в своей постели. Водка отдавала ацетоном, и после нее на зубах что-то хрустело. Они отгородились от хозяина набросанными в комнате ворованными стульями. Мыльник взял их на хранение, с утра стулья должны были забрать. Спали они, прижавшись друг к другу, и девушка шептала ему на ухо пахнущие водкой и шоколадом слова.
Просыпаясь от тяжелого запаха ее волос, разглядев размазанную по ее щекам тушь, он иногда долго не мог сообразить, к кому они вчера заехали. Семь часов подряд они пили теплое пиво в кафе у гостиницы «Пулковская», а потом остались в гостях у рыжей девицы и спали вдвоем в стоящем на кухне кресле. Сутки спустя он обнаружил, что оставил под креслом у рыжей любимые клетчатые трусы с пуговичкой. В квартире ее одноклассницы, с которой она не виделась со школы, но к которой они все равно зашли, их положили спать в метре от детской кроватки, и над его головой всю ночь орала трехнедельная девочка.
Один раз они оказались на набережной, напротив СИЗО «Кресты». В темноте жирным зверем ползла на запад Нева. Они много выпили, и им хотелось выпить еще, но купить алкоголь было негде. Невыгодно открывать магазин в районе, где сто процентов населения - заключенные. Лениво переругиваясь, они двигались в сторону Финляндского вокзала. Споткнувшись о неровные плиты набережной, девушка упала и сказала, что сломала палец.
Схватив ее на руки, он рванул ловить машину. За рулем остановившихся «Жигулей» сидел лысый, похожий на член, парень. На сиденье рядом - девушка в кислотной куртке. В истерике бился рейв. Отъехав меньше чем на километр, парень затормозил, поглядел в зеркальце заднего вида и сказал, что вон в том ларьке продается пиво. Молодой человек пытался говорить, что, мол, гаишники... а парень за рулем... и вообще у девушки палец... пиво купить все равно пришлось. За Литейным мостом они купили еще по одной. Когда машина остановилась на Конюшенной, под вывеской с красным крестом, девушка сказала, что все это ерунда и палец совсем не болит.
В «Сим-Симе» на Васильевском им не понравилось, и машина еле успела проскочить разводящиеся мосты. Они остановились у Зимнего Дворца, выпили по баночке джин-тоника и поехали в «Wild Side». Лысый просил показывать дорогу, в этом клубе он еще не был. «Wild Side» был закрыт. Девушка лысого вспомнила, что здесь, за углом, есть классное место, называется «Триумф». Когда они припарковались и вылезли, парень присмотрелся к своей машине и спросил, а ровно ли она покрашена? Он всего несколько часов назад забрал ее из покраски. Суки со станций техобслуживания постоянно подмешивают в краску речной песок, а он не хочет, чтобы в краску на его машине был подмешан речной песок, не для того он платит сукам такие деньги, чтобы они, суки, портили ему корпус своим речным песком... Молодой человек никогда не слышал, чтобы в краску мешали речной песок. Перед его глазами скакали белые сказочные кони.
Клуб напоминал греческий театр. Столики ярусами уходили вверх, а на сцене кривлялись кривоватые плясуны на котурнах. В black-light казалось, что их лица поражены гангреной, а зубы желтые и нечищеные. Посмотришь в таком свете на свои джинсы - и захочется их выкинуть. Проносить алкоголь в клубы строжайше запрещено. Он знавал паренька, который заливал бутылку водки в трубку от капельницы, обматывался ею под рубашкой и так проходил вовнутрь. В меню они обнаружили коктейль «Сперма бармена». Пить стали все-таки пиво, потом «Бифитер», потом парень сказал, что брейк-бит - это его любимый стиль музыки, хотя даже дети понимали, что звучал не брейк-бит, а джангл. Лысый с ногами забрался на стул и стал танцевать, но охранник сказал, что сейчас выгонит всех четверых, и ему пришлось слезть.
Он так и не спросил, как звали парня. Девушки иногда выходили в туалет и возвращались с загадочными лицами. Рейверша прошептала на ухо, что у нее «есть с собой», и если он хочет... Его никогда не трогали ужимки типа отрывистых фразочек шепотом или опущенных долу глазок. Впрочем, уже после пятого глотка алкоголя все менялось. Потом родилась идея сделать групповой секс. Едва родившись, идея умерла, но они все равно собрались и поехали к лысому в гости. По дороге тот кого-то подвозил, и пассажиры расплачивались с ним тоже алкоголем.
В лифте парень нажал кнопку последнего этажа, а когда все вышли, своим ключом отпер железную дверь в стене. Они поднялись на несколько металлических лестничных пролетов. Девушка сказала: «Wow!» Они стояли на залитой черным крыше. Небо уже светлело, справа был виден Финский залив. Кое-где горели окна, над домами орали голодные чайки. Их лысый друг жил в настоящем пентхаусе. Внутри имелась мебель, телевизор со спутниковой антенной и краденый телефон.
У них не было группового секса, у них был самый обычный секс. Если вы думаете, что молодой человек расстроился, то зря. Засыпая, он слышал ругань чаек. Наконец-то он жил так, как всегда хотел.

Рецепт четвертый -Белый и густой тминовый соус

Говорят, еврейские девушки как-то особенно любят делать секс. Не помню, я говорил, что она была именно еврейской девушкой? Они перепробовали все, даже S&M. Они любили делать секс в неожиданных, не приспособленных для этого местах. На столе в баре «Игуана», на ступенях едущего эскалатора метро, под разведенным Литейным мостом и на диване в опочивальне Павловского дворца...
Ему казалось, что такого, как у них, нет ни у кого. Как-то он рассказал знакомому фотографу, стеснительному парню из провинции, что делал секс на концерте «Depeche Mode», прямо во время песни «Constuction Time Again». Парень ответил, что «Депеш Мод» это хорошо... и «Констракшн»... как там дальше?.. тоже не плохо... но пробовал ли ты делать секс в электричке, субботним летним утром идущей на зеленогорские пляжи?
В октябре они ходили в мексиканский ресторан «Senior Lopez». На шершавых стенах цвели акварельные кактусы. В центре зала перебирал струны колченогий мариаччи. Они ели куриные крылышки в белом, тягучем тминовом соусе, а пили водку, запивая ее пивом. Девушка говорила, что зря они это делают, но с ними был редактор небольшой газеты, который (скорее всего, из чистой вредности) настоял, чтобы все пили именно водку с пивом.
Потом редактор ушел. Они остались вдвоем. На улице им встретился знакомый алкоголик, живший в соседнем дворе, и молодой человек купил ему бутылку пива. Тут же набежали соседовы знакомые алкаши. Они были кадыкасты, черны от пьянства и экстравагантно одеты. Происходи дело лет двадцать назад, большие были бы модники. Алкаши неискренне улыбались и хотели, чтобы молодой человек купил алкоголя им тоже.
Они сбежали и решили пойти в «Континент». Вместо «Континента» они оказались в темном садике Мариинской больницы. Наверное, начала сказываться водка с пивом. Он усадил ее на корточки и одновременно закурил сигарету. На его черных джинсах лежала ее белая рука с накрашенными ногтями. Сквозь лысую ограду ему были видны бредущие по Литейному пешеходы. Девушка ничего не сказала и ни разу не прервалась, но, встав и тыльной стороной ладони вытерев помаду, на целый час перестала с ним разговаривать. Они дошли до «Континента», потанцевали и классно провели время, но ему пришлось очень постараться, чтобы вечер не закончился скандалом.
Это была единственная проблема: она терпеть не могла оральный секс. Бесилась от одного слова - «оральный». Если что ему и перепадало, то будто исподтишка. Спустя еще месяц он за $45 купил девушке зажигалку «Зиппо», которую она долго выпрашивала, и пошел в «Кастл-Рок» покупать ей кожаные джинсы. Продавцы в магазине принципиально называли клиентов «на ты». Сутулые молодые люди с марихуановыми веками просили «добавить пятерочку». У них были голоса - будто парней кто-то пытался придушить и теперь им до слез себя жалко.
Выйдя из «Кастл-Рока», они оказались в сквоте на Пушкинской, 10. Лестница в сквоте была широкая, красивая, но последний раз ее подметали больше двадцати лет назад. Чтобы не упасть, она одной рукой держалась за его ногу под коленкой. Когда девушки садятся на корточки, они секунду медлят, а потом, всегда одновременно, закрывают глаза и особым, ни на что не похожим образом приоткрывают губы. Только что купленные кожаные джинсы скрипели при каждом движении.
По тогдашнему курсу он потратил несколько миллионов рублей, и ему казалось, что девушка захочет отблагодарить его за подарки. Он ошибался. Уйдя с Пушкинской, он долго поил ее кофе и кормил мороженым в «Роксане», за пару улиц от сквота. Добившись своего, он всегда чувствовал себя виноватым. Ему следовало обязательно подумать: стоит ли дело того, что потом последует?
Впрочем, со временем она стала очень недурна в этом смысле. Иногда ему приходило в голову, что он сделал ее следующему бой-френду роскошный подарок. Как и все девушки, она была идеальным потребителем рекламы. Стоило сказать, что это «нужно», «мы должны это сделать», «теперь это необходимо», и она становилась, как жеваный баблгам. С какого-то момента он стал говорить, что оральный секс по утрам - это их традиция. Не было никакого повода так говорить... но каждый раз у нее становились прозрачные глаза. Он рассматривал, как, неудобно изогнувшись, она пытается исполнить свой долг. У нее дрожал желудок и пульсировала больная голова, но ведь традиции это важно, правда?
Это срабатывало! Он опять оказался умнее и сильнее женщины. Она была настолько его, что нужды кокетничать не было. После оргазма ты открываешь глаза и мир начинается заново. С той точки, на которой сфокусировался твой взгляд. Едва очнувшись от скачущих в глазах красных чертиков, он чесал нос, начинал стаскивать с языка прилипшую волосинку или зевать. Вы замечали, что подавленный зевок по звуку напоминает прорвавшийся стон страсти?
Он отлично знал, как будет начинаться каждый абзац еще ненаписанных материалов. Нужно было срочно садиться за компьютер. Он что-то говорил, пытался вылезти, возвращался, снова вставал и злился. Ему хотелось курить... ехала бы она домой... и перекусить бы неплохо... когда я в последний раз перекусывал?.. Иногда она обижалась, чаще - ничего не замечала. Я же говорю: он был умнее и сильнее.

Рецепт пятый - Лезгинка под «Киндзмараули»

А еще у них была любимая радиостанция: «Радио-Максимум». Пока он был с ней, это радио играло отовсюду: из окон домов, в фаст-фудах и магазинах. На концерты они тоже старались ходить только на те, которые рекламировали по «Максимуму».
Когда фестиваль «МаксиДэнс» проходил в Петербурге, молодой человек потанцевал и вышел из душного зала на улицу. Уже светало. Он побрел в сторону скрытого за деревьями забора и увидел, что рядом с забором лежит мертвый человек. На нем был старый, но чистенький пиджак. Если бы не мухи, облепившие его лицо, можно было решить, что немолодой мужчина лег передохнуть. Покурив, он вернулся в зал и почти сразу нашел на полу несколько крупных денежных купюр. Вообще-то ему редко удавалось чего-нибудь найти... а тут сразу и труп, и деньги.
Ближайшая ее подруга не выключала «Максимум», даже ложась спать. У нее были глаза, знаете... будто нарисованные на лице... будто она не смотрит вперед, а с усмешкой прислушивается к тому, что говорят сзади. Как-то они оказались у подруги вчетвером: с ними пришел коллега-журналист. Через полгода его расстреляют косовские сепаратисты. А тогда они мешали в бокалах водку с «Байкалом» и в пол-уха слушали MTV. Оглядев компанию - двое на двое, - он предложил сыграть в карты на раздевание. Подруга сказала, что ей все равно. Не веря в удачу, коллега сбегал еще за алкоголем и затянул мутную историю о том, как ездил в Иерусалим, не мог достать в субботу алкоголя и был вынужден купить у арабов гашиша.
После того как молодой человек стянул трусы, она сказала, что он свински растолстел. Все переместились на громадную подругину кровать. Он на самом деле здорово прибавил тогда в весе. Наверное, это от пива. Коллега с подругой устроились с краю, а они вдвоем легли у стены. Девушка отпихнула его руки и сказала, что это скотство и ей противно. «Чего ты? Давай!» - шипел он. Тюленье сопенье коллеги начинало бесить молодого человека. Он уговаривал ее долго, может быть целый час. Сколько он мог это терпеть? Он оделся, хлопнул дверью и ушел.
Подруга жила у самого Финляндского вокзала. Дошагав до громадного памятника Ленину, он остановился. На запорошенных снегом скамейках спали бомжи. И тут до молодого человека дошло, что он - ушел. А коллега - остался... И она осталась... Они вдвоем остались... Он знал, что как-то коллега уже пытался залезть к ней под юбку. Девушка сама, смеясь, об этом рассказывала.
«Блядь!.. блядь! блядь!! блядь!!!» Картина показалась ему очень логичной. Он почти бегом рванул назад. Она открыла дверь и улыбнулась. Перегнувшись через порог, он сильно, не делая скидки на то, что она девушка, ударил ее в лицо. Она упала. Прихожая была маленькая, оклеенная желтыми обоями. Выскочивший коллега оттащил молодого человека в сторону, быстро оделся сам и увел его на улицу.
Ярость висела у него чуть ниже кадыка, но на коллегу он совсем не злился. Они выпили пива, подождали, пока откроется метро. Коллега жаловался, что за сегодняшнее ему немного неудобно перед женой. Мимо подсвеченного вокзала медленно и печально проезжали милицейские машины. Из ларька с шавермой слышалась восточная музыка. Потом коллега уехал. Какое-то время молодой человек сидел на скамейке и громко икал. Потом попробовал вернуться, но ему не открыли дверь.
С самого утра к нему зашел приятель Стасик. Молодой человек не выспался и встал - весь во вчерашних переживаниях. Стасик спросил, знает ли он, что сегодня в «Голливудских Ночах» пресс-конференция «Скутера», поп-идола и звезды дискотек. Если вы не в курсе, то поясню. Ни один нормальный журналист не ходит на пресс-конференции работать. Люди, работающие в газетах, стремятся к эксклюзиву, а на пресс-конференциях информация выдается целой толпе журналистов, всем поровну. Так что по клубным «прессухам» ходят в основном прыщавые девушки из газет с невнятными названиями.
Когда они пришли, публика была в сборе, но организаторша пресс-конференции сказала, что поп-идол задерживается, она просит прощения. Выйдя из «Ночей», он перешел Невский и поднялся на галерею Гостиного Двора.
Пол на галерее каменный, неровный. Ножки пластиковых стульев расползаются на нем - слишком мягкие. Из-за столов стереозвуком доносилось «Твъёздрвъё». Знакомый драг-диллер, изъездивший полстраны, уверял, что такой культуры пивопития, как в Петербурге, нет больше нигде. Если петербургского юношу зовут «поговорить», тот всегда понимает, что без пары кружечек не обойдется.

Денег после вчерашнего не осталось. Коллеги угостили его, а потом, решив, что так будет проще, дали немного денег в долг. Пиво в пластиковый стаканчик он наливал не до краев, а где-то на две трети. Дальше оно поднималось само, пыталось вырваться. Все вместе было похоже на хищную голливудскую протоплазму. К пиву он купил китайского арахиса. Половина удовольствия от пива - это закуски. Плеснявые фисташки, чипсы с сыром, иногда снетки. Без них уже к пятой-шестой бутылке напитки забулькают выше ключиц. Во рту встанет горький привкус. Пиво требует закусок больше, чем даже водка.
Через два часа он снова зашел в клуб. «Скутера» не было. Совсем вечером он вернулся в «Голливудские Ночи» третий раз. В туалетах «Ночей» стоят аппараты по продаже презервативов. Продаваемое изделие почему-то названо в привинченных инструкциях гандоном. Группа так и не приехала. Организаторша извинилась и раздала журналистам приглашения на концерт. Стараясь не заплетаться языком, он спросил, что со «Скутером» на самом деле. «Пьют, козлы», - сказала организаторша. На галерею после этого вернулись только пара журналисточек (одна, как обычно, очень прыщавая), молодой фотограф с Западной Украины и девушка, которую все называли Папарацци.
Она носила потертую кожаную куртку и высокие армейские ботинки. До трех часов ночи носилась со своими сменными объективами, пила пиво со всеми, кто угощал, и выкуривала две пачки сигарет в сутки. У нее было трое детей, все мальчики, плюс две собаки и, если не ошибаюсь, три кота. Заботилась вся эта компания о себе сама. Старший мальчик о среднем, средний о малыше, а чем питались кошки и собаки, я не знаю. Возможно, тоже помогали друг другу.
Папарацци спросила: собирается кто-нибудь смотреть «Скутера» или как? Внизу, по Садовой, дребезжали трамваи. Западный украинец спал, положив лицо на грязный стол. Молодой человек засомневался, стоит ли будить парня, но Папарацци сказала, что ему еще работать, так что пусть встает. Самое неприятное в питии алкоголя с утра - вечеринка может кончиться, не начавшись. Выпили по кружке, ощутили кураж и решимость, загалдели, а потом посчитали деньги, вспомнили о делах и разошлись. Остаться одному, выпив алкоголя, это жутко. Куда он мог пойти? Смотреть расползающийся в глазах телевизор? Гадать, позвонит она или не позвонит?
Перед «Скутером» фотографам нужно было заехать в «Полигон», щелкнуть концерт рок-дивы Насти Полевой. Украинец вылез на сцену и даже повел «Никоном» в правильном направлении. Наверное, сориентировался на голос. Парень имел на Папарацци виды, старался не расклеиваться. Когда та сказала, что неплохо бы выпить еще, он тут же вытащил из кармана купюры и отдал их молодому человеку. Правда, предупредил, что расходиться не стоит: следующие гонорары не скоро. У него были железные передние зубы, по-мефистофелевски загнутые вперед мочки ушей, и один глаз здорово косил. Что, интересно, он видит им в окуляре?
Молодой человек дошел до кулис и познакомился там с другом Насти Полевой, а может, не другом, может, паренек просто так там стоял. Друг сказал, что ему хочется пива, а денег нет, и предложил рассказать анекдот: «Если ты его знаешь, я отваливаю, если нет, ты дашь глотнуть из своей бутылки». Молодой человек сказал, что и так даст глотнуть. Обрадовавшись, друг сказал, что у него с собой отличный гашиш, а молодой человек спросил, нет ли у него вместо гашиша отличной девчонки, к которой можно было бы поехать в гости. Когда украинец задал вопрос, сколько осталось сдачи, молодой человек опустил пьяные глаза. На «Скутера» он с Папарацци поехал лишь вдвоем.
Концерт задерживали уже на два часа. Милиционеры в бронежилетах были на грани истерики. Еще немного, и в ход пошли бы саперные лопатки. Однако Папарацци умела решать вопросы. Толпу она раздвинула острым плечом: «Пресса... Мы пресса... Пропустите прессу...» - а милиционерам улыбнулась. Их пробовали не пустить, но она лизнула языком кончик носа, длинными пальцами обхватила телевик и, глядя милицейскому офицеру в глаза, нежно выдвинула-задвинула его. Почувствовав приступ фрейдистского удушья, молоденький офицер пропустил их внутрь.
Они сели в служебном буфете. За столом напротив сидел седой семидесятилетний тип в кожаных джинсах. С чего взялась идея, будто после концерта Папарацци должна ехать в гости к молодому человеку, не понял он ни тогда, ни на утро. Спустя сорок минут он услышал рев толпы и вопль: «Fire-e-e-e-e-eee!!!» Своротив со стола бутылки, Папарацци вскочила и, на ходу вытаскивая из кофра камеру, побежала тускло освещенным коридором в сторону зала.
Перед этим в зал пытался выйти он. Дошел только до первой цепи милицейского контроля. Там стоял жирный постовой с глазами цвета стухшего мяса, а под глазами у него были большие мешки. Персонажей, одевавшихся, как молодой человек, постовой не любил. Ботинки на толстой подошве... тишотка с перекошенной мордой... кофта с остроносым капюшоном... «Попадешься еще раз, выгоню к едрене-фене, понял?» Так что теперь молодой человек старался от Папарацци не отставать. Загораживая дорогу спиной, та забралась по металлической лесенке и резво выпрыгнула... на сцену. Сцена была залита светом, а еще дальше яростным многоголовым животным бился переполненный зал.
Пьяный, беспомощный, он остался, шатаясь, стоять на лесенке. Рядом замерли бодигуарды в пиджаках и немец-звукотехник. Под рукой он ощущал ржавый поручень и на всякий случай сжимал его покрепче. Не хватало только выпасть под ноги звездам дискотек. Перед лицом колыхалась затянутая в буро-зеленые штаны задница скутеровского клавишника. С такого ракурса концерт смотрелся своеобразно. В паузах между песнями клавишник делал шаг в темноту, и его рвало прямо на кулисы. Парня скрючивало, он задыхался, и мало чего выливалось из его мокрого рта.
Выбравшись из Дворца спорта, молодой человек поймал такси, купил еще алкоголя и оказался вместе с Папарацци у себя дома. Кстати, вы не знаете, где он взял денег? Первый раз за два дня он поел и уже на кухне стащил с Папарацци джинсы. На столе остывала тарелка с ее китайской лапшой. Если ЕГО девушка не появится, думал он, если после вчерашнего у них ничего не будет, он станет спать с Папарацци. У нее интересная работа и трое детей. «Она любит детей, и я тоже люблю, мы могли бы быть неплохой парой, почему нет?»
После кухни они переместились в его неприбранную комнату. Когда по «Радио-Максимум» заиграла «You're Unbelivable», она, подстраиваясь под музыку, изменила ритм... дура. Приемник орал всю ночь и разбудил его еще до полудня. Папарацци ужасно пахла. Эта ночь была ни капельки не похожа на те... предыдущие.

Предыдущая страница 10 Следующая страница


11 Илья Стогов

Впрочем, скоро все опять стало хорошо. Разумеется, они помирились, они снова были вместе, все продолжалось.
Тост второй,
произносимый обычно хозяином дома
Старики расказывают, што жыл на свети джыгит, любившый сваю нивесту так, как никто ни любил сваих нивест да ниво. Но радитили нивесты были против их свадьбы, и гарячий джыгит украл сваю нивесту, пасадил иё на сваиво скакуна и умчался в горы. Так расказывают старики...
Ы усы джыгита были чирны, как Чорнае море, а иво сабля была астра, как приступ апиндицыта. А нивеста джыгита была красива, как маладая винаградная лаза, и пуглива, как горная лань. А конь джыгита был просто конь. Ы скакали ани день и ночь, ы ищо день и ищо ночь, а патом прагаладались. Ы увидил джыгит, што на виршыне самай высокай гары стаит горный казел и, не астанавливая каня, на скаку сарвал с плича ружье и стрельнул в горнава казла, но прамахнулся.
«Вах, какой казел!» - сказал джыгит. Астанавил сваиво резвава скакуна, вытинул руку с ружьем и выстрилил в казла ищо раз, но пуля апять пралитела мимо. Удивился джыгит. Никагда он ни видил, штобы иво меткое ружье прамахивалось два раза падряд, ни знала промаха иво рука, верная, как друг ындейцыв. Он ссадил нивесту с каня, прицэлился и - ба-бах! - разнисло горнае эхо звук иво выстрила, но ни адин мускул ни дрогнул на лицэ горнава казла. «Харошо жэ, горный казел! - вскричал тагда джыгит, - никто ищо ни ухадил ат маиво выстрила, точнава, как ни бровь, а глаз! И ты ни уйдош!»
Джыгит спрыгнул с каня, лег на горнай трапе, извилистай, как змия, прищурил глас, верный, как слово призидента-шмазидента, и нажал на курок. Но ни даждавшысь, пака пуля сразит иво, горный казел ускакал па склонам Кавкасскава хрибта. Ни пригатовил джыгит шашлык для сваей вазлюблиной ис этава казла и ана умирла ат голада, а патом умир и сам джыгит. Паследним умир конь. Иму ни нужын был шашлык, конь умир просто за кампанию.
Так наполним жэ, дарагие гости нашы бакалы и выпьим за то, штобы никагда в жызни ни встричались на нашэм пути такие вот казлы!

3. Горячие закуски

Рецепт шестой - Закуска «НовогоднЯЯ»

Все началось после того, как они вернулись из Швеции. Они разъехались по домам, переоделись во все новое, только что распечатанное. Она зашла к нему в редакцию и долго хвасталась коллегам еще мокрыми фотографиями. Вот мы на гигантской американской горке... а вот кормим акулу в музее «Аквария»... акула, между прочим, живая... а это мы у королевского дворца...
Раз она все равно зашла, он решил куда-нибудь ее сводить. Они уже год были вместе, все было сто раз испытано. Если честно, молодой человек чувствовал себя разбито. Предыдущую ночь они без конца проходили то паспортные, то таможенные контроли. Он почти не спал. На улице висела духота, а с самого утра ему нужно было на работу. Когда девушка начала говорить, что он уделяет ей мало внимания, целыми днями болтается с приятелями по барам, а она, возможно, беременна, молодой человек ухватился за повод и с удовольствием с ней поругался. Она позвонила матери, та на машине приехала ее забирать. Потом он часто вспоминал девушку, стоящую на пороге его квартиры. Серая шведская футболка с лосем. Голубые джинсы. Кожаные туфли «Ти-Джей», которые он купил ей в Москве...
Людям необходимо орать и отдыхать друг от друга, но зачем из-за этого расставаться насовсем? У них система примирений была отработана. Иногда они даже заранее договаривались, кто будет первым звонить после следующей ссоры.
Она позвонила очень не скоро. Позвонила сказать, что уезжает на Черное море. Болгария, Греция, Стамбул... Он прижимался лбом к холодной стене. «Зачем ты уезжаешь?! Мы только что приехали из Скандинавии, ты мало отдыхала?!» Она сказала, что вернется через три недели... будет писать. По Мойке гоняли флибустьерские катерки. На Марсовом поле, обмахиваясь газетами, сидели старички. Дети кормили уток и лебедей. Он просыпался, пил черный, очень сладкий кофе, ел мюсли. По дороге на работу покупал немного фруктов, вечером мог выпить пива. Куда-то ходил, с кем-то разговаривал. Но на самом деле он ждал.
Общаться с ее еврейской мамой не хотелось, и в день приезда звонить он не стал. Она тоже не позвонила, и с утра он побежал в Лениздат. По дороге встретил коллегу, который с похмелья потел и пил «Пепси» из жестяной баночки. От нечего делать он спросил, где тот был вчера, и парень сказал, что вчера был с ней... с той, которую он ждал. Большой компанией они ходили в «Корсар», играли в бильярд. Все здорово напились, и уехала она с каким-то ковбоем...
Он не торопясь вернулся домой. Принял душ, дошел до своей редакции. У него внутри была челюсть, состоящая из десяти тысяч зубов, и эти зубы разом поразил страшный кариес. Ему вспоминались ее глянцевые из лакированной кожи ботинки «Доктор Мартенс». Они купили их в Хельсинки, во дворе универмага «Stockman». В нос у продавца была вдета сережка, а к плечам свисали по-растамански заплетенные косички. Воспоминания о ботинках вызывали ощущение ужаса. Разумеется, она станет их носить. Только теперь рядом будет идти уже не он... Может быть, «какой-то ковбой».
Тем вечером ему предстояло работать. Лезть в обесточенный тоннель метро и писать об инфернальной жизни Петербурга. Чтобы он смог попасть в туннель, администратор его редакции чуть не месяц ходила по инстанциям, подписывала кучу бумажек. Отменить поход было невозможно. С фотографом он встречался без пяти полночь на «Технологическом институте». Шатаясь и кренясь, он спустился по лесенке на нижнюю станцию и попробовал отыскать фотографа. Замечали ли вы, что когда степень опьянения подходит к критической, двигать глазами по сторонам становится больно?
Пока не рассосутся последние пассажиры и не отключат ток, молоденькая дежурная в синей униформе стала поить их с фотографом чаем. Наливая заварку, она как-то странно на него посмотрела. Скорее всего, девушку просто удивило, насколько он пьян, но тогда все на свете говорило ему о сексе. Как только они с дежурной остались наедине в неосвещенной части туннеля, молодой человек тут же полез к ней под юбку. Вокруг было пыльно и грязно, он старался не прислонять дежурную к стенам. Пышная, она вздрагивала и жарко шептала, что их увидят. Скоро из туннеля вернулся фотограф. Сопровождать прессу на отдаленные, совсем темные перегоны дежурная после этого отказалась категорически.
Утром его выпустили наверх. Он прекрасно знал, что нужно делать. Нужно сейчас же ехать к ее дому и краской написать под окнами, что все ковбои - козлы. Она проснется, раздернет занавески, увидит эту надпись, и все снова станет нормально. Небо висело, как старое одеяло: все в ярких дырочках. Асфальт корежился под ногами выбоинами и ямами. Зажмуриваясь, он рубил воздух кулаками и скрипел: «Б-б-бля-я-ааа-дь!» Он даже придумал, где в полшестого утра купит краску: на круглосуточных станциях техобслуживания. Должны же они чем-то красить поцарап анные ночью машины? Когда в полдень он проснулся дома, то понял, что пить бесполезно. В таком состоянии организм испарит любое количество алкоголя.
Нашел он ее спустя несколько часов, перехватив по пути на работу. Он потребовал, чтобы она немедленно все объяснила. «Что объяснила?» - удивилась девушка. Она загорела и была невыносимо желанна. Днем они сидели в «Резвом пони». На столе горела маленькая свечка. Она говорила, что классно покупалась и привезла ему из Стамбула подарки. Сережку с черепом и два CD любимых «U2». Вечером они поехали в «Бильярдную-В-Стиле-Блюз». Он терпеть не мог бильярд, но предложи она не то что сыграть, а, например, не жуя проглотить живую гадюку, он бы уступил даме. Ночью он начал вспоминать, какая она... какая она на ощупь и на вкус... как она движется, чем пахнут ее черные волосы.
Паранойя запускала сладкие коготки в его затылок. Сперва он вспоминал... все равно что... просто о ней. Больной мозг начинал растить вокруг этой песчинки жемчужину сумасшествия. По мельчайшим намекам ему предстояло понять, что же происходит НА САМОМ ДЕЛЕ. Вспомнить слова, странные взгляды, каждую нестыковку в ее рассказах. В голове проносились картины, заставлявшие терять сознание. Когда дальше расти было некуда, это рвало его голову на куски. Он прикуривал пятую сигарету от догоревшей до фильтра четвертой и наблюдал, как дрожат пальцы.
Эту, вторую по счету, осень они без конца ругались. Наверное, он был невыносим. Незадолго до Рождества поругались очень серьезно. Он ждал, что девушка позвонит, но она не звонила. В прошлый Новый год они пили вино, нюхали кокаин, поехали с приятелями в «Клео» и под утро палили в сторону проезжающих машин из помпового ружья. Он надеялся, что так же славно все будет и в этот раз. Но она не звонила, и 31 декабря он позвонил сам. Она сказала, что он может заехать к ней на работу. Молодой человек оделся и побежал.
Неделю назад он уже покупал ей подарок. Громадную плюшевую Пинк Пантеру и ее любимые духи. Но потом все продал и на эти деньги купил себе алкоголя. Так что теперь бегом добежал до ювелирного магазина и выбрал для нее золотое колечко с бриллиантом. Тротуары обледенели, подо льдом чернел асфальт.
К тому времени она уже работала на своего Политика. Ее офис располагался в роскошном правительственном здании. Он поймал машину. За рулем сидел негр, настоящий негритос из Африки. Молодому человеку пришлось пальцем показывать дорогу. Как только он ездит, когда в машине нет пассажиров? Через двадцать минут молодой человек уже стискивал ее, прижимал большой грудью и хрупкими плечиками к себе. Платье у девушки на животе было прожженно сигаретой. Кто и что делал с сигаретой в зубах возле ее живота? Прямо в здании, скорее всего, битком набитом «жучками» и скрытыми камерами, он завел ее под лестницу, усадил на выступ в стене, задрал прожженное платье, чуть сдвинул в сторону трусы...
На палец ей он надел колечко. Странно, размер удалось угадать до миллиметра. Она сказала, что в Новый год они будут вместе. Она познакомит его с подругой Яной, которая работает здесь же, в правительственном здании, и они поедут к подруге в гости. Он услышал это и стал легкий, невесомый, счастливый. Позвонил приятелю и отправился в «Лиссабон» выпить.
Местечко было брутальным. Массовую драку здесь он видел только однажды, но дизайн бара сразу настраивал закатать кому-нибудь промеж рогов. Каждый раз, поднося руку с бокалом ко рту, он чувствовал запах, похожий на аромат сациви, и от этого алкоголь казался ему водой. Липкий, мокрый, первобытный, с головой засасывающий запах желанной собственной женщины. Правда, она сказала, что уже после полуночи в квартиру Яны, возможно, заедет Политик, и ему, возможно, придется переждать в каком-нибудь клубе... но это ненадолго.
У приятеля планов на Новый год не было, и он пригласил его с собой к Яне. В пол-одиннадцатого они, все четверо, уже сидели за столом. Иногда он уводил девушку в дальнюю комнату и прямо у порога поворачивал к себе спиной. Он говорил, что этот секс как бы последний, прошлогодний... а этот первый, в наступившем году... а этот - второй... Тяжело дыша, она садилась на край постели, натягивала чулки и говорила, чтобы молодой человек шел сюда, она его поцелует, потому что он просто р-р-роскош-ш-шный любовник. На краю мироздания работал телевизор... А потом приехал Политик.
Вернее, нет, сначала он позвонил. Политик сказал, что выезжает, и девушка заторопилась, записала молодому человеку телефон Яны, по которому он должен звонить, спросила, где он будет, не дождалась ответа, сбегала за чем-то на кухню, снова спросила, вытолкала его за дверь и сказала, чтобы без звонка он не приходил. «Кто к ним должен приехать?» - спросил приятель, которого вытолкали следом. Молодой человек назвал фамилию Политика, и приятель сказал: «Ничего себе!» Отъезжая на такси, они успели заметить, как у парадной останавливается машина с мигалкой на крыше.
Пересидеть они решили у знакомых девушек. В гостях он быстро заскучал. Мужчин, кроме молодого человека с приятелем, не было, и он понимал почему. Ничего была только хозяйка квартиры. У нее были роскошные, ниже талии каштановые волосы. Они выпили привезенное с собой вино и уже на деньги девушек купили еще. Поглядев на часы, он решил, что Политик, скорее всего, уехал. Набрал записанный на бумажке номер. «Еще здесь», - сказала она, прижав трубку к самому рту.
Еще спустя час девушки, встав в кружок, танцевали под Алену Апину. Дамы теряли равновесие, приятель кокетничал с длинноволосой, молодой человек пил алкоголь. Политик не уезжал. На кухне молодой человек объяснял кому-то, что такое «ветви власти». Над раковиной висела доисторическая газовая колонка. В пять он решил, что звонит последний раз - сколько можно? Политик был там и в пять... и в шесть... и в полседьмого.
В семь утра в комнату заглянул приятель. Весь вечер тот ухаживал за хозяйкой - девушкой с замечательными волосами. Он подливал ей в бокал все, что мог отыскать, пил на брудершафт, изобретал немыслимые тосты. Дожав-таки, потащил выскальзывающее тело в спальню. Радостный, снял брюки, задрал девушке юбку, и в этот момент с красавицы свалился парик. Что было под париком, он так и не признался. Они вышли в коридор, и, дыша водкой, приятель попросил, чтобы они ушли отсюда. На улице по-прежнему шел снег. Он взял дома денег и поехал к Яне. Забирать свою девушку. Увозить к себе, укладывать в постель, целовать замерзшие длинные ноги.
Когда она открыла дверь, у нее был неживой, остановившийся взгляд. Она была пьяна так, как он не видел ни разу до этого. Она что-то говорила, продолжая начатый еще внутри разговор. Плечом оттерла его от двери, спустилась на лестничный пролет, попыталась прикурить, но не могла попасть в огонек зажигалки. За поручень она держалась обеими руками. На черных ступенях белели разводы мочи. Она не знает, сколько это будет продолжаться. Политик гоняет охранников за виски, сгонял уже три раза и все выпил, а ей приходится пить наравне с ним. Она больше не может это вынести. Молодой человек велел ей одеваться, но девушка решительно замотала головой. «Ты что!.. Я не могу!.. Тебе придется ждать...»
Знакомый ее Политика как-то выпил перед заседанием коньяку, встретил молоденькую секретаршу, только устроившуюся в правительственное здание, и молча поволок в кабинет. Секретарша вырывалась, и он ударил ее кулаком в лицо. Разбил губы, повредил передний зуб. Раньше мужчина был флотским офицером, бить в лицо умел качественно. Газеты боялись про это писать, но об инциденте все знали. У ловеласа были потом какие-то неприятности, и молодой человек долго над ним смеялся.
У нее на спине выше ягодиц было светлое родимое пятно. Иногда, глядя на него, он представлял, что она спит со своим Политиком. Что этот раздувшийся омерзительный тип тоже знает про пятно. Это возбуждало его. Но ведь это была игра!.. Э!-то! бы!-ла! иг!-ра!..
Уже светало. Он съездил домой, посмотрел так и оставшееся безымянным кино и снова позвонил. «Забери меня отсюда!» - заорала девушка, и он в одной рубашке выскочил на улицу. Опухший после новогодней ночи водитель с трудом удерживал руль в руках. Когда молодой человек сказал, сколько платит, тот тут же мобилизовался. Иногда ему казалось, что машина все-таки взлетит.
Она открыла дверь и снова оттеснила его вниз по лестнице. Он успел увидеть лежащие в прихожей мужскую норковую шапку и дорогие перчатки. Глядя расширенными зрачками и не видя его, девушка сказала, что не может сейчас уехать. «Но ты же просила тебя забрать!» - орал он, а она пожимала плечами и говорила, что не могла этого сказать, он что-то путает. Она захлопнула дверь, а он вышел в рубашке на улицу. Внутри у него все превратилось в клокочущее желе.
Он все-таки забрал ее. Затолкал в такси, увез к себе. Она роняла из пакета свертки и четыре раза спросила, сколько времени. Когда он сказал, что два, задрала брови над невидящими глазами - всего? «Два дня», - сказал он. На улице было холодно, и он замерз. Уже на подходе к дому девушка сказала, что не сделает больше ни шагу, пока он не купит ей пива. «Какое пиво? Посмотри на себя»... но она орала, что хочет пива, и ему пришлось сходить в магазин купить бутылку «Балтики». Она зажала ее в руке, отхлебнула, прошла несколько метров и, посмотрев на него совершенно трезвым взглядом, сообщила, что придется вернуться: мы забыли купить пива. Дома он своими руками, как ребенка, долго раздевал и укладывал ее в постель. «Я хочу тебя!» - потребовала она, протянула руки и заснула. До самого подбородка у нее была размазана помада.
Похмелье мучило ее не один день, а три. Он на руках носил ее в ванну, мыл ее тело. Она обессиленно зажмуривала глаза. Он видел, что она вся еще там, в Яниной квартире. По утрам он поил ее холодным кефиром, а третьего января пошел провожать домой.
«Каким же будет год после такой новогодней вечеринки?» - думал он, возвращаясь домой.

Рецепт седьмой - Немного сырого мяса

Когда он видел, как его приятели знакомятся с какой-нибудь девушкой, а через неделю та переезжает к новому бой-френду жить, то искренне не понимал: почему? Она стала жить с ним потому, что он - вот такой? Ой, не верю я в сказки. Свою девушку молодому человеку хотелось намертво привязать к себе тысячью ниточек. Общими словами, привычками и воспоминаниями. За те два года, что они были вместе, он, например, сводил ее во все национальные рестораны Петербурга.
Национальные кухни очень недешевы. Ему приходилось использовать служебное положение. Выбрав по справочнику заведение, где они собирались отобедать, он набирал номер и говорил, что собирается писать об этом ресторане. Хозяева интересовались, сколько это будет стоить, и он немного обиженно говорил, что нисколько. «Я не рекламный агент, я хочу дать читателю адекватное представление о феномене национальной кухни». Единственное, что для этого нужно, - может быть, продегустировать несколько блюд. Польщенный хозяин оттаивал, терял бдительность, говорил, что, коли так, проблемы нет.
Молодой человек звонил, и они шли ужинать к арабам в «Сальман», к немцам в «Warsteiner Forum» и к индусам в «Тандур». В «Багдаде» их учили руками есть плов, в «Molly's» поили ирландскими коктейлями, а в «Измайловском Дворе» угощали крокодилятиной и акульим стейком. Главный плюс его ноу-хау состоял в том, что никто не обещал рекламировать ресторан, речь шла лишь о том, чтобы описать кухню. А раз так, то, что бы потом ни появилось в газете, финансовые претензии не принимаются.
Если девушка хотела, то в национальные рестораны они могли ходить и пять раз в неделю. В понедельник в «tex-mex» в «Невских Мелодиях», во вторник в итальянский «Милано», в среду в канадский «Монреаль Стейк», и там пьяный хозяин выпивал с ними четыре бутылки самого дорогого виски. А в субботу он приглашал ее, например, в еврейское кафе «Жемчужина» на Васильевском. Она была еврейской девушкой, но сказала, что разносолов, как в «Жемчужине», не только не пробовала раньше, но даже не слышала, что такие бывают.
Несколько раз он договаривался с плавучим рестораном «Океан», что те пригласят их на свою susi-party. Добираться до «Океана» было сложно, они так и не собрались туда съездить. Суши - это японское блюдо из сырой рыбы с рисом, а суть океанских вечеринок состояла в том, что, заплатив $30, вы можете весь вечер в неограниченном количестве есть это (эту? этот? эти?) суши и накачиваться шампанским.
Угостить ее чем-нибудь японским ему все равно хотелось, и на годовщину знакомства он взял в библиотеке поваренную книгу, купил в магазине экзотической кулинарии за Московским вокзалом продукты и своими руками наготовил целый стол японских блюд. Он купил цветы и шампанское, и когда девушка вошла в комнату, на столе уже горели свечи и ароматические курительные палочки. Вечером она сказала, что раз все так удачно складывается, то черт с ним, пусть сегодня будет его любимый оральный секс...
Китайские рестораны они обошли все. Первый раз китайскую кухню им удалось попробовать в Хельсинки. Ресторан принадлежал финским китайцам, им понравилось такое сочетание. В «Тянь-Ань» на Московском проспекте их угощали «Хо-Го», любимым блюдом маньчжурских императоров. «Хо-Го» - это полоски сырого мяса, нарезанные толщиной в миллиметр. Перед каждым обедающим ставится котелок кипящей воды, вы по вкусу добавляете приправы и специи. Обмакивая мясо в бульон, доводите до кондиции и тут же едите. Запивали «Хо-Го» они китайской рисовой водкой. В тот вечер в ресторан с ними пошел приятель Миша. Он развлекался тем, что заставлял официантов пить с ним за Мао Цзедуна и всемирную победу культурной революции.
Приятель Миша в свое время был католическим монахом, жил в Польше, во францисканском монастыре. Собирался ехать служить в Сибирь. А потом ушел из Ордена, сидит без работы и много пьет. Другой знакомый, тоже францисканец, ушел из монастыря еще раньше Миши, женился и успел сделать двоих детей. Чтобы прокормить семью, днем он бегает рекламным агентом, а вечерами работает барменом в клубе «Доменикос». Главное в любой истории - это не начало, а все-таки конец.
Почти сразу после их второго Нового года его пригласили съездить на турбазу в поселок с игривым названием Шапки. Это было время, когда он не знал, чего еще придумать, чтобы девушка никуда не уходила. Когда он каждый вечер хотел одного: напоить ее до неспособности уехать домой, уложить рядом, всем телом прижиматься к ней, трогать ее кожу. Пригласил коллега. В Шапках он обещал финские сани, сауну, танцы ночь напролет и очень недорогой алкоголь в баре.
Они поехали вчетвером: с коллегой была жена. Дешевого, а равно и дорогого алкоголя в турбазовском баре не оказалось. Водку пришлось покупать в сельском магазине. Она была разлита в высокие, узенькие бутылки из-под вина «Ностальжи» с одинаковыми черными этикетками. На некоторых было написано «Московская», а на других «Столичная».
После первого же глотка пахнущей ацетоном «Столичной» коллега заснул, но в три часа ночи проснулся, избил жену и побежал за следующей порцией алкоголя. Шесть километров в одну сторону, через ночной зимний лес. Утром коллега врулил в дверь и, справившись с непослушными глазами, сказал, что, пока они спали, он обо всем договорился. Вместе с шапковскими колхозниками они идут в баню. Колхозники отличные ребята, их пятеро, ночью он с ними пил, и теперь все будут мыться вместе и голые - так веселее...
И все равно молодой человек был рад. Он катал ее на финских санках. На кособоком облезлом столе они играли в пинг-понг. Ночью они ходили гулять в лес и делали секс при луне, прямо на сугробе. Одеваясь, она спросила, не слышал ли он подозрительных звуков. Ей показалось, что неподалеку бродят злые серые волки. В соседнем номере был приемник, и ночью через стену им была слышна неплохая радиостанция. Единственная проблема - в санатории отвратительно кормили. Когда усталые, пахнущие хвоей они через три дня подъезжали к городу, девушка спросила, нет ли у него мыслей насчет где бы поесть. Он вспомнил, что сегодня отмечают китайский Новый год, и прямо с вокзала позвонил в «Тянь-Ань».
Вдали от родины китайцы стараются не растерять традиций и пышно отмечают национальные праздники. Особым шиком считается, если праздник посетит генконсул КНР. Когда они подъехали к «Тянь-Аню», большая консульская машина с флагом на капоте стояла перед входом. Фонари не работали, в темноте выли замерзшие собаки. А за дверью начинался настоящий, пахнущий пряностями Китай.
В толпе он отыскал Сашу Абакумова. Тот сказал, что ничего интересного они не пропустили. Скоро гости смогут вон в том аквариуме выбрать черепаху, из которой им в темпе приготовят жаркое. Все посмотрели концерт национального ансамбля. Тосты говорились по-китайски, но он верил, что за плохое выпить не предложат, и пил до дна. Китайцы развлекались караоке. Посреди вечера к микрофону вышел квадратный от взбугрившихся мышц мужчина. Хозяин ресторана представил его как чемпиона мира по у-шу. Абакумов откинулся в кресле: «Хорошо, блядь, сидим... Едим, понимаешь, пьем... А чемпионы мира по у-шу нам еще и песни поют...»
Блюдом вечера были пельмени, которые по традиции должна была готовить жена старшего за столом мужчины. Похожая на старую нянечку супруга консула провела весь вечер на кухне. Гостей было больше сотни, пельменей пришлось налепить огромный таз. Хозяин ресторана, рассмеявшись, что-то крикнул, и гости принялись чуть не руками хватать пельмени. Молодой человек тоже протянул официантке тарелку. Пельмени напоминали магазинные равиоли. Энтузиазма китайцев он не понимал и спросил хозяина, почему все так себя ведут.
По-русски ресторатор говорил плохо, но все-таки объяснил. У них в Китае есть примета. Особая новогодняя примета. В три из нескольких сот пельменей они закатывают по целому арахису. Те, кому достанутся такие счастливые пельмени, могут загадывать желание. Оно обязательно сбудется, ведь это Новый год, вы понимаете, о чем я говорю? Девушка громко, на весь ресторан, рассмеялась. Все три ореха лежали перед молодым человеком на пустой тарелке. Об один из них он чуть не сломал зуб.
Сколько их было, этих пельменей? Никак не меньше десяти тысяч. В варочном котле их, наверное, перемешивали, а уж перед раздачей перемешивали точно, он сам видел. Но все три ореха достались ему. Не верите? Честное слово!
«Я хочу на ней жениться... Хочу, чтобы она была только моей... Я устал так жить, устал бояться ее потерять... Пусть теперь все будет иначе... Пожалуйста...»

Рецепт восьмой - Гамбургер по-джигитски

Второй по счету осенью их отношения больше не были легкими и веселыми. Ему без конца хотелось услышать финальные, все объясняющие слова. Он настаивал, требовал, она не могла понять - чего? Еще через мгновение они уже орали друг на друга. Ему было плевать, где это происходит - дома, в театре, на улице или в пабе. Едва сдерживаясь, чтобы не залепить ей по физиономии, он эффектно разворачивался, уходил... пугался и замедлял шаг.
Он клокотал от ярости, но мечтал, чтобы она крикнула: «Стой!» Старался идти медленнее, кожей спины ловил малейший сигнал. Пусть не крикнет, пусть скажет шепотом, хотя бы подумает - он поймет! Дальше все будет супер, пусть она крикнет! Тоже эффектно развернувшись, она уходила в другую сторону. Уже в этот момент он знал, что будет дальше на много ходов вперед.
Первые два дня все было о'кей. Когда его спрашивали о девушке, он усталым голосом говорил, что не собирается мириться... сколько можно?.. когда-то этому нужно положить конец... Люди вообще редко пускают собеседника дальше спрятанного за улыбкой лица. Проблемы начинались в тот момент, когда рогом упираться в работу ему надоедало, а чем еще заняться, он не знал. Сперва он замечал, что слишком много курит. Покупал с утра пачку сигарет, а к обеду она кончалась. Разумом он еще не понимал, что происходит, но тело уже сходило без нее с ума.
По телевизору мордатый госчиновник рассказывал, как счастливо он прожил жизнь со своей госчиновницей, а молодой человек знал, что тоже мог бы прожить так... Он смотрел дешевые детективы и не понимал, зачем суетятся эти логически-мыслящие и накачанные парни, если они все равно живут без Нее? В чем цель суеты? Стинг пел, что помнит каждый вздох... каждое движение... каждую чашку, которую разбила его жена Френсис Томелти, и молодой человек ДЕЙСТВИТЕЛЬНО знал, что он имеет в виду. А когда по радио передавали музыку, которую они слушали вместе, у него начинало рябить в глазах и тело под футболкой съеживалось, как печеное яблоко.
Уже на четвертый день, пустой от отчаяния, он бродил по квартире, представлял, что она сейчас делает, и был готов завыть. Он не мог работать, не мог выйти из квартиры, не мог есть. Извините за подробность, но у него расстраивался желудок, и за неделю он мог сбросить несколько килограммов веса. Он вспоминал все мыслимые приметы, прислушивался: не хочет ли вселенная открыть какой-нибудь секрет? Руки дрожали. Он сутками сидел за компьютером и раскладывал пасьянсы. Если не разложится, загадывал он, значит, девушка позвонит сегодня... прямо сейчас... Он выигрывал у собственного компьютера громадные суммы денег, а она не звонила.
Он сидел в «Трибунале» и смотрел, как красиво танцуют высокие молодые люди. У них были модные стрижки, английские свитера и мужественные линии подбородков. Наверное, сейчас она тоже где-то сидит, смотрит на таких же ухоженных самцов и понимает, что он для нее - не лучший на свете, как она лучшая для него. В их вторую осень он был категорически не уверен в себе. Чувство было мерзким, как стыдная резь при мочеиспускании.
От ужаса он даже зажмурился и стал заказывать самый крепкий алкоголь, сразу помногу. Ему казалось, что он не сумеет напиться. Спустя мгновение он ехал с двумя узбечками в общежитие на Васильевском острове. У узбечек были торчащие вперед зубы и одинаковые глупые лица. Сперва ему было плевать, но потом он все-таки сбежал, стал ловить такси, а остановился троллейбус. Вы когда-нибудь ловили на ночной улице троллейбус? Он ехал один в этом огромном темном троллейбусе. За несколько улиц от дома провода кончились, и он вылез. Проснулся он все равно зажатый между двумя девицами, как котлета между гамбургерными булочками. Выкарабкался на край узкой кровати и, чувствуя, что еще здорово пьян, закурил.
Сидя на ступенях эскалатора, он куда-то ехал, лица пролетали стаями. Он мог продать обручальное кольцо жены и на все деньги купить бомжам шавермы. Или наблевать на стол редактору, к которому пришел просить денежную работу. Он снова был ребенком, изучающим острые углы жизни методом сования пальцев в розетку. Считается, что в питии алкоголя с утра есть что-то криминальное. Как делать секс с сестрой или после сладкого есть суп и острое мясо. Нельзя, поспав лишь три часа, начинать день с двухсот граммов текилы в бистро у Московского вокзала. А он

начинал и удивлялся: почему нельзя?
Человек, пьющий с утра, знает: опьянение приходит и уходит волнами. Уж мы-то с вами знаем ритм этого прибоя! Первый глоток, самый прекрасный, распускающийся в мозгу, как цветок орхидеи. Четвертая бутылка пива, после которой понимаешь, что к работе уже не вернешься, вечер посвятишь алкоголю. Двенадцатая бутылка, после которой кажется, что пьян смертельно и пора спать... и после которой лучше пить уже водку. Самые ужасные утренние глотки, когда никто уже не пьет из удовольствия, а ты думаешь только о завтрашней головной боли. По этому морю он доплывал приблизительно до Папуа-Новой Гвинеи. Но знал туров хейердалов, на счету которых несколько кругосветок за сутки. Главное здесь - доверие. Положитесь на алкоголь, и он вознесет вас к безднам, о существовании которых вы, проводя день на работе, а вечер у телевизора, никогда бы не догадались.
У него была знакомая, о которой он вспоминал каждый раз, когда слышал слова «одержимость бесами». Девушка выскочила замуж за известного в городе бандита, а мужа посадили. У нее было слегка поросячье лицо. Щеки словно собирались напрячься еще чуточку и сжить-таки с лица вздернутый носик. Три раза в день она обедала в ресторане и вечером заказывала пиццу по телефону. А после еды каждый раз шла в туалет и совала два пальца в рот - берегла фигуру. Она спала с несколькими мужчинами в день, она единственная из известных ему девушек покупала мужчин-проституток, но как-то призналась, что в перерывах между живыми партнерами подолгу и с удовольствием мастурбирует.
В погоне за удовольствиями она сметала все преграды. Правда, алкоголь знакомая терпеть не могла. Это было не ее удовольствие. Однажды он приехал к ней в Веселый Поселок и заснул, едва доковыляв до дивана. Она растолкала его и выставила на улицу. Выбрасывая следом куртку, знакомая сказала, что если он хочет делать секс, она ждет его в любое время. Но пьяный чтобы он не смел ее беспокоить.
Последние деньги он перед этим заплатил за такси. Опьянение проходило, его бил озноб. Он подумал, что, может быть, сумеет уговорить водителя доехать в долг. Добрел до незнакомого ночного проспекта и, увидев фары, поднял руку. Когда сунувшись внутрь, сказал, что ему нужно в Центр, то с ужасом понял: это патрульная милицейская машина. Он хотел уйти, но милиционеры сказали, что все в порядке. В Центр поехать можно, но сколько это будет стоить? Извинившись, он все-таки ушел.
Через десять минут к нему подошел мужчина в пиджаке и галстуке, но без ботинок, в одних носках. Он схватил молодого человека за руку и, заглядывая в глаза, спросил: не согласится ли он с ним выпить? У мужчины был тонкий профиль сумасшедшего. Он выслушал историю, почему мужчина ходит без ботинок, и, благодарный, тот заплатил за машину, которая отвезла его к разведенному мосту Александра Невского.
Мост сводили только через два часа. Он был не способен пешком идти несколько километров. Лбом он упирался в колени и всем телом дрожал. Пиво - это единственный алкоголь, который не согревает, а холодит. Напротив него остановилась машина, и оттуда несколько раз бибикнули. Машина была сочно-красного цвета, вся - чувственно изогнутая. Сидевшая за рулем девушка, перегнувшись вправо, открыла дверцу и спросила, долго ей ждать или он все-таки залезет в салон? Сперва молодой человек решил, что они знакомы. Рассмеявшись, девушка сказала, что хрен-то там!
Она достала из бардачка начатую бутылку «Мартини-Драй», и они сделали по большому глотку. По вкусу «Мартини» напоминал рябиновый компот, которым в детстве его поила бабушка. Положив его руку поверх желтой трикотажной юбки, девушка спросила, чувствует ли он, какое впечатление на нее произвел? Он окончательно перестал понимать, что происходит.
К чему врать? Иногда ему приходилось сексом расплачиваться со старыми стервами, тональным кремом мажущими прыщи на скулах. Школьником он даже отымел искусственным членом пятидесятилетнюю уродливую женщину, обещавшую отмазать его от армии. Войдя в роль растлительницы мальчишек, она сладострастно извивалась и что-то шептала на незнакомых языках. В шепотках ему слышались рявкающие команды прапорщика и грохот армейских сапог. Отчаявшись, женщина вложила ему в руку фаллоиммитатор таких размеров, что он стал всерьез опасаться за ее жизнь.
Эта девушка была, конечно, вдрабадан пьяна, но она была молодой, светловолосой, смешливой. Они допили «Мартини», и он попробовал стянуть с нее трусы. Она сказала, что спешить незачем... она даст ему телефон, и они куда-нибудь сходят... а уж затем... Она умела роскошно целоваться. После того как мост свели, она отвезла его к самому дому.
Его ужасно тянуло набрать продиктованный телефон и посмотреть, что получится. Он мечтал, чтобы, гуляя, на них натолкнулась бы ЕГО девушка. Он выходит из освещенной неоном двери, за которой грохочет музыка, а под руку его держит фотомодельно-красивая блондинка. Он лениво скользнет по девушке взглядом, скажет: «Привет, как дела?» - и, не слушая ответа, сядет в машину. Он представлял, как станет встречаться с телезвездой, знаменитой теннисисткой, негритянской красоткой. Или порно-актрисой - у него было несколько знакомых.
Он хотел, чтобы девушка знала: его СЛЕДУЮЩАЯ подружка будет лучше. Но, глядя вокруг, он с ужасом обнаруживал: нет никаких «лучше». Он продолжал пить и окончательно сходил с ума. Он хотел медленно и больно ее убить. Хотел отомстить, как в четырнадцать лет отомстил школьной подружке, уговорив ее переспать с парнем, у которого была запущенная форма сифилиса. Пусть она потеряет работу и не найдет другую. Пусть распродаст свои шелковые лифчики и дорогие украшения. Пусть ее родители сдохнут, пусть она будет голодать и выть от одиночества.
Выдержка кончалась сразу после того, как кончались деньги. Перед этим он несколько ночей спал не раздеваясь, а футболки и носки менял от силы раз в неделю. Люди в трамваях и троллейбусах, встававшие к нему слишком близко, начинали морщиться и отходили. Придя домой в час дня, он долго смотрел в окно, пытался курить и прикидывал, что же сегодня за день недели. А потом звонил девушке сам.
Ему хотелось упасть на колени прямо у телефона, но ледяным деловитым тоном он выговаривал: «Привет, это я». Невыносимую секунду он ждал, что она ответит. От волнения у него отвратительно мелко дрожала верхняя губа. Он радовался, что видеотелефоны так и не были изобретены.
Он понимал, что завтра все изменится. Отоспавшийся, он будет пахнуть хорошим афтешейвом, одет в хорошее нижнее белье и вежлив. Прикуривая сигарету, он обратит внимание, какой изящный у него маникюр, и непременно купит своему ребенку игрушку в самом дорогом универмаге города. Он станет уступать женщинам место в транспорте, будет пугаться громких голосов и избегать встреч с теми, кто видел его предыдущие дни. Небольшая дрожь в руках да слишком быстро пачкающиеся волосы - только это и будет напоминать о маниакально-депрессивном психопате, которым он был накануне. Но это будет завтра. А пока он идет встречать ее к метро.
У пешеходов гранитные плечи и жестокие глаза, а он оказывается самым беззащитным в городе. Тревожный, он пытается вытащить из пачки сигарету, дрожащими пальцами ломает ее и ловит на себе взгляды коварных прохожих: «Что это с ним?» Мир рушится, все не просто плохо, все катастрофично. Он плюет на сигареты и дальше почти бежит.
Позади в руинах лежат дюжины дней, от которых остались только неправдоподобные воспоминания. Зато теперь значение имеют каждые пять минут. Откладывать ничего нельзя, он начинает стаскивать ее тесные джинсы в первой попавшейся парадной. У него не остается сил довести ее до дома, он очень спешит, ему плевать, что он будет чувствовать всего через несколько минут, у него нет вчера и нет завтра. Только ее мягкая грудь под руками и влажное дыхание слева над ухом... Зажмуриваясь, он думает, что, может быть, все действительно кончилось.

Рецепт девятый -Лобио-жлобио

Самые трудные времена он пережил в комнате, которую нашел на набережной Невы. Она считала эти времена обычными. Комната располагалась в коммунальной квартире, в которой обитало чуть ли не сорок человек. На потолке с прошлого века сохранились лепные ангелки. Из окна открывался вид на Петропавловку, и ночью они могли, не вылезая из постели, смотреть на разведенные мосты. Мимо окон катались расцвеченные гирляндами речные трамвайчики. Было слышно, как на них играет музыка.
Первый раз они остались здесь в начале сентября. Он работал редактором глянцевого журнала. Ресторан «Кэт» купил в журнале рекламную площадь и расплатился частично не деньгами, а пригласительными билетами. Два билета, каждый с оплаченным столом на двести долларов. Билеты должны были достаться читателям, угадавшим конкурсное задание. Призы в журнальных конкурсах никогда не доходят до читателей. Не забрал бы их он, забрал бы кто-то другой. За месяц до этого рекламная начальница вылечила зубы на $2000, присвоив все призовые места в конкурсе, проводившемся стоматологической фирмой.
Они договорились встретиться на «Гостином Дворе». За два года пока они были вместе, девушка ни разу не явилась вовремя. Он все равно пришел пораньше. Занял удачную позицию, стал ждать. Эскалатор как будто рвало людьми. У всех девушек на лицах были прыщи. Прошло десять минут... двадцать... сорок... Сорок минут было многовато даже для нее. Он вышел на улицу, выкурил сигарету. Мерзавка-память подкидывала тысячи моментальных фотографий. Не придет? Неужели не придет? Ладонь, в которой он держал цветы, давно вспотела. Он перебирал причины, по которым она могла не прийти. Причин не было... но ее тоже не было!
Прошел час. Ждать дальше не имело смысла. Он достал из кармана наушники плейера. Куда бы зашвырнуть этот кретинский букетик? Все в нем обрушивалось от горя... от ужаса... от отчаяния. И тут она появилась. Никогда он не ждал девушку так долго, честное слово! Почему она опоздала? А разве она опоздала? Во сколько мы договаривались? Как это в семь? Мы договаривались в восемь! Неужели в семь? Хм, глупо получилось, прости... Над ее головой висела реклама «Баскин-энд-Роббинс» с жирным розовым тортом в виде сердца. Ему показалось, что оно кровоточит.
Хозяин «Кэт» по совместительству являлся графом, председателем одного из городских Дворянских собраний. В меню молодой человек обнаружил блюдо, обозначенное как «форель из карельских владений господина графа». Он заказал для нее самые дорогие сорта виски, а на десерт им принесли целый ананас, пропитанный изнутри взбитыми сливками. После ананаса он сказал официанту, что «теперь мы... э-э-э... пожалуй, теперь мы закажем-м-м..» Официант наклонился и прошептал, что четыреста долларов, которые были вписаны в пригласительные билеты, уже кончились. Но если они хотят продолжить за наличные... Он посмотрел на цены и поседел.
Пару дней назад ему в редакцию звонил Олег Алмазов, ди-джей «ЭльдоРадио». Его интересовало: если на обложке последнего номера журнала он увидел лицо Аллы Довлатовой, ди-джея «Радио-Модерн», означает ли это, что на обложке следующего номера может оказаться уже его лицо? И если означает, то не мог бы он встретиться с уважаемым редактором в клубе «Луна», где Олег ведет ночные шоу и за бокалом «Джей-энд-Би» все как следует обсудить?
Довлатова появилась на обложке только потому, что заплатила своему пресс-секретарю, приятелю молодого человека, $150. С Алмазова он тоже был не прочь получить денег. Но ради того, чтобы куда-нибудь пригласить девушку, он поставил бы на обложку не только лицо, а даже чью-нибудь задницу. Он позвонил в клуб. Олег был там и сказал, что будет рад их видеть. Тем более что сегодня у них «очень ви-ай-пи гость» и стриптиз будет улетный.
«Лунные» стриптизанки не просто стягивают с себя трусы и лифчики, их танцы - это искусство. У каждой девушки своя роль - «Строгая Учительница», «Белый Ангел», «Официантка», «Сорви-Голова», а в конце каждого часа на сцену выходит транссексуал с четырьмя женскими сиськами. Около двух ночи Олег взглянул на дверь и сказал: «А вот и наш гость». Сперва молодой человек не узнал сутулого мужчину дремуче-еврейской внешности, окруженного дюжиной бодигуардов. Об этих гастролях уже два месяца орали все телеканалы страны, но не до телевизора было ему той осенью. Девушка громко сказала: «Блин! Неужели Копперфилд?» Самый знаменитый фокусник планеты сел за их столик.
Вокруг выстроилась вся дюжина телохранителей. Маг сидел за столом, весь в черном и почему-то не снимая перчаток. Ничего умнее, чем «Покажите фокус», молодому человеку не придумывалось. «Может, пойдем? Здесь становится скучновато», - сказала девушка. Публика, глотая слюни, смотрела на освободившиеся рядом с Копперфилдом места. В машине он сказал девушке, что зря она так. Миллионы женщин по всему миру спят и видят, как бы хоть минутку посидеть рядом с человеком, который умеет летать, и не исключено, что является инопланетянином. Она сказала, что воспитанные мужчины перчатки за столом обычно снимают.
Сентябрь в Петербурге очень странное время. Еще тепло, и ночи должны быть белыми, но уже осень, и после десяти на улице темно, как зимой. Не знаю с чего, но она вдруг заговорила о своем первом мужчине. Сказала, что это был ее муж... когда-то она была замужем... хотя... нет, не муж... зачем ей врать?.. это был совсем не муж... просто какой-то паренек... тогда она задалась целью лишиться невинности, вот и лишилась... где-то в гостях... Вы помните? Той осенью молодому человеку было тяжело... совсем ни к чему было говорить такие вещи. Он купил себе пива и еще до рассвета, а вы знаете, как рано светает в сентябрьском Петербурге, кончил в нее, которую знал уже год, ровно семь раз... Ну может, вру, шесть... Все равно много. «Гадина!» - шептал он.
Они стали приходить в эту комнату. Вечером через двор выходили на Шпалерную и шли, например, в джаз-клубик «JFC». Директор клуба Феликс слишком уважал прессу, чтобы разрешать ему платить за напитки. Той осенью молодой человек тратил на нее и зарплату, и гонорары, так что в «JFC» они ходили часто. Прощаясь, Феликс каждый раз грустно говорил: «Приходите еще...»
Если же они с парадного хода выходили на набережную, то шли в сторону Летнего сада. Там нет ни одного магазина, и алкоголь приходилось тащить с собой. Зато, замерзнув, там можно было погреться у Вечного огня на Марсовом поле. По ночам на Марсовом Поле бомжи продают романтическим парочкам цветы, подобранные с надгробий воинов революции.
Говорят, машину, которая в милиции составляет фоторобот преступников, сконструировал всего один человек, который всю жизнь смотрел на лица людей и классифицировал их глаза, овалы лиц, брови, подбородки... Смотреть на лица людей... молодой человек хотел бы получать деньги за такую работу. Ее лицо он знал слишком хорошо. Он даже пробовал это лицо рисовать. Он помнил каждую ее веснушку. Я ведь, по-моему, говорил, что она была невозможно красивая?
Последний раз они ночевали в этой квартире в ноябре. Девушке хотелось сходить на конкур, соревнования по верховой езде, и он аккредитовался на мероприятии. Посмотреть на конкур приехали даже члены шведской королевской фамилии. Чтобы сфотографироваться на их фоне, она положила себе в сумочку камеру. Со стадиона они заехали к нему в редакцию. Там отмечали день рождения дамы, которая выполняла не до конца понятные обязанности, обозначаемые словом «офис-менеджер». У нее были длинные ноги и прыщи на длинном узком лице. Когда она улыбалась, то становилась похожа на плоскогубцы.
После полуночи наиболее крепкие отправились к даме домой. Собака-колли, собачьи волосы на коврах. Маринованные болгарские помидоры, рюмки из толстого хрусталя. Едва выпив первую водку, он поволок девушку в ванную. Она шептала, что неудобно, нас заметят, но потом взяла сумочку. «Пусть думают, что мне нужно накраситься», - и нырнула за ним. Если вы помните, с собой у них был фотоаппарат, и в ванной офисменеджерской квартиры он первый раз сфотографировал ее голой. Девушка сказала, что это забавно, положила руку на низ живота и томно закатила глаза. Раскрасневшиеся, довольные, они вывалились из ванной, допили алкоголь и почти бегом отправились домой.
Той ночью он понял - в нем погиб порнофотограф, и пожалел о его гибели. Они делали секс почти всю ночь, на сколько хватило пленки. Он придумывал огромное количество ракурсов и позиций. Ему казалось, что этот раз будет последним, и он хотел, чтобы у него осталась память о Ней. Той осенью он постоянно боялся, что все вот-вот кончится.
Они проснулись в семь утра и тут же опять сплелись телами. Она чересчур бесстыдно для такой коммуналки стонала, и он пытался заглушить ее музыкой. Спустя час молодой человек почувствовал, что голоден. Он прокрался на кухню и украл с чужого стола банку рыбных консервов. От нее аппетит только разыгрался. Они вышли из дому и отправились в круглосуточное кавказское кафе «Риони». Щетинистый хозяин кафешки вечно сидит в дальнем углу, рассматривает клиентов, чешет живот и радуется каждой капающей копеечке. Официантки в кафе выглядят так, будто сейчас предложат вам переспать.
Она покрутила камеру в руках: «Знаешь, а пара кадров еще осталась». Обе эти карточки они тоже потом напечатали. На первой, людоедски скалясь, девушка сидит перед тарелками с маринованными грузинскими перцами, крупно нарезанным лавашом и лобио. В горшочке дымится аджапсандали, на большом блюде истекают соком крупные куски шашлыка. Второй кадр - глаза у нее сонные и ленивые, а на последней тарелке лежат корки...
Сейчас похмелье у него бывает не реже, чем тогда, но это другое похмелье. Разлепив глаза, он смотрит на пустую стену напротив кровати, а потом снова надолго зажмуривается. Убивающие перегарные ароматы. Он лежит, слушает радио, шлепает на кухню, включает воду и долго, пока она стекает, смотрит в окно. Во дворе лежат несколько сожженных машин и бродят ужасные кошки.
Потом, сдвинув в сторону грязную посуду, он наливает воду в чашку и пьет. Вода все равно оказывается тошнотворно-теплой. Только после этого он говорит первые за утро слова. Чаще всего это бывают слова «Ка-ка-я-мер-зость...»
Тост третий,
произносимый обычно почетным гостем
Адин рас жэнщына, жына джыгита, праснулась, пасматрела на часы и сказала: «Вах!» Было полдивятава утра, а рибенка, сына джыгита и сына жыны джыгита, принимали в дэтский садик толька да васьми. Жэнщина вскачила, схватила рибенка и бросилась лавить такси, а кагда приехала, паняла, что забыла дома деньги. «Вах!» - ищо рас сказала жэнщына, а таксист сказал: «В мылицию паедим или как?» «Или как...» - вздахнула жэнщина, высажывая рибенка из машыны, а сама аставаясь внутри.
Кагда жэнщына, жына джыгита и мама сына джыгита, вашла в садик, было ужэ девить часов. Васпитатиль сказал жэнщыне: «Вы апаздали, што будим делать? Ни будим брать рибенка в садик или как?» Жэнщына сагласилась, патамушта уже апаздывала на работу, а рибенка деть ей было некуда. «Или как, - сказала ана. - Толька пусь дэти не видят, ладна?» «Ладна», - сагласился добрый васпитатиль.
Иликак с васпитатилем прашло быстро, и жэнщына, аблигчонно вздахнув, паехала на работу в тралебусе, но в тралебус зашли кантралеры, а дениг на билет у жэнщыны с сабой не было. Ани спрасили, будит ана платить штраф или как, и жэнщына падумала, што посли таксиста и васпитатиля лучшы, наверно, иликак, чем штраф и сказала: «Или как».
Ана думала, что это все, но кантралерав было много, и кагда жэнщына пришла на работу, путь ей приградил вахтер. «Вах! - сказал вахтер, - пака вы иликакствовали с кантралерами, начался рабочий день. Будим саставлять акт аб апаздании или как?» Што было делать беднай жэнщыне, жыне джыгита? Ана не хатела, штобы на ниё саставляли акт. Ана сказала: «Или как, толька скарее, патамушта впириди ищо главный ынжынер и он можыт пиринисти мой отпуск на зимние время, зачем мне это надо, да?..»
Знаити, к чиму я это гаварю? К таму, что мы наканец выпьим сигодня или как?

4. Горячие блюда

Рецепт десятый (кошерный) -Два шашлыка из свинины

«Занять бы где-нибудь сто пятьдесят бачков. Каждый день менять на еду и сигареты по три доллара и спокойно искать работу. А когда у меня будет нормальная работа, может быть, появится и девушка». «Зачем тебе девушка? Посмотри на мою. Ей только пить да кокаин нюхать. А оплачивать все приходится мне». «Кокаин я бы и сам понюхал. Только не спид-бол, а чистый кокс. От спидбола в носу перегородки лопаются. Я рассказывал, как съел лимон, накачанный ЛСД, и проснулся уже в больнице?»
Лето кончилось. Бредя ночами домой, он подошвами наступал на пузырящиеся лужи. Утром вчерашняя грязь застывала коркой, а воздух казался пустым, будто его нет, и от холода ломило в ушах. Ветер шумел ветками высоченного, выше крыш, дерева. С него сыпались мертвые листья. Ветер смотрел на них со странного ракурса, оттуда, где летают птицы, одна из которых капнула на лучшую куртку молодого человека в тот момент, когда он собирался послушать про ЛСД и больницу. Когда на куртку капает птица, это верная примета, что скоро начнет везти в рулетку.
Их последняя осень началась с того, что городские власти задушили бандитское агентство недвижимости, спонсировавшее его журнал. Когда за дело взялись чиновники, бандиты оказались беззащитны, как дети. Искать новую работу нужно было срочно. Он выяснил, что крупному казино требуется пресс-секретарь. В чванливом мирке масс-медиа важно не кто ты, а как ты себя преподносишь. По телефону хозяин казино сказал, будто что-то о молодом человеке слышал, и предложил встретиться лично.
На следующее утро он погладил лучшую рубашку, завязал на галстуке узел, и тут к нему зашел Попов, который сказал, что сегодня у его дочки день рождения, а он не видел дочку уже несколько месяцев, последняя жена не разрешает ему встречаться с дочкой, и, может быть, если ты не занят, нам стоит выпить по чуть-чуть алкоголя, в честь дочкиного дня рождения, а то у меня что-то совсем муторно сегодня на душе. Было пол-одиннадцатого утра. С денежным мешком встречаться предстояло лишь через полтора часа. И идти до казино было всего ничего...
Когда к трем дня они доползли до «Money-Honey», то кружку с пивом он уронил и разбил. Чем ему всегда нравился этот клуб - подбором публики. Где еще, скажите, за двухместным столом станут вместе сидеть пузатый бандит, длинноволосый студент, рокабил в остроносых, как лыжи, сапогах и цыган с золотыми зубами, из тех что грабят посетителей в Апраксином Дворе? В казино перед этим он заходил и даже договорился о чем-то с хозяином. Ума не приложу о чем.
Ближе к вечеру они с Поповым пили крепленое вино, потом снова пиво. Потом сидели со знакомыми карманниками. Один из них заснул, свалился со стула и разбил себе лицо. Попов остановил такси, вытащил водителя из машины и принялся избивать посреди улицы. Потом они сидели у кого-то в гостях, и, швырнув тяжелую пепельницу, молодой человек разбил в квартире окно. Под утро была какая-то девушка, но откуда она взялась и куда делась, вспомнить так и не удалось.
Впрочем, на работу в казино его взяли. Работать там было легко и интересно. Он видел, как за вечер рыжий мужчина с лицом язвенника проиграл $80 000, стоял всего в метре от сцены, на которой посреди выступления умер от инфаркта клавишник ансамбля «Дружба». За работу в казино ему платили немного, но всегда вовремя. Честно говоря, молодой человек был жаден, хотя и не от природы, а от бедности. И все-таки... только поймите его правильно.
Много лет назад вместе с приятелями, пятнадцатилетними купчинскими кобелями, молодой человек уговорил за деньги заняться оральным сексом случайную... непонятно откуда взявшуюся девицу. Он собирался сбежать от нее, не заплатив. Но та попросила настолько смешную цифру, что, порывшись в карманах, он все-таки дал ей денег. Девица села в парадной девятиэтажки. Кто-нибудь один заходил в дверь, а когда он вываливался оттуда, внутрь шел следующий. Молодой человек заходил раза три и в перерыве даже успел сбегать домой перекусить. Под вечер в компанию затесался смутно знакомый пятидесятилетний уголовник. Когда девица вышла из парадной, было уже темно. Накрученный вокруг шеи шарфик был заляпан сопливыми сгустками. Она вытерла усталые губы: «Ну что, желающих больше нет?»
Те несколько недель, что он работал в казино, ему постоянно хотелось задать этот вопрос: «Желающих больше нет?» Короче, в начале октября из казино он все-таки уволился. Если бы не уволился сам, его все равно бы выгнали. Однако деньги были нужны: ему предстояло поддерживать ИХ уровень. Уровень это чертовски важно. Он знал людей, в гараже у которых стоит что-нибудь вроде «Форда-эскорт», но которые не ездят на модном авто, потому что нет денег на бензин. Когда он интересовался, почему бы не продать машину, знакомые задирали брови и не понимали вопроса.
Времена пошли тяжелые. Он навострился бесплатно пролезать в метро. Когда пил пиво, то больше не выкидывал пустые бутылки и ходил не в платные туалеты, как раньше, а в туалеты фаст-фудов. Знал, где проблемы не будет, а где охрана может выгнать. Утешало то, что некоторым приходилось еще не слаще. Бывший его заместитель теперь работал гардеробщиком в клубе. Когда молодой человек попробовал ему посочувствовать, тот сказал, что доволен: $10-15 за ночь имеет. Удивившись, в ответ он узнал, что бывший зам главного редактора журнала теперь лазает по карманам дорогих пальто.
Он знал, что новую работу искать придется, но вместо этого каждый вечер отправлялся с приятелями выпить пива. Каждое утро он решал, что поисками работы займется с утра... со следующего утра.
Знакомо ли вам это состояние? Замирание от того, что все складывается и скоро вы будете пить алкоголь? Когда внутри повисает праздничная пустота и лихорадочно проносятся варианты - куда пойти?.. что пить?.. в каких пропорциях миксовать напитки?.. и уже заранее немного неудобно от того, что будешь говорить девушкам. Будущее китайской стеной отделено от настоящего. Завтра заваренное придется расхлебывать, но выпив хоть немного, ты искренне не поймешь: неужели такие мелочи могли всерьез волновать?
Ради того чтобы сегодня все удалось, ты наврешь другу, подведешь надеющихся, словчишь и извернешься. Занять денег, особенно без надежды отдать, - великое искусство. И, радостно гогоча, ты понесешься в сторону ближайшего кафе. Ты не хочешь спешить, понимаешь, что денег удалось раздобыть немного, на весь вечер не хватит, и потратить их нужно с максимальным удовольствием. Но все равно первый бокал выпиваешь сразу - залпом! Только после этого начнется самое главное... настоящее...
Они встречались две весны и три осени. Эта осень была последней. Теперь он редко проводил время с ней. Иногда получалось само. За ним кто-то заходил, он звонил сказать, что будет через полчасика. Вечером звонил еще раз, говорил, что еще не дома... а потом больше не звонил. Иногда он ругался с ней специально. Хватался за пустяшный повод, устраивал скандал и уходил, радуясь, что не придется смотреть в ее брезгливо скривившееся лицо.
Какое-то время после этого он еще помнил о ней. Ему думалось, как лет через тридцать, старичками, они станут сидеть дома. Он - в шлепанцах и очках с дорогой оправой. Она - пожилая, с большой грудью, выкормившей нескольких крепких, как эрегированные члены, русско-еврейских детей. Да-а-а! Он делал глоток из плохо вымытой кружки и закидывал в рот ломтик гадости, которую хозяева пытались выдать за скумбрию холодного копчения.
Но потом наступала ночь, и больше ему не нужна была виртуальная Она. Он хотел быть рядом с живым, теплым человеком. Он подолгу накручивал телефонный диск, куда-то мчался, шепча на чем-то настаивал и с утра глупо себя чувствовал, добираясь, еще немного пьяный, плохо пахнущий, домой. Он терпеть не мог утренние электрички метро. Газету с анекдотами купить уже не на что и, трясясь в бесконечных перегонах, ты абсолютно не знаешь, чем себя занять.

Рецепт одиннадцатый - Шаверма

Вы замечали, что именно одежда определяет, как вы станете относиться к людям? Его возбуждало расстегивать девушкины вещи, стягивать их с нее, бросать на пол. Ему не нравилась эта зависимость от вещей, но такие ощущения засасывают. Вещи, которые покупала девушка, всегда ей шли. Особенно она любила покупать нижнее белье, серебряные украшения и средства по уходу за телом. Несколько полок с бюстгальтерами, трусами, поясами для чулок, загадочными сиреневыми, белыми, красными, черными кружевными тряпочками. Каждую неделю - новая ароматическая добавка для ванной, минимум за $16. Вещи, это ведь как гонорея, диарея или слушать радио.
Она, например, не носила колготок - только чулки. Однажды она даже надела чулки на него в постели. Прикосновение синтетики к коже оказалось раздражающим, и чулки он стянул. Ему нравилось, как она одевается, ее же внешний вид молодого человека не устраивал категорически. Еще в пятнадцать лет он решил, что будет носить не рубашки, а футболки, не модельную, а спортивную обувь, не вязаные вещи, а стопроцентный коттон. Было время, он не соблюдал эти принципы. Живя с женой, он обзавелся несколькими пиджаками, покупал в «Littlewoods'е» шелковые галстуки. Но потом все равно сполз к тому, с чего начинал.
Рубашек той осенью у него осталось лишь две. Зато футболок - каких только не было. Камуфляжная, как у колумбийских герильерос. Черная, с рекламой тату-салона, где он подкрашивал свою наколку на плече. Смешная, с Бивисом и Баттхэдом и надписью «All customers are motherfuckers!.. Yeah-Huh-huh!..».
В «Солдате Удачи» он купил себе камуфляжные штаны натовского десантника. В «Сити-Клабе» разговорился с моряком из Уругвая и поменял ему свою T-Short на дорогой палестинский платок. Ближе к весне он собирался вставить в бровь сережку. Если вы одеваетесь так, как одевался в ту осень молодой человек, найти приличную работу вам будет сложновато. Еще труднее общаться с работодателем, если на лице у вас расплывается лиловый синяк.

Предыдущая страница 11 Следующая страница


Мачо не плачут 12

В «Шаверма-баре» он как-то встретил знакомого негра. Тот пах всенощным пьянством и луком. У негра было смешное имя Арчибальд. Он был не черным, а оттенка шведского шоколада, такого чистого, что хотелось лизнуть. Арчибальд пожаловался, что вчера его побили скинхеды. Они выбрались из бара и пошли искать обидчиков. С собой Арчибальд прихватил здоровенный железный штырь. В два часа ночи на безлюдном Литейном скинхедов не было... были такие же любители размяться перед сном, как и они. В общем, если хотите совет - никогда не пробуйте закрашивать тональным кремом царапины, оставшиеся от удара ботинком по лицу. Выглядеть это будет как неизлечимая зараза вроде лишая или сифилиса.
В подвальном «Шаверма-баре» пол был всегда грязным, и, разъедая глаза, висел сигаретный дым. Радио стояло на стуле посреди зала. Пиво в баре было очень недорогим, ему это нравилось. Правда, барменша четко знала, когда клиент готов, и с этого момента безбожно недодавала сдачу и недоливала напитки. У нее были немного умные глаза и рот женщины, которая сама зарабатывает на кусок хлеба.
Завсегдатаи «Шаверма-бара» смотрелись созревшими для съемок в фильмах Родригеса. Богемные студенты, окрестные алкоголики. Как-то к нему за столик подсел смертельно пьяный милиционер в форме. Пил молодой человек девятый день подряд, и дразнить милиционера ему было уже немного неинтересно. Он залез к нему в кобуру, забрал поносить фуражку. Милиционер упорно не злился, хихикал и по сторонам расползался глазами. В его рыжих усах неприлично запутались белые капли шавермового соуса. После того как бар закрылся, они вышли на пустую темную улицу. Он завел валящегося на бок милиционера во двор, ударил по лицу, а когда тот упал и захрипел, несколько раз добавил, целясь в голову, ногой.
После хорошего похода в бар день вылетает. Заняться делом ты все равно не сможешь, станешь бродить по комнатам и таращиться в телевизор. А потом не вспомнишь, был он, этот день, или не был? Зато еще через сутки все изменится. Ты примешь душ, наденешь чистое белье, и все у тебя будет чистым... свежим... в голову придут чистые мысли... ты подумаешь о будущем... решишь, что да, черт возьми, алкоголь это действительно яд!.. что можно и не пить, это будет здорово!.. жизнь откроет тебе свою светлую изнанку... ты вспомнишь, что главного до сих пор не сделал... но ведь можешь сделать!.. и даже знаешь как!.. ты займешься этим прямо завтра!.. прямо с утра!.. А потом завтрашнее утро станет вечером и еще раз утром, и ты спросишь себя зачем?.. и не найдешь ответа... спросишь, к чему все это?.. и на четвертый день все равно отыщешь себя в «Шаверма-баре» с бокалом в руке... А потом все повторится снова.
Этой последней осенью он наконец купил себе косуху. Кожаную куртку с толстой молнией через грудь и двумя маленькими на рукавах. Московский журнал, для которого он пробовал писать, расплатился неожиданно щедро, и молодой человек купил самому себе подарок.
Все говорили, что косуха ему идет. Он не вылезал из обновки неделями. Одетый в эту куртку, он пошел выпить с художником Димой. Заговорили они о супружеских изменах. Дима сказал, что за четырнадцать лет жизни с женой ни разу ей не изменял. В руке он держал стакан с погрызенными краями. Потом они вдвоем дошли до Невского и сели у магазинчика «24 часа». Как я понимаю, они собирались угощать девушек. По ночам из дорогих клубов всегда выбегают девушки: покупать алкоголь внутри им не по карману. К ним подошла глухонемая нищенка с бумажкой, на которой, как обычно, читалось, что она сирота и голодает, дайте, пожалуйста, денег.
Несколько лет назад молодой человек ездил на Сахалин и там, в поселке Взморье, за неимением гостиницы жил в интернате для глухонемых. С трех сторон поселок был огорожен сопками, а с четвертой серел Тихий океан. Интернат напоминал то ли лепрозорий, то ли индейскую резервацию. Мазанные белым стены, орды диких сахалинских тараканов. Глухонемые выращивают мелкий картофель и меняют проезжающим горожанам красную икру на подсолнечное масло. С хозяевами ему приходилось общаться дактильно, как в новостях с сурдопереводом. Он научился неплохо говорить на этом языке.
Молодой человек спросил у глухонемой: не хочет ли она делать секс? Та сказала, что можно. Он сказал, что «делать секс» не подразумевает, что он даст ей за это денег. Девушка ответила, что ей все равно. Двигать пальцами было нелегко. Поздней осенью рука, в которой ты сжимаешь бутылку, сразу покрывается инеем.
Когда он перевел диалог художнику, тот чуть не захлопал в ладоши и нырнул в магазин купить вина. Они дошли до Площади Искусств и сели под бронзовым Пушкиным. Нищенка сама расстегнула Диме брюки. В несколько слоев на ней были надеты бесформенные свитера, кофты и курточки. До нее это тряпье сменило минимум десяток владельцев. Художник скалился и говорил, что это все-таки очень необычно! Нищенка может что-нибудь сказать, ни на секунду не отрываясь от орального секса!
Дима был пьян, все продолжалось долго. Когда очередь дошла до молодого человека, глухонемая пожаловалась, что устала. Ей холодно, здесь ходят люди, и она хочет домой, где тепло и музыка. «Зачем тебе музыка, ты же ни хрена не слышишь?» - засмеялся он, но они все-таки пошли. При электрическом свете нищенка оказалась грязной и несимпатичной. Молодой человек потушил свет.
Девушка стянула с себя пару вонючих футболок, посветила на руку зажигалкой и сказала, чтобы он не думал, будто она проститутка. «Вы просто понравились мне, вот и все». В дрожащем огоньке зажигалки он успел рассмотреть, что живот у нее располосован похожими на розовых гусениц ножевыми шрамами. Дима выдал ему презерватив. Зачем он носит их с собой? Ведь перед этим он четырнадцать лет подряд...
Знакомая американка рассказывала, что ее соотечественники на полном серьезе верят, будто русские стирают презервативы и используют их по нескольку раз. Кончая, глухонемая скрючивалась, хрипела и извивалась, будто ее сейчас вырвет. Он настаивал на оральном сексе и несколько раз стягивал презерватив, но каждый раз его приходилось надевать обратно. Пробовали когда-нибудь? Нормально надеть снятый robber невозможно, он станет висеть бесполезной кишкой. Молодого человека буквально тошнило, но еще омерзительнее стало, когда пару недель спустя он сунул руку под одеяло и вытащил оттуда крошечного, шевелящего всеми щупальцами белесого тельца, зверька. Вензаболевания для него не были неожиданностью, он успел переболеть почти всеми, но лобковая вошь?
Впрочем, самым страшным было даже не это. Проснувшись с утра, он обнаружил, что нищенки в квартире нет. А еще не было нескольких десятков долларов в Димином кошельке и - косухи. Косуха! моя

любимая косуха! Он искал, он надеялся, что вчера она куда-то завалилась. Бродил по разбомбленной квартире и заглядывал под шкафы. Он не мог поверить, что его дорогую куртку украла нищенка с изуродованным животом!.. Косуха! Мой замечательный biкer-jacket!
Какое-то время, выходя на улицу, он заглядывал в лица прохожим, надеясь встретить воровку. Это было глупо. Он плюнул, влез в долги и купил себе другую косуху. Как оказалось, гораздо худшего качества. Кожа новой куртки не была мягкой, скроена она была плохо. Почти сразу с нее отвалилось несколько блестящих заклепок.
Последние несколько месяцев все вокруг становилось гораздо худшего качества.

Рецепт двенадцатый - Пара баб и люля-кебаб

К моменту, когда он ушел из казино, в правительственное здание девушку возили уже на машине с мигалкой. Она сделала отличную карьеру. Вечерами она ездила играть в преферанс с политиками и ворами в законе. В паре с ней играл тип, прославившийся тем, что в жуткие тридцатипятиградусные морозы по его распоряжению милиционеры выловили несколько сотен бомжей, отобрали у всех теплые вещи и вывезли в леса, километров за двести от Петербурга.
Когда девушка пришла устраиваться в газету, редактор поставил вопрос ребром. Он дает ей задание, справится - будем работать, нет - до свидания. Задание было пустяковым: сходить в главный корпус гостиницы «Октябрьская» на пресс-конференцию лидера отечественных сталинистов Анпилова. Мало кто знает, что главный корпус - это не большое здание напротив Московского вокзала, а то, что поменьше, стоящее за трамвайными путями на Лиговке.
Пока она бродила по гостиничным коридорам и выспрашивала у горничных, где будет выступать товарищ Анпилов, тот сказал журналистам все, что о них думает, и ушел отдыхать. Однако ей ОЧЕНЬ хотелось работать в газете. Обнаружив, что конференция окончена, она поднялась к Анпилову в номер. Утомленный сталинист лег посмотреть телек и, может быть, выпить бутылочку холодненького пивка. Дверь он открыл в лопоухих семейных трусах и носках. Она представилась, Анпилов извинился и вместо тридцати строчек с пресс-конференции она принесла редактору большое эксклюзивное интервью.
Штатную должность она получила в тот же вечер. Сперва ей поручали черновую газетную поденщину. Пресс-конференции, митинги, пикеты и конгрессы крошечных партий. Среди петербургских политических журналистов много алкоголиков и откровенных сумасшедших вроде Леши Рейна, который на вечеринке в «Новостях» убрал свои замотанные лейкопластырем очки в кармашек усыпанного пеплом и перхотью пиджака и стал не спеша насиловать на столе шестидесятилетнюю корректоршу. Женщины - политические журналисты выглядят даже не плохо, а чудовищно. Колтуном свалявшиеся волосы, отсутствие передних зубов, торчащие из босоножек чумазые ноги. На этом фоне любой взгляд сразу цеплялся за нее. Когда она, еврейская девушка, пошла писать о Конгрессе националистических партий, бритоголовые, одетые в черное фашисты гурьбой, словно школьники, бродили за ней по фойе и просили оставить телефончик.
Перелом в ее карьере наступил месяцев через девять после того, как они с молодым человеком познакомились. Сразу после первого апреля. Срочно нужен был розыгрыш, но, как обычно, ничего веселее зеленой обезьяны, сбежавшей из Зоопарка и заражающей горожан неизлечимой лихорадкой, не выдумывалось. Редактор мучался неделю, а потом решил, что стоит написать, будто она, штатная политическая журналистка, вышла замуж за Вячеслава Марычева, депутата ГосДумы, который любил являться на заседания в гриме Саддама Хусейна или с накладной женской грудью.
Молодой человек взял напрокат дорогое свадебное платье, Сердитов договорился, что фирма по доставке пиццы на дом привезет ящик шампанского. Фотограф несколько раз щелкнул, как, багровея от натуги, Марычев держит на руках рослую, тяжелую девочку.
В том году первое апреля приходилось на понедельник. По понедельникам у масс-медиа выходной. Газета с розыгрышем вышла во вторник, второго, шутки никто не понял. Бабульки из марычевской партии засыпали редакцию поздравительными открытками. Знакомые политики бросились поздравлять ее с удачным браком. Вскоре после этого ей была предложена должность в правительственном здании. Сначала маленькая, потом повыше. К их последней осени дело наконец дошло до собственного кабинета с итальянской офисной мебелью.
Он в ту осень окончательно перешел с «Балтики» на пиво «Степан Разин». Не знаю, замечали ли вы, но последнее время по вкусу «Балтика» стала напоминать ацетон. Сперва молодой человек думал попробовать «Невское», но оно оказалось еще хуже. Выпейте шесть жестяных баночек (не бутылок, а именно банок!), и тротуар рванется навстречу вашему лицу, как соскучившаяся невеста. Методом проб и ошибок он выбрал «Степана Разина» и той осенью чаще общался с ним, чем с ней.
От нескольких последних месяцев ему если что и вспоминается, то тоскливые похмельные утра, собственные сальные волосы, переезды с одной квартиры на другую. Везде его принимают на кухне, кормят плохой дешевой едой, поят алкоголем. То ли было это, то ли не было.
Еще он пытался писать. Получалось плохо. Раз в неделю он распихивал по редакциям свои старые, публиковавшиеся много лет назад материалы. Как-то просидел за компьютером десять часов подряд, и, когда зазвонил телефон, в глазах у него скрипел мелкий речной песок. Звонила знакомая. Когда-то они вместе работали, а теперь раз в полгода созванивались. Она сказала, что издательство, для которого пишет молодой человек, на грани разорения и, скорее всего, ни копейки ему не заплатит. Если он хочет подробностей - она неподалеку, в кафе. На деньги издательства он рассчитывал и, занервничав, сказал, что сейчас будет.
Оказалось, что издательство ни при чем. Знакомой было просто скучно без мужского внимания. Он разозлился и хотел уйти, но... не ушел. Кафе было маленькое. Сизый тип в белой тужурке ждал, пока кто-нибудь допьет пиво, чтобы убрать со стола пустую бутылку. Куда ему было идти? Слушать, как, вернувшись с работы, его собственная девушка по сотому разу станет жаловаться на толстого соседа по кабинету, строящего против нее козни... требовать, чтобы он ее пожалел... терять нить разговора? Доходило до того, что как-то она уснула под ним еще до того, как кончился секс. Раньше она не была такой... или была?
Они встречались две весны и три осени. На улице он садился на корточки и завязывал шнурки на ее ботинках. Он говорил, что хочет от нее детей, а она отвечала, что раз ему это надо, то и рожать он должен сам. Так будет и дальше? Они видятся два раза в неделю и трижды в неделю делают секс. Они перестали даже скандалить. Они так и останутся чужими... одиноко и безразлично тыкать пальцами в раны друг друга... да?
Когда кафешка закрылась, вместе со знакомой он перекочевал в модный той осенью «Рыжий Чуб». На сцене клуба голосила певица с монголоидным лицом. Нет на свете ничего чудовищнее мужчин в пиджаках, пытающихся под песню Филиппа Киркорова станцевать брейк-данс. Он рассказал несколько традиционно смешных историй. Вздрагивая тугими щеками, знакомая над ними посмеялась.
Он совсем не удивился, когда, хлопнув себя по лбу, она вспомнила, что дома у нее есть большая, купленная в пулковском «Дьюти-Фри» бутылка «Мартини». Еще через полчаса молодой человек сидел в глубоком кресле и пил необлагаемый налогом вермут. Знакомая рассказывала, что, когда ей было двенадцать лет и она, тряся косичками, возвращалась из школы, ее изнасиловали на лестнице. Прямо возле собственной двери. Несколько раз подряд... За окном светало, после «Мартини» появился ликер. Прежде чем они разделись, девушка рассказала эту историю раз шесть. Она так искренне себя жалела, что он подумал: зря, уходя, насильники ее не придушили.
Проснулся он только вечером следующего дня и сразу же сказал, чтобы знакомая приготовила чего-нибудь поесть. О происхождении блюда, которое она принесла, гадал он долго. Выглядело оно как черствый хлеб, пропитанный сырым яйцом и декорированный жиром, выковырянным из колбасы.
«Никогда ничего не клеилось у меня осенью. Это все осень, я здесь ни при чем. Мы с детства знаем, как ПРАВИЛЬНО. А потом вырастаем и боимся понять, что ничего правильного в окружающем мире нет. Слова, накрученные вокруг отношений с женщиной, друзьями, родителями... мало ли, что можно наговорить? Мир, в который мы попали, не плох. Просто он играет по правилам, о которых нам забыли сказать...»
Потом он поехал к ней. Она оставила его ночевать, и перед сном они успели даже немного поболтать. Засыпая, он что-то шептал девушке на ухо. Он еще не знал, что это будет их последняя ночь.

Рецепт тринадцатый - «Хванчкара» и хинкали»

За эти два года он много раз пытался уехать от нее. Через пару месяцев после того, как они начали встречаться, ему позвонил знакомый кардинал, монсеньор Ренато. В Дублине кардинал организовывал религиозный конгресс и спросил, не хочет ли молодой человек выступить. Он сказал, что хочет, и даже сел набросать текст доклада. А потом вышел выпить с ней любимого светлого пива... стал делать секс в примерочной кабине «Бритиш Хауса»... купил розы и всю ночь слушал модных DJ-ев в «Туннеле».
Утром они приехали к ней домой настолько пьяные и потерявшие ориентацию во времени, что, встретив в ванной стоящего в пижаме и брившегося перед работой отца, девушка сказала: «Уже ложишься? Ну, спокойной ночи...» На следующий день он сходил в «Люфтганзу» на Вознесенском проспекте и с извинениями вернул присланные билеты.
После Дублина был еще Париж. Прошел год, это была их вторая осень. Они опять поругались, а на следующий день ему позвонил Макеев, хозяин галереи «Петрополь». Галерее исполнилось десять лет, Макеев планировал отметить это событие, ему нужен был пресс-секретарь. В качестве платы за пресс-секретарство он обещал к Рождеству отвезти молодого человека в Париж.
Петербургские галерейщики бедны. Их день проходит в беломорном дыму, среди мутных полотен. С тоской они высматривают пузатого немца, из-за плеча которого выглянет номер в «Хилтоне» с баром и джакузи. Макеев был не таков. «Петрополь» торговал дорогими скульптурами из мамонтового бивня. Помещение для галереи Макеев снимал возле самого Эрмитажа. Ни разу в жизни молодому человеку так и не удалось увидеть его трезвым. Однако он был уверен: раз тот обещает, значит, на Рождество он окажется-таки в Париже.
Обсудить все подробнее они договорились в понедельник, в одиннадцать утра. Он пришел, а Макеев был уже пьян. Глупо хихикая, краснея щеками, иногда икая, но ни разу не сбившись с мысли, он объяснил, в чем суть предстоящих торжеств. Ничего умнее, чем всех напоить, в голову ему не пришло. Но проставиться он собирался с размахом. В честь юбилея гости должны будут пить ровно месяц. Каждый день. С часу дня до девяти вечера. Причем не какое-нибудь пиво, а хороший коньяк. Каждая рюмочка будет предваряться тостом и отмечаться на шахматных часах, пропуски не допускаются.
У молодого человека были подозрения, что, кроме самого Макеева, никто в городе не выдержит такого ритма. Уже через неделю гости вряд ли смогут сказать не то что тост, но даже «Му-у-у». Однако он оформил все сказанное в пресс-релиз, раскидал по редакционным факсам и выпил коньяку. «Это армянский. Это его будут пить гости».
Она не звонила. Макеев боялся, что в консульстве не успеют оформить визы. Он торопил, и в день пресс-конференции молодой человек отдал ему свой загранпаспорт. Мосты были сожжены. В тот день Макеев был пьян даже больше, чем обычно. Предоставляя слово спонсору, он указал на здоровенного усатого дядьку и сказал: «Вам слово, Наташечка».
Потом гостей попросили к столу, и все быстро сравнялись с Макеевым. Застолье протекало захватывающе и кончилось масштабной дракой, во время которой с постамента кувырнули небольшую статую, состоявшую из дюжины рук вперемешку с таким же количеством фаллосов. Мигом протрезвевший Макеев заорал, что статуя стоит шестнадцать косарей грином, и вытолкал всех на улицу.
У него была целая куча денег: Макеев дал аванс. В рюкзаке лежало несколько бутылок «Хванчкары» и коньяка: перед уходом он сгреб со стола все, до чего мог дотянуться. Он пытался кому-то звонить, попробовал зайти в редакцию. Фонари тоскливо освещали пустые улицы. Появись он с этим рюкзаком у своей девушки, она бы радовалась как ребенок. Брякая бутылками, он бродил по городу и не представлял, куда себя деть.
Невозможно пить в одиночестве. Как только выдерживают это парни из американских боевиков? Рано или поздно ты все равно к кому-нибудь подсядешь и начнешь разговор с самой глупой фразы, на какую способен. Уже ночью он зашел в ресторан «Старый Замок», честно признался, что алкоголь у него свой, но он может заказать какую-нибудь еду.
К нему подсел щетинистый тип в пиджаке. Молодой человек болтал с ним о Париже. Пришвартованные к низким, не таким как в Петербурге, набережным beauteu. По утрам из-под мостов вылезают смешные клошары. Нервные тонкие брюнетки пьют в кафе-шантанах семидесятиградусный абсент. Когда с «Хванчкары» они перешли на коньяк, тип встал из-за стола и кулаком разбил ему нос. А на следующее утро телефон в квартире молодого человека все-таки зазвонил.
Полдня он держал на переносице лед, а потом была она: влажная... жаркая и влажная... она пышала влажным жаром... голова у него кружилась, он чуть не упал... «что ты со мной делаешь?!» Совсем вечером он поплелся к Макееву забирать паспорт. Тот болтал о чем-то с полупустой бутылкой коньяка. Молодой человек не сказал, почему на самом деле не может с ним поехать. Что-то наплел о срочной работе. Подлинная причина без труда читалась на испачканной белым ширинке его джинсов. При воспоминании об этой причине у него начинали противно дрожать губы и хотелось курить.
Через год после Парижа, их ПОСЛЕДНЕЙ осенью, в Петербург с визитом приезжал посол Далай-ламы, монах-тибетец Геше Тхинлэй. Он был высок, наголо брит и на тощей руке, торчащей из рукава монашеского плаща, носил золотой «Ролекс». Молодой человек написал о визите для одной из газет. Фото тибетца вышло на первой полосе. А через неделю из китайского консульства в редакцию пришла официальная нота протеста. Тибет это вроде китайской Чечни: доставучий камешек в сапоге большой империи. Китайцы возражали против того, чтобы кто попало вмешивался в их внутренние дела.
Редактор сказал, что только международного скандала ему не хватало. Молодому человеку пришлось плестись в консульство, заглаживать вину. Консул сидел на низком плюшевом диванчике, сам какой-то очень низенький и плюшевый. У него были пальчики, как у птички... очень мерзкие. Консул напоил его чаем и объяснил, что молодой человек написал материал - это его работа, а консул прислал ноту - это уже его работа. Так что теперь все о'кей, можно снова дружить.
Молодой человек откопал визитную карточку Геше Тхинлэя, позвонил в его московскую резиденцию и пожаловался на проблемы. Монах приехал и уехал, а его, между прочим, затаскали по инстанциям. Тибетец огорчился: «Айм рили сори! Могу я что-нибудь для вас сделать?» Молодой человек сказал, что хочет взять у Далай-ламы телефонное интервью, пусть ему дадут его номер и предупредят о звонке. Эмигрировав из Тибета, Далай-лама живет в Индии. Разницу во времени между Петербургом и Гималаями молодой человек высчитывал долго.
Редакционный факс, с которого он звонил, формой напоминал ленинский броневик. Его быстро соединили с далайламским пресс-секретарем, который сказал, что им не обязательно общаться по телефону - лучше будет приехать. Слышно было плохо. Коверкая английские слова, секретарь объяснил, что нужно будет только заплатить за билеты до Дели, дальше они все берут на себя. На машине встретят в аэропорту, поселят в келье. Будут кормить тибетскими лепешками и подарят на память благословленный Далай-ламой белый шарф. Он положил трубку и услышал, как дурными голосами орут, скача по лианам, индийские шимпанзе, а где-то в глубине джунглей, призывая их, бестолковых, к порядку, трубят, задирая хоботы, большие слоны.
В тот день девушка по делам была с Политиком в Москве, но как только она вернулась, он сообщил, что уезжает в Тибет. Она посмотрела на него так, будто молодой человек забыл застегнуть ширинку. Они гуляли по Фонтанке, и, ни на минуту не замолкая, она рассказывала, как провела время. Куда ее водил Политик, с какими роскошными людьми она общалась. Уже несколько месяцев она говорила только об этом. Дома по атласу молодой человек уже прикинул, сколько времени добираться из Дели до резиденции Далай-ламы, и названия городов - Сахаранпур... Джаландхар... Срингар... - древними заклинаниями стучали у него в ушах. Она говорила, что Политик кормил ее в самом шикарном московском ресторане и дал официанту на чай $50. В воздухе плыл запах сандала, и на горизонте стеной уходила вверх громадина Джомолунгмы. По большому секрету она сказала, о чем ее Политик разговаривал с первым вице-премьером, а он сделал вид, что страшно заинтересован. В этом мокром, плохо освещенном городе все становилось слишком невыносимо. Пусть тибетцы подарят ему свой шарф. Если это необходимо, он даже станет его носить... «А потом мы ехали мимо ЦУМа, он посмотрел, сколько осталось денег, и сказал водителю, чтобы тот остановился, он хочет мне чего-нибудь купить».
Тот атлас еще долго лежал раскрытым на странице «Индия, Непал и королевство Бутан». Он знал: вы останетесь мерзнуть в этом городе, а ему предстоит уехать. Несколько недель подряд он не подходил к телефону. Сперва думал купить АОН, чтобы отделять нужные звонки от ненужных. А потом понял, что нужных звонков на свете не бывает.
Он знал, каким будет этот день. Ему не нужно много вещей. С собой у него будет только рюкзак, а что не влезет, он распихает по карманам. На таможне он не задержится и, первым из пассажиров сев в самолет, тут же позовет стюардессу. Он специально полетит не «Аэрофлотом», на рейсах которого очень мало бесплатного алкоголя, а «Люфтганзой». До Дели (время в полете 9 часов 15 минут) он успеет выпить огромное количество немецкого пива, баккарди с грейпфрутовым соком и забористой виноградной водки граппа. Может быть, потом он даже заснет в кресле. Зато когда он проснется, в его иллюминатор будет бить яростное солнце Индии.
Он будет еще немного пьян, когда выйдет из здания делийского аэропорта «Палам». Встречающим монахам придется по дороге в машину слегка его поддерживать. Салон машины окажется раскаленным докрасна, и тибетцы посадят его к окну, чтобы он мог лицом ловить жиденький ветерок. Священные индийские коровы, лежащие на шоссе, не дадут развить нормальную скорость, и в конце концов это достанет-таки невозмутимых монахов. Они тихонечко, чтобы он не слышал, по-своему, по-тибетски, ругнутся матом, да только он все равно поймет, что это не просто так, а именно ругательство, и щуплые люди в бордовых монашеских плащах станут ему еще более симпатичны...
Я уеду, думает он каждый вечер, ложась спать.
Барабанами вуду стучит у него в ушах: Сахаранпур... Джаландхар... Срингар...
Тост четвертый,
произносимый обычно снова тамадой
Ф старыи вримина троя джыгитав паплыли па морю на карабле. Кто уж типерь вспомнит, зачем ани паплыли? Можыт, ым нужно была паплыть, а можыт, ани проста так паплыли. Аднако карабаль джыгитав начал тануть, и утанул карабаль. Ы все матросы утанули, ы капитан утанул, ы все пасажыры утанули, ы дажэ боцман-шмоцман утанул, но три джыгита не утанули. Настаящыи джыгиты никагда ни тонут. Ани стали барахтаца в мори и плыть к беригу, каторый видили на гаризонте. Но канчались силы у джыгитав, и чуствавали джыгиты, что слабеют их сильныи джыгитские руки.
И тагда первый джыгит закричал: «Ни хачу тануть и, штобы ни утануть, загадываю жылание! А жылание у миня такое. Пусть в этам море паявица, как па валшыбству, столько досак, бревен и палачик, сколька рас мне изминяла мая джыгитская жына!» Закричал так джыгит, но ничиво ни паявилось в море, только малинький кусочик дащечки, патамушта ни изминяла перваму джыгиту иво джыгитская жына, и утанул джыгит.
И посли этава втарой джыгит тожэ пачуствавал, что ни можэт большэ плыть и закричал: «Ни хачу тануть и, штобы ни утануть, загадываю жылание! А жылание у миня такое. Пусть в этам море паявица, как па валшыбству, столько досак, бревин и палачик, сколька рас мне изминяла мая джыгитская жына!» Закричал так втарой джыгит, но ничиво ни паявилось в море, только малинький кусочик палачки, патамушта ни изминяла и втарому джыгиту иво джыгитская жына, и утанул втарой джыгит, как и первый.
Астался только третий джыгит. Но не таков был джыгит, чтобы сдаваца. И закричал, оставшысь в адиночистви, третий джыгит: «Ни хачу тануть и, штобы ни утануть, загадываю жылание! А жылание у миня такое. Пусть в этам море паявица, как па валшыбству, столько досок, бревин и палачик, сколька рас мне изминяла мая джыгитская жына!» И тутжа, как па валшыбству, вспенилось бурнае море, и вазникли из ниво тысячи досак бревин и палачик, каторыи сами сабой слажылись в агромный диривянный мост. И выбрался третий джыгит на этат мост, атрихнулся ат вады и посуху вышыл на бериг. Был он очинь благадарин сваей джыгитскай жыне, и кагда вирнулся дамой, то падарил жыне грамадный букет-шмукет и фся фигня.
Так наполним жэ, дарагии гости, нашы бакалы и выпьим за жэнщын, каторыи всигда выручают нас, мужчын, в трудныи минуты!

5. Диггестив

Рецепт четырнадцатый - Вино - снова красное, снова терпкое,но больше не молодое

После обеда он зашел в Лениздат. Она была там, сидела в кабинете редактора отдела политики. Редактора звали Ян. За немытыми окнами коричневая Фонтанка пузырилась от дождя. Пол коридоров был заляпан грязными следами. Кроме нее, в кабинете сидела нынешняя подружка Яна. У нее была фамилия Достоевская, про нее говорили, что она пра-пра-... внучка Федора Михайловича. Еще у подружки были глаза с опущенными вниз уголками. Казалось, что ей хочется попросить о чем-то важном, а если вы откажете - она заплачет. Достоевская написала про какой-то водочный завод, и заводчане подарили Достоевской целый ящик «Нашей Водки». Большую часть ящика промокшие и продрогшие коллеги выпили сами, но четыре бутылки удалось спасти.
Ян спросил, не хотят ли они куда-нибудь сходить? Они побродили по Фонтанке, прошли мимо мексиканской кантины «La Cucarachа». Не обращая внимания на дождь, вслед за набережной спускались и поднимались к воде. На красный свет перебежали Невский возле Аничкова моста. Сесть со своей водкой было негде, и через полчаса компания оказалась-таки в «Метехи». Позже до него дошло, что маршрут этого похода в точности повторял маршрут самого первого похода в те же «Метехи» двухгодичной давности.
В «Метехи» и так обычно пусто, а тут еще дождь. Они сели подальше от барменши, в уголок. Бутылки выставили под стол. Мурлыкало радио, что за станция, он так и не понял. У него денег не было. Ян заказал два супа харчо на всех и четыре стакана сока. Из стаканов они собирались пить свою «Нашу Водку». Был понедельник, и пить, если честно, не хотелось. Он пил в четверг... и в пятницу... и в субботу... и вчера, в воскресенье... а ведь когда-то по воскресеньям он ходил в церковь... стоит ли напиться еще и сегодня?.. впрочем, ладно.
В тот вечер он как-то неважно себя чувствовал. Вечное похмелье, а теперь еще и болел зуб. Четвертый справа наверху. Ломило до самого виска. Отпивая из стакана, он на мгновение задерживал водку возле зуба, надеялся, что станет полегче. Денег сходить к хорошему стоматологу никогда не оставалось, а бесплатных поликлиник он боялся. «Мне нет еще и тридцати, а я разваливаюсь на куски. Лысею, толстею, разрушаюсь, чувствую себя стариком...»
Они болтали о том, что скоро зима, а теплые вещи никто из четверых приготовить еще не успел. Он сказал, что скоро получит в Москве большие гонорары, и, наверное, денег хватит, чтобы купить теплую куртку американского пилота с мехом на воротнике. Разумеется, наврал. Той осенью он врал постоянно.
Иногда они кого-нибудь ждали, а визави задерживался, и когда девушка спрашивала, сколько времени, он обязательно говорил на десять минут меньше, чем на самом деле. Он чувствовал себя виноватым за то, что они ждут так долго. Вы замечали, какие затравленные лица у постоянно пьющих людей? Он съеживался от этого чувства, когда она наступала в лужу и у нее промокали сапоги, он готов был извиняться, что в метро полно народу и ее толкают тетки с сумками на колесиках.
В воздухе стоял уютный гул дождя. В «Метехи» было тепло. Горел неяркий свет, пахло дешевой пищей. Входящие люди стряхивали зонтики и непроизвольно улыбались. Ему нравилось здесь, и Яну нравилось, и Яновой Достоевской нравилось... ей - больше нет. У нее внутри текла могучая река, и вброд перейти эту реку он не смог. Весь вечер уголки ее красивых губ были приподняты в тихой и мудрой монолизовской улыбке. Лаваш она едва куснула и бросила на стол. Ей нужно было просто пересидеть здесь, переждать дождь. Что ей их вечное барахтанье в одной и той же луже?
Она наклонялась к нему прикурить сигарету - и он был кеглями в конце кегельбанной дорожки, а она катящимся на него шаром. У него немела переносица и по шее сзади сбегали сотни маленьких насекомых. Водочное опьянение приходит не сразу, не как пивное, а постепенно. От пива вы можете быть на грани падения лицом в салат, а через полчаса оказаться трезвее всех за столом, главное эти полчаса не курить. Человек, пьющий водку, понятен моментально. Вы забираетесь все выше, все ближе к небесам, а потом оказываетесь в самом низу. Можете дать в морду ближайшему другу или пописать посреди ресторана. Все равно с утра вспомнить удастся лишь испуганные глаза женщин и стыдное ощущение полета.
Потом Ян купил пару бутылок красного грузинского вина, и все поехали к нему в гости. Место возле молодого человека в такси было, но она села вперед, рядом с водителем. Стоит ли пить вино? - мучался он. После водки пить другие напитки - все равно что делать секс с завязанными глазами или подраться в темном дворе, не видя лица противника. Никогда не знаешь, чем это кончится.
На лестнице у Яна он запнулся за ступеньку и чуть не упал. В квартире она прошипела ему на ухо: «Зачем мы сюда приперлись и когда же ты наконец прекратишь пить?» Их усадили на кухне, и Достоевская попробовала что-нибудь приготовить. Вина он все-таки выпил, а потом Ян купил еще. Вино оставляло крупные красные крошки осадка. Разбредаться по комнатам стали только часа в четыре. Она сразу легла, а он пошел чистить зубы.
Когда он пришел в комнату, она спала. Ее черные волосы пахли точно так же, как в их первую ночь. Комната была маленькая, на стене висел портрет Троцкого. Он сел на кровать и попробовал ее разбудить. Девушке смертельно не хотелось просыпаться. Он все-таки разбудил ее, но, скривившись, она сказала, что устала и ничего не хочет. Даже когда она снова заснула, у нее было злое лицо готового к контратаке человека. Он вернулся на кухню. В пепельнице лежали трупы до фильтра докуренных сигарет. Он влил в себя остатки вина из чьего-то стакана. Оделся, закрыл дверь квартиры и ушел. Улица прыгала в глазах, как новогодняя елка. У него не было секса с ней в ту, первую ночь, не получилось и в последнюю. О том, что эта ночь была последняя, догадался он быстро.
Два года подряд он увлеченно складывал все яйца в одну даже не корзину, а лузу. Что б ни происходило, он знал: она рядом и все хорошо весьма. И вот ее нет... Что делать ему теперь? Что, я вас спрашиваю?! Это действительно была его жизнь, и какой же глупой она была! Если вы заметили, слово «любовь» в этой книге я не употребил ни разу, хотя если и была в жизни молодого человека любовь, то ее история перед вами. Но простите, разве ЭТО похоже на любовь? Может быть, ему нужно было учиться любви, как в школе он учился математике, в которой до сих пор ничего не понимает?
Две весны и три осени назад он встретил ее, все бросил и ощущал себя action-hero, за секунду до титров сграбаставшим в объятия большеглазую красотку. Откуда ему было знать, что после финального, во весь экран, поцелуя все только начинается? Что по ту сторону экрана осталось слишком много вечеров в одиночестве, брызгающихся криков в когда-то бывшее дорогим лицо, слишком много алкоголя и третьих лишних обоего пола?
Недавно, после омерзительного многодневного запоя, он уснул в чужой квартире, лежа перед экраном телевизора, а потом проснулся, дошагал до дома, закурил и заплакал. Только бы мне перезимовать, молился он, только бы пережить несколько следующих месяцев. Придет май, появится что-то новое, можно будет попробовать сложить осколки воедино... отыскать еще хоть какой-то смысл.
Его день теперь пуст и никчемен. На улицу он выходит редко, иногда по неделе сидит дома. Куда ему идти? все, что могло случиться, уже было... и кончилось. Приходит вечер, и он ложится спать. От двух последних лет у него осталось только несколько странных предметов. Листок бумаги, на котором девушка когда-то написала, что хоть он и мудак, она все равно его любит... Любила... Забытые ею смешные носки с корабликами. Он называл их «гномовыми»: носки похожи на те, что в диснеевских мультиках носят белоснежкины гномы. Заляпанная их любовью футболка с длинными рукавами.
Впрочем, вру, это не все. Целую неделю после расставания он еще носил ее сережку. Просто серебряное колечко в мочке уха. Она сама застегнула замочек, и он ни разу его не расстегивал. А потом, выходя с концерта группы «The Great Sorrow», потянулся к уху - сережки не было. Она исчезла, расстегнулась, выпала, потерялась, бесследно исчезла. Такое уже бывало с ним. Лет десять назад молодой человек встречался с девушкой по имени Анна. У нее были длинные детские ножки, смешливый подбородок и родинка на верхней губе. Анна подарила ему дешевое пластмассовое колечко. На палец оно не налезало, да и глупо было носить на пальце женское колечко. Он прицепил его к связке ключей.
Колечко провисело больше года, а потом он вдруг увидел, что оно истлело, словно состарилось. Он поднес его к лицу, а оно хрустнуло в пальцах и развалилось на множество мелких кусочков. Дело было летом, Анна отдыхала на юге. В тот вечер она уехала в горы с молоденьким кавказцем-милиционером, сидела в машине, пила привезенное с собой вино и любовалась на маяк и черную кляксу моря. А налюбовавшись, сказала: «Да» - и долго делала ему оральный секс. Торопясь и заранее постанывая носом, расстегнула его форменные брюки, и потом милиционер сказал, что это был первый оральный секс в его жизни.
Издевательски кривя губы и глядя в глаза молодому человеку, Анна сказала, что это было «очень, просто о-о-очень долго». Анне хотелось оскорбить его на прощанье. Она на всю улицу кричала, что, когда губами касалась милицейского члена, он показался ей нежным, как кожица новорожденного ребенка. «У кавказцев отличные большие и загорелые члены, хочешь, я покажу, какой они длины, придурок, хочешь или нет, что ты молчишь?!»
Он видел, что Анне страшно. Она боялась, как бы он не ударил ее, и он действительно ударил. Не смог обмануть ожиданий дамы. Дату, когда это произошло, она тоже назвала сама. Колечко развалилось не за день до этого и не на следующий день, а ровно через несколько часов после того, как молодой сержант толстыми волосатыми пальцами застегнул непослушные пуговицы на серых брюках.
Жизнь полна совпадений и странных символов. Просто об этом предпочитают не говорить. В общем, он представлял, что означает потеря сережки... Да ладно, чего уж... говорить, так без утайки. Дело в том, что два дня назад он видел ее. Был тихий осенний вечер, он шел мимо желтой церкви, выстроенной специально для свадьбы императрицы Елизаветы. Сережки уже не было в его ухе. В окнах горел желтый свет, жители Моховой выгуливали собак. На асфальте лежали желтые листья. А на противоположной стороне улицы она выходила из маленького грузинского ресторанчика «Метехи» и, смеясь, садилась в машину. Да-да, того самого «Метехи», вы все еще не верите в странные совпадения? На ней было новое дорогое пальто, а на шее был повязан шелковый платок. Тоже желтый. Дверца машины была приоткрыта. Она занесла длинную ногу, чтобы сесть внутрь, и одновременно поправляла дорогую прическу.
Лежа в тот вечер в постели, он видел ее блестящую в осеннем полумраке улыбку. Может быть, хозяин машины сказал что-то смешное, а может, они радовались, что вкусно поели и вечер только начинается. В «Метехи» хорошо кормят: сулугуни, лобио, шашлык, люля-кебаб, хинкали... И все-таки, не мог понять он, почему именно этот ресторанчик?
Ему никогда не пришло бы в голову вести свою новую подружку в «Метехи». Да и безо всякой подружки он никогда больше не пойдет сюда обедать. Ему известно это совершенно точно.
Дело в том, что, похоже, он насовсем разлюбил кавказскую кухню.

Часть третья
КУАЛА - ЛУМПУР

(Тайна исповеди)

"I pray everyday to be strong,
But I know, all I do must be wrong..."
Стинг. «Moon Over Bourbon Street»

1

Билеты и паспорт с визой я забирал в московском корпункте своей газеты. У секретарши были глаза обиженной медведицы. Люди, суки, так и не дали ей впасть в спячку.
- Вместе с вами полетит... сейчас... Его зовут... лама... хм... лама Геше Чокьи Нидал. Переводчик этого... Геше звонил уже несколько раз. Сказал, что они заберут вас прямо в аэропорту. Просил не опаздывать.
В аэропорту я сидел на корточках, прислонившись спиной к неудобной колонне. Высматривал в толпе кого-нибудь монголоидного, в монашеском плаще. Регистрацию на рейс уже объявили. Пассажиры, шевеля губами, читали бланки таможенных деклараций.
- Извините, вы не из газеты?
Парень был высоким, тощим, слегка лысоватым. На плече черная сумка с блестящими молниями. В «Delsey», напротив моего дома в Петербурге, такие сумки стоят $350.
- Из газеты. А вы переводчик?
- Лама уже ждет. Пойдемте.
Ничего монголоидного в ламе не было. Пожилой иностранный блондин, все еще посещающий тренажерный зал. Белые зубы, кислый запах афтешейва. Он пожал мне руку. Спросил, говорю ли я по-английски и - с собой ли у меня билеты?
Очередь на паспортный контроль почти не двигалась. Молоденькая пограничница полистала мои документы. Глаз на меня она не поднимала.
- Конечный пункт следования?

- Куала-Лумпур, Малайзия.
- Цель поездки?
- Деловая.
- Что значит «деловая»?
- Я журналист. Аккредитован при мероприятии.
- Счастливого пути.
Пока лама общался с таможенниками, я успел выкурить еще сигарету. Витрины «Duty Free» настраивали купить что-нибудь дорогое и бесполезное.
Переводчик поставил сумку рядом с моим рюкзаком. Мы помолчали.
- Ты сидишь в салоне для курящих?
- Да.
- Извини, я не расслышал...
- Папаускас.
- Это... Это имя?
- Фамилия. Я из Литвы. Хотя сам - русский. Просто у меня такая фамилия.
- А-а.
Пассажиров рейса №3744 «Москва - Франкфурт - Куала-Лумпур» пригласили пройти на борт самолета. Пузатые бюргеры побрели по бесконечным шереметьевским коридорам. Люфтганзовские стюардессы улыбались и пальчиками показывали дорогу.
В курящем отсеке над креслами торчало всего несколько голов.
- Вы можете занимать любое свободное место.
- Данке шон.
Протискиваясь в узком проходе, Папаускас бился сумкой о спинки кресел. Я убрал рюкзак на полку, и он плюхнулся рядом.
- А где лама?
- В бизнес-классе. Это выше этажом.
- С какого языка ты ему переводишь?
- Я перевожу ему НА датский язык.
- Он датчанин? А почему лама?
- Он долго жил в Тибете. Там принял сан.
- Имя у него странное.
- Это не имя, это титул. Геше Чокьи Нидал означает «Океан-Держатель-Учения». Он постоянно ездит по миру и проповедует. У него есть ученики в пятнадцати странах. Ты считаешь, датчанин не может быть ламой?
- Может. Просто странно.
- Он очень продвинутый. Принял посвящение у самого Шестнадцатого Кармапы.
- Охуеть можно!

Предыдущая страница 12 Следующая страница


13 Илья Стогов

- Ты знаешь, кто такой Кармапа?
- Нет. Но звучит ничего.
Надпись «No smoking» погасла. Мы синхронно перекатились на ягодицах и вытащили из джинсов сигареты. В проходах ходили симпатичные стюарды. У них были отутюженные рубашки и черные эсэсовские галстуки.
- Вы что-то хотели, сэр?
- Будьте добры, таблетку от головной боли и пару пива.
- Искьюзми, сэр. Вы в курсе, что миксовать таблетки и алкоголь опасно для здоровья?
- Один аспирин. Два пива. Пожалуйста.
- Мне тоже одно пиво. Светлое. У тебя болит голова?
- Немного.
В иллюминаторе луна располагалась почему-то ниже уровня моего кресла. Я отхлебнул пива, откинулся и закрыл глаза. Почувствовал, как дрожат пальцы.
Когда сегодня утром я прибыл на Ленинградский вокзал, табло над платформой показывало «05:32» и «-17°С». И то, и другое было мерзко. В вагоне было холодно. Спал я, не раздеваясь. На окнах наросли корки непрозрачного льда. Полкой выше меня некрасивая девушка тайком от проводника провозила безбилетного бойфренда. Иногда я просыпался и слушал, как они шепчутся. Подушка без наволочки пахла средствами от насекомых.
Московский воздух был черным, острым, прозрачным. На крыльях голубей светился иней. В ларьках продавщицы кутались в негнущиеся турецкие куртки. Я долго пил кофе с молоком в привокзальном буфете. В кресле напротив дремал косматый цыган.
За восемнадцать часов пребывания в Москве я успел купить блок сигарет, выпить пива, поменять остатки рублей, забрать документы, выпить еще пива и несколько раз заблудиться в метро. Даже в толстой, с мехом, кожаной куртке было холодно. В глазах все скакало. Побаливали ноги.
С разговорами Папаускас не лез, но заснуть я так и не смог. Во Франкфурте «Боинг» сел, когда в Москве было уже два ночи. Пассажиры сгребли ручную кладь и потянулись к выходу. Аэропортовские туннели напоминали что-то из начальных уровней DOOM. В метре от меня цокала стайка католических монашек в сером.
У немца-пограничника был сизый мундир, сизые прожилки на скулах и сизифова мука в глазах. Он о чем-то меня спросил.
- Я не говорю по-немецки.
- Он спрашивает, собираешься ли ты получать транзитную визу?
- Нет.
- Streight throu the door. Than to left. Your flying block is «o-seventeen».
Чем ближе к своему «флаинг блоку» мы подходили, тем меньше европейских лиц оставалось вокруг. В зале ожидания было душно. Привешенные под потолок телевизоры транслировали соревнования по борьбе сумо.
Папаускас вертел головой, выискивая ламу. Потом плюнул и сел рядом.
- Это весь твой багаж? Один рюкзак?
- Меум омниум мекум порто.
Рядом сидела смешанная пара: немецкий мужчина в рыжих усах и маленькая азиатская женщина с маленьким азиатским ребенком на руках. Немец несколько раз вставал и ходил к регистрационной стойке ругаться. Насколько я понимал, ему не хватило места в салоне для курящих. Мне тоже не хватило. Когда пассажиров запустили в самолет, оказалось, что мое кресло расположено в носовой части, у самой кабины пилотов. Папаускас сидел через проход.
Было тесно. Противными голосами орали дети. Сосед справа был толстый, жаркий, неудобный. Я снял куртку, стащил свитер и убрал его в рюкзак.
Потом мы взлетели. Последний раз я ел больше суток назад, но есть и не хотелось. Я сказал стюардессе, чтобы она принесла пива. Перегнулся к Папаускасу.
- Слушай... а ты сам тоже... В смысле - буддист?
- Типа того.
- И как?
- Что - «как»?
- Это самое... Ну... Сложно стать буддистом?
- Ты хочешь стать буддистом?
- Не знаю. Наверное. Это сложно?
- Ты медитируешь?
- Чего?
- Зачем тебе становиться буддистом?
- А тебе зачем? Нужно же мне кем-то становиться.
- На самом деле стать буддистом не сложно.
- А твой этот... датчанин... он может... не знаю, как называется... он может покрестить меня в буддисты? Ну, ты понимаешь.
- Человек, который хочет стать буддистом, уже является буддистом. Главное понимать, что это такое.
- И что это такое?
Он встал, вытащил с полки свою дорогую сумку, порылся внутри и протянул мне брошюрку.
- Почитай. Здесь все написано.
На обложке значилось «Путь к окончательному Освобождению». Я отхлебнул пивка, открыл брошюрку и начал читать. Когда проснулся, в иллюминатор било солнце. В проходе, над головой, висел монитор. На экране был изображен синий Бенгальский залив, надкушенный острым полуостровом Индостан. Полуостров казался немного кариесным. Наш самолетик по диагонали полз в правый нижний угол.
Папаускас высунул нос из-под колючего люфтганзовского одеяла. Зевнул, сморщил лицо, повернул голову в мою сторону.
- Где мы?
- Хуй знает. Где-то.
- Времени сколько?
- Тебе по Москве?
- В смысле, скоро посадка?
- Спроси у стюардессы.
Он потер глаза и опять зарылся в одеяло.
Стюардессы двигались вдоль кресел и раздавали подносы с завтраками. Пахло кофе и яблочными пирожками.
- Завтрак, сэр?
- Нет. Пиво.
- Пиво, сэр?
- Да. Пиво.
- Безалкогольное?
- Алкогольное. Похолоднее. Три бутылки.
- Три, сэр?
- О Господи! Да! Три бутылки пива! Завтрак не нужен!
Стюардесса скривилась и поплыла дальше. У нее была круглая, затянутая в серое задница.
Я перегнулся через проход.
- Нас в этом Лумпуре кто-нибудь встретит?
- Без понятия.
- У меня с собой меньше двухсот долларов.
- Не парься. Если что, переночуем у друзей ламы. У него друзья по всему свету.
- Даже в Малайзии?
- Я с ним несколько раз уже бывал на таких тусовках. Куда ни приедет - везде друзья.
- Блядь! Это чучело когда-нибудь принесет мне пива?!
Пол под ногами слегка покачивался. Я доковылял до кухни и сказал, что устал ждать.
- Пожалуйста. Вот ваше пиво. Извините.
- Я просил ТРИ бутылки!
- Почему три?
- Потому что!
Я сгреб со стола бутылки и вернулся в кресло.
- Хочешь «Хайнеккена»?
- Нет.
- Смотри. Холодное.
- С самого утра?
Жаркий сосед справа дожевал завтрак и с умным видом листал газету на языке урду. Я надел наушники и поискал что-нибудь веселенькое. Папаускас сходил побриться. Вернувшись, сказал, что в туалете висит три сорта туалетной бумаги.
- У себя в газете ты пишешь о религии?
- Какое там!
- А почему на Конгресс послали именно тебя?
- Поездку оплачивает какой-то Фонд. Редактор хотел поехать сам, но не смог.
- Здорово, что они проводят Конгресс в таком месте. Позагораем. Покупаемся.
- Малайзия - это буддийская страна?
- Мусульманская.
- Значит, с алкоголем там проблемы...
- Это плохо?
- Да нет. Наоборот. Это хорошо. Здорово оказаться в стране, где достать алкоголь - проблема.
Я допил последнее пиво.
- А буддистам можно пить алкоголь?
- По-разному. Есть такие тантрические школы...
- Твой лама пьет?
- Мало. Три пива за вечер. И то - не каждую неделю. Понимаешь, у буддистов это личное дело каждого. Никакого насилия.
- Было бы еще пиво, выпил бы за буддизм.
Потом я все-таки взял себе еще бутылку «Хайнеккена». Потом мы начали снижаться. В Москве было два дня, а снаружи уже темнело. Стюардессы раздавали бланки таможенных деклараций. Жирными черными буквами там было написано, что за ввоз в республику наркосодержащих веществ полагается смертная казнь.
Самолет мелко вибрировал. Когда стали видны огни аэропорта, свет в салоне погасили. Пассажиры прилипли к иллюминаторам. После того как шасси коснулись земли, все долго хлопали в ладоши и улюлюкали.
- Дамен унд херрен! Наш самолет произвел посадку в международном аэропорту Субанг. Температура за бортом 105о по Фаренгейту. Компания «Люфтганза» благодарит вас за...
- Сто пять это много?
- Как сказать? Больше, чем сто четыре. Пошли?
- А лама?
- Сказал, чтобы мы ждали его за таможенным контролем.
К двери «Боинга» подогнали ребристую трубу, сквозь которую все прошагали прямо внутрь аэропорта. Третий международный аэропорт за сутки. В этом на стене напротив входа висел плакат «Ваша безопасность гарантирована правительством Малайской республики».
Вдоль стен мигали и позвякивали игровые автоматы. В пластиковых креслицах сидели женщины в желтых сари и с точками на лбу. За громадными окнами лежала взлетная полоса. В самолетных силуэтах было что-то фрейдистское. На фюзеляжах желтели эмблемы незнакомых авиакомпаний.
После двадцати часов лету меня слегка покачивало. Хотя, может быть, это было пиво. К мундиру офицера паспортного контроля были пришиты красивые серебряные пуговицы.
- Цель визита?
- Я аккредитован на Конгрессе... э-э... на религиозном Конгрессе.
- О! IYC! Welcome to Malaisia, sir!
Папаускас ждал меня за турникетом.
- Что такое Ай-Уай-Си?
- Так называется наш Конгресс. Ты не знал? Internationale Youth Congress.
У женщин-пограничниц были злые, как у французских бульдогов, лица. Я прошел сквозь арку-металлоискатель. В ней что-то зазвенело. Женщины бросились на меня, оттащили в сторону и принялись прощупывать швы на одежде. Одна треснула мне по ногам резиновой дубинкой. На таможенном контроле меня спросили, не ввожу ли я в страну мясо? Я удивился и сказал, что нет.
Мы спустились по коротенькому эскалатору.
- Вон они!
Перед эскалатором стояло человек двадцать малайцев в одинаковых белых рубашках навыпуск. Над ними торчал плакатик «IYC-Delegates». Мы подошли поближе. Папаускас сказал, что «делегейтс» это мы.
Малайцы были маленькие и серолицые. Я несколько раз пожал руки и ответил, что прилетел из России. Шире всех улыбалась девушка с мелкими черными зубами.
- Меня зовут Денти. А тебя? Ты делегат? Давай я подержу твою сумку.
Лама показался не скоро. Он лодочкой сложил руки перед грудью и поклонился. Среди малайцев он напоминал побрившегося Санта-Клауса.
- Пошли?
- Они говорят, что нужно подождать. Хотят посмотреть, не прилетел ли кто-нибудь еще.
- Я буду снаружи.
Протиснуться сквозь потную толпу было сложно. Двери аэропорта открывались автоматически. Черт бы побрал этого Фаренгейта. В здании работал кондиционер, а снаружи, разумеется, нет. Вы когда-нибудь, будучи одетым в кожаную куртку, ныряли в чашку свежезаваренного бульона?
В обе стороны от ярко освещенного здания уходила эстакада. На асфальте было что-то написано. Машины и велорикши подплывали к надписи как-то неправильно. Только через минуту я понял, что это левостороннее движение.
В автобусе я все-таки стянул куртку. Мою футболку только что выстирали, но забыли отжать. Помимо нас, встречающие выловили в аэропорту нескольких сумрачных латиноамериканских типов. Последними в салон вошли двое молоденьких солдат с винтовками. У них была форма салатного цвета и сапоги с галошами.
- Ты не спрашивал, куда нас везут?
- Какой-то Конгресс-Центр.
- Мы будем там жить?
- Да. Говорят, это самый комфортабельный отель во всем Лумпуре.
Снаружи было как-то слишком черно. Проплывали пыльные пальмы, подсвеченные гирляндами, как новогодние елки. Потом мы въехали в город. Небоскребы были желтыми, а минареты бесконечных мечетей - ядовито-зелеными. Когда автобус тормозил у светофоров, я разглядывал крошечных пешеходиков.
Водитель посигналил, и нам открыли металлические ворота. Автобус долго ехал по узким аллейкам. Невидимые деревья ветками цеплялись за стекла. Сквозь листву мелькали окна. Я вылез наружу. Воздух пах пряностями и бензином. Даже на улице он казался немного прокуренным. Хотя, может быть, так и пахнут тропики?
Перед входом в корпус стояло несколько девушек с бейджами «Staff».
- Сюда, пожалуйста. Пожалуйста, потише, сэр. Делегаты уже спят.
Мы все прошли в большой, освещенный зал. Вдоль стен полукругом стояли столы. За каждым улыбалось малайское лицо. Проходя от стола к столу, я заполнил множество анкет. Мне кивали головами и говорили: «Welcоme!»
За последним столиком сидела девушка с жирной родинкой возле носа. На взгляд ей было что-то между двенадцатью и сорока пятью. Не исключено, что она была сестрой-близнецом девушек из-за предыдущих столов.
- Пожалуйста, ознакомьтесь с Правилами внутреннего распорядка, сэр.
Лист закатанной в пластик бумаги на трех языках извещал, что поскольку Конгресс «Религиозная Молодежь На Пороге Третьего Тысячелетия» является общественно значимым мероприятием и патронируется правительством Малайской республики, то делегатов настоятельно просят соблюдать следующие правила. Не курить в номерах, соблюдать тишину после 22:30, не подниматься на этаж, где размещаются делегаты противоположного пола, и все в таком роде.
- Вы принимаете эти требования, сэр?
- Полностью.
- Распишитесь, пожалуйста, вот здесь, сэр. Спасибо. Это жесткие правила, но они необходимы.
- Я буду счастлив хоть две недели пожить такой замечательной жизнью.
- Вот ваш гигиенический набор. Have a good time, sir!
В пакете лежали зубная щетка, мыло, футболка с эмблемой Конгресса и несколько флаконов со средствами от насекомых. Малаец в белой рубашке и пляжных тапочках выдал мне ключ от номера и пошел проводить.
- Пожалуйста, потише, сэр. Все уже спят.
- У меня в стране сейчас еще даже не вечер.
- Все равно, пожалуйста, тише.
Лестница была широкая, с дубовыми перилами. Дизайн кемпуса напоминал поликлинику в новостройках. Звук шагов метался в пустых коридорах.
Я отпер тяжелую дверь и зажег свет. Крашеные стены, письменный стол, две кровати. На одной кто-то, с головой укрывшись, спал. Из-под простыни торчала мясистая, довольно грязная нога. Я сказал: «Искьюзми» - и выключил свет.
Ощупью добравшись до кровати, я бросил на нее свой рюкзак. В нем лежали тишотки, плавки, шорты и два «Левайса» с пуговицами на ширинке. Практически весь мой гардероб. Помимо того, что лежало в рюкзаке, к своим почти тридцати я успел обзавестись разве что разводом.

Предыдущая страница 13 Следующая страница


Мачо не плачут 14

Нетрудно подсчитать: когда мне стукнет шестьдесят, «Левайсов» у меня будет четыре, а развода - два.

2

Соседом по комнате оказался улыбчивый итальянец. Очки без оправы, сгрызенные ноготки. Его познания в английском ограничивались фразами «Как тебя зовут?» и «Откуда ты?». Еще он сказал мне: «Merry Chrismas!»
- Вообще-то я буддист.
- Нон каписко.
- Хуйня, милый. Поймешь со временем.
За окном лежал Куала-Лумпур. Я застелил постель и пошел искать душ. Крана горячей воды в душевой не было. Когда я брился, по стене рядом с зеркалом пробежала небольшая ящерица. Она была похожа на нефритовое украшение.
Часы показывали без пятнадцати девять. Соответственно, в Петербурге не было и четырех утра. На первом этаже кемпуса завтракали делегаты. Столовая была огромная, с высоким потолком и множеством круглых шестиместных столов. Двери на улицу были распахнуты, но все равно стояла духота.
В динамиках играла музыка. Стюарты-малайцы потели, улыбались, гремели поддонами и, вставая на цыпочки, через стойку протягивали делегатам тарелки. На шеях у них были повязаны красные пиратские банданы.
За столами сидели чересчур толстые американские женщины, парни в растаманских косичках, седобородые индусы с серьгами в отвислых ушах, голландцы в смешных деревянных башмаках, рыжие типы в футболках, инвалиды в колясках с автоматическим управлением, синюшные потные скандинавы в шортах, японки со скобками в зубах, замотанные в плащи фигуры с четками, кудрявые негритосы, шотландцы в юбках и много кто еще.
Я налил себе кофе и сел за столик. Со мной тут же заговорил мохнатогрудый израильтянин. Стол был покрыт белой скатертью. На середине стояли восемь солонок-перечниц-соусниц. Пышная скуластая женщина не кусая запихивала глубоко в рот что-то неприлично-целеустремленное. Я улыбнулся ей, забрал кофе и вышел на улицу.
Снаружи располагался тропический садик. Он был похож на оранжерею неподалеку от Таврического дворца. Хотелось напрячься и разглядеть окна, а за ними снег. Делегаты сидели в шезлонгах, пили «Коку» из баночек и все равно общались.
Я рассмотрел Папаускаса. Сегодня он был одет в шорты и рубашку «LLBean». Тоже, наверное, купил в секондхэнде.
- Как спалось? Ничего здесь погодка в январе, а? У меня в номере живет какой-то филиппинский упырь. А у тебя? Полночи, сука, спать не давал.
- Да-а.
- Ты, кстати, видел - здесь есть русские. В смысле, советские. Грузины какие-то, буряты... Казахов приехало человек десять. Девушки есть. Не видел?
- Не-а.
Я допил кофе, выкурил сигарету и съел анонимный фрукт. Желтая мякоть, а внутри здоровенная косточка, размером с ладонь. Возможно, это был манго.
- Ты программу взял? Зайди в Оргкомитет.
- Где это?
- Четвертый корпус. Видишь крышу над пальмами? Вон ту.
- И что в программе?
- Сегодня фри-дэй. Развлекаемся самостоятельно. Вечером в столовой будут танцы и поедание национальных малайских блюд. Открытие Конгресса завтра. В десять утра по-местному. Делегатам предложено прийти в национальных костюмах. У тебя есть?
- Ага. Лапти. Только я их еще не начистил, ничего?
Конгресс-Центр напоминал пионерский лагерь. Корпуса в колониальном стиле, пышная растительность. Пальмы торчали гораздо выше крыш. Под некоторыми валялась скорлупа кокосовых орехов. По дорожкам шагали строгие и сосредоточенные малайцы. Хотелось заглядывать им в лицо и заискивающе улыбаться.
Перед четвертым корпусом стояли шесты с флагами. В Оргкомитете девушка с бейджем что-то объясняла группке странно одетых женщин. Может быть, они представляли на Конгрессе культ вуду. По стенам были развешены объявления. Я внимательно осмотрел их все. По-русски не было ни слова.
- Могу я вам чем-нибудь помочь?
- Я журналист. Приехал из России. Буду писать о Конгрессе. Нужна ли мне какая-нибудь особенная аккредитация?
- Нет, сэр. Для журналистов предусмотрена та же программа, что и для делегатов. Пресс-релизы вы можете ежедневно получать здесь, в Оргкомитете.
Я забрал программу Конгресса, полистал ее и спросил, могу ли взять карту города? Карта была выдержана в веселеньких желто-голубых тонах. Район Конгресс-Центра был обведен жирным красным кругом. Рядом читалось: «Вы находитесь здесь».
Названия улиц ни о чем мне не говорили.
- Посоветуйте, что можно посмотреть в вашем городе?
- А что вас интересует? Съездите в центр. Здесь... и вот здесь очень красиво. Есть много старинных мечетей. В этом районе вы можете...
- По поводу мечетей. В Куала-Лумпуре есть буддийские храмы?
- Буддийские, сэр? Вообще-то у нас мусульманская страна.
- Ни одного буддийского храма?
Девушка долго крутила телефонный диск и наводила справки. Малайский язык был похож на кошку, угодившую под снегоуборочную машину.
- Я все выяснила, сэр. Буддийский монастырь Сумбун расположен вот здесь. Это не очень далеко. Место называется «дистрикт Мандалуйонг». Вы запомните или мне записать? Правда, храм открыт для посетителей не каждый день. От Конгресс-Центра это... я думаю, около часа езды. Вы знаете, как туда добираться?
- Вообще-то я первый раз в Куала-Лумпуре.
- Лучше всего сесть на автобус. Большие автобусы снабжены кондиционерами. И это не очень дорого. Хотя белым... в смысле, европейцам... больше нравятся наши джипни. Это вроде микроавтобуса. Вы их узнаете, сэр. Они такие... разноцветные. Там немного тесновато, но белым нравится.
- Спасибо.
- Вы собираетесь выйти в город один? Я бы посоветовала взять сопровождающего. Белым в городе небезопасно. И не забудьте документы.
- Спасибо.
- Да, сэр! Ни в коем случае не пейте в городе воду! Возьмите в столовой попить с собой. Или купите бутылку пива. Но ни в коем случае не пейте воду в городе!
Я снова отыскал Папаускаса. Он сидел на корточках перед здоровенной черноволосой девицей. Она была похожа на принцессу Анастасию из мультика про Распутина. Губы - будто девушка только что обозвала кого-то ублюдком. Несимметричные чувственные глаза.
- Познакомься. Это Бригитта. Она из Бельгии.
- Не хотите съездить в город? Я узнал, где находится буддийский монастырь.
- Знал бы ты, сколько буддийских монастырей я видел в жизни!
- Не поедешь?
- Смотри, какая девица! Может, пива выпьем? В холодильнике стоит совершенно бесплатное пиво. Целыми упаковками. Специально для делегатов. Бери сколько хочешь!
- Вот блин! А я-то надеялся, что в мусульманской стране...
- Это ж для делегатов. Бесплатно! Давай?
- Неудобно как-то. Под пивом... в храм...
- При чем здесь храм? Давай! По баночке, а?
- На самом деле мне просто не хочется.
Бригитта помахала мне рукой. В номере я переоделся в пляжные тапочки. Подумав, вытащил из рюкзака любимую футболку в камуфляжных разводах. Рукава не прикрывали и трети моих татуировок.
Конгресс-Центр был обнесен трехметровой бетонной стеной. Перед воротами прогуливался полисмен в форме. Увидев меня, он заулыбался.
- Доброе утро, сэр! Решили прогуляться? Откуда вы? Американец?
- Нет, русский. Из России.
- О! Я слышал о такой стране! Удачной прогулки, сэр!
Сразу за воротами начинался широкий, в двенадцать полос проспект. Сосредоточенно ползли неправильные левосторонние машины. Было пыльно, душно и очень шумно. Я закурил, огляделся, вытер лицо платком и выкинул сигарету. Попытался сообразить, бывает ли на свете пятисотпроцентная влажность?
Крошечные малайские люди сбавляли шаг и пялились на мое европейское лицо. Они были опрятными и очень сухими.
Обещанные джипни выглядели так, будто за углом снимают кино про Индиану Джонса. Пот стекал мне на глаза. Я подошел к краю тротуара и помахал рукой. Юркий автомобильчик заломил вираж и притормозил.
- Я доеду до дистрикта Мандалуйонг?
- Ай донт спик инглиш... sir.
- Мандалуйонг! Дистрикт Мандалуйонг!
- О! Йес! Мандалуйонг? Йес, йес!
Я попробовал втиснуться в переполненный салон. Пассажиры возмущенно залопотали. Как белому мне полагалось сидеть спереди, рядом с водителем.
Ни одного стекла, кроме лобового, в автобусе не было. Снаружи он был расписан люминесцентными красками и увешан гирляндами. Внутри стояли жесткие скамьи без обивки. Из стен торчали зазубренные ржавые заусеницы. Водитель едва доставал крошечными ступнями до педалей. Чтобы не задохнуться выхлопными газами, он зубами сжимал край намотанного вокруг головы платка.
Пробки казались бесконечными. Что такое правила дорожного движения, малайцы если и знали, то давно. Пассажиры выскакивали из джипни на полном ходу. Пешеходы бегали по проезжей части и лихо увиливали от несущихся машин.
Я пытался по карте следить, куда мы едем. Потом плюнул. Иногда закуривал сигарету. Водитель не обращал на меня внимания.
Куала-Лумпур напоминал дачный поселок, через который проложили сумасшедший хайвей. Дома - максимум в четыре этажа. Глядя на них, я вспомнил сразу несколько старых анекдотов про лилипутика в лифте. По дороге двигались автомобили - добротные японские, но все старых моделей. Дети-малайцы угнали их у рассеянных родителей.

Потом мне надоело ехать. Я вылез, огляделся, прошагал пару кварталов. Все вокруг было пыльное и выцветшее от невыносимого солнца.
Решив поменять несколько долларов, я зарулил в банк. Прежде чем с вывески отвалилось несколько букв, она сообщала, что здесь находится «Nationale Bank of Malaisia». Перед дверью охранник с винтовкой М-16 на сгибе локтя внимательно ощупал карманы моих джинсов. Он едва доставал мне до плеча. Малайские деньги назывались ринггиты.
Я зашагал вниз по улице. Навстречу шагали жители славного города Куала-Лумпура. У женщин были платья до щиколоток и платки на головах. Мужчины носили белые рубашки навыпуск. Их усы казались приклеенными к несовершеннолетним розовым лицам. Даже местные бабульки выглядели как мечта педофила. У некоторых женщин на руках были крошечные дети. Судя по размерам, этих детей приходилось немного донашивать уже после родов.
Несколько раз свернув, я вышел на площадь. В ее дальнем конце торчала громадная мечеть. Площадь была заполнена жаркой, влажной толпой. Поверх голов были натянуты провода и веревки с разноцветными вымпелами. На здании слева от мечети висела огромная реклама «Kodak».
Пахло жареным мясом. Раскачивались и закатывали глаза косматые малайские старухи. Орали все и со всех сторон. Кое-кто держал в руках горящие свечи, кто-то пританцовывал и хлопал в ладоши. В плетеных корзинах шевелились черные крабы размером с сенбернара. Прямо на земле лежали связанные узлами живые осьминоги. Несколько раз я наступал на их щупальца ногой.
У самого входа в мечеть сидели нищие горбуны. Их перекошенные черные рты были похожи на арки проходных дворов. Калеки тянули руки и подвывали. Некоторые выглядели так, будто их тело сочиняли после многодневного запоя. Меня толкали. Потом ни с того ни с сего окатили грязной водой. Я начал выбираться из толпы.
С площади вытекало сразу несколько улиц. Я выбрал ту, что казалась шире остальных. На веревках сушилось жуткое белье. Вдоль стен на корточках сидели серокожие аксакалы. У них были древние морщинистые лица. Бегали дети неопределенного пола.
Я схватил за руку голого по пояс молодого малайца.
- Do you speak English?
Он что-то ответил.
- Ты знаешь, где находится буддийский храм? Монастырь Сумбун?
Он пожал плечами.
- Вот это место на карте. Где это?
Он показал, что не слышит.
- Mэп! Карта! Покажи, как пройти вот сюда!
Вокруг нас собралась толпа. Малайцы орали и махали руками. Тот, что лучше других говорил по-английски, объяснил, что идти следует вниз по улице. Много-много вниз. Потом налево и там будет река. Я понимаю? Река! Много-много вода! Возле реки буддисты как раз и живут.
Чем дальше, тем уже становилась улица. Несколько раз я спускался и поднимался по стертым ступеням. Из глухих стен росли мясистые листья. В тени лежали бездомные собаки. Шерсти у них, живущих в тропиках, почти не осталось, и на безволосой коже цвели разноцветные родинки. Собакам было жарко. Иногда на стенах было что-то написано пульверизатором. Под надписями кучковалась куала-лумпурская молодежь. Парни провожали меня недоуменными взглядами.
Представить, что еще пару дней назад я находился на другой стороне планеты, было сложно. Почти до дна промерзшая Нева. У пешеходов на обуви разводы соли... Жизнь в Петербурге казалась тоскливым черно-белым кино.
Последнюю ночь перед отъездом я, помню, провел в редакции. На кушетке кто-то храпел. У меня на коленях сидел молчаливый ребенок... не знаю чей. Я рассматривал бесплатные интернетовские порносайты и прихлебывал из липкого стакана. Ребенок тоже смотрел в экран. Из того, что происходило под утро, вспоминаются лишь бесконечные проверки документов на улице.
Все-таки странно, что на Конгресс послали именно меня. Было время, в газете меня ценили. Теперь, завидев вдалеке, коллеги судорожно разбегались по кабинетам. Если я приходил в редакцию трезвым, они тревожились и спрашивали, что произошло. Телефонные разговоры давно строились по схеме:
- Как дела? Давай встретимся?
- Денег нет.
- А мы не будем здорово напиваться.
И, конечно, развод. Хотя чего еще можно было ждать? Последние месяцы контакты с женой сводились к тому, что она стирала мое нижнее белье. Чем дальше, тем чаще отстирывать приходилось помаду. Соответственно, отношения становились совсем ни к черту.
М-да.
Я вышел на пыльный перекресток. Судя по карте, река должна была протекать где-то здесь. Я долго озирался и бродил по чумазым проулкам. Потом река нашлась. С одного ее берега на другой был переброшен гамак. Отклячив зад, в нем кто-то спал. Перейдя реку, я разглядел над крышами пагоду.
Буддийский монастырь Сумбун выглядел как аттракцион из Диснейленда. Слишком разноцветный, слишком нарядный. Китайские фонарики, клумба с яркими цветами. Стены монастыря были выложены вперемешку красными и желтыми кирпичами.
Вокруг не было ни души. Я поднялся по лестнице с широкими мраморными перилами. С крыши свешивались пестрые драконы. У них были глупые морды азиатских коньков-горбунков. Под навесом каменный пол казался даже немного прохладным.
Я подошел к массивной, в два моих роста двери и попробовал ее открыть. Заперто. Я постучал. Потом постучал погромче. Чуть не отбил себе кулак. Рядом с дверью стояла зеленая школьная доска, исписанная мелом. Может быть, на ней и был указан режим работы монастыря, да вот беда, я совсем не читаю по-малайски.
Я спустился обратно на раскаленную улицу и попробовал обойти монастырь вокруг. Встав на цыпочки, заглянул в восьмиугольное окно. Изнутри оно было прикрыто чем-то серым. С обратной стороны монастыря, прислонившись к стене, сидел громадный каменный Будда. Аккуратно сложенные в паху руки. Мочки лопоухих ушей лежат на плечах.
Я выкурил сигарету. Стояла мертвая тишина. У Просветленного были плотно зажмуренные глаза. Каменные ресницы намертво впивались в нижние веки. Будете проходить мимо, пожалуйста, не будите Будду.
Когда я выбрался обратно к площади с мечетью, уже начинало темнеть. Самое время пообедать. Я посчитал деньги. На каждом углу стояли жаровни. Аборигены толкались вокруг и громко чавкали. Проходя мимо, я внимательно разглядывал, что именно они едят. Возле одной жаровни мне предложили расфасованную в стаканчики из-под «Коки» бурую массу. По внешнему виду она напоминала человеческие глаза в собственном соку. У следующего поворота тощий малаец торговал шашлычками из нанизанных на лучину неоперившихся птенцов. Самый крупный из них был размером с большой палец ноги.
В боковой улочке светились буквы «BAR». Дверей в заведении не было. Под потолком вертелся вентилятор. За пластиковыми столами молча и неподвижно сидели аборигены. Никто ничего не ел.
- Могу я посмотреть меню?
- Меню? Что это?
- Я хочу есть. Понимаете? У вас есть еда? Понимаете?
- У нас есть лечонг. Еще есть адобо-адобо.
- Что это? Это мясо?
- Чего вы хотите? Вы хотите есть?
- Да. Йес. Понимаете? Я. Хочу. Есть.
- У вас есть малайские деньги?
- Да.
- Садитесь, сэр. Сейчас я все принесу.
Бармен нырнул в глубь помещения. Я сел под вентилятором. Малайцы синхронно повернули головы вслед за мной. В Петербурге я бы удостоился такого внимания, только если бы отрастил на лбу волосатую женскую сиську.
Блюда на мой столик выставляли сразу несколько официантов. Рубашки у них были грязные. Руки тоже. Передо мной возникли несколько тарелочек с кусками мяса, рисом, ядовито-зелеными стручками и бурой кашицей. Последним появился большой, наверное, двухлитровый кувшин пива.
- Восемь ринггит.
- Что это?
- Это пиво.
- Я заказывал пиво?
- Это холодное малайское пиво.
- Я больше не пью алкоголь.
- Что, сэр? Я не понимаю.
- Я НЕ ЗАКАЗЫВАЛ ПИВО!
- Что, сэр? Восемь ринггит. У вас есть малайские деньги? Я могу взять в долларах. У вас доллары?
Малайцы смотрели на меня, приоткрыв рты. Зубы у них торчали далеко вперед. Хотелось поддернуть манжеты и сыграть на них что-нибудь веселенькое, фортепианное.
Бармен, наклонившись, заглядывал мне в лицо.
- Блядь!
- Вы не хотите платить?
- О'кей. Раз так... Блядь! Я заплачу за ваше пиво. Оно холодное?
- Да, сэр. Холодное малайское пиво.
- Я заплачу за него. Но только за одно. Понимаете? Я БОЛЬШЕ НЕ ПЬЮ АЛКОГОЛЬ! Вы понимаете? Understand? Я выпью только одно пиво! Не больше! Одно! Холодное! Пиво!
Я сделал первый большой глоток.

3

Утро началось с того, что я доплыл до туалета и меня вырвало. В унитаз булькнуло черное, пропитанное ромом, полупереваренное мясо. Потом меня вырвало еще несколько раз. Знаете, что чувствует тюбик, в котором почти не осталось зубной пасты?
Итальянца в комнате не было. Рядом с кроватью валялись мои вчерашние джинсы. Они были до самой ширинки перепачканы желтой грязью. Я полежал, выпил воды, вернулся в туалет, и меня вырвало опять.
Наружу я смог выползти только к обеду. Болело ободранное нёбо. На языке ощущался вкус рвоты и перегара - будто кто-то умер, а я его съел. Еще болел желудок. Я упал в шезлонг. Руки напоминали брачный танец крабов. Влюбленные крабы теряли головы. Кололись неумытые глаза.
Потом меня нашел Папаускас. Рядом с ним шагала вчерашняя Бригитта.
- Ты чего не пришел на открытие Конгресса?
- Э-э... Да как сказать?
- Проспал? Мы с Бригиткой вчера весь вечер тебя искали.
- Если хочешь совет, никогда не пей местный ром. А вообще-то нет, не проспал.
Папаускас сощурился и осмотрел меня.
- Худо?

Предыдущая страница 14 Следующая страница


15 Илья Стогов

- Сдохну, на хуй.
- Где ты был?
- Тоже хочешь сходить? Не советую.
Они с Бригиттой стояли надо мной и много курили. Я подумал, что если меня вырвет еще и здесь, то выйдет неловко. В кемпусе негритосы танцевали самбу. По дорожке ползла громадная бабочка. У нее были толстые мохнатые ноги. Была б она девушкой, ни в жизнь ей не выйти замуж.
Потом всех позвали в столовую. Я-то зачем поплелся?
На столе стояли тарелки с жирным мясом. Оно было горкой навалено поверх зеленых листьев и пахло. Еще были порезанные фрукты и плетеная тарелка с чем-то вроде крупной клюквы.
- Мерзкое утречко.
- Да? А мне казалось ничего. Солнце... и вообще...
- В жопу это солнце.
- Сходи выпей пива.
- Не сейчас. Пусть с тех пор, как я блевал последний раз, пройдет хотя бы пятнадцать минут.
За несколько столов от нас сидел папаусовский лама. На нем был бордовый монашеский плащ, из-под которого торчала футболка с надписью «NIKE». Он доел, вытер губы и подошел к нам. Я подумал, что было бы неплохо встать.
Лама похлопал меня по спине. По-английски он говорил почти без акцента.
- Как вам Конгресс?
- Очень захватывающее мероприятие.
- Будете о нем писать?
- Конечно! Я переполнен впечатлениями!
Он снова улыбнулся и посмотрел на меня внимательнее.
- С вами что-то не так?
- Все в порядке. Просто я отравился. В городе очень плохая вода.
- Вы нуждаетесь в таблетках?
- Спасибо. Это пройдет.
- Мне сказали, вы хотите стать буддистом.
- Да. Хочу.
- Правильный выбор! Я буду рад поговорить с вами об этой религии.
- Спасибо.
- Вы медитируете?
- Понимаете, я совсем недавно решил стать буддистом.
- Хорошо. Это очень хорошо. Вам предстоит многое понять. Буддизм - это религия сильных и смелых людей.
- Да?
- Старайся больше медитировать. Обращай внимание на то, как устроен твой ум. Это очень важно. Больше читай.
- Я буду стараться.
- Через какое-то время мы проведем для тебя несколько ритуалов. Но главное - старайся понять природу своего ума. Тот, кто понимает природу ума, имеет возможность умереть правильно. Это очень важно.
- А как научиться правильно жить? Что нужно делать для этого?
- Незамутненный ум это и есть подлинный Свет Будды. Понимаешь?
- В общих чертах.
- Если возникнут проблемы, подходи, не стесняйся. Буду рад помочь.
- Спасибо.
- Тебе точно не нужны таблетки? Поправляйся. Заходи как-нибудь в мой номер. Я дам тебе очень хорошие пособия по медитации.
- Спасибо.
Делегаты перемещались в садик. Малайцы убирали со столов грязную посуду. Бригитта дожевывала бурое мясо. Может быть, это была печень. Может быть, это была моя, неработающая после вчерашнего, печень.
- Твой друг говорил, что ты журналист. Зря ты не пришел на церемонию открытия. Было очень красиво. Все вместе молились. Представители всех религий мира - вместе. Я думаю, это очень важно.
- А кому они молились?
- Мне доверили зачитывать приветствие от имени бельгийской делегации. Жалко, что ты не смог прийти.
- Хорошо, что я вообще выжил.
- Что?
- Не обращай внимания.
Ногти Бригитта красила черным лаком. Я заметил, что ее левая рука от запястья до самого локтя исполосована шрамами. Некоторые были толще моего мизинца. Решительная девушка.
- Ты поедешь купаться?
- Купаться?
- Сейчас всех желающих повезут на пляж. Ты поедешь?
- Да, действительно, поехали! Искупаешься, легче станет.
- Купаться? Ну, хорошо. Только подождите, я поднимусь надену плавки.
В кондиционированном салоне автобуса было сумрачно и прохладно. Я сел у окна, а Бригитта рядом со мной. Похмелье и клаустрофобия - ничего сочетание? Сзади болтали на незнакомом языке. Мы тоже о чем-то поболтали. Я старался не дышать в сторону Бригитты.
Автобус ехал по узкой горной дороге. Временами она напоминала ленту Мебиуса. Зеленели бесконечные холмы. Они казались немного прыщавыми. Земля похотливо изгибалась, подставляла многочисленные бюсты под чужие ладони. По склонам холмов сползали залитые водой террасы. Кое-где на них копошились яркие фигурки.
Я спросил у Бригитты, как называется место, куда мы едем. Она не знала. Один раз за окном проплыли развалины старинного форта. Я разглядел окислившиеся стволы пушек. Потом начались джунгли. Может быть, в них водилось что-нибудь вроде настоящих недрессированных бегемотов.
Водитель припарковался на асфальтированной площадке. Я выбрался наружу и огляделся. Цветовая гамма была так себе. Снизу вверх чередовались зеленый город, серый пляж, зеленое море, серые горы, зеленые облака и на самом верху - серый козырек моей кепки.
- Через три часа мы отправляемся назад. Пожалуйста, не опаздывайте.
Делегаты, подгибая колени, зашагали вниз, к городу. У каждого были солнцезащитные очки и камера на груди. Все громко разговаривали. Мы трое брели последними.
Безымянный городок оказался совсем маленьким. Он поднимался и снова опускался. У меня от него кружилась голова. Народу на улицах было мало. Бригитта захотела чего-нибудь купить. Сувенирная лавочка была закрыта, но, разглядев европейцев, хозяин засуетился и распахнул дверь. Английскую фразу: «Чем могу помочь?» он прочел по бумажке. На прилавках были разложены лакированные ракушки, китайские веера, черные статуэтки, крохотные колчаны со стрелами, сушеные акульи головы, звякающие амулеты, кораблики, замурованные в бутылки из-под рома. Ром!.. Блядь!.. Чтобы я еще?!. когда-нибудь?!
Городок плавно перетекал в пляж. Дома кончились, вместо них появились стойки с фонтанчиками питьевой воды. Желтая вода вытекала судорожными толчками, будто внутри кому-то выдавливают прыщ. У самой границы асфальта и песка дорогу нам перебежала большая стая хищных рыжих насекомых. Каждое размером с мужской палец. Бригитта громко взвизгнула.
Бухта была узкой и мелкой. Воды в ней было так немного, что казалось, будто ее пролили и забыли вытереть. Местами из нее торчали горбатые островки. Еще виднелись полосатые, как семейные трусы, паруса джонок. Пальмы напоминали суставчатые фаллосы, лобком вверх вбитые в песок. Слева в конце пляжа виднелся бетонный пирс. Из-за него выглядывало неработающее «чертово колесо».
Бригитта была загорелая и чересчур длинноногая. На ней был закрытый купальник - черный, под цвет вьющихся волос. Вы замечали, что с похмелья проблема секса становится крайне болезненной? Хотелось... впрочем, ладно. А вот лезть в воду не хотелось. Я добрел до засыпанного песком лежака. Он оказался узким и неудобным. На европейские габариты здесь не рассчитывали.
Было тихо и спокойно. Солнце уже передумало зажарить меня живьем и остановилось на лишь слегка проваренном мясе. Ветер-похабник что-то нашептывал незнакомым растениям. Те растопыривали уши-лопухи. Было слышно, как за спиной играют в волейбол. Несколько раз ко мне подкатывали велосипедисты-коммивояжеры. Предлагали купить лимонад или освежающий фрукт рондонг. Я прислушался к ощущениям и выбрал баночку шипучей, брызгающейся «Коки». Желудок жалобно взвизгнул.
Или все-таки искупаться?
Плавки «Speedo», которые были на мне надеты, в свое время покупала жена. Сразу после свадьбы мы с ней уехали на юг, в Гагры. Радовались, загорали, пили вино. Может быть, вина было слишком много уже тогда. На пляже его продавали в розлив, так что загорать я предпочитал в одиночестве. Как-то не рассчитал количество и уснул прямо на песке.
Проснулся уже ночью. Надо мной стояла светловолосая девушка в мешковатом мужском пальто.
- Хочешь посмотреть Чебурашку?
- Чебурашку?
Девушка распахнула пальто. Верхнюю часть купальника она не носила. Что-то от лопоухого зверька в этом, конечно, было. Потом она ушла, и я недоуменно посмотрел ей вслед. А еще через минуту меня окружили черные недобрые аборигены. Сеанс был платным. Не хочу ли я сдать все деньги и ценные вещи?
Продавцов чебурашек было больше десяти. Из-под ботинка первого выкатиться я еще успел. Но подняться мне так и не дали. Сломанное ребро, левая сторона лица, превратившаяся в пунцовую массу. Остаток медового месяца жена всхлипывала и меняла мне холодные компрессы...
Сколько же лет назад это было?
Бригитта вылезла из воды и легла рядом. Сильные ягодицы, большая грудь, узенькие плечи, красивая шея. Вот только челочка - дурацкая. В ушах и на пальцах рук она носила здоровенные серебряные украшения. На щиколотке виднелась совсем маленькая татуировочка.
Я подумал, о чем бы нам поговорить?
- Красивая tatoo.
- У тебя тоже.
- Спасибо.
Мы помолчали.
- В твоей стране это дорого?
- Меня разукрашивали приятели. А если не секрет, что с твоими руками?
- Суисайд полюшн.
- Это понятно. Несчастная любовь?
- Нет, героин. Раньше я употребляла наркотики. Очень много героина... Потом реабилитировалась. Три года назад.
Мы опять помолчали.
- У себя дома я работаю с детьми. Сразу после курса реабилитации стала работать на религиозный фонд, который оплачивал мое лечение. У меня группа детей от трех до пяти лет. Я учу их рисовать. Читаю книжки. Ты понимаешь, да?.. это дети, у которых нет родителей.
- Тебе за это платят?
- Очень немного. Зато они оплатили мне поездку на Конгресс. Хотя сама я не религиозна. Мне просто нравится работать с детьми.
- Понятно.
- А ты, я слышала, буддист?
- С позавчерашнего дня.
Папаускас выбрался на берег, по-собачьи отряхнулся и доковылял до нас.
- Видите вон ту рожу на джонке? Я его спрашиваю: сколько стоит прокатиться? Знаешь, что он сказал? Двести баков! Я что, так выгляжу?
Я спросил, слышал ли он о судьбе капитана Магеллана, который где-то в этих краях тоже решил прокатиться на джонке? Папаускас вытерся и долго вытряхивал воду из уха. Закурил.
- Сколько времени? Может, по пиву?
- Ох! Что ж я маленьким не сдох?
- Я смотрю, у тебя сложные отношения с алкоголем?
- Просто вчера я уже выпил кружечку холодного пива.
Мы все равно дошли до пляжного кафе. Оно было оформлено как тропическое бунгало. Крышу выложили связками жестких черных мочалок. С веранды были видны океан и пальмы. Залив напоминал жеваный мармелад.
- Жарко тут.
- Местные говорят, что сезон дождей уже кончился. Хотя, может быть, еще придет тайфун.
Мы поразглядывали океан. Кроме нас, в кафе сидел всего один малаец. Он курил и ножичком ковырял оранжевый грейпфрут.
- Когда я вижу малайца в очках, то смотрю по сторонам: нет ли еще и собаки со слуховым аппаратом?
- Злой ты.
- Наверное, слово «Малайзия» переводится как «Азия для маленьких». Рядом с аборигенами я ощущаю себя большим белым колонизатором.
Бригитта пила пиво маленькими глоточками. Потом она спросила, давно ли я работаю журналистом?
- Слишком давно.
- У себя в России ты известный журналист?
- У себя в России я бедный журналист.
- Разве так бывает? А ты женат?
- Развелся. Месяц назад.
- Дети?
- Есть. Мальчик. Белобрысый, очень хорошенький.
- Теперь он живет с женой?
- Разумеется.
- Дети это важно. Мне всегда очень жалко детей. У них обязательно должны быть родители. В Бельгии после развода детей часто оставляют жить с отцами.
- Не реально. У меня кретинская работа. Я много пью. Денег постоянно не хватает.
- Тебе не нравится твоя работа?
- Мне нравится твоя работа.
- В смысле?
- Плюнуть бы на все. Не пить. Пройти... как ты... реабилитацию. Тоже читать детям книжки.
Она и Папаускас посмотрели на меня.
- Что тебе мешает устроиться на такую работу?
- Да ничего не мешает. Может, я еще и устроюсь. Папаускас, в России есть буддийские благотворительные организации?
- Понятия не имею.
- Ты же буддист?
- Какая связь между буддизмом и благотворительностью? Тебе лама сказал изучать природу ума? Вот и изучай!
- Ладно. Я буду. Хорошо, что именно меня послали на этот Конгресс.
- Да?
- Могли ведь и не послать.
- Да?
- Может, когда я вернусь домой, все изменится.
- За это и выпьем!
- Выпейте. Спасибо.
Волны накатывали на берег неторопливо. С ленцой и чувством собственного достоинства. Как и подобает волнам океана, именуемого Тихий, он же Великий. На берег... секундная пауза... от берега. И так - на протяжении последнего миллиарда лет.
Похмелье понемногу отпускало. Я действительно был рад, что мне удалось сюда приехать.

4

Нет на свете ничего более бурлящего и оптимистичного, чем человек, который покончил с алкоголем еще позавчера, а сегодня принял душ, переоделся и пьет кофе.
Кофе я налил себе, как люблю: очень горячий, очень сладкий. Зубы были надраены, футболка пахла любимым одеколоном. Строгие малайцы улыбались мне ласково. Они заранее завидовали редактору, который будет читать мой сегодняшний материал.
Заседания проходили в огромном сером Главном корпусе. Я закурил. Влился в шеренгу дисциплинированных делегатов. По дороге проверил, пишут ли ручки и как там батарейки в диктофоне.
Расстилающийся день напоминал первую брачную ночь.
За пару аллеек от кемпуса был припаркован красный «SAAB». Все пять дверей были открыты. Внутри машины громко смеялись. Рядом стоял Папаускас. Заметив меня, он помахал рукой. В другой руке Папаускас держал пластиковый стаканчик.
- А у меня берут интервью! Представляешь? Обещают фото на первой полосе главной лумпурской газеты! Представляешь? Завтра скуплю весь тираж! Парни в Даугавпилсе обзавидуются!
В салоне сидели коренастые малайские мужички. Один был одет в фотокоровский жилет с кармашками и увешан дорогими камерами.
- Кстати, ребята, этот парень тоже журналист.
- О!
- Он аккредитован при Конгрессе. Русский. Из Санкт-Петербурга.
- О!
- Они предлагают выпить местного напитка. Будешь? Называется «coconat-vodka». Как я понимаю, самогон из кокосовых орехов. Экзотика, а?

Предыдущая страница 15 Следующая страница


Мачо не плачут 16

- Ты на заседание идешь?
- А ты?
- Обязательно. В моей газете интервью с типами вроде тебя за сенсацию не прокатывает.
- Подожди минутку. Сейчас допью и вместе пойдем. Подождешь?
Малайцы подлили ему своей кокосовой гадости. Мне тоже протянули стаканчик.
- Спасибо. Я не хочу.
- Это вкусно. Попробуй.
- Не хочу. Я просто не хочу.
- Я правильно понял? Ты журналист?
- Просто пока мне не хочется. Спасибо.
Последние делегаты заскакивали в двери серого здания. Папаускас выпил не один раз, а несколько. Пахло действительно кокосами.
- Что вы, гайз, делаете вечером? Пошли в диско?
- В вашем городе есть хорошие диско? Ты пойдешь в диско?
- У нас отличные диско! Только нужно знать, куда идти. И диско, и peep-show, и массажные салоны. Вы уже были в «Ахласаре»?
- Что это?
- Вы не были в «Ахласаре»?! Там был даже Кевин Кестнер! Вы знаете Кевина Кестнера? У нас в Малайзии лучший стриптиз в Восточной Азии!
- Лучший стриптиз в Восточной Азии находится в Патайе, Таиланд.
- Fake! Тайки - бляди! А малайские девушки - очень красивые. Вам нравятся наши девушки?
- Если честно, нет. У вас слишком маленькие девушки. Я люблю высоких девушек. Как Бригитта. Ха-ха-ха!.. Кстати, по поводу Бригитты...
Папаускас сунул мне свой стаканчик и нырнул внутрь корпуса. Бригитту он выволок на

улицу, держа за рукав. Она удивленно задирала брови, спрашивала, что происходит и куда они идут. Папаускас налил ей водки. Бригитта перестала спрашивать.
Я несколько раз посмотрел на часы.
- Ладно. Все. Я пошел.
- Подожди. Подожди еще минутку.
- Как я буду писать? Я не был еще ни на одном заседании!
- Ты хочешь, чтобы я один тусовал с этими рожами?
Малайцы достали следующую бутылку. В мутной жидкости плавали белесые волокна. Акцент у малайцев был странный, визгливый. Будто они пытались скандалить, набрав полный рот карамелек. Вместо «fifty» они говорили «пипти». Cлово «Раша», Россия, произносили как «Русья».
- А какой у малайцев национальный напиток?
- Что такое «национальный напиток»?
- Французы пьют вино. Шотландцы - виски. А что пьют малайцы?
- «Stoly».
- Что?
- Водку «Stoly».
- Ты слышал? Они что, серьезно? Ребята, вы в курсе, что «Столичная» - это русский национальный напиток?
Потом Папаускас сказал, что на заседание мы все равно опоздали, так что можно прокатиться в город. Я пытался говорить, что сегодняшняя тема... и что подумает лама?.. а мне еще писать... Все только смеялись. Меня усадили на заднее сиденье, рядом с Бригиттой. В тесноте я чувствовал запах ее духов. На ходу подливая Бригитте в стакан, Папаускас каждый раз проливал немного мне на брюки.
Машина продиралась по узким улочкам. Тянулись бесконечные желтые стены. Камни были тщательно вылизаны ветром. У местных ветров были мокрые и нежные языки. Журналисты хихикали и взвизгивали тормозами на поворотах.
Потом проспекты стали пошире. Появились светофоры. Они были такие низенькие, что встань на цыпочки - и дотянешься до красного цвета. Зато небоскребы выглядели очень настоящими.
Мы остановились напротив надписи «Караоке-бар New-York».
- Ну? Где обещанные порнокинотеатры?
- Дождемся вечера. Настоящая жизнь начинается с наступлением темноты.
В этой части города я еще не был. Что-то вроде делового центра. Хотя даже здесь все казалось не до конца продуманным. Перед дорогой витриной из пуленепробиваемого стекла могла лежать груда битого кирпича, обнесенная бамбуковым заборчиком. Словно начали с энтузиазмом, а потом надоело и плюнули.
Для создания праздничного настроения кое-где к столбам были привязаны связки пыльных воздушных шаров. Выглядело это так, будто, пролетая мимо, кто-то решил метнуть икру. Почти каждая дверь вела в банк. Тощие зазывалы хватали меня за руки:
- Change your money, mister! Change your money in our bank! Please, mister!
Вдоль тротуаров был навален мусор. Пакеты, стаканчики, лохматые бумажные полотнища. Местами мусор достигал уровня колена. Вдоль домов под навесами сидели женщины, которые сосредоточенно лупили по клавишам раздолбанных пишущих машинок.
Все несколько раз выпили пива. Журналисты смотрели на Бригитту, как подростки, набирающиеся впечатлений для вечернего сеанса онанизма. Заметив это, Папаускас сказал, что мы, пожалуй, пойдем. Всем пока. Малайцы расстроились. Несколько раз спросили, в каком номере нас разместили и можно они зайдут вечером?
Стоять посреди тротуара было жарко. Страшно дымили мотороллеры. Бригитта вливала в себя теплое пиво и разглядывала прохожих малайцев.
- Зайдем в тень?
- Вы заметили, что здесь совсем нет белых? Последнее время мне почему-то хочется здороваться с белыми. Просто потому, что они белые. Даже с незнакомыми шестидесятилетними бюргерами.
- Подумать только: я доехал до другой части света!
- У света есть только две части: тот свет и этот.
- Вы не находите, что напиваться с утра - это пошло?
Через пару кварталов обнаружилась громадная вывеска «ROBERTSON'S Department-Store». Внутри был электрический свет и кондиционированный воздух.
- Желаешь чего-нибудь прикупить?
- Я?! Здесь?! Извини, но с тех пор как я первый раз переспал с женщиной, я больше не ношу джинсы «Райфл».
На первом этаже стояли столы, заваленные пестрыми тряпками и кедиками 38-го размера. Три любые футболки за восемь ринггит. Любые двое джинсов за пятнадцать. Папаускас отрыл смешную T-Short. На белом фоне девять пар черных скелетов сплетались в наиболее популярных эротических позициях. У скелетов-мужчин член напоминал берцовую кость.
- Бригитка! Бригитка! Хочешь, я куплю тебе такую футболку? А чего? Будешь носить у себя в Брюсселе.
Начиная со второго этажа, цены выросли сразу раз в пять. Покупателей почти не было. В секции верхней одежды продавщица, согнувшись на табуретке, стригла ногти на ногах. Ножницы громко щелкали. Кусочки ногтей разлетались по сторонам.
Папаускас купил себе бешено дорогие носки. Я дошел до отдела игрушек и выбрал своему ребенку огромного надувного слона. Может быть, когда я вернусь... я ведь теперь буддист... и не пью... может, хоть теперь?..
Когда бродить надоело, мы на эскалаторе спустились в полуподвальный этаж «Робертсона». Здесь имелось несколько баров, кафе и пиццерий. Играла музыка. Охо-хо! Пять часовых поясов. Два материка. Три океана. И что я услышал? Осточертевших мне еще в Петербурге «The Cranbеrries»!
Кое-где за столами светлели европейские лица.
Я достал из пакета слона и еще раз его рассмотрел. У него были смешной хобот и маленькие ушки.
- Блядь! Я здесь всего третий день, а денег осталось!..
- Хочешь одолжу?
- Да пошел ты!
- А чего? Я ж не в обидном смысле. Мне в Карма-Центре выдали командировочные... И лама, если что, добавит...
- А как я буду тебе отдавать?
- Ты выпей со мной, как человек. И отдавать не понадобится.
- Я ведь, по-моему, уже сказал, а?
Разговаривали мы почему-то по-английски. Бригитта сказала, что все-таки странный мы народ, русские...
- Русские? Ребята, вы из России?
Мы с Папаускасом вздрогнули и оглянулись. За соседним столиком сидел краснолицый европеец. Седеющий ежик, накрахмаленная рубашка.
- Мы? Да. Русские.
- Ёбты! Подсаживайтесь! Ёбты! Русские! Ничего себе!
Неожиданный соотечественник улыбался и махал руками. Мы пересели за его стол. Он спросил, пьем ли мы текилу, и сходил за бокалами.
- Ни хуя себе! Русские! Ёбнйврот! За встречу!
Звуки языка, на котором говорили Пушкин и Толстой, Бригитта слушала с вежливым вниманием.
- Вы чего здесь делаете? Меня зовут Виталик, а вас? Вот это встреча!
Рядом с ним сидела малайская женщинка. Как обычно, неопределенно-детского возраста. Помада у нее была жирная, а тени над глазами ярко-голубые. На серой коже это выглядело будто она испачкалась, а помыться негде. Она рассмотрела меня и неожиданно проговорила:
- Как дела, морячок?
- Оп-па! Ты научил?
- Проститутка. Только три слова по-русски и знает. Нравится?
- Сколько ты ей заплатил?
- Плюнь! Здесь в порту этого добра!..
Папаускас переводил Бригитте на английский. То, что вечером Виталик звал на корабль («Все равно этой твари до утра заплачено!»), переводить он не стал.
- Когда домой?
- Через десять дней будем в Москве.
- Вот это да! Русских встретить! Наливайте, наливайте! А у меня фрахт. Я через десять дней буду в Японии.
- В Японии?
- Поехали вместе? С капитаном я договорюсь, а? Он русских тоже уже два года не видел. А?
- В Японию? Легко! Ты поедешь в Японию? А ты, Бригитта?
- Вас-то чего в эту задницу занесло?
- У нас здесь Конгресс. Религиозный конгресс.
- Религиозный? То-то я смотрю, ты не пьешь.
- Почему? Я пью. Просто жарко. И я не люблю текилу.
- Этот парень решил, что он буддист! Ха-ха-ха!
- Серьезно? Буддист? Тогда тем более надо ехать. Знаешь, сколько в Японии этих уродов?
Потом Виталик принес еще бутылку текилы. Проститутка облизывала пятую подряд порцию мороженого. Все это уже было со мной. Моряки... проститутка с эскимо... непонятная речь вокруг... Едва кончив школу, я с приятелями уехал в Ригу. Тогда все было точно так же.
Приятелей со мной было трое. С тех пор прошло пятнадцать лет. Я - вот он... а они...
Поехать именно в Ригу предложил здоровенный двухметровый парень, которого все называли Хобот. Когда он начинал гоготать, дети писались от испуга. В Риге Хобот первым делом подрался с тремя моряками. Они бежали от него, на ходу теряя бескозырки. Он же угощал проституток мороженым. В его ладони эскимо исчезало, как «Тампакс» в... ну, вы понимаете.
Еще до этой поездки Хобот говорил, что пробовал героин. Мне казалось, что он врет. В те годы героин был заграничной экзотикой. Прошло несколько лет, и родители перестали пускать парня в свою квартиру. Для них героин экзотикой уже не был. Какое-то время Хобот ночевал в подвале собственной парадной. Рассказывали, что видели его жующим что-то из бачка для пищевых отходов.
Пока судья зачитывал приговор - лечение в психиатрической лечебнице тюремного типа, - конвоиры поддерживали Хобота за локти. Он весил тридцать пять килограммов и сам подняться не мог. Я разглядывал его передние зубы - черные, выгнившие. За месяц до этого Хобот пытался украсть висящее на веревке соседкино белье. Тетечка в тапочках и халате выскочила из квартиры и заверещала. Он ударил ее ножом в глаз. До локтя забрызгал себе куртку. Клинок утонул в морщинистой глазнице почти по рукоятку.
Второго приятеля звали Герман. Отлично помню, что в Ригу он поехал, купив первые в жизни кроссовки «New Ballance». Герман был очень модным парнем. Каждое утро он жаловался, что не может отмыться от запаха вчерашней подружки. Чем только брызгаются местные сволочи? Его дорогая обувь и форма носа действовали на девушек, как хук в подбородок.
Через пять лет Герман стал совладельцем модельного агентства. Кроссовки он больше не носил. Теперь каждый его ботинок стоил как небольшой автомобиль. Под какой-то из проектов Герман назанимал денег - а проект провалился. Сумма не была смертельной, все еще можно было уладить. Вместо этого он решил скрыться, пустился в загул, занял еще и каждый вечер угощал кокаином дорогих проституток. Кредиторы решили, что разговаривать с остолопом бесполезно. На счет «Раз!-Два!-Три!» Германа выкинули с верхнего этажа гостиницы «Санкт-Петербург».
Третьим с нами ездил паренек по фамилии Рубинштейн. Он был единственным евреем в классе. За это его частенько били. Я тоже бил, но к выпускному классу мы подружились. Женился Рубинштейн на самой красивой девчонке школы и вскоре увез ее из страны. Не помню куда. Может быть, в Израиль.
Понятия не имею, почему шесть лет спустя они вернулись. Привезли с собой двоих, почти не говорящих по-русски детей. Рубинштейн устроился работать охранником в продовольственный магазин. Получал $2 за смену. Однако своей раздавшейся в ягодицах жене работать не разрешал. Чтобы не помереть со скуки, она развлекалась тем, что затаскивала в койку все, на что падал взгляд. Подвигами хвасталась мужу. Каждый раз Рубинштейн плакал и причитал: «Ну зачем ты, Леночка?.. Зачем?..»
То лето выдалось жарким. Завидев нас четверых, рижские девушки хлопали ресничками и окончательно забывали русский язык. Мы громко смеялись и пили красное, как зрачки графа Дракулы, вино в уличных кафешках.
Все было отлично. Все только начиналось...
Прощаясь, Виталик пытался поцеловать Бригитте ручку и чуть не опрокинул стол. Когда я доехал до Конгресс-Центра, было совсем темно. Сосед-итальянец лежал на кровати и читал толстую книгу. Может быть, Библию или телефонный справочник. Я был трезвый и усталый.
Потом я вроде бы даже успел поспать.
- Слышь? Ты чего, уснул, что ли? Слышь? Извини! Ты не видел моих носков?
Папаускас говорил свистящим шепотом. Через приоткрытую дверь на него падал свет. Наклоняясь ко мне, он, чтобы не свалиться, вытягивал пьяные руки.
- Каких носков?
- Я сегодня в «Робертсоне» покупал носки.
- Здесь нет твоих носков. Ты забрал их с собой.
- Точно?
- Сколько времени? Зачем тебе носки в полвторого ночи?
- Хватит спать. Пошли к казахам. Там в садике у кого-то день рождения. Девушки есть!..
- Иди в задницу!
- Не пойдешь?
- Я хочу спать. Завтра на заседание...
Выходя из номера, Папаускас всем плечом врезался в дверной косяк.
Я полежал с закрытыми глазами. Потом встал и в темноте нащупал свои джинсы. В садике вокруг фонарей махали огромными крыльями тропические насекомые.
Узнать соотечественников ничего не стоило. Таких причесок не делают больше ни в одной стране мира. В шезлонгах и на траве сидело человек двадцать. На свету я разглядел, какое стеклянное у Папаускаса лицо. Он приветственно замычал и представил меня имениннику.
Говорили вокруг по-русски.
- Андрюха! Как хорошо, что мы познакомились! Андрюха! Теперь ты мой лучший друг!
- Андрюха?
- Да. В смысле - Боря. Ты - отличный парень!
- Боря?
- Я очень тебя люблю! По-мужски, ты понимаешь? Я считаю, что мужская дружба... это... это...
- Что?
- Ты понимаешь... это...
- Что?
- Слушай, как тебя зовут?
Я взял в холодильнике бесплатную упаковку из шести банок пива и поставил перед собой. На баночках было что-то написано по-малайски. Когда упаковка кончилась, я сходил еще за одной.
Огромная желтая луна в черном небе была похожа на галлюциногенный бред.

5

- У тебя есть деньги?
- Великий Будда сказал: деньги - это героин, геморрой и гонорей. Аминь.
- Может, попросим в кредит? Слышь!.. это... иди сюда!..
- Погоди. Не надо. Заберут еще. Пошли, дойдем до кемпуса.
- А где моя куртка? Вы не видели мою куртку?
- Что будем делать с жабой?
- Алё, жаба! Что с тобой делать?
- По-моему, она тухлая. Понюхай, как воняет.
- Да ладно - воняет! Как должна пахнуть жаба? Скажи, чтобы нам завернули с собой. Казахов угощать будем.
- Она была такая... прямая...
- Кишка?

Предыдущая страница 16 Следующая страница


17 Илья Стогов

- Нет, моя куртка.
- Лучше бы она была кривая. Очень бы пошла к твоей роже.
Утро кончилось, не начавшись, а потом мы уже сидели в Чайна-Тауне. По внешнему виду китайцы совсем не отличались от остальных жителей Куала-Лумпура. Правда, в Чайна-Тауне на каждом шагу попадались странные женщины с огромными белыми цветами в волосах. У некоторых цветы были больше самой головы.
От города китайский квартал был отгорожен стеной. Внутрь нужно было проходить через украшенную драконами арку. Она похотливо растопыривала могучие бедра. Мы остановились перед ресторанчиком с открытой террасой.
Официантка выглядела как актер театра кабуки. Лицо у нее было выточено из слонового бивня. Правда, при жизни слон много курил. Чтобы вокруг столика образовалась тень, она ловко перегруппировала плиты подвижного потолка.
Передо мной и Бригиттой положили меню. Папаускас сказал, что хочет лично осмотреть образцы блюд. Официантка увела его на кухню.
- Знаете, что я заказал? Жабу! Вы когда-нибудь ели жабу?
- Какой у них алкоголь?
- Водка. Китайская.
- И сколько ты заказал?
- Слушайте, русские, у вас совесть есть? Вы убьете меня своей водкой.
Водка была разлита в чумазые бутылки с кособокими этикетками. Помимо гигантской жабы, на столе появилась целая куча тарелок. По террасе поползли запахи Азии. Даже пьяная, Бригитта ловко махала китайскими палочками для еды. Мне донести что-нибудь до рта удавалось даже не через раз.
Допив и расплатившись, мы вывалились на улицу. Прошли мимо витрины, в которой было выставлено фото узенькой китайской задницы с нататуированным драконом. Споткнувшись, Папаускас начал, не сгибаясь, всем длинным телом падать на группку китайцев. Те шарахнулись в стороны и проводили нас диким взглядом.
- У тебя мелочь на джипни осталась?
- Зачем тебе джипни? Пошли пешком.
- А я бы поехал на верблюде. Здесь есть верблюды? Может, поищем?
Улица, по которой мы ползли, состояла из сотен одинаковых ювелирных лавочек с одинаковыми «Ролексами» из фальшивого золота на витринах. Потом попалась китайская аптека. Перед ней, на тротуаре, лежали образцы товаров: связки телячьих хвостов, колбы с сушеными морскими коньками, баночки с чем-то заспиртованным. Может быть, с невинно убиенными христианскими младенцами.
Бригитта смотрела по сторонам, брезгливо кривя лицо. Иногда она громко икала.
- Знаете, гайз, я все время забываю - как называется этот город?
- С ума сошла? Куала-Лумпур!
- Нет, Лумпур - это страна. А как называется город?
Иногда к нам подбегали китайские рикши. У них были визгливые голоса. Одному, особо доставучему, Папаускас по-русски сказал, чтобы он отъебался, пока не огреб.
Потом мы оказались на перекрестке.
- О! Я знаю это место! Здесь рядом есть буддийский храм. Зайдем?
- Жарко. Пошли уже.
- Я очень хочу побывать в храме. Мы буддисты или нет?
- Будда Акбар! Ныне и присно...
- А скажи мне, Папаускас, почему у Будды на всех картинках такие закрытые глаза?
- Главное не глаза. Главное в изображениях Будды это особая шапочка. Она называется будденовка.
- Я серьезно. Для меня это ОЧЕНЬ серьезно.
- Понимаешь... тохарские влияния... и вообще, буддийская иконография... начиная с третьего века нашей эры...
- Нет, ты скажи: ему похуй?
- Кому?
- Будде. Ему на нас наплевать, да? Почему он на нас не смотрит?
Мы стояли на перекрестке. К храму нужно было идти налево. Бригитта тоскливо смотрела в противоположную сторону.
- Мы так и будем стоять?
- То есть в храм не пойдем?
- Пошли в кемпус. У меня еще остался алкоголь. Немного.
- Алкоголь? Ну, пошли.
Храм остался за спиной. Мы дошагали до парка. На газоне из цветов был выложен огромный циферблат. Стрелки утверждали, что делегаты уже прослушали доклады и переходят к прениям. Над циферблатом стоял памятник неизвестному куала-лумпурскому герою. Мы прошагали по аккуратно подстриженной траве. Герой скривил бронзовое лицо.
В парке росли пальмы незнакомой мне породы. Вдоль дорожек молодые малайцы подпрыгивали, дрыгали короткими ножками и демонстрировали приемы восточных единоборств. Перед каждой группкой стояла коробка, куда прохожие кидали купюры и монетки. В Европе в таких случаях парни танцуют брейк-дэнс.
Мы остановились посмотреть. Единоборцы задергались активнее. Особенно здорово у них получались боевые выкрики. Папаускас подошел к коробке, где денег было больше, чем в остальных, и выудил оттуда несколько купюр. Малайцы ошалело замерли. Нам в спину уперлось их агрессивное молчание.
Мы выбрались на оживленную улицу.
- Один ринггит это сколько в рублях?
- В рублях?
- Ну, хотя бы в долларах.
- Один доллар это восемь ринггит.
- А один ринггит - это сколько долларов?
- Это самое... погоди... так нельзя сказать.
- Короче, на пиво нам хватит?
К Конгресс-Центру мы подъехали на такси. Поднимаясь на этаж, Бригитта несколько раз споткнулась. Я хватал ее за локоть. Потом она долго шарила по карманам.
- Shit! Ключей нет!
- Чего?
- А! Есть ключи! Пошли!
Кровать после предыдущей ночи застелена не была. Водку мы допили чересчур быстро. Она была противной.
- Спустимся за пивом? Или дойдем до liqeur-store?
- Бродить неохота. Поближе ничего нет?
- О! Знаете чего? Меня вчера ирландцы приглашали... или шотландцы?.. не помню. У них есть.
- И что?
- Сходи, а? Триста семнадцатый номер. Это на третьем этаже.
- Почему я? Они ж тебя звали.
- Какая, на хуй, разница? Сходи. Запомнил? Триста семнадцать. Если не дадут так, скажи, чтобы продали. Денег дать?
- А вы?
- Мы тебя здесь подождем. Только ты не долго, о'кей?
По лестнице я спускался на цыпочках. Ступени коллаборционистски скрипели. Бдительных малайцев видно не было. Дверь триста семнадцатого не открывали чересчур долго. Я постучал еще раз. В узенькую щель высунулся парень с редкими, но вьющимися волосами.
- What?
- Кхм... это...
Парень меня внимательно рассмотрел.
- Ты ведь не из администрации, да?
- Нет. Я журналист. Русский.
- Ну-ка заходи!
На кроватях и на полу сидело человек восемь. Все молчали и смотрели мне в лицо. В комнате висел странный запах. Может быть, это была и не марихуана.
- Гайз! К нам зашел русский!
Сидящие облегченно выдохнули и принялись вытаскивать спрятанные бутылки. Прикурили погашенные сигареты. Один стаканчик тут же сунули мне в руку. У парней были круглые британские щечки. Разговаривали они с тем шепчущим миккирурковским акцентом, который действует на петербургских девушек убойнее фаллоимитатора.
- А правда, что русские пьют больше всех на свете?
- Русские меньше всех на свете едят.
- А пьют?
- Не знаю.
- А правда, что вы пьете водку стаканами?
- Неправда. Я не пью водку стаканами.
- Но можешь?
- Могу.
- И «Beafeater» можешь?
- И «Бифитер» могу.
- Ну-ка налейте русскому! Ну-ка покажи! Ого! Ты крутой! Как по-русски будет hangover?
- Будун.
- Я постараюсь запомнить это слово.
- Можешь не стараться. Когда ты проснешься с утра и услышишь в голове «Будуммм! Будумммм!» - это и будет hangover по-русски.
Потом я сказал парням, что не мое, конечно, дело, но в таможенных декларациях по поводу наркотиков было написано... Они сказали, что знают. Потом я вспомнил о Папаускасе и Бригитте.
- Знаете чего? У меня выше этажом сидит приятель. И девушка. Я их позову? Вы как?
- Девушка? Русская?
- Из Бельгии. Я схожу?
- Зачем? Пошли лучше к ней. У нее есть подружка?
Комнату запирали долго. Поднимаясь по лестнице, старались не шуметь и не брякать бутылками. Все прикладывали пальцы к губам, шипели «Тссс!» и хихикали.
Я аккуратно, чтобы не шуметь, открыл дверь и просипел: «C'mon!» Папаускас метнулся с кровати и начал торопливо натягивать джинсы. Парни ввалились в комнату, выставили на стол бутылки и начали разом говорить. Бригитта простыней накрыла голый живот.
- Стучаться надо!
- Жуй хуй! Приличные люди в таких случаях запираются. И вообще, говори по-английски. Невежливо.
- А вламываться без стука вежливо?
Все познакомились, все выпили, все заговорили. Бригитта сходила в туалет, натянула какие-то джинсы. Первый стаканчик она выпила залпом.
- I'm sorry, а у вас нет радио?
- Бесполезно. Я пробовал. Здесь нет FM-станций.
- Здесь?! Нет?! FM?! Станций?! Гайз, куда мы попали?!
- Папаускас! Прекрати! Своим дезодорантом ты провонял весь Куала-Лумпур!
- Это не дезодорант. Это средство от насекомых.
Он сидел на полу и пытался общаться с длинным, заросшим ирландцем. Тот задавал вопросы и кивал вежливой головой.
- Ты тоже русский?
- Да. Я русский.
- Чего ты его слушаешь? Какой он русский? У него фамилия Папаускас! Чухонская морда!
- Что значит это слово?
- Он НЕ русский.
- А ты - националист!
- О! Я много читал о русских фашистах! В России есть фашисты?
- В России русскими фашистами могут быть только евреи.
- Почему?
- Когда русские фашисты видят настоящего русского, они пукают от огорчения и садятся учить иврит.
- Почему?
- Ты когда-нибудь видел живого русского? Настоящий русский туп и плохо пахнет.
- Но ты хорошо пахнешь.
- Во-первых, еще не вечер. А во-вторых, я не настоящий русский. Я живу в Петербурге. В моем городе евреям все-таки удалось ввести моду на одеколон.
- В России много евреев?
- Россия испортила даже евреев. В последнее время они тоже плохо пахнут.
- Ты православный?
- Православный? О! Русская церковь! Когда святые в раю слушают блеяние русских попов, они морщатся и блюют!
- Ты не любишь Православную церковь?
- Как ее не любить - такую? Пусть блюют святые - я не святой! Я люблю даже такую бессмысленную штуку, как русская церковь! Я обожаю все русское! А все западное я терпеть не могу!
- Надо же. Мы сидим... пьем. А ведь когда-то наши страны были врагами. Если бы Россия и НАТО стали воевать, ты думаешь, вы бы победили?
- А ты сомневаешься? Вспомни Вторую мировую!
- И что?
- Ты думаешь, в такой великой стране, как Россия, не нашлось бы ста миллионов героев, готовых отдать жизнь ради светлой цели? Ради того, чтобы наши генералы могли строить дачи еще и в Майами?
- Ста миллионов?!
- Да! Да! Миллионов!
- Я не понял, ты любишь свою страну или нет?
- Охуел? Разумеется люблю! Я fuckin' люблю свою страну! Я ее обожаю! Я люблю в ней все! Особенно еврейских девушек!
- А русские девушки?

- Ты можешь себе представить пятьдесят миллионов аноргазмических блядей?
- Не могу.
- Приезжай в гости. Я покажу, как это выглядит!
- Все-все-все русские девушки - бляди?
- Да. Только они не любят делать fuck. Делают со всеми подряд, но не любят. Просто это особый подвид блядей.
- А что они любят?
- Русские девушки любят оральный секс.
- Правда?
- О! Оральный секс - это национальное лакомство русских девушек! Ты знаешь, что в России не бывает изнасилований?
- Почему?
- Дело в том, что у русских девушек есть анатомическая особенность. У них по-особому устроен язык. Им ничего не стоит заняться оральным сексом с первым встречным. Но они физически не способны произнести невыносимое слово «Нет!».
- Правда?
- А знаешь, почему? Я тебе скажу! Только это секрет, ладно? Дело в том, что русские девушки терпеть не могут оргазм.
- Почему?
- Я читал, что на Западе мужчины борются с преждевременным семяизвержением?

Предыдущая страница 17 Следующая страница


Мачо не плачут 18

- Да. Бывает.
- А в России девушки стонут: «Да когда ж ты, сука, кончишь?!» Русские девушки презирают оргазмы. Они делают нам оральный секс. Они вытягивают свои губки, трогают пальчиками наши русские задницы - все что угодно, лишь бы не оргазм! Отличная страна!
- Ты меня расстраиваешь. Я читал, что русские девушки недурны...
- Недурны?! Да это лучшие девушки на свете! Правда, русские мужчины предпочитают целоваться не с ними, а с собутыльниками. Стыдно, но признаюсь: мы никогда не целуем своих замечательных девушек. Зато, когда напиваемся, целуемся между собой. Кстати, не пора ли начать?
- У вас много гомосексуалистов?
- В моей стране гомосексуалистов бьют. А самым унизительным занятием для русского мужчины считается останавливать скачущих коней и заходить в горящие деревенские дома.
- Вот это да! Вот это страна! Хотя у нас пидоров тоже не любят...
- Серьезно? Слушай, как называется место, откуда ты приехал? Может, мы родились в одной и той же стране?
- Russia uber alles!
Потом «Бифитер» кончился. Ирландцы... а может, шотландцы?.. посчитали наличность и предложили сходить в бар. На улице было уже темно. Постовой у ворот что-то бубнил и тер глаза. Бар отыскался быстро. В нем было светло и чисто. По стенам висели картинки с перекошенными малиновыми рожами. Возможно, они изображали посетителей, уже хлебнувших местного алкоголя.
У стойки стоял невысокий малаец с аккуратной прической.
- Can you buy... в смысле sell me... э-э-э... bottle of rum?
- No.
- Why?
- 'Cos I'm a costumer, as you.
- Ты, сука, умничать будешь? Тебе, суке, усы давно не отрывали?
На купюрах глумились незнакомые азиатские морды. Ирландцы орали и проливали алкоголь на стол. Того, что сидел рядом, я называл Джейсон, хотя его звали как-то совсем иначе. Я без конца оказывался в тесном туалете и бился плечом о стену.
Несколько раз к нам выходил хозяин бара. Он затравленно улыбался и спрашивал, будем ли мы заказывать что-нибудь еще. Когда мы возвращались к Конгресс-Центру, кто-то из ирландцев бросил камнем в проезжавшую машину.
Ворота были уже заперты. Все полезли через забор. Кривоногий Джейсон писал в траву и громко смеялся. В траве что-то шебуршилось и попискивало. Потом он лез по отвесной стене в номер девушек. Мне казалось, что светящееся окно нарисовано на фасаде. Девушки верещали и кидались в ирландца пустыми банками из-под пива.
Папаускас обессиленно сползал в шезлонге. По его футболке были размазаны зеленые слюни.
- Нася-а-а!.. Иди ибаца!.. Нася-а-а!..
- Какая Настя? Приди в себя! Здесь нет Насти.
- А кто есть?
- Здесь только Бригитта.
- Бригитта-а-а!.. Иди ибаца!.. Бригиттта-а-а!.. Ты меня слышишь?.. И Настя пусть тоже идет!..
Потом мы сидели в комнате. Иногда кто-то ненадолго засыпал. Может быть, это был я. Вокруг было чересчур много алкоголя. В бутылках, в пластиковых стаканчиках и просто так.
Бригитта клала мне голову на плечо. Голова была невыносимо тяжелой. В черных волосах белели кусочки рвоты.
- Убери, на хуй, свою голову... вон сидит Папаускас... я-то при чем?.. слышишь?.. а то восемь минут первого... и денег нет... вдруг - хоп!.. разворачивается «четыреста пятидесятый»... когда приехали, я ей говорю: «Иди сюда!»... она говорит: «А ухаживать?»... я говорю: «Глаза у тебя... красивые, короче... иди сюда!»... она ушла, а я даже встать не мог, чтобы дверь закрыть... до утра лежал и водку из горлышка пил... в темноте... я ведь, между прочим... ты знаешь Эрика?.. он интеллигентный парень... кокаином раньше торговал... с Дэйвом Гэаном два грамма за сутки вынюхал... вот и убери свою голову... от тебя членом пахнет... он мне до сих пор должен... но я не спрашиваю... мы у медсестры стеклодола спиздили... и в кружке с чифирем развели... чуть не сдохли... Паша-Лорд ангелов слышал... а потом себе в трусы кончил... хотя... его майор КГБ полночи сапогами по голове лупил... а ты с Папаускасом!.. нет, я понимаю... но ты тоже скажи... падла с патлами... чего тебе надо?.. я ведь в 90-м году... как раз Германии объединялись... а она моряком была, представляешь?.. девушка-моряк!.. всю прихожую ей обоссал... сука фашистская!.. и я захожу в бар... хотел поменять «Левайс» на новые «Найки»... а «Левайс» 846-й!.. это ж модель-клеш!.. понимаешь?.. когда человек лох, его не то что в клубы... его в метрополитен приличный не пустят... мы там коньяку выпили, марихуанки покурили... а потом бармен мне голову ледорубом проломил... ты меня слушаешь?.. слушаешь или нет?.. я ведь... мне в два часа ночи Яша звонит... говорит: «Можно я к тебе барабанщика „Laibah» приведу?"... а пришел с татарами... подстава, блядь!.. мне ведь с утра на работу... я знаешь, кем работал?.. там такие телки!.. а еще портным, и инструктором по велоспорту... и... если бы от тебя моим членом пахло, это ничего... но ведь чужим!.. потому что негритосы возле бара «Карелия» Лёху Бабаева ногами в асфальт втоптали... пятеро одного... в мясо!.. они хорошие парни, поняла?.. и я тогда говорю: «Дай таблетку за пять долларов»... а он?.. потом говорю: «Дай за десять»... потом за двадцать... а он говорит, что сейчас позовет охрану, и драться лезет... ты понимаешь?.. я его до этого угощал... и пока мы нюхали, он у моей девушки шестьсот пятьдесят долларов из сумочки спиздил... и тут еще этот череп... знаешь, сколько я зарабатываю?.. ты сама не знаешь, чего ты хочешь... я с ним разговариваю... я всех угощал, но знаешь, сколько я зарабатываю?.. у меня приятель есть... с тремя высшими образованиями... он в боулинге работает... я ему сказал, на какие деньги я живу, а он заплакал... ты понимаешь?.. при таких зарплатах война скоро начнется... а ты... с Папаускасом!.. ты меня слушаешь?.. сука, почему ты не слушаешь?
За окном светало. На кровати, завалившись, спал Папаускас. У него были огромные пальцы ног. Каждый из них напоминал почкующуюся брюкву.
Бригитта икала.
- Ты меня слушаешь? Убери голову.
- Speak English.
Когда я понял, о чем она, то надолго задумался. В комнате становилось все светлее. Бригиттина голова все еще давила мне на плечо.

6

Где-то к пятому дню Папаускас стал совсем плох. Его бил озноб. Он до подбородка натягивал одеяло и зеленел лицом.
- Это малярия!.. Мой желудок!..
- Пошли, а?
- Какие симптомы у малярии? От малярии можно умереть?
- Главное влей внутрь первый стаканчик. Потом станет легче...
- Точно! Это малярия! Мой miserible желудок!
- И вообще. Скоро должно открыться второе дыхание... Поверь, я знаю.
- Когда это - «скоро»?
- К завтрашнему дню точно откроется.
Перед этим каждое утро он вваливался в мой номер, глупо хихикал и тер все еще пьяные глаза.
- Куда ты вчера делся? На хрена ты приволок из бара тех троих гангменов? Неужели не помнишь? Лама нас выебет. Пошли?
И мы шли.
Ни на одно заседание я так и не попал. В Конгресс-Центр мы возвращались только переночевать. Иногда заскакивали в столовую, пытались украсть немного еды. Окинув меня взглядом, администратор-малаец как-то поинтересовался: в какой именно стране носят такие странные национальные костюмы?
На ламу я натолкнулся только однажды. Он заулыбался и спросил, когда же я наконец зайду? Где вообще пропадаю?
- Простите, лама. Читаете ли вы местную прессу?
- К сожалению, я не владею малайским.
- Сенсация! По последним данным, Будда, он же Просветленный, он же принц Гаутама, был гомосексуалистом!..
- Да?
- Причем пассивным...
- Да?
- Именно поэтому я не имел возможности зайти к вам.
- Sorry, почему «поэтому»?
- Я был обязан срочно выпить за упокой души пидораса, пидорасциониста и пидрастеника Будды. Это был мой гражданский долг.
- По отношению к Будде нельзя сказать «за упокой души». Согласно буддийской доктрине, у человека нет души.
- Серьезно? Вы расстраиваете меня, лама! Знал бы, что у меня нет души, давно бы ее продал. Кстати, не интересует? Душа во вполне рабочем состоянии.
Иногда шел дождь, хотя чаще не шел. Может быть, я просто не обращал внимания. Я просыпался в насквозь мокрой постели. Пот стекал по шее и впитывался в подушку. На полу валялись обгорелые кусочки чего-то, мятые пивные банки, связки нижнего белья, недоеденная пища, рваная бумага и еще очень многое. В половинке скорлупы кокоса лежали окурки, очистки фруктов, использованные презервативы. На подоконнике и письменном столе громоздились липкие чашки, усыпанные пеплом тарелки. В книжном шкафчике кто-то разбил стекло. Его осколки поблескивали в ковре. Простыня с кровати была стащена на пол, порвана и перепачкана следами ботинок. Воняло мочой и алкоголем. На стенах желтели жирные пятна. В переполненном унитазе стояла серая вода. Территория итальянца сжималась... и сжималась... потом я заметил, что он перестал ночевать в комнате.
Восстановить последовательность событий не представляется возможным. В закрывающемся банке я доказывал охраннику с винтовкой, что Папаускас это Бэтмен, а я - Робин. Еще помню странную вечеринку в незнакомом районе Куала-Лумпура. Жилища аборигенов были выстроены из картонных коробок, отломанных автомобильных дверец и кусков рассыпающегося бетона. Под пальмами, укрывшись газетными листами, спали чумазые малайские бомжи. Солнцу было стыдно освещать эту дыру. Понятия не имею, как меня туда занесло.
Папаускаса видно не было. Я сидел в окружении голых малайцев. На некоторых имелись только набедренные повязки. Их ребра вызывали ассоциации с мумией, лежащей в Египетском зале Эрмитажа. Правда, мои собутыльники казались менее упитанными.
Из травы торчали огромная бутылка и горка порубленных фруктов. Я смутно догадывался, что за алкоголь уплачены мои деньги. Стаканчик был один на всех - старый, бумажный, с изжеванными краями. Пили по очереди.
Слева от меня сидел совсем седой дядечка. У него был... не знаю, как называется... церебральный паралич?.. каждая его конечность жила собственной жизнью. Когда подошла очередь, малайцы налили ему из бутылки и замерли. Он протянул к стаканчику непослушную руку. Рука долго извивалась и не желала подчиняться.
Я захохотал.
Дядечка все-таки ухватился за стакан. Жидкость выплескивалась и забрызгивала сидящих вокруг. Малайцы молчали и опускали глаза. Из стаканчика продолжали вылетать капли. Все были уже насквозь мокрыми.
Я хохотал громче.
Наконец он влил остатки алкоголя в косо прорезанный рот. Складки лица тут же пришли в хаотичное движение. Паралитик долго... очень долго... направлял кубическую руку к фруктам. Проглотить алкоголь без закуски ему не удавалось. Все молчали. Я хлопал малайцев по спинам и спрашивал, почему им не смешно?
Прежде чем разлить следующую порцию, крепыш с узловатыми мышцами под серой кожей, мешая редкие английские слова с множеством малайских, объяснял мне, что седой эксцентрик - его отец. У них в стране не принято смеяться над родителями. Их нужно уважать, я понимаю? Я отвечал, что мне насрать. Пока он, сука, пьет за мой счет, я буду делать что хочу! Это ясно?! Ясно или нет?!
Я проснулся в четыре утра в собственной комнате. Очень четко осознал, что сейчас умру от голода, бросился к столовой. Она была закрыта. Я выскочил за ворота. Улицы заволакивал потный и плотный туман. Уже на три метра вперед было ничего не разглядеть. Если из этого белого мрака на меня накинется тропический гад-людоед, я буду абсолютно беззащитен.
Стояла жара, а я покрывался инеем. Я бежал все быстрее. Что я здесь делаю? Думать об этом было немного страшно. Чтобы отвлечься, я как Винни-Пух, в такт шагам, сочинял стихи. Они тут же забывались. Помню только, что речь шла о мохнатых, взаимно принюхивающихся Дыре и Штыре.
Мы сидели с Папаускасом в пабе. Я вдруг обратил внимание, что пот он вытирает грязными семейными трусами. После каждого глотка достает их из кармана джинсов и вытирает. У себя в карманах иногда утром я обнаруживал целые россыпи пестрых одноразовых зажигалок. А иногда - не обнаруживал. Проследить закономерность не удавалось. Думал я об этом очень усердно и из-за чего началась драка, заметить не успел.
Все орали. Трещала мебель. Кто-то, защищая голову, пытался пробиться к выходу. Папаускас обеими руками держал стул с металлическими ножками. Трое аборигенов кидали в него бутылками и пытались загнать в угол.
Я отлично знал, как следует поступить. Не вынимая зажатую между пальцев сигарету, следовало врезать ближайшему малайцу по глазам. Когда он ослепнет, согнется и заорет, нужно сбить его с ног и несколько раз ударить носком тяжелого ботинка в висок. Я должен убить ублюдка. Он должен сдохнуть. Сгнить в жирной почве. Стать перегноем.
- С-сука!
Тяжелых ботинок на ногах не было. Были пляжные тапочки. Сзади на меня навалилось сразу несколько жарких тел. Некоторое время я видел только заплеванный, усыпанный пеплом пол. Руками обхватывал огромную, гудящую голову. Где-то под потолком носился визгливый голос Папаускаса.
Когда приехала полиция, меня за подмышки подняли с пола и усадили к стене. Кто-то принес мокрое полотенце. Я клал его на пылающее лицо. Папаускас курил и мелко сплевывал на пол. Фильтр его сигареты окрашивался в цвет крови.
У полисменов были светлые рубашки, черные брюки и аккуратные ботиночки детского размера.
- Вы туристы?
- Мы музыканты ансамбля буддийской песни и пляски «Нирвана». Наш девиз - «Каждому мужчине нирванную целку!».
- Прекрати! Они нас посадят.
- Белых нельзя посадить.
- Обрисуйте суть произошедшего. С чего началась драка?
- Видите этого... в рубашке? Запишите в протокол: я его рот ебал, ебу и ебать буду. Записали?
Как ни странно, нас все-таки отпустили. На прощание Папаускас сказал полисмену, что его рожа похожа на мошонку. Я хотел перевести это на английский, но не смог вспомнить слово «мошонка».
Счет дням был потерян. В какой-то из них у меня разболелся зуб. Я не стал обращать внимания. Зуб удивился и перестал. Шагая по улице, я вдруг разглядел в толпе свою жену. На ней был надет свитер, который я два года назад купил в Москве. Ее лучший свитер. Я бросился вдогонку... я точно знал, что скажу. Жена нырнула в подворотню и исчезла. Наверное, она еще не успела остыть после омерзительного последнего скандала.
Я залпом выпил бутылку пива. Попробовал рассказать Папаускасу о своей личной жизни. Ему было не интересно.
- Как дети! Кого ни спроси - у всех проблемы! У каждого - несчастная, блядь, любовь!.. Только у меня все в порядке.
- А кого ты любишь? Светлое пиво?
Однажды деньги кончились. Мы отправились к Бригитте и, сидя на полу, пили «Wild Turkey». Я помнил, что внизу, в столовой, есть еще холодильник, полный бесплатного пива. Это грело.
Бригитта рассказывала, что члены у малайцев, оказывается, большие. Сами малайцы маленькие, а вот члены - большие. Ну не парадокс ли? По цвету члены от европейских не отличаются... да и по вкусу тоже. Потом она стала засыпать, прямо со стаканом в руке. Папаускас строил мне страшные рожи и глазами показывал на дверь. Я сказал, чтобы он недолго, и вышел в прихожую.
Стоять было скучно. Я докурил сигарету, допил виски. На вешалке висела бригиттина сумочка. Сперва я распихал по карманам все найденные деньги. Потом подумал и забрал два тяжелых серебряных перстня. Их можно будет поменять на бутылку чего-нибудь крепкого.
Мы с Папаускасом ехали в такси. Он рассказывал, что от онанизма у него в ушах растут волосы. Рядом с водителем сидел толстый малаец. До этого мы пили в кафе, а толстяк с двумя подружками сидел неподалеку. Он спросил у меня, холодно ли в России? Я ответил, что очень: когда русские девушки решают станцевать стриптиз, это занимает несколько часов. Через полчаса толстяк отправил своих девиц домой и теперь переводил водителю, чтобы тот ехал к Эрмита-стрит.
- Там действительно много проституток?
- Там ОГРОМНОЕ количество проституток!
Я думал о том, что отправлять тех двух девушек... а потом платить проституткам... нет ли в этом ошибки?.. логично ли это? Причинно-следственные связи выглядели потусторонне. Будто по грудь стоишь в кастрюле с остывшей геркулесовой кашей. Перед глазами текла могучая река. На сиденье я почти лежал. Каждая клетка тела была пропитана тухлым.
Папаускас сказал, что вон та, с кульком, ему нравится.
- Я не уверен, что это проститутка. У нее на руках ребенок.
- Это ребенок? Bullshit! Поговори с ней.
Толстяк открутил стекло, высунулся наружу и залопотал. Девушка заглянула в салон и что-то ему ответила.
- Она согласна. Десять долларов за двоих.
- Пошла она на хуй! В долларах я не плачу даже дома. Пусть берет в этих... как называются ваши деньги?
- О'кей. Восемьдесят ринггит.
- Пятьдесят.
- Прекрати душиться. Переведи, что мы согласны на восемьдесят.
- Она говорит, о'кей. Только деньги вперед.
Мы выбрались из машины. Проститутка едва доставала мне до плеча. На ней была обтягивающая футболка и длинная цветастая юбка. Внутри кулька что-то сопело.
Чуть в стороне стояло человек десять тинейджеров. Тощими задницами они опирались на сиденья велосипедов и смотрели в нашу сторону.
- Она говорит, чтобы вы отдали деньги этим парням.
- А ребенок? Я не хочу, чтобы она брала с собой ребенка.
- Ребенка она оставит здесь. Но вам придется подождать. Вы отдадите деньги, и она купит себе героин. Поехать она сможет, только сделав инъекцию.
- Героин?
- Да. Эти парни на велосипедах привезут ей героин.
- Папаускас, поехали отсюда. Это подстава.
- Прекрати шизофренировать.
- Какой героин в этой Малайзии? Ты читал таможенную декларацию? Мы отдадим этой пердуле деньги и окажемся в полиции. Я тебе говорю: это подстава!
- Дай сюда восемьдесят ринггит. И успокойся.
Проститутка передала ребенка, отсчитала несколько купюр и села в машину. Один из велосипедистов тут же укатил вниз по улице. Папаускас подошел к оставшимся.
- Если он не вернется, я убью вашу подругу. Понимаете по-английски? Gonna kill her! Понимаете?
Они улыбались.
- Ее блядского ребенка тоже убью. You know? И вас. Зря улыбаетесь. Вы просто не знаете, с кем связались. Я выпущу ваши вшивые малайские кишки. Понимаете?
Малайцы улыбались и кивали. Потом велосипедист вернулся. Он тяжело дышал и вытирал пот. Нырнув в окно машины, он передал проститутке газетный сверток. Всю дорогу она гладила меня по щеке и что-то говорила. Папаускас спрашивал у толстяка, участвует ли он в вечеринке? Если надо, мы можем немного ей доплатить. Будешь или нет?
Последнюю ночь перед закрытием Конгресса я провел в собственном непроницаемо темном номере. Итальянец затравленно копошился в углу. Он был похож на крысу, которую когда-то в Петербурге я убил ударом швабры по маленькой голове. Ни я, ни Бригитта не обращали на него внимания. Иногда я говорил, чтобы она отвлеклась, и протягивал ей липкую пузатую бутылку.
- Бедная мусульманская страна Малайзия! В ней и так было очень немного алкоголя. А когда мы уедем, его не останется совсем...
Сползая обратно вниз, Бригитта неудобно переваливалась и кряхтела. Кожей я чувствовал, как мелко дрожат ее губы. Время от времени она прерывалась и, всхлипывая, произносила английские слова.
- Потом поговорим. Продолжай.
- У него были ноготки.
- У кого?
- У моего ребенка.
- Бригитта! У тебя НЕТ детей! Не отвлекайся!
Ягодицами она упиралась в крашеную стену. Над моим животом повисал шатер ее черных волос.
- А у него большие ногти?
- У кого?
- У твоего сына?
- Ногти?
- Да. Большие?
Хлюпающие звуки. Вкус невидимого алкоголя. Луна, отражающаяся в итальянских очках без оправы.
- У моего ребенка были ма-аленькие ноготочки. Крошечные... Рука как мой палец... а на ней ноготки.
- What all this shit does fuckin' mean?!
- Он был маленький... красный... мокрый... Мой маленький героиновый наркоман. С ноготками. Может быть, у него еще не было глаз, но ногти у него уже были.
Иногда эрекция пропадала совсем. Мокрый член обессиленно прилипал к животу.
- Врач сказал, что он все равно бы не выжил...
- Да кто, черт возьми?!
- Мой сын.
- Сын?
- Вообще-то я хотела девочку. Я бы заплетала ей косички. У нее были бы длинные волосы, а в них большие банты. В детстве мама всегда заплетала мне косички с бантами... Но врач сказал, что он был мальчиком.
Я еще раз отхлебнул из бутылки. Подумал, что, может быть, меня наконец вырвет.
- Перед тем как из него стали делать косметические средства, врач показал мне моего сына.

Предыдущая страница 18 Следующая страница


19 Илья Стогов

- Косметические средства?
- Да. Кремы. Лосьоны от морщин. Из моего ребенка получились отличные косметические средства. Очень дорогие. Мне не по карману покупать такие лосьоны. У себя дома я зарабатываю очень мало денег.
- Да ладно тебе! У тебя и так отличная кожа.
- Спасибо.
Потом итальянец вскочил. Что-то выкрикнул. По пути к двери несколько раз споткнулся. Перед тем как дверь захлопнулась, яркий свет успел лизнуть белую бригиттину кожу.
- Он не вызовет полицию?
- Доделай наконец... То, что делаешь.
- Сейчас. Извини. Я сейчас.
В бутылке оставалось невыносимо много алкоголя. Закрывая глаза, я видел, как рулеточный шарик скачет по разноцветным секторам. Они бешено вращались.
Интересно... я выиграл?.. или проиграл?..
- У тебя есть сын. Тебе хорошо. А у меня уже никогда не будет детей.
Шарик продолжал скакать. Колесо вертелось все быстрее.

7

Церемония закрытия Конгресса «Религиозная Молодежь На Порогое Третьего Тысячелетия» проходила на открытой площадке позади столовой.
Выступающие взбирались на невысокую сцену и что-то говорили. Развешенные на пальмовых стволах динамики фонили. Голоса бились в бесконечном эхо. Небольшую речь произнес и лама Геше Чокьи Нидал. Я не смог разобрать ни слова.
Все хлопали в ладоши, улыбались, обнимались, говорили, как жаль, что приходится расставаться. Под конец хором спели песню.
Я чувствовал себя превосходно. Ничего не болело. Правда, настораживали громкие звуки. От хлопанья дверей возникало желание забиться наконец в истерике. Кроме того, вокруг ощущалось странное движение... Очень странное, неуловимое движение... Враждебное мне движение...
Ногти были такими грязными, что не отмоешь. Местами они были отломаны до розового мяса. Пальцы насквозь пропитались куала-лумпурской грязью. Выкинуть их на хуй, завести себе новые. Еще была изжога. Но она как раз беспокоила не очень.
- На этом наш Конгресс завершил свою работу. Огромное всем спасибо!
Делегаты зааплодировали еще усерднее. Я выбрался из толпы и побрел в столовую. Отыскал Папаускаса. Интересно, моя небритость тоже так омерзительно выглядит?
- Малайцы - суки. Полночи орали у меня под окном: «Торпедо! Москва!» Ты не слышал?
- Вроде нет. Я сплю крепко.
Мы посидели молча.
- Какое сегодня число?
- Улетаем завтра. Если ты об этом.
- Уже завтра? Как-то все... быстро получилось.
- Быстро?
Я положил себе мяса. Хотя обычно не ем мясо с утра. Руки казались мягкими, слабыми. Мясо съелось незаметно. Ниже диафрагмы повисла торжественная тишина. Я положил себе еще порцию. Потом вдруг понял, что сейчас меня стошнит.
Столовая была особенно огромной... необъятной... а я был маленьким. Уже настолько маленьким, что меня можно было безнаказанно ругать, но еще не настолько, чтобы стать совсем незаметным. С размерами вообще возникали проблемы.
Вокруг сидели люди. Много людей... или мало людей? Где-то я определенно видел эти лица... но где? У людей были поджаты нижние губы. Может быть, они знали обо мне какую-то стыдную тайну? Вообще все обо мне знали? Каждое лицо было как удар... било в диафрагму. Хотелось зажмуриться и быстро-быстро замотать головой. Еще хотелось никогда в жизни не рождаться.
Я несколько раз пятерней поправил собственную прическу. На ощупь она напоминала женскую промежность. Над верхним веком билась венка. Ритму позавидовали бы и «The Prodigy». По ту сторону зрачков толкались обломки неправдоподобных воспоминаний. Ни один из них не составлял и трети истории. Какие-то хари... ничего не значащие слова... И - ни малейших намеков насчет КОГДА все это могло происходить.
Наверное, тридцать лет это много. И я уже не тот, что был. Помню, только начав работать журналистом, я постоянно возил свои материалы в Москву. Там первый в моей жизни редактор как-то поинтересовался, продается ли в Питере пиво «Афанасий»? Спросил, не хочу ли я попробовать? Для начала мы купили ящик.
Через пять дней редактору сообщили, что если ему дорога его должность, то на работу неплохо бы выйти. Еще через неделю редакторова жена выставила нас на зимнюю московскую улицу. И что? Когда после трехнедельного отсутствия я таки вернулся домой, то уже на следующий день был в состоянии сесть за компьютер. Немного беспокоили бегающие по монитору тарантулы - но больше ничего!
А теперь?..
Я вышел в садик. Побродил по территории Конгресс-Центра. Нужно было срочно что-то предпринимать. Может быть, куда-то бежать. Может быть, домой, в Санкт-Петербург.
Я дошел до ворот, вышел на проспект, заковылял прочь. Поднял руку, поймал джипни. Куда я еду? Во взглядах куала-лумпурцев угадывалось презрение. Я понимал, что следует встать, откашляться и решительно извиниться. Когда сидеть стало невыносимо, я вылез. Спускался и поднимался вместе с узкими улицами. Потом узнал площадь и мечеть. Ту самую, которую видел в самый первый день.
Господи, когда это было? И со мной ли это было? И вообще - это было?
На веревках висело жуткое белье. Вдоль стен сидели серокожие аксакалы. Бегали голые дети неопределенного пола. В натянутом через реку гамаке по-прежнему спали. Ну да, все правильно. Пагода буддийского монастыря Сумбун по-прежнему торчала над крышами домов.
Я долго стоял перед лесенкой, ведущей к дверям. Потом поднялся. Под козырьком висела прохлада. Дверь была заперта. Все еще заперта. Я сел на корточки, прислонился к двери спиной и выкурил сигарету. Тело под кожей дрожало, как мармелад. Я дернул за ручку последний раз, спустился и свернул за угол.
Звук моих шагов был слышен даже в соседнем с Малайзией королевстве Таиланд. Однако Будда не среагировал. Глаза закрыты, руки спокойны, лицо непроницаемо.
Я потянулся за сигаретами, но передумал. Почему все-таки у него такие закрытые глаза?
- Слышь, это...
Я сказал это вслух. По-русски. Удивился звуку своего голоса.
- Будда! Ты слышишь меня?
Я медленно, не очень уверенно опустился на корточки. Коленями коснулся земли.

- Послушай меня, Будда. Ты послушай, а я попробую сказать, о'кей?
Из-под волос на лицо скатывались капли жирного пота. От жары закладывало уши.
- Я буду говорить, Будда, а ты слушай! Хотя бы слушай! Или с тобой нельзя говорить ТАК? Хотя почему нельзя? Ты ведь такой же, как я. Только большой, сильный и умный. Но тогда тем более выслушай. Сильный должен быть добрым. Или тебе все-таки насрать?
Будда был многотонный, неправдоподобно огромный. Может быть, он не понимает по-русски?
- Что с твоими глазами, Будда? Почему ты не смотришь на нас? Посмотри, а? Хватит сидеть у себя в нирване! В нирване каждый может... но я-то не в нирване!.. слышишь?.. мне говорили, что ты любишь меня... ты любишь?.. только не спрашивай, люблю ли я... я не умею... ты большой и сильный... а я так... поссать вышел... я не умею любить... you understand?
Если бы напрячься... если в этом дело... я бы полюбил... но ведь так не делается... любовь либо есть, либо нет... у меня нет... это моя вина, да?.. ну, накажи меня, если вина... накажи, а потом научи... я ведь... ты же видишь!.. я хочу... просто не умею... слышишь?.. нет?.. чего ты молчишь?
Этот мир и так не был богодухновенным. А с моим появлением он стал просто богобездыханным. Может быть, на свете есть святые люди. Хорошие. Я таких не знаю. Я НЕ хороший. Это как врожденная болезнь. Я родился уже уродцем. Мне не бывает стыдно. Я понятия не имею, что значит это слово. Слышишь? Ты бросил меня, и я живу как умею. Как получается. Я не виноват!
Все говорят «быть хорошим»! Будто это старт. Как я понимаю - это финиш. До которого добегает один из сотни. Или нет? Если бы у меня был сын-инвалид... ребенок-уродец... я бы не наказывал его, а лечил... сидел бы у его постели... читал бы книжки, учил рисовать... а ты?.. хули ты делаешь в нирване, если я здесь?!. или ты не любишь меня?.. а говорили, ты всех любишь... я тоже хочу... всех... всегда... всем сердцем... научи, а?
Все говорят о какой-то чистой жизни. О какой чистой жизни?! Где она?! Ты знаешь: я хотел жить чисто! Не так, а... с женой... и вообще... И чего?! Ты видел: я старался! Пусть я мог не много... но ты-то вообще ничего не сделал! Что ты, блядь, молчишь?!
Каждое утро я просыпаюсь... решаю жить ХОРОШО... а потом... хрясь!.. всей рожей... в говно... как мне жить, если вокруг одно говно?!. если я уродец от рождения?!. а ты не желаешь даже открыть глаз?!. а?!
Дорогой Будда! Миленький! Ты же видишь, на что похожа моя жизнь. Это как летучка у плохого редактора. Собрались вроде по делу, хотели горы свернуть. А потом отвлеклись, заболтались, выпили и до утра рассказывали друг дружке старые несмешные анекдоты.
Мне говорили, что ты нам - как отец. Какой ты, на хуй, отец?! Даже я со своим ребенком так не поступаю. Хотя я - мудак. А ты - сильный и умный. Вот только глаза открывать тебе лень. Если на свете есть ад, то я знаю, что это такое. Но ты-то! Ты-то сделал хоть что-нибудь, чтобы вытащить меня отсюда?! Я в аду, а ты - в нирване. Супер получилось! И кто после этого из нас двоих хороший?!
Прости... слышишь?.. прости, что я так говорю... просто мне действительно нелегко... что я ни делаю, все без толку... я устал... слышишь?.. то есть... ты скажи, что это нужно... скажи, что это правильно... я же не возражаю!.. я заслужил этот ад... я готов искупить... НО ВМЕСТЕ С ТОБОЙ!.. не молчи... пожалуйста... помоги мне.
Я барахтаюсь в этом говне каждый день. Мы все барахтаемся. Вот ты - принц Сиддхарта Гаутама Шакьямуни. Ты родился царем. Но я-то - нет! Не родился! Мы - рабы, рабы - мы. Родись в свинарнике. Попробуй заработать на хлеб своими руками. Пообщайся с потными и грязными людьми, а? С блядями, предателями и подонками. И попробуй остаться чистым! Можешь?
Понятия не имею, как все это выглядит сверху... из нирваны... мне не светит туда попасть... не заслуживаю... но выпей с нами вина и останься трезвым... добрым и чистым... сверху смотреть просто... а если нам нечего жрать?!. ты дал мне это тело?.. дай и еды!.. дай мне хлеба и мяса!.. вправь мои вывихнутые ноги!.. когда я слепну, протри мне глаза!.. можешь?.. МОЖЕШЬ ИЛИ НЕТ?!
Если ты дал мне жизнь, то какая может быть смерть? Но я умираю! Я умираю каждый день! Слабо умирать вместе со мной? Корчиться и орать? Почему ты оставил меня, а? Если ты такой, как о тебе говорят, то взял бы и умер вместе со мной. А лучше - вместо меня. А еще лучше - чтобы никто никогда не умирал. Ты же сильный... или не настолько сильный?
Старайся понять природу ума! Это очень, блядь, важно! Незамутненный ум - это Свет Будды! Самому-то не смешно, а? Какой, в жопу, ум, когда меня бросила жена?! Когда завидев меня, плачет и пугается мой любимый ребенок?! Когда триста шестьдесят четыре дня в году я похож на предмет мебели? Какая, на хуй, медитация, если творится ТАКОЕ?
Я хочу жить просто... жить чисто... целовать тех, кто мне дорог... будь со мной в моих МАЛЕНЬКИХ делах!.. буддизм это религия сильных и смелых?.. значит, это говно, а не религия!.. ты можешь мне помочь?!. или нет?!. я тебе говорю!.. сегодня давай обойдемся без тибетских словечек, о'кей?.. поговорим лицом к лицу... как мужчина с мужчиной!.. что ты кривишь свои губы?!
Мне рассказывают о предыдущих жизнях, а я не помню никаких жизней! Я и эту - не вспомню? Тогда зачем все это? Я хочу подарить тебе свою жизнь. Но подарить САМ, понимаешь? Это будет МОЕ решение! Хочешь? Бери! Только объясни мне, что происходит! Ты делаешь со мной, что пожелаешь? О'кей. Не возражаю. Я - весь в складках. Я как флаг на ветру, а ты - как ветер. Я и на это согласен. Но ради чего?! Я заранее согласен на все, что скажешь... но ты ведь молчишь!
Короче, это... Слезай!.. если ты Бог - слезай! Иди к нам... людям... злобным и тупым животным... Научи и исцели! Ешь с нами!.. Вот моя шея! Положи мне на затылок свою добрую руку. Скажи... хотя бы скажи... что тебе не все равно! Намекни... немножко кивни головой... я замечу!.. честное слово!.. мне хватит этого до конца жизни!.. Дай мне понять это, и я упаду на колени... я уже на коленях... перед тобой, Будда!.. а ведь никогда раньше...
Не обращай внимания, что я плачу. Это так... сейчас я прекращу... извини... Если бы я знал, что ты со мной... если бы я точно знал!.. я бы щекой прижимался к твоим ногам... слезами мыл бы твои ноги... вытирал бы твои святые ноги собственными волосами... только пусть тебе будет не все равно, ладно?.. ничего, если ты не можешь мне помочь!.. это ничего!.. НО ХОТЯ БЫ ЗАПЛАЧЬ РЯДОМ СО МНОЙ!.. этого хватит!
На хуя ты дал мне эту надежду, если теперь молчишь?! Хватит молчать! Слышишь меня?! Слезай! Будь рядом! А если нет, то убей меня! Потому что я больше не могу!..
Я прижимал ладони к глазам и орал все громче.
- Я спрашиваю последний раз!.. Ты слышишь меня?!. Не смей молчать!..
И тогда каменный Будда широко распахнул многотонные веки.
И тогда я узнал эти давно знакомые глаза.

8

Пыльные пальмы тянули темные пальцы, вытягивались, выпрыгивали: кто выше. Солнце было очень красным, а горизонт выглядел как кромка волейбольной сетки. Еще немного, и игроки зашвырнут-таки мяч на ту сторону.
Перед входом в здание аэропорта секьюрити с винтовками без прикладов проверяли наличие билетов. Регулировщик, перетянутый белой портупеей, орал на водителей и махал руками. Может быть, эти мяукающие звуки были жуткими малайскими матюгами.
Вот и все.
Меньше чем через сутки я буду в Москве.
Международный аэропорт Субанг выглядел как провинциальный родственник московского «Шереметьева». Пассажиры-европейцы казались непривычно огромными. Между ними бродили малайцы в белых рубашках. Хотелось взять их за руку и отвести домой. По-английски вокруг разговаривали со всеми возможными акцентами.
Я выкурил сигарету, побродил по «Duty Free». Открытки с местными красотами наводили тоску и стоили больше доллара. На стойке с пейпер-буками истекал кровью бесконечный Стивен Кинг. В туалете, в писсуарах, были для аромата навалены лепестки тропических цветов.
С выезжающих из республики Малайзия взымали аэродромный сбор в размере 15 ринггитов. Сорок минут назад Бригитта улетела в Париж. У нее был билет на рейс «Air France» и ни цента наличных. Мне пришлось ей одолжить. Девушка долго благодарила и удивлялась, где могла потерять все свои деньги.
Я сказал, что следует быть внимательнее.
- Пока.
- Хочешь я дам тебе свой адрес в Брюсселе?
- Зачем?
Посреди зала ожидания висело черное табло. Названия наиболее экзотичных городов планеты выглядели как следующая остановка метро. Когда появлялась новая надпись, буковки шелестели, будто шаркали крошечными подошвами. Ниже табло имелось несколько телемониторов. Рыдали одинаковые бритые Шинед О'Коннор.
Папаускас с ламой сидели в кафе где-то на втором этаже. До нашего рейса оставалось больше часа. Я стоял перед огромным окном. Снаружи окончательно стемнело. Единственное, что я видел в стекле, это непричесанное отражение. Я отвернулся. Запах, кстати, мне тоже не нравился. Принять душ перед отъездом так и не удалось.
Утром я выпил несколько чашек кофе и последний раз прогулялся вокруг Конгресс-Центра. Подумал, не купить ли на оставшуюся мелочь экзотических фруктов? Их можно будет дарить петербургским приятелям. Прощаясь, подарил соседу-итальянцу ручку с надписью «Санкт-Петербург». Он что-то говорил и тряс мне руку. Я тоже улыбался.
Малайцы подметали усталую территорию. Может быть, завтра здесь начнется новый конгресс. Скажем, «Пенсионеры-Атеисты Прощаются С Уходящим Веком». Холодильник с бесплатным пивом был пуст и печален.
Потом перед кемпусом уже толпились делегаты с чемоданами, сумками, рюкзаками. В аэропорт всех доставляли на автобусе. За окном бибикали осточертевшие джипни. Разглядывать город не хотелось.
Пассажиров моего рейса пригласили на паспортно-таможенные контроли.
- Вы сдаете какие-либо вещи в багаж?
- Нет.
- Только ручная кладь? Один рюкзак?
- Только ручная кладь. Один рюкзак.
- Вы вывозите из страны малайские ринггиты?
- Ни копейки.
- Приобретали ли вы за время пребывания в стране какие-либо ценные предметы?
- Пиво у вас... вкусное.
По-моему, таможенник не понял, что я имею в виду. На рюкзак мне привесили желтую бирочку с символикой «Люфтганзы». Сразу за таможней был еще антитеррористический досмотр. Полицейские женщины не нашли у меня ни грамма пластиковой взрывчатки и расстроились.
Во внутренних помещениях аэропорта вовсю работал кондиционер. Первый раз за две недели я вдруг замерз. Вытащил из рюкзака смятую зимнюю куртку. В кармане обнаружился окурок еще петербургского происхождения.
Пассажиры катили свои пластиковые чемоданы с колесиками на нижней стороне. Становилось тесно. Потом я встретил Папаускаса. К его дорогой сумке были за карабин прищелкнуты толстые финские перчатки с молнией на запястье.
- Сидим с ламой в кафе. Рядом какая-то малайская морда. Он у меня спрашивает: в твоей стране холодно? Я говорю: очень холодно. Чтобы не отморозить руки, мы носим вот такие перчатки. Ты представляешь? Этот конь решил, что я шучу! Не поверил, что эту штуку можно носить на руке. Хихикал и говорил, что я очень остроумный мистер!
- Да-а... Хорошо здесь... Было...
- Конечно! Где еще столько времени тебя станут называть сэром?
- Ты из Москвы сразу домой?
- Ага. Уже и билеты есть. А ты? В Питер?
- На Юпитер! О чем ты? Денег осталось - четыре доллара.
- Займи у Геше.
- Неудобно. Все-таки лама.
- Хочешь историю про лам? Было время, я жил в Бурятии. Еще при Советском Союзе. В Бурятии очень много буддийских монастырей. Я там прожил целый год. Как дурак, колол всякие блядские дрова... Короче, в моем монастыре собирали пожертвования. Говорили, что на дацан. Люди последнее сдавали. Я один раз до утра столитровую бочку рублей пересчитывал. В смысле - купюр по одному рублю. А когда пересчитал, настоятель себе новую «девятку» купил.
- Серьезно?
Мы сидели под плакатом, сообщавшим, что личная безопасность пассажиров гарантирована правительством Малайской республики. Спинка пластикого креслица неудобно давила под лопатки.
- Я бы хотел быть ламой.
- Тебе бы не понравилось.
- Почему?
- У лам целибат. Тебе бы не понравилось.
- Совсем целибат?
- Как правило - целибат. Хотя... как сказать? По-разному бывает. Иногда придет какая-нибудь бурятская тетя-мотя помолиться... В общем, заодно и помолится.
Мы помолчали.
- К жене вернешься?
- Попробую.
- А если не пустит?
- Теперь пустит... наверное...
- Если пустит - там и оставайся.
- Не умничай.
- Я так скажу. Хочешь быть религиозным парнем?
- Ну?
- Будь им! Ламы ни при чем. Просто будь.
Непонятно откуда выплыл запах свежей выпечки. Я вспомнил, как раньше жена каждое утро готовила на завтрак блины... еще она пекла булочки... вкусные румяные булочки... когда-то я их любил. Жену люблю до сих пор. Наверное, люблю... хотя... что значит это дурацкое слово?
Зимнюю куртку я натянул поверх футболки. Жесткий мех колол голые локти. Было тепло и надежно. Будто кто-то гладил меня по голове. Будто все наконец стало совсем хорошо.
- Пассажиров рейса 3864 авиакомпании «Люфтганза», отлетающих во Франкфурт, просят пройти на посадку.
Лента транспортера. Белые стрелки на синем фоне. Надпись «No Smoking». Заложенные уши на взлете.
Вы когда-нибудь видели, как проявляют фотоснимки? Сперва на бумаге расползаются смутные пятна... а потом вы вдруг узнаете изображение. Эти силуэты я узнал быстро. Мы были давними приятелями. Безденежье... Жена, которая терпеть не может мою фамилию в собственном паспорте... Работа, которую терпеть не могу я...
Я возвращался домой.
В десяти тысячах метров ниже моего кресла проплывала Азия. Три миллиарда незнакомых мне людей. Никогда в жизни я больше их не увижу. Может быть, какого-нибудь серокожего мужчину в эту минуту бросает его серокожая жена.
В проходе не торопясь двигались красивые люфтганзовские фройляйн. Чудные, все понимающие женщины. Они развозили ужин. До меня дойти должны были не скоро. Я откинулся в кресле и закрыл глаза. Проплывали смутные, но уютные картинки.
Мне было лет двенадцать. Я сидел на диване и разговаривал с отцом. И вдруг ОСОЗНАЛ, сколько ему лет. Сколько! ему! лет! Я смотрел в давно знакомое лицо - будто в посмертную маску. Жизнь после тридцати казалась мне, школьнику, неправдоподобной, как снега Гималаев.
Отец что-то говорил, а мне хотелось орать и бить ногами в пол. Какое право имеет этот человек учить меня, если его жизнь прожита?! Он что-то делал, к чему-то стремился... а теперь все позади! Зачем он прожил свою жизнь ВОТ ТАК?!
Не за горами момент, когда крошечный негодяй станет с таким же ужасом глядеть уже в мое лицо. А у меня - ни малейшего ощущения, будто я хоть что-то успел. Пятнадцать лет назад я носил футболки с рожей Сида Вишеза на груди. Ношу и до сих пор. Рухнуло несколько империй, материки ушли на дно океанов. А я по-прежнему похмелен, глуп, никуда не пришел.
Когда жена была беременна, я купил ей полис в дорогой роддом. Тогда еще мог себе это позволить. Согласно условиям, у меня было право находиться при ней во время родов. Я ждал этого момента. Представлял, как возьму на руки ежащееся тельце. Своего, рожденного мгновение назад, ребенка.
День, когда я стал отцом, вспоминается конспективно. Облицованный кафелем коридор. Перепачканные сгустками крови клеенки. Мне выдали хрустящий белый халат. Ладошка моей корчащейся женщины была мокрой, как свежая рыба. Жестокий, я не давал ей снова оказаться в воде.
Воздух был наполнен воплями, от которых сзади на шее шевелились маленькие волоски. Я выскакивал из больницы и вливал в себя отвратительно пахнущие жидкости. Бредя назад по коридору, причудливо заплетался ногами. Потом ребенок все-таки родился и изумленно на меня посмотрел. Я был пьян настолько, что врачу пришлось поддерживать меня за локоть.
Начало и конец жизни... словно сквозь щелочку в лицо бьет резкий, как нашатырный спирт, запах. Но... не было ничего мистического в этом моменте... просто момент. Может быть, ребенку будет обидно, что его жизнь началась с моих негнущихся пальцев и бессмысленного мычания.
Более гибкой и осмысленной с тех пор жизнь не стала. И все-таки она началась. Я возвращаюсь... я подарю ребенку надувного слона. С хоботом и смешными ушами. Он будет рад. Он станет хватать его маленькими руками. Он наконец обрадуется своему папке.
Я снял с полки рюкзак. Долго в нем рылся. Грязное, заляпанное подошвами ботинок тряпье на ощупь казалось мокрым. Среди черных, смердящих футболок отыскался смятый пластиковый стаканчик. Он был перепачкан чем-то лиловым. Жеваные салфетки, измочаленный пресс-релиз с программой четвертого дня заседаний. Еще нашелся порванный бригиттин лифчик. Выглядел он так, словно в него кто-то высморкался.
Я докопался до самого дна. Пакета с купленным для ребенка слоном не было.

Предыдущая страница 19 Следующая страница


Мачо не плачут 20

- Добрый вечер, сэр! Желаете ужин?
- Что у вас есть из напитков?
- Кофе? Чай?
- Принесите мне...
- Что, сэр?
- Принесите мне пиво.
- Пиво?
- Да. Пиво. Желательно похолоднее.
- Безалкогольное?
- Алкогольное. Светлое. Три бутылки.
- Три пива, сэр?
- О Господи! Да! Три пива! Ужин не нужен!
За стеклом покрытого инеем иллюминатора вставало солнце нового дня.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    Пять времен года     (Страница 1)
    • История первая, (Страница 1)
    • История вторая, (Страница 2)
    • История третья, (Страница 4)
    • История четвертая, (Страница 6)
    • История пятая, (Страница 8)
  • Часть вторая
    Четырнадцать рецептов кавказской кухни     (Страница 10)
    • 1. Аперитив (Страница 10)
    • Рецепт первый -Терпкое, молодое, красное вино (Страница 10)
    • 2. Холодные закуски (Страница 10)
    • Рецепт второй - Папиросы «Казбек» (Страница 10)
    • Рецепт третий - Салями, сулугуни и «Цинандали» (Страница 10)
    • Рецепт четвертый -Белый и густой тминовый соус (Страница 10)
    • Рецепт пятый - Лезгинка под «Киндзмараули» (Страница 10)
    • 3. Горячие закуски (Страница 11)
    • Рецепт шестой - Закуска «НовогоднЯЯ» (Страница 11)
    • Рецепт седьмой - Немного сырого мяса (Страница 11)
    • Рецепт восьмой - Гамбургер по-джигитски (Страница 11)
    • Рецепт девятый -Лобио-жлобио (Страница 11)
    • 4. Горячие блюда (Страница 11)
    • Рецепт десятый (кошерный) -Два шашлыка из свинины (Страница 11)
    • Рецепт одиннадцатый - Шаверма (Страница 11)
    • Рецепт двенадцатый - Пара баб и люля-кебаб (Страница 12)
    • Рецепт тринадцатый - «Хванчкара» и хинкали» (Страница 12)
    • 5. Диггестив (Страница 12)
    • Рецепт четырнадцатый - Вино - снова красное, снова терпкое,но больше не молодое (Страница 12)
  • Часть третья
    КУАЛА - ЛУМПУР     (Страница 12)
    • 1 (Страница 12)
    • 2 (Страница 14)
    • 3 (Страница 14)
    • 4 (Страница 15)
    • 5 (Страница 16)
    • 6 (Страница 18)
    • 7 (Страница 19)
    • 8 (Страница 19)


Илья Стогов - Биография

Илья Стогов

На основную страницу

Биография

Родился в Ленинграде. Работал продавцом спортивных велосипедов, телеведущим, уличным обменщиком валюты, учителем в школе, уборщиком в берлинском кинотеатре, главным редактором эротического журнала, охранником, переводчиком, музыкальным обозревателем, барменом, пресс-секретарем в казино. В масс-медиа в общей сложности проработал тринадцать лет.
Уехав из Петербурга, полтора года жил на острове Сахалин. Снялся в клипе на песню из саундтрека к «Мачо не плачут», где сыграл самого себя. В 2003 году принимал участие в записи одного из альбомов группы «Би2». В 1995 году представлял Россию на V Всемирном форуме католической молодежи в Маниле (Филиппины).
По образованию магистр богословия.
Женат, двое детей.
В 1999 году признан «Журналистом года».
В 2001 году газетой «КоммерсантЪ» номинировался на звание «Человек года» с формулировкой «За создание жанра мужской литературы».
За роман «Мачо не плачут» был назван писателем года, а сам роман был отмечен как роман года. Роман «mASIAfucker» в 2003 году номинировался на литературную премию «Национальный бестселлер». Серия карманных путеводителей в 2003 году получила Большой приз Художественной премии «Петрополь». Книги переведены приблизительно на десять европейских и азиатских языков.


Илья Стогов

Мачо не плачут

Цикл: "Поколение Y"

 Читать книгу

Аннотация

Лучшая книга о 1990-х.

WARNING!
Данный роман рассчитан на чтение при одновременном прослушивании в плейере альбома «The Fat Of The Land» группы «The Prodigy», В ПРОТИВНОМ СЛУЧАЕ МОЖЕТ НЕ ТОРКНУТЬ!

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel