Илья Стогов - mASIAfucker

1 Илья Стогов

Правил Теодорик тридцать зим
мощью мэрингов, муж всеземнознатный.
Как минуло то, так и это минет.
Мы же немало о Мэдхильд слышали,
как стала ей пропастью страсть Геата,
что мучила ночами мужа бессонного.
Как минуло то, так и это минет.
Анонимный англосаксонский поэт X века

Кто-то выйдет из дома, несмотря на запреты,
Кто-то встретит знакомых, купит эту кассету,
В жизни часто неверно нарисованы схемы,
И поэтому с нами возникают проблемы…
А мне бы –
Увидеть небо…
Ворваться в небо…
Группа «Русский Размер», 2002

Москва. Площадь трех вокзалов.(Расстояние от Петербурга: 8 часов)

1

Дорога имеет смысл, если это дорога домой.
Все на свете имеет смысл, только если это помогает тебе оказаться там, где ты должен оказаться.
Дорога домой сложна. Двигаться по прямой – всегда проще. Но как быть, если прямая дорога увозит тебя туда, куда ты вовсе не намерен попасть? В этом случае очень важно остановиться, развернуться и поехать в другую сторону… туда, где ждут.
Можно и не разворачиваться. Не удивляйтесь, если в этом случае вы окажетесь в заднице, из которой не выберетесь уже никогда.
Собственно, это все, что я хотел сказать этой книгой. Если вы ДЕЙСТВИТЕЛЬНО понимаете, о чем это, то дальше можете не читать.

2

А началось все с того, что я сидел в окраинном московском клубике и на стене, прямо напротив моего лица, висел плакат: молодой человек в аккуратной стрижечке решительно отстраняет от себя рюмку водки. Подпись под плакатом гласила: «С пидорасами не пью!»
Парни купили пива и сели у самого входа, а через минуту в бар с улицы влетела раскосая девица с искусственным хвостом вьющихся волос. У нее были высокие скулы и жирно накрашенные веки.
Она обвела взглядом заведение, а потом сделала шаг к нашему столику.
– Где Джими Хендрикс?
– Джими Хендрикс?
– Да. Где он?
– Ты опоздала, подруга. Джими Хендрикс умер.
– Как это?
– Передозировался героином.
Прежде чем выяснилось, что девица имеет в виду блюз-кафе «Jimi Hendrix», мы еще какое-то время в том же ключе пообщались. Кто-то даже купил ей пива.
Девушка подсела ко мне: – Ты москвич?
– Не совсем. Скорее, я «Жигули».
– Совсем-совсем не москвич? Жалко… А эти?
– Эти – москвичи.
– Что ж они, не знают, где «Джими Хендрикс»?
Девушка сказала, что родом из Душанбе, а по национальности – узбечка. Парни поинтересовались, что означают слова «Душанбе» и «узбечка».
– Хорошо с вами. Надежно… У вас еще много денег?
– Зачем тебе в «Джими Хендрикс», подруга? Посиди здесь.
– Нет. Я хочу в «Хендрикс».
– Снаружи дождь.
– А в «Хендриксе» сегодня концерт.
В целом девица была обалденная. Азиатская… этакая ацтекская… с тонкой талией и пухлыми губками.
– Что ты слушаешь, подруга? Ты слушаешь группу «Ленинград»? Любишь Шнура из группы «Ленинград»?
– Терпеть не могу.
– Подруга, мне жаль это говорить, но ты дура.
– Сам ты… Купи еще пива.
Потом парни долго обсуждали своих знакомых, я молча слушал, а тоненькая ацтечка из Душанбе исчезла. Возможно, под дождем побрела в блюз-кафе «Джими Хендрикс» слушать концерт.
Никто не расстроился ее исчезновению.

3

Вы замечали, сколько людей в метро разгадывают кроссворды? Вернее, с какими истеричными лицами они это делают?
Одно время я даже думал, что что-то пропустил и теперь за полностью разгаданные кроссворды можно получить кучу денег. Выяснилось, что не в деньгах дело. Пассажирам-эрудитам просто неохота смотреть вокруг. Замечать других людей. Впускать их внутрь гудящей головы.
То, чем я занимался последнее время, было из той же оперы.
Иногда в жизни должно что-то происходить. Иногда не должно происходить ничего. Весь последний год в моей жизни происходило НИЧЕГО. Это было хорошо.
Год назад подули иные ветра, кометы полетели хвостами вперед, а в переулках Петроградской стороны был замечен бар, в котором голые стриптизерки на глазах у изумленной публики укутывались в куртки и натягивали меховые кальсоны… Год назад все изменилось, и я изменился вместе со всем.
Этот год я просидел дома. Я не отвечал на телефонные звонки, не приходил домой под утро, не пил алкоголь, зато завел себе аквариум с черепахой-триониксом, уволился с работы, поправился на шесть килограмм, начал наголо брить голову и попробовал выучить польский язык.
Как вам времяпрепровождение?
Ходить на работу я не желал. Вернее, не мог себя заставить. Не мог понять: зачем?
Раньше какая-то работа у меня была. То есть я раскладывал на редакционном компьютере пасьянс «Косынка», а редакция платила мне в качестве зарплаты цифру, которую удавалось у компьютера выиграть.
Теперь на жизнь приходилось зарабатывать путем написания статей для московских глянцевых журналов. Таких, знаете: «Дорогой-читатель-сейчас-я-расскажу-тебе-ТАКО-О-ОЕ-что-ты-вскроешься… не-обращай-внимания-что-подобным-говном-тебя-кормили-уже-тысячу-раз».
Редактора считали, что статьи у меня получались хорошие, дорогостоящие. Каждый месяц мне заказывали минимум одну такую статью. Это был выгодный бизнес. Одна беда: за гонорарами приходилось каждый раз ездить в Москву. Переводить деньги по почте москвичи отказывались.
Каждый приезд оборачивался походом по клубам. Смотреть, как редактора-деньгодатели накачиваются алкоголем, входило в стоимость статьи.
В этот раз все началось с пары пива в уличном кафе рядом с засаленным зданием, в котором квартировало большинство глянцевых редакций. Оттуда меня на такси повезли в центр.
В машине водителю было велено вырубить ту херню, которая играла в радио, и поставить кассету с группой «Ленинград». Водитель сказал, что у него нет магнитофона – только сиди. Редактора не растерялись и сказали, что «Ленинград» у них есть и на CD тоже. Беззубый ленинградский панк сообщил водителю, что является алкоголиком и придурком.
В центре Москвы были грузинская шашлычная, буфет в Доме то ли кино, то ли архитекторов и пустой в столь ранний час клуб…
Еще мы сидели за пластиковым столиком в уличном кафе неподалеку от Зоопарка. Рядом обедали два уличных фотографа. Они пили пиво из бутылок, а обезьян, с которыми могут сфотографироваться детки, фотографы посадили в сумки и кидали им внутрь кусочки вяленой рыбы.
На этой стадии ряды начали таять. Кинообозреватель желтой, как гепатит, газеты, уснул за столом. Небритый дизайнер мужского журнала сказал, что жаль, но ему пора на работу. В девять вечера я сказал, что мне пора на вокзал. Провожать меня поехали всего двое.
Мы сели в вокзальном буфете. С интервалом в десять минут группа бомжей из-за соседнего столика засылала ко мне парламентера, который стрелял пару рубликов. Я не отказывал. Полученный гонорар был столь огромен, что не умещался в кармане.
Первого провожающего звали Макс. Понятия не имею, чем он занимался в своем журнале. Познакомился я с ним на вечеринке в московском заведении «ПирО.Г.И.» Нас представили друг другу в тот момент, когда долговязый нескладный Макс бил по лицу изможденного кинорежиссера, который попытался приударить за максовской girlfriend.
Еше провожать меня поехал парень, который без конца чистил обувь. У него не было денег на сигареты, зато обувь выглядела отлично.
Макс интересовался:
– Сколько тебе лет?
– Много. Тридцать. Даже тридцать один.
– Тридцать один? А чего врешь?
– Я не вру. Я так и сказал: «тридцать один».
– Сначала ты сказал «тридцать». Ты стесняешься своего возраста? Не стесняйся. Шнуру, кстати, тоже тридцать один. И всем нормальным парням в этом году исполняется ровно тридцать один. Ты, кстати, нормальный парень?
– Так себе.
– А почему ты тогда не любишь Шнура? Так и скажи, что завидуешь ему.
– Я? Ему? У него же зубов нет!
– При чем здесь зубы? Шнуру, кстати, все завидуют.
– Ну, раз все, то и я. Признаюсь: немного завидую, да. Зато Земфира посвятила мне песню. А Шнуру кто-нибудь посвящал песню?
– Земфира, кстати, жаба.
– Земфира круче, чем Бьорк! Только не такая sexy.
– Тридцать один год… это ведь очень много… это ОЧЕНЬ много… кстати, самое интересное в твоей жизни уже прошло… ты в курсе?
– Сколько тебе, умник?
– Я молод. Мне 26. А ты все – свое отжил. Что за кассета у тебя в плейере?
– Это не плейер. Это радио.
– Радио? А я думал, Шнур.
– Я настолько не люблю Шнура, что отказываюсь от своего возраста. Мне не тридцать один. Мне пятьдесят шесть. Вернее, сто пятьдесят шесть.
– О как!
– Целое поколение мутантов. Всем – тридцать один. Почему так, а?
– Генетика. Кстати, давайте выпьем за генетику!
Я посмотрел на часы. До поезда домой оставалось еще два с половиной часа. Я не был уверен, что вынесу общество парней еще хотя бы десять минут.

4

Парни пили водку, а я не пил. Уже почти год я не пил водку, не пил пиво, не слушал Шнура из группы «Ленинград», который, по слухам, пьет и то и другое… я прятался от мира, а мир этого не замечал.
Все эти разговоры… слова, означающие только то, что собеседникам нечего сказать… кроме того, я устал. Вчера я лег поздно, ночь провел на верхней полке, встал в полседьмого утра и весь день болтался с этими остолопами. Спать хотелось так, что, прикуривая, я зажмурился от попавшего в глаза дыма и едва не заснул.
Я посмотрел на часы и сказал, что еще минут двадцать, и я пошел. Парни пробовали уговорить остаться в Москве еще на день.
– Зачем тебе в Петербург?
– У меня билет.
– Поменяй билеты. Поезжай лучше в Ленинград.
– Слушать Шнура?
– Да! Да!
– Терпеть не могу Шнура.
– И вообще, переезжай лучше в Москву, а?
– Что я буду делать в этом странном городе?
– А что ты у себя в городе делаешь? Романы пишешь?
– Романы я решил больше не писать. Платят плохо, и вообще… сволочной бизнес. Лучше уж вам, козлам, продаваться.
– Тогда чем занимаешься?
– Я много чем занимаюсь. У меня, между прочим, недавно сын родился.
– И все?
– Еще я работаю.
– Над собой?
– Я очень много чем занимаюсь.
– Парень! Ты занимаешься херней!
– Сын – это тоже херня?
– Не обижайся. Выпей.
Я сказал парням, что сейчас приду. По мраморному полу Ленинградского вокзала цокали пассажиры не очень дальнего следования: от касс до расписания поездов и обратно. А вдоль стен сидели люди, которые никогда и никуда отсюда не уедут. Которые уже доехали до самой последней станции в своей жизни.
Снаружи было темно. Чертовы московские небелые ночи – никогда не поймешь, что за время года.
Курсанты в военной форме, черные дагестанцы, даже летом в ондатровых шапках, беззубые, как певец Шнур, проститутки, милиционеры, туристы с рюкзаками… дед в пиджаке с орденскими планками спит прямо на асфальте.
Об деда стучали капли дождя. Именно так выглядел мир, от которого я прятался.
Я не желал слушать о том, что 31 год – это конец и самое интересное уже прошло. Может быть, из-за этого я прятался от мира… но стоило мне отъехать от дома всего на одну ночь пути, как я услышал именно то, чего боялся.
Я завел себе аквариумную черепашку… и бросил пить алкоголь, ведь трезвые мы редко думаем о таких вещах… а этот гад взял и все испортил.
В низинке стоял Казанский вокзал с голубым циферблатом часов, левее – концертный зал с подсвеченными афишами, еще левее – стеклянная коробка универмага «Московский», на другой стороне площади – Ярославский вокзал и теремок станции метро «Комсомольская».
На фоне этого языческого великолепия Ленинградский вокзал выглядел очкариком в шляпе-пирожке, который говорит: «Нет, спасибо», когда соседи по купе спрашивают его: «Эй, чмырь, хочешь стакан самогона и закусить чесноком?»
Странно, я приезжаю в этот город уже пятнадцать лет подряд, но ни разу не был на Казанском вокзале… и в Казани тоже не был… что говорить про те края, где растут дыни и героин, у девушек ацтекские профили и никто не знает, что Джими Хендрикс – мертв?
До поезда домой была куча времени. Подземный переход пах рвотой. Чем еще он мог пахнуть?
Внутри Казанский вокзал был громаден, темен и полон таинственных голосов. Как рекламный проспект: посмотрите на вокзал и представьте, как выглядят места, до которых можно отсюда доехать.
Перед окошками касс не было ни единого человека.
– Знаете… это… У вас есть билеты в…
– Куда вам нужно?
– Куда-нибудь поюжнее.
– На море?
– Нет, на море я не хочу. Есть билеты до Китая?
– Вы хотите уехать из Москвы в Китай? У нас нет прямого сообщения с Китаем.
– А с чем есть?
– Куда вам надо?

1 Следующая страница


mASIAfucker 2

– В Китай. Или в Иран.
– В Иран без пересадки проехать невозможно.
– А с пересадкой?
– Я не знаю. Вы хотите уехать в Иран?
– Да. В Иран. Или в Китай. Что там есть неподалеку?
– Где «там»?
– Ну… рядом с Китаем?
– Там много чего есть.
– А когда ближайший поезд до «многочего»?
– Острим?
– Смешно получилось, да?
– Хотите, я позову милиционера?
– Не надо. Продайте мне билет до…
– Докуда?
– До ближайшего к Китаю… или к Ирану места. На ближайший поезд до ближайшего места.
Кассирша долго щелкала компьютерной клавиатурой. Если я захочу передумать, то делать это нужно прямо сейчас. Я стоял и слушал, как кассирша перечисляет названия городов. Каждое из них пахло дыней и изюмом.
– Есть билет до Ташкента.
– Отлично! Я беру.
– Поезд фирменный. Дорогой.
– Не проблема. Когда он отходит?
– Через двадцать минут.
Я достал из кармана московский гонорар. Часть денег была в долларах, но некоторая часть – в рублях. Я по одной запихивал желтые купюры в крошечное окошко кассы.

5

Табло «№ 613, Москва – Ташкент, 23:35» отыскалось быстро. Перед табло стояла огромная толпа милиции и пассажиров. На перрон никого не пускали.
Азиатские мужчины выкрикивали свои брызгающиеся слова. Я протиснулся в центр толпы. Дорогу дальше перекрывали плечом к плечу стоящие люди в черной униформе. Наверное, железнодорожники.
Молодой узбек передо мной что-то выкрикнул и тут же получил милицейской дубинкой в лоб. Парень упал. Толпа отшатнулась назад. Запищали придавленные дети.
Черный железнодорожник крикнул мне:
– У тебя что? Удостоверение?
– Билет. Вот он.
– Русский? Проходи!
За первой цепью стояли еще типы, в штатском. Они досматривали сумки и карманы пассажиров. Мои досматривать не стали. Проходя мимо подземного перехода, ведущего на перрон, заметил, что внизу он тоже блокирован милицией. Фирменный и дорогой поезд был как близнец похож на тот, что мог увезти меня домой. Завтра с утра жена проснется заранее… станет лежать, длинноногая… не вставая из постели, она будет прислушиваться… а когда я на цыпочках войду в комнату, жена, не открывая глаз, улыбнется…
Вернее, нет. Не улыбнется.
Проводник был одет в парадную желтую форменную рубаху.
– Проходи! Билеты есть? Проходи!
Я зашел в купе. Сказал попутчикам: «Здрасти», взял с собой сигареты и вернулся на перрон.
– Ташкент, это что за страна?
– Узбекистан.
– Слушай, а чего, здесь всегда так?
– Как?
– Ну, милиция… лупят всех.
– Всегда.
– Понимаю. Мы поедем через русско-узбекскую границу?
– Мы поедем через русско-казахскую границу. А потом – через казахско-узбекскую.
– Навороты, mazafaka.
– Что?
– В России мы где-нибудь будем останавливаться?
– Много раз!
– Ну, например, где?
– Например, в Волгограде.
Поезд потихоньку тронулся. Я докурил сигарету, зашел в вагон, залез на верхнюю полку и уснул еще до того, как опустил голову на подушку.
Волгоград не был мне интересен. Я уже бывал в этом городе. Правда, давно.

Волгоград, 1986 год.

1

В день шестнадцатилетия мне аплодировал громадный Дворец спорта. Я сидел – единственный во всем громадном здании, – а несколько тысяч мужчин и женщин хлопали в ладоши и поздравляли меня с моим праздником.
Здоровенный, битком набитый стадион рукоплескал… лично мне… стоя… очень долго… вам когда-нибудь аплодировали Дворцы спорта?
Тогда, пятнадцать лет назад, все очень неплохо начиналось…

2

Чернобыль рванул весной 1986-го. Крыша у меня рванула приблизительно тогда же. Возможно, между двумя этими событиями есть какая-то связь.
Перед тем как допустить меня к выпускным экзаменам за восьмой класс, директор школы вызвала родителей на беседу и поставила вопрос ребром: либо после экзаменов они забирают меня из вверенного директору заведения, либо директорша приложит все силы, чтобы меня посадили в тюрьму.
Родители выбрали вариант под номером один. Дальше я должен был продолжать образование в ПТУ.
А по утрам дворники поливали пыльные дворы из брызгающихся резиновых шлангов… и мужчины в белых тужурках продавали квас из желтых бочек… город пах квасом, пылью и тополями… а количество цветков сирени с пятью лепестками «загадай-желание» в ту чернобыльскую весну било все рекорды… и ни одно желание из тех, что я загадывал, не было связано с продолжением образования.
Единственными моими джинсами в ту весну были индийские «Miltons» чудовищного темно-синего цвета. Брюки были с большим трудом куплены для меня родителями. Надевать мне их разрешали лишь в торжественных случаях.
Первое, что я сделал, закончив школу, это навязал на «Miltons» несколько узлов и сварил брюки в целом ведре хлорки. Теперь цвет меня более или менее устраивал. Вторым шагом было то, что я проколол себе ухо.
Заранее купить сережку я не догадался. Ухо мне прокалывал приятель. Для дезинфекции он облизнул булавку и, зажмурившись, ткнул в мочку, пропоров ее до самой шеи. Чтобы дырка не заросла, булавку вынимать не стали, так и оставили торчать.
Я ехал домой в переполненном вагоне метро. Подходить ко мне ближе, чем на метр пассажиры не решались. Если бы на моем лице виднелись признаки проказы, думаю, ко мне отнеслись бы более снисходительно.
Через несколько дней страна праздновала День воздушно-десантных войск. Не подумав о последствиях, я вышел к Гостиному Двору купить сигарет. Первый пьяный десантник разбил мне нос уже через два квартала от дома. Второй – еще через квартал. Третьего я решил не дожидаться и без сигарет вернулся домой.
В общей сложности синяку не удавалось сойти с моего лица месяца три. Стоило ему немного побледнеть, как находился еще один желающий объяснить, что настоящие мужчины булавками уши не прокалывают.
Синяк и разбитый нос – это было еще ничего. Немного позже я познакомился с парнем, который рассказывал, что сейчас он и сам… в смысле, теперь-то он врубается… а раньше они с ребятами этих… которые Родину позорят… просто так не отпускали… и один раз, взяв за руки – за ноги, бросили пидораса с платформы под поезд где-то во Всеволожске… потому что пацаны так себя не ведут и бранзулетки бабьи в ухах не носят.

3

Найт-лайфа в нынешнем виде тогда, разумеется, еще не существовало. После полуночи пойти было некуда. Круглосуточные гастрономы уже были ликвидированы, клубы еще не появились. Досматривай телевизор и вешайся.
Правда, существовали диско-бары… дальние предки найт-клабов… тупиковая ветвь эволюции… неандертальцы клубного движения.
В Петербурге их было около двух дюжин. Один, «Ровесник», он же «Белая Лошадь», – на Правом берегу Невы. Еще один, маленький, недорогой, под названием «Сонеты», – рядом с Домом кино. Но самые лучшие диско-бары города располагались вокруг станции метро «Ломоносовская».
Модная молодежь подтягивалась к метро часов в шесть. Девушки были одеты в бледно-зеленые (вариант – бледно-розовые) раздувающиеся на попах бриджики. Молодые люди носили сразу по две клетчатые фланелевые рубашки, надевая их одну поверх другой. Выглядели и те, и другие по-дурацки, но такая уж тем летом была мода.
От «Ломоносовской» можно было пешком дойти сразу до нескольких дансингов. Большинство модников посещало заведение, называвшееся «Вена».
Когда-то «Вена» была пивбаром на втором этаже стеклянного торгового центра. Потом превратилась в диско. Правда, с прежних времен здесь сохранилась липкая барная стойка и «Бастурма по-венски» в меню.
Вход на мероприятие стоил рубль. Это было недорого. По пути от метро до заведения нужно было всего пять раз попросить у прохожих двадцать копеек. Аборигены давно смирились с повадками приезжающих в их район модников. Стоило подойти поближе и открыть рот, как они сами тянулись за кошельками. Пожилым людям было не жалко мелочи для веселой молодежи. В те годы отношение к деньгам вообще было немного другим.
Дискотека начиналась в семь вечера, а заканчивалась к десяти. Исключение делалось только для одной ночи в году: для пасхальной ночи. Советская власть считала, что танцы все-таки лучше, чем Крестный ход. Накануне Пасхи в диско-бар приходили мужчины в райкомовских костюмах и с каменными подбородками. Они беседовали с директором, и по результатам беседы танцы затягивались до полуночи.
Зал в дансинге был длинный, как туннель. На противоположной от входа стене зажигались и гасли буквы «Невские Звезды». Туалеты были облицованы светлым кафелем. Засохшие сгустки крови смотрелись на нем особенно ярко.
Сама вечеринка начиналась с того, что в абсолютной темноте звучал вальс «На прекрасном голубом Дунае» и из-под сцены выползали клубы горячего пара… а потом сквозь пар пробивался ярко-красный свет и Шуберт превращался в «Duran-Duran»… а когда глаза привыкали к свету, вы видели, что перед пультом диск-жокея танцуют, встав в несколько параллельных рядов, девушки… очень красивые… и танцуют они тоже красиво… но не дай вам Бог было вообразить, будто красивыми танцами девушки собираются очаровать лично вас… в этом случае светлый кафель туалета становился еще пестрее.
Бородатый диск-жокей не просто менял магнитофонные бобины – он делал шоу. Его коньком было рассказывать особые диско-сказки. Выглядело это приблизительно так:
– Жила-была Красная Шапочка. Не то чтобы она очень любила красный цвет, но голубой она любила еще меньше. В общем-то, Шапочка была довольно деревенской девицей. (Дальше звучал хит популярной команды «Village Peoples».) Как-то Шапочка пошла в лес. Выйдя на полянку, она увидела там нескольких симпатичных пареньков и сказала: «О! Мальчики!» (Дальше звучала песня певицы Сабрины «Boys, boys, boys!».) А потом Шапочка наткнулась на двух негодяев: барона Дэ Ретгерата и герцога Дэ Била…
Ну и так далее.
Когда танцы заканчивались, можно было пойти домой, но вместо этого я ехал на Адмиралтейскую набережную. Там, напротив зеленой Кунсткамеры, гуляли толпы людей, байкеры пытались перепрыгнуть через разводящиеся мосты, все смотрели на белые ночи и украдкой пили портвейн, а по гранитным парапетам, испуганно улыбаясь, шагали девушки… девушки из провинции… хотя и не обязательно из провинции.
С мая по июль это было очень модное место. Там, на набережной, у меня было много знакомых. Ближе, чем с остальными, я сошелся с двумя.
Один уверял, что находится во всесоюзном розыске за убийство, причем его главной приметой, известной милиции, являются пронзительно-голубые глаза. Чтобы не быть арестованным, он каждое утро капал в глаза по капельке йода: от этого голубая радужка должна была превратиться в карюю.
Второй приятель в розыске не находился, но милицию тоже не любил. Заметив постового, он пристраивался к нему сзади, отвратительно харкал тому на униформу, а милиционер потом ходил и не понимал, почему прохожие над ним смеются.
Именно такие персонажи учили меня ухаживать за девушками. Это было сложное искусство. Вовсе не каждая девушка соглашалась, завидев меня, сразу же сесть на корточки… некоторые предпочитали сперва познакомиться. То есть в основном, конечно, девушки не возражали, но иногда – возражали.
В этом случае преподаватели советовали с разворота бить девушкам в нос. Мне это казалось излишним. Все и так было отлично. Первые мосты под общие аплодисменты разводили без пятнадцати два. Как правило, к этому моменту первая провинциальная золотая рыбка уже клевала на мои ультрамодные «Miltons»… прежде чем мосты сведут, иногда успевала клюнуть и следующая… а засыпал я лишь к полудню следующего дня.
Не было только алкоголя. При Горбачеве алкоголь вообще был проблемой. Остальное было все. А главное, меня никто не контролировал.
Тем летом моей маме предстояла очень серьезная операция. Она в основном лежала в больнице, а отцу тоже было чем заняться… поэтому просить у прохожих денег приходилось не только на билет в диско-бар, но иногда и на еду.
Когда маму выписали, я как раз собирался сходить потанцевать. Она в дверях схватила меня за рукав рубашки… она не хотела, чтобы я уходил из дому… рукав остался у нее, а я все равно ушел… и две недели не возвращался.
Мне было пятнадцать лет. Это было мое первое взрослое лето… и девушки тоже были первыми. Я чувствовал себя очень счастливым. Так продолжалось несколько месяцев, и мне казалось, что так может продолжаться всю жизнь.

4

Поддерживая репутацию лучшего диско в Ленинграде, хозяева «Вены» иногда устраивали у себя тематические вечеринки. То есть там играли не «new-wave» или «eurodisco», а, например, только появившийся «heavy-metal-rock».
Как-то я сходил на такую вечеринку. Эх, жалко, не было у меня в те годы видеокамеры… сегодня мог бы делать большие деньги.
Вместо крашеных челок – черные гривы. Вместо румынских кроссовок – ПТУшные кованые ботинки. Вместо «Голубого Дуная» мероприятие открывалось «Hell's Bells» «AC/DC». Если вы не в курсе, то сначала там двенадцать раз бьет колокол, а потом следует такой звук, будто солиста вырывало, и он от стыда покончил с собой. Одновременно с последним ударом колокола вся банда бабуинов сходила с ума. Что за движения должны сопровождать «AC/DC»шные вопли, каждый решал для себя сам, так что… черт, все-таки жаль, что у меня не было камеры.
Metal-party мне не понравилась. В дни, когда она проводилась, я отправлялся в иные заведения. Когда я узнал, что помимо металлических в «Вене» будут проводиться также и ретро-вечеринки, я расстроился еще больше, но из любопытства сходил и туда.
Билет на тематическую вечеринку стоил в три раза дороже, чем на обычные танцульки. Я заплатил, поднялся на второй этаж… и перестал жалеть о переплаченных двух рублях. Впервые в жизни я узнал, что хорошая музыка – это не обязательно «Depeche Mode»… что танцевать твист – это как девушек целовать… даже труднее… но ведь и интереснее!, что Элвис Пресли – это Король… единственный реальный Король!…
С тех пор на ретро-party я ходил, а на все остальные – нет. Если была в моей teenage-юности первая мальчишеская любовь, то это была любовь к визгливой музыке 1950-х.
Уже через два месяца я был в полном порядке. У меня имелся галстук, на котором с изнанки читалось: «Фабрика им. Володарского. 1956 год». Имелись брюки, как у Шурика в «Кавказской пленнице»: короткие ровно настолько, что над носком торчала нога. Имелась рубаха с огромным воротом, а главное, у меня были остроносые ботинки… настоящие остроносые ботинки… чудом выжившие с самых что ни на есть ретро-времен ботинки со шнурками на трех дырочках сбоку… о таких ботинках мечтал каждый твистер в городе, но были они только у меня… их нос был острее, чем стрела Амура… отличные ботинки.
Два вечера подряд я собственными руками вырезал для своих чудо-ботинок каблук. Потом всунул ногу внутрь. Каждым пальцем ноги я изнутри целовал свои ботинки. Два раза, сбившись в банды, твистеры из враждебных кланов порывались снять с меня ботинки. Скорее уж я согласился бы на ампутацию ног! Когда, обутый в эти ботинки, я выходил танцевать твист, прочих модников сдувало с танцпола… мне не было равных во всех девяти мирах.
В этих ботинках я был неотразим. Единственная проблема состояла в том, что пойти в ботинках было, в общем-то, некуда.
Ретро-вечеринки устраивались в «Вене» всего несколько раз. Потом нерентабельное мероприятие прикрыли. Купить себе пластинку «Stray Cats» и танцевать твист на дому… до того как это станет возможным, нужно было подождать еще десятилетие.
Что оставалось? Оставалось ходить на концерты.
Во всем СССР мне была известна лишь одна банда, официально игравшая ту музыку, которую слушал я… и слушали парни, мечтавшие украсть мои ботинки. За небольшую плату кассету этой группы мне дали переписать приятели.
Музыка была отличная, а у анонимной вокалистки был пронзительный голос. Позже я узнал, что вокалистка – это Жанна Агузарова, а группа называется «Браво».
Был, конечно, еще Рок-клуб… но вся эта кухонная самодеятельность в тельняшках прошла мимо меня… она не была мне интересна. А вот «Браво» было интересно… еще как было!
В сентябре 1986-го группа приезжала в Ленинград. Это стало главным событием той осени.

5

Гастроли «Браво» в Ленинграде продолжались не день и не два – они продолжались десять дней. Причем в субботу и воскресенье музыканты давали аж два концерта: в пять и восемь часов.
Попасть на концерты в те годы было несложно. Бабушки-билетерши кроме проверки входных билетов обязаны были распространять билеты лотерейные. Разумеется, никто их не покупал.
Билет на концерт стоил от трех до десяти рублей. Лотерейный билет – тридцать копеек. Так что секрет прохода на концерт был прост: нужно было купить у старушек три билета на рубль и, пройдя в зал, занять любое свободное место.
Гастроли «Браво» не были сольными. Вместе с ними выступали еще несколько групп. Каждого нового исполнителя объявлял конферансье. Пожилой мужчина в футболке и блестящем пиджаке поверх футболки рассказывал анекдоты и взмахивал рукой: «Встречайте!»
Сперва волосатый певец, похожий на английского бомжа, пел грустные блюзы про скрипача, который повесил на спинку стула свой сюртук. Слушать их мне было скучно. Я занял лучшее место рядом со сценой и ждал Агузарову так, как может ждать девушку с таким голосом 15-летний подросток, рожденный танцевать твист.
Вторым номером программы была группа «Рондо». Знаете, наверное: их солист Александр Иванов до сих пор мелькает на MTV. После каждой песни публика аплодировала. Иногда на сцену забирались девушки и дарили музыкантам цветы.
А потом откуда-то сбоку вышел… а может, выполз… как-то странно появился низенький «бравовский» гитарист… он всем телом пригибался к инструменту, и первое, что я увидел, – его гитара… на ней были прорези, как на скрипке… узенькие, сбоку… волосы зашевелились у меня на предплечьях… а зал уже орал… и я прозевал момент, когда они появились: толпа незнакомых мне твистеров… они выкатились прямо на пустое футбольное поле… один был в косухе, которые прежде я видел только на мутных черно-белых фото импортных рокеров… они уже вертелись как волчки… их ботинки мелькали в воздухе… отличные ботинки, не хуже моих… и милиционеры ничего не могли сделать, потому что вслед за твистерами на поле начали выходить и обычные люди… даже пожилые женщины… а гитарист извлекал из своей скрипичной гитары такие звуки, что милиционеры теряли фуражки, и Жанна… Господи! какая она носатая… некрасивая… но зато какой голос!… Жанна уже сметала своим голосом передние ряды… и целый стадион танцевал… и я тоже вертел в воздухе своими ботинками… все сорок минут подряд.
Ленинградские гастроли «Браво» 1986 года стали первым официальным концертом в СССР, на котором публике было позволено выходить на поле и танцевать. Власти просто смирились: нельзя же арестовать сразу семь тысяч человек.
Слухи о том, что творится в «Юбилейном», ползли по городу. На следующий день все повторилось. Спустя еще день во Дворец спорта пришли футбольные фанаты, мутные типы с заводских окраин, волосатые автостопщики и множество просто красивых девушек.
Перемены всегда начинаются с рок-н-ролла… с того, что человек встает с кресла, с которого нельзя вставать, и, улыбаясь, идет на цепь милиционеров… люди на поле танцевали, дарили друг другу деньги и, возможно, пробовали делать секс… все понимали – это и есть шаги истории… это и есть грохот ее кованых сапог… даже такие бессмысленные животные, как офицеры милиции, понимали это и приплясывали в такт агузаровским твистам.
Как каждая победившая революция, толпа из «Юбилейного» не знала, куда девать свалившуюся свободу. Нужно было поднимать над Дворцом спорта черный флаг и отплывать всем вместе по серой воде Малой Невки, а люди просто расходились по домам.
Разумеется, я не пропустил ни одного концерта. Посетил все до единого. Где-то к четвертому дню я уже знал, когда пора, и первым выпрыгивал на поле… а уже за мной выпрыгивали все остальные. «Рондовский» Иванов со сцены показывал на меня пальцем. Девушки подходили ко мне после концерта и просили, чтобы я записал их телефон.
Когда все заканчивалось, я огибал «Юбилейный» и смотрел, как боги садятся в красный «Икарус». От Дворца спорта автобус шел прямо на небеса. На меня усталые боги не смотрели. Повезло мне только один раз: в выходные, когда два концерта шли почти без перерыва, музыканты «Браво» двинулись в блинную перекусить, а я пошел с ними.
В блинной были вцементированные в пол столы с мраморными крышками. Боги заказали кофе с молоком и невкусные оладьи со сгущенкой. Люди в очереди понятия не имели, чье сияние заливает чумазую блинную.
Все пятнадцать минут, пока музыканты перекусывали, я молчал, а потом попробовал им сказать… открыл рот, но понял, что ВСЕ сказать не смогу… начал говорить, что скоро они уедут… но ведь так не должно быть!, это не должно кончаться… ТАКОЕ не кончается… силы тьмы не должны победить… после этого у меня окончательно сел голос.
Кто-то из музыкантов, дожевывая оладушку, пожал плечами:
– В чем проблема? Из Питера мы едем в Волгоград. Приезжай, поотжигаем.
Спустя три дня музыканты уехали. В «Юбилейный» ходить было незачем. Каждый день с утра я чистил гуталином ботинки и думал, где взять денег на билет до Волгограда.

6

Билет стоил 9 рублей 80 копеек. Туда и обратно – 19. 60. В крайнем случае, можно было купить билет только в один конец, а дальше что-нибудь придумать. Но даже на один конец все равно не было денег.
Я попробовал занять у родителей… потом попробовал занять у приятелей… потом решил попрошайничать на улицах… спустя неделю в активе имелся ровно 1 рубль 40 копеек.
Чтобы выяснить, как ходят поезда и вообще есть ли билеты, я сходил в кассы на Московском вокзале. Осенило меня на обратном пути, в тот момент, когда я протискивался через вокзальную толпу и коленками бился о чужие чемоданы. Носильщики помогают с транспортировкой багажа прибывающим пассажирам, но кто позаботится об отъезжающих?
Заняв позицию у метро «Площадь Восстания», я ждал, пока с эскалатора сойдет тетенька с одышкой и вся обвешанная тюками. Вслед за тетенькой я шел метров десять… до первого тетенькиного привала… после чего улыбался и объявлял таксу: пятьдесят копеек отсюда и до самого вагона. Тетеньки решали, что я ангел.
Цены были демпинговые. Если бы я был разоблачен носильщиками-профессионалами, то в лучшем случае мне бы сломали нос… впрочем, все обошлось. Через неделю я был готов к выезду.
За время таскания чужих чемоданов я сошелся с тусовщиком с Московского вокзала. Представляясь, тот внимательно глядел вам в глаза, а потом произносил: «Пингвин».

Предыдущая страница 2 Следующая страница


3 Илья Стогов

Я пытался рассказать Пингвину про «Браво»… про то, что видел, как будущее растет сквозь подошвы моих ботинок… по-моему, парень не понял. Однако сказал, что хотел бы поехать со мной. Деньги у него были, а еще он принес из дому половинку копченой курицы.
Одну ногу мы съели сразу, а то, что осталось, я завернул в салфетку и положил в карман плаща. Потом я шагнул внутрь вагона.
Петербург, носивший тогда имя Ленинград, остался за спиной. Вагон отправлялся в Волгоград, больше известный под девичьей фамилией Сталинград.

7

Главный минус далеких путешествий на поезде: ко второму дню езды ты обнаруживаешь, что абсолютно нечем заняться.
Москву мы объехали, не заезжая в сам город. Сосны Северо-Запада сменились елками Средней полосы. Один раз поезд остановился посреди чистой равнины. Я открыл дверь вагона и хотел спрыгнуть на землю, но тут поезд опять тронулся. К вечеру второго дня я стал высматривать в окне великую русско-татарскую реку Волгу, но так и не высмотрел.
Беседовать с Пингвином было не о чем. В твистерском плаще, остроносых ботинках и с зонтом-тростью в руке я бродил по вагону. Зонтом я гордился почти так же, как ботинками. На его деревянной ручке была вырезана львиная морда. Добрая проводница спросила, обедал ли я и зачем я хожу с зонтиком, ведь в вагоне не бывает дождя.
Я съел проводницыны бутерброды, а по поводу зонта сказал, что тут она права… зонтик злобный… в смысле, модный, гармонирующий с моим имиджем… для тех лет это был вполне нормальный сленг.
Чем ближе к Волгограду, тем чаще начали меняться пассажиры в вагоне. Прокуренные мужчины с бакенбардами в пол-лица. Тетки в пуховых платках, узлом завязанных поверх пальто. Это были жители моей страны – страны, которую я совсем не знал.
Названия городков звучали как припев народной песни. Один раз в вагоне оказался парень приблизительно моего возраста. Мы с Пингвином съели его хлеб и холодные вареные яйца.
– Ты откуда?
– Я-то? Из Незавертайловки. Солнечногорского района. Слышали, наверное?
– Весело у вас там… в вашем районе?
– А чего? Весело.
– Как веселитесь?
– Да по-разному.
– Знаешь группу «Браво»?
– Не-а.
– Ты рок-н-ролл-то вообще слушаешь?
– Не-а.
– Что так? Не нравится?
– Я вообще-то на электрика учусь.
– Понятно.
За окном мелькали деревни, но чаще – дремучие леса.
– А панки у вас в городе есть?
– Да у нас не город. Поселок городского типа.
– А типа панки у вас в поселке типа есть?
– Не-а.
– Ни одного панка на весь район?
– Я ж говорю: я на электрика учусь.
– Металлисты? Хиппи? Хоть кто-нибудь есть?
– Не-а.
– Вообще никого нет?
– Раньше у нас гунявые были.
– Иди ты!
– Рожи себе красили. Как группа «Kiss».
– Во! А ты говоришь никого нет! Как называются? Гунявые? А почему «были»?
– Так посадили их.
– За что?
– Я ж говорю: рожи красили. Как группа «Kiss».
Мы с Пингвином, ошалев, отсели. Провинция, по направлению к которой ехал поезд, начинала пугать издалека.
На центральный вокзал Волгограда поезд прибывал рано утром. Я рассчитывал, что проводница разбудит нас заранее. Когда я проснулся, поезд уже стоял. Последние пассажиры маленькими шагами выходили на перрон. Я толкнул Пингвина, вскочил на ноги, хотел выйти вслед за пассажирами… Путь мне преградили сразу три офицера милиции.
Как выяснилось, еще накануне вечером по рации из головного электровоза милая женщина-проводница передала в Волгоград, чтобы нас встретили. И теперь все было по полной программе. Четверо офицеров блокировали выходы. Трое стояли с задней стороны вагона, на случай если мы попробуем прыгать в окна. Внутрь их зашла целая толпа… может быть, десять человек.
Нам было велено собрать все свои вещи. Один офицер наручником пристегнул к себе Пингвина, а второй – меня. В кольце милиции мы все вместе прошагали в привокзальное отделение.
Ни мне, ни Пингвину шестнадцати лет еще не исполнилось. Так что до полудня мы сидели в пикете, а потом подтянулись инспектора по делам несовершеннолетних и нас начали водить на допросы.
Пингвина увели первого. Вернулся он растрепанный. Сел на нары, закрыл лицо локтем и заплакал.
Инспекторша, которая допрашивала меня, была толстая и крикливая. В руке она держала заявление проводницы.
– Ты что, дурак?
– Я?
– Ты что, действительно член антисоветской организации?
– Организации?
– Что ты из меня дуру делаешь?
– Я?
– Ты! Что вылупился? Думаешь, мы таких, как ты, не видели?
– Это… как сказать-то?
– Ты зачем вербовал пассажиров в члены своей организации?
– Вербовал?
– Да вербовал! Тут все написано!
– О Господи! Того парня, что ли? Да кто его вербовал! Мы есть хотели! А у него яйца были…
– Ты пидор?
– В каком смысле?
– В прямом смысле! И ты и твой приятель пидорасы, да?
– Нет, я не про эти яйца.
– А почему у тебя серьга? А почему твой приятель трусы под брюками не носит?
– Он не носит трусы?
– Зачем ты сюда приехал?
– Приехал?
– В ГЛАЗА СМОТРЕТЬ! НЕ СМЕТЬ ВРАТЬ!
– Да мы… это… на экскурсию. Город-герой… все такое.
– Почему у тебя серьга в ухе?! Снять серьгу! Живо!
Я снял. Инспекторша спросила, где мы собираемся остановиться. Я сказал, что нигде. У нас и денег-то нет. Посмотрим город и уедем.
– Зачем у тебя с собой зонтик?
– Зонтик? Ну, это… дождь…
– У меня написано, что твой зонт символизирует силу и жестокость.
Мне понадобилась целая минута, чтобы сообразить, откуда это.
– О Господи! Она не поняла! Я не говорил, что символизирует! Я сказал «злобный зонтик»! Это просто такое выражение. Я не то имел в виду!…
Какое-то время мы продолжали общаться в том же ключе. Потом меня отвели обратно в камеру. Пингвин уже не плакал.
Ближе к обеду дверь открылась и нам было велено подойти.
Старший офицер, не глядя в нашу сторону, инструктировал долговязого парня. Как я понял, тот был членом отряда «Дзержинец». Была в ту пору такая добровольная молодежная организация, помогавшая милиции бороться с преступниками.
– Пойдешь за ними. Проследишь… А то город-герой, видите ли, посмотреть хотят. Если что, пресекай сразу. Или звони, мы подъедем. Уяснил? Если попробуют сбежать, бей не стесняясь.
Парень кивал и улыбался. Офицер званием помладше отдал мне и Пингвину документы. Мы вышли из пикета.
Город-герой не заслуживал того, чтобы его осматривали. До самых крыш он был засыпан шелухой от семечек.
Я достал из кармана сигареты. Спички остались в столе у милицейского офицера. В метре позади нас шагал следопыт-дзержинец. Я повернулся к парню и спросил спичек у него.
– Разговаривать не положено.
– Прекрати выебываться. Мне просто нужны спички.
– Я сказал: не положено. Я на работе.
В отделении я видел, как долговязый клал себе в карман кастет и гирьку на веревочке. Получить гирькой в лоб от этого сумасшедшего не хотелось. Я прикурил у прохожего.
По площади перед вокзалом во всех возможных направлениях двигались волгоградцы. На их фоне я, в твистерских ботинках и с зонтом, смотрелся чуть менее естественно, чем смотрелся бы зулус в боевой раскраске.
В голове не было ни единой мысли насчет того, что теперь. А еще хотелось есть. Я спросил у Пингвина, правда ли, что он не носит под брюками трусы? Он сказал, что это не мое собачье дело.
С площади отъезжали троллейбусы. На борту одного я разглядел конечный пункт: ДВОРЕЦ СПОРТА. Мы втиснулись внутрь, а следопыт втиснулся в соседнюю дверь.
Дворец спорта стоял на холме… на такой небольшой возвышенности. Я увидел его издалека. Когда мы подъехали поближе, то помимо Дворца я увидел Александра Иванова из группы «Рондо». Он переходил дорогу. Его крашенная в ослепительно-белое, но с черными прядями голова выделялась в волгоградской толпе даже сильнее, чем мой символический зонтик.
Мы выскочили из троллейбуса. Мы бежали за Ивановым, смеялись на бегу и махали руками. Это мы! Саша! Мы приехали, как обещали! Сперва он не узнал нас. Перебивая друг друга и понимая, что другого шанса не будет, мы произносили только одно слово: «Ленинград!… Гастроли в Ленинграде!…». Я даже задрал ногу в ботинке и начал танцевать… после этого он тоже заулыбался и сказал, ах да… действительно…
– Где вы остановились?
– Мы только с поезда.
Он оказался хорошим парнем, этот попсовый певец Александр Иванов. Он отвел нас в гостиницу, в которой разместили музыкантов, долго ругался с коридорной, не желавшей пропускать нас без «Карточки гостя», вытащил из номера директора гастролей… в общем, он нам помог.
Пингвин улыбался, и мне было видно, какие плохие у него зубы.
– Хороший он парень!
– Просто отличный!
– А менты – гандоны!
– Представь, что скажет своему капитану следопыт! Ты видел его рожу, когда мы встретили Сашу?
Мы громко смеялись.

8

По дороге из Ленинграда где-то в непролазной русской грязи застряли машины с аппаратурой музыкантов. Поэтому волгоградские концерты задерживались. К моменту, когда мы приехали, задерживались уже дня на три.
Директор тура выписал нам с Пингвином удостоверения рабочих сцены. Каждое утро мы ездили с музыкантами во Дворец спорта и узнавали, что аппаратуры по-прежнему нет. Музыканты пробовали репетировать, а я танцевал свой твист в гулком и пустом зале.
Афишами был заклеен весь город. Последние билеты продали за месяц до первого концерта. Вокруг Дворца спорта бродили толпы разъяренных зрителей. Единственным человеком, которому задержка нравилась, был я.
Спать нас с Пингвином пристроили в номере «бравовских» ударника и саксофониста. Те стащили с кроватей на пол дополнительные матрасы и даже выделили нам одну на двоих подушку.
На подпевках в «Рондо» в те годы работала красивая, похожая на Кайли Миноуг, певица. Сегодня она считается главной секс-достопримечательностью страны, а тогда девушка кипятком разводила нам с Пингвином суп из пакетиков, и мы говорили ей: «Спасибо, Наташа».
Вечерами, не зная чем заняться, все напивались в гостиничной бильярдной. С алкоголем в стране были проблемы, но парни находили какие-то способы. Способы были действенными. Иногда по утрам музыкантов находили без сознания в ванной.
Агузарова в вечеринках не участвовала. За первую неделю я вообще видел ее только один раз. Агузаровская гримерша, крошечная азиатская девушка с дюжиной тяжелых колец в каждом ухе, смеялась надо мной и Пингвином и говорила хозяевам номера, в котором мы спали, чтобы те не мешали нам вечером заниматься онанизмом перед фотографией Жанны.
Она, кстати, единственная из музыкантов оценила мои ботинки:
– Отличные ботинки. Дорогие?
– Не очень.
– Как у вас в Питере называются парни в таких ботинках? Стиляги?
– Твистеры.
– Не стиляги? Именно твистеры?
– Лучше, чтобы я был стиляга?
– Будь кем хочешь. Твистер, панк, хиппи, gay, фашист, баптист… лишь бы не совок.
Накануне дня, когда аппаратура все-таки приехала, грустный, похожий на англичанина блюзмен достал канистру домашнего вина. Нам, несовершеннолетним, хоть это и было illegal, тоже налили.
Попивая вино и стукая кием по шарам, музыканты обсуждали кого-то из своих приятелей:
– Он проснулся с утра: денег ровно три рубля девяносто копеек. Причем он помнил: сегодня нужно звонить немцам. Именно сегодня, завтра будет поздно. То есть немцы обещали, что запишут ему пластинку, пришлют приглашение на гастроли, все такое… Полная сбыча мечт. Но денег: три рубля девяносто копеек. То есть хватает либо на звонок немцам, либо на две бутылки портвейна… На то и на другое одновременно не хватает…
– И что он выбрал?
– Что он мог выбрать? Разумеется, портвейн. Ни пластинки, ни гастролей так и не получилось…
Я слушал эти обрывки чужой взрослой жизни и был готов заплакать. Мне было пятнадцать лет, и я обещал самому себе, что свою жизнь проживу именно так… что мечта всегда должна оставаться мечтой… а выбирать нужно то, что достойно мужчины.

9

Я был уверен, что Волгоград взорвется не хуже, чем взорвался мой собственный город… но он не взорвался.
Милиции на концертах было почти столько же, сколько зрителей. За попытку не то что начать танцевать, а хотя бы встать с кресла, люди отбывали в пикет до конца концерта.
Больше всего меня расстроило даже не это. Сладенькие попсовые «Рондо» понравились Волгограду больше, чем рок-н-ролльщики «Браво». Тем долго аплодировали и даже подпевали, а к третьей песне Агузаровой зал начал пустеть.
После концерта Агузарова рыдала у себя в гримерке. Ее истерика была слышна даже на улице. Ее успокаивала азиатская девушка.
– Уроды! Все уроды!
– Да, Жанна.
– Они уроды!
– Да, Жанна!
– Мы, блин, круче, чем «Rolling Stones»! А они – уроды!
Потом Агузарова потребовала, чтобы все объявили «Рондо» бойкот. Музыканты устали. С ней никто не спорил. Они просто погрузились в автобус и уехали в гостиницу.
Я тоже сидел в автобусе. Снаружи, у черного входа во Дворец спорта, кучковались такие же, как я, но из Волгограда. Я даже хотел им крикнуть, что «Икарус» идет именно в гостиницу… не на небеса, парни, нет!., я точно выяснил: в гостиницу!… Но не стал.
Через два дня у меня был день рождения. Мне исполнялось 16 лет. Я становился совершеннолетним и с этого дня мог нести уголовную ответственность за многие проступки, за которые раньше нести не мог.
От музыкантов мне хотелось получить какой-нибудь подарок. Ну, например, чтобы носатая Агузарова поцеловала меня в губы… что-нибудь в таком роде. Я не знал, как им об этом сказать.
За меня о дне рождения сказал Пингвин. Поцелуя я не дождался, зато «бравовский» гитарист подарил открытку с автографом, а остальные сказали, что 16 лет – дата круглая, и крепко пожали мне руку.
Концерт в этот день начался с того, что конферансье (все та же t-shirt… все тот же пиджак с блестками…) вышел на сцену и не стал рассказывать анекдот, который я слышал уже раз сто.
Вместо этого он сказал:
– Приветствую, Волгоград! Я вижу, что вы рады нашей встрече, ведь каждый концерт – это праздник. А еще сегодня особый день. Сегодня день рождения у нашего друга… вот он сидит, прямо в первом ряду. Этому парню исполняется шестнадцать лет, давайте начнем наш концерт с того, что встанем и поаплодируем ему!
И тогда все зрители, битком набившиеся в здоровенный волгоградский Дворец спорта, поднялись и долго хлопали невидимому мне, сидящему в первом ряду.
Может быть, все подумали, что это шутка… что суть не в парне, у которого день рождения, а просто таким способом конферансье заводит зал… все орали, топали, свистели… продолжалось это долго.
Я был единственным человеком во всем Дворце, который остался сидеть. Я думал о том, что если так все начинается, то что же будет дальше? Как будет выглядеть мой тридцатый день рождения, если шестнадцатый – вот он?

Предыдущая страница 3 Следующая страница


mASIAfucker 4

Как выяснилось, дальше все следовало по нисходящей. Тридцатый день рождения был обычным днем, который трудно вспомнить… просто день.
За следующие пятнадцать лет моя страна много раз изменилась… изменялся и я… не скажу, что все эти перемены меня радовали.

Москва – Ташкент (Время в пути: 62 часа)

1

На третий день езды в поезде соседка по купе, светловолосая русская девушка, посмотрела в окно и сказала:
– Ой, верблюд!
Я свесился с верхней полки и тоже увидел верблюда. Даже двух: маму-верблюдицу и верблюжонка. Это были могучие скоты с толстыми ногами, с парой могучих мохнатых горбов каждый. Они напоминали машины-убийцы из «Star Wars», эпизод V.
Само окно было разбито камнем, но осколки заботливые проводники склеили скотчем. На полу купе валялись мои кеды со звездами. Кеды назывались «Converse». Они были светлыми.
Было время, когда, чтобы попасть в эти края, люди снашивали сотни пар такой обуви. И тратили несколько лет жизни. Теперь все проще. Поболтался с приятелями по клубам, доехал до вокзала, купил билет, и твои кеды еще не успели испачкаться, а ты – за четыре тысячи миль от квартиры, где тебя ждет жена.

2

Весь первый день за окном были леса, на второй появились степи, а теперь начиналась пустыня. Жалко, что я не съездил в эти края школьником: имел бы твердую пятерку по географии.
Юг России был забит военной техникой и теми, кто знает, с какой стороны к этой технике подойти. Военные ехали в Чечню, ехали из Чечни, ехали в регионы, расположенные рядом с Чечней, а параллельно с ними во всех перечисленных направлениях передвигались и сами чеченцы.
Едва мы отъехали от Москвы, по внутриэкспрессному радио зазвучала турецкая музыка. Рыдающие голоса и барабаны – как просыпавшаяся крупа. Русские морщились и выключали динамики. Узбеки улыбались и делали погромче.
У меня дома есть пара компакт-дисков с такой музыкой. Они выпущены в серии, которая называется «Этническая коллекция». Однако здесь ритмы звучали совсем иначе.
Понимаете, тигр в зоопарке и тигр, который стоит поперек тропинки, по которой вы идете домой, – это одно и то же животное. Но воспринимаете-то вы его неодинаково, правда?
Когда наш поезд останавливался на станциях, русские бабушки с криками: «Салям алейкум! Пирожков не желаете?» – бежали вдоль вагонов.
Одна старушка продавала громадных красных раков. Дети Азии столпились вокруг, долго кричали на своем языке и тыкали в раков пальцами, а потом поинтересовались: если съесть этих животных, они не укусят клешнями изнутри за живот?
Купе, в котором я ехал, было единственным «русским» на весь экспресс. Там ехал я, девушка-блондинка, совсем древний голубоглазый старик и молчаливая женщина, сопровождавшая старика.
Остальные купе были заняты азиатскими женщинами. Женщины, похожие на героинь индийского кино, женщины, похожие на Рамзеса Второго, женщины с громадными этнографическими серьгами в ушах, женщины, похожие на Джеки Чана, женщины в шароварах, галошах и пестрых балахонах…
Опустив верхние полки, они клали на них фанерные щиты – получалось вроде балкончика. Рассевшись вдоль стен, человек по 12 – 15, азиаты так и ехали. Спали сидя. В коридор старались выходить пореже.
С женщинами ехали дети. Матери привязывали их за ручки нитками к двери, и дети неподвижно сидели в купе. Иногда их отпускали погулять. Лобастые черные дети забредали в мое купе, молча садились, какое-то время сидели, а потом уходили.
Закрывать двери в купе здесь было не принято. Даже нижнее белье мужчины переодевали при распахнутых дверях. По ночам к нам в купе кто-то постоянно заглядывал. Просто чтобы посмотреть: как мы тут?
В коридоре и тамбуре для курения тоже ехали пассажиры. Некоторые спали прямо на полу. Некоторые сидели, поджав ноги и разгадывали кроссворды на азиатских языках.
Через одно купе от моего ехал азиат, лицо которого было покрыто розовыми язвами. Сперва я думал, что это шрамы… или солнечные ожоги… а потом оказался прижатым к нему в очереди в туалет и увидел, что одно ухо у мужчины полностью отгнило и теперь на его месте осталась только дырочка, чтобы подслушивать, о чем болтают окружающие.
Мне с моими комплексами и мизантропией следовало угодить именно в такое место. Менее комфортно, чем здесь, я чувствовал бы себя, наверное, только в тюрьме.
Чаще всего я общался с блондинкой, ехавшей в моем купе. Она рассказывала, что раньше жила в Узбекистане, потом эмигрировала в Россию, а сейчас едет навестить родственников.
– Уехала я ребенком. В школу еще не ходила. Но до сих пор, когда вижу по телевизору человека в тюбетейке, чуть не плачу. Очень теплое чувство к Азии. Несмотря на всю дискриминацию русских.
– А была дискриминация?
– Была.
– Хамили в магазинах? Отказывали в приеме на работу?
– В 1991-м в сельских районах всех русских вырезали. Мама даже не стала продавать квартиру. Мы просто собрали, что успели в коробки и бежали.
Проводники и пассажиры смотрели на ее белые волосы, как на непристойную фотокарточку. Южане любят блондинок.
Как-то, проводя каникулы на Черном море, я забрел ночью на пляж. Там целая стая аборигенов по очереди делала секс с русской девушкой. Ее белые волосы разметались по гальке.
Южные мужчины подогнали к месту машину и подсвечивали себе фарами. Некоторое время я стоял в темноте и смотрел на происходящее. Когда прикуривал сигарету, девушка еще кричала и отбрыкивалась. Когда я выкинул окурок, она даже не шевелилась. Мне была видна запекшаяся кровь на ее незагорелых ногах.

3

Утром третьего дня ритм, в котором стучали колеса, изменился. Раньше он напоминал стихотворный размер «Калевалы», а теперь – каламбуры Омара Хайяма.
Холмы за окном были покрыты сгоревшей травой. Совсем на горизонте виднелись горы. Они были голубые.
Чтобы не портить ландшафт, аборигены спилили на дрова все деревянные столбы, и теперь единственной неровностью, попадавшейся за окном, были старинные мусульманские кладбища… городки мертвых… купола и минареты, стоящие прямо посреди плоской степи.
Из-за того, что степь была холмистой, горизонт казался очень близким, а мир – маленьким. Он весь был моим.
Русскую границу мы проскочили ночью. Моя большая страна без сожалений выпустила блудного сына. Зато с утра по вагонам начала ходить казахская полиция.
Я пошел умываться и сразу же наткнулся на карликового, но коренастого полисмена в форме.
В отличие от меня он был опрятен, свеж и сух, как «Хаггиз». Он спросил мое имя, фамилию, конечный пункт следования и не везу ли я чужих передач. На все вопросы я отвечал быстро и четко.
Хорошо, что он не спросил, с какой целью я еду. Вот тут я бы растерялся.
Разглядев мою фотографию в паспорте, полисмен перевел взгляд на меня.
– Зачем ты бреешь голову?
– Мне эстетически неприятно наличие на голове у мужчин сальных выростов, именуемых «волосами», вы понимаете?
– Ты из этих… которые бьют нерусских?
– Нет.
– Да, да! Ты точно из них!
Он смотрел на мою лысую голову и улыбался. Передние зубы у милиционера были вставные. Дешевая металлокерамика. Не исключено, что собственные милицейские зубы остались где-нибудь в Москве, рядом со скинхедовским ботинком на толстой подошве.
– Пойдем-ка, выйдем в тамбур.
Мы вышли в тамбур. Там стояло еще несколько казахских копов. Они пообщались на своем языке. Среди слов я разобрал и несколько русских: «бритый» и «дать пизды». Мне не понравилось то, что слова стояли так близко.
Отвечать за все, что натворила моя страна… за скинхедов… за Чечню… я не был уверен, что являюсь подходящей кандидатурой для этого.
Оно конечно: Россия – великая страна. Великая величиной продаваемого на Запад газа, но еще более великая – великой русской культурой. Вы, кстати, замечали, что главной темой этой культуры является отвращение ко всему русскому?
Все более или менее приличные русские писатели всегда жили за границей. Те же, у кого денег уехать из России не хватало, писали исключительно о том, как блевотворно все, что их окружает. За что и те, и другие были признаны великими гражданами своей страны.
Как каждый приличный человек, я терпеть не могу свою Родину. Однако объяснять это казахским полисменам не хотелось. Те обступили меня полукругом.
– Убивал бы бритоголовых тварей.
– Понимаю.
– Как увижу бритоголового – нос ему ломаю.
Что я должен на это сказать? Полисмены поболтали еще, кинули мой паспорт на пол и, уходя, наступили на него ногами. Один из них процедил, глядя мне в глаза: «Урод!»
Я поднял паспорт, сунул его в задний карман брюк. Потом все-таки дошел до туалета, умылся, вытерся и долго рассматривал свое отражение в зеркале.
Почему урод?

4

Днем мы долго стояли на небольшой станции в Казахстане. Часы следовало перевести на час назад.
Я вышел из вагона и закурил. Станция была маленькая. Объявления на казахском языке смотрелись импозантно. В тени на корточках сидели местные старики. Они, как индейцы-чероки, носили шляпы допотопных фасонов. По выставленным в витринах продуктам ползали божьи коровки.
Ко мне подошла русская нищенка. Уже с утра она была смертельно пьяна. Женщина плакала и просила хлеба. Говорила, что собирает на вокзале пустые пластиковые бутылки из-под минеральной воды.
Все передние зубы у нее были золотыми. Я сделал вывод, что собирать бутылки – бизнес в Казахстане выгодный.
По сравнению с Россией здесь все было немного иным. Неизменными остались только реклама «Кока-Колы» и цыгане. Маленькие цыганские дети подходили ко мне, улыбались, ни о чем не просили, разглядывали мою бритую голову. Наверное, они никогда не сталкивались со скинхедами.
Я вернулся в вагон и стал смотреть на станцию через окно. Станция сразу стала казаться более симпатичной.
Это очень важно, чтобы между тобой и всем остальным было стекло. Плоский экран. Если стекло есть, все о'кей. Можешь считать, что жизнь – это просто кино. Если нет, приходится признать, что творящаяся на свете задница имеет какое-то отношение к тебе… какое-то очень серьезное отношение.

5

В вагоне был не один проводник, а целая бригада. На пассажиров внимания они не обращали. Парни были заняты серьезным бизнесом.
Еще на территории России старший бригады, улыбаясь, сказал, что в моем купе он провозит четыре коробки минеральной воды. Не мог бы я на таможне сказать, что это мое?
Теперь он коробками и ящиками скупал товары на каждой станции. Некоторые ящики он, свинтив плиты потолка, запихивал под обшивку вагона. Причем один раз, кряхтя от натуги, крикнул мне:
– Чего сидишь-то?! Вставай! Помогай!
Мне было наплевать, если бы он провозил наркотики или оружие, – но что, если в коробках была свежая рыба? А снаружи духота. Задохнемся ведь!
Непрерывным потоком по вагонам шли коммивояжеры. В основном вьетнамцы (пиво, сигареты, фрукты, шоколад в огромных килограммовых блоках) и казахи (верблюжьи носки, туфли с загнутыми носами, огромные пельмени-манты). Еще шли нищие. За час их проходило не меньше сорока человек. Соседка-блондинка пробовала угощать их апельсинами.
За разрешение пройти через территорию все платили проводнику какую-то денежку. Во время стоянки одна казашка попыталась прошмыгнуть не заплатив. Проводник с ассистентами бросился на нее, далеко отшвырнул тележку с товарами, следом выкинул сумку с деньгами, а под конец туда же полетела и сама прохиндейка.
Вскочив, тетка с криками бросилась на штурм вагона. Проводники заняли оборону. Сигареты и жирная еда вперемешку лежали на асфальте. Зрители и милиционеры молча наблюдали, чья возьмет. Один из милиционеров кушал мороженое.
Пассажиров-безбилетников проводники начали набирать сразу, как мы отъехали от перрона в Москве. Сперва это были в основном русские. На одной из станций в вагон сел парень с беременной женой в джинсовом сарафане.
Проводник взял с них полную стоимость проезда, но место выделил лишь одно на двоих. Плюс сказал, чтобы они заплатили за постельное белье. Пара попробовала возмутиться. Проводник ответил, что еще слово, и они на ходу будут прыгать из вагона, а деньги он им все равно не отдаст.
У одного из коммивояжеров я на пробу поменял несколько долларов на узбекские сумы. На самом деле я не собирался уезжать из дому надолго. Поэтому взял с собой минимум. Кто мог подумать, что все так обернется?
Я вытащил рюкзак, высыпал все, что в нем было, попытался разложить на кучки.
В рюкзаке нашлась зубная щетка, распечатанная бритва «Жиллетт», полбутылки одеколона, дезодорант, футболка, три пакетика кофе «Nescafe» и несколько кассет.
Бритва была тупая. Побрить ею лицо еще можно, а вот голову – вряд ли. Если что, придется сходить в среднеазиатскую парикмахерскую.
Потом я порылся в карманах. От полученного гонорара осталось $470. А ведь надо еще и чем-то питаться. В джинсах нашлись ключи от петербургской квартиры.
В нагрудном кармане куртки лежал розарий – католические четки. Уезжая из дому больше чем на день, я всегда беру их с собой. Не помню, я говорил, что был крещен именно в католической церкви?
На ногах были носки. Один был надет правильно, а второй – вывернутым на левую сторону. Это ничего: в конце концов, ноги у меня тоже не одинаковые, а разные: одна левая, а другая правая.
Это было все. Именно с этим добром мне предстоит жить дальше.
Я лег спать. За окном мимо поезда ползли руины космодрома «Байконур». Над руинами светили азиатские звезды, до которых отсюда уже никогда не доберется ни один из рожденных на Земле.

6

Утром попутчик-старичок первый раз посмотрел на меня осмысленным взглядом и спросил, правильно ли он понял: я еду в Азию один? Я сказал, что да, все верно.
– Один? Ты что, дурак? В эти края по одному не ездят.
– Почему?
– Ты даже не дурак, ты покойник! Зачем ты поехал?
– Ну… как сказать?
– Хрен ты оттуда выберешься. Там в кишлаках на границе людям ноги бомбами-растяжками отрывает. Прямо на улицах. Идешь, а вокруг – оторванные ноги!
– Так не бывает.
– Да ну?
– Неужели бывает?
– Сам увидишь. Только для тебя, парень, будет уже поздно.
Мы полежали молча. Каждый на своей полке. Потом я спросил:
– Оттуда действительно сложно выбраться?
– Оттуда невозможно выбраться! Там на вокзале очередь за билетами – на несколько километров. Люди неделями спят в этих очередях, понял? Стоя! Несколько километров узбеков, каждый из которых обеими руками держится за задницу впереди стоящего, понял?
– Зачем они держатся за задницу?
– Чтобы без очереди никто не влез. Там на поезд вместимостью тысяча двести человек продают по пятнадцать тысяч билетов. Они выстаивают такую очередь, покупают билет, но все равно не могут уехать. Потому что ты с билетом, как лох, подходишь к вагону, а там стоят люди с пистолетами, которые упирают ствол тебе в лоб и говорят, чтобы ты шел вон, понял? Там все поезда куплены на пятнадцать лет вперед.
– Кем куплены?
– Ты действительно, что ли, идиот?
– Вообще-то нет. Просто никогда не был в Средней Азии.
– Там все купе забиты дынями и героином. Целые купе героина, понял?
– Разве так бывает?
– Ага. Тут еще и не так бывает. Ты открываешь дверь купе, которое указано у тебя в билете, а там до самого потолка вбиты холщовые мешки с героином. Сесть некуда, парень.
Мы опять помолчали.
– Зачем вообще ты сюда поехал?
– Так. Не знаю зачем. Прогуляться.
– Прогулялся? Можешь считать себя покойником. Русских там не любят.
Он помолчал, перевел взгляд на меня и добавил:
– Особенно таких, как ты.
Я вышел в тамбур и выкурил сигарету. Это была 120 488 сигарета в моей жизни.

Ташкент – Самарканд (Время в пути: 6 часов)

1

Утром в купе заглянул проводник.
– Просыпайтесь. Готовьте валидол. Казахская граница.
– Все так серьезно?
– Шутки еще дома кончились.
Поезд двигался вперед короткими рывками, а потом встал окончательно. Для начала состав загнали на солнцепек и забыли про него на несколько часов.
Вокруг вагонов в оцеплении стояли пограничники в бундесверовской форме и со злыми собаками на поводках. Даже майки, торчащие из-под расстегнутых рубашек, у них были в модных камуфляжных крапинках.
За спинами военных виднелось множество легковых машин с местными номерами. Аборигены специально приезжали к этому месту, чтобы, дождавшись, пока пассажиры начнут выбрасывать из окон нелегальную контрабанду, потом всю ее подобрать и увезти.
Во время стоянок генератор электровоза вырубался. Кондиционер не работал. К двум часам дня стекла в вагоне начали плавиться. Мне было видно, как по железнодорожным путям бродят куры. Утешало, что солдатам из оцепления еще хуже.
Когда пограничники решили, что начальник поезда созрел, к нему были отправлены парламентеры. Они долго торговались. Я надеялся, что предложенная сумма устроит начальника. Соседи по купе говорили, что в этом случае проверять пассажиров не станут. Если же сумма его не устраивала, то поезд должен был стоять до тех пор, пока не устроит.
Переговоры не задались. Еще через час в вагон вошли несколько мужчин в камуфляже. Они громко скомандовали:
– Паспорта! Всем приготовить паспорта!

Предыдущая страница 4 Следующая страница


5 Илья Стогов

Вслед за военными по проходу двигались лица в штатском. Они, разумеется, не представлялись, но, как я понял, имелось в виду, что лица выполняют функции таможни.
В мое купе зашел тип, на лице которого имелись очень близко посаженные и узкие глаза. Это сочетание придавало мужчине экзотический вид. На нем была клетчатая рубашка с короткими рукавами и дорогие ботинки. По-русски он говорил практически без акцента.
Сперва он проверил у всех паспорта. Я все равно знал, что это ко мне.
– Выйдите из купе. Я хочу подробно проверить мужчину.
Старичок переполошился:
– Меня?
– Нет. Лысого.
Все, опустив головы, выскочили в коридор. Я остался. Таможенник сел и посмотрел на верхнюю полку, где лежал я. Молчание длилось долго.
– Слезьте, пожалуйста. Сколько мест багажа вы провозите с собой?
– Один рюкзак.
– Покажи. Оружие? Наркотики? Устройства для их применения? Иконы? Антиквариат? Изделия из золота и драгоценных металлов?
– Ничего из перечисленного.
– Чистосердечное признание является обстоятельством, смягчающим вину обвиняемого. Повторяю еще раз. Оружие? Наркотики? Устройства для их применения? Иконы? Антиквариат? Изделия из золота и драгоценных металлов?
– Нет.
– Хорошо. Сейчас я буду проводить наружный досмотр. Если чего не сказал, сам виноват.
Сперва казах тщательно обыскал меня. Даже сквозь трусы потрогал мошонку. И охота ему… по такой-то жаре?
– Сколько марок ты провозишь?
– Такой валюты больше не существует. Все страны Европы перешли на евро.
Мне показалось, что сейчас он меня ударит, но вместо этого он спросил, сколько рублей я провожу? А казахских теньге?
Он тщательно прощупал каждую вещь у меня в рюкзаке. Вещей было так немного, что мне стало неудобно. Зато в кармане куртки он нашел мои доллары. Все четыреста семьдесят.
– Ну вот. Я спрашивал про иностранные деньги. А ты отказался их декларировать.
– Вы не спрашивали про доллары. Я не отказывался их декларировать.
– А это что?
– Это узбекские сумы.
– Где ты их взял? Ты знаешь, что менять деньги у валютчиков – это нарушение закона?
– Серьезно?
– Ты нарушил закон. За это нужно платить.
Молчали мы долго. Потом я сказал:
– Три доллара США.
– Что «три доллара США»?
Я промолчал.
– Как тебя зовут?
Я сказал как.
– Вставай. Собирай вещи. Выходим. Тебя отдадут под суд. Ты будешь сидеть в казахской тюрьме. Я постараюсь, чтобы сиделось тебе как можно тяжелее.
Я встал и начал собирать вещи. Успел подумать, что кондиционера в казахской тюрьме наверняка нет.
– Давай поговорим по-мужски.
– По-мужски?
– Три доллара – это смешно.
– А сколько не смешно?
– Десять долларов.
– Нет. Я останусь в чужой стране без денег. Не смогу уехать. Я не могу заплатить столько. Дело в том, что я собираюсь приехать на вокзал, купить билет и сразу же уехать. В эту же секунду.
– Тогда семь.
– Нет. Я же говорю: три. Через несколько часов мне предстоит опять с вами встретиться. И представьте, сколько раз мне еще предстоит платить. Я столько не зарабатываю.
Мы сошлись на пяти долларах. Таможенник пошел дальше по вагону. В купе вернулись соседи. Они боялись на меня смотреть. Я вышел в тамбур и достал сигареты. В тамбуре было душно.
Потом я вернулся на свою верхнюю полку. У соседнего купе стояли, за руку держа детей, бледные поверх загара узбеки. Внутри купе кого-то из них очень тщательно досматривали.

2

После таможни поезд отставал от расписания больше чем на шесть часов. Проводников и пассажиров это не трогало, а почему это трогало меня, объяснить я бы не взялся.
Едва мы отъехали от погранзаставы, как поезд сразу же остановился опять. Выяснилось, что на рельсах стоит еще одна бригада пограничников. Начальник поезда долго объяснял, что нас только что осмотрели и поставили штампы, а те говорили, что настоящие пограничники не те, а именно они, поэтому необходимо все еще раз внимательно проверить.
В Узбекистан поезд въехал одновременно с тем, как стало темнеть. Практически сразу по пересечении границы начался город Ташкент, столица республики.
Я стоял у окна и рассматривал этот четырехмиллионный мегаполис. На его главной улице косматый баран с разбегу бился рогами в грудь испуганной тощей коровы. Пытаясь спастись, та бегала по проезжей части, а легковые машины причудливых моделей сигналили и объезжали место происшествия по тротуару.
Проводник осмотрел пассажиров и велел мужчинам встать спереди, а женщинам и детям отойти вглубь коридора. Мне он вложил в руку швабру на длинной палке.
– Не жди. Будешь ждать – погибнешь. Сразу бей по голове. Понял?
Если честно, я не понял. Но времени переспрашивать уже не было. Поезд подходил к перрону.
Состав рывками вползал в огражденное со всех сторон толстыми решетками пространство. Еще до того, как он остановился, прямо на стены вагона начали прыгать полуголые люди. Они, как человеки-пауки, цеплялись за оконные рамы и пробовали пробраться внутрь.
Пассажиры поплотнее прижались друг к другу. Тихонечко выли дети. Как только поезд полностью встал, все резко двинулись к выходу.
Меня вынесло к двери. Швабру вырвало из руки еще до того, как я смог выйти в тамбур. Внизу со всех сторон поезд окружили тысячи черных голов.
О том, чтобы сойти по ступеням, не могло быть и речи. Я прыгнул пятками вперед, прямо на толпу. Толстый узбек, пытавшийся прыгнуть за мной, исчез под ногами, а когда его опять вынесло вверх, на седых волосах виднелись сгустки черной крови.
Отбиваясь кулаками, я пытался пройти хоть на миллиметр вперед, выбраться из давки. Рядом со мной пытался пробиться молодой азиатский парень. У него была в клочья разорвана рубашка.
В карманах джинсов я ощутил сразу несколько чужих рук, но я не возражал, потому что заранее спрятал деньги и паспорт под футболку. Слышался звон бьющегося стекла.
Железную решетку, ограждающую перрон, я перелез через верх. Спрыгнул, отряхнул колени, посмотрел, не разорван ли рюкзак, и оказался в руках первого ташкентского милиционера.
Он проорал мне в лицо непонятную узбекскую фразу. Я пожал плечами: не понимаю. Он легонечко ударил меня в живот и велел показать паспорт.
– Русский? Понятно. Листовки есть?
– Листовки?
Он ударил меня в живот посильнее.
– В Зингату захотел? Сейчас организуем! Живо сдал экстремистские листовки!
– Ангелы-хранители! В экстремизме какого рода вы меня подозреваете?
– Ваххабитская рожа!
– Ваххабитская?! Я?!
Немного позже я узнал, что Зингата – это недавно построенная под Ташкентом особая тюрьма для исламских фундаменталистов. Узники там содержатся в особых железных стаканах, не позволяющих разогнуться в полный рост и в считанные месяцы делающих из человека полного инвалида.
Вывод же о том, что я ваххабит, милиционер сделал на основании того, что я был единственным бородатым мужчиной во всей Республике Узбекистан.
– Нет. Вы не поняли. Это не борода. Просто я несколько дней не мог побриться в поезде. Хотите, я наизусть прочитаю «Отче наш»?
Офицер милиции оказался неплохим парнем. Всего за один американский доллар он передумал, перестал считать меня экстремистом и даже пальцем показал дорогу к железнодорожным кассам.
У касс, как и было обещано, стояли люди, каждый из которых сжимал в руках брюки впереди стоящего. Зато до окошка «Справочное» я достоялся за каких-то сорок минут.
– Могу ли я получить у вас справку о наличии билетов?
– Можете. Билетов нет.
– Вы же даже не спросили, куда я хочу уехать.
– А билетов никаких нет.
– Если вы поможете мне уехать сегодня в Москву, я заплачу на сто долларов больше.
Девушка в окошке весело засмеялась.
– В Астрахань? Саратов? Иркутск? В любой город России!
– Поезд, который ходил в Иркутск, снят с маршрута. Вон он гниет.
– А куда от вас ходят поезда?
– От нас поезда ходят в Москву. Один поезд. Тот, на котором приехали вы. Других поездов нет.
– Вообще нет?
– Вообще нет. Никуда. Ни за какие деньги.
– Я заплачу $200.
Девушка продолжала веселиться:
– Следующий! Молодой человек, не задерживайте очередь.
– О'кей. Я заплачу $200, чтобы доехать хотя бы до Казахстана, из которого только что приехал.
Толпа потных узбеков оттерла меня от окошка.
За большими, но грязными окнами вокзала виднелось черное небо Азии.

3

Я вернулся к перрону, протиснулся через ряды мужчин с ключами от машин в руках и вышел на вокзальную площадь. Она была темная и страшная.
Я был чужим на этой площади, как пахнущий одеколоном и помадой Филипп Киркоров был бы чужим в переполненном городском троллейбусе.
Первым делом я хотел выпить холодной воды. Или не воды, а просто чего-нибудь холодного. У продавцов в ларьках не было холодной воды, холодного сока, холодной «коки», холодной минеральной воды… Холодными в этих краях были разве что ноги покойников в городском морге, да и то вряд ли.
Напротив вокзала стояло пятиэтажное здание с надписью «HOTEL». Я поднялся по ступеням.
– Могу я снять у вас номер на одну ночь?
– Вы откуда?
– В смысле?
– Значит, из России. Жителям России все только за доллары США.
– Вам кажется это логичным?
– Будете платить?
– Сколько?
Женщина назвала астрономическую, совершенно невозможную для такого заведения сумму. Мне некуда было идти. Я согласился заплатить столько, сколько она сказала.
– Давайте ваш паспорт! О! У вас нет регистрации?
– Я только что с поезда.
– Неважно. Без регистрации в ОВИРе никакого номера вы не получите.
– Уже ночь. Где я получу сейчас регистрацию?
– Молодой человек, выйдите из гостиницы.
– Куда?
– Это не мое дело.
– Можно я переночую у вас до утра? В вашей личной комнате? А с утра получу регистрацию?
– Если вы сейчас же не выйдете отсюда вон, я позову милицию.
Я забрал рюкзак, вышел вон, и милиция появилась без всяких призывов. Если звезды на погонах означали то же, что и в России, то на этот раз передо мной стоял молодой майор милиции.
То, что приезжих на улицах грабят милицейские чины столь высокого ранга, было странно. В моей стране майор милиции – это большое звание. По рангу ему положено грабить не меньше, чем целый вещевой рынок за раз.
Прежде чем увидеть меня, офицер регулировал дорожное движение. Он подошел, отобрал мой паспорт, положил его в задний карман брюк и вернулся к прерванному занятию. Я подождал, но офицер больше не обращал на меня внимания. Я докурил и подошел к нему сам. Майор задрал брови: «Да?»
– У вас мой паспорт.
– Твой?
– Ну да. Вы забрали мой паспорт.
– Ах это твой.
Он достал мой паспорт из кармана и долго разглядывал фотографию.
– Это же не ты.
– Это я. Просто на фотографии я с волосами, а теперь бритый.
– Но ты не похож.
– Это действительно я.
– Если это ты, то что ты нервничаешь? Сейчас проедем в отделение, все выясним, установим твою личность.
О том, что после таких проверок люди в Узбекистане пропадают навсегда, я слышал. О том, что в первую же ночь после инаугурации местного президента милиционеры вывезли всех воров в законе или просто лиц, состоявших на учете в милиции, за город и расстреляли, мне тоже рассказывали. Так что от майора я предпочел откупиться.
Итог: десять метров ходьбы по ташкентскому тротуару стоили мне приблизительно десять долларов США. С такой интенсивностью всех моих денег хватит от силы на полкилометра. Вернее, даже меньше.

4

На темной площади возле закрытого ларька стоял узбек приблизительно моего возраста. У него не было одного глаза и двух пальцев на правой руке. Зато рубашка была модного оранжевого цвета.
За его спиной, возле вокзала, таксисты выкрикивали душманские названия городов: Коканд! Бухара! Фергана! Самарканд!
Я угостил парня сигаретой. Он прижал руку к груди, поклонился и сказал:
– Рахмат!
– Помоги мне. Мне нужно уехать из этого города. Докуда отсюда можно доехать? Какие города здесь рядом?
– Здесь рядом – всякие города.
– Мне нужен большой город. Маленький не нужен. Чтобы была гостиница и авиакасса. Билет на самолет покупать буду. Понимаешь?
– Понимаю.
– Фергана – большой город? Там есть кассы?
– Фергана – пиздец, маленький город!
– А Самарканд?
– Самарканд – пиздец, большой город!
Я подошел к толпе таксистов и громко крикнул: «Самарканд!» После небольшой драки среди водителей нарисовались три финалиста, готовые отвезти меня до автобуса, идущего в пиздец, большой город Самарканд.
За десятилетие без Советской власти узбеки почти совсем разучились говорить по-русски. Водители, взмахивая руками, что-то мне объясняли, а я почти ничего не понимал.

Предыдущая страница 5 Следующая страница


mASIAfucker 6

В конце концов, черный азиат с кустистыми бровями просто взял мой рюкзак, положил его в багажник своего антикварного транспортного средства, и мы поехали.
Ехать молча в Центральной Азии считалось верхом неприличия. Водитель развлекал меня светской беседой:
– У нас дороги лучше, чем в России. И питание у нас лучше, чем в России.
– Вы были в России?
– Никогда не был. А ты кушал в наших чайханах?
– Нет.
– У нас все блюда… как сказать?., для мужской силы. Попробуй.
– Зачем мне здесь мужская сила? У меня жена – за четыре тысячи километров отсюда.
– С собой возьмешь. Или здесь используешь. У нас цивилизованный город. Бары, шлюхи на каждом шагу. У нас все есть!
– Шлюхи? Русские?
– Почему? Разные. Негритянки есть. Я один раз итальяночку отодрал. Я тебе говорю: мы нормальный город.
– И местные есть? Узбечки?
– Конечно! Знаешь, какие нежные!
– В шароварах? С золотыми зубами?
– В русских платьях. Нежные. Сходи в любой клуб. Тебе понравится.
В этих краях есть клубы! Отдам два пальца на левой ноге, чтобы услышать, какая музыка играет в клубах города Ташкента!
Мы припарковались на асфальтированном пустыре. Водитель сказал, что сейчас придет. Не было его долго. Вернувшись, он сказал, что менты, суки, обложили, ходить опасно, но он договорился: автобус ждет, я могу ехать.
– Ну так пошли?
– Какое, пошли! Деньги давай! Деньги!
– В смысле?
– Я заплатил за твое место в автобусе! Если бы менты увидели, что ты платишь, тебя бы сняли с автобуса! Давай! Давай! Скорее плати! Автобус уходит! Скорее!
Я вытащил из кармана пачку узбекских денег, и водитель долго отсчитывал свою долю. Быстро пересчитывая купюры, он пополам порвал одну, но не обратил на это внимания, бросил половинки на пол и стал считать дальше.
Потом я схватил рюкзак, и мы бегом добежали до автобуса. Таксист махал руками и кричал по-узбекски.
Я заскочил внутрь, и автобус сразу же тронулся. Пассажиры выдохнули: «Аллах акбар!»
Когда-то, в предыдущей жизни, наш междугородный автобус был американским школьным автобусом. Потом из него вынули все стекла, ободрали обшивку с кресел и украсили рекламными наклейками товаров, которые никогда не продавались в этих широтах.
Белых среди пассажиров не было. Были типы в тюбетейках, выглядящие так, будто их верблюд с привязанным пулеметом едет багажом, а хозяин, прикола ради, решил попутешествовать налегке. Все курили. Когда курить надоедало, они протягивали недокуренную сигарету соседям: «Хочешь?»
Свободное место обнаружилось только в самой дальней части салона. Я сел, засунул рюкзак под сиденье, закрыл глаза.
Какое-то время я просто сидел. Потом подумал, что пошли уже вторые сутки, как я не ел, вспомнил о печенье, купленном еще в Казахстане, достал рюкзак, порылся в нем, но печенья не нашел, оно пропало, и я убрал рюкзак обратно.
В рюкзаке лежало не просто много денег. В моем рюкзаке лежало больше денег, чем было у остальных пассажиров автобуса, вместе взятых.
Было жарко. В проходе между сиденьями стояли алюминиевые бидоны с жидкой грязью. Пассажиры засасывали немного жижи в пластиковые бутылки, пили и передавали соседям.
Я еще раз закрыл глаза. Ко мне тут же подошел юноша, который сказал, что мне пора заплатить за проезд.
– Я же уже платил.
– Когда?
– Я заплатил таксисту, который меня сюда посадил. Он сказал, что заплатил за дорогу сам.
Юноша сходил к водителю, посовещался с ним, вернулся, долго говорил узбекские слова, среди которых удалось разобрать «пидораса гнойная», а потом объяснил, что таксист не отдавал им ни единого узбекского сума и поэтому мне все-таки придется заплатить.
Иногда автобус останавливался и подбирал попутчиков. Сидячих мест давно не было. Новые пассажиры оставались стоять.
На одной остановке внутрь вошли плешивый горбун, узбекская женщина с нарядной маленькой девочкой на руках и военный в форме.
Честно сказать, я устал, как собака. Я хотел спать. Но я не мог видеть стоящую надо мной женщину с ребенком. Я встал и уступил ей место. Сидевшие вокруг мужчины посмотрели на меня с интересом.
Военный подмигнул мне, показал, что, как и у всех приличных азиатов, у него имеется полный рот золотых зубов, и спросил, откуда я. Сам он – прапорщик Узбекских ВС. Уволился и едет домой. Я сказал, что рад за него.
– Тебя как зовут? А меня – Абдула-Умар. Двойное имя, понимаешь?
– Очень приятно.
– Ты куда едешь?
– Во-он туда.
– И что там?
– Я думал, ты знаешь, что там.
Грохоча на выбоинах в дороге, завывая турецкими голосами в динамиках, воняя азиатскими папиросами и бараньим салом, автобус ехал вглубь пустыни Кызылкум, а я ехал внутри его.

Самарканд. (Время пребывания: 5 суток)

1

Я нанял Абдулу-Умара. До самого четверга я обзавелся Пятницей, и обошлось мне это меньше, чем в $10.
Мы болтали всю дорогу до Самарканда. Золотые зубы прапорщика блестели в темноте. К моменту, когда мы проехали горный перевал, называвшийся «Ворота Тимура», молодой и чернокожий Абдула-Умар предложил, чтобы сегодня я переночевал у него.
Я спросил, женат ли он.
– Да. Два раза.
– По очереди? Или одновременно?
– Сейчас у меня есть две жены.
– Жена… в смысле, две твои жены не будут возражать, что ты посреди ночи приволок домой чужого человека?
Абдула-Умар не понял, о чем я.
Мы вылезли на темной, неосвещенной улице Самарканда, пересели в такси, еще немного проехали, а потом долго шли в темноте вдоль бесконечного забора. Я не видел дороги, а она была неровная, и я спотыкался, не успевал за прапорщиком.
В горах, окружавших город, шла гроза. В полной тишине блестели изгибы молний, но ни дождя, ни грома не было. Это была очень необычная гроза.

2

Проснулся я в пустой комнате загородного дома Абдулы-Умара. Пол был в несколько слоев укрыт мохнатыми коврами. Кровати не было, и спал я на накиданных на пол подушках.
В туалете вместо туалетной бумаги висел узорный металлический кувшинчик. Инструкции не прилагалось. Как использовать кувшинчик, я не знал. Возможно, внутри кувшинчика жил старик Хоттабыч, и бумагу нужно было спрашивать у него.
Еще в комнате, прямо на коврах, валялись забытые женщинами прапорщика шароварчики. Я внимательно изучил, как они устроены.
Абдула-Умар принес в комнату низенький столик, ополоснул пиалы, сделал мне и себе чаю. Еще он принес в комнату маленький телевизор.
Канал, как я понял, был самаркандский.
– Как ты?
– Жарко здесь.
– Понимаю. У вас сейчас, наверное, снег?
– С чего ты взял? Я что, на Северном полюсе живу?
– Нет снега?
– Зимой у нас снег. Летом у нас нет снега.
– Я думал, у вас всегда снег. Наш президент, наверное, у России речку купит.
– Как это?
– У нас Аральское море пересохло, слышал? А в России много речек. Наверное, мы одну купим.
– Почему нет? Купите у России речку. Дело хорошее. А платить чем будете?
– У нас очень умный президент. Мне в армии говорили, что платить будем солью. На том месте, где раньше было море, теперь очень много соли. Мы вам соль, вы нам речку. Пей чай.
– Я не люблю чай.
– Когда купим речку, здесь не так жарко будет.
– Знаешь, кроме жары, у вас еще очень однообразный пейзаж. Не прикупить ли вам на Кавказе какую-нибудь гору?
По телевизору показывали клипы. Пожилые и выглядящие больными женщины в национальных костюмах двигали тазом вокруг громадного концертного рояля. Данная видеопродукция вызвала бы у хозяев MTV истерику. Рекламные блоки состояли из устных объявлений, типа «Срочно продам подержанную бетономешалку».
– Ты знаешь группу «Ленинград»? Слушаешь Шнура?
– Никогда не слышал.
– А у вас здесь русских бьют?
– Кто?
– Ну, хоть кто-нибудь?
– Нет. Никто не бьет. Может быть, только в милиции, да и то вряд ли. Мы любим русских. Россия – самая великая страна на свете.
Я вышел во двор и закурил. Русских не бьют, Шнура не слушают… это примиряло меня с реальностью.

3

Я сказал Абдуле-Умару, что мне нужно в авиакассы, а кроме того, решить вопрос с обменом долларов на местные сумы и гостиницей. Он сказал, что проблемы нет. Только сперва пообедаем, ладно?
Место, в котором я ночевал, оказалось реальным азиатским кишлаком с домами, построенными из глиняных блоков с вкраплениями рубленой соломы.
Мы пешком дошли до дороги и поймали такси. В машине играла радиостанция «Европа-Плюс». Вместо попсовеньких мотивчиков из колонок выли все те же турецкие мелодии.
В городе вдоль дороги стояли здоровенные рекламные щиты. Все до единого рекламировали лицо местного президента. Президент со старичками, президент с детишками, президент читает толстую книжку…
Россия, конечно, страна рабов, но такого количества президентских рож я не видел даже в России.
Я спросил у Абдулы-Умара, зачем им столько плакатов? Боятся забыть, как выглядит глава их государства? Он ответил, что узбеки любят своего президента. Я сказал, что им проще, чем мне. Я вот люблю свою жену. Но она, наверное, на меня обиделась.
Кафе, в котором мы пообедали первый раз, представляло собой бетонную коробку без крыши. Хозяева относились к едокам так, будто это их личные гости. В смысле – так же хамовато. На барной стойке стояло громадное объявление: «В КРЕДИТ НЕ ДАЕМ. ПАСПОРТА В ЗАЛОГ НЕ БЕРЕМ».
Обслуживал нас лобастый мальчик лет пяти. Папа мальчика жарил мясо и резал салаты, а ребенок приносил все это на стол. На столе в баночках из-под майонеза стояли специи и рыжий непрозрачный соус.
Абдула-Умар заказал много еды и еще больше водки. Узнав, что я не стану пить алкоголь, он расстроился.
– Совсем не будешь?
– Совсем.
– А фрукты будешь?
– Нет. Боюсь.
– Зря. У меня есть таблетки от поноса.
Водку прапорщик пил пиалами. Такими азиатскими пологими чашечками. В каждую влезало не меньше, чем сто пятьдесят грамм теплого напитка.
Хлопнув алкоголя, Абдула-Умар каждый раз делал такой мусульманский жест, будто умывал лицо. Я спросил: как же так, он, наверное, мусульманин, а водку пьет?
– Я военный, понимаешь?
– И чего?
– Нам в армии рассказывали: служба в армии – это и есть исповедание веры. Водку можно, все можно. Тот, кто служит в армии, и без всякого намаза является верующим мусульманином.
– Веселая у вас, ребята, религия.
– Религия – хорошая! Дома – тоже хорошо! Дома – как рай!
– Я думал, у мусульман должен быть прохладный рай.
– А у тебя какой?
– Для меня твой рай – это ад.
Часов на стойке в кафе не было. На руках у посетителей часов не было тоже. Зато на стене висел календарь. Я рассмотрел его повнимательнее и понял, что оказался в той части света, в которой меньше всего хотел бы оказаться.
Такие незначительные детали, как дни недели или месяца, календарь игнорировал. На большом листе бумаги было указано: 2000 год является годом змеи, 2001 – годом лошади и так далее…
Я сказал, что хватит, пора ехать, и встал из-за стола. Прапорщик крикнул в сторону кухни, чтобы принесли счет и еще графинчик. Пока я расплачивался, он допил графинчик до дна.
Обед из четырех блюд плюс водка обошелся мне приблизительно в тридцать центов. Каждый из центов был кирпичом в стене, отделяющей меня от дома.
После кафе мы еще раз поймали машину. Таких такси, как в Самарканде, я не видел уже лет пятнадцать.
Водитель сажал тебя в салон своего драндулета, потом сажал туда же полдюжины попутчиков, сперва развозил по домам их всех, а о тебе старался не вспоминать. Встречая приятелей, он глушил мотор, выбирался наружу и долго вел светские беседы. Впрочем, и стоила поездка тоже копейки.
На светофоре рядом с нашим такси стояли ушастые ослики, впряженные в тележки. Снаружи, рядом с дворцами и минаретами, прямо на тротуар какали маленькие дети.
Самаркандские авиакассы были просторны и абсолютно безлюдны. Женщины в белых рубашках и синих галстуках подставляли лица вентиляторам. Когда я подошел к стойке, авиакассирша не обратила на меня внимания. Я сказал, что хочу улететь в Россию.
– Гражданам России все только за доллары.
– Я в курсе. Я согласен.
– Куда вы хотите улететь?
– Вообще-то, в Петербург. Но готов согласиться на любой русский город. Вообще на любой.
Женщина даже не попробовала щелкнуть по клавишам компьютера. Она просто сказала, что билет на самолет можно купить исключительно в Ташкенте.
Я достал из кармана пачку долларов. Выглядели они, на мой вкус, довольно аппетитно. Внешний слой пачки составляли стодолларовые купюры, а более мелкие я засунул в середину.
Глядя кассирше в глаза, я сказал, что ОЧЕНЬ хочу улететь. Она сказала, чтобы я подождал ее снаружи, возле автобусной остановки.
Я успел выкурить две сигареты подряд, и только потом женщина, озираясь по сторонам, ко мне подошла.
– У тебя есть регистрация в узбекской милиции?
– Нет.
– Обязательно получи. Без регистрации тебя не выпустят из страны.
– Хорошо. Я получу.
– Куда тебе лететь?
– В Россию. В любой город России. На самый ближайший рейс.
– Понимаешь, это действительно невозможно.
Я молчал. Зачем-то ведь она велела мне подождать снаружи, правда?
– Билеты с вылетом из Ташкента продаются только в Ташкенте. Они ведь не дураки, чтобы терять такие деньги. Ни единого места нам не дают, все держат для себя.
– И?
– У меня есть знакомая в ташкентских кассах. Я могу с ней поговорить. Могу даже съездить в Ташкент, купить тебе билет и привезти сюда.
– И?
– $500.
– Нереально.
Она долго объясняла, сколько стоит билет, сколько ей придется дать коллеге из ташкентских касс и (я умею считать?) сколько после всего этого останется ей… а ведь работы здесь не меньше чем на двое суток.

Предыдущая страница 6 Следующая страница


7 Илья Стогов

Я развернулся и, не прощаясь, ушел. Я понял, что умру в этом пыльном городе, но мне было наплевать.

4

После авиакасс мы поехали искать гостиницу. В первой, в которую привез меня Абдула-Умар, тетечка из «reception» сказала, что не может меня принять: у них нет лицензии на обслуживание иностранцев.
Во второй лицензия была… а еще прямо в холле там была драка… все били всех… стулья и черепа трещали, а горничная была настолько пьяна, что даже с третьей попытки не смогла ответить мне, сколько у них стоят номера.
Остановиться удалось лишь в третьей по счету гостинице. Женщина в цветастом азиатском платье долго вела переговоры с Абдулой-Умаром, торговалась относительно цены, широко улыбаясь, спросила, что за подарок я ей подарю, выписала в качестве квитанции об оплате рукописную грамотку, велела никому ее не показывать и, озираясь по сторонам, отвела в номер.
За окном номера на газоне паслась тощая корова. Я бросил рюкзак, всполоснул лицо и спустился обратно в холл. По дороге почувствовал, что за сегодняшний день успел стереть ноги на всем не очень длинном протяжении от паха до пяток.
Прапорщик курил сигареты и тосковал. Ему хотелось не бродить по жаре, а валяться на подушках и пиалами пить водку.
– Что теперь?
– Не знаю. Я бы переждал где-нибудь жару.
– Пошли пообедаем?
– Тетка в кассах говорила, что мне нужна какая-то регистрация.
– Нужна.
– Давай получим регистрацию?
– Поехали. Давай получим. Но потом – сразу обедать, ладно?
Здание самаркандского ГУВД было одноэтажным и таким же пыльным, как все в этих краях.
Никаких табличек, типа «Сходящих с ума русских отпаивают валерьянкой в такой-то комнате и там же регистрируют», я не нашел. Мы зашли в первый попавшийся кабинет. Там шел допрос мохнатого узбекского уголовника, наручниками прикованного к столу. Судя по виду, тот обвинялся не меньше чем в каннибализме.
На нас никто не обратил внимания. Абдула-Умар постоял, послушал, о чем спрашивают уголовника, а потом забыл обо мне, подсел за стол и тоже начал задавать какие-то вопросы.
Нужный кабинет мы нашли не скоро. Регистрацией русских ведал мужественный офицер с седым ежиком волос и крепкой челюстью. Белая униформенная рубашка с короткими рукавами подчеркивала особый, шоколадный, оттенок его загара.
Офицер через Абдулу-Умара попросил у меня три доллара взятки, достал из кармана штамп, щелкнул мне в паспорт печать и объявил, что теперь я нахожусь на территории Республики Узбекистан на законных основаниях, но через три дня регистрация истечет и продлить ее можно будет только в Ташкенте.
Я не обратил внимания на этот нюанс. Я не желал думать о том, что будет со мной через три дня.
Мы вышли из ГУВД, и мой прапорщик начал ныть, что ему опять хочется в кафе.
– Может, просто купишь себе водки и станешь пить по пути, а?
– Э-э! Кто так делает? А посидеть? А поговорить?
– Мы уже обо всем поговорили… или нет?
– Разве это разговор?
– О'кей. Сейчас ускоришься. Только мне нужно поменять денег.
– Сто баксов?
Я видел, что Абдуле-Умару наплевать, сколько я хочу поменять денег: ему нравилось само словосочетание. Я в сотый раз объяснил прапорщику, что не собираюсь тратить много денег. Он в сотый раз подряд мне не поверил.
Мы подъехали к рынку, вылезли из машины и долго шли между торговыми рядами. Продавцами были умирающие от голода узбекские мужчины и женщины. А перед ними лежали товары в ассортименте, способном вызвать инсульт даже у привычного к универсамам меня.
Валютный отдел располагался с изнаночной стороны рынка. Пустой двор. Кучи строительного мусора. Торчащие над низенькими зданиями минареты Биби-Ханум. Одинокая земляная печь тандур. Вокруг печи прямо на земле сидят узбекские деды в тюбетейках и линялых халатах.
Над тандуром висела вывеска «Ход-Док». Я даже не сразу понял, что имеется в виду.
Мы отыскали место в тени и закурили. Абдула-Умар смотрел на группку парней в противоположной стороне двора, а они смотрели на нас. Они видели, что я белый, и понимали, зачем я сунулся в эту дыру, но не спешили.
Потом к нам был прислан переговорщик. Пожав Абдуле-Умару руку и поболтав с ним по-узбекски, он спросил, сколько денег я хочу поменять. Голос у парня был такой, словно он перед публикой читает стихи из Корана. Кожа у него на лице лопалась от нестерпимого зноя.
Я сказал, что $20.
– Давай.
– Что – давай?
– Деньги давай.
Я отдал ему зеленую купюрку, парень сунул ее в карман и, не торопясь, ушел.
– Он не обманет?
– В смысле?
– Он не исчезнет с моими деньгами?
– Зачем?
Парень все не возвращался.
– Почему вообще такие сложности?
– Менять валюту – уголовное дело. Сразу тюрьма.
– Для русских тоже?
– Для русских особенно.
Оказаться в тюрьме по такой жаре не хотелось.
Минут через пятнадцать к нам подошел уже совсем другой парень. Он протянул мне пачку местных дензнаков. Я попробовал засунуть ее в карман. Ощущение было такое, будто я несу в кармане джинсов кирпич.

5

Над Самаркандом спускался вечер, и мы, наконец, шли в чайхану нормально поговорить.
Мы попетляли по улице, по которой в свое время пронеслись, взяв город штурмом, кентавры Чингисхана, поднялись на холм, где еще раньше стоял походный шатер Александра Македонца, он же Искандер Великий, и вышли к знаменитому во всех частях света мавзолею Шах-и-Зинда. О существовании мавзолея я три минуты назад узнал от прапорщика.
Это был самый конец города. Скала, к ней прилепился мавзолей с кирпичным куполом, вокруг – старинное кладбище, а сразу за ним – крутой обрыв: метров тридцать отвесной стены. Внизу виднелся утонувший в жидкой грязи арык.
Дальше начиналась пустыня и горела помойка. Дым полз по пологим холмам и ел глаза. Несмотря на благочестивое прошлое, соваться сюда не рисковали даже наглые узбекские жандармы.
На заборе перед входом в мавзолей было мутной краской написано: «Fanta. Vodka». Это была реклама заведения и вывеска одновременно. Абдула-Умар носом чуял запах алкоголя, норовил перейти с рыси на аллюр и по ходу объяснял, куда именно мы бежим:
– Это хорошее кафе. И недорогое. Прямо за мавзолеем.
– Если недорогое, то вряд ли хорошее.
– Там за кафе есть такой обрывчик. Оттуда сбрасывают вниз людей.
– Каких-то конкретных людей? Или всех подряд?
– Если серьезные парни решают обсудить серьезное дело, то договариваются встретиться в Шах-и-Зинде. А если дело не выгорает, то кого-нибудь сбрасывают с обрывчика вниз. Милиция никогда не возбуждает дело, потому что свидетели каждый раз говорят, что тот, кто упал, был пьяный и просто поскользнулся.
– Я что-то не уверен, что хочу идти в это кафе.
Перед входом стоял большой стенд для туристов. На нескольких языках он объяснял, где именно мы планировали перекусить и выпить водки. Больше всего в исторической справке мне понравился заключительный абзац, сообщающий, что человек, совершавший возле мавзолея намаз на протяжении сорока четырех понедельников подряд, может рассчитывать на исполнение любого желания.
Место, как я понял, действительно было… как сказать?., с атмосферой. Даже нищие здесь не просто клянчили денег, а попрошайничали «ради ста чудес Шах-и-Зинды».
Посреди чайханы стоял бетонный бассейн с тоненькой струйкой фонтана. В воде охлаждались бутылки с местным пивом. Азиаты не обращали на них внимания. Верные заветам своего земляка Омара Хайяма, они пили не холодное пиво, а теплую водку.
Ужинать следовало не сидя за столами, а откинувшись на громадных, как кусок пляжа, лежаках и утопая в куче подушек. Мы сняли обувь и легли. Официант принес осточертевший зеленый чай и черствые лепешки. На лежак перед нами поставили столик почти без ножек, а на столик поставили водку. Она воняла бензином.
На лежаках вокруг меня сидели и лежали молчаливые люди. Чуть в стороне, в огромном котле людям готовили жирную еду. Женщина в национальном костюме брызгала водой из ведра на пыльную дорожку.
Еще неподалеку несколько мужчин в странных одеждах сворачивали головы и рассматривали меня. Очень долго и пристально рассматривали.
Я спросил у Абдулы-Умара, почему они так на меня смотрят.
– Это джуги. Черные люди. К ним не ходи. Они даже своих грабят. На всех плохо смотрят.
Пиалы с теплой водкой мелькали в его ловких пальцах. А я пил минералку и нюхал дым горящей помойки. Плохо не пить в чужом городе. Алкоголь – очень выгодное вложение денег. Ты покупаешь кружку пива, а она гарантированно сжирает 1/72 часть твоих суток.
Если покупать в сутки семьдесят две кружки пива, то вся твоя жизнь будет без остатка занята важным и очень интересным занятием: перегонкой пивного солода на воду и крахмал.
Почти смертельно пьяный Абдула-Умар объяснял, что курить вредно:
– Вот – лошадь. Пусти ей струю в нос – упадет. Мы, когда пацанами были, лошади в ноздри струю дыма пускали: лошадь падала. Или поймаем змею, пасть ей разожмем и дуем туда. Она танцует, ей кайф, понимаешь? Больше не кусается…
Потом Абдула-Умар заснул прямо за столом. Я решил бросить его и пойти в гостиницу спать. Однако перед этим хотелось посетить туалет. Бармен сказал, что какой-то особой уборной у них нет и мужчины писают, просто подойдя поближе к обрыву.
Я сходил к обрыву, потом застегнул неудобные пуговицы на джинсах, обернулся и увидел, что окружен группой джугов.
Они были пьяные и действительно очень черные. Они внимательно меня рассматривали. Оторвавшись от стола, теперь они цыкали всеми возможными зубами.
Просто так взять и рубануть незнакомому человеку по голове… по себе знаю, насколько это нелегко. Я знал, что сначала они что-нибудь мне скажут. Один из джугов на очень плохом русском спросил, зачем я сюда приехал.
– Тебе действительно интересно это узнать?
– Моему дяде такие лысые, как ты, в Москве глаз выбили.
– Я искренне сочувствую твоему дяде.
– Они ударили, и глаз на землю упал… А ведь он пожилой человек.
– Тем сильнее я ему сочувствую…
Они еще поцыкали. Я видел, что сейчас… вот сейчас, кто-то первым выбросит кулак в мою сторону.
– Не надо было тебе сюда приезжать…
– Да?
– Мы сейчас убивать тебя будем.
– Стоит ли?
Фраза была неуместна, как я, со своей необрезанной крайней плотью, был бы неуместен в главной самаркандской мечети.
Драться с семерыми сразу было бесполезно. Я стоял на самом краю обрыва. То есть я бью в лицо первому из джугов, и это будет последнее, что я успею, прежде чем забрызгаю камни внизу.
Кроме того, мне не хотелось драться. Мне хотелось белого молока жизни, а вовсе не драться.
Нужно было выруливать, но как, я не знал.
Я обшаривал полустертые файлы памяти, но находил там только всякий мусор… ничего важного там не находил.
Странно… ведь было же во мне что-то ценное… то, что не позволяло за просто так сбрасывать меня на дно обрывов… но вспомнить, в чем оно состояло, я не мог.
Я мог бы сказать им… если честно, я не мог сказать джугам ничего.
Представьте, как бы глупо я выглядел, если бы вздумал рассказать этим черным людям про то, что всего полгода назад жадный, но модный глянцевый журнал «ОМ», с которого месяцами невозможно получить уже заработанный гонорар, назвал меня «лучшим писателем страны».
Там была моя фотография, а рядом – фотография ведущей ТВ-шоу «Квартирный вопрос». Девушку признали «Showgirl года» с формулировкой: «Что еще может интересовать современного человека, как не обустройство собственного жилища?»
Я считал себя довольно современным парнем. Однако я стоял на краю обрыва, зажатый между семерых центральноазиатских гангменов, и сознавал, что помимо обустройства квартиры меня занимает множество иных вопросов.
Готов ли я умереть прямо сегодня вечером? Готов ли я к тому, что последнее, что мелькнет перед моими собственными глазами, это арык, выше берегов набитый узбекским дерьмом, и спящий за столом прапорщик местных Вооруженных сил?
Милиционеры заберут мой труп и закопают его в местную почву. Прежде я представлял это событие немного иначе. Знаете, я действительно испугался, стоя там, на обрыве.
Один из джугов разбил бутылку о камень и, наклонив голову, бросился на меня, но еще до этого из-за камней показался бегущий со здоровенным колом в руках Абдула-Умар, а за ним в нашу сторону неслась целая толпа прихожан мечети, все – в белых шапочках, и все они орали непонятные мусульманские слова, заслышав которые, джуги, черные и злые люди, грабящие даже своих, задирая ноги и поднимая тучи пыли, бежали вниз, прямо по древним и узким узбекским могилам.
Они сбежали на дорогу и уже неслись прочь от города. Я стоял и смотрел, как они убегают.
Мне говорили: бойся беды, напоминали, что нет надежды, но помню я – тело дороже еды, а жизнь важнее одежды.

Самарканд – Бухара – Самарканд (Время в пути: 14 часов)

1

Как я понял, главным условием выживания в Азии является отсутствие у вас такой штуки, как жизненное пространство… способность улыбаться во время поездки в переполненном автобусе, когда на вас навалились сразу несколько человек и некуда деться от запаха чужих жарких тел.
Проблема состояла в том, что мое жизненное пространство было огромно, как Тихий океан. Чувствовал я себя отвратительно.
То есть вообще-то я был сыт, и у меня было место для ночлега. Родись я животным – наслаждался бы жизнью. Но поскольку родиться животным не удалось, то теперь мне хотелось знать: зачем я здесь?., и что будет дальше?., я засыпал с этими вопросами, просыпался с ними же, не мог есть и за три дня сбросил четыре килограмма весу.
Я жил в самой грязной трехзвездочной гостинице Азии, битком набитой душманами и проституцией. За стеной моего номера постояльцы ставили непонятные химические эксперименты. Может быть, варили героин. Может быть, выпаривали гексоген. Химией воняло на весь Самарканд.
На второй день моей жизни в отеле у унитаза горлом пошла вода. Вернее, не только вода… он же был унитазом, вы понимаете? После этого я мечтал, чтобы опять начало вонять всего лишь химией, но было поздно.
Кровать была не просто скрипучая: при попытке повернуться она издавала допотопный рев. Из стены торчало множество выключателей. Я долго щелкал ими, но ничего не происходило. Ни единого действующего электроприбора в здании обнаружить мне не удалось.
Разумеется, не могло идти и речи о таких странных вещах, как кондиционер, телевизор, холодильник, вода в кране или занавески на окнах.
По ночам меня кусали невидимые насекомые. В углу комнаты жил здоровенный ядовитый паук. Не исключено, что тот самый, который цапнул Питера Паркера. Он жрал тех сволочей, которые жрали меня. Паутина была полна высосанных вражьих трупов.
Когда темнело, я, голый и мокрый, садился на балконе на пол, курил и смотрел на город… а еще иногда смотрел на небо. Самое обидное, что никто во всей Центральной Азии не поверил бы в то, что со мной происходит.
Когда в Петербурге по вагонам метро ходят просить денег цыгане, все воспринимают это нормально. Но представьте, как удивились бы пассажиры, обратись к ним с той же просьбой голландцы или шведы.
В сторону сумасшествия я двигался семимильными шагами. Мысль о том, что узбеки украдут мои деньги, превратилась в психоз. Оставить деньги в рюкзаке – обнесут номер. Брать с собой – ограбят на улице. По плавящемуся городу я передвигался короткими перебежками, от тени к тени, и боялся смотреть людям в лицо.
Мне бы нормального кофе по утрам… мне бы хоть одно утро провести нормально… мне бы цен в нормальной валюте… посидеть полчасика за компьютером, полчасика послушать FM-радио, клянусь: я опять был бы в форме… Но в этой части света не было радио, не было компьютеров… невероятно, но попить кофе здесь тоже было невозможно.
Пахнущий жженой резиной «Нескафе» считался в Самарканде редким заморским напитком. Подавали его в заварочных чайниках: один пакетик на чайник. О том, что кофе можно пить с сахаром, не догадывались даже самые утонченные гурманы республики.

2

Гуляя по центру города, я сел попить минералки в уличном кафе, а ко мне за столик подсел молодой англичанин. Мы с ним были белыми. Нам следовало раскланиваться на улицах и делиться сплетнями.
– Откуда ты, man?
– Русский. Из России.
– А-а… похож на европейца.
– Я и есть европеец. Последний, mazafaka, европеец в этой заднице. Скоро тут вообще никого не останется, один европейский я.
Собеседник сказал, что сам он из Лондона. Я спросил, чего он здесь забыл?
– Я приехал сюда получить fun. Но здесь нет fun'a.
– Это точно.
Мы поболтали еще немного. Чем дольше мы болтали, тем меньше собеседник мне нравился. Вам бы он тоже не понравился.
Мы с ним были белыми, но солидарность я чувствовал не с ним, а с узбекскими нищими, издалека смотревшими на то, как мы пьем холодную минеральную воду «Nestle».
Я умру от голода скоро. Узбеки – чуть позже. А англичанин не умрет никогда.
Укуренный местным гашишем. Отрастивший клочок волос на подбородке. Повесивший на шею модные бусы. Остановившийся в самом дорогом отеле города.
Парень имел вполне нормальный билет на самолет отсюда и до дому, а если бы он потерял билет, то всегда оставались папина кредитка и Соединенное Королевство, готовое выслать ему на помощь взвод рыжих рейнджеров с разукрашенными рожами.
Парень с трудом удерживал тяжелые от гашиша веки и через слово повторял, что ислам – это очень молодая религия.
– Чего в нем молодого?
– А христианство давно устарело. Скоро мы все сделаем себе обрезание и станем совершать намазы. А наши белые девицы будут ходить по клубам в чадрах.
– Ты уже сделал себе обрезание?
– А ты был в местных клубах?
– Нет. Только слышал про них.
– Сходи, не пожалеешь. В моей гостинице есть клуб для белых. Называется «Дворец Афросиаба». Unbelievable! Танцы начинаются в пять вечера, а заканчиваются в десять. В десять вечера. Здоровенный пустой зал с дневным освещением. Ди-джей укрывает аппаратуру от жары белыми простынями. Под его музыку все танцуют медленные танцы.
– Серьезно? Закрывается в десять?
– Ага! Ты замечал, что здесь даже проституция выходит на улицы в восемь утра, пока не очень жарко.

Предыдущая страница 7 Следующая страница


mASIAfucker 8

Парень искренне веселился. Я думал только о том, что если бы мне удалось зарезать умника, то, возможно, по его документам меня бы выпустили из страны.
Через дорогу от места, где мы сидели, начинался пустырь, на котором высились груды битого кирпича. То есть это сейчас они стали грудами, а когда-то, видимо, это были дворцы… или мавзолеи… наверное, они считались красивыми.
Я спросил у официантки, чья именно это могила. Про жесточайшего завоевателя вселенной, про того, пред чьим именем трепетали континенты, официантка говорила так:
– Короче, это… жил у нас в городе один парень…
Я забрал со стола сигареты, ушел из кафе, перешел пустой автобан, побрел в сторону руин.
Когда-то посреди пустыря стоял громадный купол. Теперь из стен здания вываливались громадные кирпичные блоки. Купол зарос жесткой рыжей травой. Кроме того, с флангов на штурм здания шли азиатские пески. Прорвать линию обороны им кое-где удалось
Я обошел руину вокруг, но так и не нашел входа. В траве валялись громадные мотки ржавой колючей проволоки. Я пожалел, что забрел на пустырь, но тут из спрятанной за занавеской двери выскочила пожилая женщина. Она улыбалась, говорила одновременно на пяти языках и за руку тащила меня внутрь.
– Экскурсия! Я проведу экскурсию!
– Для меня?
– Стоит один русский рубль. Вы русский?
У меня давно не осталось русских денег, поэтому я протянул женщине узбекскую купюрку. Она взмахнула рукой: «Пойдемте!»
Груда кирпича носила красивое имя: «Рухабад» – «Дом Души». Было время, и паломничество сюда заменяло хадж в Мекку. Внутри здания был похоронен мусульманский праведник, обративший в ислам Центральную Азию и собиравшийся обратить Китай.
– Как его зовут?
– Кого?
– Праведника?
– Не знаю. Вернее, я забыла. Он очень святой.
– Да?
Пригнув голову, я зашел в «Дом Души». Тетечка показала мне место, где совсем недавно… каких-то триста лет назад хранилась реликвия: шкатулка с клочком волос из бороды пророка Магомета.
Изнутри купол был черен от копоти. По вручную вытесанным плитам пола ходили голуби. Последний раз ремонт в Рухабаде проводился ровно полтысячи лет тому назад. Под отваливающимися слоями штукатурки были заметны арабские граффити тех времен.
– Что здесь написано?
– Здесь написано: «Сие прекрасное строение вечно да будет поражать потомков своим великолепием и прославлять мое имя».
– Да? А кто это написал?
– Не помню… Никто уже не помнит… Раньше помнили, а теперь забыли…
Женщина сказала, что раньше возле Рухабада ходили толпы верующих. Теперь остались только она и ее брат-инвалид. Брат ткет скатерти с силуэтом святыни, она за деньги рассказывает приезжим об истинной религии Пророка, призывает верить в Книгу его.
Осмотрев достопримечательности пустыря и поблагодарив женщину, я добрел до места, где кончался песок и начинался асфальт. Песок из брюк и кедов я вытряхивал долго.

3

К концу первой недели пребывания в Центральной Азии я захотел помыться. Вернее, не захотел, а понял, что если сейчас же не помоюсь, то умру.
Я сказал об этом Абдуле-Умару, и тот ответил, что проблемы нет. В Бухаре, в еврейской махале, он знает бабку, в квартире которой стоит ванная.
– Что такое махаля?
– Не знаю, как по-русски. Много домов. Место, где живут евреи.
– Еврейский квартал?
– Наверное. Там хорошие ванные.
– Скажи, Абдула-Умар, а ближе, чем Бухара, нет мест, где можно помыться?
– Зачем тебе ближе?
Рейсовый автобус шел до Бухары около семи часов. Это были семь часов страшного зноя. От автовокзала до места, где живут бухарские евреи, мы ехали на такси.
Улочки квартала были пыльны и пусты. В одном месте бульдозер срывал стены развалившегося дома. Наша машина с трудом взбиралась на кучи битого кирпича и поворачивала среди вплотную прижатых друг к другу стен.
Потом она застряла окончательно, и дальше мы пошли пешком.
В воротах дома, к которому привел меня Абдула-Умар, не хватало нескольких досок. На стене краской было написано по-русски: «САМОВОЛЬНО НЕ ЗАСЕЛЯТЬСЯ. ДОМ ИДЕТ ПОД СНОС».
– Здесь. Пойдем.
– Здесь?
Мы прошли в ворота. За ними начинался огромный двор, перегороженный фанерными заборчиками и веревками с бельем на множество отсеков. Пригибаясь под веревками, спотыкаясь о набросанные кирпичи, кивая встреченным мужчинам в майках и чуть не наступив на привязанного к стене щенка дога-долматинца, мы забрались в самый далекий угол двора.
– Салям алейкум.
Абдула-Умар низко кланялся, улыбался и прижимал руки к груди. Под козырьком в тени сидели несколько молчаливых женщин в пестрых платьях. На земле лежала автомобильная покрышка, на ней – несколько досок, на них – газета, а на газете – незнакомая мне пища, которую женщины ножами резали на мелкие кусочки.
Когда мы подошли поближе, дамы, не поднимая глаз, поддернули, прикрывая лица, свои платки.
Из дома вышла говорящая по-русски пожилая женщина. Она объявила мне цену помывки. Я на нее согласился.
– Мыло дать?
– Да. Дайте. Пожалуйста.
– У меня только хозяйственное.
– Дайте хозяйственное.
Ванная комната была именно комнатой. Огромным, как школьный спортивный зал, помещением с несколькими узкими окнами и широкими щелями в стенах. Посреди комнаты лежала лохматая собака.
Старушка терпеливо терла тряпочкой стенки ванной. Сливное отверстие она заткнула не затычкой, а той же самой тряпочкой.
– Воду не закрывай. Пускай течет. Если наберется чересчур много, лучше выпусти лишнюю, но не закрывай.
– Почему?
– Взорвемся. Газовая колонка плохо работает. Один недавно закрыл – чуть полдома не снесло.
Старушка вышла из ванной. Я остался стоять посреди комнаты. Еврейская собака, задирая брови, рассматривала меня, ждала, пока я начну раздеваться. А ведь мы даже не были представлены.
Я решил не мыться, а просто переждать здесь, сделать вид, будто помылся, может быть, намочить голову и уйти. Женщины, сидящие во дворе, смотрели на меня сквозь щели и молча продолжали резать еду.
Вода текла из краника не желтая, а серого, металлического цвета. Она была абсолютно холодная.
Я выкурил сигарету и все же начал стягивать через голову свою футболку, которую надел две недели назад в другой части света, в ту эпоху, когда еще не знал, что окажусь там, где я оказался.
Вода пыталась наполнить ванну больше сорока минут. Но выше чем на четыре пальца ее уровень так и не поднялся. Из ванны я вылез гораздо более грязным, чем залез.
Потом мы пошли с Абдулой-Умаром гулять по Парижу исламского мира, священному городу Бухаре. То, что я увидел, было даже хуже, чем ванная в еврейском квартале.
Улицы Старого города были так узки, что я задевал плечами за стены сразу с обеих сторон. Солнце не проникало в щели между домами. Улицы были выше щиколотки покрыты слоем жидкой вязкой грязи. Зато в одном месте из окна я услышал старую песенку «Dire Straits». Это было, как если бы мама погладила меня по волосам.
Вода в бассейнах на площадях высохла, и дно покрылось толстым слоем пыли. Когда-то здесь, наверное, били фонтаны и было красиво. Теперь здесь бьют разве что заезжих белых по голове.
Возле бывшего невольничьего рынка стояли корявые деревья. На одном висела табличка, сообщавшая, что дерево посажено в те годы, когда Христофор Колумб был еще полностью уверен, что за горизонтом плоская земля заканчивается и можно увидеть слона, от скуки машущего длинным хоботом. Почти белый от старости ствол напоминал сгнивший гриб. Мы постояли в тени, отдышались.
По поводу каждого встречного здания Абдула-Умар рассказывал мне историю, вроде того, что проектировщика этого медресе живым замуровали в фундамент здания, а архитектора вот той мечети сбросили с минарета на мостовую. Я сделал вывод, что строительные специальности в этих краях не очень выгодны.
В справочниках указывалось, что население Бухары составляет полтора миллиона человек. Может быть, когда-то так и было. Но к моменту, когда в город приехал я, Бухара была пуста, безлюдна, разрушалась, приходила в упадок.
Здесь не осталось даже нищих. Те, кто мог, погрузились на ишаков и уехали. У кого не было ишаков – ушли пешком. За девять часов, проведенных в мертвой Бухаре, я встретил от силы сорок человек и два автомобиля. На втором из них я уехал обратно в Самарканд.
Машина была модная и почти новая. Японская «DAEWOO» открыла в республике завод по сборке автомобилей. Это был единственный действующий завод во всей Центральной Азии.
Несколько лет назад я, помню, оказался в Маниле, на Филиппинах. На южных островах мне предстояло участвовать в международном конгрессе, но, вместо того, чтобы идти на заседание, я каждое утро уходил болтаться по городу.
Один раз я забрел в район с названием Мандалуйонг. Это была такая дыра, что даже на картах города ее обозначали лишь белым пятном. Когда филиппинцы узнавали, что я был в Мандалуйонге, они бледнели и говорили, что сами ни за что в жизни туда бы не пошли.
Район представлял собой бесконечные, до горизонта, ряды хижин, построенных из картонных коробок, отломанных автомобильных дверец, пальмовых листьев и обожженных солнцем досок.
Аборигены сидели перед домами и на швейных машинках с ручным приводом шили джинсы. Десятки тысяч голых филиппинцев с утра до вечера шили джинсы, в которые потом впихивали задницы модники Европы и Северной Америки.
С тех пор я знаю главный секрет Западного Процветания. Белые люди живут хорошо не потому, что умеют работать, а остальные – нет, и не потому, что у них какая-то особенно эффективная экономика.
Все проще: белые носят модные брюки лишь потому, что в местах, которые не обозначаются на карте, голые цветные на машинках с ручным приводом эти брюки для них сшили.

4

В Бухаре я купил себе пеструю тюбетейку. Мне показалось, что если я ее надену, то стану похож на аборигена и не буду привлекать к себе столько внимания.
Я надел шапочку – ничего не изменилось. Нищие точно так же бросались ко мне на улицах, только теперь вместо криков: «Дай денег!» – они кланялись, делали мусульманские жесты и говорили: «Благословите, святой человек!»
Я стащил шапочку с головы, спрятал в карман, а вечером встал в номере перед зеркалом и попытался разглядеть в рыжебородом отражении хоть что-нибудь похожее на святость.
Именно в этот момент в дверь постучали. Я открыл.
Снаружи стояла высокая узбекская девушка. На ней были прозрачные гольфики, немодные адидасовские кроссовки, обтягивающая белая шелковая рубашка… помесь стюардессы и школьницы старших классов.
А на мне были семейные трусы и волшебная шапочка на лысой голове. Я был толстый, потный и грязный.
– Good evening! Услуги не нужны?
Знаете, может быть, я дурак, но сперва я решил, что посреди ночи девушка пришла ко мне в номер починить унитаз. Я прошел в комнату и натянул брюки. Девушка прошла следом и начала раздеваться.
– Э! Подруга! Что ты делаешь?
– Недорого, мистер.
– Одеваемся! В темпе!
– Откуда вы?
– Я сказал, о-де-ва-ем-ся!
– Двенадцать тысяч узбекских сум. В смысле – один доллар.
– Ты понимаешь русский язык? Нет?
Девица все еще раздевалась, а я наклонялся, подбирал ее вещи, совал их ей в руки, но она снова кидала их на пол.
– Пожалуйста, мистер! Не выгоняйте меня!
– Я устал. До свидания.
– Вам жалко один доллар?
– Да. У меня мало денег.
– Хорошо. Семь тысяч сум. Шестьдесят центов.
Я сел на кровать и закурил. Кровать душераздирающе застонала.
– Смотрите, какая я гибкая!
– Покувыркайся.
– Почему вы не хотите, мистер?
– Я женат.
– Все женаты.
– Это-то и плохо… все женаты, и все тыкают в твое туловище своими членами…
– Пусть тыкают. Чего плохого?
– Нельзя так.
– Почему нельзя?
Я порассматривал девицу. На ее необъятном лице были жирно нарисованы глаза.
– Тебя действительно это интересует?
– Интересует. Да.
– Понимаешь, подруга, я много думал об этом. Почему одно плохо, а другое – не плохо? И я только недавно понял, в чем здесь штука. Хочешь скажу? Дело в том, что недавно до меня дошло, что такое грех.
– Нашли тоже грех: трахаться!
– В твоем городе, подруга, совершенно нечем заняться. Поэтому я думаю об очень странных вещах. Например, о том, что там, где грех, там обязательно чьи-то слезы. В этом-то все и дело. Может быть, этих слез не видно. Или их не сразу видно. Но они обязательно где-то льются. Копни грех, и увидишь слезы. Хорошо, если не пробитые ребра, понимаешь?
– Хотите, я сделаю тебе, мистер, скидку, но вы и меня пойми. У меня одно белье знаешь, сколько стоит?
– Вот, например, курение. Курить вредно, а грехом это не считается. Понимаешь? А с другой стороны, секс. Какие уж здесь слезы, да?
– Да! Да! Какие?
– У меня в Петербурге был знакомый. Пожилой человек…
– Ты из Петербурга, да?
– Он всю жизнь прожил с женой. Не знаю, может быть, сорок лет… или тридцать. Очень много лет. Потом они с женой состарились, и он зачем-то спросил у нее, изменяла ли она ему. В том смысле, что жизнь прожита, чего уж теперь скрывать.
– Дурак он. Кто такое спрашивает?
– Жена призналась, что да, было. Очень давно и один раз. Где-то в гостях, спьяну. После этого мой знакомый почернел, лег на диван, пролежал три дня и умер. Молча. Понимаешь?
– Нет. Не понимаю.
– Это и есть чьи-то слезы… Она считала, что ничего страшного, а он умер.
– Мистер, мне еще тетке внизу нужно сколько-то заплатить. Она ждет. Так что меньше чем за шестьдесят центов я не могу, понимаете?
Это была, наверное, самая тяжелая ночь из всех, проведенных мной в Азии. Я ворочался, чувствовал, как по коже ползают насекомые, задыхался от духоты, весь взмок, сбил постельное белье и проснулся гораздо более усталым, чем лег.
Именно после этой ночи жизнь, скрипя, начала вращаться в обратную сторону.

Самарканд – Термез (Время в пути: 9 часов)

1

На пятый день моей жизни в гостинице туда для проверки пришли милиционеры, и из отеля я вылетел вон.
Милиционеры были довольно вежливы. Прежде чем попросить у меня взятку, они долго жали руку, расспросили о семье, угостили минеральной водой. Да и размер взятки был смешным. Просто именно к этому времени поменянные у спекулянтов узбекские деньги кончились, а оставшиеся доллары все были в крупных купюрах.
Я ужасно злился на азиатскую милицию. Если бы они просто подходили и объясняли: «Знаешь, парень, мы тебя здесь не ждали, ты нам не нравишься, узбеков в твоей стране бьют… так что по совокупности ты должен уплатить такую-то денежку…» – это бы вполне меня устраивало… но их бесконечные улыбки, рукопожатия, многозначительные паузы… это выматывало меня.
В Петербурге меня последний раз забирали в милицию довольно давно. В кожаных джинсах, черной куртке с капюшоном и в ботинках на толстой подошве я пытался шмыгнуть в метро. Дорогу преградил пузатый постовой. Он предложил пройти в пикет, а там спросил, нет ли у меня с собой оружия или наркотиков.
– Нет. Ни того, ни другого.
– Все из карманов на стол.
Я выложил все из карманов на стол. Помимо ключей, сигарет и мелочи в моем кармане лежал небольшой пакетик, свернутый из газетного листа. Небольшой аккуратный пакетик.
Постовой улыбнулся улыбкой счастливого человека:
– Ну вот! А ты говоришь – нету! Признаешь, что это твое?
– Признаю. Только не мните.
– Почему?
– Вам не понравится.
Постовой развернул пакетик. Он перестал улыбаться.
Объясню. Дело в том, что у меня дома живет мягкотелая аквариумная черепашка-трионикс. Кормить ее следует штукой, которая называется «мотыль», а по сути – живыми червяками.
Постовой первый раз видел человека, который носит в кармане завернутых в газету живых червяков. Он отпихнул пакет от себя и сказал, чтобы я убирался.

Предыдущая страница 8 Следующая страница


9 Илья Стогов

2

Упаковав рюкзак, я дошел до автовокзала и внимательно изучил расписание. Было понятно, что ни в одну гостиницу Самарканда меня больше не пустят. Поэтому теперь план состоял в том, чтобы купить билет до самого дальнего населенного пункта и переночевать в автобусе.
Следующим вечером можно купить билет назад и так, катаясь, проводить каждую ночь. Получалось даже дешевле, чем гостиница.
Весь день я копил усталость, как пенсионеры копят мятые рубли на собственные похороны. В автобусе мне просто необходимо было вырубиться. Я бродил по жарким улицам, валялся на подушках в чайханах, взбирался на каждый холм, который попадался по пути…
К девяти вечера я все-таки поменял немного денег и отправился на автовокзал. Спустя еще час мой автобус отправился в сторону афганской границы, в город Термез.
Никогда в жизни не поверил бы, что буду ехать по направлению к Афганистану добровольно… я ведь 1970 года рождения… мой призыв был последним из всех, что отправлялись в эти края на военных самолетах.
Автобусы дальнего следования в Узбекистане бывают двух типов: подороже и подешевле. Отличаются они только культурной программой.
В первых имеется видеомагнитофон, который можно всю ночь смотреть. Репертуар состоит из индийских мелодрам или любительских съемок со сценами расстрелов и пыток русских солдат в Чечне. Узбеки предпочитают индусов.
Во вторых видеомагнитофона нет. А чтобы пассажирам не было скучно, водитель нанимает музыканта с национальным инструментом… не знаю, как называется… такая гитара со здоровенным грифом… и он всю ночь поет свои песни.
Таких нюансов я не знал. Мой автобус оказался из дешевых. Чертов муэдзин сидел прямо у меня за спиной. Его вокал напоминал конкурс «А вот кто сумеет с помощью губ, языка и нескольких пальцев издать наиболее причудливый звук?».
Я готов был приплатить ему, чтобы музыкант заткнулся, но он на меня не реагировал. Вокруг, распахнув рты, спали узбеки. Чувствуя, что сейчас завою от ярости и отчаяния, я курил одну сигарету за другой и так и не заснул.
На остановках я вылезал наружу и переводил дух. Один раз ко мне подошла тощая нищенка. Лицо она прикрывала платком, а в другой руке женщина держала ржавый дуршлаг, внутри которого тлели ароматные травки. Окурив меня дымом, она молча протянула ладошку за деньгами.

3

Когда до Термеза оставался какой-то час езды, у автобуса взорвалось колесо. Скорость была не очень большая, водитель вырулил, мы не перевернулись.
В салоне поднялась такая пыль, что я не видел даже спинку предыдущего кресла. Громко орали дети. Водитель аккуратно притормозил у обочины.
Национальный музыкант на полуслове заткнулся. Я надеялся, что, когда автобус тряхнуло, он проглотил свои золотые зубы. Все отправились смотреть, как водитель будет менять камеру, а я, наконец, заснул.
Проснулся с трудом. Это было правильно: заснул с трудом… проснулся тоже с трудом. В салоне было так жарко, что, пожалуй, стоило бы написать, будто в этой главе я умер, и закончить сей скорбный труд.
Я выбрался наружу и спросил узбеков, сколько времени мы будем еще стоять. Один сказал – час, а второй – три часа. Интересно, что ребята были уверены, будто говорят об одном и том же временном интервале.
Забрав из автобуса рюкзак, я отошел от автобуса на сотню метров и начал ловить машину. Она поймалась быстро. Доехать до Термеза договорились за восемь тысяч узбекских сум, что составляло приблизительно $0, 80.
В магнитофоне опять играла турецкая музыка… правда, прислушавшись, я узнал в ней песню Стинга «Desert Rose». Я впихнулся на заднее сиденье, между мужчиной в тюбетейке и женщиной, тоже в тюбетейке.
Несмотря на платье и шаровары, у женщины была знойная нога. Там, где ее нога соприкасалась с моей, иногда начинала виться струйка дыма.
Только на подъезде к городу я заметил, что дама беременна. При том, что выглядела она лет на сорок пять. То есть, по местным понятиям, ей следовало уже готовить внуков к свадьбе.
Разумеется, водитель поинтересовался, откуда я, подробно рассказал о своей семье и расспросил о моей. Иногда он обращал мое внимание на мелькающие за окном достопримечательности:
– Здесь у нас трасса. Во все культурные страны попасть можно.
– Это в какие?
– В Турцию. В Иран…
Один раз нас обогнал военный джип с американскими номерами. Чем южнее мы продвигались, тем чаще начинали попадаться блокпосты. За пятьдесят метров до поста нужно было остановить машину, заглушить двигатель, потом завести его снова и со скоростью пешехода двигаться вперед. Жандармы с автоматами выглядывали из-за мешков с песком и провожали машину злыми взглядами.
Еще водитель пытался поговорить со мной о политике. О том, что во время последней афганской войны Россия, конечно, упустила свой шанс. Они, узбеки, на пару с американцами уничтожили талибов и скоро вместо России станут великой державой… я молчал и мечтал поскорее приехать.
На последнем перед Термезом блокпосту офицер милиции жезлом показал, что машина должна припарковаться, и велел всем выйти. Мой паспорт он рассматривал долго.
– Русский?
– Ага.
– Зачем сюда едешь?
– Если сюда нельзя ехать, то я разворачиваюсь и еду обратно, идет?
– Ты наемник?
Он убрал мой паспорт в карман и ушел за мешки с песком. Стоять на солнце было жарко. Вернее, очень-очень жарко. Попутчики молча смотрели на меня, и я сказал водителю, что, ладно… это мои проблемы… разберусь сам, а он пусть едет.
– Нет. Ты – гость. Я помогу.
– Как ты поможешь?
– Я с ним поговорю.
– Не надо. Езжай. Разберусь как-нибудь.
– Я же говорю, ты гость. Мы с ним поговорим по-узбекски, и он отдаст паспорт.
Водитель отправился вслед за милиционером и действительно скоро вернулся с моим паспортом в руках.
– Поехали.
– Он отдал паспорт?
– Поехали, по пути поговорим.
Все опять забрались внутрь машины и поехали дальше.
– Сколько он с тебя взял?
– Недорого. Я же говорил: договорюсь.
– Сколько?
– Двадцать долларов.
– ДВАДЦАТЬ ДОЛЛАРОВ?!
– Да. Он хотел больше, но я договорился.
– Fuck! Как вы мне все надоели!
– Почему?
Что я мог ему сказать? Что я прекрасно знаю: взятка самому высокопоставленному местному офицеру милиции не может составлять больше пяти долларов? Что мне отлично известно: у водителя просто не могло быть с собой такой суммы, как $20, потому что в Узбекистане это средняя зарплата за три месяца? Что мне надоело, когда меня грабят все встречные узбеки?
Водитель делал обиженное лицо и повторял, что я гость, а он просто выполнил свой долг и я, если не хочу, могу не отдавать ему деньги, это ничего не изменит, он будет по-прежнему хорошо ко мне относиться.
Я чувствовал себя смертельно усталым. Я отдал ему деньги. Еще через полчаса мы въехали в город.

4

Термез интересен тем, что именно здесь была зафиксирована самая высокая температура на планете: что-то около 53 градусов Цельсия. Узбекские пограничники варят выдаваемые им яйца, просто положив их на солнцепек.
Во времена Чингисхана и Тамерлана это был вполне приличный городок. Ко времени моего приезда город представлял собой дыру, чересчур грязную и заброшенную даже для узбекских клошаров.
Единственным источником существования здесь были несколько американских военных баз и граница с Афганистаном, через которую Россия гнала на юг гуманитарную помощь.
На Афганистан можно было полюбоваться невооруженным глазом. Течет вонючая речка, один берег – узбекский, а на другом национальным спортом всего лишь пятнадцать лет назад являлась игра в футбол головами русских военных.
Я вышел на главную улицу Термеза, и у меня сложилось впечатление, что главная улица является также единственной. Я побродил по пыльным кварталам. Осматривать здесь было нечего.
Единственное, чем я собирался заняться, – дождаться наступления вечерней прохлады и на автобусе поехать еще куда-нибудь… пока не знаю куда.
Под жутким солнцем время расплавилось, растеклось и потеряло способность к движению. Выбрав самое заброшенное и вроде бы необитаемое здание, я спрятался в его тени, снял кеды, задрал ноги и решил, что посижу здесь хотя бы полчаса.
Спустя приблизительно минуту выяснилось, что здание – единственная в Термезе действующая мечеть. Изнутри вывалилась толпа прихожан. Встав полукругом вокруг меня, они громко и по-русски начали обсуждать исторический парадокс: раньше в их городе неверных просто резали, а теперь… вот ведь странность!., белым бороду разрешают носить, а им, правоверным, не разрешают… почему так?
Я встал, обулся, забрал рюкзак и ушел. Мусульмане молча смотрели на мою спину.

5

Наступление прохлады я встретил во вполне приличного вида кафе. Там был сонный вентилятор под потолком, на стенах висели календари с тетками в лифчиках, а официантки носили пиво на подносах. Иногда, правда, по инерции пытались не нести поднос в руках, а поставить на голову.
У девушек были причудливые прически. Они им шли. Я имею в виду, что если бы девушки были лысыми, то это шло бы им гораздо меньше.
А главное, в кафе были русские. Представляясь, парни произнесли не Аладдин или Алибаба, а… вообразите!… Толик и Юра! Пожав им руки, я подумал, не зарыдать ли мне.
Парни служили в российском Министерстве по чрезвычайным ситуациям. Они возили медикаменты и теплые одеяла в Афганистан, а сами были родом с Сахалина. Я не знал, где это, но знал, что Сахалин – это почти дом.
Парни пили пиво и тоже были рады меня встретить.
– Давно ты здесь?
– Уезжал – застегивал ремень на первую дырочку. А теперь на третью.
– Путешествуешь?
– Пытаюсь убраться из этой дыры.
– В смысле?
– Заехал случайно. На поезде. А билетов, чтобы уехать, нет.
– Лети на самолете.
– Нет билетов.
– Нет билетов даже на самолет?
– Нет. Вернее, есть, но только в Ташкенте. А в Ташкент я соваться не могу. Боюсь. Там милиция.
– Неужели здесь нет билетов на самолет? Не поверю. Дай им денег. За двадцать долларов эти парни отнесут тебя до Москвы на руках.
– Я тоже так думал. Хрен! Они хотят $500. У меня столько уже не осталось.
– Поезжай автостопом.
– Ты видел местные таможни?
К пиву парням хотелось чипсов. Однако в этих краях никто не знал, что означает слово «чипсы». Летчики ругались с официанткой:
– У вас есть чипсы?
– Нет.
– Во всем Узбекистане нет чипсов?
– Были, но кончились.
– Во всем Узбекистане кончились?
Потом официантка все-таки продала парням то, что, по ее мнению, могло прокатить за чипсы. Блюдо было похоже на кусочки черствого лаваша. На чипсы оно похоже не было.
У парней были шелушащиеся от солнца рожи и светлые рубашки летчиков русской авиации. Они еще поболтали со мной, еще раз рассказали про то, что глупые афганские производители героина шьют из одеял, которые парни им раздавали, плащи, а потом сказали, что сейчас придут.
К моему столику подошли две девочки лет пяти. Не удивлюсь, если на самом деле им было лет этак 9 – 12. Тоненькие ручки. Чем-то зеленым покрашенные ногти. Они попросили у меня денег на хлеб. У меня действительно не было денег… вернее… в общем, я ничего им не дал.
Девочки стояли и смотрели на меня. Ножки у них были еще тоньше, чем ручки, и девочек слегка пошатывало. Одна была одета в белое пушистое платье… маленькая невеста. Раз я не дал им на еду, то девочки попросили попить минералки из моей бутылки, сморщили рожицы от газа и тихо-тихо исчезли.
Вернувшись, русские задали вопрос в лоб: я упомянул, что пятисот долларов у меня не осталось, но сколько же в этом случае у меня осталось?
– С какой целью интересуешься?
– Давай мы впишем тебя на наш самолет.
– Куда вы летите? На Сахалин? Что я буду делать на вашем Сахалине?
– Ты дурак? Купишь билет и через семь часов обнимешь жену.
– На Сахалине есть билеты до Петербурга?
– Там, брат, родина. Там все есть.
– А если нет?
– Ну, сиди здесь.
Семь часов… и обнять жену… мазефака, это казалось не более реальным, чем через семь часов голой рукой потрогать марсианский грунт.
За услугу парни попросили по $150 на каждого. У них были сосредоточенные лица серьезных бизнесменов. Мне были смешны их ужимки. Я жил в этой дыре почти неделю, я общался исключительно с узбеками, я почти что сам стал узбек… чтобы сбить цену больше чем в три раза, мне понадобилось меньше чем две минуты.
– Хорошо. Уговорил. Согласны.
– Но я заплачу только по прилете.
– Имей совесть. Мы не собираемся тебя обманывать. Заплати сейчас.
– А вы точно не собираетесь меня обманывать?
Я отдал парням зеленые купюры. Парни пересчитали их и заулыбались. Я сказал, что пусть они не забудут: они обещали, что купить билет до Петербурга с Сахалина не проблема, и если это все-таки проблема, то они, как авиаторы, должны будут меня оттуда вытащить.
Парни сказали о'кей.

6

Ночь я провел в зале ожидания. Я выкурил полторы пачки сигарет и пытался что-то читать, но слова не складывались в строчки, и я понятия не имел, о чем идет речь.
Аэропорт города Термеза был построен от силы лет тридцать назад. Теперь он разрушался. В холле и рядом со зданием лежали груды щебня. Руководство аэропорта пыталось сделать хорошую мину и замаскировать все происходящее под ремонт. На стенах висели объявления «Просим извинить за временные неудобства».
Объявления пожелтели от времени. Неудобства здесь были вечными.
Когда начало светать, я вышел из здания аэропорта. Нищие в чалмах поднимали глаза и долго смотрели мне вслед. На велосипедах катались дети. Им было не лень восемь раз подряд проехать мимо меня и тщательно рассмотреть мое непривычно белое лицо.
За порядком в районе следили уже не алчные милиционеры, а военные с бэджами «Служба безопасности».
В восемь появился краснорожий Толик. От него отлично пахло. Наверное, успел выпить уже с утра.
– Выспался?
– А что, похоже?
– Пройдешь все контроли с общим потоком. Сперва таможню, потом паспортный. Там билет не спрашивают, только документы.
– А если с паспортом будут проблемы?
– Прости, брат. Тут помочь тебе нечем. Ждем тебя час. Не придешь, мы взлетаем.
Встретиться договорились внутри, возле «Duty Free», сразу за линией антитеррористического досмотра.
Таможню я прошел быстро. Меня обыскал пограничник, обнюхали собаки, облучили аркой-металлоискателем и разрешили идти дальше. Оставался только паспортный контроль. Я предполагал, что с ним у меня возникнут проблемы.
Узбеков, шедших передо мной, пограничник спрашивал:
– Фамилия?!
Те в ответ выдавали фразу, состоящую не меньше чем из семнадцати слогов.
– Я сказал: фамилия?! Ах, это фамилия? Ладно, проходи.
Я засунул в щель под пуленепробиваемым стеклом свой паспорт.
– Получали ли вы регистрацию в Республике Узбекистан?
– Получал. Там есть отметка.
– Какого числа вы въехали в республику?
– Там написано. В прошлый вторник.
– Ваша регистрация давно истекла.
– Что же делать?
– Ничего. Разворачивайтесь.
– Куда?
– Вам придется вернуться в Ташкент и получить штамп о регистрации в центральном ОВИРе.

Предыдущая страница 9 Следующая страница


mASIAfucker 10

Через сорок минут «Антей» Министерства по чрезвычайным ситуациям Российской Федерации взлетал и отправлялся домой. За полет на этом самолете я уже отдал свои деньги.
От места, где я стоял, Ташкент находился на расстоянии семисот километров песков, духоты, нищеты и блокпостов, каждый из которых стоил мне $20.
С пограничником я разговаривал через бронированное стекло. В нем не было ни малейшей дырочки, в которую можно было бы запихнуть взятку.
Я вздохнул.
– У меня еще остались какие-то узбекские деньги.
– И что?
– Можно, я оплачу штраф здесь, на месте? Не в Ташкенте.
– Не положено.
Пограничник был русским парнем. Первым русским парнем, которого я видел в этих чертовых песках. Он был настолько русским, что даже ресницы у парня были белыми.
До вылета оставалось тридцать семь с половиной минут.
– Послушайте, вы же русский!
– И что?
– И я русский. Позвольте мне оплатить штраф здесь, на месте.
Парень молчал. Потом он сказал:
– Национальность здесь ни при чем.
Он щелкнул штампом «УБЫТИЕ» в моем паспорте и сказал, что я могу идти. Денег он так и не взял.

7

Над проходом, ведущим на летное поле, висел плакат: «Мы обязательно увидимся с Вами снова!»
Вот уж черта с два! Разве что вы припретесь ко мне домой. Но и в этом случае я встречу вас лишь разрывными пулями в живот.
Чуть ниже висел еще один плакат, сообщавший, что аэропорт награжден орденом имени Тамерлана. Рядом с ним начиналось огромное окно, а за окном на взлетной полосе стоял огромный, крашенный в серое, грузовой самолет американских ВВС.
Несколько дней назад я сидел непосредственно на гробе того, чье имя носил орден, и курил свои сигареты. В усыпальнице Тимуридов стояла большая прозрачная копилка для денежных пожертвований, и я (единственный живой человек во всем квартале) прикидывал, что украсть немного денег у молодца, ограбившего вселенную, – не будет ли это справедливо, а?
Сгнивший скелет Тамерлана лежит в мавзолее Гур-Эмир. Вернее, не весь скелет, а то, что осталось от него после эксгумации, проведенной русскими археологами в 1941 году.
Гробы других эмиров сделаны из белого мрамора, но Тамерланов гроб – из черного камня. На высоком шесте над гробом привешена грива его любимого коня. За последние полтысячи лет грива немного ссохлась и посерела.
Тамерлан так и не дошел до Москвы. Зато дивизии русского самодержца Александра Второго дошли до Тамерлановой столицы Самарканда.
Сгнивший скелет самодержца лежит в Петропавловской крепости. Вернее, не весь скелет, а то, что осталось от него после взрыва народовольческой бомбы на набережной Екатерининского канала.
Места, где были убиты другие самодержцы, ничем особенно не выделяются, а на месте, где разорвало Александра Второго, сегодня стоит похожий на мечеть православный Спас-на-Крови. Вокруг бродят японские туристы.
То, что присоединил к России Александр, сумели удержать те, кто расстрелял Александрова внука. Всадники комдива Фрунзе вырезали самаркандских басмачей, вывесили на бухарских минаретах красные флаги и подумывали, не сходить ли им походом на британскую Индию.
Сгнивший скелет комдива лежит у Кремлевской стены, которую собирался штурмом взять самаркандский эмир. Вернее, не весь скелет, а то, что осталось от него, после того, как сам комдив был зарезан сталинскими хирургами.
Так все и происходит. Все жили вовсе не долго и не очень счастливо, а потом умерли.
Где лежат скелеты, тех, кого вели в бой эмиры, самодержцы и наркомы, сказать трудно. Надгробий не сохранилось. Где будет лежать мой личный скелет – об этом я пока не думал… а где будет лежать ваш?., сыщется ли и для него свободное место?., скелеты усеяли землю, чуть копни – тут же заденешь чей-нибудь череп… в самом причудливом месте – самый причудливый череп.
Черепа выпускников Оксфорда лежат в индийских джунглях… черепа воронежских крестьян – в предгорьях Тянь-Шаня… черепа солдат микадо – на пляжах Полинезии… те самые черепа, которые с таким трудом разверзали ложесна матерей… внутри которых рождались миры… теперь это просто черепа… словно кто-то удачно щелкнул кием, и бильярдные шары раскатились по свету… Спроси их: ребята, что ж вас сюда занесло?… Промолчат, не дадут ответа.
Империи рушатся, как зубы в хорошей драке. В тех краях, откуда я столь позорно бежал, их успело возникнуть и развалиться не меньше дюжины.
Падение последней я видел своими глазами. Теми самыми глазами, которые закрыл в момент, когда транспортный борт российского МЧС оторвался от битком набитой черепами земли Средней Азии.

Западный Берлин, 1990 год.

1

Свой первый в жизни загранпаспорт я потерял. Страна не обиделась на меня за это и выдала новый.
Если бы я не потерял его, то смог бы показать вам фотографию себя, девятнадцатилетнего, в модной рубашке, а также отметку убытия: аэропорт «Шёнефельд», Германская Демократическая Республика, 4 октября 1990 года.
В этот день две Германии сплелись в эдиповом поцелуе: откормленный сосисками Запад по самые тощие ребра вонзился в тощую Восточную сестру, и с карты Европы исчезли два государства, а вместо них появилось одно.
Для меня этот день начался с того, что я долго блевал в туалете берлинской подружки, а закончился так, что я и до сих пор не берусь об этом вспоминать.

2

Тысяча девятьсот девяностый год нашей эры был серым и унылым годом. Единственное развлечение: включить телевизор и посмотреть шоу репортера Невзорова, в котором он демонстрирует насквозь пробитые ломом человеческие головы и то, что в бутылке молока нашли использованный презерватив.
На автобусных остановках в том году появились люди, собиравшие окурки. Вы выходите подождать транспорт, закуриваете, видите, что из-за поворота появился ваш автобус, и выкидываете едва прикуренную сигарету… а эти типы бросаются вам под ноги и подбирают ее.
Сигареты в 1990-м продавались по карточкам. Точно так же, как сахар, водка и много чего еще. Меня это не касалось. Я курил «Marlboro» в красной упаковке, носил кроссовки «New Balance» и отлично себя чувствовал.
Я был фарцовщиком: парнем, меняющим сувениры иностранным туристам на возможность не отоваривать талоны в советских магазинах.
В том году огромное число советских парней занимались тем же, чем я. Милиция по-прежнему боролась с фарцовщиками… кого-то даже сажали в тюрьму… но остановить процесс было невозможно.
Одним из немногих товаров, еще имевшихся в советских магазинах, были зеленые водоросли, расфасованные в маленькие металлические баночки. На боку таких баночек была нарисована рыба. Ну, то есть вы понимаете, да? Баночки были точно такие же, как баночки с черной икрой, но стоили меньше трех центов, а читать кириллические буквы иностранцы все равно не умели.
Знавал я умельцев, торговавших водорослями почти в промышленных масштабах. Раз в неделю «Жигули» с целым багажником баночек приезжали в Петропавловскую крепость. Гуляющие по крепости иностранцы теряли голову: black caviar! no $3 за банку! демпинг, мазефака!
Багажник разлетался меньше чем за полчаса. От пятисот до полутора тысяч долларов чистой прибыли. Фантастические деньги в умирающей от голода стране. Единственная проблема: никто не знал, зачем они нужны, эти иностранные деньги.
Быть арестованным с долларами в кармане… в ту пору это было все равно, что быть арестованным с мужиком в постели… и то и другое значило надолго сесть в тюрьму. Поэтому до открытия первого гей-клаба в Петербурге оставалось еще четыре года, а брать доллары от иностранцев мне было немного страшно.

3

Компаньоном в моем личном бизнесе был молодой человек, полуармянского, полуеврейского происхождения, который к тому же еще и родился не в Ленинграде, а в Лондоне, в семье, если не ошибаюсь, советского торгпреда.
Компаньон говорил, что по иностранным законам все, кто родился в Соединенном Королевстве, независимо от национальности, имеют право на британское гражданство. И что, может быть, он со временем уедет жить в Лондон. Я советовал ему эмигрировать в Ереван.
Мы долго присматривались друг к другу. Сошлись на почве музыки. Я рассказал ему про группу «The Cure», а он дал мне послушать альбом Стинга «Nothing Like The Sun». Про тот альбом, и про Стинга вообще, парень знал много подробностей… например, из-за чего именно от певца ушла жена и сколько времени после этого тот пил… слушая его, я видел, что парень понимает бизнес правильно… так же, как я. То есть что деньги нужны, чтобы скупить все кассеты на свете и влезть в такие же джинсы, как у любимого исполнителя… а больше они ни за чем не нужны.
По-английски дольщик разговаривал лучше, чем по-русски. Это и было нашим главным оружием.
Традиционные фарцовщики бросались к группе и так испуганных иностранных туристов с перекошенными харями и шипели: «Ченч ё мани, мистер! Ченч, блядь, ё мани, осел нерусский! Аи вонт бай ё джекет, мистер! Дам гуд прайс!».
Представьте, насколько выгоднее смотрелись мы, красавцы, когда дольщик как бы невзначай, на образцовом английском, заговаривал, скажем, о погоде и… как вам наш город?., кстати, вы в курсе, что в доме, мимо которого мы идем, был убит Григорий Распутин?., да! да!., а за углом – Иван Грозный!., сегодня мне как раз некуда спешить, хотите покажу?
Чтобы не подпадать под действие статьи УК о незаконных валютных операциях, мы практиковали натуральный обмен. Выменивали джинсы и тишотки на красные флаги, футболки с Gorby, лакированные шкатулки, оренбургские пуховые платки и лицензионные советские пластинки Пола Маккартни.
Советское военное обмундирование было тогда в моде. Каждый американец, посетивший агонизирующую Империю зла, мечтал привезти домой армейский китель или хотя бы ушанку с кокардой.
В Военторге на Невском обмундирование продавали только по предъявлению офицерских Документов. Поэтому за военную мы выдавали в основном униформу учащихся ПТУ или железнодорожников.
Технология проста: берете любую куртку, более или менее напоминающую военную, крепите на нее погоны с буквами СА (Советская Армия), на рукава шьете шевроны (чем больше и аляповатее, тем лучше), а на место медалей пришпиливаете несколько значков с Лениным. Стоил такой китель-мутант ровно два «Левайса» или одни кроссовки «Reebok». Торг неуместен.
Всего через год эта мода среди американцев прошла. Но к тому моменту мой шкаф был забит джинсами и модной обувью на годы вперед. Правда, выходить во всем этом на улицу можно было не всегда, а только изредка.
Модно одеваться в тогдашнем СССР было опасно. Одного моего знакомого убили, всего лишь чтобы отнять финский свитер.
Будущий убийца напился с двумя проститутками в кафе «Север». Выйдя из кафе, он сел в такси и повез проституток в мотель «Ольгино». Из окна машины одна девица пальцем показала на свитер и сказала: «Отличная вещь!».
Убийца велел водителю остановиться, затащил моего знакомого в такси, увез с собой в «Ольгино», а потом сказал проституткам, чтобы они ждали, отвел парня в лес и убил. Свитер он подарил дамам. Те долго спорили, кому достанется модная обновка.

4

Туристы предпочитали самые красивые места моего города, и я тоже предпочитал именно такие места. На пару с компаньоном я ходил в Эрмитаж, прогуливался по набережным и ездил в Павловский парк.
Мы не стремились к моментальному обогащению. Мы были терпеливы. Иногда неделями просто гуляли по городу, высматривали клиентов, пили жидкий кофе в Петропавловской крепости и ели сосиски в тесте в садике у Адмиралтейства.
В то утро мы шли по центральной аллее Летнего сада. Новорожденные листья, как улитки, высовывали рожицы навстречу солнцу, а солнце играло с ними, как играют с улитками скучающие на дачах мальчишки.
Дойдя до того места в парке, где косматый Крон зубами впивается в пузо собственного ребенка, мы сели на скамейку. По другую сторону от мраморного живодера сидела одетая во все черное девушка.
Дольщик толкал меня в бок и шептал, что девица – иностранка… уан хандрид процентов… спроси у нее чего-нибудь.
– Точно не иностранка.
– Я тебе говорю – иностранка… давай!
– В лучшем случае – Прибалтика.
– Какая в жопу Прибалтика?! У нее ногти в черный цвет покрашены! Я тебе говорю…
– А если все-таки Прибалтика?
Потом я что-то у девушки спросил. Она посмотрела на меня, и мне показалось, что у нее лицо ангела. Дольщик был прав, девушка была не из Прибалтики. Девушка была немка, настоящая немка из Западного Берлина.
– Да? Из Западного? А когда вы приехали?
– Я приехала вчера вечером.
– Надолго?
– Я буду учить здесь русский язык.
– Да? Русский язык? Здорово!
Девушка угостила нас сигаретами, а мы развлекли ее рассказом про то, что на соседней аллее ровно двести пятьдесят лет назад в страшных мучениях умерла императрица, нимфоманка и землячка нашей новой знакомой Анна Иоанновна.
Потом девушка сказала, что ее зовут Детка. А нас?
– Как? Детка?
– Да. Это мое имя.
– Странное имя. Оно русское?
– Не знаю. Может быть. Это что-то значит по-русски?
Мы выкурили еще по сигарете… девушка была симпатичная и сказала, что пробудет в Петербурге месяц… с одной стороны, это плохо (вдуть барышне матрешку не светило)… а с другой… она спросила, не могли бы мы куда-нибудь сходить… попить алкоголя, потанцевать… и я даже продиктовал ей свой номер телефона… а потом мы все вместе поднялись со скамейки, и я громко захохотал.
В немецкой Детке было два метра четырнадцать сантиметров росту. А во мне – один метр семьдесят шесть сантиметров. Вы бы тоже захохотали на моем месте.
В течение следующей недели она два раза звонила. Появляться на публике с такой дылдой мне было неловко. Детка снимала квартиру в новостройках. Как-то я даже заехал к ней в гости и выпил вина. Но сорок сантиметров разницы роста разделяли нас надежнее, чем берлинская стена разделяла ее родной город.
Еще через неделю я забыл о ее существовании.

5

Большую часть того, что удалось выменять у иностранных туристов, я оставлял себе. А кое-что продавал.
Один раз мы поменяли двум противным прыщавым англичанкам кроличью ушанку и шелковый красный флаг с бахромой и надписью «Дружина 298 школы» на поношенные кроссовки и несколько аудиокассет «Talking Heads».
Операция оказалась выгодной. Флаг был куплен за три рубля у пионеров, которые выкрали знамя из собственной школы. Ушанку дольщик сорвал с головы пассажира метро, успев взмахнуть рукой за секунду до того, как дверь в вагон захлопнулась и поезд укатил в туннель. Между тем одна только кассета с модной музыкой стоила в те годы не меньше 25 рублей.
«Говорящие головы» забрал себе приятель. Мне при разделе достались кроссовки. Они были хорошие… почти новые… но – 38 размера.
Я договорился продать кроссовки знакомому. Встреча с ним была назначена в полуподвальном кафе на улице Жуковского.
Я пришел, отдал пакет с кроссовками контрагенту, тот заглянул внутрь, не доставая кроссовки из пакета, посмотрел на подошву и состояние шнурков и протянул мне восемьдесят рублей.
На этом коммерческая часть была окончена, и мы купили пива. Я заплатил за свое, а знакомый за свое. Парень рассказывал, что поругался с девушкой. Возможно, с той самой, для которой купил у меня кроссовки. Потом мы купили еще по пиву… а за коньяк платил уже я…
Прямо над нашими головами висел телемонитор, на экране которого нон-стопом транслировались видеоклипы. Звук был еле слышен, а знакомый чем дальше, тем громче орал про свое разбитое сердце.
Потом на экране появилась группа «Black»… а может быть, это не группа, а фамилия исполнителя… выступающего соло… без ансамбля… исполнитель исполнял песню «It's A Wonderful Life»… тем летом эта песня слышалась из каждого открытого окна.
Знакомый, обливая рубашку, допил коньяк.
– «Вандерфул лайф» – это песня, под которую я познакомился со своей девушкой.
– Иди ты!
– Это отличная песня. Я сейчас заплачу.
– Если ты заплачешь, то и из моих глаз потекут слезы, поэтому не надо, друг, давай лучше я куплю еще коньяка, а то, смотрю, твой кончился, а мой – нет, потому что я люблю не коньяк, а пиво, но раз ты любишь эту гадость, то давай, друг… сколько купить?
Грустно вздохнув, знакомый поднялся со стула, встал на стул ногами, потом влез на покрытый скатертью стол и начал вертеть на мониторе ручку громкости.
В дверях кафе появился охранник. В руке он держал кирку, выкрашенную в цвета пожарного стенда.
– Алё! Я не понял!
Приятель нагнулся, взял со стола бутылку из-под коньяка и запустил охраннику в голову. Охранник увернулся и побежал к нам. Приятель еще раз нагнулся, взял стул и лихо разбил окно.
Кафе было полуподвальным. Снаружи окно находилось на уровне тротуара, а изнутри располагалось высоко. Прямо со стола знакомый прыгнул в окно и оказался на улице.
То, что я попытался последовать за ним, было страшной ошибкой. Сидел бы тихо, сказал бы, что знать его не знаю, может, все бы и обошлось. Но я попытался нырнуть следом, разумеется, зацепился за осколки стекла, поскользнулся, грохнулся на пол, почувствовал, как пальцы охранника сжимаются у меня на затылке, и дальше мало чего помню…
Проснулся я в постели долговязой немецкой Детки. Разорванная в клочья, залитая кровью рубашка лежала на полу. Один глаз не открывался вовсе, а второй – почти не открывался. Под волосами на голове нащупывалась громадная рваная рана.
Кровь, натекшая из раны на джинсы, засохла, и теперь брюки не сгибались в коленках, зато их можно было поставить на пол и они не падали.
Детка… голая… огромная… сидела рядом, курила и улыбалась. В магнитофоне играла песня «Englishman In New York». Я проснулся и услышал, как всхлипывает саксофон и Стинг говорит, что не пьет кофе… он, дорогуша, пьет исключительно чай.
Детка просунула руку под одеяло и коснулась моего тела. Там, где она касалась, у меня ничего не болело.
– Я буду называть его шнюзеньке.
– Что это значит?
– The cord. Шнурок.
– Шню… шню…
– Шню-зень-ке. Шнурок.
– Неужели настолько тоненький?
– Настолько длинный… Первый раз такое вижу… Помню, у одного парня, которому я…
Деткиной хозяйки не было дома. Одеваться мы не стали. Голые, на кухне мы, как советовал Стинг, выпили чаю, вернулись в комнату, она еще раз сделала со мной секс, еще раз рассказала про то, что у немецких парней все устроено немного иначе, а потом выдала брюки, чтобы я мог доехать до дома, и выгнала вон.
Деткины глаза… я не отражался в них… ей вообще не было дела ни до меня, ни до моей разбитой головы… все утро она смеялась и говорила про секс с другими… не со мной…
Рана у меня на голове затянулась всего через несколько дней. Рана внутри головы не могла затянуться гораздо дольше.

6

Западные женщины не были для меня экзотикой. Иногда коммерческие отношения с туристками становились… как сказать?., не только коммерческими. Горбачев пробовал наладить отношения с Рейганом – странно ли, что подданные двух империй тоже искали пути к сближению?
Самая первая американка, проснувшаяся у меня на плече, служила во флоте США. Их корабль пришвартовался у Университетской набережной моего города. Зрелище было невиданное. Потаращиться на него приходили толпы горожан.
Из подробностей ночи с офицером штатовского флота вспоминается лишь то, что перед решающим моментом девушка вдруг вскочила с постели, постелила поверх простыни тряпочку, а когда все кончилось, вскочила еще раз и рванула в ванную: тряпочку следовало постирать.
Но с Деткой дело было совсем не в том, что она – немка. Моя мама говорила потом, что слышала, как во сне я каждую ночь кричал английские слова и всхлипывал. Днем, наяву, я занимался приблизительно тем же.
Как-то она сказала, что хочет со мной серьезно поговорить. Она сказала, что не понимает наших отношений, попросила меня не давить на нее… в ее глазах стоял страх… раньше она не знала, что просто секс бывает ТАКИМ… она видела, что я хочу не спать с ней, а ножом распилить ее на куски.
Сочетание крошечного имени и нереального роста создавало впечатление, будто я сплю с двумя разными девушками. Одна умещалась в ладонях и двух слогах «Дет-Ка»… со второй я как-то шел мимо уличного кафе, в котором обедали рабочие в рыжих строительных касках. Заметив нас, мужчины громко загоготали и стали показывать в нашу сторону грязными пальцами.
Подраться в 1990-м году в одиночку сразу с несколькими здоровенными и пьяными мужиками – это был отличный способ покончить с собой… то, что творилось со мной в тот месяц, было густо замешано на желании умереть… что угодно, лишь бы ЭТО кончилось… поэтому с первого рабочего каску я сбил ногой… а дальше мужики разбежались как перепуганные дети.

Предыдущая страница 10 Следующая страница


11 Илья Стогов

Один раз я спросил у Детки, сколько парней у нее было до меня. Она ответила, что больше восьмидесяти. Я сел на поребрик и заплакал.
Я не давал Детке ходить на ее занятия по русскому языку. Я сказал, что если увижу ее с кем-нибудь из согруппников-парней, то выбью ей передние зубы. Уже к одиннадцати утра я напивался так, что не мог встать со стула, и именно в этот момент вставал, чтобы поехать к ней… а по дороге высчитывал, сколько часов осталось до момента, когда она уедет домой… и сколько минут… шутя перемножал в уме восьмизначные цифры.
Не выдержав, за две недели до того, как уехать, она сходила в немецкое Генконсульство на Фурштатской и выписала мне приглашение. Даже заплатила за него сколько-то дойч-марок.
– На. Это подарок. Тебе. Можешь больше не параноить. Оформи документы и приезжай ко мне.
Я посмотрел на бумагу. Под множеством длинных немецких слов, начинавшихся с большой буквы, стояла печать зеленого цвета.
Я спросил, сколько времени может занять оформление документов. Она пожала плечами. Все зависит от советских законов. Может быть, месяц… или два месяца…
Я смотрел, как, ударившись о ее красивое лицо, на асфальт падают клочки бумаги, и лишь потом понял, что обрывки – это порванное моими руками приглашение. Что возможность уехать из СССР и быть с ней я только что своими руками разорвал, кинул ей в лицо… сам все уничтожил.
Передо мной стояла высоченная нерусская девица, но видел я не ее… месяц (два месяца) она будет не со мной… с немцами, которые без словаря понимают слово «шнюзеньке»… я видел тысячи постелей, разбросанных по пяти федеральным землям Германии… миллионы мужчин, способных с зажмуренными глазами найти в гавкающем немецком языке целую кучу ласковых слов… и я не мог этого вынести.
Она села на корточки, подобрала клочки бумаги, назвала меня идиотом, уехала в свои новостройки, и два дня мы не виделись. Два дня: ровно шестнадцать тысяч глотков алкоголя.
Потом я ей позвонил. Трубку взяла хозяйка. Она сказала, что Детка не хочет со мной разговаривать. Я пообещал сжечь ее ебаную квартиру, и через секунду Детка сказала «Але».
Мы договорились встретиться возле ее дома. Там на пустыре шла стройка. Взяв за руку, я молча увел девушку за забор, разорвал на ней рубашку… модную… рубашка стоила не меньше ста пятидесяти рублей… не меньше месячной зарплаты отечественного служащего… и над стройкой плыли неприличные ласковые слова… возможно, те же, какими Брунгильда плакала над гробом своего Зигфрида… у девушки были громадные ноги… белые и бесконечные… она никогда не жила в коммуналке… и в пятиэтажках с картонными стенами тоже не жила… она кричала и рычала очень громко… во весь голос… она ничего не стеснялась… а потом она пыталась прикрыть грудь обрывками модной рубашки, и я вставал на цыпочки, тянулся, но все равно не мог достать ее губ.
– Ты идиот.
– Я знаю.
– Зачем ты порвал приглашение?
– «Детка» по-русски – это как «baby».
– Ты говорил мне это миллион раз. Сто миллионов раз. Ты русский идиот. Вы все здесь такие?
– Не вздумай проверять. Если я узнаю… что ты…
– Прекрати… Ты можешь на меня не давить?
– Могу. Вернее, не могу.
– На. Это тебе. Но это последний раз.
– Что это?
– Приглашение. Я выписала дубликат.
– Надо же. Я думал, ты на меня злишься.
– Я не злюсь на тебя. Я терпеть тебя не могу. Я понятия не имею, зачем я связалась с таким идиотом, как ты.
– Что тебе сказали в консульстве?
– В консульстве?
– Ну, когда ты выписывала дубликат, что сказали?
– Сказали, что я совершаю ошибку. Советовали не приглашать к нам в страну таких типов, как ты.
– И они все равно выписали?
– Все равно выписали…
Через несколько дней она уехала в Германию. А я остался.

7

В те годы получить иностранную визу советскому человеку было несложно. Сложно было получить от собственных, советских, бюрократов такую штуку, как ВЫЕЗДНАЯ виза.
Я сдал документы в ОВИР. Я был спокоен: в военную тайну никто меня не посвящал, и вообще, Родине я был ни к чему. Меня должны были выпустить из страны.
Вечерами я звонил Детке в Берлин. Денег заплатить за международные переговоры не было, но счета должны были прийти не скоро, поэтому я все равно звонил… кроме того, я каждый вечер писал ей письма… а днем просто лежал и слушал Стинга.
Утром – отмечаться в очереди у Генконсульства ФРГ, днем – сорок шесть раз подряд прослушать «Англичанина в Нью-Йорке», вечером – позвонить ей, убедиться, что мое место в ее постели все еще не занято.
Так прошел месяц. Я не пил алкоголь, не гулял с компаньоном по Эрмитажу, не обращал внимания на девушек. Зато выучил наизусть все тексты Стинга.
Только один раз за все это время приятели зазвали меня в гости к девушкам. Я смог просидеть там меньше получаса. Потом, не прощаясь, ушел. Даже если бы я пробыл там до утра, то не нашел бы ничего лучше того, что уже и так было моим.
Не возьмусь говорить за других, но мне никто и никогда не объяснял все эти штуки… насчет верности и все такое… что девушкам нужно быть верным… ничто в моем личном жизненном опыте не подтверждало, будто действительно нужно… прежде мне и в голову не пришло бы уйти от девушек… зачем?., но я, разумеется, ушел… мне пришлось высчитывать эти формулы самостоятельно… формулы были старыми, но я-то их не знал, понимаете?., только лбом врезавшись в то, во что я врезался, когда Детка, смеясь, рассказывала мне про чужие члены у нее во рту… я понемногу… очень понемногу начинал узнавать, что по ту сторону известных мне отношений есть что-то еще.
Спустя четыре с половиной недели после того, как я подал документы в ОВИР, отечественные службы разрешили мне покинуть пределы Советского Союза. Немецкие службы, не разобравшись, тоже поставили мне в паспорт все необходимые печати.
Спустя еще сутки я сказал аэрофлотовской кассирше, что хочу купить билет на ближайший рейс до Берлина.
Ближайший взлетал через четыре часа и приземлялся через шесть. Внутри его, приземлявшегося, сидел я.

8

Билет на рейс «Ленинград – Берлин» стоил ровно 124 рубля 60 копеек. Чтобы купить его, я продал некоторые особенно модные предметы гардероба.
Чтобы купить Детке подарок, продал некоторые оставшиеся… уже не такие модные, как предыдущие.
Ну и то, что больше месяца я отказывался заниматься коммерцией…
Когда я проскочил незаметный паспортно-таможенный контроль и убедился, что да… все верно… я в Берлине… то из наличных денег у меня имелась только ирландская монетка-сувенир в пять пенни.
Других денег не было. Даже советских рублей.
На мне были надеты старые черные джинсы, лакированные ботинки-«инспектор» с узором из дырочек на носке, растянутая кофта с капюшоном и белый плащ. Продать все эти чудеса в Ленинграде не удалось. Иначе посреди аэропорта «Шёнефельд» я стоял бы в трусах и босиком.
Перед вылетом я не успел позвонить Детке. Как добираться из аэропорта до ее дома, я не знал. Знал только адрес.
У девицы из «Information» был визгливый гестаповский голос. Одета девица была в отутюженную синюю пилотку, отутюженный китель с платочком в нагрудном кармане и отутюженную юбку.
– Расскажите, пожалуйста, как проехать до улицы Хохенцолерн-Дамм?
– Вам нужно пройти до станции У-Бан, купить билет до…
– Что такое У-Бан?
– Надземное метро.
– Надземное? Сколько стоит билет на ваше надземное метро?
– Я не знаю.
– Понимаете, у меня нет денег.
– Нет денег?
– Да. Совсем нет денег.
– И что?
– Вы не посоветуете мне какой-нибудь другой способ… чтобы не нужно было покупать билет, а?
– Таких способов не существует.
– Понимаете…
– Что вы от меня хотите?
– Я хочу…
– Вы приехали в другую страну, не имея денег?
– Да.
– И вы не говорите по-немецки?
– Не говорю. Совсем.
– Зачем вы сюда приехали?
– Понимаете, мне очень нужно на этот… Хохен… Помогите мне.
– Мне нечем вам помочь.
– Как лично вы добираетесь до работы? Тоже на У-Бане?
– Вы что, угрожаете мне?
– Я хочу узнать, нет ли другого способа добраться до города. Посоветуйте мне что-нибудь.
– Советую: пройдите вон к тому окошку и улетайте домой.
Было очень рано. Может быть, полседьмого утра. Местность вокруг аэропорта ничем не напоминала то, что показывали в иностранных кино. Широченное поле желтой осенней травы. Кучи земли.
Я дошел до стоянки автомобилей. Несколько немецких теток в дурацких юбках запихивали сумки в багажник. Я улыбнулся теткам и спросил, не говорят ли они по-английски. Тетки не говорили, но махнули рукой, чтобы я садился в машину, они подвезут.
Город, по которому мы ехали, выглядел как бесконечное Купчино. Тетки на пальцах объясняли, что нужно подождать, это еще Восточный Берлин, западные чудеса начнутся позже.
В одном месте за окном мелькнули колючая проволока и тюремного вида вышки.
– Это Стена? The Wall, да?
– Я! Я! Зе Уол!
В Западном Берлине тетки высадили меня из машины. Дальше я ехал на метро. Оно было грязное, серое, словно железная дорога в пригороде. Кроме того, в метро можно было курить.
Станции были натыканы по городу, как автобусные остановки. На той, что называлась «Хохенцолерн-Дамм», я вылез. Несколько раз я спрашивал дорогу у прохожих. То, что я спрашивал по-английски, никого не поражало. Мне просто махали рукой: туда!
С двухметровой Деткой я столкнулся в дверях. Она выходила из парадной и собиралась идти на службу.
– Привет, фройляйн…
– О! Надо же!
Я стоял и молчал. Она тоже молчала. Я потянулся, поцеловал ее… за месяц губы забыли, как это делается. Я почувствовал запах ее духов. Они были дорогие, но мне казалось, что от Детки пахнет солеными огурцами.
Этот запах – главное, что я запомнил из той поездки. Спросите меня, чем пахло объединение Германий, и я отвечу: солеными огурцами.
Кровати в деткиной квартире не было. Спала она на матрасе, который каждое утро убирала в стенной шкаф. Мы лежали голые на светлом ковровом покрытии, курили… все еще молчали. Потом она поднялась и уперлась макушкой в потолок… неужели вот по этим громадным ногам… по этому белому животу я сходил с ума все эти недели?
– Вот тебе ключ от квартиры. У меня дела, я пошла. К моему приходу вымой посуду.

9

Никакую посуду мыть я не собирался. Я и дома-то ее никогда не мыл. Я ушел из дому сразу после Детки. Мне нужно было срочно убедиться, что жизнь удалась.
Что, попав в космос, вы сможете увидеть такого, чего прежде не видели бы на фото? Тем не менее, космические туристы платят по $22,5 миллиона за путевку, лишь бы оказаться на орбите.
В 1990-м оказаться по ту сторону железного занавеса было престижнее, чем по ту сторону земной атмосферы. Что бы ни произошло дальше, это было не важно. Я УЖЕ находился здесь… ленинградские приятели УЖЕ не поверят, что это действительно происходило со мной.
Вечером Детка пришла с работы. Ни тогда, ни потом я так и не спросил, кем она работала. Она пришла, и через мгновение спину ей уже кололо жесткое ковровое покрытие… и я задыхался от запаха ее соленых огурцов… а потом мы сели ужинать.
Основными блюдами были три, прежде никогда не слыханные мною штуки: мюсли, йогурт и фрукт киви. Ни одно из открытий мне не нравилось. Я говорил Детке, что хочу мяса, а она злилась, что я не вымыл посуду, и предлагала завтра пойти в театр. Я отказывался.
– Тебя не интересует театр?
– Вообще не интересует.
– Я уже заплатила за твои билеты.
– Ты! Жопа нерусская! Не смей попрекать меня своими ебаными деньгами!
– Где ты сегодня был? Ты мог хотя бы сказать, что уходишь.
– В моей стране не принято разговаривать о деньгах!
– Если бы ты привез с собой хоть немного денег, мы бы о них и не разговаривали. Ты приперся ко мне без копейки и целый день шлялся по магазинам.
– Где мне еще шляться? Сходить в театр?
– В театр ты уже отказался сходить. Теперь сходи в музей.
– В Берлине есть музеи?
– У нас отличный музей древнеегипетского искусства.
– Какого искусства?
– Древнеегипетского.
– Ты! Жопа нерусская! В моем городе в одном зале Эрмитажа больше египетского искусства, чем во всем остальном мире!
– Поэтому в музей ты тоже не пойдешь, а станешь шляться по магазинам?
– Иди в задницу!
– Прекрати со мной так разговаривать!
– Иди в задницу!
– Ты ешь мою еду! И живешь в моем доме! Не смей так со мной разговаривать!
– Можешь сама жрать эти помои! Начиная с этого вечера и всю следующую неделю при разговоре со мной Детка особым… очень мерзким способом поджимала губы. Она использовала свои губы только для этого… только чтобы доводить меня до истерики тем, как она их поджимает… раньше губам находилось иное применение… но теперь эти времена прошли.
Каждое утро она говорила, чтобы к ее приходу посуда была вымыта. Каждый вечер мы громко ругались. Назло мне она бросила курить и тем оставила меня без сигарет.
К вечеру третьего дня единственной фразой, которую она произносила, обращаясь ко мне, было: «Иди на хуй!» Я просил у нее сигарет… или хотя бы денег на сигареты, а она произносила эти три слова – по-русски и почти без акцента.
– Я хочу курить!
– Иди на хуй!
– Вон автомат. Напротив твоего окна.
– Иди на хуй!
– Я просто выйду из дома и куплю сигарет.
– Иди на хуй!
– Дай мне денег, пока не огребла! Шнеля-шнеля! Не зли меня!
– Попробуй. Возьми и ударь меня. Просто попробуй. Только не забудь, что мы не у тебя в стране, о'кей?
– Дай мне четыре дойч-марки, и я отстану. Просто дай мне четыре марки, жопа!
Потом она встала, подошла к столу и написала на бумажке несколько немецких слов.
– Что это значит?
– Это значит: «Подайте, пожалуйста, одну сигарету, я нищий». Выйди на улицу, покажи эту бумажку прохожему и кури сколько влезет.

10

А Германия готовилась объединяться.
Город был заклеен плакатами, на которых здоровенный медведь (символ Берлина) прижимал к пивному брюху беременную медведицу. Та держала в руке надкушенный банан. Эта деталь особенно смешила берлинеров. Западные немцы только и говорили о том, что после падения Стены с прилавков моментально исчезли бананы. При коммунистах банан на востоке считался экзотикой.
Выходя по утрам с деткиной ХохенцолернДамм, я сворачивал к площади Ойропеа-Центр. Посреди площади там стоял полуразрушенный готический собор, у которого почему-то не хватало крыши, и четыре стеклянных небоскреба вокруг.
На площади было весело, почти всегда играли уличные музыканты, выступали клоуны, и иногда проходили митинги за (против) объединения страны. Кроме того, там было огромное количество магазинов.
Разумеется, мне хотелось что-нибудь украсть. Но сперва я не знал как.
Еще в СССР я читал, будто все западные магазины оборудованы системами слежения за покупателями. Поэтому начал я с того, что пробы ради украл маленькую аудиокассету.
Я зашел в магазин, взял кассету с прилавка и втянул руку в рукав плаща. Мелочь, чтобы купить кассету, у меня была. Если бы на выходе что-нибудь зазвенело, я бы сказал, что иностранец, прошу прощения, не разобрался, ищу кассу.
Я вышел из магазина на улицу. Ничего не зазвенело. В погоню за мной никто не бросился. Я вернулся вместе с кассетой внутрь и проделал путь еще раз. После этого поверил: воровать в этих краях можно и нужно.
В тот же день неподалеку от берлинского Зоопарка я нашел громадный оптовый рынок. В залах на втором этаже там были наставлены груды коробок с обувью, висели бесконечные ряды модных рубашек. Поляки скупали товары оптом, все бегали и суетились.

Предыдущая страница 11 Следующая страница


mASIAfucker 12

Я снял свои ботинки, надел померить роскошные остроносые сапоги и пошел искать зеркало. Пройдя пару кварталов от магазина, зеркало я так и не нашел.
Увидев сапоги, Детка изменилась в лице:
– Thief! You're fuckin' Russian thief!
– А ты – дура!
– Если тебя арестуют, у меня будут проблемы!
– Почему это меня должны арестовать?
– Oh, Lord! Зачем я выписала тебе приглашение?!
– А зачем ты украла в пабе на Литейном кружку из-под пива?
– Это была всего лишь кружка! Это был сувенир! А ты воруешь в магазинах! Если бы тебя поймали, ты бы сел в тюрьму!
– Я бы тоже сказал, что это просто сувенир.
Самый же большой fly-market находился тогда возле Бранденбургских ворот, на самой границе между двумя Берлинами. Я подумал, что туда стоит сходить: может быть, удастся украсть что-нибудь дельное.
Рынок состоял из бесконечных рядов, укомплектованных вьетнамцами и поляками. И те, и другие продавали советские генеральские шинели и отбитые молотком осколки Берлинской стены. Кое-кто торговал пивом. Чем-либо дельным не торговал никто.
Среди рядов бродило много русских. Это раздражало.
Мне хотелось купить кассет с модной музыкой… кроме того, хотелось попить пива… но денег, которые мне с утра выдавала Детка, хватало только на что-нибудь одно.
То, что кассеты и пиво стоили почти одинаково, раздражало даже больше, чем толпы идиотов-соотечественников. На родине кассеты с «U2» или «Frankie Goes To Hollywood» стоили столько же, сколько два ящика пива. Здесь – столько же, сколько маленькая банка.
Мне хотелось купить музыки… но пива хотелось все-таки больше… последние дни мне хотелось только пива и Детку… она перестала делать со мной секс, и я тут же начал нуждаться в ее бесконечных ногах… в ее тевтонских воплях… а вчера она прямо при мне выдавливала себе прыщ и сказала, что прыщи – это плохо… что, наверное, она снова начнет спать с Арнольдом, с которым спала до того, как связалась со мной, идиотом… так что купил я все-таки пива. Именно в эту минуту поляки начали разбегаться. Я никогда не видел, чтобы люди разбегались вот так: поляки топтали друг друга, теряли ушанки и с разбега прыгали через высоченный строительный забор.
– What happens?
– Skins! Skinheads coming!
Из-за поворота дороги выплывала толпа… увидев, насколько она огромная, я напрягся… но быстро успокоился: это были не скинхеды, это были панки. Девушки с зелеными волосами. Молодые люди, сбежавшие со съемок кино про Мэд Макса.
Панков я совсем не боялся. Здесь, в Берлине, я и сам был панк.
Толпа не просто двигалась в сторону Восточного Берлина. По дороге все орали в мегафоны, раздавали листовки, били в рожу тем, кто не там стоял, и кокетничали с дамами.
Девица с цепочкой, висящей через всю щеку от уха до ноздри, что-то громко крикнула мне и рассмеялась, а я пожал плечами: не понимаю. Она перешла на английский, спросила, откуда я.
Детка предупредила, чтобы, гуляя по ее объединяющейся стране, я не вздумал признаваться, будто приехал из СССР: побьют. На всякий случай я заготовил легенду, будто являюсь ирландцем.
Очень удобно: с одной стороны отпадают вопросы, почему по-английски я разговариваю с акцентом (потому что я не англичанин, а ирландец). А с другой – кто сможет меня проверить? Какой нормальный человек знает, что там в Ирландии творится, кто у них премьер-министр и как называется главная площадь Дублина?
Возможно, эти милые парни начали бы меня бить… я понятия не имел, что написано на их транспарантах… не знал, может быть, демонстрация проходила под лозунгом «Хороший русский – мертвый русский!»… я все равно сказал им, что я из СССР. Девица задрала брови, спросила, как меня сюда занесло, и приобняла за брючный ремень.
Полисмены в шлемах со стеклянными забралами появились быстро. Они сдвинули щиты и оттерли панков в западный сектор. За спинами полисменов виднелись пожарные машины. Подъехавшие телевизионщики снимали происходящее с крыши своего автобуса.
Покричав еще немного, панки начали расходиться. Девица с цепочкой угощала меня пивом и что-то быстро говорила. Ее английский был гораздо лучше моего. Кроме того, перед этим я сутки не ел… мюсли достали, а больше Детка мне ничего не давала… и от пива кружилась голова… а новая знакомая сказала, что мы с ней обязательно должны съездить в Кройцберг… это такой район.
К одиннадцати вечера я потерял и девицу, и представление о том, где нахожусь. В кармане плаща у меня еще с ленинградских времен валялась ирландская монетка. Желтая, здоровенная, похожая на юбилейный рубль монета с нарисованным музыкальным инструментом – лирой – и двумя знаками: «5Р».
Это был мой амулет: то, что можно сжать в руке, когда не знаешь, какой выбор является правильным. Знаки означали «пять пенни». Однако, если вы не в курсе, «фунт стерлингов» по-английски тоже начинается с буквы «пи»: «паунд». В этом и состояла суть того фокуса, который я весь вечер демонстрировал желающим.
Я заходил в бар и говорил: «Пиво!» Бармен наливал мне пиво, объявлял цену, а я пригублял из бокала и, вместо того чтобы заплатить, рассказывал каждый раз одну и ту же историю:
– Короче, слушай меня, мужик. Я – ирландец, врубаешься?
– И?
– Я приехал из Ирландии и сейчас не могу в вашем сраном городе поменять ирландские деньги, врубаешься?
– И?
– Вот тебе монетка в пять фунтов. Это много денег. Этого хватит заплатить за четыре пива, врубаешься?
Бармены с тупыми лицами разглядывали мою монетку, а потом говорили, чтобы, допив, я забирал свои монетки и покинул их заведение.
Вряд ли они до конца понимали всю историю. Еще маловероятнее, чтобы они в нее верили. Но это было не важно. Важно то, что я сам в нее верил.
Сколько кройцбергских пивнушек я обошел в тот вечер – не помню. Я действительно практически не ел все предыдущие дни, зато пил много… один раз в баре хлопнул не пива, а double vodka… и вроде бы бил кого-то по лицу… какого-то вроде бы пожилого человека… но это – все, о подробностях меня не спрашивайте.

11

Детка говорила, что в квартиру меня принесли. Мне до сих пор лень думать о том, кто бы это мог быть. О том, что в прихожей меня вырвало прямо на ковер, я догадывался и без всяких ее рассказов.
Она попросила меня вернуться домой. В смысле – в СССР. Утром, пока я спал, она, дождавшись, когда откроется аэрофлотовский офис, сходила, поменяла мне билет. Потом я проснулся, она отдала билет мне, и мы сели завтракать. Я выпил кофе, ушел в уборную, и там меня опять долго рвало.
Самолет улетал вечером. Разговаривать было не о чем. Ноги дрожали, а перед глазами стояли тухлые круги.
Прежде чем уйти из квартиры, я попросил у Детки денег – добраться до аэропорта «Шёнефельд».
– Нет. Не дам. Ты все равно пропьешь.
– Сука. Как я поеду? Я не могу идти в твой «Шёнефельд» пешком.
– Не моя проблема.
– Ну хотя бы мелочи.
– Нет. Ты ведь как-то добрался оттуда?
Впрочем, мелочи она мне все-таки насыпала. Не оборачиваясь, я забрал рюкзак и вышел из квартиры. День только начинался.
В берлинском метро нужно было покупать бумажный билетик, как в пригородной электричке. По вагонам, не торопясь, ходили контролеры в синей униформе. Поэтому на выданные деньги я купил себе пива, а потом стоял у самой двери в вагон и высматривал контролерьи фуражки. Часть метро была проложена под землей. Ехать там было не веселее, чем в метрополитене моего собственного города. Однако, оказавшись в восточной части, поезд выныривал из-под земли и взбирался на проложенный на сваях высоко над городом путь. С высоты рассматривать берлинские кварталы… и пить пиво… немецкое холодное пиво… через некоторое время жизнь вернулась ко мне, хотя и не совсем.
Внизу плыли бесконечные закопченные фабричные дворы. Все вместе напоминало обложку альбома группы «U2» «Achtung, Baby», до выхода которого оставалось еще несколько месяцев. Люди, которых удавалось разглядеть, были удивительно некрасивы.
В аэропорту я опять оказался таким же, как все: русским среди русских. Соотечественники были столь же некрасивы, как и немцы, но теперь они совсем меня не раздражали. Все было окончено. Пора домой.
Когда из Ленинграда я уезжал в Западный Берлин, приятели с завистью в голосе спрашивали: «Ведь, наверное, ты не вернешься, да?» Их можно понять: человека, пережившего клиническую смерть и видевшего ангелов, но все же реанимированного, даже хирурги воспринимают, как неудачника.
Однако я вернулся. Оттуда, где я был, я не привез ничего… даже жестяной баночки с пивом… в те годы на моей родине напитки не разливались в баночки: только в бутылки.
Посадки в самолет предстояло ожидать в тесном отстойнике. Там были рыжие пластиковые креслица и бар. На барной стойке стоял телемонитор, внутри которого (поверите?) Стинг бродил по Манхэттену и распевал песенки про то, что он не пьет кофе… он, дорогуша, пьет исключительно чай… теперь мне тоже предстояло пить только чай. Отныне и на годы вперед – душистый русский чай.
Советский строй был плох всем – кроме одного. Я жил плохо, но знал, что где-то такие, как я, живут хорошо. Жизнь в СССР была скучна, некрасива и ограничена миллионом запретов. Зато из нее можно было убежать… а куда мне бежать теперь?
Суки! – шипел я. Они отняли у меня зрение… теперь мне не на что оглянуться… я почти инвалид.
Прежде чем увидеть этот ублюдочный немецкий мир, я верил: все ничего! Пусть я живу не очень, но есть на планете места, где живется иначе. Конечно, есть! Иногда эти места показывают в кино. Ими пахнут страницы контрабандного журнала «GQ».
Во что мне оставалось верить теперь?
Я запросто мог прожить без сигарет и пива. Я мог напрячься и обойтись всего парой новых аудиокассет в год. Но жить без культа, пророком которого был двуликий Янус Сталлоне – Шварценеггер, было незачем.
Пьяный, растрепанный, с красными глазами и ободранным горлом, я сидел в баре берлинского аэропорта и бормотал:
– Суки… что же делать-то теперь, а?., делать-то что?., суки…
Пассажирам не было до меня никакого дела.

Южно-Сахалинск – Чита (Время в полете: 2,5 часа)

1

Южно-Сахалинск – город из серии «Уважаемые пассажиры, мы приземляемся, пожалуйста, пристегните ремни и переведите часы на пятнадцать лет назад».
Первое, что меня поразило в аэропорту: огромное количество белых голов. В основном, конечно, крашеных, но были и настоящие. После Узбекистана блондины казались редким природным извращением, вроде сиамских близнецов.
Разумеется, вы догадываетесь, что именно я сделал, едва сойдя с трапа самолета. Ну да, все верно: купил батарейки для плейера и поймал волну местного радио. В том месте, откуда я прилетел, батарейки не продавались, а о таком чуде, как FM-радиостанции с европейской музыкой, там не слышали даже искушенные меломаны.
После этого я купил МЧСовцам водки и поехал в гости. На столе стояли красная рыба и красная икра, а у мужчин за столом были красные рожи. Они пили алкоголь и орали о своем:
– Винтокрылая машина – красивая машина! Я – парень, преданный малой авиации! Малой, понимаешь?
Это были крепкие мужчины с громкими голосами, которые обычно бывают у глухих… с вонючими пахитосками в нагрудных карманах рубашек… с плоскими животами, жесткими рыжими усами и прижатыми к голове ушами… когда такие мужчины ходят в баню, видно, что у них коричневые шеи и коричневые кисти рук, а остальное тело не просто белое, а почти синее… это были мужчины, способные выпить за ночь несколько литров водки, но не способные с утра об этом вспомнить… это были отличные люди.
Дом – это когда ты приезжаешь и звонишь друзьям: «Ура! Я вернулся!» Но в Петербурге мне совсем некому позвонить… с таким же успехом я могу набрать произвольно выбранный номер в этом городе.
Раз мне некому сообщить, что я вернулся, значит, можно считать, будто я совсем и не уезжал… разумно?
С утра один из МЧСовцев на стареньком «Москвиче» отвез меня в аэропорт купить билет, а потом все повторилось опять.
Утром третьего дня я заметил, что жена хозяина посматривает на меня косо. Когда хозяин проснулся, выпил пива и почистил зубы, я сказал, что спасибо, но я, наверное, пойду.
– У тебя самолет когда?
– В пять утра.
– Ну и куда ты в такую рань?
– Погуляю. Полюбуюсь красотами.
– На море поедешь?
– Здесь есть море?
– Ты чего! Охотское море! Тихий океан! Горбуша на нерест идет! Такая рыбалка!
Я расспросил, как доехать от его дома до Охотского моря. Это оказалось несложно. Хозяин дома долго пожимал мне руку и даже выскочил в тапочках проводить на улицу, а там наклонился к моему уху и занял немного денег на алкоголь.
Сам город представлял собой двенадцать улиц, зажатых между четырьмя холмами, которые здесь следовало называть сопками.
Я вышел на центральный проспект. Там имелся ларек с пивом «Балтика». Возле него стоял мужчина, а вокруг мужчины бегал ребенок лет пяти и просил, чтобы папа купил ему конфет, но папе было не до того: он пил пиво со своей старшей дочерью.
Вокзал был грязен и пуст. Чем ближе к нему, тем больше пьяных сахалинских мужчин лежало на асфальте.
Особенностью местной железной дороги было то, что рельсы были проложены не в два параллельных ряда, а только в один. Паровозик отправлялся в путь, доезжал до конечной станции и по тем же самым рельсам ехал назад.
В вагоне, помимо меня, ехал лишь один пассажир. Разумеется, смертельно пьяный. Он громко, на два голоса, разговаривал сам с собой. Других желающих пообщаться не нашлось.
Я понемногу начал вспоминать, какая она, Россия.

2

Смешно: когда мне было шестнадцать лет… ну, от силы семнадцать, я составил план, программу, в соответствии с которой собирался прожить жизнь. Каждому возрасту там соответствовала определенная денежная сумма.
Дословно, разумеется, не помню, но были там пункты вроде: «К 21 году кончить ВУЗ и купить автомобиль… к 23-м жениться и переехать в четырехкомнатную квартиру».
Квартира, в которой я живу, все еще не очень большая. Автомобиля у меня нет и, наверное, никогда не будет. Зато я женился. Что было, то было. Все вообще произошло очень похоже… но все равно совсем не так.
Впервые в жизни какие-то деньги появились у меня год назад. То есть плавного накопления до этого не то что не было, а был бред собачий, и вообще, хорошо, что я не помер с голоду.
Все изменилось после выхода романа, подписанного моей фамилией. Очень быстро модная московская газета начала приторговывать футболками с моим изображением… в книжных магазинах появились плакаты с моим изображением… в глянцевых журналах публиковались рассказы обо мне, сопровождаемые моим изображением… даже в мюзик-шопах продавался CD, включив который, можно было послушать мой голос, а на вкладыше которого виднелось мое изображение.
Издатели выстраивались в очередь… совали купюры в замочную скважину моей запертой двери, просили взять и опять красиво помереть… по просьбе читателей…
Мне не хотелось больше умирать. Хотелось жить. Но я не знал, с чего начать.
Именно издатели подсадили меня на деньги… зависимость оказалась похлеще, чем от героина. Ты берешь в руки первую купюрку… как шприц… ты думаешь, что сильный парень, справишься… но ты проиграл уже в эту минуту.
Ты решаешь немного заработать… просто чтобы не думать о деньгах… и мир радостно дает тебе заработать, но ни о чем, кроме денег, думать ты больше не можешь.
Издательский бизнес – сволочное занятие. Когда-нибудь я расскажу вам обо всех его секретах, но не сегодня, идет?
За первые три месяца карьеры писателя я заработал не меньше $7000. С одной стороны – скромненько. Московские редактора зарабатывают и побольше. С другой стороны – в год должно было получиться около $28 000. Правда, лафа кончилась гораздо быстрее, чем через год.
Тем не менее, я успел купить себе жалюзи на окно в кухне, умную, как говорящий попугай, стиральную машину, дорогой стульчак на унитаз, моющий пылесос «Rowenta», машинку, чтобы брить голову, телевизор с самой большой диагональю, какой только бывает, коляску новорожденному сыну, компьютер и удобный стул, чтобы сидеть за компьютером, целую кучу модной одежды, индийских курительных палочек, лосьонов для бритья, мебели, ароматизированной туалетной бумаги, корма для аквариумной черепахи…
Еще я купил себе навороченный телефонный аппарат с автоответчиком. Мне нравилось с ним баловаться. Сперва я замогильным голосом записал на нем такой текст: «Если вы срочно не повесите трубку, то в ухо вам вонзится отравленная стрела. До выстрела осталось три секунды… две…»
Потом мне показалось, что это не смешно, и вместо предыдущего текста я записал такой: «Подумайте, на хрена вы звоните мне? Позвоните лучше родителям».
Трубку я не брал принципиально. Просто лежал и слушал реакцию тех, кому было не лень набрать мой номер.
Прежде ничего этого у меня не было. Не было даже дома, куда все это добро можно было бы сложить. Потом дом появился, и первое, о чем я подумал: а не сжечь ли мне его на хер, как думаете?
Жизнь напоминала дешевое порно. Тот же поток мутных физиологических жидкостей. То же полное отсутствие внятного сюжета.
Заработать денег. Купить новые ботинки «Доктор Мартенс». Сидя перед экраном с MTV, дождаться пока ботинки порвутся. Заработать денег на новые. Сидя перед экраном…
Протрезветь не удавалось неделями. Ну и, конечно, девушки…
Скоро я умру. Тоже стану мутной физиологической жидкостью. Донашивать «Доктора» и досматривать модные клипы станет кто-то еще… кто-то следующий.

3

Года четыре назад я, помню, сидел в небольшом баре. Бар располагался на центральной площади городка в северной Франции.
Вокруг орали и махали руками похожие на носатых кавказцев смешные люди – французы. Я сидел спиной ко входу. Тишина повисла резко. Отвесив челюсти, французы круглыми глазами смотрели мне за спину.
Я оглянулся. В дверях стоял мужчина в косухе, узких рваных джинсах и остроносых сапогах.
Хищный профиль. Седые волосы до плеч. Серебряные перстни на узловатых пальцах. Образцово-показательный персонаж movie про ужасы на Среднем Западе.
Французы не сомневались, что сейчас персонаж начнет приставать к женщинам и тырить пирожные. А я вот не испугался. Я не был знаком с мужчиной, но много раз видел его портреты.
Мужчина был не ангелом ада, но вестником рая. Его звали Ги Жильбер – «священник в косухе». Знаменитый на весь мир отец Ги евангелизировал парижских рокеров, портовых шлюх и наркоманов.
Священник купил себе кофе. Я извинился и попросил разрешения к нему подсесть. Мы поболтали.
Я спрашивал отца Ги, сложно ли ему работать с подобной публикой? Он отвечал, что сейчас ничего… сейчас полегче… а вот сначала… слева у него не осталось ни одного несломанного ребра… зато многие из его первых клиентов сегодня завязали с героином и проституцией… живут в нормальных семьях.
С тех пор я не встречал отца Ги ни разу. Но часто вспоминал о том, как давным-давно разговаривал с ним в маленьком баре в маленьком французском городке.
Можно ли ходить в косухе и быть хорошим человеком? Вернее, так: можно ли ходить в косухе, узких рваных джинсах и рок-н-ролльных тишотках и при этом являться самым настоящим святым?
Что есть грех? Что – любовь? Как мне жить в этом странном мире? Я имею в виду: что мне делать, чтобы ПРАВИЛЬНО прожить жизнь в этом странном мире?
Я вспоминал носившего косуху священника, и мне казалось, что я знаю верный ответ.

4

Поселок, в котором я вылез из поезда, уступами спускался с сопок. Деревьев на сопках не было, а было то, что осталось от последнего пожара: скелеты деревьев… серые сталактиты… кариесные зубы земли.
Сам поселок, как компьютерная игра, состоял из нескольких уровней. Последний располагался почти у Тихого океана, однако между ним и прибоем сумела уместиться еще безымянная речка. В самом глубоком месте – приблизительно по щиколотку. Туда и шла на нерест горбуша.
Местная рыбалка меня поразила. Рыбаки стояли вдоль берега. На них были пиратские ботфорты до самого паха.
Из воды торчали черные горбы лососей. В руках рыбаки держали спиннинги. Длинная леска заканчивалась крючком, изготовленным из трех скрученных вместе гвоздей.
Рыболовы почти без замаха выбрасывали крючок вперед, цепляли рыбин за спины, подтягивали к берегу, выдавливали икру в чумазые гнутые ведра, а пустых, как допитая бутылка, горбуш бросали под ноги. Пляж был усыпан вонючими рыбьими трупами.
Я снял кеды, закатал брюки и походил по реке. Горбуши глядели на меня желтыми глазами. В реке не хватало воды, чтобы скрыть рыб целиком.
Потом я сел на песок и выкурил сигарету. Рыбаки вытащили из воды еще полкило красной икры, но на этом утомились, подцепили свои ведра и убрели в поселок. По песку рядом со мной пробежал крошечный крабик.
За моей спиной лежал океан. Из песка торчали камешки и обсосанные волнами осколки японских пивных бутылок. Океан был тих.
Разумеется, мне хотелось все это сфотографировать. Приезжая в незнакомые края, люди давно не смотрят вокруг, кроме как в объектив.
Ерунда, что срок хранения фотоснимков составляет десять лет, а видеокассет – пятнадцать и уже ваши дети будут не в состоянии рассмотреть ни единой картинки из семейного архива. Зато, щелкнув камерой, вы можете считать себя собственником вселенной.
Я потихоньку пошел к станции. Поднялся по деревянной лестнице на более высокий уровень поселка, прогулялся по паре пустынных улиц. Дома, в которых жили русские, были просто домами. Те, где жили корейцы, поражали воображение. В них, например, поверх крыш были набросаны связки вонючих, как аптека, длинных зеленых водорослей.
В поселковом магазине можно было приобрести подсолнечное масло, сахарный песок, шоколадку «Сникерс» и шестнадцать сортов водки.
Неподалеку от железнодорожных касс на яшиках были разложены корейские холодные закуски. Рядом сидела продавщица: закутанная корейская бабушка. Между тем, как выглядела она, и тем, как выглядели ее товары, было много общего.
Старушка была очень молчаливая. Я спрашивал, можно ли попробовать вот это, и она кивала головой. А вот это? Новый кивок.

Предыдущая страница 12 Следующая страница


13 Илья Стогов

Не заплатив ни копейки, я довольно плотно пообедал корейской сырой рыбой, свиной кожей и капустой, замаринованной в соку местных древесных жуков… языка я не чувствовал после этого ровно двое суток.
Отойдя от старушки, я подумал, что на самом деле, с тех пор как опасность навсегда остаться в песках Центральной Азии отступила, мне постоянно хочется есть. Не есть, чтобы выжить… а так, пожевать от нефиг делать.
На железнодорожной станции несколько сахалинских мужчин играли в домино. Один сидел на неудобном белом табурете. Только присмотревшись, я сообразил, что это не табурет, а позвонок какого-то гигантского животного. Может быть, конечно, и динозавра, но скорее, все-таки, кита.
Один из мужчин поинтересовался, не за икрой ли я приехал.
– Нет.
– За крабами, что ли?
– Нет. Просто так. Посмотреть.
– А чего здесь смотреть? Ты сам откуда? Икры точно не нужно?
– Нет.
– Корейцы заебали. Видел корейцев?
– Видел.
– Мало их японцы топили.
– Вы не любите корейцев?
– Ты, что ли, любишь?
– Они съели вашу собаку?
– На катере во-он там в море отойти, там под водой баржу видно. Перед тем, как тут все бросить, японцы ими несколько барж нагрузили… и, это… с криками «Банзай!». Там все дно до сих пор белое.
– От чего?
– От черепов корейских.
– Все дно?
– Все дно.
Мы помолчали.
– А собаки у меня нет. Я – рыбак, понимаешь? Зачем мне собака?

5

Вчера в южно-сахалинском аэропорту я сказал девушке в кассе, что хочу долететь до Петербурга. Она ответила, что напрямую с Сахалина это невозможно, слишком большое расстояние, придется где-нибудь пересаживаться.
– Знаете, я в этих краях первый раз. Посоветуйте, где мне лучше пересесть?
– Лучше всего в Хабаровске. От нас берете билет до Хабаровска, а там есть рейсы и до Москвы, и до Петербурга. Но это немного дорого.
– Немного?
– Я бы на вашем месте взяла билет до Читы. Самолет вылетает завтра ночью. А там из Красноярска или Новосибирска – прямо куда вам нужно.
Ни одно из перечисленных географических названий ни о чем мне не говорило. Я просто заплатил за билет и сходил выкурить еще одну сигарету.

6

Зал аэропорта был пуст и пылен. Два газетных киоска, прилавок с пивом, чипсами, называемыми «Зяки-Зяки», и сахалинской рыбой в красивых банках. Жесткие ободранные кресла. Самой свежей газете, которую можно было здесь купить, уже исполнилась неделька от роду.
Рядом со мной сидела нетолстая женщина. Она вязала коричневый носок. Говорила, что это помогает убить время. Сел, начал вязать и не заметил, как время кончилось.
Женщина транзитом ехала домой аж с Камчатки. Говорила, что там до сих пор лежит снег.
– Хочешь, книжку дам?
– Зачем?
– Почитаешь. Хорошая книжка.
– Как называется?
– Не знаю. Но книжка – что надо. В голове не застревает.
– В смысле?
– Просто убить время. Очень легкая книжка.
Я отказался. Женщина не поняла почему.
Она еще несколько раз пыталась со мной заговорить. Переживала, что раньше все пассажиры общались, болтали, убивали время, а теперь все молчат.
– Точно читать не будешь?
– У меня сложные отношения со временем. Когда-нибудь я вам расскажу.
– Да?
– Да. Я не хочу, чтобы мое время было убито. Пусть оно просто пройдет, понимаете?
– Как это?
– Вы ведь не убиваете вымирающих животных?
– Нет.
– Жизнь – это и есть время… определенное количество времени… кажется, что его много… а потом проснешься, и вокруг лишь трупы зарезанных часов, а никакой жизни уже не осталось.
– Куда тебе столько времени?
– Не знаю. Сколько-нибудь часов можно продать. Поменять на деньги. И вообще…
– Часто продаешь?
– Я бы продавал часто, да мало кто покупает. Так что обычно я дарю. Вернее, пытаюсь дарить.
– Знаешь что?
– Что?
– Странный ты парень, вот что.

7

В аэропорту предстояло сидеть до пяти часов утра. Сперва я пытался заснуть. Это было невозможно. Потом я начал считать, сколько времени сейчас в Петербурге. Потом я понял, что времени как раз столько, чтобы позвонить жене.
Переговорный пункт уже закрылся. Я спросил у женщины в «Информации», сколько будет стоить, если я позвоню с ее телефона в Петербург. Названная цифра меня устроила. Не устроило то, что, выдав мне телефонный аппарат, женщина по пояс высунулась из окошечка и внимательно слушала, о чем я разговаривал.
Я пытался встать к ней боком, отодвинуться как можно дальше. Но у аппарата был короткий провод.
Там, куда я звонил, стояли белые ночи. Трубку жена взяла почти сразу.
– Привет. Это я.
– Я не пропал.
– Так вышло. Пойми, просто так вышло.
– Нет… Нет… Я не оправдываюсь. Нет… Нет…
– С Сахалина. Это остров, около Японии… Я тоже не знаю, как меня сюда занесло…
– Нет, до этого я неделю был не на Сахалине. Расскажу, когда приеду… Скоро… Я приеду уже скоро…
– Мне наплевать, кто звонил… Тем более мне наплевать на голландцев.
– На тебя – нет. На тебя – не наплевать. – Я поэтому и звоню.
– НО ВСЕ ВЕДЬ ДЕЙСТВИТЕЛЬНО НЕ ТАК!
– Прости. Честно – прости. Я скоро буду.
– Помнишь вечер, когда я уезжал? Тебе не хотелось готовить, на ужин у нас была всего одна куриная нога, а нас было двое, и ты сказала, что не голодна, чтобы отдать ее мне… помнишь?…
– Да ни к чему. Просто вспомнилось.
– Я тоже тебя люблю. Сильно.
Я положил трубку и заплатил за разговор. Через полтора часа женщина в синей форме проверила у пассажиров билеты, велела подождать, а потом пешком отвела в самолет.
На поле стояли всего три самолета. В крошечный «Ил-18» нужно было взбираться по приставной железной лестнице. В нескольких метрах от самолета начинались заросли желтой травы.
Разбег перед взлетом был короткий и сильный, как удар в нос, вдребезги разносящий очки.
Уши закладывало, но стюардесса принесла мне минеральной воды. В проходе между креслами бегали сразу три собачки: пудель и две дворняги. Хозяева дремали в креслах.
Потом я заснул.

Чита – Иркутск (Расстояние: 800 километров)

1

Вы когда-нибудь заходили в туалет петербургского клуба «Хали-Гали»? Стена, на которой там висят писсуары, сделана прозрачной. Ровно за ней находится раздевалка стрипизерок. То есть, писаете вы практически на девушек. А в динамиках вздыхает и завывает немецкое порно.
Туалет железнодорожного вокзала города Читы был похож на сортир в деревенском кинотеатре. Проржавевший сток общего на всех писсуара. Цементированные дыры в полу, и по бокам – металлические упоры для ног.
Часы на здании вокзала показывали семь утра местного времени. Читинские бомжи спали, а пассажиры еще не успели подтянуться. Большинство надписей в здании вокзала и ближайших магазинах было продублировано по-китайски. В ларьках продавалась китайская лапша быстрого приготовления с портретами Кормчего Мао.
Помимо меня по зданию читинского вокзала слонялся лишь пожилой англоязычный кришнаит. Бритая голова. Сзади – хвостик вьющихся светлых волос. На шее – бусы. В руках – дорогая travel-сумка и ноутбук.
Из Узбекистана мне удалось вывезти приблизительно $300. Пребывание на Сахалине обошлось еще в $14. Плюс за $190 были куплены билеты на самолет до Петербурга. Итого оставалось $96.
Исходя из этой суммы, мне предстояло добраться из Читы до Новосибирска. Как выяснилось, Новосибирск отстоял от места, где я сидел, на три дня пути. Покупая билеты с пересадкой, я не думал, что здесь все настолько далеко друг от друга.
Пункты обмена валюты если и существовали некогда в Чите, то к моменту моего появления вымерли, так же как чуть раньше вымерли местные мамонты. Последние доллары мне пришлось поменять у постового милиционера, охранявшего выход на перроны. Пытаясь сбить курс, он отчаянно торговался.
Потом я пил кофе в вокзальном буфете. Это был плохой кофе, зато я знал, что до места, где продают хороший, уже недалеко.
За мой столик подсел очень толстый мужчина в аккуратной стрижке. Он повертел в пальцах ключи от машины и спросил, куда мне нужно ехать.
– Никуда. Я только приехал.
Мужчина помолчал и задал тот же вопрос еще раз. Я честно объяснил ему, что устал от парней вроде него. Хочу побыть один. Не надо ко мне лезть. Тем более с утра, ладно?
– А все-таки куда?
– Хорошо. Уломал. В Новосибирск.
– На поезде поедешь?
– Наверное.
Мужчина подробно, с перечнем промежуточных остановок, объяснил мне то, что имел в виду.
Из того города, в котором сижу я, поезда в Новосибирск ездят два раза в неделю. А из соседнего Иркутска (несколько часов на машине) – ежедневно. Сам мужчина как раз собирается перегонять в Иркутск свою машину. Ему нужен попутчик. Денег за поездку он возьмет с меня минимум. Меньше стоимости железнодорожного билета. Просто потому, что ему не хочется в одиночку ехать через Бурятию.
– А что там, в Бурятии?
– Был когда-нибудь?
– Не доводилось.
– Правильно, что не был. И не суйся туда.
– Что так?
– Нечего русским там делать. Злые они.
– Знаете, сколько злых людей я видел за последнее время?
– У нас здесь казачий город. Никто тебя не тронет.
– А там?
– Сам смотри. Можешь, конечно, сунуться к ним в одиночку. Только имей в виду: мы их здесь гоняем, а там… там – их земля. Один пропадешь.
– Такие злые? Мне казалось – спокойный буддийский народ.
– Ага. Буддийский. Рожу тебе будут бить спокойно и неторопливо.
Я подумал над тем, что сообщил симпатяга-водитель. Принимать решение с утра… хуже нет.
Я допил кофе и выкурил сигарету. Вокруг орали красноносые сопливые дети. Любящие отцы говорили первенцам: «Саня! Хули ты орешь? Поджопник захотел?» Трудно поверить, но из таких вот детей и вырастают огромные сибирские мужики.
Читинские девушки носили брючки, как у Бритни Спирс: приспущенные на бедрах. Бедра красоток были уродливы. Спросите меня, и я ни за что не вспомню ни единой песни Бритни Спирс. Зато в брючках, как у нее, ходят даже на границе с Монголией.
Я не стал сопротивляться. Я уточнил, сколько именно денег водитель хочет взять с меня за проезд до Иркутска, выкурил еще одну сигарету и сказал, что согласен поехать с ним.
Через сорок минут мы выехали за деревянные окраины казачьего города Читы.

2

Водитель сказал, что я могу называть его Геной. Болтал он без остановок. Возможно, Гене казалось, что за оговоренную сумму он обязан развлечь меня светской беседой.
Мне общаться не хотелось.
Я думал о том, что современное мне общество продвинулось настолько, что каждый его член может вообще никогда в жизни не встречаться с остальными членами.
Почему нет?
Вот, например, я. Я журналист… вернее, был журналист, до того как уехал из дома… и, скорее всего, буду, когда вернусь… на жизнь я зарабатываю оптовой продажей слов.
Из этих слов я, не выходя из дому, могу налепить абзацев и отослать их редактору по электронной почте. А редактор переведет мне заработанные бабки на credit-card. По ночам, когда улицы пусты и нет прохожих, я могу ходить в 24-часовой универсам через дорогу. Чувствовать себя оторванным от жизни мне не даст телевизор.
Эрго: единственным живым человеческим лицом, которое увижу я в своей жизни, будет лицо продавщицы.
Впрочем, продавщица – это не совсем человек.
Вместо того, чтобы заводить жену, можно заплатить $8 проституции. Ерунда, что барышня лицом похожа на лошадь и на ногах не стоит от героина. Зато, кроме $8, она ничего от вас не попросит. Вообще ничего! А если захочется еще и тепла, можно завести себе попугайчика.
Вроде бы именно этого ты и хотел. Но в ту минуту, когда ты наконец остаешься один, ты понимаешь, что не в состоянии вынести одиночество. Просто человек так устроен: ему плохо быть одному.
И через всю Азию ты возвращаешься туда, откуда недавно мечтал уехать. Совершаешь множество странных поступков – лишь бы быть с теми, кого ты меньше всего хотел бы видеть рядом с собой.

3

Облака над Бурятией были похожи на полупустую банку соленых огурцов. Они болтались ровно над головой и отбрасывали на землю столь четко очерченные тени, что под ними можно было прятаться, как под зонтиком на пляже.
За открытой форточкой моего автомобиля лежал самый слабозаселенный участок планеты. Дорога шла по холмам, поросшим редкими березками.
Староверские деревни, где, если вы попросите воды, вам, конечно, принесут попить, но потом разобьют чашку, которой вы касались… Брошенные поселки золотоискателей… Разрисованные бегущими оленями утесы.
Восемьсот лет назад здесь родился Чингисхан. Триста лет назад здесь жили русские драгдилеры, гнавшие на запад экзотический допинг под названием «чай». А двадцать тысяч лет назад здесь не было ничего. И через двадцать тысяч лет – тоже ничего не будет… даже раньше.
Гена продолжал говорить:
– У меня друзья были – буряты. Не разлей вода. Со школы дружили. А как Союз развалился – началось. Как-то пьем, а они мне: «Генка, однако, уезжать тебе скоро отсюда нужно».
– Откуда «отсюда»?

Предыдущая страница 13 Следующая страница


mASIAfucker 14

– Ну, из Сибири. Из Прибайкалья.
– Уезжаешь?
– Перебьются. Ты вот знаешь, что раньше только донские и наши, забайкальские, казаки могли носить на штанах красные лампасы?
– А остальные?
– Остальные носили синие.
– Красные – это лучше, чем синие?
– Ха! Красные – это круто! К нам в Читу буряты со своими понятиями не сунутся.
– Штанов с лампасами испугаются?
– То есть вообще-то они неплохие. Если ты им понравишься, то лучше у тебя и друга-то не будет. Просто понравиться им невозможно.
Иногда снаружи мелькали священные камни местных буддистов… а может, не буддистов. Они были обнесены оградками, а к оградкам привязаны пестрые ленточки. Выглядело это так, будто в этом году камням предстояло идти в первый класс и родители повязали им бантики.
Только один раз за окном возникло и исчезло что-то действительно древнее… азиатское… руины чего-то такого, куда стоит возить туристов.
Я спросил у Геннадия, храм каких именно богов мы только что проехали, а он объяснил, что это не храм, это китайцы пару лет назад начали строить здесь придорожный ресторанчик, но разорились и не достроили.

4

После обеда мы въехали в деревянный городок с пыльной центральной площадью, баром под вывеской «Шофёр» и названием, не способным застрять у меня в памяти.
Геннадий посмотрел мне в лицо и сообщил, что больших городов до Иркутска больше не будет, так что отсюда необходимо взять попутчика, иначе денег, которые я ему плачу, не хватит даже на бензин.
Я сказал, что мне все равно. Мы выбрались из машины. Одновременно потянулись.
Вокруг ходили жители Азии. Это не были рахитичные вьетнамцы. Это были громадные, выше русских, широкоплечие, вспоенные кумысом мужики с крепкими и кривыми ногами. Гортанные и горбоносые кочевники.
Попутчика мы ждали долго. Гена ходил к автобусной станции, выкрикивал: «Иркутск! Едем в Иркутск!», но желающих поехать в его автомобиле не было.
Рядом с местом, где я стоял, пожилая проститутка с серьезным лицом и могучими руками очаровывала бурята в очках:
– Мне много денег не надо. Мне только чтобы на брюки новые хватило. А то старые порвались, видишь?
– О-о!
– И уж за эти деньги ты полюби меня как следует. Как следует, понимаешь?
– О-о…
У проститутки была крашеная шерстка на черепе. День заканчивался.
Оказаться в незнакомом Иркутске ночью, опять пытаться сообразить: идти в гостиницу, на которую, я и так знал, у меня нет денег, или пытаться найти в спящем городке бабушек, пускающих переночевать лысых приезжих… меня не устраивал такой вариант. Я несколько раз подходил к водителю, говорил, что пора. Потом я даже наорал на него.
– Ладно. Не кричи. Не хочешь ждать – не надо. Сколько сейчас времени?
– Понятия не имею, сколько у вас здесь времени!
– У тебя ж часы!
– На них московское время.
– Хорошо. Давай так: перекусим и, если попутчиков не будет, сразу поедем. Идет?
– Идет.
– В позную пойдешь?
– Это место, где принимают позы?
– Это место, где едят позы. Вроде пельменей. Вкусно.
У входа в позную висела музыка ветра… Такая, знаете, металлическая брякалка. На конце длинного шнура болталась металлическая жаба, которая билась о полые трубочки.
Нам принесли позы: здоровенные пельмени с рубленым мясом и травками внутри. Они были холодные. Я был голоден, но все равно не стал их есть. Еще подали соленый чай с концентрированным молоком.
За столиком рядом с нами сидели молодой бурят (якут? казах? тывинец?… Господи, где именно я сегодня нахожусь?) и русская девушка. Оба были пьяны. Девушка орала парню в лицо какие-то непонятные посторонним упреки, а парень дремал. Потом девушка пошла в туалет и исчезла.
Все до единого посетители позной пили «Балтику-девять». Ядерное пойло со вкусом хлеба и крепостью портвейна.
По слухам, в этих краях напиток фальсифицировали, как в моем городе фальсифицируют водку. Умельцы разбавляли пивное сусло техническим спиртом и клеили на коктейль этикетки, изготовленные на цветном ксероксе. Уверяли, что бизнес прибыльнее, чем мыть золото в тайге.
Любовь сибиряков к алкоголю понятна. Им предстояло прожить жизнь в месте, не приспособленном для жизни. Как именно нужно жить, сибирякам никто не объяснил… единственная внятная инструкция читалась на этикетке пива «Балтика»
В кафе вошла симпатичная бурятка. В очках, с чистыми волосами и дорогой сумочкой. Для азиатки у нее был довольно большой бюст.
Геннадий сказал, что пили у них в Сибири всегда. Чего еще делать, если не пить? А кроме алкоголя, они еще иногда едят черняшку, но вообще-то черняшка – это развлечение для подростков.
– Что такое черняшка?
– Короче, мак надрезаешь: появляется такая черная пердула… не знаю, как сказать… у нас ее собирают и едят. Говорят, это полезно.
– Развлечение для подростков? Гена, ты псих? Это же опий. Черная смерть.
– Да какая смерть?! Я тебе говорю: черняшка. У меня отец ее сеял и ел. Всю жизнь здоровый был, а потом умер. Ему эту хрень доктор прописывал.
Бурятка в очках купила две бутылки «Балтики», прямо у стойки выпила одну, поискала глазами свободный столик, села напротив дремлющего парня, сделала большой глоток из второй, достала из сумочки книжку, открыла ее, и в этот момент из туалета вернулась подружка.
– Овца ты конченая! Ты к нему лезешь? Она к тебе лезет?
Музыка ветра продолжала печально звенеть. Не уверен, что кроме меня кто-нибудь слышал этот звук. Бурятка сказала: «Извините», встала, забрала бутылку и пересела за соседний столик.
– Ты – овца конченая!
Девица была настолько пьяна, что, пытаясь нависнуть над собеседницей, чуть не свалилась.
– Почему ты лезешь к чужим парням, конченая овца?
– Я уже извинилась.
– Да ну? Слышь, красота! Спаси мир!
Бурятка допила второе пиво, положила книжку на стол, встала и с разворота ударила девицу кулаком в нос. Кулак у азиатской барышни был немного крупнее моего. Собеседница грохнулась на пол. Бурятка несколько раз ударила девицу каблуком в затылок.
Дремавший бойфренд тут же очнулся и, сшибая столы, бросился на обидчицу. Та попыталась выбежать на улицу, но он оказался быстрее, схватил ее за вымытые дорогим шампунем волосы и начал бить лицом в стену. Бурятка орала и выворачивалась, но парень был сильнее.
Очки у девушки разбились, оправа погнулась, по скуластому лицу текла кровь. Из окошка в стене, за которым начиналась кухня, выскочили сразу несколько круглоголовых бурятов. Парня повалили на пол, обрушили ему на голову деревянную скамейку… скоро дракой были охвачены все посетители кафе.
Мой водитель Геннадий тоже порывался принять участие, но я попросил его уйти. Когда мы выходили из кафе, музыка ветра продолжала печально брякать.

5

Едва мы отъехали от городка, как машину начало сводить судорогами. Сперва погасли фары дальнего света, потом что-то лопнуло в капоте и оттуда послышался громкий стук.
Гена выругался и заглушил мотор. Потом попробовал завести его снова, но мотор не пожелал заводиться. В наступающей темноте мы долго толкали автомобиль до станции техобслуживания. «Долго» – это значит минут сорок. Иногда мы останавливались покурить. Я чувствовал, как у меня дрожат пальцы.
Станция техобслуживания была закрыта. Свет погашен, будочка персонала заколочена, люди давно ушли.
Гена сказал, что попробует исправить поломку сам. Он долго копался в моторе. Потом плюнул, вытер руки, сказал, что скоро вернется, и пешком ушел вниз по дороге.
Я остался возле машины один. Вокруг была Бурятия.
Было слышно, как в воздухе ноют невидимые комары. Я забрался на заднее сиденье машины и уснул. Проснулся через несколько часов оттого, что замерз так, что совсем не чувствовал собственного тела. Обрадовавшись беспризорности, тело тряслось и вибрировало каждым суставом.
Дрожащими руками я развязал веревочки на рюкзаке, натянул на себя все, что было внутри. Если вы думаете, что после этого мне стало теплее, то зря.
Снаружи вернувшийся Гена все еще чинил машину. Я понаблюдал за ним в зеркальце заднего вида, вылез и закурил сигарету.
Над деревьями светлело. С пригорка, на который мы вчера затолкали машину, был виден изгиб дороги и чуть в стороне – начало бетонной стены.
Вещи, которые я натянул на себя, все еще пахли одеколоном. Это был запах дома… нормальной жизни… разумного устройства вселенной… того, что я навсегда потерял.
Я кивнул на стену:
– Это что?
– Дацан.
– Действующий?
– Ага. На тамошних мужичках все местные сучки поджениться мечтают.
Я выкинул сигарету и сказал Гене, что схожу посмотреть.
– Станут поить водкой, пролей немного на землю. Такая, типа, вежливость.
– Я же не пью алкоголь
– Не вздумай там отказываться. Обидятся.
– Ты серьезно?
– И вообще, куда тебя несет? Сейчас починю, и поедем.
Я зашагал вниз по дороге. В ворота дацана я постучался с опаской. Местная форма буддизма не подразумевала обетов ненасилия. Открыв, лама запросто мог съездить мне по носу. Дверь открыл послушник в бордовом плаще.
– Здравствуйте. У нас сломалась машина. Можно я зайду?
– Зачем?
На сером лице молодого пузатого ламы имелись такие небольшие смотровые прорези, из-за которых удобно прицелиться и пустить отравленную стрелу. Назвать это глазами я бы не взялся.
– Во сколько у вас начинаются службы?
– У нас не ведутся службы.
– Почему?
– Только похороны и гадания.
– У нас сломалась машина. Мне действительно холодно. Напоите меня чаем.
– Дальше по шоссе есть кафе. Там есть чай.
– Дальше это сколько?
– Около двадцати километров.
– Двадцати? Я же говорю: у нас сломалась машина. Как я доеду до вашего кафе?
Лама сделал шаг в сторону и разрешил мне пройти. Изнутри буддийский монастырь пах скисшим молоком.
Посреди двора стоял стенд с указанием, что желающий получить расположение богов должен обходить монастырь посолонь, слева направо, а если обойти наоборот, то боги монгольского буддизма обидятся. Еще стояли здоровенные барабаны: одно вращение заменяет произнесение десяти тысяч мантр. Все для удобства клиента.
Дальше начиналась небольшая площадь, а за ней стоял сам дацан. Беленные мелом стены. Латунные водосточные трубы. Больше всего архитектурное решение дацана напоминало сельсовет процветающего колхоза.
Над одной из дверей было написано: «Астрология – сюда». Понятия не имею, что это значило. На самой двери кнопкой был прикреплен выцветший постер с лицом Далай-ламы XIV.
Какое-то время я стоял посреди площади один, а потом ко мне вышел старший по званию. Лицо у него было помятое. Ради меня ламу подняли с постели. Я еще раз рассказал ему всю свою историю. Мне действительно было холодно.
– Я не могу тебя пустить. Чини машину и уезжай.
– Можно я хотя бы посижу у вас в храме? Мне холодно. Я замерзаю.
Монах объяснял долго. Как я понял, помещение монастыря они сдали в аренду под склад товаров, привозимых из Китая. Он просит прощения, но ходить туда запрещено.
Отводя меня обратно к воротам, молодой лама спросил, турист ли я. Я ответил, что нет. Просто очень замерзший парень.
– Приезжай недели через две.
– Вы дадите мне горячей пищи?
– Здесь будет проводиться праздник. Снимешь с себя порчу.
– Вы считаете, кто-то навел на меня порчу?
– У нас, кстати, обряды дешевле, чем в других дацанах.
Парень захлопнул за мной гулкие металлические ворота.

6

В Петербурге я видел женщину, которая в начале 1980-х была первой официальной супермоделью СССР. Ей предлагали карьеру в Европе, а она, бросив все, уехала в бурятскую тайгу изучать тантру. И появилась в следующий раз в цивилизованных краях только спустя полтора десятилетия.
Женщина говорила, что недавно в автобусе в Улан-Удэ услышала музыку, под которую когда-то выходила на подиум… посмотрела на себя и заплакала.
Теперь у нее имелись мозоли от топора, которым она рубила дрова, и двое русско-бурятских детей. Она рассказывала, что жизнь в Бурятии нелегка.
Зарплату бурятам выдавали редко. От силы два раза в год. Вооружившись винтовками, районное руководство забирало перечисленные деньги себе – сразу за несколько месяцев вперед.
Оставшееся, не выпуская винтовок из рук, раздавали подчиненным. Каждому доставались буквально копейки, но этого хватало, чтобы таежные жители объявляли общерайонные каникулы и окунались в многодневный запой.
Во время этих запоев, сбиваясь в большие отряды, буряты приходили к ее дому и порывались изнасиловать. Бежать в тайге некуда, и она досками заколачивала изнутри вход в свою избу, пыталась отсидеться. Иногда ей это удавалось.
Каждое утро она вставала, читала мантру, занималась хозяйством, после обеда медитировала, тряпочкой протирала стоявший в комнате алтарь… пыталась выжить. А потом убежала домой, в Петербург. В самолете разглядывала в зеркало свое старое лицо.
Она говорила, что в Ленинграде, еще когда работала манекенщицей, принимала кустарные, плохо очищенные драге и чувствовала гармонию со всем миром… с деревьями, с небом… все было так, как и обещал ей Будда… но чувствовать гармонию с пьяными монгольскими кочевниками она была не в состоянии.
Хуже нет, когда ты начал на что-то надеяться, и надеялся до конца, а твое «что-то» оказалось недостойно надежды.

7

Последние несколько часов мы ехали вдоль Байкала. Священное море… зарождающийся океан… место жизни главных богов Сибири… озеро все равно не поражало воображение. Видывал я водоемы и поинтереснее.
По обочинам дороги на корточках сидели продавцы. Чем ближе к Иркутску – тем больше продавцов. Брусника в меде, вяленый омуль, кедровое масло, сборы таежных трав в туесках…
Один коммерсант продавал коврик с вытканным портретом Папы Иоанна-Павла II. Надпись на коврике гласила, что изображенный носит титул «Папа-лама».
Продавцы выполняли очень важную функцию. Как биотуалеты или пункты скорой медицинской помощи. Ехать по трассе… быть оторванным от привычного ритма жизни… и НЕСКОЛЬКО ДНЕЙ НИЧЕГО НЕ ПОКУПАТЬ… современный горожанин способен на такое не больше, чем героиновый джанки способен жить без своего расфасованного на граммы смысла жизни.
Геннадий объяснял мне:
– Омуля купи и холодного, и горячего копчения. Горячего съешь сразу, пока не остыл, а холодного повесишь дома, чтобы жир стек, и – с пивом. Только обязательно купи! Это, типа, традиция.
Иногда мы останавливались, и он тыкал пальцем в рыбьи тушки. Омуль был похож на балтийскую селедку. По крайней мере, выражение лица у этой рыбы – такое же бессмысленное.
Денег хоть что-нибудь купить у меня уже не оставалось. Поэтому я просто рассматривал продавцов. Думал о том, как эти бурятские парни просыпаются по утрам, жуют траву вместо чистки зубов и выходят делать бизнес. Раскладывают на стертой автомобильной покрышке свое пиво, ягоды и копченых омулей.
Пока покупателей нет, парень машет рукой: отгоняет таежный гнус. Двадцать восемь тысяч взмахов, и становится ясно, что покупателей сегодня опять не будет. Пиво и омуль отправляются в холодильник, а продавец идет спать.
В паузах между коммерческой деятельностью он находит себе жену, вставляет искусственные зубы, наблюдает за тем, как горит и опять вырастает на пепелище тайга… языком изнутри рта трогает свои зубные протезы.
Его жена, похожая на серое от времени сельскохозяйственное орудие, не торопясь рожает парню детей. Спят они, никогда не целуясь. Пройдет немного времени, и бутылка пива вместе с окончательно ссохшимся омулем перейдет к детям парня, как фамильный бизнес.
Я в Петербурге… а знакомые редактора в Москве… мы живем приблизительно так же. Только нам постоянно кажется, будто в бутылке, которую мы продаем, запечатан джинн.
Потом выше деревьев показались крыши городских домов, а еще дальше – зеленая река Ангара.
Мы въезжали в Иркутск.

Транссибирский экспресс. Иркутск – Новосибирск (Время в пути: 46 часов)

1

Лето уже кончилось, а дожди еще не начались. Такое время. Как раз, чтобы съездить погулять. В тот день он решил, что пусть все произойдет именно сегодня, и поехал гулять в Павловск. С девушкой, которой предстояло стать его женой.
На Витебском вокзале платформу накрывал громадный, размером с футбольное поле, железный козырек. На нем было множество заклепок. В американских киношках 1930-х годов так показывают возвращение героя с войны. Он идет по пустому перрону, навстречу бежит девушка, цоканье ее каблучков далеко разносится по вокзалу, и все плачут от умиления.
В электричке напротив сидели двое глухонемых. Разговаривать при них звуками казалось нарушением норм приличия. Стекла были грязные, поцарапанные. Глядя сквозь них на Петербург, хотелось, чтобы он поскорее кончился.

Предыдущая страница 14 Следующая страница


15 Илья Стогов

В Павловске на перроне стояли девушки. Разумеется, они были вульгарны… все – со стрижеными челочками. От петербургских аналогов красоток отделяли световые века.
Это был такой тихий, неторопливый городок, что даже на автобусные остановки люди выходили лишь затем, чтобы поболтать о погоде. Павловские бабушки, как одна, носили перчатки и говорили не «Спасибо», а «Благодарю вас». У местных мужчин были острые кадыки на прокуренных шеях. Мужчины не понимали, зачем из Петербурга к ним приезжают городские пижоны.
Почему поговорить нужно было именно в Павловске, он не помнил. Может быть, дело в том, насколько красиво здесь осенью.
Они перешли асфальтированную дорогу, заплатили за билет и шагнули на территорию фамильного поместья курносого императора Павла I Петровича.
Было пусто и грустно. Возможно, в тот день они были единственными посетителями русского Версаля. Небо было громадным. Можно я не стану описывать дальше?

2

Вчера с утра он ходил в дорогой винный магазин на Петроградской стороне, смотрел, сколько может стоить шампанское. Бутылки, как новорожденные поросята, рядами лежали на полках. Они были старые и дорогие. Чтобы никто в этом не усомнился, бутылки были покрыты пылью. Возможно, их покрывали пылью в специальных мастерских.
Денег, чтобы купить вино в подобном магазине, у него не было. Пришлось сходить в «Букинист» на Литейном и продать несколько старых книг, принадлежавших когда-то его отцу.
На совершеннолетие отец подарил ему библиотеку, которую собирал всю жизнь. Теперь, когда нужны были деньги, молодой человек просто кидал в пакет несколько томиков и отправлялся в «Букинист».
Книжный приемщик был жлобом. Купюры он отсчитывал так, словно делился заначкой, предназначенной для покупки необходимого ему героина. Молодой человек купил шампанское, два пластиковых стаканчика и шведскую шоколадку. Позвонил ей, предложил погулять в Павловске.
Неподалеку от входа в парк старушка продавала орехи. В мешочках их лежало больше двух дюжин видов. На одном было написано: «СОЛЕНЫЕ. Белок не кормить!»
Белки появились почти сразу. У них были серые, уже зимние, хвосты. Он все равно попробовал бросить им соленых орехов. Белки осадили его презрительными взглядами.
Аллеи были видны до самого конца – на километры вперед. Ветра не чувствовалось, но листья все равно подрагивали, словно пальцы психопата. Кое-где виднелись присосавшиеся к березовым стволам… как это называется?., наросты?., древесные грибы?., выглядели они, как гномы, насилующие Клаудию Шифер.
Какое-то время он молчал и хмурился. Потом забыл, что хмурится, стал улыбаться, в парке ногами зарываться в груды мертвых листьев, поднимать их с земли, бросать в девушку.
Листья были цвета только что отрезанного сыра. Редкие зеленые смотрелись на фоне желтых как болезнь. Один раз он поднял с земли совсем крошечный листок и подумал, что, наверное, это листик-детеныш.
Потом они обогнули пруд. Вышли на огражденный балкон, висящий над текущей по парку рекой. Внизу начинался XVIII век.
Там стояла желтая, с белыми колоннами беседка… придет ли кому-нибудь в голову беседовать в подобном строении? Еще из земли торчали каменные вазы на постаментах. Семь тысяч раз подряд слева за вазами заходило солнце и начиналась ночь. Возможно, вазам было страшно одним, ночью, в пустом и холодном парке.
Было не просто тихо, а так тихо, как бывает лишь в Павловске той осенью, когда ты знаешь, что скоро окажешься женат, и кроме этого не осталось ничего во всем мире.
Она тоже чувствовала эту тишину… и еще тихий смог над текущей внизу речкой.
Спустя секунду из-за поворота тропинки к реке вырулила толпа тинейджеров в широченных, висящих на бедрах штанах. Из их магнитофона, распугивая белок с серыми хвостами и сшибая листья с кленов, ревел голос Дейва Гэана, советовавшего «Enjoy the Silence».
Девушка тоже понимала по-английски. Улыбнулись они одновременно.
Он протянул ей руку, помог спуститься по грязному склону, из которого торчали камни и сгнившие корни деревьев. На границе парка и спуска к реке, там, где начинались голые и ровные склоны холмов – слишком голые, слишком ровные, скорее всего искусственные, – они отыскали корявое, изгибающееся во всех возможных направлениях дерево. Возможно, дуб. Одна из ветвей отходила от ствола низко, у самой земли, параллельно склону. На нее, как на скамейку, они и сели.
Он достал из рюкзака шампанское. Протянул ей стаканчик. Пальцы, которыми она его держала, заканчивались красивыми длинными ногтями.
Когда они допили шампанское, он отбросил пустую бутылку в траву. Может быть, ей тоже придется провести здесь семь тысяч закатов подряд.
Потом закапал дождь. Ни единого слова так и не было произнесено. Впрочем, оба понимали, что предложение сделано и ответ на него получен положительный.
Выбравшись из-под ветвей дуба… а может, не дуба?., они быстро промокли. По ее скулам сбегали серые от туши капли. По тропинке, по которой они полезли вверх, сбегали коричневые от грязи ручейки.
Пока они шагали до станции, дождь еще усилился. Это был очень озябший дождь… почти снег… осени в том году практически не было, и зима началась быстро.

3

Брак – это такая штука… в словосочетании «семейная жизнь» главным словом является «жизнь». То есть ты один раз говоришь: «Да. Согласен» – и потом долгие годы просто живешь рядом с другим человеком… а он (она) живет рядом с тобой… долгие-долгие годы…
Если тебе не понравится то, как ты проводишь время, можно попытаться свалить. Я вот, например, попытался.
Я сел на поезд и оказался здесь… а жена со смешным, ползающим по купленному на мои гонорары ковровому покрытию домашним зверьком осталась дома… единственное, чего я теперь хотел, – тоже почувствовать пальцами ног это ковровое покрытие.
До этого оставались несколько тысяч километров… и еще оставалось понять, что, как ни странно, я вовсе не всегда бываю прав… и, может быть, стоит попробовать хоть иногда просить прощения… не очень часто, но попробовать стоит.

4

Я проснулся на верхней полке девятого вагона. Транссибирский экспресс приближался к станции Логовушка. Название звучало одновременно ласково и настораживающе.
Полку подо мной занимал громадный молчаливый дагестанец. Просыпаясь с утра, он долго лежал, смотрел в окно, потом доставал свертки и завтракал: выпивал бутылку водки и четыре бутылки пива, а закусывал он все это копченой рыбой.
Дагестанец да я – остальные пассажиры были местными. Крепкими сибирскими мужчинами. На пальцах они носили перстни из фальшивого золота. Еще в самом последнем купе перед туалетом ехали несколько солдат в коротких кирзовых сапогах и гимнастерках без ремней.
Соседи пробовали со мной общаться. От голода и усталости я не был способен на вежливость. Когда один, с ног до головы изукрашенный синими уголовными татуировками и имевший восьмиконечные звезды на коленях, сказал, что мои tatoo – гнилые, я ответил, что зато у него – очень красивые.
Сибирский мужчина посмотрел на меня так, будто я только что, стянув носок, размешал горячий чай в его стакане грязным и большим пальцем ноги.
Поезд ехал через Иркутск, Красноярск, Новосибирск… гнойные промышленные наросты с ошалевшим от безденежья населением и бандитами в спортивных костюмах, носы которых выдавали их боксерское прошлое.
Куда именно нужно переводить время, я давно забыл. Спать начинало хотеться в самые неожиданные моменты. Иногда – сразу после обеда. Иногда в семь вечера. Зато после часа ночи заснуть было практически нереально.
Я не ел второй день. Сперва было тяжело, а потом втянулся. Иногда я ходил пить воду из-под кранчика в туалете. Зато сигарет у меня было еще много.
Деньги давно кончились. Рублей осталось всего несколько, а доллар – один, годный разве что на сувенир.
Спал я не раздеваясь. Белые катышки от простыней смотрелись на моих черных джинсах так, будто я провел ночь в вытрезвителе… а ведь ни разу в жизни я не проводил ночь в вытрезвителе.
На станциях бабушки продавали не семечки, а кедровые орешки. Кроме как на станциях, я совсем не видел за окном людей. Покосившиеся дома, распаханные квадратики земли, столбы электропередач, брошенные исполинские бетонные коробки, сгнившие железные механизмы… а между ними – огромные необитаемые пространства.
То есть следы есть… когда-то человек здесь водился… только ушел при нашем приближении, а может быть, спрятался… не любит дневного света. Она такая, моя большая, занявшая две трети Евразии, страна. Много-много места… и совсем немного запуганных, много пьющих людей.
Тайга снаружи горела. Копоть проникала в мельчайшие оконные щели, пачкала белье и оседала на волосах. Может быть, поэтому машинисты спешили проскочить таежные перегоны. Состав летел с труднопредставимой скоростью.
Были перегоны, во время которых проводник предупреждал: держитесь подальше от окон. По его словам, население целых губерний с оглоблями и берданками наперевес временами атаковало состав и на ходу свинчивало детали из цветных металлов.
Впрочем, иногда тормозить все-таки приходилось. Там, где рельсы шли по узким, нависающим над обрывом участкам, мы останавливались и дальше ползли со скоростью выпившего пешехода.
Внутриэкспрессное радио транслировало характерные мотивчики про козырную юность и плачущую на суде маму. Пассажиры, перекрикивая радио, общались:
– Что ты, падла, крыльями своего носа тут машешь? Взлететь охота?
Уже к четырем часам дня в вагоне не оставалось ни единого трезвого мужчины старше четырнадцати лет. Допив напитки, сибиряки вставали и шли ухаживать за проводницей, пожилой монголоидной женщиной. Они называли ее «солнышко», они пахли в ее сторону своими телами… иногда они засыпали, не дойдя до купе проводников.
Так я и ехал. Планета Земля два раза подряд подставила бока своему светилу… исполнилось ровно три недели, как я уехал из Петербурга, и волосы на моей голове отросли еще на полтора миллиметра… больше в мире не произошло ничего… я засыпал в тайге и просыпался в тайге, я становился старше, но не становился умнее, а поезд ехал все западнее.

5

Возникало ли у вас ощущение, что кровать, в которой вы проснулись, – это и есть ваш единственный дом? Другого не будет. Вы просыпаетесь, закуриваете, понимаете, что бежать некуда.
Прежде чем родился мой сын, я довольно часто просыпался в чужих кроватях. Навыки, необходимые для ночевания в незнакомых квартирах, выработались у меня быстро.
Просыпаясь, я всегда знал дальнейшую последовательность действий. Например, где, если проснулся раньше хозяев, искать кофе и сигареты. Понимал, когда нужно убирать за собой кровать, а когда – не обязательно. Умел мыться в чужих ванных.
Теперь столь же быстро я обучился жизни в поездах. На верхнюю полку я взбирался ловчее Спайдермена.
В Красноярске дагестанец, занимавший полку подо мной, вылез, а его место занял старик-инвалид. Возможно, покупая в кассе билет, он заплатил за него только половину стоимости. У него была всего одна рука (левая) и одна (тоже левая) нога.
Правая рука отсутствовала по самое плечо. Спал старик именно на правом боку. Когда вечерами мне было не уснуть, я лежал и пытался понять: удобно спать, опираясь на плечо, из которого не растет рука, или, наоборот, не удобно?
Лежа у себя на полке, старик читал книгу, на обложке которой значилось: «Васко Нуэньес де Бальбоа. История покорения Западных Индий». В томе было не меньше полутора тысяч страниц.
Рядом с ним ехали каторжники и беглые солдаты… ехали люди, которые подолгу обсуждали, можно ли считать настоящим вором гадыча, отсидевшего в тюрьме меньше двенадцати лет… а он сквозь очки читал книжку с таким странным названием… мне нравилось смотреть на всю эту картину.
Среди московских журналистов у меня есть шапочный знакомый, в свое время возглавлявший отдел в серьезном еженедельнике. Смыслом его существования было изучать французский язык.
Он не просто разговаривал по-французски. Он ради этого жил. Специально ставил себе акцент, выписывал и учил редкие обороты речи…
При этом парень был не дурак выпить. Как-то он приехал в город Ярославль и с радостным визгом предался древнерусскому запою в компании ярославских трактористов.
На одиннадцатый день он проснулся в стогу сена. Стог располагался на обочине трассы «Золотое кольцо». Ботинок на ногах у приятеля не было, зато на его голое тело был надет ватник… почти не рваный.
Неподалеку был припаркован двухэтажный автобус и стайками бродили… правильно, французы. Сизый, подрагивающий конечностями коллега подошел поближе и на языке Мишеля Монтеня спросил у французов, который час и не дадут ли они ему сигаретку?
Не возьмусь описывать выражения французских лиц.

6

Новосибирский железнодорожный вокзал был импозантен. У входа в прохладный «Зал ожидания» дежурная орала на чернокожего кавказца, чтобы он убирался туда, откуда и возник. Я понял, что вернулся домой.
В ларьках по-прежнему продавалась «кока-кола». Рекламные щиты рекламировали средства мобильной связи. По привокзальной площади ходили красивые и модные девушки. Поймите меня правильно: КРАСИВЫЕ И МОДНЫЕ ДЕВУШКИ.
Это был дом. Почти моя прихожая. Все, что могло произойти со мной плохого, уже произошло, а теперь начиналась цивилизация, и это было хорошо.
Я купил себе газету «Московский комсомолец». Ничего, что на полосе официальной хроники был помещен отчет о Всемирном съезде сибирских шаманов. В остальном это была настоящая свежая газета, говорившая именно о том, о чем я привык слушать.
Рядом с газетным киоском стоял ларек с видеокассетами. Среди новинок имелось такое чудо, как «Жадные спермоглоты. Часть 17». То есть, возможно, где-то существовали и шестнадцать предыдущих частей.
Я чувствовал родной, но чуть подзабытый запах: это была цивилизация, и у нее были гнилые зубы.
Оставшейся мелочи должно было хватить на маршрутку до аэропорта. Регистрация на самолет до Петербурга начиналась приблизительно через полчаса, а заканчивалась через полтора.
– Такси не нужно?
– Нет.
– А тебе куда?
– В аэропорт.
– Опаздываешь на самолет? Не отказывайся. На машине довезу быстро.
– Сколько стоит?
– Как обычно.
– Я не знаю, как здесь обычно.
– Тариф: доллар.
Если честно, мне хотелось приехать в аэропорт именно на такси. Просто для того, чтобы убедиться, что Азия окончена и начинается цивилизованная жизнь.
И как раз доллар у меня был. Ровно один американский доллар.
Таксист был невысок, мускулист и рыжеус. Может быть, он был отставным военным невысокого звания. Я кинул рюкзак в багажник, сел на переднее сиденье и закурил. Таксист вырулил на мост через реку Обь.
Город Новосибирск был из тех, про которые говорят «чистенький», как про носки, которые носят уже пятнадцать лет и при этом постоянно стирают.
Мы болтали. Водитель сказал, что помирает, пива хочет, и научил меня зажигалкой открывать бутылки. Чтобы сковырнуть пробку, говорил он, нужен не удар, а толчок. Упираешь зажигалку не в большой палец, а в сгиб указательного – хоп!
– Именно указательного?
– Он мягкий. На нем синяков не остается.
– А-а-а…
Мы проехали еще. Многоэтажные дома давно кончились, но Новосибирск все еще продолжался.
– Большой город. В смысле – длинный. Едем-едем…
– Да. У нас просторы сибирские.
– Цены, я смотрю, тоже.
– В смысле?
Таксист сказал, что если поехать вон туда, то попадешь в Академгородок. Я спросил, далеко это. Сколько стоит доехать?
– Так у нас везде одинаково.
– Сколько это, «одинаково»?
– Я ж тебе сказал: тариф.
– То есть?
– Один километр – один доллар.
– Останови.
– Где?
– Прямо вот здесь и останови.
Вы понимаете, да? По идее, нужно было открывать дверь, хватать куртку, выпрыгивать и убегать. Но мой рюкзак лежал в багажнике. Поэтому я начал объясняться.
– Сколько мы проехали?
– Пятьдесят два километра.
– Значит, я должен…
– Пятьдесят два доллара. Ну и там на чай, то-сё.
– Ты всерьез думал, что я столько заплачу тебе за двадцатиминутную поездку?
– А чего?
– Fuck! Разумеется, я не стану платить за поездку на такси пятьдесят долларов. Это нереально. Столько даже в Нью-Йорке не платят.
– У нас, брат, не Нью-Йорк.
– Именно поэтому я и не стану столько платить.
Водитель слушал меня, пробовал возмутиться, тер пальцами нос и выглядел несчастным.
– О'кей. Сколько ты сможешь заплатить?
– У меня всего один доллар. Ровно один. Ты нечетко выразился, а я невнимательно слушал. Дальше я дойду пешком. Спасибо. Вот этот доллар. Больше у меня нет. Вообще ничего нет. До свидания.
Водитель покрутил бумажную денежку в пальцах и сказал, что машина не его, он ездит на чужой и за деньги ему предстоит отчитываться, так что пусть я подожду – сейчас подъедут ребята, и я должен буду объяснить недоразумение им, ладно?
Он набрал номер на мобильном телефоне, и ребята появились почти сразу. Они выбрались из машины, щелкнули резинкой тренировочных штанов, громко сморкнулись. Сморкались они просто здорово. Очень киногенично.
Один наклонился к окну машины, поинтересовался, в чем проблема.
– Леша, этот парень платить не хочет.
– Как это?
– Говорит, нет денег!
– А чего ж тогда садился?
В том городе, в котором живу я, так одевались бандиты конца XX века. Спортивные костюмы, кожаные куртки с погончиками, лысые черепа. Ребята напоминали русских мафиози, как их показывают в дешевых иностранных кино, но которых никогда не встретишь в реальной жизни. Я не боялся ребят.
– Ну-ка, это… вылези-ка из автомобиля.
Я вылез. По обочинам дороги стояли деревянные дома, а за ними начиналась тайга.
– Платить отказываешься?
– Я не отказываюсь. Ваш водитель нечетко сформулировал, сколько стоит поездка. У меня нет таких денег.
Я был уверен, что ничего особенного не произойдет: поговорим и разойдемся. В моем городе такие парни контролируют автозаправки и стриптиз-бары, но давно не грабят приезжих, не способных заплатить за поездку на такси.
Я был настолько в этом уверен, что не успел увернуться, и, когда по ту сторону моих век все взорвалось, я просто упал навзничь и не сразу сообразил, что голову стоит прикрыть руками, потому что ноги у парней сильные, а голова у меня всего одна.
Они били меня сильно и молча. Зато не очень долго.
Потом один из ребят стал шарить у меня по карманам. Я не врал: денег у меня действительно не было.
Мой рюкзак и лежавшую на заднем сиденье такси куртку ребята забрали в качестве трофея. В куртке лежал билет на самолет. Увидев, что они собираются уезжать, я поднялся и бросился к машине. Один из них ударил меня чем-то тяжелым по голове, и я опять упал.

7

До аэропорта я добрался через сорок минут после того, как авиалайнер, выполняющий рейс по маршруту «Новосибирск – Петербург», поднялся в воздух.

Предыдущая страница 15 Следующая страница


mASIAfucker 16

Клянусь: никогда в жизни я не обращался за помощью «милиции. Не обращался раньше и, надеюсь, не обращусь в будущем. Но тут был экстремальный случай.
Я доковылял до постового и рассказал ему о случившемся. Он полистал мой паспорт и спросил, чего я от него хочу.
– Помогите мне.
– Как?
– Попробуйте найти этих орлов. У них мой билет на самолет.
– Ты же сам говоришь, что твой самолет улетел.
– Ну да.
– И в машину к ним ты сел тоже сам.
– У них остался мой билет! Теперь я не смогу улететь!
– А как ты собираешься улетать, если самолет уже в воздухе?
– Я попробую объяснить в кассах. Мне должны вернуть стоимость билета… хотя бы часть стоимости.
– Знаешь, разбирайся со своими проблемами сам, ладно?
– Вы не станете их искать?
Постовой только рассмеялся.

8

Всю ночь я просидел на поребрике возле аэропорта. За спиной в ларьке «Аудио-Видео» играла группа «Русский Размер». Знаете? Это два таких пожилых толстых клоуна. Последние викинги русского техно. Пророки поколения, которого нет… моего поколения.
Иногда я пальцами трогал разбитое, немного незнакомое лицо. Оно болело.
Тысячелетие тому назад в странном городе, название которого почти невозможно вспомнить, хотя называется он Санкт-Петербург, я ходил в дорогой клуб на мероприятие, во время которого «Русский Размер» отыграл пару своих песен.
К синтезаторам и сэмплерам эти парни подошли так, будто перед ними пулемет с последним патроном. В тот вечер я понял, что мне нравятся эти толстые персонажи, потому что теперь я тоже толстый и мое время тоже давно прошло, и, хотя я никогда особенно не любил электронную музыку, я купил их кассету и, прежде чем оказаться в этих краях, иногда слушал ее дома… думал о том, как хорошо все начиналось и как глупо закончилось.

Крым. Казантип. 1993 – 1998 годы

1

На самом деле момент появления техно-музыки я прозевал. «Гагарин-party» уже закончилась, и декорации разобрали, а я по-прежнему считал, что джангл – это просто написанное по-английски слово «джунгли».
Я не успел заметить путча-1991. О том, что СССР перестал существовать, я узнал с опозданием на несколько месяцев. Просто в то время мне было не до того.
Симптомами наступления совершенно новой эпохи стало для меня, во-первых, появление на улице круглосуточных ларьков с фальшивой водкой и «Сникерсами», а во-вторых, то, что все газеты города вдруг стали публиковать объявления с телефонами проституток.
Весь 1992 год люди вокруг меня говорили лишь о том, кого из приятелей вчера застрелили возле ларька и как собеседники (знакомые собеседников) обманули службу охраны проституток. Говорить на эти темы следовало, широко распахнув глаза и теребя что-нибудь в нервных пальцах.
Это было время, когда люди вдруг обнаружили, что теперь можно все, и испугались своего открытия.
Можно было веревкой перегородить дорогу около своего дома и, как Робин Гуд, взимать с прохожих плату за проход. Или официально заказать в Колумбии пробную партию хорошего кокаина.
По Кремлю бродили банды магистров черной магии, а за то, за что вчера сажали в тюрьму, можно было получить правительственную награду.
У меня был приятель, который жил в квартире ровно над одним из первых частных ресторанов города. Ресторан располагался почти в подвале. Чтобы посетители могли курить, госинспекция потребовала установить в помещении вытяжку воздуха, но помещение ресторана было тесным, и установить ее было некуда.
Рестораторы мучались долго, а потом нашли выход, который устроил всех. Вытяжку провели прямо в квартиру моего приятеля. За это тот вместе с женой и братом жены мог один раз в день бесплатно получать в заведении обед из трех блюд на каждого, правда без алкоголя.
Я же говорю, это было время, когда каждый сам решал, как станет жить дальше. Например, я в год открытия первого официального rave-клуба страны взял и женился.

2

Я пытался заработать на жизнь работой в газетах. В те годы это было невозможно. Газеты появлялись, исчезали, каждый месяц меняли название и ни копейки не платили сотрудникам.
Моими любимыми джинсами тогда были рваные, все в дырках, как у Стива Тайлера из «Aerosmith», голубые «Левайс». К 1993 году джинсы истрепались настолько, что превратились во что-то вроде домашнего халата. По крайней мере, из дома в них я старался не выходить: чересчур экстремально.
Мое утро начиналось с того, что я обзванивал редакции, пытался выклянчить хоть несколько рублей. Каждое утро я злился и хотел, чтобы редактора расплатились прямо сейчас.
Как-то главный редактор издания, которое задолжало мне больше других, сказал, что, ладно, уговорил, только пусть по дороге я заеду в Эрмитаж и напишу что-нибудь про открытие тамошней выставки, потому что открывает выставку не хухры-мухры, а наследный принц Бельгии.
То, что мне платили деньги, было настолько невероятно, что, лишь входя в эрмитажный пресс-отдел, я сообразил, что так и не переодел брюки. Работницы отдела смотрели на меня круглыми глазами и не могли поверить, что выглядящий ВОТ ТАК парень… явно необразованный молодой негодяй, через дырки в брюках которого видны не только рыжеволосые коленки, но даже и кусочек ягодицы, хочет быть аккредитованным на столь официальном мероприятии…
Редактор все-таки дал мне денег. Я смог накормить жену и поесть сам. На сдачу я решил купить хотя бы одни более или менее новые джинсы. Приблизительно в то же время, что первые клубы, в Петербурге появились и первые second-hand-ы.
Самые большие «вторые руки» функционировали возле станции метро «Пионерская». Раскладушки с тряпьем занимали площадь, на которой могла бы разместиться Бельгия, наследный принц которой из всего посещения Эрмитажа наиболее отчетливо запомнил мои рваные брюки.
Гуляя по second-hand'y, я после долгого перерыва встретил Олега. Мне было приятно его встретить.
Олег был из тех, кто в момент наступления новой эры совсем не растерялся. Он знал, чего хочет: Олег хотел танцевать. Впервые настало время, когда ему никто не мешал заниматься именно этим.
Милиция не возражала против его видов на будущее. Больше того! Теперь, устав под утро, офицера милиции из охраны клуба можно было послать за холодным пивом, и он бы сгонял.
В те годы в Петербурге на набережной реки Фонтанки располагались несколько сквотов: самовольно захваченных расселенных квартир. Жили здесь художники и музыканты. Именно там проводились первые в стране вечеринки с техно-музыкой.
Для каждого вечера придумывалась особая примочка. То в качестве группы поддержки для ди-джея приглашались настоящие балерины в пачках и пуантах. То одновременно надувались несколько тысяч воздушных шаров, в которые можно было с разбега прыгать и зарываться. Стоимость развлечения – $5. Алкогольные напитки и наркотики просьба приносить с собой.
Девушки красили губы особой помадой, особой, светящейся в темноте помадой… ты заходишь в комнату, а там целая толпа бесхозных губ… юноши танцевали даже в туалете и постоянно забывали свои зеркала с парой дорожек чего-нибудь недонюханного и дорогостоящего.
На танцы приходили все самые светские львы страны. Но даже на их фоне Олег смотрелся звездой. Он выглядел моднее, чем журнал «Птюч». Такой вот парень.
Олег спросил, как дела, и я сказал, что недавно женился. Мне казалось, что он должен за меня порадоваться. Вместо этого Олег сказал, что зря я это сделал.
– Почему зря?
– Ты же не собираешься прожить со своей подругой всю жизнь? Зачем тогда жениться?
– А если собираюсь?
На раскладушках лежали самые модные на свете джинсы. Одни, наименее модные, зато дешевые, я купил для себя. Мне было неудобно платить за эти джинсы в присутствии Олега.
Потом мы выбрались из толпы на пустырь возле метро, и я спросил:
– Ладно я. Я покупаю здесь одежду от бедности. А зачем сюда приходишь ты?
– От модности. У тебя нет денег?
– Есть. Но очень мало.
– Значит, жена скоро от тебя уйдет.
– Почему?
– Или ты от нее уйдешь. Понимаешь, секс невозможно загнать в рамки. Это как цунами… Нужно лечь на волну и плыть. Я меняю девушек довольно часто.
– Ты крутой.
– Нужно слушать свое тело. Оно все делает правильно. А если ты будешь душить собственную энергию, то уже к сорока годам станешь ходячим психозом. Дерганым неврастеником. Даже раньше, чем к сорока.
– Это точно? Что стану?
– Чем меньше в каждом отдельном человеке комплексов, тем меньше зла в мире. Танцуй, онанируй, старайся не мешать другим.
– Онанируй?
– Онанируй! Люби свое тело! Люби тела окружающих! Ты когда-нибудь видел, чтобы человек, который каждый вечер онанирует и меняет по три девушки в неделю, бил лица прохожим? Насилие происходит оттого, что люди женятся, как ты, и начинают душить собственное тело, понимаешь?
Мне нечего было ему возразить. Он скупил все самые модные рубашки на рынке и уехал. Он был высокий, сероглазый и свободный. А я был бедный, женатый и закомплексованный.
То, что денег не хватает, становилось чем дальше, тем заметнее. Иногда мне приходилось действительно тяжко. В такие минуты я думал, что, может быть, Олег прав.

3

Страна продолжала меняться. Делала она это молниеносно. Год засчитывался за три. Книги Кастанеды, растворимые лимонады «Invite», путч-93, рубашки из флуоресцирующей материи, группа «Иванушки-International», пирсинг, междометие «Йоу!»… к середине десятилетия собственной крышей обзавелись даже бабушки, торгующие у метро горячими булочками.
Один мой приятель как-то под утро возвращался домой и в темной парадной встретил паренька, который спросил, не Лешей ли зовут приятеля. У паренька были черная куртка, черные брюки, черная шапочка, черные ботинки… просто паренек.
Мой приятель рухнул на колени, достал паспорт и зарыдал:
– Я не Леша… я Миша… честное слово!., не убивайте…
К середине 1990-х первый в стране техноклуб «Туннель» превратился в то, во что и должен был превратиться: в чумазую дыру, набитую ПТУшниками и невменяемыми от допингов бандитами. Олег предпочитал ходить не туда, а в пижонский «Планетарий». Он зарабатывал столько, что мог позволить себе не экстази, а реальный кокаин.
Обо всем, что считалось модным и чем, в отличие от меня, занимался Олег, теперь можно было прочесть в русскоязычных глянцевых журналах. Иногда мне удавалось наскрести денег и купить такой журнал. Иногда я встречал там статьи об Олеге.
Если бы даже редактора журналов решили написать обо мне, то про меня в те годы было нечего написать, как нечего написать про бульдозер на свалке, который сегодня… как и годы назад, продолжает вгрызаться в груды мусора… рыть свои ненужные туннели… у которого никогда ничего не меняется.
У Олега все менялось постоянно. Встречая его, я узнавал, что он только что вернулся с Ибицы… или из Индии, где пробовал гашиш и жил в общине одного из местных богов… подружек он менял постоянно… рубашки и обувь – тоже.
Олегу все давалось очень легко, и меня слегка удивляли его темпы. Сколько бы я ни зарабатывал, мне никогда не удавалось жить вот так. Впрочем, возможно, дело было в том, что я женат. В середине 1990-х иметь семью было очень дорогим удовольствием.

4

Олег доверял своему телу, и тело не подводило: доставляло хозяина именно туда, где стоило находиться. Единственное, чего немного смущался Олег: того, что ни разу в жизни не был в Казантипе.
Журналы утверждали, что до того самого дня, когда будет проведена первая рейв-party на Луне, Казантип останется наиболее модным местом на нашей планете… а вот Олег там не бывал.
В тот момент, когда империя СССР уже гнила, корчилась в агонии, но не желала сдаваться, на мысе Казантип (Азовское побережье Крыма) было решено построить атомную электростанцию. Корпус для реактора возвести успели, но больше не успели ничего.
Первыми на место наткнулись серферы. Вслед за ними приехали длинноногие и большеротые девочки, любительницы загорать без лифчиков, а там, где есть такие девочки, не могли не начаться танцы.
В 1990-х Казантип превратился в рейв-фест континентального масштаба. Три круглосуточно работающие танцпола. Сто пятьдесят тысяч красивых и молодых посетителей. Главная вечеринка в пустом и громадном ядерном реакторе.
Украинские продавцы допингов паковали чемоданы и, плюнув на богатенькую киевскую клиентуру, приезжали сюда, а уезжали уже миллионерами.

5

Летом-98, еще до дефолта, Олег неведомым мне способом заработал кучу денег и купил квартиру. Туда он первый раз в жизни пустил пожить более или менее постоянную подружку.
Едва въехав, подружка начала ныть, что хочет в Казантип. Он не возражал съездить… против того, чтобы съездить на Средиземное море или Южный полюс, он тоже не возражал.
Отстояв в многочасовой очереди, подружка принесла в их квартиру железнодорожные билеты на поезд до Феодосии. Поезд отходил в пять утра. Накануне вечером они сообразили, что вещи не собраны, и бросились паковаться: ее джинсы, его футболки, сигареты, плавки…
Был июль, стояла духота. Они выскочили из дому купить «коки». На этом сборы были вроде бы окончены, можно было выпить по бутылке холодного пива.
Когда совсем ночью они приползли домой, было ясно, что если они сейчас уснут, то к едрене-фене проспят поезд. Чтобы не отключиться, подружка лежала в ванной с холодной водой, что-то читала. Может быть, телефонный справочник.
Олег более или менее протрезвел только к украинской границе. Он лежал на верхней полке, а под ним очкастый ребенок вслух разгадывал умные кроссворды.
На подъезде к Харькову, первому большому украинскому городу, по вагонам стали ходить менятели валют. Железный пол грохотал под их шагами. Курортники волновались и вытаскивали из лифчиков рубли и доллары.
Украинские деньги и назывались гривны. Сориентироваться в курсе не получалось. Олег все равно поменял на пробу $20, купил у украинских старушек вареной картошки, потом прикинул, сколько это будет в рублях, и решил, что дешевле было бы сходить в ресторан где-нибудь на Невском.
Воздух в вагоне был расплавленным. На какой-то станции Олег приобрел русскоязычную газету и весь день читал ее от начала к концу и от конца к началу.
Подружка злилась на него и один раз спросила:
– Да что с тобой, параноик?
Он не стал отвечать. Он закрыл глаза, полежал и побрел сполоснуть лицо в мокрый чугунный туалет. Глядя в зеркало, подумал, что, может быть, чтобы прийти в себя, стоит уговорить девушку сделать в уборной секс… а может быть, не стоит.
Таксисты на вокзале в Феодосии выглядели так, будто прикидывают: угостить вас коксом или ткнуть ножом? Девушка пыталась договориться с ними, бегала и суетилась. Олег сидел на газоне и курил. У него болела голова. На хрена они сюда приперлись?
Цену поездки до Казантипа водители называли в непонятных гривнах. Сошлись на $15.
Всю дорогу Олегу хотелось то ли пива, то ли кофе. Еще хотелось свернуть подружке шею. Он в уме считал свои деньги и прикидывал, сколько же здесь стоит хорошенько напиться.
Потом они приехали.
– Что это?
– Это Щелкино.
– Отличное место. А где Казантип?
– Это и есть Казантип.
– Да?
Щелкино выглядело так, как только и может выглядеть место с таким названием. Часов до двух они искали, где остановиться. То есть они шли по улице, а к ним подходили аборигены и за рукав тянули с собой, обещали роскошное жилье и даром, а потом каждый раз оказывалось, что им предлагают поселиться в картонной коробке без крыши и стоит это, как номер в «Рэдиссон-САС».
Дольше всех их таскала за собой тетечка в домашнем халате, из-под которого торчала ночная сорочка.
Олег не мог понять: на каком языке она разговаривает? На русском? Или на украинском? Язык был смутно знакомый и очень нежный. Например, проходя мимо обнесенной забором здоровенной виллы в строительных лесах, тетечка без запинки проговорила:
– Дачка дочки Кучмы, сучки.
Кончилось дело тем, что за два доллара в сутки с человека они купили беленную штукатуркой пристройку. Одна кровать – зато большая. Холодильник и плита на улице.
Бросив вещи, они пошли смотреть море. Оно отыскалось быстро. Обрыв… а за ним поверхность, похожая на жеваный мармелад.
– Миленький горизонтик.
– Горизонтик?
С того места, где они стояли, пляж виден не был. Зато были слышны бухающие басы. К самому пляжу от пансионата «RIGA» вела лестница, состоящая, как он позже сосчитал, из 97 ступеней.
Олег сел прямо на землю и опять закурил.

6

Знакомо ли вам состояние, когда с утра ты просыпаешься оттого, что понимаешь: пора снова ложиться спать? Когда ты выбираешься из серых простыней и пододеяльников… идешь на кухню… не зажигаешь свет, потому что смотреть все равно не на что… закуриваешь сигарету, неподвижно сидишь… а через полчаса вытираешь с подбородка слезы и идешь умываться… знакомо?
Когда ты сутками смотришь телевизор, лишь бы не смотреть по сторонам, когда ты боишься отвлечься и подумать о том, что же остается, когда все кончается?…
До главной казантиповской вечеринки оставалась еще почти неделя. В ожидании события, нон-стопом работало несколько танцполов. Подружке было интересно ходить на танцульки. Олег ходил с ней, но интересно ему не было.
Серферы кувыркались в прибое. Девушки с голыми сисечками, как и положено, пускали слюнки. Вообще-то, нудизм на Украине наказуем, просто никто не хотел об этом вспоминать.
Они просыпались рано. Оргазм – маленькая смерть… а потом они шли загорать. Вода была холодная, и Олег просто лежал на солнце с закрытыми глазами. После предыдущей бессонной ночи по поверхности пляжа были набросаны сотни спящих туловищ. Выглядели они ничейными.
Непрекращающийся алкоголь, вспышки света, некрасивые танцы, убитые наркотиками негритянки с розовыми ногтями, разговоры про то, что ночью собеседник видел во сне облезлого тюленя-людоеда… к чему такое снится?., все это достало его еще в Петербурге. Он уехал почти с Белого моря почти на Черное, но ничего не изменилось.
Один раз Олег спросил у подружки, нравятся ли ей голые мужчины. Она ответила, что голый человек не может быть эротичным. То, что нравится в мужчинах лично ей, куплено в дорогих магазинах, а под одеждой – все одинаковые. Олег над этим подумал.
По пляжу ходили украинские подростки, предлагавшие купить креветок в газетных кулечках. Самцы были смешные, соленые, а у жирных желтых самок на лице были две икринки глаз и множество икринок на брюшке.
Когда наступала совсем жара, они одевались и шли в город. Вернее, к тому скоплению лачуг, которое считалось здесь городом. Каждый раз проходили мимо двух магазинов, на одном из которых было написано: «Сыру с Ирой», а на втором: «Магазин 24 часа: рыба, водка, торты, а также продовольствие».
На обед они покупали местного вина. Подружка могла выпить бутылку или даже две, а Олегу украинский алкоголь не нравился.
За два дня до главной party он прозевал момент, когда нужно было валить с пляжа, и сгорел так, как не сгорал, наверное, никогда в жизни. К вечеру у Олега даже поднялась температура. Ощущение было таким, словно тело обернули в колючее шерстяное одеяло.
Совсем худо ему стало к полуночи. На окне их патио висела деревенская занавеска, а из-за занавески слышалась модная музыка.
Подружке хотелось пойти на танцы, но она не стала его бросать, осталась дома, просто сидела за столом, пила пахнущий черешней портвейн и, чтобы Олег не умер от тишины, вслух читала ему бразильский роман про любовь.
Ему было настолько плохо, что он даже не мог сам перевернуться на другой бок, и подружка помогала ему. Потом она допила вино, легла рядом и уснула. Он лежал и в темноте слушал играющую на пляже музыку.

7

Он всю жизнь чего-то ждал… в детстве – когда пойдет в школу, в юности – когда ее закончит, после двадцати – новых вечеринок, потом – когда ж ему отдадут деньги те, кто давно обещал, или когда ему дадут в долг те, кто давно обещал дать… всегда оставалось ощущение, что ЕСТЬ чего ждать… а теперь?

Предыдущая страница 16 Следующая страница


17 Илья Стогов

Теперь он мог ждать, например, начала главной вечеринки на ядерном реакторе. Не ахти что, но все-таки…
Солнечные ожоги почти прошли, но ходил он по-прежнему очень осторожно: вдруг тонкая кожа лопнет на сгибах и все, что было под кожей, вывалится на песок? Подружка сбегала в оргкомитет и узнала подробности мероприятия. От счастья у нее горели щеки.
Когда дни совсем не отличаются друг от друга, это обидно. Ведь даже сто лет – это всего лишь тридцать шесть с половиной тысяч дней. Тридцать шесть с половиной тысяч вечеров.
Каждый из которых нужно чем-то занять. Может быть, выгулять собаку. Или основать империю. Или убить вечер телевизором. Или сделать подружке ребенка.
Скоро на parties девушки станут за спиной называть его именами покемонов. Толстыми и смешными кличками.
Что же, черт возьми, остается, когда все кончается?

8

На главное событие Казантипа-98 набилось столько народу, что Олег искренне не понимал: в остальных районах Украины хоть один живой человек остался или все уже здесь?
Он пытался пробиться вглубь помещения, но это было как вброд перейти поток извергающейся магмы. Он сдался, позволил толпе вынести себя к месту, где наливали алкоголь, и остался там.
Подружка встретила петербургских приятелей, у которых была бутылка джина, пошла выпить и исчезла. Вместо нее рядом появилась незнакомая девица в синем платье. Из-под громадных очков торчал кусочек ее радостного лица. Девица смеялась, широко распахивая рот.
Из-за музыки ему не было слышно, он только видел, как она смеется. Их со всех сторон толкали.
Потом девица показала, чтобы он наклонился, и проорала ему в ухо:
– Хочешь секса?
– Не знаю. А ты?
Они протолкались к выходу, протолкались прочь от толпы, поскальзываясь, долго влезали на темный, заросший деревьями холм.
Она через голову стянула платье, расстегнула ему брюки и громко кричала. Он не услышал, как их со всех сторон окружили гогочущие колхозники из ближайшего села.
С утра его собственная подружка где-то купила амфетаминов и сама скрутила ему трубочку из украинской купюры. Может быть, дело в них, а может быть, в том, что он давно отвык общаться с такими парнями… Олег чувствовал, что не просто боится их, а ОЧЕНЬ боится.
Их было несколько. У того, что говорил больше всех, была крашенная перекисью челка, падающая на один глаз. Парень всей пятерней ее поправлял. На среднем пальце руки у него была зеленая татуировка в виде перстня. Господи! Последний раз Олег видел прически, как у него, больше десятилетия назад.
Было так светло, что на голой девицыной спине можно было пересчитать все позвонки, от третьего до одиннадцатого. Девица быстро натянула трусы и замерла. Колхозники громко засмеялись. Олег промолчал.
Колхозники тянули руки к телу девушки, а Олег не мог заставить себя открыть рот и сказать хоть что-то.
Крашеный крымчанин крикнул:
– Ша, братва! Конец рассказа!
Девица вертела головой, поворачивалась к Олегу. Потом она громко завизжала.
Крик был слышен плохо, гремела музыка, но это все равно подействовало, парни шарахнулись.
– С-сучка!
– Пойдем отсюда. Пойдем скорее.
– Еще раз встречу – соски зажигалкой прижгу!
Девица тянула Олега за рукав и говорила, что хочет уйти. Пробираясь обратно через кусты, он старался не бежать, идти медленно. Внутри все дрожало.
Они вышли к свету и к людям… к знакомому миру… девица вдруг резко остановилась:
– Я забыла очки.
– И чего?
– Я забыла очки ТАМ. Сходи за ними.
– Плюнь на них.
– Я не могу. Это мои любимые очки. Сходи, а?
– А ты?
– Я подожду здесь.
Олег лез обратно через кусты и боялся чего-то очень плохого. Именно очень плохое с ним и произошло.
Стараясь не обращать внимания на пахнущих грязью крымчан, Олег поискал девицыны очки. В высокой траве это было бесполезно, и он развернулся, чтобы уйти…
Колхозники не дали ему уйти. Они окружили его, и крашеный парень, взяв его за рубашку, сказал, что так и думал: Олег обязательно вернется.
Еще он говорил о понаехавших в их область уродах… и что-то такое, во что невозможно было поверить… произнося слова «в рот», он задирал верхнюю губу, и Олег видел, что у парня хорошие, но немного редкие зубы.
– Убери руку.
– Да? А если не уберу?
– Я сказал: убери руку!
– А я сказал, что ты сейчас сделаешь это! Прямо сейчас!
Чувство было как в кресле у стоматолога, когда ты сидишь с распахнутым ртом и не можешь поверить, что пришел сюда сам… своими ногами… и прямо сейчас начнется самое страшное.
– Ты сумасшедший?
– Я сказал: давай!
– Нет! Да нет же!
– Ты не понял? Живо!
– Погоди… да погоди же…
– {свистящим шепотом) Что ли, ты не понял?
– Я же мужчина… так не бывает.
– Все! Больше – не мужчина!
Объясняя, чего он хочет, главный колхозник будто немного стеснялся и говорил очень тихо. Он даже ни разу не ударил Олега. Вернее, ударил, но чуть-чуть, несильно… от этого все казалось еще страшнее, чем было на самом деле.
Потом парень сорвался на крик (Ж-И-В-О!), и Олег все-таки сполз на корточки. Пальцами и коленками уперся в украинскую грязь. Он не желал открывать глаза… ему было страшно и омерзительно смотреть на мир, который вытворял с ним, Олегом, такое.
Обступившие их, спинами прикрывавшие то, что происходило, парни молчали, улыбались и не произносили ни слова.
Крашеный прервался только два раза. Один раз, чтобы прикурить папиросу. Второй – чтобы сказать Олегу, что если тот не перестанет больно делать ему зубами, то парень затолкает ему в ухо спичку и порвет Олегу барабанную перепонку…
Когда парня начали бить конвульсии, Олег отшатнулся, но тот сжимал волосы у него на затылке… сжимал все сильнее… чтобы не упасть, Олег взмахнул руками и все-таки приоткрыл веки… успел заметить молнию на ширинке парня… и его сведенные пальцы… они были мерзкие… две фаланги пухлые, как у младенца, а последняя, с грязным ногтем, – будто из другого комплекта… тонкая и длинная.

9

Подруга пришла домой вечером следующего дня. Олег спал. Она легла рядом и обняла его. Он чувствовал ее руку, но не стал этого показывать.
Поезд из Крыма до Петербурга полз гораздо дольше, чем из Петербурга в Крым. Возможно, дело было в том, что денег хорошенько напиться уже не оставалось.

Москва. Площадь трех вокзалов. (Время в пути: ? )

1

В 10:24 я вышел из девятого вагона Транссибирского экспресса. В Москве было жарко. Вокруг пахло жареным. Это был запах московского лета.
Все-таки Москва – очень русский город. Для меня – чересчур русский. Все эти названия районов, заканчивающиеся на «ка»: Сретенка… Воздвиженка… будто американские инвестиционные компании: «Сретен Со», «Воздвижен Со».
Прямо на газонах лежали нищие… очень много бездомных людей. Сначала я решил, будто это брошенный на траву мусор. Окружающие относились к этим людям именно как к брошенному на траву мусору.
Бездомные женщины и мужчины плотно прижимались друг к другу, чтобы было теплее. Некоторые, лежа, читали потрепанные книжки. Один, косматый инвалид, спал в инвалидной коляске. Вокруг него были набросаны пустые бутылки от пива «Миллер». Мне вот пить такой напиток не по карману.

2

Чтобы скоротать время перед вечерним поездом на Петербург, я позвонил приятелям, и дальше не обошлось без нескольких модных московских клубов.
Клубы отличались друг от друга только тем, что в некоторых приятели порывались подраться с присутствующими, а в других не рисковали. Дым. Кирпичные стены. На столах коробки из-под апельсинового сока, грязные тарелки огромных размеров.
Улыбчивые модники пили пиво. Грудастые девочки с чистыми волосами плечами прижимали к ушкам трубки мобильных телефонов. За соседним столиком красивая москвичка говорила подружке:
– Эта дура своим «Йоши Йамамото» надушилась: весь вечер мне испортила.
Парни пробовали уговорить остаться в Москве еще на день.
– Зачем тебе уезжать?
– У меня билет.
– Поменяй билеты.
– Нет. Хочу в Петербург. Там жена.
– Зачем тебе в Петербург? Поезжай лучше в Ленинград.
– Слушать Шнура?
– Да! Да!
– Терпеть не могу Шнура.
– И вообще, переезжай лучше в Москву, а?
– Что я буду делать в этом странном городе?
– А что ты у себя в городе делаешь? Романы пишешь?
– Романы я решил больше не писать. Платят плохо, и вообще… сволочной бизнес. Лучше уж вам, козлам, продаваться.
– Тогда чем ты будешь заниматься?
– Теперь я знаю, чем я буду заниматься. Теперь я отлично знаю, чем буду заниматься.
– Точно?
– Иногда я стану приезжать к вам за гонорарами. И рассказывать, чем я теперь занимаюсь.
– Кстати! Давно хотел спросить: куда ты тогда делся?
– Когда?
– Ну, мы как-то сидели… где-то месяц назад, а ты пропал.
– Я? Я не пропал. Я нашелся.

3

В аэропорту Новосибирска я просидел почти двое суток. Я открывал глаза с утра, закрывал их вечером, а остальное время просто сидел и молчал. За это время разбитое лицо даже успело немного прийти в себя.
Нет денег – нет жизни. Куда я мог идти?
От нечего делать я придумывал сюжеты рассказов, за которые московские журналы заплатят мне денег, и я отсюда уеду.
Утром третьего дня я впервые поднялся с кресла и начал рыться в карманах. Мне хотелось найти мелочь, а если мелочь не найдется (я знал, что не найдется), то хотя бы сделать вид, будто я все еще жив.
В заднем кармане грязных джинсов нашелся паспорт. Когда-то он был новенький, но давно перестал быть. В переднем обнаружились носовой платок и розарий – католические четки.
Розарий натолкнул на мысль сходить в церковь. Тот день не был воскресеньем, но ведь в воскресенье я тоже не был в церкви, потому что был в краях, где церквей не построили… почему бы не сходить сегодня?
Я пошел в самую обычную православную церковь и отстоял там всю службу целиком. Разумеется, служба была непонятная. Потом она кончилась, и прихожане разошлись по домам, а я все еще стоял… смотрел, как девушка в светлом платочке ходит по церкви, задувает свечки, гасит свет.
Батюшка подошел ко мне и улыбнулся:
– Все кончилось. Иди домой.
– Мне некуда идти.
– Каждому человеку есть куда идти. Где твой дом?
– Мой дом не здесь. Очень далеко.
– Почему же ты не там? Почему не вернешься?
– Это долгая история.
– Я не тороплюсь.
– В самом начале я сделал неправильный шаг. Мне нужно было двигаться в одну сторону, а я пошел совсем в другую. Вы ведь понимаете, батюшка: чем дольше ты идешь в неверном направлении, тем сложнее потом развернуться… начать движение в противоположную сторону.
– Понимаю.
– Сперва все было неплохо. Мне казалось, что вот сейчас все станет нормально… я смогу… сам все исправлю, сделаю как раньше… но пришел момент, когда я понял, что это не в моих силах.
– И это я тоже понимаю.
– Это словно уже не зависело от меня. Я словно разрешил кому-то чужому распоряжаться маршрутом… и все стало не плохо, а очень плохо.
– Поэтому сейчас ты не знаешь, как тебе попасть домой?
– Я уже почти забыл о том, что у меня есть дом. Я перестал верить в то, что мне есть куда вернуться.
– Это неправильно.
– Я знаю.
– Ты должен подняться еще раз. И продолжать идти.
– Это сложно. У меня совсем-совсем не осталось сил.
– Понимаю. Это всегда так бывает. Но по-другому никак.
– Я не могу. Я один. Это очень трудно.
– Ты не один.
– Нет, батюшка… не один я был раньше, пока не начал двигаться в неправильном направлении. А теперь я один… и я больше не могу так.
– Я говорю тебе: ты действительно не один. И никогда не был один. Ты просто не хочешь об этом вспоминать.
– Да?
Я посмотрел на батюшку. Он был молодой, от силы на пару лет старше меня, а мне в этом году тридцать один. У него была борода… обычный православный батюшка.
– Знаешь что? Дай-ка мне посмотреть твой паспорт.
– Вы не поняли. Я ни о чем не прошу.
– Вот и зря, что не просишь. В любом случае выбираться-то тебе отсюда нужно, так?
– Так.
Мой паспорт батюшка рассматривал долго.
– Мы здесь живем бедно. Живых денег у меня, конечно, нет. Но раньше, пока я еще учился, мы с матушкой… в смысле, с моей супругой… иногда закладывали в ломбард обручальные кольца… ну и по мелочи: цепочку, сережки, кулончик у нее есть… в виде коровки.
– Понимаю.
– Я заложу кольца и кулон и отдам деньги тебе. Этого должно хватить. Только обязательно пришли потом деньги, а то мне будет все это не выкупить, понимаешь? Адрес я тебе запишу.
Он снял с руки кольцо и велел принести кулон… своего теленка из золота. Этого просто не могло происходить.
– Я же католик!

Предыдущая страница 17 Следующая страница


mASIAfucker 18

– Ну католик, да. В Иисуса Христа ведь веришь?
– А если бы не верил?
– Я верю.
Через пять часов я сидел в вагоне поезда «Новосибирск – Москва», а Азия оставалась у меня за спиной.

4

Макс делился с собутыльниками новостями. Новости были ужасающими.
В октябре прошлого года в московском клубе с дорогим входом группа «Ленинград» давала концерт. Макс отправился на концерт, вдоволь наорался, выпил пива… выпил еще пива… проснулся вечером следующего дня. Лицо разбито. Куртки нет. А в куртке, в кармане, лежали ключи от квартиры.
Ключи были настолько сложные, что менять пришлось не замок, а всю дверь. Это было дорого. Макс заработал денег и все равно ее поменял.
Неделю назад группа «Ленинград» в том же самом клубе презентовала свой новый альбом. Макс пообещал себе, что пить не станет и вообще будет осторожен.
Он пошел в клуб, вдоволь наорался, решил, что баночка пива погоды не сделает… и две-три тоже не сделают… проснулся вечером следующего дня. Лицо разбито. Куртки нет. А в куртке, в кармане, лежали новые ключи от новой двери в квартиру.
Он попытался вспомнить. Подробности вспоминаться не желали. Может быть, им было стыдно? Всплывало круглосуточное кафе… девушки, к которым он лез с разговорами… но где куртка с ключами?
Макс порылся в карманах брюк. Из необычного там лежала лишь салфетка с записанным номером телефона и именем: «Людмила».
Это ничего не меняло, потому что никакой Людмилы Макс тоже не помнил.
Он умылся, выпил пива и начал реконструировать ситуацию. Вчера в кафе он знакомится с девушкой. Она приглашает его в гости. Раздеваться они начали сразу, прямо в прихожей… но тут раздался звонок в дверь: вернулся муж.
Оставив куртку на полу, он прыгает в окно. Это, кстати, объясняет разбитое лицо. Логично?
Лицо болело. Денег вставить новый замок не было. Плюс было жалко модную куртку. Макс решил набрать номер.
– Але! Людка?
– Кто это?
– Это я.
– Кто – я?
– Ну, это… мы вчера в кафе…
– Я не ходила вчера в кафе.
– Как это не ходила?
– Вчера я ездила к ребенку на дачу.
– Во! Точно! С утра – к ребенку. А вечером в кафе! Мы еще Шнура слушали, припоминаешь?
– Молодой человек! ЯНЕ ходила вчера ни в какое кафе.
– Слышь! Вонючка! Ну-ка давай, вспоминай!
Потом трубку на том конце схватил Людмилин муж. Разговор не сложился…

5

Приятели обсудили рассказанную историю. Общее мнение сводилось к тому, что живут же, черт побери, типы вроде Макса интересной… насыщенной жизнью, а у других в жизни никогда не происходит ничего интересного… fuck!
В буфете Ленинградского вокзала сидели безногие, парализованные, глухонемые, однорукие и изъеденные неприятными язвами люди. Возможно, физически полноценным пассажирам следовало посещать какой-нибудь другой буфет.
Где-то я читал, что руки-ноги нищим ампутируют специально. С целью повышения сборов. Впрочем, скорее всего, это писал парень, просто не желавший давать инвалидам денег. Я каждый раз, когда у меня просили купюрку, лез в тесный карман джинсов.
Я тоже слушал Максовы истории, но – вполуха. Я просто сидел и смотрел в окно. Очень привычное занятие. Как телевизор, только звук нельзя прибавить.
Все-то я видел, все-то я знаю… сижу… тихонечко выживаю.
Макс спросил, неужели я совсем не пью алкоголь. Я сказал, что да, совсем. Тогда Макс спросил, может быть, я и курить бросил. Я сказал, что нет, курить не бросил.
– Тогда давай курить сигареты.
– Давай.
– А ведь когда-то на конкурсе по скоростному выпиванию пива ты взял сразу два первых места.
– Это было давно.
– Ты считаешь, что не пить алкоголь – это правильно?
– А ты вспомнил, чей телефон был записан на салфетке?
– Вспомнил.
Спустя несколько дней Макс проснулся посреди ночи от того, что картина полностью всплыла в памяти. Он сел и громко рассмеялся.
Выйдя с концерта группы «Ленинград», он, шатаясь, добрел до кафе, сел за столик и тут же начал лезть к девушкам с разговорами. Девушки попались суровые, а может, он просто был чересчур пьян. Девушки обзывали его алкоголиком и советовали лечиться. Они продиктовали ему телефон народной целительницы, кодирующей от запоев: целительницу звали Людмила…
Все сказали: «Й-й-йух ты!» И еще сказали: «Вот это история!»

6

По Ленинградскому вокзалу бродили цыгане. Цыгане в Москве практически не отличались от петербургских, казахских или римских аналогов.
В Риме я был несколько лет назад. Сам городок, если вы не были, совсем крошечный. Зато битком набитый антиквариатом. Автобусная остановка, возле которой зарезали Юлия Цезаря. «Макдональдс», больше похожий на Колизей, чем сам Колизей.
Какая-нибудь мраморная пердула, торчащая из асфальта, расписанная пульверизатором и засиженная римскими бомжами, которые не знают, где бы приткнуться и попить винца из бумажных пакетиков, может оказаться самой древней статуей континента.
В то утро я, помню, шел в град Ватикан, на службу. Я был выбрит и чист. Свернул за угол римской улочки и увидел, что навстречу мне идет целый табор точно таких же цыганских дамочек с детьми, какие бродят в районе СтароНевского проспекта.
Растянутые «адидасовские» тренировочные… Цветастые платки… Как известно, цыгане – главные проводники мирового глобализма.
Напротив Ленинградского по-прежнему стоял Казанский вокзал. Туда прибывали поезда с теневой стороны планеты.
Два дня назад я на поезде проезжал место, где с одной стороны от железной дороги расстреляли самодержца и святого Православной церкви Николая II Романова, а с другой – дуэлянта и реинкарнацию Чингисхана, черного барона фон Унгерна… места обеих казней располагались совсем рядом.
У выхода из здания Ленинградского вокзала спали бездомные собаки. Целые стаи облезлых псов. А вот, например, в индийских кварталах Йоханнесбурга, в ЮАР, совсем нет бездомных собак. В Южной Африке собакам жарко, у них не осталось шерсти – только кожа. Индусы ловят своих собак, кастрируют, сажают их в клетки и держат там, как домашних канареек.
Радиоголос объявил посадку на мой поезд. Перед выходом на перрон цепью стояли милиционеры. Они проверяли у пассажиров наличие билетов. Тех, у кого билетов не было, заворачивали назад.
Милиционеры были похожи на караульного возле королевского дворца в Стокгольме. Перед входом во дворец там стоит длиннющий нескладный швед в форме и с длинным ружьем. Когда туристы хотят с ним сфотографироваться, он отставляет ружье в сторону, обнимает туристов за плечи и улыбается в камеру.
Через восемь часов буду дома и никогда в жизни больше его не покину… а может быть, и покину.
За сегодняшние сутки в Москве я устал больше, чем за предыдущую неделю, проведенную в Транссибирском экспрессе. Болели глаза и ноги. Прости меня, мое бедное тело, что тридцать один год и пять месяцев я таскаю тебя по самым вонючим дырам Восточного полушария… по местам, которые невозможно запомнить и еще невозможнее понять, зачем я там побывал.
Потерпи, тело, осталось – децл. Скоро я положу тебя рядом с той, которой тебе не хватало… она станет гладить тебя по обгорелой коже… плохое закончилось, осталось хорошее. С этой минуты и навсегда – только хорошее.
Я буду богатым и бедным, валяющимся перед TV и шагающим под дождем, раздраженным и дремлющим после ужина, толстым и не очень толстым, мучающимся от зубной боли и гладящим детей по голове, пьяным, старым… очень разным… и все это время кто-то будет меня ждать. Кто-то будет переживать, что на улице ночь, а меня до сих пор нет.
Я протянул проводнику билет. Он кутался в форменную синюю шинель и не желал разглядывать мои билеты.
Я шагнул внутрь вагона. Там было прохладно.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Москва. Площадь трех вокзалов.(Расстояние от Петербурга: 8 часов) (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 2)
  • Волгоград, 1986 год. (Страница 2)
    • 1 (Страница 2)
    • 2 (Страница 2)
    • 3 (Страница 2)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (Страница 2)
    • 7 (Страница 3)
    • 8 (Страница 3)
    • 9 (Страница 3)
  • Москва – Ташкент (Время в пути: 62 часа) (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 4)
    • 3 (Страница 4)
    • 4 (Страница 4)
    • 5 (Страница 4)
    • 6 (Страница 4)
  • Ташкент – Самарканд (Время в пути: 6 часов) (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 5)
    • 3 (Страница 5)
    • 4 (Страница 5)
  • Самарканд. (Время пребывания: 5 суток) (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 6)
    • 3 (Страница 6)
    • 4 (Страница 7)
    • 5 (Страница 7)
  • Самарканд – Бухара – Самарканд (Время в пути: 14 часов) (Страница 7)
    • 1 (Страница 7)
    • 2 (Страница 7)
    • 3 (Страница 8)
    • 4 (Страница 8)
  • Самарканд – Термез (Время в пути: 9 часов) (Страница 8)
    • 1 (Страница 8)
    • 2 (Страница 9)
    • 3 (Страница 9)
    • 4 (Страница 9)
    • 5 (Страница 9)
    • 6 (Страница 9)
    • 7 (Страница 10)
  • Западный Берлин, 1990 год. (Страница 10)
    • 1 (Страница 10)
    • 2 (Страница 10)
    • 3 (Страница 10)
    • 4 (Страница 10)
    • 5 (Страница 10)
    • 6 (Страница 10)
    • 7 (Страница 11)
    • 8 (Страница 11)
    • 9 (Страница 11)
    • 10 (Страница 11)
    • 11 (Страница 12)
  • Южно-Сахалинск – Чита (Время в полете: 2,5 часа) (Страница 12)
    • 1 (Страница 12)
    • 2 (Страница 12)
    • 3 (Страница 12)
    • 4 (Страница 12)
    • 5 (Страница 13)
    • 6 (Страница 13)
    • 7 (Страница 13)
  • Чита – Иркутск (Расстояние: 800 километров) (Страница 13)
    • 1 (Страница 13)
    • 2 (Страница 13)
    • 3 (Страница 13)
    • 4 (Страница 14)
    • 5 (Страница 14)
    • 6 (Страница 14)
    • 7 (Страница 14)
  • Транссибирский экспресс. Иркутск – Новосибирск (Время в пути: 46 часов) (Страница 14)
    • 1 (Страница 14)
    • 2 (Страница 15)
    • 3 (Страница 15)
    • 4 (Страница 15)
    • 5 (Страница 15)
    • 6 (Страница 15)
    • 7 (Страница 15)
    • 8 (Страница 16)
  • Крым. Казантип. 1993 – 1998 годы (Страница 16)
    • 1 (Страница 16)
    • 2 (Страница 16)
    • 3 (Страница 16)
    • 4 (Страница 16)
    • 5 (Страница 16)
    • 6 (Страница 16)
    • 7 (Страница 16)
    • 8 (Страница 17)
    • 9 (Страница 17)
  • Москва. Площадь трех вокзалов. (Время в пути: ? ) (Страница 17)
    • 1 (Страница 17)
    • 2 (Страница 17)
    • 3 (Страница 17)
    • 4 (Страница 18)
    • 5 (Страница 18)
    • 6 (Страница 18)


Илья Стогов - Биография

Илья Стогов

На основную страницу

Биография

Родился в Ленинграде. Работал продавцом спортивных велосипедов, телеведущим, уличным обменщиком валюты, учителем в школе, уборщиком в берлинском кинотеатре, главным редактором эротического журнала, охранником, переводчиком, музыкальным обозревателем, барменом, пресс-секретарем в казино. В масс-медиа в общей сложности проработал тринадцать лет.
Уехав из Петербурга, полтора года жил на острове Сахалин. Снялся в клипе на песню из саундтрека к «Мачо не плачут», где сыграл самого себя. В 2003 году принимал участие в записи одного из альбомов группы «Би2». В 1995 году представлял Россию на V Всемирном форуме католической молодежи в Маниле (Филиппины).
По образованию магистр богословия.
Женат, двое детей.
В 1999 году признан «Журналистом года».
В 2001 году газетой «КоммерсантЪ» номинировался на звание «Человек года» с формулировкой «За создание жанра мужской литературы».
За роман «Мачо не плачут» был назван писателем года, а сам роман был отмечен как роман года. Роман «mASIAfucker» в 2003 году номинировался на литературную премию «Национальный бестселлер». Серия карманных путеводителей в 2003 году получила Большой приз Художественной премии «Петрополь». Книги переведены приблизительно на десять европейских и азиатских языков.


Илья Стогов

mASIAfucker

Цикл: "Поколение Y"

 Читать книгу

Аннотация

Роман "Мачо не плачут" - история про плохих парней - сделал Илье Стогоffу литературное имя. После того Cтoгoff написал путеводитель по ночным клубам, учебник журналистики, составил литературную антологию русского рока и рассказал последнюю правду про питерский художественный андеграунд. Дети с увлечением читают книги Стогоffа по истории и астрономии, находя там то, чему их никогда не научат в школе. Илья Стогоff неутомим в поисках жанра, о чем свидетельствует и книга "mASIAfucker", написанная в форме романа-дороги. Здесь герой отправляется в путешествие и возвращается из него совсем другим человеком.

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel