Илья Стогов - Клубная жизнь. Притворись ее знатоком

1 Илья Стогов

Вступление

Более дурацкого занятия, чем болтаться по клубам, человечество не изобрело за все семь с половиной тысяч лет, проведенных вне Эдемского сада.
Впрочем, это я сейчас такой умный. А было время…
В середине 90-х я отправлялся «клубить» ежевечерне. Каждое утро я мучился похмельем и был разбит вдребезги. Вылезти из постели и пойти на работу было все равно, как если бы я решил самому себе вырезать аппендицит.
Так продолжалось несколько лет подряд. За это время от меня два раза уходила жена. В клубах я оставил столько денег, что их хватило бы на покупку громадного джипа-внедорожника.
О мешках под глазами и вздувшейся печени я даже не говорю.
Единственное, что я приобрел взамен, – возможность вам обо всем этом рассказать. Вы считаете, это равноценная замена?
Наверное, сегодня я являюсь главным экспертом в стране по вопросам бессмысленной траты денег и времени. На ближайших девяноста страницах я поделюсь накопленным опытом с вами.
Я расскажу вам о том, какие бывают клубы, пабы, дансинги, бирштюбе и рестораны. О том, в какие игры стоит играть и какие блюда не стоит заказывать. Как кадрить девушек и за что от девушек можно схлопотать по физиономии.
Я дам вам множество советов. Причем один – прямо сейчас.
Совет сводится к следующему. Когда вы ощутите потребность окунуться в пучины ночной жизни, когда неоновые вывески покажутся вам привлекательнее женского поцелуя – просто возьмите и еще раз прочтите книгу, которую держите в руках. А из дому – не выходите.
Поверьте – себе дороже!

Глава первая.
Для начала немного истории

Появление техно-музыки
В конце 1980-х диапазон возможностей в плане найт-лайфа в агонизирующем СССР был крайне узок.
На дискотеках в лучшем случае играла музыка в стиле нью-вейф или евро-диско. Вход стоил рубль-три. Под потолком вертелись зеркальные шарики. На стойке бара стоял телевизор, на экране которого демонстрировались клипы немецкой звездульки Си-Си-Кетч.
В дурно пахнущих уборных молодые люди били друг дружке лица. Из алкогольных напитков шире прочего был представлен портвейн. В те годы его предпочитали пить из стаканов в подстаканниках и с ложечками, чтобы было похоже на чай.
В 1990-м немецкий DJ Westbam первым привез в Петербург аппарат под названием «вертушка». Аппарат представлял собой два проигрывателя, соединенных в один и снабженных регулятором скорости.
Благодаря «вертушке» одним движением руки можно чередовать мелодии и накладывать их друг на друга. Устройство настолько просто в обращении, что некоторые умельцы «сводят» мелодии даже ногами.
Для отечественных меломанов и модников это стало началом новой эпохи.
В те годы в Петербурге на набережной реки Фонтанки располагалось несколько сквотов: самовольно захваченных расселенных квартир. Жили здесь андеграундные художники и музыканты. Именно в сквоте братьев Алексея и Андрея Хаас стали проводиться первые в стране вечеринки со сверхновой по тем временам техно-музыкой.
Это еще не было клубом. Это была тусовка модных художников и золотой молодежи. Рядом с тинейджером в оранжевой куртке здесь можно было встретить Георгия Гурьянова (экс-группа «Кино»), одетого в блестящие галифе и красные боксерские перчатки.
Для каждого вечера придумывалась особая примочка. То в качестве группы поддержки для ди-джея приглашались настоящие балерины в пачках и пуантах. То одновременно надувалось несколько тысяч воздушных шаров, в которые можно было с разбега прыгать и зарываться. Стоимость развлечения – $5. Алкогольные напитки и наркотики приносить с собой возбранялось.
Завсегдатаи первых рейв-party просыпались с закатом и ночь напролет болтали о модных галлюциногенных грибах и только появившемся в России кокаине. В дэнс-зале 24 часа в сутки играла музыка. Посетители не прекращали танцевать даже в туалете.
Разнообразие в жизнь меломанов вносили рейды ОМОН, во время которых бойцы ногами разбивали аппаратуру, так что ее каждый раз приходилось добывать заново.
Первые вечеринки
Скоро рейв-культуре становится тесно в подвалах. Переломным моментом стала грандиозная «Гагарин-party», проведенная петербургскими светскими львами летом 1992-го в Москве.
Вечеринка проходила в павильоне «Космос» на ВДНХ. В качестве VIP-гостей присутствовали настоящие космонавты. Сергей Бугаев-Африка, известный по фильму «АССА», написал для мероприятия несколько живописных полотен. Целый коллектив ди-джеев подобрал особую «космическую» музыку. Во время мероприятия гости могли мерить скафандры, вертеться на тренажерах и танцевать прямо внутри космических кораблей.
Не менее масштабные мероприятия проводились тогда же и в Петербурге.
Во дворе Артиллерийского музея прошла «Military-party», во время которой на техно-музыку накладывалось пение настоящего военного хора в аксельбантах. В одном из бассейнов – «Акваделик-party» – танцевали и знакомились с девушками прямо в воде, подсвеченной лазерными лучами.
На «Мобиле-party» танцоры всю ночь катались на крошечных карах. На вечеринке во дворе Михайловского замка в Петербурге ди-джеи и охрана были одеты в камзолы эпохи Павла I.
Ну и так далее.
Наследниками тех танцулек во второй половине 1990-х стали масштабные рейв-фестивали «Восточный Удар» и «РейвМонтаж».
Первые клубы
Какое-то время светские львы по инерции еще тянулись к грязным сквотам и подвальным помещениям. Например, в Петербурге открылись так называемые «Обводы».
Мрачный индустриальный район. Грязно-желтый дом. Прохоiдите под аркой и попадаете на скользкую лестницу. Зияющие провалы отсутствующих лестничных пролетов. На четвертом этаже – ослепительный ультрафиолетовый фонарь освещает железную дверь.
Именно так выглядел первый техно-клуб страны. Однако время подпольщиков прошло.
Из андеграундного увлечения рейв быстро превратился в очень доходный бизнес. На вечеринках теперь можно было запросто встретить нанюхавшегося кокаина бандита. Проститутки нарядились в кислотные брючки.
На техно-культуре теперь делались приличные деньги. Впрочем, как бы ни была доходна разовая party, устраивать ее часто – удовольствие дорогое. В тот момент, когда организаторы вечеринок обосновались на раз и навсегда выбранных местах, в России появились легальные клубы.
Первые два техно-клуба открылись в Петербурге. В ядерном бомбоубежище на Зверинской улице распахнул двери «Туннель». Популярность заведения была такова, что за полчаса до открытия квартал каждый день оцепляли части ОМОН.
В звездном зале Планетария, на том месте, где незадолго до этого прошла вечеринка «СтарДаст», открылся первый в стране коммерческий клуб «Планетарий».
Одновременно клубы открывались и в Москве.
Идей здесь было поменьше, зато денег – побольше. Уже к 1995 году в столице функционировало больше 150 заведений, именуемых «клубами». Под эту категорию стали попадать любые заведения, предлагающие посетителям ночной досуг: от ресторанов до средней руки дискотек.
Настоящие рейверы пытаются вернуться в подполье. В обеих столицах появляются клубы со строгим фейс-контролем. Бедного, но симпатичного клиента сюда пустят, а расфуфыренного папика с пьяной подругой – категорически нет.
Самым модным и знаменитым из таких междусобойных клубов стал питерский «Грибоедов-клуб», квартирующий в бомбоубежище на улице Константина Заслонова.
Рейв в конце 1990-х
Рейверы так и не превратились в полноценное молодежное движение наподобие хиппи или панков. Тем не менее рейв жив до сих пор.
Ежегодно в Берлине проходит мероприятие, именуемое «Love-Парад». В 1989-м в «Параде» участвовало 150 танцоров. Спустя десятилетие процессия состоит уже почти из миллиона юношей и девушек с зелеными волосами.
Сопровождает шествие несколько десятков передвижных платформ, на которых работает до четырехсот ди-джеев. Одного только мусора танцоры оставляют до 200 тонн. Плюс – около тонны фекалий и 150 тысяч использованных презервативов.
В России подлинные ценители рейва и легких наркотиков в последние годы отжигают на вечеринках, именуемых особым термином: open-air – вечеринка под открытым небом.
Суть состоит в том, что несколько раз на протяжении лета, в обстановке строгой секретности, группа промоутеров пригоняет куда-нибудь на природу пару машин аппаратуры.
«Оупен-эйры» проводятся в наиболее красивых местах Ленобласти: в кронштадтском форту, на руинах романтической крепости в Стрельне, на зеленогорских пляжах. Как уж узнают о предстоящем событии танцоры – тайна сия велика есть. Но съезжаются на танцы до десяти тысяч посетителей.
Еще западные рейверы оккупировали побережье индийского штата Гоа. Публика съезжается со всего света. Танцульки устраиваются прямо на пляжном песке. Девушки ходят топ-лесс. Молодые люди не выходят из наркотического транса.
Россия конца 1990-х ничем не уступала иностранным аналогам. Наше собственное Гоа называется Казантип.
Казантип – это мыс на северо-восточном (азовском) побережье Крыма, неподалеку от поселка Щелкино. На исходе советской эры власти затеяли здесь строительство атомной электростанции. Но – бросили, не достроив.
Добраться до Казантипа можно следующим образом. Поездом до Феодосии. Далее – 40 километров на такси или по железной дороге до станции «Семь колодезей». Выходите из вагона и, ориентируясь на громоподобную музыку, ищете собратьев по интересам.
Что предлагается гостям? Серфинг, анонимный секс на сочной травке, 48 часов техно-музыки в сутки, свежие фрукты. Все, кроме фруктов, – бесплатно, а фрукты – очень дешево. Главная казантипская вечеринка происходит в помещении недостроенного ядерного реактора. Эта-то вечеринка и считается самым модным событием каждого рейв-лета.
Правда, начиная с лета-2000 эпицентр главного веселья сместился в глубь полуострова. Организаторы уверяют, что в дальнейшем будут ежегодно менять место проведения главного мероприятия.
Так что следите за рекламой.

Глава вторая.
Выбираем клуб

В свое время американский художник Энди Уорхол выпустил книгу «1000 вечеринок от Энди». В ней рассказывалось обо всех танцульках, устроенных Уорхолом в жизни.
Там была упомянута «Silence-party», во время которой всем гостям выдавались наушники и, несмотря на то что в зале стояла гробовая тишина, присутствующие танцевали как могли – кто-то быстрые танцы, а кто-то медленные.
Рассказывалось там и о «Nacked-party», когда приглашенные раздевались до трусов и со связанными сзади руками поедали что-нибудь вроде перезревшей хурмы, которая тут же стекала по их телу.
Не обошлось и без рассказа о вечере, во время которого гости чинно сидели за столами, а над головами у них висела сетка, лежа на которой огромные негритосы занимались сексом с девушками и между собой, причем пот, слюни и сперма капали на тарелки и пиджаки приглашенных.
У нас в стране идея художественных вечеринок нашла продолжателей. Художник Анатолий Белкин писал как-то о собственной party в Адмиралтействе.
К месту основного веселья тогда следовало подниматься по лестнице. На каждом лестничном пролете стоял усатый казак и не пускал дальше, пока гость не выпивал рюмку водки и не закусывал хрустящим огурчиком. Всего пролетов было сорок. Говорят, веселье на вечеринке било ключом.
Впрочем, подобные изыски – вещь редкая. Тем не менее думать, будто все клубы похожи, тоже не стоит. И прежде чем перейти непосредственно к клублению, давайте окинем взглядом спектр возможностей.
Танцевальные клубы
Собственно, только подобные заведения и можно назвать «клубами». Бывают они двух типов: диско– и техно-клубы.
Говорить о первых мне, честно скажу, противно. Этот тип клуба – самый распространенный. Именно эти заведения показывают в рекламе жвачки «Дирол» и напитка «Кока-Кола». Именно сюда ходят учащиеся ПТУ, больше всего в жизни обеспокоенные тем, чтобы не было запаха изо рта.
В отличие от техно-клубов, такие заведения часто работают лишь до момента закрытия метро. Работать позднее смысла нет: большинству посетителей наутро предстоит идти в школу.
Отличительная особенность второго типа заведений – то, что местные DJ's не просто меняют компашки с песнями «Иванушек-International», а создают на «вертушке» собственные неповторимые композиции.
Совсем не факт, что в клубе, куда вы пойдете, будет играть техно-музыка. Однако некоторые сведения о ней необходимы каждому начинающему клубнику.
Очень приблизительно эту музыку можно называть «рейвом», «техно» или «хаусом». Музыковеды, получающие гонорары за рецензии на электронную музыку, конечно, понимают разницу между тремя приведенными терминами. Вам понимать ее совсем не обязательно.
Понять эту музыку вообще невозможно. Смиритесь с тем, что все с ней связанное придется просто запомнить.
Во-первых, музыка, о которой идет речь, – чисто электронная. За слово «гитара» в приличном рейверском обществе можно получить в морду.
Во-вторых, единого мнения, насчет откуда и когда именно она возникла, не существует. По крайней мере, между 1985 и 1989 годами в американских черных кварталах она уже звучала.
Более или менее правдоподобная версия гласит, что у техно, как у каждого полноценного ребенка, существовало двое родителей: черный рэп и белая электронная музыка вроде той, что играли группы «Депеш Мод» или «Алфавиль»… надеюсь, эта фраза хоть о чем-то вам говорит.
Ну, и в-третьих, внутри большого направления «техно-музыка» существует несколько более мелких музыкальных направлений. Можете зазубрить несколько словечек типа «драм-энд-бейс», «джангл», «хард-кор», «брейк-бит» и смело вворачивать их в беседу. Не сомневайтесь: собеседник разбирается в предмете куда хуже вас.
Также не обязательно заучивать имена ди-джеев. Не стоит думать, будто они отличаются друг от друга так же, как в рок-музыке между собой различаются группы. Дело в том, что DJ играет ЧУЖУЮ музыку, просто сводя вместе несколько мелодий и накладывая их на ритмическую основу.
Звезды среди ди-джеев, безусловно, существуют. Но, по большому счету, успех или неуспех их выступления зависит лишь от степени накачанности аудитории разного рода допингами.
Музыкальные клубы
Под музыку совсем не обязательно танцевать. Иногда музыку бывает приятно просто послушать. Этим занимаются посетители данной категории клубов.
Отличительная особенность подобных заведений – чумазый зал (часто подвальный), накуренность, недорогой вход, студенты в качестве публики, теплое бутылочное пиво в баре.
После нескольких «Балтик-номер-три» публика перестает обращать внимание на то, что концерт задерживают и вместо заявленной в афише группы выступает другая – точно так же никому не известная.
В обеих столицах открыто несколько десятков заведений такого рода. Где-то играют джаз, где-то – хеви-метал, где-то – блюз или фолк-рок.
В Петербурге из «клубов-концертных залов» наиболее популярны те, где играют музыку в стиле рокабили. Отправляясь в ковбойский салун «Money-Honey» на концерт ультрамодных «Scary B.O.O.M.», молодые люди с трудом втискиваются в остроносые сапоги, а девушки предварительно разучивают пару па акробатического рок-н-ролла.
К этой же группе относятся клубы, в которых устраиваются театрализованные шоу. Лично мне больше других всегда нравилась «Ева».
Поэты читали в «Еве» стихи (такие, например: «Захотела на обед моя милая минет. Что ж ей, моей суженой, предложить поужинать?»). Художники развлекали эротическими хеппенингами (вроде «Карточной игры», во время которой Дама крыла Валета, а Король – Даму).
Там же вы могли понаблюдать за перформансом «Женщины-кисти», во время которого приглашенных моделек обливали краской, прижимали пышным бюстом к холсту, а получившиеся шедевры живописи продавали посетителям.
Кроме того, заведение квартировало в знаменитом подвальчике «Бродячая собака», где лет сто назад любили попить пива Маяковский и Мандельштам. То есть вроде как не просто накачиваешься алкоголем, а продолжаешь, блин, культурные традиции.

Клубы типа «Выпить и пообщаться»
Помню, впервые попав в модный петербургский клуб «Хали-Гали» я попросил бармена налить мне пива. Вместо этого бармен, выглядящий как содержатель подпольного публичного дома, грозно посмотрел на меня, окинул взглядом моих коллег и возгласил:
– Прежде чем заказать у нас пива, вы будете выполнять мои задания. Ты (его палец уперся в одного из коллег) всю ночь до рассвета будешь откликаться на кличку «Большой Бен». Ты (второй коллега съежился под его взглядом) покажешь нам танец живота. Абсолютно голый. Выход на сцену через полторы минуты. Ты (очередь дошла до меня) сейчас выпьешь стакан теплой водки и закусишь ее салом. Тоже теплым.
Бывшая с нами девушка пискнула:
– А я?
– Ты пока сиди. Тебя мы вообще в гарем продадим…
Последние годы в стране появилось множество клубов, которые обходятся и вовсе без музыки. Гостей развлекают иными способами. Например так, как я только что описал.
В подобных заведениях вам могут налить пива в кружку объемом литров тридцать с лишним. Могут предложить сыграть в шахматы на раздевание. Или – если фантазия истощилась – просто окатить водой.
В клубах такого рода можно пить алкоголь. А можно, например, кофе. За последние год-два у нас в стране открылось огромное количество кофе-шопов.
Если вы вообще не любите кофе, то пропустите ближайшие четыре абзаца. Впрочем, и в том случае, если вы выпиваете по банке «Нескафе-Классик» в неделю, то не факт, что все в кофе-шопах покажется вам привычным и интересным.
Как насчет кофе, соленого на вкус? Или, скажем, эспрессо с чесноком? Понравится ли вам выпить чашечку напитка, концентрация кофеина в котором вплотную приближается к смертельной и после которого у вас трое суток гарантированно будут дрожать руки?
В кофе-шопах существует свой ритуал и правила поведения. Завсегдатаи наклеивают записки друг дружке на висящем здесь же стенде и оставляют друзьям телефон, чтобы звонили прямо сюда. Бармен здесь именуется «бариста», а с человеком, который называет джезву «кофейной туркой», никто не сядет… в общем, не сядет за один стол.
Увлекшись неведомыми сортами, не переусердствуйте. Кофе можно передозироваться не хуже чем наркотиками. Если после четвертой чашки робусты с кардамоном почувствуете себя дурно – полежите, послушайте музычку.
Присутствующие поймут ваше состояние, такое бывает у всех.
Дорогие клубы и рестораны
Наиболее беспонтовые заведения в нашем обзоре.
Из интересных упомянуть могу разве что клуб «Русская рыбалка», расположенный практически в сельской местности. Здесь вам выдадут удочку и предложат самостоятельно поймать себе ужин в круглогодично не замерзающем водоеме.
В остальных заведениях этой группы развлечься ну абсолютно нечем. Самое обидное, что и ходят-то сюда не развлекаться, а лишь для того, чтобы на утро хвастаться коллегам по бизнесу куда вчера сумел сводить подружку/жену/секретаршу.
Этой цели подчинено здесь все. Абсолютно неприемлемые цены за вход и в баре. Строжайшие требования, предъявляемые к внешнему виду (кое-где, чтобы пройти внутрь, необходим смокинг), огромное количество полуголых проституток.
Посетители ведут себя хамовато. Их можно понять. Им тоже с утра предстоит хвастаться сегодняшним походом.
Во многих клубах со стоимостью входа больше $20 существует система фиксированного членства. Смысл тот же: похвастаться клубной карточкой в приличном обществе. Правда, иногда наличие карточки дает кое-какие льготы. У меня, например, в свое время была карта заведения, по которой днем я мог бесплатно посетить фитнесс-зал или отправить жену в солярий.
Ходить в такие клубы мы с тобой, дорогой читатель, все равно не станем. Поэтому переходим к последней группе:
Гей-клубы
В первой половине 1990-х в одном из гей-клубов Москвы завсегдатаям («постоянным членам») демонстрировали громадный аквариум. В нем в окружении экзотических рыбок плавали голенькие мальчики. Гости сально ухмылялись и в качестве наживки прикрепляли к удочкам зеленые купюры.
Ходят слухи, что в гей– и садомазо-клабах посетителей чуть ли не привязывают к дыбе и порют розгами. Не верьте, на самом деле никакой особенной экзотики в гей-клубах вы не увидите: дискотека и дискотека. Разве что на входе молодые люди получат скидку, а девушки – нет.
Не рассчитывайте опять-таки, что похотливые завсегдатаи начнут с ходу лезть к вам в ширинку или подпаивать, надеясь соблазнить. Предложение на однополую любовь в гей-клубах намного превышает спрос.
Приглашать или не приглашать мужчин на медленные танцы – решайте сами. Если пригласят вас, я бы посоветовал сразу выяснить, нет ли у партнера по отношению к вам денежного интереса. Проституция в гей-клубах – дело обычное.
В большинстве гомосексуальных заведений имеется помещение, называемое «dark-room», «темная комната». Иногда в комнате действительно темно, да так, что не разглядишь и собственного плеча. Иногда на стены проецируют гей-порно.
Ради интереса, конечно, сходите, но на какой-то особый разврат не рассчитывайте. Сексом в подобных заведениях занимаются редко. Максимум, если повезет, паренек-сосед возьмет у вас телефончик.
Смиритесь с тем, что большинство посетителей гей-клубов такие же искатели новых ощущений, как и вы сами. Хозяева клубов пытаются с этим бороться, но подлинных геев в гей-клубах все равно меньшинство.
В некоторых клубах запрещена фотосъемка. В некоторых – туалет не делится на «М» и «Ж». Неожиданным для найт-клабов выглядит шоу солдат срочной службы или военных курсантов. В остальном – все как обычно. Правила поведения в подобных заведениях – те же, что и в гетеросексуальных клубах.
Единственное, чего не стоит делать: напившись, обзывать окружающих пидорами – побьют.

Глава третья, самая короткая.
Готовимся к походу в клуб

На самом деле никакая особенная подготовка вам не нужна. Чтобы сходить в клуб, нужно просто собраться и пойти.
Поэтому в данной главе я всего лишь отвечу на несколько самых общих вопросов. Первый из них:
А как одеться?
Вопрос глупый, но часто встречающийся.
Было время, когда на стене танцпавильона в петербургском парке им. Бабушкина (между прочим, самом стильном месте середины 1980-х) висели «Правила для посетителей». Не знаю, в чем здесь причина, но под номером один в «Правилах» указывалось, что вход в танцпавильон в подтяжках запрещен.
Времена изменились. Сегодня ситуация как раз обратная. В сорокаградусные крещенские морозы очень многие клубы устраивают Beach-Party – пляжные вечеринки, на которых посетители, входящие в дверь в плавках, получают бесплатные коктейли.
Тем не менее конкретный совет дам. Вернее, перепечатаю его из одного модного отечественного журнала:
«Уважаемая редакция.
Я очень хочу ходить по клубам, знакомиться с девушками и все такое. Между тем у меня в гардеробе есть всего несколько модных вещей. Если говорить точнее, то их три: итальянские офисные кожаные ботинки, хорошие спортивные брюки и обтягивающая шелковая рубашка желтого цвета.
Не могли бы вы посоветовать мне, как именно стоит одеваться, если я все-таки решу сходить поклубиться?
Уважаемый читатель!
Мы с удовольствием отвечаем на твой вопрос. Когда ты надумаешь сходить поклубиться, то рекомендуем одеться в стиле «Я-приехал-из-Алабамы-составь– мне-компанию-бейби!».
Для этого надевай и ботинки, и рубашку, и брюки – все одновременно. Кроме того, к этому гардеробу хорошо подойдут солнцезащитные очки в пол-лица и ключи на цепочке. Знакомиться с девушками лучше всего, подходя к ним развязной походочкой, крутя ключи и насвистывая сквозь зубы любой хит Джери Ли Льюиса.
Удачи в клублении!..»
Что почитать, послушать, посмотреть?

1 Следующая страница


Илья Стогов - Клубная жизнь. Притворись ее знатоком

Клубная жизнь. Притворись ее знатоком 2

Не рассчитывайте, что в клубе вам придется с кем-либо разговаривать. Тем более на какие-то особые «клубные» темы. Для подлинного светского льва некоторая туповатая недалекость – вещь необходимая.
Один из лучших русских писателей нашего времени как-то сказал, что слоганом нынешнего поколения должно быть не «Секс– Драгс-Рок-н-Ролл», а «Деньги-Радио-Оральный Секс».
На этот слоган и ориентируйтесь.
Почитайте глянцевые журналы, послушайте, что несут ди-джеи FM-радиостанций, поднаберитесь цинизма. Именно из радио и глянцевых журналов вы узнаiете, что сейчас модно носить (слушать, смотреть…), а также усвоите тот глумливо-оптимистичный взгляд на жизнь, согласно которому единственное, что нужно, чтобы переспать с девушкой, – это хороший дезодорант.
Очень скоро в зеркале вы увидите героя телевизионной рекламы жвачки «Ригли-Сперминт».
Некоторые черты видны уже сейчас?
Тогда отправляемся!

Глава четвертая.
Проходим в клуб, и что мы видим?

По себе знаю: главная проблема, связанная с походом по клубам, – дефицит денежных средств.
Эта глобальная проблема делится на две более частные. Во-первых, как правило, денег просто не хватает, а во-вторых, если деньги есть, то их не хочется тратить.
Рассмотрим проблему по частям.

На чем в принципе можно сэкономить?
В свое время я писал для одного модного журнала материал под названием «Можно ли поклубиться, имея в кармане $1?». К последнему абзацу выяснялось, что да, можно.
Изложу свои доводы.
Попробуйте экономить прямо с оплаты за проезд. Глупо выбирать незнакомое заведение, расположенное на другом конце города, да еще и в полутора часах езды от метро.
Если программа вам не понравилась, из клуба, находящегося рядом со станцией метро уехать проще. А если вы решите остаться, то всегда успеете на первую утреннюю электричку.
Самая большая статья расходов – плата за вход. Кое-где она может достигать и $250. Когда платить не хочется, можно выбрать один из двух вариантов: либо пойти в клуб с бесплатным входом, либо проскочить внутрь, пока действуют скидки.
Бесплатный вход, как правило, бывает в первые дни недели, этак с понедельника по среду. Либо – в ранние часы, скажем, до полуночи.
Не поленитесь позвонить и узнать режим прохода в том клубе, который вы выбрали. Правда, приготовьтесь к тому, что, подъехав в «льготное» время, вы упретесь носом в хвост километровой очереди.
Скидки на входе бывают самые разнообразные. В клубе «Метро», любимой дискотеке всех петербургских тинейджеров, каждый день недели бесплатно проходят то обладатели клубной футболки, то лиiца, предъявившие бутылку пива определенного сорта, то студенты по студенческому билету, то курильщики определенного сорта сигарет.
Еще один вариант – обзавестись флаером. Это слово означает бумажный квадратик, позволяющий вам получить какую-либо льготу вроде скидки на входе или коктейля «Пылающий Запорожец» для спутницы.
Где берут флаеры? В самых разных местах. Флаеры могут лежать на прилавках модных магазинов, раздаваться на улицах или даваться друзьям, которых хочет пригласить руководство клуба.
Некоторые клубы заказывают флаеры для своих вечеринок модным дизайнерам. В этом случае из обычных билетиков флаеры превращаются в произведения искусства. Одно время коллекционировать их было престижным хобби для светских львов. Коллекционеры обменивались флаерами между собой и охотились за редкими экземплярами…
Считайте, что вам повезло, если вы девушка. Перед девушкой открываются огромные возможности бесплатного входа. Правда, перебарщивать и слишком увлекаться халявой не стоит.
Приведу простой пример.
В Москве функционирует заведение «Hungry Duck» («Голодная Утка»). Здесь до полуночи девушек не просто пускают бесплатно, но еще и поят бесплатным алкоголем и показывают бесплатный мужской стриптиз. Девушки визжат от восторга и трогают голеньких красавчиков за мускулистые конечности.
Примеру «Утки» последовали очень многие клубы в обеих столицах. Если вы решите посетить подобное заведение, то для начала задумайтесь: какова выгода хозяев клуба от подобной халявы?
С трех раз не догадались? Объясню.
Дело в том, что в полночь двери заведения открываются для мужчин. А для них вход стоит уже приличных денег. Подразумевается, что внутри мужчины получают все уже в готовом виде: девушки пьяны, разгорячены и… заскучали.
Ведут себя потратившиеся мужчины хамовато и прямолинейно. Одной моей знакомой в Питере за отказ составить компанию в подобном заведении даже сломали нос. Так что – старайтесь контролировать ситуацию.
Подводим итоги. Поклубить за один доллар – задача реальная. На дорогу не тратимся, внутрь проходим бесплатно, девушке берем бесплатный коктейль, а себе покупаем кружку пива. Около доллара как раз и получается.
Тем не менее скидки и льготы – штука, конечно, приятная, но отнюдь не панацея. На многие по-настоящему интересные вечеринки без билета вы все равно не пройдете.
В этом случае вам все равно придется бесстыже обманывать охрану.
Обманываем охрану
Правило номер один для посещающих клуб гласит: никогда не пытайтесь пронести внутрь клуба собственный алкоголь и оружие. Насчет оружия – вопрос не ко мне. А вот как обойти правило насчет алкоголя – совет дам. Правда, чтобы осуществить намеченное, вам придется проявить недюжинную смекалку.
Тому, кто не хочет тратиться на алкоголь внутри, проще всего влить в себя пару-тройку бутылочек непосредственно перед тем, как открыть клубную дверь. Единственный недостаток: через какое-то время вам все равно захочется добавить.
Проще всего в этом случае попроситься выйти и добежать до ближайшего ларька. Понимая, что посетители все равно станут бегать на улицу, хозяева клубов специально открывают ларьки где-нибудь рядом со входом. Однако выпускать посетителей на улицу охрана не любит. Тем более – каждые десять минут.
Что делать, если вам смертельно хочется пронести алкоголь именно внутрь?
Глупее всего пытаться спрятать бутылку в сумку вашей спутницы. Клубные секьюрити не дураки. Именно в сумочку в первую очередь они и заглянут. Попробуйте сгенерировать идею пооригинальнее.
Один мой приятель заливал бутылку водки в трубочку от капельницы, обматывался трубочкой под рубашкой и именно так проносил алкоголь внутрь. Способ остроумный, но технически сложный.
Кроме того, представьте себе глаза девушки, которую вы решите угостить алкоголем и для этого начнете расстегивать на животе рубашку и что-то под ней искать.
Клуб: как он устроен
Впрочем, пройти внутрь и пронести алкоголь – не самое сложное. Самое сложное – понять, зачем вам это было нужно?
Чаще всего первым вопросом человека, преодолевшего все кордоны и попавшего внутрь, бывает: а на хрена я сюда приперся?
Типичный танцевальный клуб состоит из трех помещений: танцпол, чил-аут и бар. Танцпол – это, конечно, главная часть: что еще делать в клубе, если не танцевать? Место, где сидят ди-джей и звукооператор, может быть отгорожено стеной или даже вознесено на многометровую высоту.
Не верьте продвинутым приятелям, которые станут рассказывать вам, будто ди-джеи согласятся поставить ваш любимый компакт-диск, стоит только хорошенько попросить. Любимую песню для Толяна за третьим столиком играют не в клубах, а совсем в других местах.
Чил-аутом именуется место, где, натанцевавшись до упаду или перебрав алкоголя (наркотиков), можно отдохнуть. Иногда это отдельная комната, где играет музыка и стоят лежаки. Иногда – место вдоль стен, огороженное веревкой.
Что такое бар, думаю, понятно. Иногда баров может быть несколько.
Данный набор помещений является базовой моделью. На практике хозяева клубов всячески пытаются его разнообразить.
Случалось мне бывать в заведении, интерьер которого в точности воспроизводил дом, в котором родился Элвис Пресли. При петербургском клубе «Тайфун» одно время функционировал громадный зал для игры в пейнтбол.
При многих клубах открыто что-нибудь вроде художественной галереи. В одной из них я как-то нарвался на фотовыставку человека, полжизни проработавшего судебно-медицинским экспертом. На стенах висели фотографии ТАКОГО, что алкоголь выветрился из моего организма моментально.
Бывали и более извращенные задумки. Одно из заведений выкупило в Голландии весь интерьер старой, предназначенной под снос церкви и оборудовало иконами и статуями свой бар. Даже дорогу в туалет пальцем указывала статуя святого.
Намеренно не называю заведение – не хочу делать уродам рекламу. Ну да ладно. На Страшном Суде они и сами поймут, насколько опрометчиво поступили.
Кроме всего перечисленного, во многих заведениях имеется особая VIP-зона. Смысл в том, чтобы самые богатые клиенты не смешивались с общей массой, а чувствовали себя дорогими и желанными гостями.
Уверяю вас: ничего интересного в этих элитных зонах нет. В одном из самых респектабельных московских клубов меня как-то пригласили в такую VIP-зону. Все присутствующие, кроме меня, были одеты в худшем случае в смокинги. Их дамы – в вечерние платья.
Развлекалась публика тем, что руками ела из таза квашеную капусту.
Безопасность
Году в 1992-м я, помню, пришел потанцевать в один из первых открывшихся в городе клубов.
Я, конечно, понимал, что мою, а равно и всех остальных гостей, безопасность гарантировать никто на свете не собирается. И все-таки открывшаяся картина меня поразила.
Навстречу мне по лесенке спускался громадный, под два метра, молодой человек. Он шел не торопясь и с удовольствием покуривал сигарету. За собой, держа за волосы, молодой человек волок попискивающую жертву – щуплого юношу. Оттащив его на некоторое расстояние, молодой человек выкинул сигарету и стал, не торопясь, жертву бить.
С тех пор ситуация изменилась. Сегодня охрана в клубах действительно контролирует ситуацию. Да и вообще, махать кулаками в клубах нынче не модно. Все улыбаются, уступают друг другу дорогу и норовят извиниться, даже если на ногу наступили им самим.
В случае, если это не так, если вы подверглись агрессии, не стесняйтесь наябедничать охране. В конце концов, это их работа – делать так, чтобы никто не портил вам отдых.
Драться с посетителями я бы вам не рекомендовал. Еще менее перспективно затевать кулачный бой с охраной. Даже если в качестве секьюрити в клубах работают девушки (последнее время это очень распространено) – все равно, поверьте, шансов у вас немного. И хорошо, если дело кончится тем, что вас лишь выгонят вон и больше не пустят.
Впрочем, в жизни всегда есть место подвигу. Во времена СССР любой случайный толчок в плечо на танцполе неизбежно приводил к драке. Если эта модель поведения близка вам до сих пор – ни в чем себе не отказывайте.
Правда, еще раз ходить после этого в тот же клуб я бы на вашем месте не стал.
Знакомства с девушками
Если вы пригласили девушку на танец и она согласилась – не обольщайтесь. Сперва вам все-таки придется потанцевать.
Где лучше всего знакомиться с девушками? С одной стороны – на дискотеках ассортимент глупых и восторженных школьниц шире, чем в пабах и пивнушках. С другой – болтать там сложнее, потому что орет музыка, а в пабе новую знакомую можно быстро и качественно напоить.
Журнал «Птюч» рекомендовал прямо излагать девушкам, чего вы ждете от завязавшегося знакомства. Тоже, конечно, способ. Единственное – оглядитесь, нет ли рядом с приглянувшейся барышней бой-френда или мужа-спортсмена. Если есть – см. предыдущий параграф.
В общем, ну что я стану вас учить? Все как обычно.
Еще один часто встречающийся вопрос:
можно ли заняться сексом
прямо в клубах?
Вообще-то можно. Только для этого подружку лучше привести с собой. Девушки, с которыми вы только что познакомились, редко соглашаются на эксперименты. Хотя бывает и такое.
Как-то, помню… Впрочем, ладно.
Обычно искатели приключений уединяются с этой целью в уборных. Окружающим все равно, мешать вам специально вряд ли кто-нибудь станет. Тем не менее взгляните на ситуацию реально: если в клубе триста человек и всего одна туалетная кабинка, то вряд ли вам дадут уединиться больше чем на две минуты.
Да и вообще, по личному опыту знаю, что ничего приятного в подобном сексе нет. Строить из себя Казанову, когда в дверь барабанят и постоянно спрашивают: «Долго вы там?» – занятие утомительное и неромантичное.

Глава пятая.
Наркотики

В большинстве клубов культурная программа разнообразием не блещет: танцы и ничего кроме танцев. Платите за вход и танцуйте сколько влезет.
Что интересно: влезает как раз до рассвета. Секрет такой выносливости прост и его отлично знают футболист Марадона и бегун Карл Льюис. Дело в том, что танцоры используют допинги.
Как-то я лично видел барабанщика одной известной группы торгующим «экстази» в помещении модного петербургского клуба. Считается, что завсегдатаи рейв-клубов должны быть основательно подкованы в орг-, а также неоргхимии.
На самом деле это не так. Преувеличивать значение наркотиков для удачного похода в клуб не стоит. Тем не менее поговорим и о них.
Виды наркотиков
Представление о том, что эффект от всех наркотиков в принципе сходен, в корне неверно. Каждое из наркосодержащих веществ погрузит вас в особое, свойственное лишь ему состояние. Причем ни одно из этих состояний не похоже на состояние алкогольного опьянения.
Марихуана
На самом деле никакого отношения к клубам марихуана (она же «трава», она же «анаша» и т. д.) не имеет. По большому счету, не имеет она отношения и к наркотикам.
Подсесть на марихуану невозможно. Для здоровья она менее вредна, чем табак. Марихуану можно употреблять тридцать лет подряд, а потом взять и прекратить. Причем совершенно из-за этого не расстроиться – попробуйте так же безболезненно бросить курить сигареты. Более того, в некоторых странах медики специально рекомендуют марихуану людям, страдающим раковыми заболеваниями.
Не подумайте, что я пытаюсь рекламировать курение марихуаны. Эффект от марихуаны состоит в том, что у человека скачет настроение, он беспричинно хихикает или, наоборот, всего на свете боится, постоянно теряет нить разговора и без конца хочет есть.
Хотите производить впечатление идиота, этакого бивиса и баттхеда в одном флаконе? Тогда марихуана – ваш допинг.
Галлюциногенные грибы
Помните фразу Сергея Курехина «Ленин был грибом»? В те годы, когда она впервые прозвучала, лишь немногие посвященные смогли по достоинству оценить курехинскую остроту.
Дело в том, что еще в середине 1980-х некий анонимный знаток священных писаний Карлоса Кастанеды обнаружил, что в лесах Ленобласти преспокойно растут грибы, самый жиденький отвар которых гарантирует вам могучее мистическое переживание.
Что тут началось! Как только не приготовляли в те годы эти magic mashrooms («волшебные грибы»). Сушеные и истолченные в порошок грибы для ускоренного употребления. Грибной супчик для девушек. Галлюциногенный соус для настоящих гурманов.
Грибы смешивали с молоком, водкой, медом и чаем. Готовили яичницы с грибами, салаты и пирожки. А, например, знаменитый гуру шестидесятников Тимоти Лири запихивал их в соковыжималку вместе с апельсинами и пил получившийся коктейль.
В 1991-1994 годах культура галлюциногенных грибов была тем кодом, по которому модная молодежь безошибочно вычисляла «своих» даже в самой большой толпе. Отсюда же берется и мода на свитера и футболки с этнической символикой. Как известно, поедание мухоморов издавна входило в практику сибирских и индейских шаманов.
Те, кто регулярно употребляют грибы, любят рассказывать о том, что это процесс мистический. Аналитический рассудок отходит на второй план, и вы встречаете себя самого. Поедание грибов именуется ими «trip» – «путешествие».
От многих путешественников я слышал историю о таинственном сибирском камне, раскопанном археологами. На нем изображена карта типичного трипа. Человек, съевший 20 поганок, судя по карте, попадает в низшую область небесных сфер. Съевший 40 – может беседовать с надзвездными духами. Ну а от 100 грибов путешественник по внутреннему космосу залетает столь далеко, что может и не вернуться.
На полном ходу, лоб в лоб столкнуться с собственным внутренним миром – такое выдерживают не все. По слухам, именно грибами любил скрасить досуг певец из группы «Иванушки» Игорь Сорин.
Если говорить о вреде грибов для физического здоровья, то не стоит забывать о том, что едите-то вы все-таки поганки. Будьте готовы к последствиям: рвоте, поносу и прочим прелестям.
Впрочем, грибы – они ведь дары природы. Растут отнюдь не круглый год. Любители ночной хореографии более склонны к синтетическим стимуляторам.
Экстази
Рейв-культура часто именуется «кислотной». Именно на «кислоте», одном из видов наркотиков, основаны очень многие реалии клубной жизни.
Долгое время самым модным продуктом среди клубников и клубниц был синтетический допинг с кокетливым названием «экстази» (также используется аббревиатура MDMA; на письме обычно обозначается первой буквой – «Е»).
Кислыми на вкус ингредиентами пропитывается промокашка из школьной тетради. Оторвал кусочек, положил под язык, а когда он там растворился – тут-то ты и понял, почему у «экстази» такое название.
Вместе с грибами и воспетой «Битлз» LSD «экстази» относится не к наркотикам, а к психоделикам. Привыкания подобные препараты не вызывают. Для здоровья не опасны – по крайней мере для физического здоровья.
Эффект от препаратов этой группы лучше всего описывал модный шотландский писатель Ирвин Уэлш. Соревноваться с ним я не стану. Почитайте уэлшевский сборник новелл «Экстази», там все описано.
Единственное, о чем напомню: если вас угостили такой промокашкой, а вы не нашли сил отказаться, не забывайте о мерах безопасности. Главная из их – вам необходимо побольше пить. Экстази обезвоживает организм. Иногда дело может кончиться обмороком и больницей.
Правда, уже полдесятилетия назад «экстази» перешел в разряд удовольствий для «кислотных» тинейджеров. Приличные взрослые люди употреблять его немного стесняются.
Амфетамины и кокаин
Настоящий кокаин стоит $150-200 за грамм. Так что попробовать его вам, скорее всего, не светит. В наших, далеких от Колумбии краях, «коксом» именуют в основном недоброкачественную эстонскую химию, смешанную вдобавок с чем-нибудь вроде анальгина.
На сленге данную группу веществ часто именуют «спид». Не в смысле болезнь, а в смысле «скорость» по-английски.
Ускорение вам действительно будет придано. Допинги именно этой группы употребляют спортсмены, которым хочется получить медаль, а тренироваться лень. Ни о какой мистике или видениях речи не идет. Амфетамины дают чисто телесный, физический эффект.
В основном – это бьющая через край энергия. Если вы были пьяны – станете трезвы. Если чувствовали усталость – перестанете чувствовать. С одним «но» – до определенного момента. В ту секунду, когда амфетамины перестанут действовать, и усталость, и алкоголь, и общее похмелье навалятся на вас в спрессованном виде.
Честно сказать – ощущение не из приятных.
Героин
Единственный наркотик, который гарантированно вас убьет. Если не сразу, то через какое-то время.
Именно с употреблением препаратов опийной группы (героина, маковой соломки, опия) связаны все те прелести, о которых говорят борцы с наркотиками: «ломки», «передозировки» и так далее. Именно от героина умерли Сид Вишез, Джимми Хендрикс, Владимир Высоцкий, Джим Морриссон и еще огромное количество неплохих парней.
Большим любителем героина был американский писатель-битник Уильям Берроуз. Как-то он решил сыграть в Вильгельма Теля, положил жене на голову яблоко, взял пистолет и – всадил ей пулю ровно между глаз.
После этого ему пришлось бежать из США. Приятели нашли его в Танжере (Алжир). Перед этим несколько месяцев подряд Берроуз занимался тем, что просыпался, делал себе инъекцию и разглядывал свои ботинки. Потом засыпал, просыпался, разглядывал ботинки… Он ни с кем не разговаривал, почти не ел – только рассматривал ботинки.
И так – неделя за неделей. Вам нравится такая жизнь?
Чек (разовая доза) героина стоит $1-2. То есть по карману даже школьнику. Очень часто со школьной скамьи отечественные подростки и начинают употреблять героин. До 30 лет доживает один из десяти. Гепатит, передозировки, нож в бок от тех, кому ты задолжал за дозу…
В общем, поверьте на слово: героин – так себе развлечение.

Уголовная ответственность, связанная с наркотиками
Факт, который стоит иметь в виду любому, кто решит поэкспериментировать с расширением сознания: российское законодательство, связанное с наркотиками, является одним из наиболее суровых в мире.
Кроме того, оно еще и довольно туманно. Четкие критерии в законе не прописаны, и это позволяет милиции и судьям проявлять инициативу. Сами понимаете, отнюдь не в сторону смягчения приговоров.
Согласно УК РФ употребление наркотиков не является преступлением. Карается лишь приобретение, хранение и сбыт. Мне, правда, трудно представить человека, который употребил наркотик, предварительно не получив его каким-либо путем и не подержав в руках.
А это уже преступление.
Правда, лица, опытные в данной области, дают совет, как воспользоваться таким положением вещей. Если вас остановили милиционеры, а у вас с собой несмертельная доза наркотиков, то ее можно просто съесть. За содержимое желудка ответственности нести вы не можете.
Всего наркотикам посвящено шесть статей УК. Наказуемы содержание наркопритона (любое помещение, где употребляются наркотики) – срок от 5 до 10 лет. Посев и выращивание мака и конопли – до 5 лет. Склонение к употреблению наркотиков – до 5 лет.
Изготовление, приобретение (в любом виде – даже если вам отдали это в качестве уплаты долга), пересылка и перевозка караются сроком до 10 лет, с конфискацией имущества или без. Повторно или группой лиц – до 15 лет с конфискацией.
Вам все еще интересно расширять сознание?

Глава шестая.
Клубные развлечения

В некоторых наиболее дорогих клубах заскучавшим гостям предлагается аттракцион под названием «crazy-меню». Суть в том, что за отдельную плату каждый желающий может устроить в заведении скандал.
Как правило, в момент начала аттракциона вокруг смельчака собираются все посетители клуба. Тот платит в кассу и, например, стулом разбивает в заведении витрину. Или въезжает администратору тортом в физиономию.
А может, скажем, взять и по-настоящему уволить официанта. Он собственноручно вписывает бедолаге в трудовую книжку: «Уволен к едрене-фене. Дата. Подпись». Все. С утра официанту нужно искать новое место работы.
Впрочем, подобные изыски – редкость. По большому счету, человек, попавший внутрь клуба, предоставлен сам себе и не знает, чем заняться.
Кто-то напивается, кто-то пристает к девушкам с дурацкими разговорами, кто-то занимается армреслингом с малознакомыми персонажами. Я иногда залезал на сцену, чтобы станцевать с выступающей артисткой. Помню, славно мы поплясали с тетечкой из группы «Беллини» (вы еще помните хит «Самба-ди-Жанейро»?).
Почти всегда подобные развлечения заканчивались тем, что меня, взяв за шиворот, выкидывали из клуба. Чтобы этого не произошло с вами, в этой главе мы рассмотрим несколько вариантов более безобидного клубного досуга.
Стриптиз

Предыдущая страница 2 Следующая страница


Илья Стогов - Клубная жизнь. Притворись ее знатоком

3 Илья Стогов

Вообще-то более унылое зрелище, чем стриптиз, представить сложно.
Как правило, выбравшись на сцену, девушки тешат публику танцем в жанре «В лапах садиста». Смотреть на их коленца бывает просто больно. При взгляде на фигурки хочется покормить плясуний.
Впрочем, бывают и исключения.
Иногда, если публика в зале успела здорово набраться, забавными бывают любительские стрип-шоу. Смысл в том, что любая выбравшаяся на сцену девушка, красиво обнажив ягодицы, может получить ценный приз. Правда, лифчик (не говоря о трусах) застенчивые танцорши снимают редко.
В модном некогда заведении «Candyman» гостям, помню, демонстрировали национальное достояние Франции – бюст порно-стар Лолы Ферраре. Каждая половинка бюста весила семь с половиной килограммов. Без всякой дополнительной платы достояние можно было потрогать руками.
В принципе смотреть на голое женское тело – ничуть не естественнее, чем, потея ладонями, наблюдать, как перед вами сантиметр за сантиметром приподнимают салфетку, скрывающую бифштекс с кровью.
Понимая этот факт, постановщики стриптиза стараются раздевать подопечных не до конца. Шоу «Мисс-Мокрая-Футболка» или женский чемпионат по боям в жидкой грязи, который временами проводится в клубе «Голливудские ночи», выглядят куда эротичнее, чем простое стаскивание трусов.
Правило наблюдения за стриптизом существует всего одно: близко к стриптизерке не подходить. Чаще всего перед выступлением в зал выходит охранник, который следит, чтобы посетители не вставали с мест.
Исключением являются клубы с тейбл-дэнсом (стриптизом прямо у вас на столе). Здесь ситуация обратная: трогать можно и даже нужно. Главное не забыть вовремя сунуть в трусы купюрку.
Помню, как-то в Москве я пошел в подобный клуб с приятелем и его женой. Поскольку танцевавшая на нашем столе барышня призывно махала ногами у меня перед носом, я прикоснулся к ее ноге, но купюру не сунул.
Дело кончилось скандалом. Чтобы не усугублять ситуацию, жене приятеля пришлось сходить на улицу, поменять десять долларов, собственноручно оттянуть даме трусы и сунуть туда денежку.
Встречаться со мной после этого эпизода приятель долго отказывался.
Бильярд
Глупо бы я выглядел, если бы стал объяснять вам, по какому шару следует бить или как при этом держать руку. Чтобы научиться играть в бильярд, нужно просто в него играть. Ограничусь общими сведениями.
Бильярд – игра спортивная. До 1940-х в СССР по бильярду проводились чемпионаты. Сегодня игра включена в программу Олимпийских игр. Иногда за партию игрок нашагивает вокруг стола 4-5 километров. О глазомере и твердости руки уж и не говорю.
Главное, что вам стоит иметь в виду, – бильярд бывает двух видов. Очень условно их именуют «русский» и «американский».
Первый пока что не признан в качестве спорта. Его особенность – больший размер стола и более узкие лузы. Игра пятнадцатью шарами ведется до 71 очка. Пробовать силы в «русском» бильярде лично я вам не рекомендую – слишком сложно.
Начните с «американского» – он же «пул». Стол поменьше, лузы – побольше. Специалисты играют на подобном столе в «снукер», «карамболь», «американку» и еще кучу разных игр.
Более всего распространена в отечественных заведениях игра со следующими правилами. На стол выкладываются 15 шаров двух видов: «цветные» и «полосатые». Белым шаром («битком») вы разбиваете шары и пытаетесь забить любой из них в лузу. Если вы забили «цветной», значит, ваши – «полосатые» и наоборот.
В дальнейшем вы можете лишь бить семью своими шарами по семи шарам противника. Если вы закатили свой – он прибавляет очки противнику. Последним кладется черный шар. Если вы по ошибке забили черный раньше – партия проиграна досрочно.
Вы что-нибудь поняли из этого объяснения?
В любом случае, не переживайте из-за своего неумения играть в бильярд. Сейчас опытным бильярдистом считается любой, кто способен отличить шар от кия. Старайтесь быть похожим на Глеба Жеглова, почаще трите кончик кия мелом и, уверяю вас, вы легко сойдете за мастера этой игры.
Дартс
Еще одно развлечение, в котором никто ничего не смыслит, но все строят из себя знатоков.
Дартсом именуется бросание дротиков в мишень. Правила этой игры просты.
Один тур игры называется «лиг». Партия состоит из трех «лигов». Играют, как правило, вдвоем, но, если есть желание, можно сыграть хоть в двадцатером.
Игра начинается со счета 301 (для двоих), 501, 1001 и так далее. Попав дротиком в определенный сектор на мишени вы зарабатываете очки, которые вычитаете из стартовой суммы. Выигрывает тот, кто доводит счет до нуля.
Кидать дротики нужно от черты, прочерченной в 237 сантиметрах от мишени. Сперва игроки кидают дротики в мишень для определения того, кто начинает игру. Чей дротик попал ближе к центру, тот и выиграл.
На мишени, помимо секторов, каждый из которых приносит игроку то или иное количество очков, имеются яблочко (при попадании – плюс 50 очков) и два кольца (утраивание счета при попадании в то, что поменьше, и удваивание при попадании в то, что побольше).
Каждому игроку дается три дротика. Счет ведется по дротикам, оставшимся в доске после всех трех бросков. Выпавшие дротики не перекидываются. Заканчивать игру нужно обязательно броском в центр доски (так называемый «бычий глаз»).
Если бросок дал больше очков, чем было необходимо для завершения игры (то есть если ваш счет 20, а вы набрали 50 очков), то ни один бросок не засчитывается и счет остается прежним.
Да, последнее: играть в дартс на деньги считается дурным тоном – только на пиво. Как, кстати, и в следующую игру.
Боулинг
Сбиванием кеглей, клином расставленных на лужайке, любили тешиться еще египетские фараоны. Окончательно правила этой игры были разработаны в Германии около трехсот лет назад. Игра получила название «кегельбан».
Чуть позже из баварских пивнушек игра перекочевала в Новый Свет. Янки ленились самостоятельно ходить из конца в конец дорожки и каждый раз расставлять кегли. Именно в США были придуманы простенькие, но удобные приспособления, сделавшие игру легкой и приятной.
Там же, в Штатах, кегельбан был переименован в боулинг. Под этим имечком он году в 1997-м массово вторгся в Россию.
В современном боулинге существует две разновидности: традиционный европейский кегельбан (с шарами полегче) и чисто американская версия (здесь шары могут весить и по 7,5 кг).
Чаще всего шар, которым играют в боулинг русские плейбои, бывает размером с футбольный мяч и весит от 4 до 7 килограммов. Однако зафинтилить его в дальний конец дорожки по силам даже хрупким девушкам.
Если вы и есть хрупкая девушка, то порадуйте своего бойфренда фирменным броском. Повернитесь к дорожке спиной и бросьте шар между ног. И красиво, и удобно.
Единых правил броска не существует. В круглом шаре высверлены три отверстия, и единственное, о чем не следует забывать, – вовремя вытащить пальцы из дырок. Случалось, что рассеянные новички долетали вместе с шаром до самых кеглей.
Кроме того, переходя от шестой к седьмой кружке пива, постарайтесь не забыть, в какой именно стороне находятся кегли: спутать их с выставленными на барной стойке бутылками – дело плевое. Кстати, метать шар лучше не в первую (она же центральная) кеглю, а в одну из второго ряда. Если попадете, кегли рассыплются, как карточный домик.
Количество игроков значения не имеет: вы платите не за вход, а за прокат дорожки. Обычно партия состоит из десяти двойных бросков (т. е. если вы не сбили кегли с первого раза, у вас остается вторая попытка) и, если вы играете вдвоем, длится около получаса.
Если же сбить упрямые кегли у вас не получилось не только с первой, но и с восемнадцатой попытки – не расстраивайтесь. По старой кегельбанной традиции, победитель всегда платит за пиво побежденного.
Кикер
Не удивлюсь, если слово «кикер» ни о чем вам не говорит. Равно как и его синонимы: «фузбол», «комба», «ногомет», «бэбифут». Развлечение это на нашей почве почему-то не приживается. Между тем речь идет всего-навсего о настольном футболе.
Говорят, что в России единственный стол для кикера находится в питерском клубе «Fish Fabrique». К нему, столу, фэны игры съезжаются даже из других городов. Профессионалы этой игры пользуются у «фишфабричных» девушек популярностью большей, чем рок-звезды.
В США с 1975 года по кикеру проводятся мировые чемпионаты. Может быть, со временем такие же начнут проводиться и у нас. Благо, правила просты, да и освоить забаву можно за несколько вечеров.
Играют в настольный футбол так же, как и в «большой». Лучше делать это не один на один, а двое на двое – один в защите, второй в нападении.
Потренируйтесь и отправляйтесь в «Fish Fabrique». Не исключено, что и на вас девушки станут смотреть с открытыми ртами.

Глава седьмая.
Особый разговор: казино

Говорят, рулеточное колесо изобрел математик Блез Паскаль. С его помощью он собирался иллюстрировать положения одной из своих теорий.
Вряд ли ученый предполагал, какой ажиотаж вызовет его изобретение. В Москве в первой половине 1990-х казино открывались чуть ли не в каждой парадной. Лафа кончилась в начале 1996-го, когда мэр Лужков издал распоряжение, резко ужесточившее требования, предъявляемые к игорным заведениям.
Про казино много написано, еще больше показано в кино, а главное – рассказано теми, чьи приятели, по слухам, там бывали. Тем не менее редкий горожанин представляет, во сколько ему обойдется поход к зеленому сукну.
Так что прежде всего давайте определимся с вопросом:
Сколько это стоит?
А для этого – уясните себе: чего вы от предстоящего похода ждете? Рассмотрим три самых распространенных варианта.

Вариант 1: Удовлетворить любопытство, потолкаться среди игроков и поглазеть, как катается шарик по рулеточному колесу.
Прежде всего не забудьте надеть пиджак и взять с собой какой-нибудь документ с фотографией: последнее время многие заведения взяли моду без документов к себе не пускать. Правда, в большинстве заведений фейс-контроль сводится к тому, что внутрь не пускают чересчур пьяных или «ликан» («лиц кавказской национальности»).
Если это ваш первый в жизни поход в казино, то не стремитесь попасть сразу в самое роскошное. Во-первых, можно выбрать то, что находится ближе к вашему дому, а во-вторых, в казино средней руки, как правило, бесплатный вход или взамен денег вы получаете фишки для игры.
Проходите внутрь. Фишки покупать не обязательно. Купите себе пиво и, не комплексуя, устраивайтесь возле игрового стола. Будьте уверены: сколько бы вы ни сидели, освободить место вас не попросят. Главное – не отвлекать крупье и не пялиться на фишки тех, кто сидит рядом.
Также не комплексуйте по поводу того, что у вас денег мало, а у всех вокруг – много. Уверяю вас, очень многие толстопузые типы в пиджаках, делая вид, что выходят на улицу покурить, добегают до ларька и вливают в себя бутылку пива: снаружи раз в пятнадцать дешевле, чем внутри.
Даже если к полуночи вы и перейдете к игре, то весь поход может обойтись в стоимость нескольких ставок и пары кружек пива.

Вариант 2: Поход с дамой ради того, чтобы пустить ей, даме, пыль в глаза.
Тут главное не допустить какого-нибудь глупого промаха.
Казино лучше выбрать из тех, что считаются роскошными, но при этом с бесплатным входом. Даже если на входе вам и придется купить фишки, играть совсем не обязательно: фишками, как правило, можно расплачиваться в баре.
Где-нибудь не очень далеко от входа должен стоять стол, на котором лежат буклеты с объяснением правил игры. Пробегите его глазами – и можете начинать строить из себя героя романа Достоевского и фильмов Френсиса Копполы.
К играм лучше не переходить, но если дама настаивает, постарайтесь хотя бы растянуть удовольствие. А для этого играйте не в карты, а в рулетку. В карты вы играете один на один с крупье, а за рулеткой всегда есть возможность пропустить пару туров и просто посидеть за столом.
В казино, считающимся роскошным, обычно есть концертная программа и необычный интерьер. Например, в петербургском заведении «Слава» устроители отвели целый этаж под имитацию амазонской сельвы.
Постарайтесь переключить внимание спутницы с игр на подобные изыски, и тогда вечер обойдется в стоимость фишек (часть из них можно поменять обратно на деньги), пары коктейлей и – для прикола – мороженого.

Вариант 3: Вы и вправду решили сыграть.
Вообще-то очень глупо с вашей стороны. Но, по крайней мере, имеет смысл сделать это с максимальным удовольствием. Позвоните в казино и выясните, какой сервис у них предусмотрен для игроков.
Практически всегда казино угощает активных игроков напитками (пиво, кофе). Иногда – кормит бесплатным завтраком или отвозит домой на такси. Бывал я на вечеринках, во время которых перед публикой выступали клоуны и жонглеры, а персонал казино терпеливо объяснял начинающим игрокам сложные нюансы игры.
Очень часто для тех, кто играл всю ночь и, разумеется, проигрался, оркестр играет туш, администратор выносит бутылку самого дорогого шампанского, виновник торжества пьет, а остальные ему аплодируют.
Во что играем?
Первой азартной игрой на Руси был «яичный бой». Игроки стукались сырыми яйцами, и побеждал тот, чье яйцо крепче.
Однако прогресс не стоит на месте. Сегодня казиношных игр существует довольно много. О такой, как кости, говорить не стану: широкого распространения у нас в стране игра не получила. Не стану говорить и о покере: на одной страничке играть в покер не научишь.
Ограничимся двумя несложными, но распространенными играми.
Рулетка
Рулеточный стол состоит из колеса с цифрами от 0 до 36 и игрового поля. Игровое поле – это три ряда с теми же цифрами и так называемые «внешние ставки» – дюжины, колонки, цвет, две половины и четность.
Иначе говоря, помимо конкретной цифры вы можете поставить денежку на все перечисленное. Риск проиграть при этом меньше, но меньше и выплаты в случае выигрыша. Если за угадывание конкретной цифры («стрейт») ставки выплачиваются 35:1, то, например, за дюжины («первая» – 1-12, «вторая» – 13-24 и «третья» – 25-36) уже 2:1, а за четность и цвет («красное» или «черное») – лишь 1:1.
Кроме того, существуют так называемые «устные ставки». Выучите слова «большая серия» (ставка, кратная 9), «малая серия» (ставка, кратная 6) и «орфелин» (ставка, кратная 5) – громко произнесите их, и, может быть, после этого окружающие станут смотреть на вас с боiльшим интересом.
«Блэк-джек»
По-русски эта карточная игра называется «очко». Суть ее в том, что игрок получает две карты и дальше сам решает, сколько еще карт ему необходимо. Карты от двойки до десятки дают количество очков согласно номиналу (двойка – два, десятка – десять). Валет, дама, король – 10 очков. Туз – 11.
Смысл в том, чтобы набрать 21 очко либо близкую к этому сумму. Если сумма больше – комбинация игрока проигрывает («перебор»). Крупье обязан взять еще одну карту, если у него 16 очков, и остановиться, если у него 17.
За комбинацию туза и десятки игроку выплачивается выигрыш 3:2. Другие комбинации – 1:1. От простенького собрата «очка» модный «блэк-джек» отличается тем, что здесь существуют несколько дополнительных ставок: «удвоение», «разделение», «страховка» и «сэрэнда».
О смысле всех этих выражений лучше спросите крупье. Во-первых, это придаст вам весу в глазах спутницы, а во-вторых, мне просто не хочется долго объяснять, в чем здесь смысл.
Можно ли выиграть?
Запомните сразу: единственный способ выйти из казино с миллионом в кармане – войти в казино, имея в кармане два миллиона.
Тем не менее игроки продолжают верить в свою удачу. Систем обыгрывания казино существует множество. Ни одна из них никогда не работала.
Системы бывают двух видов: основанные на математике и основанные на шизофрении. Ко вторым относится, например, такая: вы долго ходите пешком по улицам, а за ломберный стол отправляетесь только тогда, когда вам на макушку капнет птица.
С первыми сложнее.
Наиболее известная «система» игры в рулетку сводится к тому, что в случае проигрыша вы ставите на тот же номер сумму, в два раза большую. По идее, рано или поздно выигрыш будет ваш. Но это лишь по идее.
Во-первых, вскоре у вас кончатся деньги. Во-вторых, люди, стоящие во главе казино, тоже не дураки. Во всех казино существует верхняя граница ставок – цифра, больше которой поставить нельзя. То есть рано или поздно удвоить ставку у вас не получится и – прощай денежки.
Не забывайте и о том, что живете вы все-таки не в Монте-Карло. Об этом предпочитают не говорить, но на самом деле опытный крупье всегда контролирует поведение шарика с точностью до сектора. У нас в стране этим, по слухам, пользуются часто.
Кроме того, циркулируют слухи, что человеку, сорвавшему действительно крупный куш, бывает сложно уйти из казино. Крепкие молодые люди встретят его у входа и настоятельно попросят поиграть еще немного. Как вариант: скажут, что денег в кассе нет, и дадут расписку.
Я с таким не сталкивался ни разу. Однако если подобное случится – имейте в виду, что вы нарвались на обман клиента и жульничество в чистом виде. Согласно правилам к началу работы казино должно иметь «страховой денежный фонд» на случай крупного проигрыша. Так что у вас есть все основания обратиться с заявлением в милицию.
Правда, если впоследствии выяснится, что «крыша» вашего казино – какие-нибудь кутаисские воры в законе, значит… значит, вы сами и виноваты.

Глава восьмая.
Прочие игорные заведения

Сегодня только в Москве открыто больше казино, чем во всей остальной Европе. Однако часто ходить туда жители столицы так и не привыкли.
Тем не менее сыграть и выиграть хочется очень многим. Такую возможность им предоставляют иные заведения. О местах, в которых можно по-легкому срубить небольшую денежку, мы поговорим в этой главе.
«Три Семерки»
Знаете историю о том, как именно пытаются разбогатеть иммигранты различных национальностей, приехавшие в Америку?
Немец будет всю жизнь работать и копить. Француз попробует что-нибудь этакое изобрести и жить на проценты. А русский станет, потупив голову, ходить по улицам и искать кошелек.
При таком складе национального характера «однорукие бандиты» не могли не завоевать в России бешеной популярности.
Во всем мире игра с автоматом – удел женщин бальзаковского возраста. Российский игрок – это мужчина до 35, со средним уровнем доходов. Трое из пяти играют ради развлечения, один – ради выигрыша и один – чтобы убить время.
На Западе людей привлекает в «бандитах» то, что, в отличие от казино, здесь очень небольшие ставки. У нас же игроки постоянно жалуются, что автоматы не принимают серьезных ставок.
Игровые автоматы бывают двух типов: механические автоматы (слот-машины, «однорукие бандиты») и более сложные компьютерные системы (покерные автоматы).
В лас-вегасовском казино «Султан» перед каждым крупье стоит табличка «Золотые зубы в залог не принимаем». У нас ничего подобного нет, но случаи, когда за год активной игры люди умудрялись проиграть собственную квартиру, бывали.
Винить в этом, кроме себя самого, некого. Все автоматы сертифицированы, обращаться в милицию бесполезно. В принципе перепад напряжения в сети (например, когда мимо проехал «искрящий» троллейбус) и обнуление счетчика возможны, но вероятность этого приблизительно равна вероятности угодить головой под падающий кирпич.
Известна история о женщине, которая ненавидела выигрывать: она играла на деньги мужа, считая, что таким образом ему мстит. Однако желающих разбогатеть, разумеется, больше.
При раздаче карт автомат пользуется генератором случайных цифр. Однако на самом деле цифровой ряд псевдослучаен: числа идут одно за другим в некоей последовательности и через некоторое (очень большое) время начинают повторяться.
Когда покерные автоматы только появились в России, многие игроки отправлялись в «777», запасшись блокнотом. Они часами простаивали у автоматов, записывали цифровые ряды, делали пометки.
Знавал я одного любителя, который записывал все цифры, выпадавшие на одном из автоматов в течение месяца, а потом стал чередоваться с другом. Дело кончилось тем, что «его» автомат просто списали и заменили новым.
Поскольку ночь в «Трех Семерках» трудно отнести к светскому досугу, то долго говорить об «одноруких бандитах» я не стану. Ограничусь лишь тремя советами.
Во-первых, игра в покер – куда занятнее, чем дерганье рычага слот-машины.
Во-вторых, покерные автоматы сильно разнятся между собой правилами. Выберите какой-нибудь один. Игроки со стажем склоняются к мысли, что начинать лучше с типа «без свободных карт». Суть здесь в том, что пара крупных (не меньше валета) карт обеспечивает возврат ставки.
А в-третьих, запомните главное правило игры, которое выражается всего четырьмя словами: «Азарт – злейший враг игрока».
Беттинг-шопы
Весной 1969 года в лондонское представительство фирмы «Williams Hill», специализирующейся на заключении пари на деньги, обратился некий анонимный англичанин. Клиент предложил поспорить, что в течение ближайших четырех месяцев человек высадится на Луне, и был готов поставить на кон $70.
Кем уж этот человек был – то ли экстрасенсом, способным предугадать будущее, то ли сотрудником НАСА, решившимся разгласить страшную тайну, – об этом история умалчивает.
Известно лишь, что, когда 21 июня 1969 года астронавт Армстронг сделал первый шаг по поверхности Луны, англичанин получил выигрыш в размере ста тысяч фунтов и скрылся в неизвестном направлении.
«Williams Hill» по этому поводу не расстраивалась. История попала во все газеты и стала для конторы отличной рекламой. Спустя 30 лет первые беттинг-шопы стали открываться и в России.
Беттинг-шоп – один из видов игорного бизнеса: принятие денежных ставок на пари. В основном – на исход спортивных состязаний. Это могут быть футбольные матчи, гонки «Формулы-1» или боксерские бои. Кроме того, часто мониторы транслируют на зал конские и собачьи бега откуда-нибудь из Германии. На их результаты тоже принимаются ставки.
В принципе система похожа на ту, что действует на ипподроме. Однако имеются и важные отличия. Принцип игры на ипподроме прост: с игроков собираются ставки, после чего все, тяжело дыша и потея, ждут, чья лошадь придет к финишу первой.
Недостаток один: размер выигрыша предсказать невозможно. Даже если победителем оказалась именно ваша лошадь, не факт, что после этого вы станете богаче.
Объясню. Вы и еще 9 человек поставили на лошадь «А», а кто-то один – на лошадь «Б». Победила «А». После этого получаете вы всего-навсего одну десятую часть от того, что поставил на «Б» проигравший – и ни копейкой больше.
В беттинг-шопах система совершенно иная. Размер выигрышей здесь определяется сразу. Скажем, вы решили поставить пару долларов на результат матча любимой команды. Букмекер анализирует ситуацию и предлагает вам условия. Если вы угадали, то просто приходите и забираете деньги.
К сожалению, у нас в стране пари относительно событий политической или культурной жизни (типа: а когда человек высадится на Марсе?) не принимают.
Обычно информацию о том, на что сегодня можно сыграть, вывешивают рядом с кассой беттинг-шопа. Разобраться, что именно написано в таблице, с первого раза бывает сложно.
Самый типичный случай: вы решили угадать, кто победит в матче. Если вы увидите надпись, вроде «Зенит:Спартак 1,8, 2,5, 3,0» – это означает следующее: за победу «Зенита» вы получите 1,8 того, что поставили, за победу «Спартака» – 3,0, а за ничью – 2,5.
Кроме того, можно поставить на «больше-меньше». Вам предлагается угадать, сколько всего очков будет набрано обеими командами (заброшено шайб, забито голов) и насколько эта цифра больше или меньше той, что предлагает букмекер.
Еще один вариант – игра с форой, но играть по данной системе начинающему игроку я бы не советовал: запутаетесь.
Проиграться в пух и прах, а потом выйти и застрелиться в беттинг-шопах невозможно. Букмекерская контора – это не казино и не павильон «одноруких бандитов».
Заключение пари – это игра умов, схватка интеллектов. Эксперты конторы высчитывают свои варианты, игроки – свои. Шансы, в общем-то, равны.
А даже если и не равны – все-таки приятнее сознавать, что ты выиграл не потому, что бестолковый рулеточный шарик угодил в нужный сектор, а потому, что ты – самый умный и дальновидный.
Бинго
Единственное, с чем у среднего россиянина ассоциируется слово «бинго», – телевизионное шоу «Лотто-бинго». Между тем бинго-индустрия – один из самых прибыльных секторов индустрии развлечений.
Эту игру придумали первые переселенцы в Америку. Долгими зимними вечерами они играли в обычное лото. Потом кто-то додумался играть в лото на деньги. Собственно, это и есть «бинго».
Никаких сложностей вроде тех, что есть в казино или бридж-клубах, в бинго-залах нет. Покупаете карточку с 15 номерами (по пять на каждой из трех горизонтальных строчек). Когда все карточки проданы, ведущий начинает игру.
Громким голосом он объявляет номер шара, вылетевшего из лототрона. Закрыли линию – поднимаете руку и кричите «Линия!». Закрыли всю карточку – кричите «Бинго!».
Бандиты и шулеры по бинго-залам не ходят: не тот уровень. Главное отличие от лотереи состоит в том, что выигрыш вы получаете сразу. Главное отличие от игры в наперсток и различных «бегущих слоников» в том, что выигрыш вы получите обязательно.

Предыдущая страница 3 Следующая страница


Илья Стогов - Клубная жизнь. Притворись ее знатоком

Клубная жизнь. Притворись ее знатоком 4

Выигрыши варьируются в зависимости от числа проданных карточек. Но в принципе в течение двух минут за линию можно получить 1:5, а за карточку – 1:25.
Ну не красота ли?

Глава девятая.
Еще один особый разговор – заведения с кухней

Один мой приятель как-то отправился с дамой в ресторан кавказской кухни. Поскольку денег у него было немного, то, разглядев в меню самое дешевое блюдо, называвшееся мжава, он тут же его и заказал.
Как оказалось, мжава – это маринованная грузинская капуста с плесенью. В том ресторане ее подавали целыми кочанами. Когда заказ принесли и на его совершенно пустом столе нарисовалась тарелка с громадным трехкилограммовым кочаном, посетители из-за соседних столиков начали с любопытством глядеть на моего приятеля.
Дама обиделась на подобный выбор, и приятелю стоило больших трудов уговорить ее остаться. Еще раз прочитав меню, он сказал официанту, чтобы тот принес ему хинкали. Чтобы не попасть впросак еще раз, он добавил: «Но только одну и самую маленькую!»
На этот раз смотреть на приятеля вышли даже работники кухни. Дело в том, что «хинкали» – это такие пельмени. Всем было интересно взглянуть на человека, который, придя в ресторан с дамой, заказывает пельмени по одной штуке.
Не возьмусь говорить про города вроде Саратова или Архангельска, но в Москве и Петербурге национальные кухни представлены в диапазоне от ливанской и корейской до французской и еврейской.
Нет разве что кухни австралийских аборигенов, но, надеюсь, это временно.
Кроме того, имеются рестораны не столько национальной, сколько экзотичной кухни. Скажем, в одном из ресторанов прямо на Невском проспекте вам предложат блюда из крокодилятины, страусятины, мяса акулы, лягушек, черепаховый суп, раков в коньяке, мидий, скумпий, суп из рыбы-слона, стейк из барракуды и даже такое диво, как «гигантский омар, фаршированный красной икрой».
Вопрос лишь в том, что из этого стоит заказывать и как все это есть? Национальные и экзотические кухни – разговор длинный. Однако некоторые сведения о них начинающему клубмену все-таки необходимы.
Знакомство с ними я предлагаю вам начать с кухонь западного полушария.
Кухни Западного полушария
Начинаем с самого севера Американского континента: США и Канада.
Если вы думаете, что американская еда это «Биг-Мак» с «Колой», то, значит, вы не алабамский ковбой, а лох. Блюдом первых переселенцев в Новый Свет, обитателей фургонов и метких стрелков по краснокожим мишеням, была фасоль со свининой. Именно ею обычно и угощают в ресторанах американской кухни.
Еще там угощают стейками. Стейки бывают разные – с кровью и без, дамские и «ранчмен-порционные» (до 700 граммов), филейные и «ти-бон» (с косточкой). По общему мнению, самые вкусные стейки получаются из мяса коротконогих коров канадской провинции Альберта.
Самое интересное, что именно оттуда и экспортировали мясо очень многие российские рестораторы. По крайней мере, так было до дефолта-98.
Спускаемся чуть южнее и оказываемся на границе штата Техас и Мексики. Стиль местной гастрономии называется «текс-мекс». Перед вами забава для настоящих мужчин.
Приведу всего один пример. В 1865 году старый техасский пропойца Эдди Маккленни закатал в дубовые бочки почти полцентнера стручкового перца с солью и уксусом. Вспомнил он о своей засолке только спустя три года.
Извлеченная на свет божий адская смесь была названа «Табаско». Любому нормальному человеку щепотки данной приправы достаточно, чтобы без лишних слов умереть. А вот техасцам нравится.
Будьте готовы к тому, что многие безобидно выглядящие блюда таят в себе смертельную опасность для вашего желудка. Экспериментировать не советую. Для начала закажите себе, например, фиесту. Обычно так обозначают в меню набор из нескольких маленьких образцов блюд, разложенных на тарелочке. Вроде как заказали вы одно блюдо, а получили сразу несколько.
Перемещаемся еще южнее – Мексика. Край кактусовой водки и ядерного красного перца. В России официантками в мексиканских заведениях часто работают студентки из Латинской Америки. Лично мне больше всего нравилось то, что, записав заказ, девушки не клали ручку в карман, а втыкали ее себе в жесткую прическу.
Из напитков здесь стоит заказать… правильно, текилу. Этот напиток заставит вас почувствовать себя кактусом. Причем наутро иголки растут внутрь головы.
Если вы решите поразить спутницу фокусом «Лизни-Опрокинь-Закуси» (то есть лизнуть соли, хлопнуть рюмочку текилы и закусить лимоном), то трюк сперва стоит порепетировать дома. В противном случае вы рискуете лизнуть рюмку, укусить себя за руку и попробовать выпить лимон.
Помимо текилы, попробуйте мексиканское пиво. У нас продаются сорта «Корона», «Соль», «Бохемиа» и еще несколько. Пить мексиканское пиво нужно, как чай – с долькой лимона или лайма.
В качестве закусок к пиву заказывают мексиканские чипсы. По внешнему виду они похожи, скорее, на маленькие картофельные лепешки. По вкусу – как будто вы съели столовую ложку красного перца.
В принципе «Корона» довольно вкусное пиво. Единственный его недостаток – совершенно неприличная дороговизна.
Для начала этих сведений вам хватит. Так что с Дикого Запада отправляемся сразу на Дальний Восток.
Китайская кухня
В одном из первых петербургских китайских ресторанов посетителей встречала восьмилитровая бутылка 96-градусной китайской водки «Схватка тигра с драконом».
Горлышко у бутылки было самое обычное, узенькое. А внутри бутылки целиком заспиртованная полосатая кошка мертвой хваткой сжимала горло заспиртованной же змее. Как китайцы умудрились запихать животных в бутылку, я боюсь даже представлять.
Странно, но желающие хлебнуть из бутылочки находились регулярно.
Китайцы уверяют, что их кухня – самая древняя на планете. Правда, поскольку Китай – это даже не страна, а этакий континент, то и кухонь в Китае сразу несколько.
Одно дело – северокитайская, пекинская кухня. Типичное блюдо – хо-го, любимое лакомство маньчжурских императоров. Чтобы угостить друзей этим блюдом, поставьте на стол 15 тарелочек с тонко нарезанными, почти прозрачными полосками сырого мяса, рыбы, куры или кальмаров.
После этого разведите посреди стола костер – маленький, только чтобы вскипятить на нем котелок с бульоном. Овощи, травы и специи добавляете в бульон по вкусу. Беря палочками разложенные перед вами полуфабрикаты, макаете их в котелок. Секунд через десять вытаскиваете и едите.
Хо-го принято есть большой компанией – человек 8-10. Каждый кусочек мяса запивается рюмочкой алкоголя. Зрелище незабываемое. Особенно если под конец кто-нибудь падает лицом в кипящий бульон.
Другое дело – южнокитайская кухня. Вот уж действительно развлечение не для слабонервных. Недолюбливающие южан пекинцы острят, что, мол, жители Шанхая едят все, что плавает, кроме атомных субмарин, и все, что ползает, кроме танка Т-34.
Доля истины в остроiте есть. Типичное южнокитайское блюдо, это что-нибудь вроде «моченые свиные уши, фаршированные куриными когтями в порошке вэй-цзин с гарниром из древесных грибов и соленого арахиса».
Третья знаменитая китайская кухня – это кухня жителей Сычуани. Сычуаньский повар, который не может вырезать из одной редьки вазу, опоясанную цепью, звенья которой невозможно расцепить, пусть не рассчитывает подняться выше уровня подмастерья.
Здесь все не как у людей. Не мне вам объяснять, что вообще-то помидоры принято солить. Но – не в Сычуани. Здесь помидоры варят в сахарном сиропе и подают на десерт. А креветок вообще не едят, а создают из них декоративные элементы, вроде «хвоста птицы Феникс».
Китайская кухня – это не только необычные блюда, но и непривычный способ поедания этих блюд. Обед начинается с чая, а заканчивается супом. Перец и соль на стол не подаются. Перец в Китае это вообще не пряность, а скорее украшение. Да еще эти дурацкие палочки вместо вилок и ножей…
Впрочем, не пугайтесь заранее. Все вышеперечисленное – теория. На деле как в Москве, так и в Петербурге китайские рестораны, это, как правило, недорогие забегаловки, где столы крыты не скатертями, а клеенками, а единственный признак «китайскости» заведения – бумажный фонарик над барной стойкой и официантки в шелковых халатах.
Интересно отметить, что «крышуют» китайские рестораны не отечественные бандиты, а настоящая китайская мафия – «Триада». По слухам, именно они дают рестораторам деньги на раскрутку и прикарманивают прибыль.
Один из владельцев чайна-кафе как-то рассказывал мне, что, надумай он обратиться в русские органы внутрених дел, голову отрежут не только ему, но и оставшимся в Китае родственникам.
Корейская кухня
Почти то же самое, что китайская. Только не говорите об этом корейцам, ладно?
Какое-то время я неплохо относился к корейским разносолам. Любовь прошла в тот момент, когда, купив в магазине корейский соус, я заправил им приготовленные дома равиоли и потом полночи плакал, задыхался и выпил два ведра воды.
С утра я прочитал на бутылке англоязычную этикетку. Это оказался концентрат для производства корейского соуса. Его следовало разводить водой и томатной пастой 1:10.
Главное, что знает о корейской кухне средний россиянин, это то, что корейцы едят собак. Отправляясь перекусить у корейцев, на подобный изыск не рассчитывайте. В русских корейских ресторанах собачатинкой вас не порадуют – это точно.
Горячие блюда здесь подаются вместе с закусками. Основное блюдо обычно бывает рассчитано сразу на нескольких человек. Закуски называются «панчан». Как правило, вы платите не за отдельную закуску, а за все разом. На стол их выставляют сразу 10-12 и постоянно обновляют. Едят из общих тарелок – себе накладывать не принято. Вместо хлеба на столе стоит вареный рис, вместо соли – соевый соус.
Как обычно поступают европейцы? Европейцы обычно пьют водку и закусывают ее салатиками. Корейцы рисовой водкой «саджу» свои закуски, острые, будто вам внутрь налили расплавленного олова, скорее, запивают. Крепость саджу – всего 23 градуса, на вкус она необыкновенно нежна. Кроме водки, на стол ставят кувшинчик рисового отвара «пориче».
Японская кухня
Две главные примочки японской кухни – это суши и сакэ.
Суши – это блюдо из сырой рыбы и риса. Было время, когда, желая, чтобы пойманная рыба не портилась, японские рыбаки сразу после поимки присыпали ее рисом. Потом кому-то пришло в голову все это съесть. Так на свет появилось суши.
К сырой рыбе и вареному рису добавляют водоросли, соевый соус, маринованный имбирь, порошок васаби, уксус и вообще все, чего пожелаете. Кроме рыбы, суши готовят из креветок, осьминогов, омлета, крабов, икры, мраморного мяса и моллюсков. А у самих японцев подлинные ценители за огромные деньги лакомятся суши из рыбы-фугу.
Мясо фугу (иглобрюха) содержит в себе яд тетродоксин. Это вещество в 25 раз сильнее яда кураре и в 275 раз ядовитее цианистого калия. Зато в малых дозах тетродоксин обладает наркотическими свойствами.
Мастера японской кухни методом проб и ошибок научились обезвреживать яд. К сожалению, ошибки чередуются с пробами и до сих пор. До 60 процентов откушавших иглобрюха в страшных мучениях погибают. Тем не менее желающие находятся. Даже несмотря на то что цена суши из фугу доходит до $750.
Новые суши-бары открываются сегодня в Москве чуть ли не каждый месяц. Хозяева уверяют, что предлагаемый ими продукт – сама полезность. О вкусе они почему-то молчат. Впрочем, я понимаю, в чем здесь причина.
Считается, что европеец может распробовать суши только раза с пятого-шестого. Лично я за свою жизнь съел не меньше десяти килограммов суши – и все равно считаю, что под видом экзотики японцы пичкают нас мерзковатой рисовой кашей.
Второй кит отечественных ресторанов японской кухни – это алкогольный напиток сакэ. Крепость сакэ – 16-18 градусов. То есть по крепости напиток относится, скорее, к крепленым винам. Пить его нужно, как ликер. А вот называют сакэ почему-то водкой. Ну не парадокс ли?
Японцы хвастаются, что существует более ста сортов сакэ. Между собой сорта различаются наличием подслащающих добавок. Вы можете не обращать на этот факт внимания. Все равно ни один европеец не сможет отличить вкус одного сорта от другого.
Готовят сакэ по той же схеме, что отечественный самогон. Рис варится на пару, а потом к нему добавляют дрожжи и воду. Поскольку от полученного первача голова по утрам трещала даже у самых стойких самураев, со временем напиток стали подвергать дополнительной фильтрации.
Как раз на самогон по вкусу сакэ больше всего и похоже. Говорят, к третьему-четвертому кувшинчику некоторые оказываются способны различать тонкие вкусовые нюансы. На собственном опыте я этого опять-таки не замечал.
Разумеется, для пития сакэ у японцев существует тщательно разработанный ритуал. Напиток разливают в керамические графинчики граммов по 360. Графинчики называются «токкури».
Пить сакэ можно и холодное, и подогретое до 45 градусов. В ресторанах для этого используется особая печка. Отхлебывать сакэ из рюмочек-«очоко» полагается маленькими глоточками.
Как правило, распитие затягивается на несколько часов. В качестве закусок полагается заказывать сушеные кальмары.
И последнее. Имейте в виду: несмотря на то что и китайскую, и корейскую, и японскую пищу положено есть палочками, между ними есть существенная разница. Она состоит в том, что поход в китайский ресторан обойдется вам в среднем в три раза дешевле, чем визит к корейцам или японцам.

Глава десятая.
Напитки

В Петербурге, в айриш-пабе «Molly's», специально выписанный из Ирландии бармен Кристчен Уолш тешил публику тем, что укладывал девушек-посетительниц на барную стойку, вставлял им между ног бокал и, взбив коктейль в шейкере, засунутом за собственный брючный ремень, выливал коктейль в бокал, ложась на девушку сверху.
Еще в одном заведении бармен сажал желающих испытать себя девушек на стол, вставлял им в рот особый шланг и разом вливал туда несколько литров пива. Скажем, кружек шесть-восемь. Пиво разом обрушивалось девушкам в желудок, а сами девушки, как правило, тут же обрушивались со стола.
Поскольку для России экзотическим напитком является все, кроме водки, постарайтесь запомнить (а потом рассказать девушке) следующие факты.
Ирландское пиво
Очень давно, в самом начале 1990-х я, помню, ухаживал за девушкой. Вообще-то она была так себе, прыщавенькая, но мне почему-то нравилась. Девушке смерть как хотелось попить «Гиннеса».
Ирландский напиток продавался в те годы лишь в одном заведении Петербурга и стоил фантастических денег: до восьми долларов за кружку. Посомневавшись, я решил-таки сводить подружку в заведение и похвастался предстоящим визитом коллегам.
– А ты знаешь, что у «Гиннеса» настолько плотная пена, что в ней не тонет пятачок? – заявил мне один из них.
Честно сказать, сам я в те годы ирландских сортов пива еще не пробовал. А потому, запомнив сказанное, решил поразить подружку своей осведомленностью. Долго искал пятачок советского образца, привел девушку в бар, скрепя сердце заплатил положенные восемь долларов и, рассказав про плотность пены, положил монетку в пиво.
Монетка булькнула и утонула. То есть вы понимаете, да? Утонула в пиве, за которое я отдал свои последние $8.
Дура-подружка поморщилась и попросила, чтобы я принес ей другую кружку, так как пить пиво с грязными деньгами на дне ей неприятно.
Вывод: не верьте ни в какие байки по поводу «Гиннеса» – пиво как пиво. Не самое, на мой взгляд, вкусное.
Фраза, выдающая в вас знатока ирландских сортов пива:
Когда пьяницы-ирландцы напивались, они любили орать «Спорим, что у меня самый длинный на свете член!» или «А я готов заключить пари, что смогу дальше всех на свете плюнуть огрызком сигары!». Именно для того чтобы ввести подобные пари в русло проверяемости, гиннесовские пивовары начали выпускать свою «Книгу рекордов».
Джин
Само слово «джин» – французское, оно означает «можжевеловка». Изобретен же джин был в Голландии. Странно, почему при этом напиток считается чисто английским.
Готовят его из очищенного спирта, который настаивают на можжевеловых ягодах и смеси нескольких растений. Рецепт производители, разумеется, держат в секрете.
Что ни говори, но выпить чистого джина – это все равно что хряпнуть рюмочку спирта. По этой причине джин используют исключительно в коктейлях. Можно, конечно, и не разбавлять. В этом случае не удивляйтесь, если, выпив бутылочку-другую, вы проснетесь где-нибудь во Львове с отросшей ниже груди бородой.
Первоначально джин был напитком английских забулдыг и портовых шлюх. Еще лет 200 назад британские таверны были украшены вывесками: «За пенни у нас можно выпить джина, за два – напиться. Соломенная подстилка – бесплатно». А уже в 1920-х годах джин стал настолько моден, что на вечеринках в Штатах ничего кроме джина и не подавали.
Фраза, выдающая в вас знатока джина:
Какой вкусный напиток, а ведь некогда в Англии его прописывали в качестве мочегонного средства!
Виски
В фильме «Пьянь» сексапильная подружка Микки Рурка уверяла, что пойдет с любым мужчиной, у которого будет бутылка виски. Лично я подобного энтузиазма не понимаю. Самогон и самогон, даром что шотландский.
Слово «виски» переводится как «вода жизни». Сегодня виски производят по всему миру и даже в Японии. А уж в Шотландии количество сортов зашкаливает за три тысячи.
Очень приблизительно процесс производства виски сводится к следующему: вы делаете темное пиво, а затем удаляете из него лишнюю воду. Крепость получившейся жидкости составляет в среднем 40-46 оборотов.
Фраза, выдающая в вас знатока виски:
А ты в курсе, что помимо черного и красного лейбла у «Джони Уокера» существуют также синий, золотой и зеленый, причем стоимость бутылочки «голубого» может доходить до $200?
Как вариант могу предложить типично шотландский тост:
– Семь футов под килтом!
Коньяк и кальвадос
Во Франции государство следит за качеством всего трех крепких алкогольных напитков: коньяка, арманьяка и кальвадоса.
Как известно, коньяк был изобретен случайно. Было время, и французские контрабандисты возили терпкие шарантские вина в Англию. Возить громадные бочки было накладно, и контрабандисты пошли на хитрость.
На французском берегу они выпаривали лишнюю влагу и умещали всю партию вин всего в одну бочку. На английском же берегу они разбавляли концентрат водой и вновь получали вино.
Однажды кто-то додумался попробовать сам концентрат. Потом этот напиток начал считаться изысканным. С тех пор мы и пьем коньяк.
Кальвадос (яблочная водка) появился схожим образом. Родом этот напиток из северной Франции, где плохо растет виноград, зато хорошо растут яблоки.
Лет 300 назад один местный граф решил, что пить мерзковатый на вкус сидр ему надоело. Слабоалкогольный сидр был пропущен через самогонный аппарат и вместо пятиградусного лимонадика граф получил пойло крепостью до 72 оборотов.
Заказывая бутылочку кальвадоса, имейте в виду: перед вами напиток типа «Выхожу я из ресторана, а мне какая-то сволочь на руку наступила». Бутылочка напитка сбивает с ног даже самых крепких парней.
Как-то, злоупотребив им, я проснулся в милиции. На вопрос «Почему?» память лишь развела руками. Я вонял яблоками и ужасно хотел пить. Попросив у сержанта стакан воды, в ответ я услышал:
–Сиди, убийца! В тюрьме попьешь!
Как убийца? Кого это я вчера убил? Я чуть не поседел, прежде чем выяснилось, что сержант перепутал: убийца сидит в соседней камере. Я всего лишь скакал по крышам припаркованных машин и бил окна в модных магазинах.
Фраза, выдающая в вас знатока коньяка:
–Дорогая, ты, конечно, знаешь, что «Наполеон» – это не марка коньяка, а маркировка, означающая степень выдержанности?
Ром
Еще один самогон в нашем обзоре. На этот раз полученный не из картошки, винограда, яблок, зерна, сливы, кактуса или табуретки, а из сахарного тростника.
Слово «rum» (ром) является сокращением от английского слова «rumbillion» (беспорядок, хаотичное бурление). Так британские плантаторы называли то, что происходит с сахарным тростником, если залить его теплой водой.
В тростнике, как и в винограде, содержатся дрожжи. Негры-рабы издавна подметили, что из замоченного тростника всего за пару-тройку дней можно получить славную бражку. Приятную на вкус и не дающую похмелья.
Потом кто-то из европейских умников догадался перегонять бражку в самогонном аппарате. Крепость получившегося напитка достигает 68 оборотов. Впрочем, в дорогих сортах вкус алкоголя почти не ощущается. Незаменимое средство для того, чтобы незаметно напоить подружку.
Фраза, выдающая в вас знатока рома:
– А знаешь ли ты, что в Бразилии технический ром, полученный из отжимков тростника, используют в качестве автомобильного топлива?
Коктейли
Заказывать в клубах коктейли – дорого. Рассказывать вам о них – глупо (в меню всегда указан состав). Тем не менее имейте в виду: для того чтобы довести даму до кондиции, лучше остальных подходят коктейли «Белый русский» (водка, сливки, ликер «Калуа»), «Скрю-Драйвер» (водка с апельсиновым соком) и «Маргарита» (сок лайма, текила, ликер «Контрё»).
Еще лучше для этого подходит русский национальный коктейль «ёрш» (водка плюс пиво). К сожалению, его редко подают в клубах. Зато там иногда подают любимый коктейль Джеймса Бонда «Мартини». Этот напиток сделает вашу даму податливой, как пластилин.
Записывайте рецепт: четверть вермута, четверть водки и две четверти джина.
Фраза, выдающая в вас знатока коктейлей:
– Встряхнуть, но не смешивать!
Ну и напоследок, из экзотики не могу не упомянуть напиток, обозначаемый в меню как «Пиво-плюс». Пиво в стакан вам нальют самое обычное. Необычно здесь лишь то, что внутри бокала плавают крошечные живые рыбки. Выпивать пиво нужно залпом, и рыбки еще долго будут плавать прямо у вас в желудке.

Заключение.

Что теперь?

Ну что, не послушались моего совета? Все-таки пошли клубить и теперь раскаиваетесь?
А я ведь предупреждал…
Мысль, что, придя в клуб, скучный человек весело проведет время, – ошибочная, неправильная мысль. Тем более неправильно думать, будто, собравшись вместе, весело проведут время несколько сотен скучных людей.
Подведем итоги.
Во-первых, напрасно потраченное время. Можно, разумеется, утешаться тем, что теперь вы расскажете приятелям, как славно отдохнули. Однако если приятели уже бывали в том заведении, в котором вчера были вы, то просто вам не поверят.
Во-вторых, конечно, деньги. Признайтесь: вы уже подумали о том, сколько всяких славных штук можно было купить на ту сумму, которую вы вчера столь бездарно спустили?
В-третьих, похмелье и та незнакомая девица, которая лежит у вас в постели и которую теперь нужно как-то выгонять из квартиры. Говорят, лучше всего от похмелья помогает апельсиновый сок, которым стоит запить таблетку аспирина.
Лично я всегда предпочитал пиво. После него, может быть, и девицу выгонять расхочется.
Впрочем, и коммерческую выгоду, и моральное удовлетворение из хождения по клубам извлечь можно. Правда, для этого существует лишь один способ.
Если вы обязуетесь никому не говорить, то я открою вам его секрет.
Единственное, для чего стоит ходить по клубам, это для того, чтобы потом взять да и написать книжку «Клубная жизнь. Притворись ее знатоком».
Только – тс-с-с! Пусть это будет нашей с вами тайной, ладно?

Предыдущая страница 4


[i] Огл. 1 2 3 4


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Илья Стогов - Клубная жизнь. Притворись ее знатоком

Оглавление

  • Вступление (Страница 1)
  • Глава первая.
    Для начала немного истории     (Страница 1)
  • Глава вторая.
    Выбираем клуб     (Страница 1)
  • Глава третья, самая короткая.
    Готовимся к походу в клуб     (Страница 1)
  • Глава четвертая.
    Проходим в клуб, и что мы видим?     (Страница 2)
  • Глава пятая.
    Наркотики     (Страница 2)
  • Глава шестая.
    Клубные развлечения     (Страница 2)
  • Глава седьмая.
    Особый разговор: казино     (Страница 3)
  • Глава восьмая.
    Прочие игорные заведения     (Страница 3)
  • Глава девятая.
    Еще один особый разговор – заведения с кухней     (Страница 4)
  • Глава десятая.
    Напитки     (Страница 4)
  • Заключение. (Страница 4)


Илья Стогов - Биография

Илья Стогов

На основную страницу

Биография

Родился в Ленинграде. Работал продавцом спортивных велосипедов, телеведущим, уличным обменщиком валюты, учителем в школе, уборщиком в берлинском кинотеатре, главным редактором эротического журнала, охранником, переводчиком, музыкальным обозревателем, барменом, пресс-секретарем в казино. В масс-медиа в общей сложности проработал тринадцать лет.
Уехав из Петербурга, полтора года жил на острове Сахалин. Снялся в клипе на песню из саундтрека к «Мачо не плачут», где сыграл самого себя. В 2003 году принимал участие в записи одного из альбомов группы «Би2». В 1995 году представлял Россию на V Всемирном форуме католической молодежи в Маниле (Филиппины).
По образованию магистр богословия.
Женат, двое детей.
В 1999 году признан «Журналистом года».
В 2001 году газетой «КоммерсантЪ» номинировался на звание «Человек года» с формулировкой «За создание жанра мужской литературы».
За роман «Мачо не плачут» был назван писателем года, а сам роман был отмечен как роман года. Роман «mASIAfucker» в 2003 году номинировался на литературную премию «Национальный бестселлер». Серия карманных путеводителей в 2003 году получила Большой приз Художественной премии «Петрополь». Книги переведены приблизительно на десять европейских и азиатских языков.


Илья Стогов - Клубная жизнь. Притворись ее знатоком

Илья Стогов

Клубная жизнь. Притворись ее знатоком

Цикл: "Поколение Y"

 Читать книгу

Аннотация

Более дурацкого занятия, чем болтаться по клубам, человечество не изобрело за все семь с половиной тысяч лет, проведенных им вне Эдемского сада. Впрочем, это я сейчас такой умный. А было время…

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel