Илья Стогов - 13 месяцев

1 Илья Стогов

Salve, Regina, Mater misericordiae!
Vita dulcedo, et spes nostra, salve!
Ad Те clamamus exules filii Haeve.
Ad Те suspiramus gementes et flentes
In hac lacrimarum valle.
Eja ergo, Advocata nostra,
Illos Tuos misericordes oculos
Ad nos converte!
Et Jesum, benedictum fructum ventris Tui,
Nobis post hoc exsilium ostende!
O, clemens!
O, pia!
O, dulcis Virgo Maria!

ДЕКАБРЬ

1
Эта история началась 22 декабря 2001 года. А закончилась через год.

Иначе говоря, это не очень длинная история. Но для меня она была очень важна.

2
Вместо ручки на тяжелой металлической двери было кольцо. Тоже тяжелое и металлическое.

Стоять на лестнице было холодно. Я долго звонил. Потом начал думать, что, может быть, звонок не работает? Может быть, здесь принято стучать? В этот момент мне открыли.
В дверях стояла монахиня. Вся в белом, а поверх – черная накидка. Улыбнувшись и кивнув, чтобы я проходил, она опять исчезла в глубине квартиры.
На полу в прихожей стояли мягкие тапочки. На стенах висели детские рисунки. Еще висел рождественский венок и распятие с надписью на грузинском… или на армянском?, в общем, знаете, на таком странном языке… такими странными загогулинками.
Я совершенно точно знал, что ни грузин, ни армян в квартире нет. Есть итальянка сестра Матильда, настоятельница петербургского Доминиканского монастыря, и три монахини родом из Гватемалы.
Ту, что открыла мне дверь, звали сестра Суяпа. Она была невысокой, смуглой, робкой. По-русски разговаривала, смешно вытягивая губы. Словно пробовала русские суффиксы на вкус и этот вкус ей нравился.
Как-то она рассказывала, что дома, в Гватемале, у нее есть восемнадцать братьев и сестер. Вы понимаете, да? Восемнадцать! Причем, когда собственные дети подросли, пожилые родители сестры Суяпы взяли из детдома еще и новорожденного сироту. Просто чтобы им было кого любить.
Помню, узнав об этом, я удивился.
– Наверное, у вас очень состоятельная семья? Большой дом? Дорогие машины?
Сестра ответила совершенно серьезно:
– Нет. Машины у нас не было. В той деревне, где я родилась, была лошадь. Всего одна. Не очень дорогая.
Из прихожей я прошел в комнату. С одной стороны там стояла елка. За окном город похрустывал от рождественских морозов, а в монастыре было тепло. На окне стояли цветы. Красивые. Возможно, гватемальские.
Четырем монахиням тесно жить в двухкомнатной квартире. Чтобы не загромождать комнату, раскладные кровати днем они убирают в шкаф. А часовню, место, где начинается и где заканчивается их день, монахини отгораживают жалюзи.
Очень удобно: раздвинул жалюзи – оказался в часовне. Задвинул – просто в комнате. Входя в помещение, монахини кланялись в сторону алтаря. Сам алтарь производил впечатление тяжелого, многотонного. Как они его сюда втаскивали, по лестнице-то?
Постепенно монастырь заполнялся посетителями: петербургскими доминиканцами. На пятимиллионный город их набралось меньше десяти человек. Одеты они были тоже в белое и черное: цвета Ордена.
Женщины принесли хлеб и вино. Мужчины сдвинули с центра комнаты стол и расставили стулья. Единственный курящий мужчина (я) зажигалкой зажег стоящие на алтаре свечи.
Ровно в полдень все мы плечом к плечу встали перед алтарем и запели древний гимн: «Veni Creator Spiritu!…»

3
Поколение, под скрежет «Ramstein» и «Nine Inch Nails» практикующее сегодня тантрический секс, гордо своей продвинутостью. Во как можем! Никто так не мог, а мы – пожалуйста!

Лучше бы вместо опусов Ирвина Уэлша поколение читало книги старого и мудрого еврейского царя Соломона. Тогда бы поколение знало, что нет и не может быть ничего нового под солнцем.
Восемьсот лет назад в южной Франции уже произошла одна из первых европейских сексуальных революций. Сексуальная революция сопровождалась революцией психоделической. Тоже одной из первых.
Позже то, что происходило в те годы в южной Франции, назовут ересью альбигойцев. Рядом с обрядами альбигойцев шоу Мэрилина Мэнсона показалось бы детской пугалкой.
Перерезав католиков, французские альбигойцы, гордые своей продвинутостью, отжигали на бесконечном карнавале… они раз и навсегда решили, стоит ли жизнь того, чтобы жить… решили для себя, стоит ли задавать этот скучный вопрос.
Это были модные и красивые люди. Им была знакома радость свободной любви и радость расширения сознания. А главное – радость от того, что за все предыдущие радости им, красивым и модным, ни от кого не попадет.
В тех солнечных, располагающих к бесконечной сиесте краях было все, что считается модным сегодня. Ну, может быть, кроме Виктора Пелевина, который описал бы эту красоту. Остальное было все.
Да, чуть не забыл. Еще на захваченных альбигойцами землях остался один, самый последний католик. Этого странного и несовременного человека звали Доминико Гусман.
Каждое утро он приходил в свою церковь (самую последнюю церковь южной Франции) и служил мессу. Никто не понимал зачем, а он все равно служил.
Каждый вечер он вставал на колени и молился о том, чтобы люди, живущие рядом с ним, были счастливы… Они удивлялись: о чем это он?, а он все равно молился.
Так продолжалось двенадцать лет подряд. Один, всеми брошенный, стареющий Доминико продолжал служить и молиться. И, вы знаете, Господь услышал его молитвы.
Один за другим к Доминику начали приходить ученики. Те, кто не желал альбигойского счастья. Те, кто хотел странного счастья Доминико Гусмана.
Никто не заметил, как все изменилось… но все действительно изменилось. Именно доминиканцы, люди в белых передниках и черных капюшонах, сделали из Европы то, что мы сегодня называем Европой. То есть они показали уставшим от карнавала европейцам, что есть и другая жизнь, и эта новая жизнь европейцам понравилась. Многие ли сегодня способны правильно поставить ударение в слове «альбигойцы»)? Основанный же Домиником монашеский Орден до сих пор является самым распространенным монашеским Орденом в мире. Доминиканцы есть даже в том городе, в котором живу я.
Официально Доминиканский орден был учрежден Папой Иннокентием III 22 декабря 1216 года. Специалисты по вращению Земли вокруг Солнца утверждают, что 22 декабря – самый короткий день в году.
Лично мне кажется, что специалисты что-то напутали… где-то ошиблись. Уж для меня-то этот день точно не был самым коротким.
Спустя ровно 785 лет после опубликования папской буллы в доминиканцы был принят я.

4
Священник, стоящий за алтарем в домашних тапочках, торчащих из-под длинного облачения, выглядел непривычно.

Он прочел всем нам проповедь. Проповедь была хорошая. О чем в ней говорилось, я вам не скажу.
После проповеди начался сам обряд приема в Орден. За почти тысячу лет обряд ничуть не изменился. В промерзшем Петербурге начала третьего тысячелетия все происходило так же, как в теплой средневековой Франции.
– Чего ты просишь?
– Прошу тебя, сестра, принять меня в Орден проповедников…
Вновь принятым доминиканцам давали крестик на золотой цепочке. Крестик был черный с белым – тех же цветов, что и одежды доминиканских монахов.
Во всех больших католических Орденах существует как бы несколько под-Орденов: мужчины-монахи, женщины-монахини и миряне. Меня, венчанного по католическому обряду парня, принять могли, разумеется, только в общину мирян.
Выходя из дому, я, как дурак, нарядился в кожаные джинсы. При попытке встать на колени джинсы скрипели и не желали сгибаться. Ну да ничего. Я тоже крепкий парень. Согнул-таки их. Больше никогда не стану носить эти джинсы.
Петербургская община доминиканцев состояла в основном из женщин старше меня. Еще год назад я бы удивился: зачем мне общаться с такими женщинами?
Теперь я понимал: это моя семья. Люди, более ценные для меня, чем семья. Те, у кого мне предстоит учиться.
А потом священник через голову стянул облачение, монахини пригласили нас в соседнюю маленькую комнату, и все сели пить чай с пирожными.
Лично я чай не пью вообще никогда. Сестры сказали о'кей, отвели меня на кухню и выдали банку настоящего кофе из Латинской Америки. На кухне возле высоченного холодильника висела фотография: сестры в праздничных монашеских облачениях стоят возле ватиканского собора Св.Петра.
У той монахини, что мыла для меня чашку, на безымянном пальце правой руки было надето обручальное кольцо. Невеста Христова.
Священник, улыбаясь, рассказывал, как недавно ездил в Краков на юбилей. Один из краковских доминиканцев отмечал шестьдесят пять лет священства.
Я удивился: – Шестьдесят пять?
– Шестьдесят пять. Он стал священником в 1936-м. И с тех пор каждое утро встает, умывается и идет в часовню молиться. Ничего нового: каждый день встает, умывается, идет молиться. Шестьдесят пять лет подряд… Мир несколько раз полностью изменился с тех пор, как он начал ходить в эту часовню… а он и до сих пор туда ходит. Говорят, в том месте, где он молится, в огромных каменных плитах образовалось углубление, продавленное человеческими коленями.
Допив кофе, я вышел на лестницу и выкурил сигарету. Стены на лестнице покрывались инеем.
Первая ступень принятия в орден называется «постулат» и длится год. Затем следует «новициат». Это еще год – три. Потом можно приносить обещания на всю жизнь.
Несколько лет… каких-то несколько лет, и я – доминиканец.

5
1990-е… странное время. Чем я только не занимался на протяжении этого десятилетия. До годов, начинающихся с цифры «20», мог, наверное, и не дожить. Однако дожил. Жив до сих пор. Крещен я был в Католической церкви. Так уж получилось. То есть я, конечно, могу сказать, что Господь хотел, чтобы получилось именно так, но вы ведь не поверите, да?

Я был крещен в Католической церкви, будучи взрослым парнем: двадцать мне уже исполнилось.
То, что было до, и то, как стало после этого события… это было даже не разными частями одной жизни, а двумя разными жизнями. Я имею в виду, что очень серьезно отнесся к тому факту, что был крещен в Католической церкви.
Крестили меня утром, а уже вечером все сережки были вытащены из моих ушей, футболки с нецензурными англоязычными надписями отправились в мусоропровод, а компашки любимых «U2» были раздарены знакомым…
Разливное пиво и растатуированные подружки остались в прошлом. Началась совсем другая история. Это было хорошо.
Я читал отцов Церкви, а приятели отжигали на первых rave-parties. Они уезжали на танцульки в Гоа, а я пешком отправлялся в паломничество в Могилев.
Так продолжалось какое-то время… а потом я огляделся и вдруг увидел, что все уже не так… что сережки и футболки на старых местах… что в CD-проигрывателе опять надрывается «U2»… а отцы Церкви лежат недочитанными.
Однако это был не окончательный финиш, а всего лишь промежуточный. Осенью 2001 года Господь, богатый милосердием, еще раз тихонечко позвал меня по имени.
Мне была дана еще одна попытка. Шанс жить правильно.
Я не был уверен, что действительно знаю, как это – правильно. Мне предстояло сыграть партию в игре, в которой я не знал и половины правил. Да и откуда мне было знать, как правильно, если всю предыдущую жизнь я старался жить как раз НЕправильно?
Перед тем как уйти из монастыря, я все-таки задержался еще на немного и спросил у священника: что же мне делать теперь? Как жить дальше?
– Ты действительно хочешь жить правильно?
– Да. Хочу. Это сложно?
– Чтобы жить правильно, нужно просто жить. И смотреть, как у тебя получается. И если получается неправильно, если ты видишь, что упал, то нужно вставать и еще раз начинать все заново. Понимаешь?
– Если честно, нет.
– Ничего страшного. Ты поймешь. Иди вперед, но каждый раз, когда упадешь, поднимайся снова.
– Да?
– Конечно! Давай поговорим об этом через год. Давай?
Я сказал: «Хорошо». Так начался год, о котором я хочу рассказать вам.

6
На протяжении этого года мне предстояло учиться. Начать все заново и разучить множество само собой разумеющихся штук. Типа как ходить? как говорить? как поступать с окружающими? Я опять был словно ребенок.

Это ведь только кажется, будто жить – занятие элементарное. На самом деле это искусство. Более сложное, чем плетение макраме или компьютерный дизайн.
Мне предстояло пересмотреть множество вариантов. Но скажу сразу: я нашел верный. Тот, вернее которого не существует.
Отыскать его было сложно, но я сумел. Я потратил на это год, но все-таки нашел КАК следует проживать огромное количество времени, именуемое словом «жизнь». Получилось у меня не сразу, но это ничего, потому что вы ведь понимаете: могло и вовсе не получиться.

ЯНВАРЬ

1
Проснулся рано. Не было еще и девяти. Полежал, не открывая глаз. Серая комната, сбитая простынь. Не поймешь: действительно ли начался день, или ты еще спишь?

Вылез из постели, выглянул в окно. Грязный снег за окном казался куда чище моей простыни. Умылся. Дошел до универсама, чтобы купить себе завтрак, но универсам был закрыт. Серый асфальт, смятое небо. Нет, похоже день действительно начался. В ларьке возле универсама купил себе печенье «Choko-Pie».
Поцеловал детей и дважды жену. Вышел во двор. Двор был до противного знаком. Знаком настолько, что хотелось хоть что-нибудь из него забыть.
Я сделал по двору несколько шагов. Конечным пунктом маршрута был Петропавловск-Камчатский. Край Азии. Берег Тихого океана. Место за восемь тысяч километров от моего дома.
Сейчас, в момент, когда я шагаю по своему утреннему двору, там уже поздняя ночь. Не знаю, продается ли в тамошних ларьках «Choko-Pie». He знаю и того, есть ли там вообще ларьки.

2
Петербургский аэропорт «Пулково» был пуст. Регистрация на рейс прошла без суеты. Секьюрити внимательно прощупали швы у меня на одежде. Даже полистали записную книжку. Потом пожелали счастливого полета. Я не стал говорить им «спасибо».

Секьюрити были вежливы, но внимательны. Все на свете боятся террористов. Даже при посадке на рейс, вылетающий на Камчатку. Лично меня гораздо больше, чем террористы, тревожило состояние аэрофлотовской техники.
Помню, несколько лет назад я собирался лететь в Рим. Рейс, как водится, задержали. Сперва чуть-чуть. Потом довольно здорово. Итальянцы попробовали возмутиться. Им объясняли, что самолет не готов, а они все равно ругались.
В конце концов аэрофлотовские служащие сдались, разрешили всем сесть в самолет. После этого самолет попробовали завести. Он вибрировал, как сломанный мотоцикл, всем телом трясся, ревел и не желал заводиться.
В самолете все просидели больше четырех часов. Просидели молча.
Припухшие итальянцы делали круглые глаза. Ругаться им больше не хотелось.

3
Самолет «Ту-154» был тесным, у меня была клаустрофобия, поэтому посадили меня к самому окну, и почти что мне на колени посадили мясистого камчатского мужчину в меховой шапке и толстой куртке. Из носу у мужчины торчали пучки шерсти.

В салоне погасили свет. Уши заложило еще до того, как мы оторвались от земли. Ненавижу это ощущение. Самолет сперва замер на секунду, а потом резко рванул вперед и вверх. Трясло так, что из пластикового стаканчика, который мне принесла стюардесса, по сторонам разлетались брызги воды.
Облака начались почти сразу. Чтобы не смотреть в окно, я откинулся и закрыл глаза.
Думать начал, разумеется, о том, что там, куда я лечу, в 1982-м советские ПВО сбили южнокорейский «боинг». Погибло несколько сотен человек. А в 1999-м русский «Ил-96» грохнулся прямо на жилой район в Иркутске. Погибло несколько сотен человек.
Когда ты взлетаешь, то всегда думаешь о чем-нибудь в этом роде. Втискиваешься в алюминиевую кастрюлю, повисаешь на высоте одиннадцати километров над промерзшей землей и начинаешь понимать, что прожил жизнь неправильно… что тратил ее не на то, на что стоило тратить… а потом ты приземляешься, подошвами касаешься земли и не можешь поверить: Господи! неужели я и в самом деле думал обо всей этой херне?!

4
Из-за того, что самолет двигался с запада на восток, у меня было ощущение, что на месте я буду только завтра. Ведь, прежде чем мы приземлимся, должна будет пройти ночь.

Правда, для меня ночь будет длиться всего пару часов. Наступит полночь, мы начнем снижаться и приземлимся сразу в полудне завтрашнего дня.
Границу ночи и дня видно было четко. Если прижать щеку к иллюминатору и посмотреть вперед, то там было темно. Ночь была не черной, а фиолетовой. Сзади же было солнце и освещенные этим солнцем облака.
Стоило нам перелететь границу Европы и Азии, стоило мне немного задремать, как стюардессы начали разносить ужин и все испортили. Не буду описывать ужин долго. Скажу только, что основным блюдом была гречневая каша с горохом. Легко ли вам представить такое блюдо?
Алкоголь же на внутренних авиалиниях не допускается вовсе. Впрочем, сибиряки и не возражали. Соглашались: таким, как они, только налей!
По прямой из Петербурга в Петропавловск-Камчатский лететь больше тринадцати часов. Поэтому в пути самолету нужна передышка и дозаправка. Через пять часов после взлета мы начали снижаться для промежуточной посадки в Красноярске.
Иллюминатор был совсем черный. Только четыре светлые точки. Две – вроде бы звезды, а две – электрический свет на земле. А может быть, все четыре – звезды. Или все четыре – электрический свет.
Перед самой посадкой мясистый сосед слева наконец снял свою меховую шапку. Он оказался лысым.

5
Температура в Красноярске была -14°С. Разница по времени с Петербургом – четыре часа. То есть у меня дома был ранний вечер, а здесь – глубокая ночь.

Транзитный зал был выстроен посреди заснеженного сибирского поля. Место для курения располагалось на улице. Мужчины поставили сумки, сняли с рук детей, быстро проглотили никотин и нырнули внутрь.
Внутри оказалось ничего. Хороший ремонт. Мягкие синие диванчики.
На самом близком к выходу диванчике навзничь лежал громадный сибирский мужчина с мобильным телефоном в одной руке и бутылкой пива «Миллер» в другой. Брюки на мужчине были почему-то расстегнуты.
Дальше начинался бар на четыре столика. За одним девушка кушала мороженое. За тремя оставшимися мужчины стаканами пили водку из литровых бутылок. Под надписью «НЕ КУРИТЬ» стояла толпа мужчин с сигаретами. Среди них я разглядел и милиционера в форме.
По радио играла вот такая песня:

Хочу любить
Такого, как Путин: полного сил!
Такого, как Путин, чтобы не пил!

Сидеть просто так было скучно. Я решил купить в баре бутылку минеральной воды.
В очереди передо мной стоял мужчина в камуфляжных штанах.
– Сок есть?
– Есть.
Долгая пауза. В этих краях торопиться не принято.
– А яблочный есть? В порядок себя приводить надо.
– Есть и яблочный.
– Нужно в порядок себя приводить…
– Наливать сок?
– Да. Яблочный. И водки. Двести пятьдесят.
– Двести пятьдесят?

1 Следующая страница


13 месяцев 2

– Влезет в чашечку двести пятьдесят? Если не влезет, то хотя бы двести.
Девушка наливает напитки в старые фаянсовые чашки с погрызенными краями. Мужчина не спеша, громко глотая, выпивает водку, чуть пригубляет сок и надолго задумывается.
– Еще чего-нибудь?
– Я ребятам говорю: мне же еще лететь! На самолете! А им не остановиться!
– Еще чего-нибудь?
– Да. Соку.
– Сколько?
– Чашечку. И водочки.
– Еще двести пятьдесят?
– Влезет в чашечку двести пятьдесят? Если не влезет, то хотя бы двести.
Девушка наливает ему в чашку еще двести пятьдесят граммов водки. Мужчина не спеша ее допивает. Смущенно улыбается. Трет переносицу. Кладет деньги и, шаркая подошвами, отходит покурить.

6
Потом, в самолете, я все-таки заснул. Поспать удалось всего минут сорок. Когда проснулся, ниже самолета лежала невнятная пенопластовая поверхность. Может быть, тундра. Может быть, замерзший океан.

Русские завоевали Сибирь меньше четырехсот лет назад. Темпы покорения необъятной территории поражают. Чтобы добраться от Урала до Тихого океана, казакам понадобилось всего сорок лет.
Правда, прогресс не стоит на месте. Мой «Ту-154» преодолел тот же путь всего за пять часов.
Перехватив солнце на полпути, самолет оказался уже в завтрашнем дне. Лед тянулся во все стороны без видимого края. Блестел он так, что становилось больно глазам. Казалось, что он начинается ровно в метре под днищем самолета.
От взятой из дому книжки уже тошнило. Я стал просто смотреть в окно. Это было немного неудобно, потому что прямо мне в нос упиралась спинка впереди стоящего кресла.
Стюардессы разносили завтрак. Вспомнив, как выглядел ужин, я улыбнулся девушкам, сказал, что не голоден. Правда, кофе я все-таки выпил. Он был мерзким.
У меня было ощущение, что из дому я вышел несколько лет назад. Неужели печенье «Choco-Pie» я покупал всего лишь сегодня утром?
Во время посадки в Красноярске у самолета сменился экипаж. Нынешний пилот вел самолет так, словно это был его личный велосипед. Резко заламывал виражи. Дергал руль. Самолет трясло.
Потом мы все вместе поднырнули под облака. Оказалось, что день сегодня довольно пасмурный. Я вытянул шею, посмотрел вниз, и Камчатка показалась мне черно-белой, как передача по старому телевизору.
Сразу под облаками начинались сопки. Ниже сопок начиналась бухта. По бухте ползли игрушечные кораблики. Я раздумывал, куда именно здесь можно втиснуть взлетно-посадочную полосу, а самолет пытался зависнуть в воздухе, встать на крыло, развернуться в этом самом тесном из возможных миров.
Потом самолет наконец коснулся земли и сразу, как при посадке на борт корабля-авианосца, замер.
Стюардесса прошла по рядам и предупредила:
– Готовьте паспорта. У выхода из самолета будет пограничный контроль.
Контроль оказался несложным. Толстый майор-пограничник, не глядя на проверяемых, листал документы, потом устал окончательно, плюнул и побрел в здание комендатуры.

7
Никаких излишеств типа трапа или автобуса, доставляющего пассажиров в здание аэропорта, здесь не существовало. Самолет просто подогнали поближе к выходу, пассажиры спустились по лестнице и вышли в город.

Я тоже вышел.
Разумеется, в воротах стояла толпа таксистов, жаждущих нагреться на бестолковых туристах. Невозможно приехать в незнакомый город и не оставить в карманах этих стервятников денег в пять раз больше, чем они того заслуживают.
На площади перед аэропортом стоял огромный стенд: «Спички не тронь! В спичках огонь!». Я не имел ни малейшего понятия, куда идти, где находится отель и сколько стоит поездка на местном такси. Я был готов платить.
Никто не бросался мне наперерез. Никто не хватал меня за рукав, не заглядывал заискивающе в глаза. Таксисты равнодушно смотрели, как я с их деньгами в кармане ухожу прочь.
До города я ехал на корейском джипе. За рулем сидел молчаливый камчатский водитель. Я спросил, сколько стоит поездка, он, не разжимая губ, пробурчал, что $7, и мы тронулись.
Пошли уже вторые сутки, как я не спал. Предыдущие четырнадцать часов я провел в неудобном самолетном кресле. Глаза слипались. Я полез за сигаретами.
– У вас в машине курят?
– Кури. Сам-то я бросил. Хотя раньше курил. Бывало, вечером засяду в туалете. Пока сижу, две папироски выкурю. Так что – кури.
Сам город показался мне одноэтажным и серым. В одном месте я успел заметить вывеску стрип-бара. Перед входом не было ни единого человека. Спирт в этих краях шел гораздо лучше, чем стрип.
Встречавшиеся на дороге рекламные щиты оглушали прямолинейностью: «Всегда обедай только у нас!», «Покупай канцелярские скрепки!».
Я сказал таксисту, что мне нужен недорогой отель. Недорогой – в смысле дешевый, он понимает? Водитель кивнул.
Свой джип он остановил перед серой коробкой без окон. На фасаде имелась вывеска: «Гостиница „Эдельвейс“.
– Подождите меня здесь. Я узнаю, сколько стоит, и приду. Может быть, меня не устроит цена. Тогда вы отвезете меня в другую гостиницу. Хорошо?
Водитель кивнул. Я вылез из машины и долго звонил в дверь «Эдельвейса». Долго – это значит минут десять.
Дверь открыла высокая красивая женщина. Она улыбалась и молчала.
– Я хотел бы снять номер. У вас есть номера?
Пауза. Потом:
– Есть.
– Сколько стоит?
Женщина продолжала молчать. Когда я решил, что ей просто неохота со мной разговаривать, женщина наконец начала отвечать. Со временем я понял: подобные паузы здесь в порядке вещей.
Просто, прежде чем открывать рот, камчатским людям необходимо хорошенько подумать.
Койка в общей шестиместной комнате внутри бетонной коробки стоила $25 за ночь. Туалет и ванная рядом, на том же этаже. Горячую воду дают довольно часто: дважды в сутки. Час утром, час вечером. Для постояльцев есть симпатичные девушки.
Последний штрих меня добил. Произнесено это было все с той же официальной улыбкой. Я вернулся к машине и сказал водителю, что стоит поискать другую гостиницу.

8
Спустя еще час я сидел в буфете гостиницы «Гейзер». Буфет был открыт, но буфетчица куда-то ушла. Я хотел выпить кофе и просто ждал, пока она вернется.

За окном лежала Авачинская бухта. На барной стойке стояла местная водка в чумазых бутылках. Бухту мне было видно плохо, а водку – хорошо.
Номер в «Гейзере» стоил $18 за ночь. Горячей воды не было вовсе, зато и девушек мне никто не предлагал.
У меня вообще сложилось впечатление, что я был единственным постояльцем отеля. Возле стойки RECEPTION на полу лежали мохнатые камчатские собаки. Внимания на людей они не обращали.
Потом буфетчица наконец появилась.
– Я хотел бы выпить кофе.
– Ой, а у нас нет кофе.
– Совсем нет?
– Ой, совсем.
– А есть где-нибудь рядом кафе, в котором продается кофе?
– Ой, тут рядом есть летнее кафе, только оно закрыто.
– Закрыто? А когда откроется?
– Ой, так летом и откроется! Да только лето у нас редко бывает.
– Нет кофе. Нет кафе, в которых есть кофе. А что у вас есть?
– Ой, печенье есть. Корейское. Называется «Choco-Pie».
Господи, зачем я уезжал из дому?

9
Утром следующего дня я вышел на центральную улицу Петропавловска-Камчатского.

Народу вокруг почти не было. Большой сибирский мужчина в камуфляжной куртке и меховой шапке нес на плече целый мешок замороженных костей. Зарывшись в снег на обочине дороги, дремали бездомные псы.
Учуяв запах из мешка, псы встрепенулись, почувствовали себя охотниками и с лаем бросились на мужчину. Он остановился, нагнулся, не спеша поднял с земли здоровенную ледяную колобаху и с чмокающим звуком влепил ее псу-предводителю в бок.
Собаки тут же забыли об охотничьих инстинктах, заткнулись, прекратили лаять и вернулись дремать в снег.

10
Петропавловск-Камчатский тонким слоем расползся между бухтой и двумя сопками. Будто кого-то вырвало. Ни единого дома выше пяти этажей. Ни единого здания старше тридцати лет. Ни одного, которое простоит хотя бы еще тридцать лет.

Редкие островки оживления разбросаны по городу неравномерно. На перекрестках дорог стоят ларьки, играет музыка, ходят хорошо одетые люди. Между островками – безжизненные пустыри и строения, до третьего этажа засыпанные снегом.
На стороне, обращенной к бухте, окон в домах-коробках нет и стены обшиты большими листами жести.
Я дошел до автобусной остановки. На остановке молча стояла корейская семья. Спустя пару минут подошел бородатый камчатский мужчина. Очень спокойный. Подошел, сказал «здравствуйте» и замер. Руки вдоль тела.
Мне сложно простоять полчаса без движений. Я порываюсь бежать, мечусь из стороны в сторону, много курю, сбиваю с ботинок снег. А вот мужчине это – раз плюнуть.
Мне никак не смириться с тем, что никаких срочных дел на свете не бывает. Все уже произошло. Бежать некуда. Я специально придумываю себе занятие – лишь бы не останавливаться. Лишь бы продолжать бег.
Жители Камчатки приняли этот мир, как мужчины. Лицом к лицу. Нашли в себе мужество просто встать и полчаса не шевелясь ждать автобуса.

11
Ныряя между сопок, автобус довез меня до центра города. Центр выглядел так.

С одной стороны стояли руины кинотеатра. Они были слегка замаскированы огромной афишей «Астролог и хиромант Тамара».
С другой стороны высилось надгробие английского мореплавателя Кларка. После того как Джеймс Кук был съеден гавайцами, его заместитель Кларк привел корабли куковской флотилии в Петропавловск и тоже умер.
С третьей стороны лежало море.
Я выкурил сигарету. Над бухтой по диагонали полз вертолет. Даже он полз совсем бесшумно. Тишина на берегу была какая-то… вакуумная. Только вороны хлопали крыльями.
Таких ворон, как здесь, я не видел нигде. Громадные, размером с пингвина. С могучими костяными носами. Похожие на летающих ящеров из третьего Юрастик-парка. Вороны лапами выкапывали из снега давно сгнивших моллюсков.
Взлететь эти жирные твари уже не могут и лишь ходят, переваливаясь с ноги на ногу. Говорят, вороны живут триста лет. Не исключено, что некоторые из этих птиц еще помнят времена, когда Ворон-Кутх был верховным божеством этих мест.
В принципе, это был самый центр города. Я сел на старую покрышку и сразу начал ерзать, суетиться, думать, что, возможно, здесь не разрешается сидеть. Через двадцать минут это прошло. Еще через полчаса (в пределах видимости так и не появилось ни единого человека) прошло совсем.
Вода была очень чистая и воздух тоже. На воде стояли шесть больших рыболовецких кораблей и один военный, тоже большой. Просто стояли. Никто никуда не спешил.
Серое небо. Серая бухта. Серые сопки. Выше ближайших сопок – ослепительные белые горы. Четыре параллельные полосы. Честно сказать, я не любитель рассматривать пейзажи. Но бухта была реально красива.
Прекрасная молчаливая природа. Прекрасные молчаливые люди. Много ли человеку надо для счастья?
Я думаю, что в жизни обязательно должны быть паузы. Такие дырки, когда с вами ничего не происходит. Когда не бубнит телевизор. И вас не глушит бессмысленная болтовня. Когда вы просто сидите и смотрите на мир, а мир смотрит на вас.
Современный человек боится молчания больше, чем СПИДа. Но пока не прислушаешься, ты ничего и не услышишь, ведь так?
Продать квартиру в Петербурге. Купить дом в Петропавловске. Поздно просыпаться. Жить так, как живет стоящее на подоконнике растение. Часами смотреть на рассвет над бухтой. Просто смотреть. Жить в абсолютной тишине. Не подозревать о существовании MTV. Может быть, купить себе кресло-качалку и начать курить трубку. Учиться у камчатских людей их молчанию.
Впрочем, на какие бы деньги я здесь жил?

12
Вечером в местной газете я прочел, что в часе езды от Петропавловска вторую неделю идет извержение вулкана. Заметка была крошечная. Сообщалось, что до города пепельные бомбы не долетают, а долетают только до тамошней военной части, но военные к этому привыкли.

Рутина…
На относительно небольшой Камчатке насчитывают почти три тысячи вулканов. Во всем остальном мире – приблизительно столько же. Действующий вулкан здесь есть даже в черте города: Авачинская сопка.
Я спрашивал у петропавловцев:
– Не страшно?
– А чего? Ну, дымит. Нам не мешает.
– Жителям Помпеи Везувий тоже до поры до времени не мешал.
Петропавловцы пожимали плечами. Они никогда в жизни не слышали ни про Помпеи, ни про Везувий.
Подвали такое счастье москвичам (вулкан! работает! и место для парковки есть!), уж они бы развернулись! Здесь выросла бы сеть гипермаркетов и ежевечерне проводились бы вечеринки с дорогим входом.
А вот жители Камчатки настолько медлительны и нелюбопытны, что главная достопримечательность полуострова, Долина гейзеров, была открыта всего несколько десятилетий назад.
Долина – это пять километров чисто лунного пейзажа. Из обугленной, залитой серой поверхности к небесам бьют раскаленные фонтаны: грязь, вода и пар. По слухам, зимой Долина чертовски красива.
Кто-то из находчивых местных бизнесменов недавно приватизировал Долину. То есть добраться туда теперь можно только на вертолете, а стоит вертолетный тур $230.
На Камчатку меня командировал один американский журналеп. Мне было заказано четыре статьи, причем за каждую платили гораздо меньше, чем $230. Разумеется, никакой тур покупать я не стал.
Зато съездил в «зону Паратунка»: другую долину, тоже сплошь усыпанную бьющими из-под земли горячими источниками. Возле каждого построен небольшой пансионатик или дом отдыха. Любимое место отдыха местных жителей.

13
Это был самый холодный день за все время моего пребывания в Петропавловске. Я вышел из отеля, застегнул на куртке все кнопки, ниже бровей натянул шапку, внутри перчаток сжал руки в кулаки.

Изо рта у меня валил густой пар. Щетина на верхней губе сразу покрылась густым слоем инея.
В автобусе рядом со мной сидела женщина-военная с маленькой дочкой. На женщине была толстая зимняя форма. Из-под шапки с кокардой виднелись уши с сережками.
В транспорте здесь никто не читает. Не читает книг, не читает газет, не разгадывает кроссвордов. Ничего в таком роде. Слова излишни в таких местах, как Камчатка. Я со своей суетливостью и многословием тоже был лишним в этом молчаливом мире.
Я вместе со всеми просто смотрел в окно. Сопки снаружи были могучие и складчатые. Как слоновья морда. Было странно думать, что в мире есть места, из которых можно позвонить жене. И вообще было странно, что в мире есть что-то еще.
Садясь в автобус, я спросил у водителя, где мне лучше всего вылезти? Он промолчал. Я решил, что мужчина не в духе и не настаивал. Оказалось, водитель просто думал.
Через восемьдесят минут скачек по необъезженной камчатской дороге он кивнул и просто сказал:
– Вот тут.
– Что «вот тут»?
– Лучшее место для купания.
Воздух был холодный и очень ясный.
На горизонте виднелись белые, очень высокие горы. Прямо передо мной стояло обшарпанное здание.
Ветки деревьев были покрыты инеем, как трубочки в коктейлях – сахарной пудрой. Холодно было так, что я почти не чувствовал ног. Вокруг не было ни единого человека. Только, зарывшись в сугроб, грелась мохнатая ездовая собака.
Увидев меня, она попробовала тявкнуть, начала выкапываться из сугроба, но замерзла, плюнула и зарылась обратно.
Так выглядело лучшее на Камчатке место для купания.
Гнутые металлические буквы на фасаде здания сообщали, что передо мной – пансионат «Костер». Собаку я обошел, сделав большой крюк. Я боюсь больших собак.
Впрочем, внутри здания стены были обшиты деревом, персонал широко улыбался, а как выбираться отсюда, я не знал. Так что мне все равно пришлось бы остаться. Хотя бы на одну ночь.
С клиентами общалась красивая высокая женщина-администратор. Номер с двуспальной кроватью, сообщила она, стоит в их пансионате $25.
– Мне не нужна двуспальная кровать.
– Что ли, ты один?
– Один.
Женщина долго переживала за меня, качала головой и говорила, что плохо человеку быть одному. Потом решила, что еще за $12 подселит мне в номер симпатичную девчонку и на этом успокоилась.

14
Батареи были раскаленными. Наверное, их топили теплом из подземных источников. Да и могло ли быть холодно в пансионате, стоящем прямо на вулкане?

Через полчасика горничная выдала мне постельное белье: подушку толщиной в ладонь и две простыни. Я сказал ей «спасибо», закурил и встал перед окном.
Было очень тихо. Опять надев шапку и перчатки, я пошел смотреть на бассейн.
Серая, растрескавшаяся, осыпающаяся бетонная емкость располагалась под открытым небом. Воняло серой. Перед деревянными ступеньками, ведущими в воду, лежал вытертый коврик. К самой воде свисала ветка дерева с длинными сосульками.
Сняв перчатку, я потрогал грязную воду. Потом сел на скамейку и вытащил сигареты. Стены были покрыты пятисантиметровым слоем инея. Ягодицы, которыми я касался скамьи, моментально замерзли.
О том, чтобы искупаться, речи не шло. Я раздумывал, хватит ли у меня духу снять ботинок и сунуть в бассейн голую ногу?
От воды поднимался пар. Такой густой, что, лишь докурив сигарету до конца, я разглядел: в бассейне целуется молодая пара. Из воды торчали только головы: белая – ее и брюнетистая – его. В их волосах блестели вмерзшие льдинки.
Девушка положила молодому человеку голые руки на плечи. Влюбленные тихонечко разговаривали. Мне было слышно, о чем: так, ничего не значащее влюбленное воркование. «Мур-мур-мур», – говорила девушка. «Ну, так ебнйврот!» – отвечал возлюбленный.

15
В «зону Паратунка» петропавловцы ездят отжигать. Я говорил людям, что планирую провести там ночь или даже две, и на меня смотрели со смесью зависти и сочувствия. Так смотрят на парней, сообщающих, что они спят с собственной сестрой.

В пять вечера начали подтягиваться гости. Мой номер располагался недалеко от входа. Из-за дверей было слышно, как визжат и хихикают женщины. Заплатив за номер, мужчины сразу спрашивали, где именно находится бар.
Натянув куртку, я вышел из номера. Вечер пятницы. Party-time. Пансионат «Костер» приобретает свой истинный вид.
В коридорах накурено. В большом вестибюле на стол для пинг-понга выставили водку и соленые огурцы в больших банках. Рядом танцуют две невероятно толстые женщины. На стуле, нога на ногу, дремлет древний старик. К его пиджаку прикреплены орденские планки. В беззубом рту торчит «Беломор».
На улице, у бассейна, играет радио. Под черным приполярным небом странно звучит пляжная песенка про танцы до утра. Ради развлечения мужчины кидали в подружек комьями снега, а те пронзительно визжали.

Предыдущая страница 2 Следующая страница


3 Илья Стогов

Все вокруг были пьяны и, перекрикивая радио, общались. Причем употребляли существительные, которые мне было бы неудобно произнести вслух, даже если я уроню на голую ногу топор.
Женщины, не стесняясь, переодевали бюстгальтеры. Когда они улыбались, было видно: передние зубы почти у всех красоток – металлические.
А камчатские мужчины были толсты и незагорелы. На плечах у них имелись флотские или армейские татуировки. Один стал вылезать из бассейна по скользким ступенькам, поскользнулся и всем голым телом рухнул на цементный пол. По сторонам брызнула черная кровь. Но улыбаться никто не перестал.
В штат пансионата включен массовик-затейник. Прокуренный мужчина пытается сделать вид, будто гости не просто накачиваются водкой, а отдыхают культурно. Мне были слышны его крики:
– Следующий конкурс! Играем на раздевание! Победит та команда, которая, раздевшись быстрее всех, свяжет из своих трусов самую длинную гирлянду!

16
Из-за дверей моего номера слышался диалог. Юноша лет двадцати беседовал с пожилой регистраторшей.

– Бабуля, а у тебя газетка с телефонами есть?
– С какими телефонами-то?
– А с этими самыми!
Бабуля роется в ящиках своего стола. Потом находит старую газету, в которой опубликованы телефоны контор, привозящих проституток на дом.
– На, сынок.
– А дорого это?
– Не знаю, сынок. Ты позвони, спроси.
Юноша вертит телефонный диск. Громко, не стесняясь, он договаривается с диспетчером, чтобы ему привезли двух девушек. На два часа каждую.
– Но они точно приедут? А то мы заказывали в прошлый раз, а нас обманули. Не привезли. Как зовут? Юля? Они хоть камчатские?
Регистраторша спрашивает, все ли ОК? Юноша тяжело вздыхает. Нет, бабуля, не все ОК. Цены оказались выше, чем он планировал. Испытывая неловкость, он спрашивает, не одолжит ли пожилая женщина ему $15? Проститутки стоят немного больше денег, чем у него есть с собой. Но с утра он все отдаст.
Женщина улыбается и вздыхает:
– Ну что с вами делать? Выручу, конечно.
На этой стадии я все-таки засыпаю.

17
Часовые пояса сбили мой режим дня. Который день подряд я засыпал в восемь вечера, а просыпался в три ночи.

Вот и сегодня. Я повалялся с выключенным светом. Потом повалялся с включенным. Снаружи тихо. Почти тихо. Только женский голос объясняет кому-то, что если клиент пьяный и заснул, то это не важно. Она его поласкает, и он проснется.
Ночь прошла на редкость спокойно. Драка в коридоре случилась всего одна, а магнитофон в соседнем номере выключили уже в четыре утра. Наверное, не любят музыку.
Я закуриваю и какое-то время просто рассматриваю свой номер.
Номер был отлично отремонтирован. Дорогие обои. Модный светильник. На полу, вместо постели, лежал матрас, а на матрасе лежал я. На ковре, возле моей головы, валялись два окурочка «Winston Lights». Они остались от предыдущих постояльцев.
Снаружи лежал дикий заснеженный мир. Прекрасная природа. Прекрасная настолько, что это понимаю даже я. И люди, которые никогда не смотрят на эту природу.
Я натянул брюки, запер номер и пошел умываться.
Перед входом в пансионат стоял микроавтобус. В салоне грелись проститутки. Высоченные широколицые русские девицы. Крашеные волосы. Толстые шубы. За рулем сидел толстый бородатый сутенер в рыжей дохе.
Чуть дальше по коридору бродит охранник в синей униформе. Вчера вечером его не было. Наверное, охранник охраняет не пансионат, а приехавших барышень.
Основная масса отдыхающих спала. Некоторые заснули прямо на полу в коридоре. Те, кто не спал, растаскивали проституток по номерам.
В том, что происходило вокруг, не было ничего утонченно порочного. Назвать это развратом я бы не взялся. К происходящему окружающие относились так, будто речь идет… ну, скажем, о еде. О чем-то естественном и не очень интересном. Неторопливое и молчаливое древнерусское похабство.
У самого входа в душевую стоит группка подростков. Тощие, коротко стриженные. Из одежды только плавки и пляжные тапочки. Заискивающе улыбаются.
Перед подростками стоит громадная проститутка. Она поводит плечами и зычно выговаривает:
– Ну, мальчики, вы попали! Кто, говорите, первый?
Тинейджеры улыбаются еще шире.

18
В душевой стояло мусорное ведро. Оно было до самого верха забито пустыми бутылками из-под водки. Я включил свет, и камчатские тараканы неторопливо потрусили в направлении к щелям в стене. Их было немного, но все – крупные, упитанные. Откуда они здесь? Почти в тундре-то?

Вода воняла серой. Зато она была настоящей горячей водой. Первый раз за все время, проведенное на Камчатке, мне удалось полностью раздеться и постоять под душем.
После душевой мне захотелось кофе. Банка «Моссопа» и сахар были у меня с собой. Не хватало только чашки и горячей воды. Дежурная направляет меня на кухню.
На кухне сидит молоденькая проститутка. Устала. Просто сидит. Очень маленького роста. Волосы обесцвечены перекисью. Я угощаю ее кофе. Девушка наливает себе целую чашку, но почти не пьет.
– Я ведь раньше в городе жила. Но там – суета, гарь. Не смогла там жить.
– В каком городе?! В Петропавловске?! Суета?!
– У нас ведь в Паратунке тихо. Когда хочется развлечений, мы в соседний поселок ходим. Восемнадцать километров в одну сторону. Пройдешь – вроде и веселее…
– А что там, в соседнем поселке?
– Ничего. Мы просто так ходим. Сигареты там покупаем.
– Ближе нет сигарет?
– Есть. Но зачем?
Потом на улице наконец светает. Начинается день. Похоже, он будет серым. С неба сыплется крошечный снег.
Уезжая из пансионата, проститутки прощаются с дежурной:
– До свидания, Тамара Николаевна.
– До свидания, девочки.
– Спасибо, Тамара Николаевна.
– Не за что, девочки. Приезжайте.

19
Я вернулся в свой номер. Настроение было ни к черту.

Завтра меня здесь уже не будет. Полечу дальше. На свете есть огромное количество городов, в которых я был, но больше никогда не побываю. Вот теперь и Петропавловск.
Я не жалел, что уеду отсюда. Я не был уверен, что мне вообще стоило сюда приезжать.
Бог хотел сделать людям подарок. Он придумывал этот день, желая, чтобы день стал для нас маленьким праздником. Он все сделал верно… но некому было оценить Его подарок.
В соседних номерах спали залюбленные широкоплечими проститутками камчатцы. Накануне каждый из них выхлебал по ведру водки. Теперь у мужчин болела голова, и нужно было думать, как отдавать доброй старушке из RECEPTION взятые в долг денежки.
Вряд ли они считали этот день подарком. А я вот считал. Грех неблагодарности – не самый страшный на свете. Но все-таки грех.
Едва приехав в Петропавловск, я купил себе красивый дорогой путеводитель. Вечерами, валяясь на гостиничных койках, я прочел его весь. Триста глянцевых страниц.
Знаете, что интересно? Путеводитель был нашпигован полезной информацией. В нем указывались адреса и телефоны ресторанов, бань, баров, автозаправок, контор, позвонив в которую вы можете заказать вертолет и с борта вертолета застрелить черного камчатского медведя.
Но координат церквей указано там не было. Ни православной, ни католической. Никакой.
Составители путеводителей считали, что рассказали обо всем, что может понадобиться туристу. Зачем туристу нужен храм, они искренне не понимали.
Этот роскошный мир фонтанировал гейзерами. Голубел бухтами и сопками. Он был прекрасен, а ведь считается, что люди, которые живут рядом с прекрасной природой, тоже должны быть прекрасны.
Люди, живущие на Камчатке, прекрасными не были.
Первое, что приходит на ум человеку, решившему изменить свою жизнь, – это то, что жить надо ЕСТЕСТВЕННЕЕ. Без наворотов. Чем проще живешь, тем лучше становишься.
Эти люди были молчаливы, а я привык думать, что безмолвие и мудрость – почти синонимы. Ведь для того, чтобы услышать, нужно прислушаться. Эти люди прислушивались всю жизнь… но услышали они вовсе не то, что следовало.
Могло ли быть иначе? Ведь на Камчатке практически нет церквей…
Глупо ругать грудного ребенка за то, что он не говорит родителям «доброе утро» и ходит под себя. Окружающие меня люди были вежливы и чистоплотны. Даже с унтами камчатские мужчины носят выглаженные костюмные брюки. Камчатка – единственное из всех известных мне мест, где пьяный мужик, наступив тебе на ногу, тут же извинится, при этом сказав тебе «вы».
Но хорошими эти люди не были. Они были просто людьми.

20
Я полез в рюкзак, порылся в нем, нашел бревиарий. Если вы не в курсе, то бревиарий – это такая богослужебная книжица. Псалмы, разделенные на несколько ежедневных чтений: утреня, дневной час, вечерня, завершение дня.

Первую службу следует читать рано утром. С восходом солнца. Уже больше года я начинаю каждое свое утро с того, что читаю псалмы.
Мой бревиарий был как старый боевой пес. Вытертые бока. Порванный переплет – как задетое в драке ухо.
В этом городе никто не читает бревиарий. Только я. Это было известно мне на сто процентов. В этом городе совсем мало католиков. А католиков с бревиариями нет ни единого. Только я.
Более того. На всем полуострове Камчатка и прилегающем полуострове Чукотка никто, кроме меня, не читает бревиарий. Проснувшись, ни один человек не тянется за книжечкой с разноцветными веревочными закладками. Только случайно оказавшийся здесь я.
Я открою свой бревиарий и первым на планете прочту утреню. Я восславлю Создателя моего, а уже после меня – остальной мир. Камчатка – это ведь первый часовой пояс в мире, и новый день рождался всего лишь в десяти километрах справа за окном моего пансионата.
Глядя туда, на восток, я прочту три положенных псалма. Где-то через час другие люди прочтут точно то же самое во Владивостоке и Благовещенске. Еще через час – в Хабаровске и Маниле. Через три часа – в Иркутске и Монголии.
Так и пойдет…
Говорить «спасибо» не сложно. Главное – начать.
Снаружи каркали священные местные вороны с костяными носами. Вокруг лежал самый дикий край на планете. И единственным человеком, способным оценить маленький шедевр нового дня, был я.
Я открыл книгу на первой закладке:

Сейчас, когда взошла заря,
Молитвы Богу вознесем,
Чтобы во всех делах дневных
Он зорко нас хранил от зла.
Пусть будет в нас душа чиста
От неразумия и зла,
Да обуздаем нашу плоть,
Храня умеренность во всем.
Чтобы, когда окончим день
И возвратится ночи час,
Мы, незапятнанные злом,
Хвалу Ему воспели вновь…

Я стоял перед окном, за окном начинался новый день, и теперь все в этом дне было хорошо.

ФЕВРАЛЬ

1
Книга, которую я перечитываю чаще всего в жизни, называется «Исповедь» святого Августина. Первый раз я прочел ее, когда мне было двадцать, и с тех пор читаю не реже чем раз в год.

Бывали, правда, тяжелые времена, когда толком почитать не удавалось. Но в основном – раз в год.
Вы не читали? Попробуйте. Рядом со святым Августином новомодные прозаики отдыхают.
В одном месте «Исповеди» Августин пишет о своем умершем друге. Дословно не помню, но звучит вроде бы так: «Мой друг был половиной меня. А я – половиной его. И когда друг умер, я боялся тоже умереть, чтобы друг мой не исчез совсем».
Когда я прочел это первый раз, помню, фраза показалась мне фальшивой. То есть сказано-то, конечно, красиво… но о чем это?
Недавно я понял, о чем.
Я – не самый общительный парень на свете. В жизни у меня был всего один друг. Его звали Сергей Мыльник. Про него я и собираюсь вам рассказать.

2
Он жил в дурацком новостроечном районе. Раньше я тоже там жил. Но потом переехал. А он прожил в этом районе всю жизнь.

Я учился вместе с ним в школе. Но дружить мы стали только в последнем, восьмом классе. До этого довольно часто дрались. Помню, как-то решили подраться в школьном туалете. Туалет был облицован белым кафелем. Раунд закончился вничью: Мыльник порвал мне пионерский галстук, а я разбил ему бровь.
Мы даже невинность потеряли одной и той же весной. В парадных одного и того же длиннющего блочного девятиэтажного здания. Он – во второй парадной, если считать от автобусной остановки, а я – в седьмой. Причем у него это случилось на два месяца раньше, чем у меня. Зато у меня – с чуть-чуть более красивой девицей.
После восьмого класса из школы выперли нас обоих. Я, год поваляв дурака, пошел работать. А он в семнадцать лет женился на очень красивой девушке по имени Лена.
Лена была девушкой из приличной семьи. Ее папа работал во французском консульстве. Не знаю кем. Разумеется, не дипломатом… может быть, электриком или что-нибудь в этом роде. На свадьбу этот богатый папа смог подарить молодоженам небольшую квартирку.
Лена была действительно красива. Она была старше Сережи на год. У нее были рыжие, апельсинового цвета волосы. Я был бы не прочь и сам быть рядом с такой девушкой. Но она предпочитала моего друга Мыльника.
Это не странно. Сережа был очень симпатичным парнем. Таким, знаете… похожим на Билли Айдла. Пока мы учились в школе, даже учителя говорили ему об этом.
Наш с ним криминальный дуэт никому не нравился. При этом про меня все говорили, что я сволочь, а про Мыльника – какая он все-таки обаятельная сволочь.
Женившись в семнадцать, еще до достижения восемнадцати Мыльник развелся. Вместе с новорожденной Сергеевной рыжая Лена, рыдая, отправилась назад, к богатому папе.

3
Я успел поработать продавцом спортивных велосипедов, потом поучился в университете, потом какое-то время я получал деньги за то, что числился грузчиком в магазине автозапчастей. Спустя еще год я работал закройщиком кож и мехов.

Контора была частная. Жалованье выдавали еженедельно. Это был большой плюс. В мои обязанности входило вырезание определенного вида деталей, из которых скорняки потом шили шапки и шубки.
Животные, из которых изготавливали теплые вещи, жили здесь же, при фабрике. Первое время я иногда откладывал инструменты и шел посмотреть на клетки.
Самыми интересными животными были нутрии. Вы когда-нибудь видели нутрию? Это такая толстая тупоносая крыса с толстенным кожаным хвостом, но при этом совсем не противная.
У нутрий ярко-оранжевые зубы. И руки – почти человеческие. С маленькими ноготками. Я брал пучок зелени, запихивал в клетку, а нутрия хватала его своими смешными ручками и жадно совала себе в рот. Перемалывала зелень своими оранжевыми зубами.
Мне нравилось то, чем я занимался. В кожевенно-меховой конторе я проработал долго. Больше семи месяцев. Но потом, разумеется, ушел. Нигде и никогда я не работал дольше года.
Получив толстую пачку денег, я поехал не домой, а к Мыльнику.
Купленная по поводу свадьбы квартирка располагалась на первом этаже. Чтобы попасть внутрь, нужно было постучать в окно и только потом, поднявшись по лестнице, позвонить в дверь. Если хозяин не хотел вас принимать, то звонить вы могли хоть до утра: Мыльник просто не реагировал.
Впрочем, видеть меня он был рад. На деньги, заляпанные кровью человекообразных нутрий, мы купили целый ящик сухого вина. К полуночи от него осталось меньше трети.
Мы пили вино прямо из горлышка, сидели в креслах, поставленных друг против друга, курили сигареты и марихуану, а слушали любимую мыльниковскую кассету: старый альбом группы «The Cure» «The Head On The Door».
Вина было много, а марихуаны мало. Меня это устраивало. На самом деле марихуану я не любил никогда. Курил ее только из солидарности и каждый раз ощущал лишь дурную депрессию. Больше не ощущал ничего. А после того, как мне исполнилось двадцать, я и вообще перестал ее курить.
Иногда в гости заглядывали странные типы. Люди без передних зубов, люди с загадочными татуировками, люди с глазами знатоков героина. Заходили и девушки. Одну из них хозяин увел в ванную, прихлебывая вино, в темпе сделал с ней секс и пинком выгнал вон.
Так прошло двое суток, а утром третьего дня мы сидели в грязном пивбаре, квартирующем на верхнем этаже прокопченного купчинского торгового центра.
Это был февраль. Снаружи капал мокрый снег – озябший дождик. Пиво уже не лезло в горло и приходилось подталкивать его пальцем.
На тот момент я встречался с красивой девушкой по имени Карина. Сейчас она работает моделью в Лондоне… а может, уже и не работает… ушла на пенсию… вы же в курсе: модели старятся быстро.
Тогда ни о каком Лондоне речь еще не шла. Карина училась в школе. Ее карьера модели только-только начиналась. Пройдя суровый кастинг, Карина вела юношеское ток-шоу на телевидении и снималась в смешных кустарных рекламках.
Она действительно была очень красивой. Из скорняжной конторы я уволился только ради того, чтобы, получив расчет, свозить Карину в Крым. У меня даже были куплены авиабилеты.
Я рассказал обо всем этом Мыльнику. Он сказал, что никогда не был в Крыму. Да и вообще на юге… там, где море.
– В чем проблема? Поехали с нами.
– Да ну. Ты с ней станешь спариваться, как нутрия. А я?
Мы помолчали. Купили себе еще по пиву. По осточертевшему, многократно разбавленному отечественному пиву в больших кружках.
Когда оно было допито, я уже понимал, что Карине не светит покинуть мокрый Петербург. В Крым я полетел со своим другом Сергеем Мыльником.

4
Собрались быстро. Я взял деньги, а Сережа – чистую футболку и несколько аудиокассет.

Я сразу предупредил, что тратить на него свои деньги не собираюсь. Поэтому Мыльник сходил к знакомому и продал ему ультрамодные брюки «Bugle-Boy». Теперь мы были готовы.
Помимо Мыльника поехать в Крым вызвались еще двое знакомых купчинских негодяев. Денег у них было немного. Зато один взял с собой плеер, и всю дорогу мы по очереди слушали «The Cure».
Это был февраль. Это был последний февраль Советского Союза. Билеты из северной столицы в веселую, заросшую пальмами Ялту стоили копейки, и все равно никто не желал туда лететь.
Я дозвонился до аэропорта, заказал четыре билета, узнал, что регистрация на рейс начинается через сорок минут, и засуетился. Выйдя на обочину оживленного хайвея, мы все, вчетвером, начали махать руками проезжающим автомобилям и объяснять водителям, что опаздываем на самолет.
– Здорово опаздываете?
– Ага!
– Заплатите побольше?

Предыдущая страница 3 Следующая страница


13 месяцев 4

– Говно вопрос!
Водитель достал из багажника милицейскую мигалку, привинтил ее к крыше своего драндулета и нажал на педаль газа обеими ногами. Через минуту мы были в аэропорту. А еще через три часа мы смотрели на черное ночное Черное море.
Мыльник бросал в море докуренные сигареты и говорил, что вот ведь, блин, никогда его раньше не видел, а оно, оказывается, вот какое.

5
Едва приехав, мы тут же напились в ресторане, расположенном на последнем этаже девятиэтажного крымского небоскребика. Ресторан был пуст. Столы были покрыты хрустящими скатертями, похожими на простыни в морге.

В восемь вечера начиналась живая музыка, но поскольку посетителей в ресторане не было, то в десять минут девятого музыка заканчивалась и опять наступала тишина.
Первые два дня все было ОК. У нас было действительно много денег. Нас было четверо двадцатилетних кобелей, и мы были, наверное, единственными туристами в этой серой зимней Ялте.
Дни заканчивались вечерами, вспомнить которые наутро было невозможно, и это было хорошо. Только один раз мы с Мыльником провели вечер в относительно вменяемом состоянии. То есть выпито, конечно, было немало, но сознания никто не терял.
Мы сидели на набережной. Она была пустой и темной. Не знаю с чего, но я спросил Сережу о смерти. Боится ли он ее? Думает ли о ней?
– Не-а. Не думаю.
– Вообще?
– Ты, что ли, думаешь?
– Да нет. Просто так спросил.
Действительно не знаю, с чего я завел этот разговор. Но, сидя на неосвещенной ялтинской набережной, поплевывая в Черное море и куря вонючую болгарскую сигарету, я предложил своему другу сделку. Договор о взаимопомощи.
– Понятия не имею, когда я умру. Не знаю, что там… ТАМ, you know?… Возможно, там ничего нет, но если все-таки есть, то хотелось бы подстраховаться.
Мыльник на меня покосился. Думаю, что все это интересовало его в тот момент не очень сильно.
– Короче, суть в следующем. Если умрешь первым, то ты меня подстрахуешь. Ну, там, помолишься за меня, если будет шанс. Что-нибудь в этом роде. А если первым умру я, то сам за тебя похлопочу. И тот, кто умирает первым, постарается встретить того, кто умирает вторым… ну, если, конечно, получится… Договорились?
– Договорились.
Вряд ли он запомнил тот разговор. А я вот помню его до сих пор.

6
На пятый день пребывания в Ялте в затылок начала дышать бедность. Компаньоны с плеером уже пожали нам руки и уехали назад в Петербург, да и у нас тоже были билеты на поезд. Но где раздобыть денег, столь необходимых, чтобы купить алкоголь, который мы станем пить в поезде?

План разработали быстро. Компаньонам предстояло не меньше чем пару дней ехать по железной дороге. Все это время они будут отрезаны от телефона и прочих средств связи. Так что я позвонил маме одного из уехавших товарищей, сказал, что тот сломал ногу, и попросил прислать деньжат.
Мама перепугалась и выслала довольно приличную сумму. Выслала она их телеграфом, так что через два часа деньги можно было получать. Вернее, нельзя было получать: мама прислала их на имя сына.
Я, было, растерялся, но Мыльник сказал, что это не проблема. Он сходил в местную милицию и заявил, что на пляже у него украден паспорт. Милиционеры выписали Сереже справочку-дубликат. Представился он им тем самым именем, на которое были присланы деньги, так что все продолжалось, все было отлично, и нам удавалось не трезветь все те несколько суток, пока поезд тащился на север.
Ничего, что Ялта была холодная и искупаться в море нам так и не удалось.
Все равно это была отличная поездка.

7
Обычно перечень семи смертных грехов начинают с невоздержанности. Ни я, ни Мыльник воздержанными действительно не были.

Много алкоголя, много девушек… все, что предлагал нам мир, мы тут же тянули к себе, спешили попробовать. Верили, что миром стоит пользоваться, пока можно. Не знали еще, что под видом карамели мир предлагает детям в основном динамит.
Очень быстро мой друг дотянулся до hard-наркотиков. Стал жадно пробовать их тоже. А мне вот хватило и алкоголя.
После того раза, в Ялте я был всего однажды. Несколько лет назад съездил с подружкой. Я не хотел ехать: был уже, хватит. Но все равно поехал.
Пил я четвертый месяц подряд. С Нового года до самого конца апреля. Если бы нашлись желающие увезти меня не в Ялту, а на Колыму, то я съездил бы и туда.
На вокзал в СПб я прибыл настолько пьяным, что, помню, громко беседовал с бронзовым Петром I, выставленным в зале ожидания. Петр косился и трусливо помалкивал.
Всю дорогу до украинского Крыма я продолжал пить. Подружке было за меня стыдно. Иногда она делала вид, что едет вовсе и не со мной, а иногда визгливо орала. Требовала успокоиться.
Успокоиться, не пить, вести себя как человек было для меня не проще, чем вести себя как птица и, размахивая руками, летать вокруг вагона.
В Ялту мы приехали рано утром. Вышли на перрон, и я с удивлением заметил, что, оказывается, с собой у подружки был большой солнечный зонтик. Она говорила, что еще в Петербурге я помогал вносить этот зонтик в вагон, но я абсолютно этого не помнил.
Какое-то время я отсыпался. Потом выполз за порог арендованной квартиры, выпил пива, прогулялся по ялтинскому бульвару.
Вон там мы десять лет назад сидели в уличном кафе. Вот тут на второй день по приезде познакомились с двумя смешливыми крымчанками. У девушек были крашеные шевелюрки и круглые сисечки…
Теперь все было иным: мне уже исполнилось двадцать девять, а Мыльник к этому времени уже умер.

8
Я жил своей жизнью. А он своей. Мне казалось, что наши жизни здорово отличаются.

Медленно, но верно я становился лучшим газетным репортером северной столицы. Из карьерных соображений иногда мне приходилось нацеплять галстук, но я знал: тылы прикрыты. В окраинных купчинских гетто живет мой друг, свободный настолько, что даже не слышал о такой штуке, как карьера.
Он был тем, кем я мог стать: live fast, die young. Но, к счастью, не стал. Я был уверен, что иду в гору, а он сползает вниз. Мне было приятно, что этот парень был стопроцентный панк, и еще приятнее – что панк все-таки он, а не я.
Мой друг жил как жилось. И в то время я думал, что, может быть, мне тоже стоит жить именно так. Если бы в то время мне рассказали, будто на свете бывает какая-то еще жизнь, то я рассмеялся бы и не поверил, что действительно бывает.
И все-таки его жизнь мне не нравилась. Жить как живется – в этом мне виделся какой-то подвох. Я пил не меньше, чем он. Может быть, даже больше. Но я пил дорогие напитки и делал это в компании светских львов. Я верил, что разница между нами существенна. Чем дальше, тем сильнее я боялся стать точно таким же, как мой друг. Виделись мы редко. Последний раз – месяца за два до того, как он умер.

9
Получилось так, что я заночевал в чужой квартире, которая располагалась всего за пару кварталов от мыльниковской, и, проснувшись с утра, подумал: почему бы не зайти к старому другу?

Как и положено, сперва я постучал в окно и только потом позвонил в дверь. Не открывал он долго. Я начал думать, что, может быть, мне отказано в посещении. Но оказалось, что Мыльник просто спал.
– О! Привет! Деньги есть?
Я прошел не разуваясь, дошагал до кресла и закурил. Кресла, как и десять лет назад, стояли друг против друга. Только «The Cure» Мыльник давно уже не слушал.
– Деньги, говорю, есть?
– Нет.
– Совсем нет?
У меня действительно не было денег. Накануне я напился за чужой счет и теперь даже до метро мне предстояло идти пешком.
– Совсем нет.
– Повторяю последний раз: совсем-совсем?
Может, все-таки есть?
Я порылся в карманах. В карманах брякала мелочь. В общей сложности меньше четверти доллара.
– Вот. Это все.
– Ха! А ты говоришь, нету! Ща все будет!
Отобрав у меня мелочь, Мыльник исчез. Я успел выкурить еще сигарету. Вернулся он с бутылкой из-под «Фанты» и парой молодых людей: юношей и девушкой.
Девушка была дико косоглазая. Чтобы понять, в какую именно сторону она смотрит, мне приходилось серьезно напрягаться. Девушка вымыла всем по стакану.
– Что это?
– Ты не в курсе? Это «Льдинка».
– Это пьют?
– Еще как пьют! Отличный напиток!
Тощий мыльниковский собутыльник рассказал, что вообще-то напиток предназначен для мытья то ли окон, то ли автомобилей. Но за два подъезда отсюда живет дядя Гурам, который в промышленных масштабах разбавляет «Льдинку» водой и фасует в такие вот бутылочки.
– Слушайте, вы серьезно? Станете это пить?
– А ты не станешь?
– Разумеется, нет.
– Хорошо. Не пей. А мы выпьем. Правда, Наташа?
Косоглазая Наташа кивнула. Она-то, конечно, выпьет. Дядя Гурам разбавляет жидкость в нужных пропорциях. Он заботится о клиентуре и никогда не забывает капнуть в бутылочку немного уксуса, снижающего риск ослепнуть от первого же глотка. Так что почему бы не выпить?
В качестве закуски тощий принес с собой сладкий болгарский перчик. Его разрубили на восемнадцать частей и вечеринка началась.

10
Раз в десять минут Наташа начинала вращать непослушными глазными яблоками и спрашивала у молодых людей, который час.

– Десять.
– Десять вечера?
– Десять утра.
– Понятно. Выпьем еще?
– Выпьем!
– А теперь сколько времени?
– А теперь семь минут одиннадцатого.
– Вечера?
– Утра.
– Понятно. Выпьем еще?
После первой бутылочки на столе возникло еще несколько. Наверное, мелочь завалялась не только в моих карманах.
К чему скрывать? Я тоже выпил немного «Льдинки». Я утешал себя тем, что настоящий репортер должен попробовать все на свете.
В комнате бубнил телевизор. На время рекламных пауз все замолкали и таращились в экран. Один раз Мыльник с ненавистью проговорил:
– Суки! Уже запрограммировали! Мне уже хочется купить этот порошок «Bi-Max»!
В бутылке плавали белые волокна. Мыльник сказал, что это вата. Дядя Гурам фильтрует напиток через ватные тампоны.
– Сколько времени?
– Пол-одиннадцатого.
– Вечера?
– Утра.
Я спросил у девушки, в чем причина? Почему она так интересуется временем?
– Боюсь пропустить.
– Пропустить что?
– Пропустить, когда будет восемь.
– Восемь чего?
– Восемь вечера.
– А что произойдет в восемь вечера?
– У меня важная встреча.
Тощего парня звали Гомер. Узнав об этом, я порадовался: какие все-таки образованные в Купчино панки! А оказалось, что в виду имелся не автор «Илиады», а персонаж мультфильма про Симпсонов.
У Гомера были длинные пальцы с красивыми ногтями. Под ногтями чернела жирная грязь. Он рассказывал, как недавно ходил на дискотеку в соседний микрорайон и там незнакомый пидор угостил его вкусной свининой.
– Пидор?
– Ну да. Гибкий такой. Как глиста. Говорит: хочешь, я тебе, дружище, мяса куплю?
– А ты?
– Поел. Чего не поесть?
Наташе Гомер приходился мужем. Они сидели на диване, плотно прижавшись друг к другу, и со стороны выглядели как большой и указательный пальцы на ноге. Насчет важной встречи Гомер все мне объяснил:
– В соседнем микрорайоне азербайджанцы открыли ларек. Наташка договорилась в восемь вечера подойти и сделать тамошним обезьянам оральный секс. Азербайджанцы обещали заплатить. Так что пока можно пить и не париться: вечером деньги будут.
– А вдруг они обманут? Не заплатят?
– Заплатят. Куда денутся? Если не заплатят, я им ларек сожгу.
Восьми вечера пара не дождалась: исчезла раньше. Не знаю, заплатили ли им азербайджанцы. Я в восемь вечера уже ехал куда-то на такси.
Я сидел впереди, рядом с водителем. Мыльник и еще один растатуированный купчинский орангутанг сидели сзади и громко (так, чтобы было слышно водителю) общались.
– Зря ты того таксиста зарезал.
– Думаешь, зря?
– Конечно! Отнял бы бабки, ткнул бы ножом… Ну, глаза бы вырезал. А убивать-то зачем?
– Ну, может, действительно зря.
– Сегодня-то топор взял?
– Конечно! Я без топора никуда! И топор, и заточку. Все со мной.
На водителя я не смотрел. А он, похоже, не смотрел на дорогу – только в зеркальце заднего вида.
Когда мы доехали, я вылез из машины и аккуратно закрыл за собой дверь. Мыльник сказал «спасибо», тоже вылез, и таксист сразу же исчез. Растворился в воздухе. Парни долго над ним смеялись.
Вечер закончился тем, что мои спутники, взяв тяжелые деревянные колья, долго лупили по лобовому стеклу и капоту дорогой машины. После этого Мыльника я не видел ни разу.
Он умер, задохнувшись во сне. Обычная смерть героиновых джанки. Дело в том, что их организм постепенно разучивается дышать и вообще делать хоть что-то, кроме переваривания инъекций.

11
Говоря об умерших, живые выпячивают грудь. Бедолаги! Уже умерли! То ли дело мы! Мы-то живы! Для нас-то все продолжается.

Не думаю, что простая продолжительность жизни играет большую роль. Какая разница: жив ли ты, умер ли… важно, в какую сторону ты живешь, а сколько живешь – это уже частности.
Между мною и моим умершим другом больше общего, чем отличий. Отличие вообще лишь одно: Господь дал мне остановиться. Позвал меня и дал сил расслышать. Возможно, Мыльника Он звал точно так же. А тот решил, что ему показалось.
Мне точно известно: Господь очень хотел помочь моему другу. Просто иногда мы не желаем, чтобы нам помогали.
Мыльник пришел домой. Не раздеваясь, уснул. Сделал последний глоток грязного воздуха. И я уже никогда не узнаю, что творилось с ним дальше. Вернее, узнаю… но в тот момент меня будет куда больше интересовать собственная биография.
Мы родились с этим парнем в один год. Были маленькими, сорокасантиметровыми. Радовали родителей тем, что научились ходить… смешно ковыряли в носу… через двадцать с чем-то лет он умер.
На похороны я не пошел. Не по каким-то соображениям… просто был пьян в тот день. Разумеется, пьян. По слухам, пришедшие на поминки приятели умершего нажрались как скоты, и вели себя отвратительно. Я тоже в тот день вел себя отвратительно. Но, по крайней мере, не на глазах мыльниковских родителей.
Я заходил к ним пару раз. Сережина мама говорила, что собирается продать квартиру на первом этаже и уехать жить в провинцию. Там у них родственники. О сыне старалась не говорить.
Я тоже редко говорю о нем вслух. Но часто думаю про своего друга. По справедливости место Мыльнику в аду. Мне тоже. Но я по-прежнему надеюсь, что все еще может обернуться хорошо. Для нас обоих. Ведь Бог, в которого верит моя церковь, не справедлив, а милосерден.
Заключая взаимовыгодную сделку там, на ялтинской набережной, я не думал, что все так обернется. Мой друг умер первым. Думаю, теперь моя помощь ему нужнее, чем мне – его. Как и обещал, я молюсь о его душе. Каждый вечер встаю на колени и прошу Бога, богатого милосердием: прости нас, что Ты подарил нам жизнь, а мы распорядились ею столь бездарно…

МАРТ

1
Десять лет назад, едва приняв крещение в своей церкви, я отправился в паломничество.

Не подумайте, будто отправился я куда-нибудь типа Иерусалима или Рима. Путь мой лежал всего лишь из русского Смоленска в белорусский Могилев.
Одновременно с началом паломничества в тех краях начался сезон непролазных, стеной идущих ливней. Иногда идти приходилось буквально по пояс в жидкой грязи. Палатки ставили прямо поверх воды. Спали не раздеваясь. Во сне плотнее прижимались к теплым телам соседей.
Колонна состояла из нескольких тысяч по уши заросших грязью пешеходов. Впереди шли монахи с хоругвями. Каждый – в одежде соответствующего ордена.
За ними шагали музыканты из религиозного ансамбля, укомплектованного студентами-африканцами. Каких-то особых инструментов с собой у них не было. Играли негры на чем придется: на гитаре с единственной выжившей струной… на перевернутом донышке кастрюли… на детских гуделках… на жестяной банке из-под коки, в которую насыпали немного камешков.
На девятый день ходьбы по непролазным белорусским болотам все мы, паломники, вышли на окраину безымянного села. Для жителей Богом забытой деревушки это было невиданным аттракционом.
Сперва жители решили, что началась война, и попрятались. Потом, разглядев хоругви, начали понемногу вылезать из домов. «Боговеруюшие!» – удивленно шептали мужчины.
Ошалевшие от радости мальчишки… бабушки в чистых платочках. Одна толстая белорусская женщина подскочила к группе африканцев и принялась хватать их за руки, приговаривая, что ах какие они черненькие, никогда не видела живых негритосов!
Ноги у меня были стерты по самые уши. Я доковылял до первого попавшегося пригорка и вместе с рюкзаком рухнул в мокрую траву.
Неподалеку тут же нарисовался хулиганистый белорусский мальчишка. Сперва он просто сел рядом. Потом вскочил, пробежался вокруг и снова сел. Только после этого решился заговорить:
– Дяденька! Дяденька! А вы кто?
Джинсы, в которых я вышел из дому, порвались приблизительно неделю назад. Теперь нижняя часть моего тела была одета в чужие тренировочные штаны. На два размера больше, чем нужно. Верхняя тоже была во что-то одета, но из-под толстого слоя грязи было невозможно понять во что.
Кожа у меня на лице сгорела и свисала клочьями. Так что вопрос был уместен. Возможно, мальчишка рассчитывал, что я чистосердечно признаюсь в том, что являюсь инопланетянином.

Предыдущая страница 4 Следующая страница


5 Илья Стогов

Я сказал:
– Мы, мальчик, христиане.
Мальчик опять вскочил, сделал еще кружочек вокруг, вернулся и задал следующий вопрос:
– Дяденька! Дяденька! А христиане – это кто?
– Христиане, мальчик, это…
(Господи, как объяснить ему одной фразой?)
– Христиане, мальчик, это сильные, но добрые мужчины и любящие, но верные женщины.
Мальчик не стал больше вскакивать. Он посидел, подумал над тем, что я сказал, потом поднял лицо и совершенно серьезно сказал:
– Таких людей, дяденька, на свете не бывает. Тот, кто сильный, добрым быть не может…

2
То паломничество было сложным… но и радостным тоже. Паломники шли пешком, а весь багаж везли за ними на больших КамАЗах. Идти предстояло десять часов в сутки. Просто идти, вслух читая молитвы или слушая проповеди.

Проповеди читали монахи-доминиканцы. Тогда я впервые увидел этих странных мужчин в белых плащах с капюшонами. Чтобы проповеди были слышны даже в хвосте многотысячной колонны, монахи говорили в электрические мегафоны. От этого проповеди казались особенно необычными.
Каждый вечер КамАЗы с багажом подгоняли поближе к лагерю. Один из монахов забирался в кузов и сбрасывал рюкзаки на землю, а дальше паломники, толкаясь, наступая друг другу на стертые ноги, разбирали вещи.
Родом этот молоденький монах был из Чехии. Стояла жара, и вечерами, стаскивая облачение, он ходил просто в шортах. Как-то я стоял перед кузовом и уперся взглядом в его торчащие из-под шорт коленки.
Коленки были стерты. Буквально до кости. Монах был всего чуть-чуть старше меня, но его кровоточащие колени наглядно свидетельствовали, чем он занимался почти всю жизнь. Чем, в отличие от меня, он занимался почти всю свою жизнь.
В ту ночь я долго не мог уснуть. Как я хотел, чтобы мои колени выглядели так же! Ему, чеху, будет что показать Богу на Страшном Суде, а вот что покажу я?

3
Приблизительно за полгода до того, как окунуться в дремучие белорусские болота, я твердо решил принять святое крещение.

В детстве родители меня не крестили. А когда при Горбачеве ходить в церковь стало модно, то от крещения вместе с младшим братом я просто отказался. Терпеть не могу делать то, что принято делать в нынешнем сезоне.
В начале 1990-х все вокруг меня вдруг стали жутко набожны. И, разумеется, я тут же ощутил себя воинствующим антиклерикалом.
Одним из моих ближайших приятелей тогда был парень-баптист родом откуда-то с американского юга. У баптистов не принято пить алкоголь, поэтому я ежевечерне вливал в приятеля несколько бутылок вина (тут тебе не Америка – пей! пей, говорю, а то поругаемся!) и до слез доводил его своими остротками на тему Библии.
Американца звали Джейсон. Как-то мы гуляли по тесному петербургскому центру. Парень рассказывал, что дома, в Штатах, у него есть girl-friend. Когда он вернется домой, то, наверное, сразу же женится на ней.
– Здорово! Прямо сразу-сразу женишься?
– Ага.
– Что-то физиономия у тебя кислая.
Джейсон сказал, что нет… на самом-то деле он рад, просто… короче… в общем, его избранница весит двести килограммов. Я, наверное, в курсе: в Америке существует проблема избыточного веса у женщин. Его girl-friend как раз из таких.
– ДВЕСТИ?!
– Да. Ровно в четыре раза больше, чем я.
– Офигеть! Двести килограммов! Не могу не спросить: как же вы… ну, это…
– До свадьбы мы договорились не делать секс.
– А после свадьбы? Парень! Впереди тебя ожидает реальное приключение! Напишешь потом, как все прошло?
– Ты действительно считаешь, что все настолько смешно?
– Где ты взял такую подружку?
– Наши родители дружат. Я знаю Кэрри с детства. Раньше она не была такой… э-э-э… в общем, проблема избыточного веса раньше не стояла столь остро.
– Двести килограммов! А рост? Какой у нее рост?
– В том-то и дело! Меньше пяти футов.
– Меньше пяти футов? Блин! Когда она ложится вверх животом, то выглядит, наверное, выше, чем когда стоит на ногах, да?
– Зато она очень хороший человек.
Болтая, мы просто бродили по улочкам. В тот момент как раз брели мимо странного здания из серого гранита. Я заинтересовался и остановился. Прежде я не встречал в своем городе столь странных зданий.
Внутрь вел десяток ступеней. Однако пройти и рассмотреть все хорошенько было нельзя: вход в здание был перекрыт железной решеткой. По ту сторону решетки прямо на фасаде здания была установлена статуя Девы Марии.
Улочка была настолько крошечная и пустынная, что, возможно, не значилась ни на одной карте города. Три низеньких дома. Потрескавшийся асфальт. Высоченный шпиль гранитного здания. За решеткой – статуя женщины с огромными глазами.
Потом Джейсон вернулся в свою Америку и, наверное, все-таки женился на хорошей девушке, испытывающей проблемы с избыточным весом. Он не писал мне, и вскоре я забыл о нем. О нем, о его девушке, обо всем, что связано с этим парнем…
А потом все изменилось. Мне будет затруднительно объяснить вам, что именно произошло… а кроме того, я и не хочу вам это объяснять… но все действительно стало другим.

4
Я – парень очень русский. Решив принять крещение, я, разумеется, имел в виду принять крещение в Православной церкви.

О религии в тот момент я не знал ничего. Даже еще меньше. Поэтому решил сходить в церковь на разведку. Посмотреть, как все это происходит. Просто чтобы потом в нужный момент не чувствовать себя дураком.
Я дошел до желтого православного собора, стоявшего почти напротив моей тогдашней квартиры, и узнал, что назавтра служба начнется вечером, а как раз перед ней и проводится таинство крещения.
Деньги, чтобы заплатить за крещение, у меня были. Я не переживал. Решил, что схожу, хорошенько все рассмотрю и стану настоящим христианином без особых проблем.
На следующий день после обеда я лег почитать и заснул. А проснулся, когда времени было уже в обрез. Вскочил и (еще сонный) побежал в церковь.
Знаете, бывает такое состояние… когда ты толком не понимаешь, спишь ты или уже нет. Когда все зыбко… болезненно. Когда серый мир наваливается на тебя, давит, агрессивно хмурится тебе, плохо соображающему, в лицо. Вот в таком состоянии я и добежал до храма.
Все еще потирая глаза, я вошел внутрь. В соборе был высоченный, выше неба потолок. Где-то там, под потолком, металось древнее песнопение. Чернобородые, заросшие по самые глаза священники бесконечными рядами выходили из-за иконостаса. Каждый из них был огромен и пузат. Каждый из них держал в руках кадило. От дыма мне сделалось дурно.
Византийская литургия напугала меня. Это было как заглянуть в зрачки сфинкса: я не отражался в этих зрачках.
У священников были высокие черные головные уборы. Их было настолько много, что я растерялся. Низкими голосами они пели о чем-то, чего я абсолютно не понимал. О чем-то величественном и грозном. О чем-то, перед чем я был лишним.
Я стоял у самых дверей. Дальше пройти не решался. Вокруг стояли широколицые люди. Такие же русские, как я… вернее, гораздо более русские, чем я. Они все понимали прекрасно. Когда нужно – до земли кланялись. Когда нужно – размашисто крестились.
Это была церковь моих предков. Многих поколений моих далеких предков. Но моей эта церковь не была. Простояв в храме меньше получаса, я вышел на улицу.

5
Только не подумайте, будто я ругаю Православную церковь или что-нибудь в этом роде.

Я не сомневался, что передо мной настоящая церковь Христова. Не сомневался и в том, что эта церковь ведет людей в правильном направлении. Я сомневался, существуют ли точки соприкосновения между этой церковью и лично мной.
Вокруг собора был разбит небольшой садик. Территория ограждена заборчиком, сделанным из девяноста с чем-то трофейных турецких пушек, а по эту сторону заборчика растут несколько хилых дубов, и маленькие дети любят собирать падающие с них желуди.
Я сидел под дубом на скамейке, курил и, если честно, был ужасно расстроен. Неужели я все понял неверно? Мне казалось, что меня зовут, – я пришел и оказался здесь чужим. Неужели все-таки ошибся?
Докурив третью подряд сигарету, я решил вернуться в церковь. Подошел ко входу. Постоял. Послушал доносящийся изнутри непонятный гимн. И внутрь не пошел. Не смог себя заставить. Именно тогда я вспомнил о здании, которое видел, гуляя сто лет назад со знакомым американцем.
На самом деле я не знал, что это за здание. Не знал, храм ли это и если храм, то какой конфессии. Я ни разу не вспоминал о нем. Я даже не очень четко помнил, где все это видел. Но, уйдя из православного собора, я решил сходить поискать.
Делать-то все равно нечего. Почему не пойти? Именно так я первый раз в жизни попал на мессу в католической церкви.
Даже если бы я планировал специально, то вряд ли вышло бы лучше. В церковь я вошел ровно за минуту до начала службы. Я сделал шаг, и, будто обрадовавшись, тут же заиграл орган.
Народу было немного. А священник был и вовсе один. Молодой, гладко выбритый. Почти в конце службы он обеими руками поднял над головой Хлеб, переставший быть просто хлебом:
– Вот Агнец Божий, берущий на Себя грехи мира! Блаженны вы, званые на вечерю Агнца.
Прихожане опустились на колени и все вместе ответили:
– Господи! Я не достоин, чтобы Ты вошел под кров мой! Но скажи только слово – и исцелится душа моя!
И опять стало тихо-тихо.
Я сидел на старой деревянной скамье. Я разглядывал живые цветы, стоящие в красивых вазах… витражи на больших окнах. Я отсидел всю мессу, которая оказалась совсем не длинной: меньше сорока минут.
После мессы священник смущенно улыбнулся:
– Возлюбленные! Мы редко общаемся. Давайте попробуем лучше узнать друг друга! Спускайтесь в нижний зал нашей церкви, там приготовлен чай. Мы будем разговаривать, а потом вместе помолимся.
Я понял, что вернулся домой.

6
Несколько месяцев назад я разговаривал с отцом Даниель-Анжем, самым известным из ныне живущих христианских проповедников.

Имя Даниель-Анж – это на самом деле псевдоним, а настоящего имени священника я не знаю. Оно у него длинное и очень сложное. Отец Даниель-Анж родился в старинной аристократической семье и даже воспитывался вместе с бельгийским королем Бодуэном.
Повзрослев, отец Даниель-Анж вступил в орден бенедиктинцев. То есть вообще-то он отшельник и, по идее, не должен никуда из своего монастыря уезжать. Некоторое время он и не уезжал. Жил в монастыре, а монастырь располагался где-то в Африке. Не помню, где именно.
Иногда отец Даниель-Анж встречался с местными жителями. Они разговаривали… просто разговаривали… но всего через несколько лет африканцы оставили свое язычество, были крещены и едва ли не поселились при церкви отца Даниель-Анжа.
В частной беседе священник не производил какого-то особенного впечатления. Сухонький. Очень старый. Седые волосы и черные глаза. Но когда становится совсем плохо, когда кажется, что надежды нет, людей не переубедить и все рушится, тогда именно этого человека просят приехать и поговорить с людьми.
Он не отказывается. Приезжает. И все опять становится хорошо.
Когда со священником встречался я, он рассказывал:
– Я много езжу. Иногда неделями не бываю у себя дома, в монастыре. Я стараюсь хотя бы два-три дня в неделю проводить в молитве и созерцании. Но получается не всегда.
Один раз мне нужно было в течение трех недель прочесть сорок проповедей. Это было в Канаде. Я с братьями ездил по детским больницам и приютам для детей-инвалидов.
Если честно, я устал как никогда. Я очень хотел домой. В монастырь. Просто ОЧЕНЬ хотел.
Мы приехали в приют, где лежали совсем маленькие дети. Там был мальчик, который вообще не вставал с по стели. Чтобы поговорить с ним, я подошел поближе, а он посмотрел на меня и очень четко проговорил:
– Не скучай по дому. Твой дом – это месса.

7
Месса – это и мой дом тоже. Я почувствовал это сразу. С того момента, как первый раз в жизни оказался на христианской службе.

Я долго шел, а потом оказался дома. Там, где ждали. Там, где хорошо. Откуда по своей воле я не уйду.
Несколько месяцев после того, как я крестился… я и до сих пор вспоминаю их как самые счастливые. Впервые в жизни у меня все было хорошо. Вообще все!
Спросите любого христианина: он подтвердит. Ты входишь в церковь одним человеком, священник проводит над тобой обряд крещения, и ты выходишь совсем другим. Отныне у тебя все хорошо.
Тогда я впервые вдруг увидел, что у жизни есть какое-то особое измерение. На самом-то деле она не плоская, а имеет этакий объем. И я попробовал пойти в ту сторону.
Это оказалось сложно, и очень скоро я упал. Грохнулся, больно ударился, извалялся в грязи. Но это был не конец. Это была одна из множества попыток. Упав, я встал и пошел опять. Иду в ту сторону и до сих пор. Все еще падаю иногда. Но каждый раз встаю.

8
Я был крещен вовсе не сразу. Вовсе не на следующий день. В католической церкви невозможно заплатить и тут же покреститься. Сперва тебе придется ходить на особые занятия, готовиться, узнавать, во что верит твоя церковь.

Я и ходил. Несколько месяцев. Я был словно пьян. Я просыпался с утра и думал только о том, что скорей бы на службу. Кованую решетку у входа в храм отпирали в шесть вечера, но, не дождавшись этого, иногда я прибегал к своей церкви прямо с утра. Просто чтобы постоять рядом. Убедиться, что все происходящее – правда.
Мы всю жизнь бегаем, суетимся, хотим чего-то такого… этакого… а то, что нам реально нужно, – оно рядом. Нам просто нужно чувствовать себя нужными. Быть тем единственным, за кого отдают все. Кого ценят дороже жизни.
Человек так устроен, что быть любимым для него важнее, чем дышать. И когда ты найдешь место, где тебя любят, то по собственной воле оттуда уже не уйдешь.
Я такое место знаю. Уходить из него не собираюсь. Такая вот история. Может быть, кому-то все это покажется смешным, но я и не возражаю: пусть кто-то посмеется.

АПРЕЛЬ

1
Ночью я приехал из Киева, а утром мне нужно было рулить на Петербургскую книжную ярмарку, она же – Книжный салон «Белые ночи».

Я хотел отоспаться. И хотя бы два часа полежать в ванной. Смыть с себя жуткий украинский акцент. Но жена сказала, что, пока меня не было, с ярмарки звонили аж несколько раз: хотели напомнить, что сегодня у меня запланирована встреча с читателями.
Так что я побрился, надел чистую рубашку и поехал в Ледовый дворец. Ярмарка в том году проходила именно во дворце.
Припарковать машину возле дворца было не легче, чем, плотно пообедав, взять и запихать после этого внутрь себя буханку хлеба. PR-директора издательства «Амфора» я встретил в дверях. Это был такой, знаете… невысокий мужчина с папочкой… всегда спешащий… знающий свою жизнь на пять ходов вперед.
– О! Здравствуйте! Вернулись из Киева?
– Типа того.
– А я сегодня был на радио «Европа-Плюс».
– И как там? На радио-то?
– Разговаривал с Романом Трахтенбергом. Знаете такого?
Я знал Романа Трахтенберга. Вернее, не лично, а слышал о его существовании. А вы слышали?
Роман Трахтенберг – один из трех наиболее известных в Петербурге шоуменов. Человек, прославившийся тем, что может несколько часов подряд ругаться матом и при этом ни разу не повториться.
– Роман узнал, что я из издательства «Амфора» и сразу спросил про вас.
– Про меня?
– Он читал ваши книги. И спросил, не напишете ли вы книгу и про него тоже? Вы не напишете?
– Разумеется, нет.
– Почему?
Поезд, которым я приехал с Украины шел долго. Я был выше крыши сыт общением со случайными, необязательными собеседниками.
Конечно, я мог обрушить на PR-директора все свои амбиции. Рассказать о том, что я пишу книги… о чем-то, во что не укладывается толстый Рома со странной фамилией. Но объяснять не хотелось, и вместо этого я выбрал путь, который в тот момент показался мне самым коротким.
– Пусть Трахтенберг заплатит мне $5000. Тогда напишу. Я, кстати, занят. Извините.
И ушел. Протиснулся внутрь дворца и стал искать стенд, возле которого должна была проходить встреча меня и читателей. Сама встреча прошла, разумеется, бездарно.

2
Не знаю, почему я решил, что пять тысяч американских денег сумма для Трахтенберга нереальная? Почему-то решил.

Понимаете, заработки в шоу-бизнесе и среди писателей отличаются, как солнце и луна. Очень немногие писатели способны достать из кармана сумму вроде этой и потратить ее на бесполезную прихоть. Если быть точным, то меньше десяти русских писателей. Причем я в эту десятку не войду никогда.
Между тем для Трахтенберга указанная цифра была довольно скромной. Я подозреваю, что он согласился бы и на $15000.
Я отсыпался после поездки в Киев. Поздно просыпался. Бессмысленно бродил по квартире в одних трусах. Сидел на кухне, с поджатыми на табуретку ногами, пил кофе и курил сигареты.
Именно в такую минуту зазвонил телефон.
На проводе был амфоровский гендиректор Олег Седов. У него в кабинете сидит Рома с бабками. А я сижу дома в одних трусах. Правильно ли это?
– Погодите… Олег… это самое…
– Ты хотел пять косарей за роман? Рома привез денег.
– Я же… это самое… Да погодите вы!
Мне все равно пришлось натягивать джинсы, прогревать машину и ехать на другой конец города.
Вот блин!
У Трахтенберга плохая репутация. Я был готов к тому, что увижу перед собой идиота. Что парень начнет оттачивать на мне свои шуточки и, может быть, сидит в кабинете моего гендиректора с голой задницей.
Задница Трахтенберга была прикрыта. Она была необыкновенно толстой, но полностью прикрытой. Вполне приличными джинсами. И сам он тоже был вполне приличным.
Негромкая речь. По ту сторону очков – вполне вменяемые глаза. Только вот бородка покрашена в ослепительно рыжий цвет. В остальном – заурядный еврейский бизнесмен.
Стол в кабинете у Олега Седова был огромен, как Украина, с которой я вернулся всего лишь позавчера. Я опоздал и поэтому сказал «sorry». Я пожал обоим мужчинам руки. Всю дорогу я прикидывал: как бы объяснить парням, что пошутил? Писать-то я в любом случае не собираюсь. Даже за $5000. Но отказываться было поздно.
Возможность того, что я не стану писать, никто не хотел даже обсуждать. Даже верить в то, что такую возможность можно обсуждать. Я назвал цену. Рома согласился. Не пора ли засучить рукава?
Деньги были достаны из портфеля и положены на стол прямо передо мной. Тощая пачка стодолларовых купюр, перетянутых резиночкой. Ровно пятьдесят купюр.
Глядя поверх очков, шоумен пересчитал деньги и молча протянул пачку мне. Для меня это были бешеные бабки. В руках хозяина деньги вели себя смирно и не выдавали своего бешенства ни единым симптомом.
У Трахтенберга был хороший парфюм. Трудно представить, что вчера вечером этот приятный собеседник, голый по пояс, потный и волосатый, стоял в экране моего телевизора и предлагал школьницам какать перед камерой, а потом демонстрировал публике девичьи ягодички, перепачканные рыжими фекалиями.
Мы договорились, что я зайду к Трахтенбергу в кабаре и посмотрю, про что там можно написать.
Роман покачал головой:
– ОК. Договорились. Когда тебя ждать?
Я не знал. Я взял деньги, но мне вовсе не хотелось браться за эту работу. Я сказал:
– Может, на следующей неделе?
Я имел в виду – может, в следующей жизни?
– На следующей? Чего так долго? Давай завтра? Можешь завтра?
– Завтра я занят.
– Чем ты занят?

Предыдущая страница 5 Следующая страница


13 месяцев 6

– Чем я занят?
(Действительно, чем же я занят?)
– Ну, хорошо. Давай завтра.

3
Завтрашний вечер начался с того, что я стоял перед дверью трахтенберговского кабаре. У входа сидел здоровенный негр в ливрее.

О кабаре говорили много, и то, что о нем говорили, мне не нравилось. Во-первых, кабаре было запредельно дорогим. А во-вторых, несмотря на «во-первых», попасть туда было непросто. У меня был приятель, журналист из Германии, который как-то приехал в трахтенберговское заведение, но чем-то не понравился охране и был чуть ли не пинками выгнан от дверей вон.
Другой знакомый рассказывал мне, что недавно водил дочку на конкурс в балетное училище:
– Не поверишь: в приемной комиссии там сидит девица из трахтенберговского кабаре. У нее номер – залезает прямо к тебе на стол и этим самым местом выпивает бутылку шампанского. У меня на столе тоже плясала. В сантиметре от моего носа. Я точно видел: всю большую бутылку. То есть вечером эта красота засовывает себе в пах бутылки, а днем отбирает девочек для балета. Куда катится мир?
Секьюрити показали мне, где искать шоумена. Я поднялся по лесенке. В гримерке у Трахтенберга сидела девушка, журналистка из «Cosmopolitan». Шоумен рассказывал ей о своей личной жизни:
– Понимаешь, я поимел каждую эту сволочь. Всех до единой! Приходит ко мне девочка. Просится в шоу. Я говорю ей честно: с какой стати я должен тебе помогать? Ты мне чужой человек, понимаешь? Вот если отсосешь – другое дело. Они все сосали! Только поэтому до сих пор и работают.
Девушка-журналистка кивала. У нее было очень серьезное лицо. Какое-то время я раздумывал на тему: нельзя ли отдать девушке половину полученной суммы и договориться, чтобы книжку про Трахтенберга написала она?
– Летом, когда у меня жена уезжает на дачу, я вот здесь вывешиваю график. Кто и в какой последовательности должен оказывать мне сексуальные услуги. Я их заранее предупреждаю: график соблюдать неукоснительно! НЕ-У-КО-СНИ-ТЕЛЬ-НО! Они, падлы, слушаются…
Гримерка была тесная: зеркало, стул, диванчик. На диванчике сидел я. То есть я сидел и все это слушал. У меня дома лежало пять тысяч перетянутых резиночкой причин, чтобы сидеть и слушать все, что говорил толстый человек с клочком покрашенных волос на подбородке.

4
За десять минут до начала шоу Рома отвел меня в зал и ушел переодеваться.

В центре зала находилась сцена. Не очень большая. По сторонам от нее стояли фигуры атлантов, поддерживающих балкончик. У атлантов были задорно задранные к потолку пенисы.
Вокруг сцены ярусами располагались столики. Как театр, только маленький. Светили старинные театральные люстры с хрустальными висюльками. На указателях значилось: «ЛОЖА», «ПАРТЕР».
На экране, сбоку от сцены, on-line транслировалось происходящее в раздевалке стриптизерок. Сперва я разглядывал происходящее на экране, а потом мне надоело. Ничего интересного. Сидят голые женщины. Некоторые курят. Растатуированный парень (тоже голый) угощает их минералкой.
Одна дамочка была не просто толстой, а ОЧЕНЬ толстой, и я подумал, что никогда не видел столь толстую женщину голой и, наверное, никогда уже не увижу.
Ко мне подошла официантка. Она была некрасивая. Из одежды на ней был лифчик и золотая бахрома, прикрывающая пах. Под бахромой было голое тело.
Официантка положила мне руки на плечи. Мокрым языком лизнула в ухо.
– Котик! Купи чего-нибудь.
– Не хочу.
– Хоть воды попей. Сейчас жарко будет.
– Воды можно. Принесите, пожалуйста.
Официанток в зале было больше, чем публики. На груди у каждой висела бирочка с именем: «Жопризо», «Клиторок», «Василиса Чапаевна», «Зульфия»…
Потом свет погас и заиграла классическая музыка. Я слаб в этом вопросе, но, может быть, это был Гайдн. Проникновенный, записанный на пленку голос сообщил:
– Господа! Второй звонок!
Занавес на сцене был выполнен в форме вульвы. Из-под сцены пополз дымок. Впрочем, возможно, в зале просто много курили. Пьяная публика радостно заголосила.
Сперва посетителям продемонстрировали парад-алле. Все артисты кабаре вышли на сцену и просто прошлись под музыку. Древняя египтянка с искусственным пенисом. Женщина-свинья. Садо-мазо-ангел.
На протяжении первого акта я выкурил еще несколько сигарет. Основным блюдом был, разумеется, стриптиз. Танцевали его профессионально… действительно, как классический балет.
Я давно заметил, что интереснее всего у стриптизерок смотреть на лицо. Девушки в курсе, что как раз на эту часть их тела никто никогда не смотрит. Так что бывает интересно.
Выступавшие девушки были высокими, большегрудыми, очень красивыми. При этом тела у них были… все равно очень детскими.
У всех у нас недавно были детские тела. А потом – хоп! – и наши тела уже стары, скрючены артритом, покрыты складками некрасивой дряблой кожи.
Будучи еще маленькими, эти девицы пошли в балетную школу. Долго учились стоять на пуантах. У них болели ноги, но девушки упорно тренировались. Годы спустя они научились владеть телом в совершенстве. Им ничего не стоило завязать свои длинные ноги в морской узел.
Теперь девушки работают по специальности. Артистками балета. У них – престижная и высокооплачиваемая работа. В наше время так везет не каждому. Суть этой работы состоит в том, что девушки выходят на сцену, растопыривают ноги и засовывают себе в промежность здоровенные оструганные морковки.

5
В жизни я видел столько стрип-шоу, что вам будет даже сложно представить. Но здесь все было немного иначе. Здесь дело было вовсе не в голых женских туловищах.

Здесь, например, на сцену выпрыгивала та, очень толстая женщина в костюме свиньи. Женщина не раздевалась – просто прыгала по сцене. А на экран за ее спиной проецировались кадры, как с живого козла сдирают шкуру. Такой вот развлекательный номер.
Или выходил голый фокусник в маске. Маска изображала… правильно, пенис. Здоровенный. Негритянский. Этот мужчина зубами вытаскивал гвозди из досок и молотком заколачивал их себе в нос. Гвозди имели не меньше девяти дюймов в длину.
В самом конце мужчина за металлический крючок привесил к мошонке тяжелый грузик. Мошонка оттянулась. Мне показалось, что вот сейчас кожа лопнет. Я не выдержал и отвел взгляд.
После фокусника шло выступление акробатки. Довольно заурядное. Просто цирковой номер. Единственное отличие – акробатка тоже была голой. С бритой промежностью и красивыми татуировочками сзади, на ягодицах.
Я снова закурил. Подумал о том, что быть дамой – выгодный бизнес. Можешь овладеть любой профессией. Хоть профессией уборщицы. А потом ты выходишь на сцену и просто делаешь то, что умеешь, но без трусов. Обязательно найдутся желающие заплатить за то, чтобы на это взглянуть.
Сценок было много. Они были короткие и зрелищные. Женщины-хоккеистки валили судью и запихивали ему в задницу клюшку… Прыгающий трехметровый фаллос испускал фейерверки… Одним-единственным телом Белоснежка умудрялась удовлетворять сразу шестерых гномов одновременно, а про седьмого говорилось: «Этот гномик оказался гомик!»
Я сидел у стойки бара, которая плавно перетекала в сцену. Девушки танцевали прямо у меня над головой. Мне было видно, какие разношенные у них туфли. Из публики стриптизеркам орали:
– Давай! Еще давай, кобыла толстожопая!
Иногда в трусы и чулки девушкам пихали денежные купюры. Одной напихали довольно много. Уходя со сцены, часть купюр она уронила на пол. Следующая девушка ногой сгребла их за кулисы.
Слева от меня сидел мужчина, который за полчаса купил три бутылки шампанского. Чуть позже я полистал карту вин и обнаружил, что шампанское здесь стоит $450. После этого мне захотелось рассмотреть мужчину поподробнее.
Между номерами на сцену выходил сам Трахтенберг. Рассказывал анекдоты. Оскорблял публику. Советовал закусывать водку кашей и виноградом, потому что кашей блевать легко, а виноградом – красиво.
Некоторые его остроты я даже записал.
Там были такие:
«Не все коту творог, можно и ебалом об порог…»
«Нас, евреев, никто не любит. Мы даже СПИДом не болеем…»
«Между первой и второй мойте письку под водой…»
«Почему женщина, когда красит ресницы, всегда открывает рот?»
Публика расходилась все больше. Трахтенбергу орали:
– На хуй со сцены! Жирный мартыш!
Особым номером программы был аукцион. Например, за определенную цифру можно было отстричь Трахтенбергу его крашеную бородку. В тот раз бороду стричь никто не захотел, зато толстый и очень пьяный клиент купил у Трахтенберга футболку. Торг шел лениво. Настоящей схватки не получилось. Футболка ушла всего за $70, хотя, говорят, бывали вечера, когда выкрикивались и четырехзначные цифры.
Относить футболку новому владельцу пошла самая некрасивая официантка. Трахтенберг предупредил, чтобы покупатель не вздумал целовать ее в губы: буквально полчаса назад девушка делала ему, шоумену, оральный секс.
Официантка смущенно улыбнулась и пожала плечами.

6
В раздевалке у Трахтенберга я оставил рюкзак. С шоу мне все было понятно и хотелось домой. Я бы давно ушел, но как быть с рюкзаком?

На сцене танцевал мужчина в костюме Мэрилин Монро. Трахтенберг в микрофон комментировал танец:
– Этот мудень – транссексуал. Отрезал себе член и стал настоящей бабой. Ну не идиот ли? Кстати, в зале сидит сын этого чудика. Поаплодируем!
Транссексуал был высоким, тощим и довольно пожилым мужчиной. Бледная старая кожа. Под белыми чулками – жилистые, мужские, плохо выбритые ноги. Дряблые руки в сочетании с широченной спиной.
Суть танца состояла в следующем. Мужчина изображал Монро, которая вытанцовывает над отверстием в асфальте, из которого должна бить струя воздуха, поднимающая юбку, но струя почему-то не бьет.
Он пристраивается и так, и этак – безрезультатно. Он снимает с себя почти всю одежду и пристраивается ягодицами почти к самому полу. Нет струи. Стащив трусы, мужчина начал раскручивать их над головой, чтобы зашвырнуть в зал.
Я почувствовал, что сейчас меня стошнит. Не как фигура речи, а буквально. Я был уверен, что если он бросит свои грязные шелковые трусы в зал, то долетят они только до моего лица.
Потом струя воздуха наконец ударила. Юбка задралась. Мужчина оказался реальным кастратом, и я почувствовал, что больше не могу.
Впрочем, досидел я до самого конца. Мне пришлось досидеть. Но сразу же после того, как в зале зажегся свет, я рванул за кулисы. Прошел мимо кухни, поднялся по узкой тусклой лестнице, прошел по коридору, заканчивающемуся тупиком, и забрал рюкзак из трахтенберговской раздевалки.
Шоумен нервно курил. Он был голый по пояс, потный и нервный. Руки у него были куда более волосатые, чем у меня ноги, а спина широкая, как Сибирь. С незнакомыми мне людьми он обсуждал посетителей:
– Слышали? Эти уроды мне угрожали!
Собеседники качали головами:
– Да-а… Бычье-о-о…
Я просто забрал рюкзак и ушел. Я больше не мог видеть их всех… мне хотелось оказаться снаружи. Там, где все не так. В знакомом, разумно устроенном мире.
В коридоре курила и хмурилась абсолютно голая девица. Из одежды на ней была лишь лобковая растительность и блестящие туфли. Растительность была аккуратно подстрижена. У туфлей были острые каблуки. Одним она случайно наступила мне на ногу.
– Извините, пожалуйста.
– Ничего.
Это был конец апреля. Скоро должны были начаться белые ночи, но пока не начались, и в моем городе было темно. Но это было все равно светлее, чем в залитом светом кабаре.
Я поймал такси.

7
Есть такие слова, о смысле которых давным-давно никто не задумывается. И так все ясно.

Например, слово «счастье». Чего тут может быть непонятного?
Счастье – это максимум удовольствия. Слово, похожее по значению на слово «оргазм». Так считают девять из десяти… девяносто восемь из ста… практически все… кроме нескольких немодных людей, до сих пор уверенных, что «счастье» и «удовольствие» – это совсем разные штуки. Даже и рядом не стоящие.
Кто как не шоумен Роман Трахтенберг ежевечерне получает максимум удовольствия? Но счастлив ли этот толстый парень? Или не счастлив?

8
Похоть – это такой смертный грех, в греховность которого поверить очень сложно. Особенно если речь идет не о чьей-то, а о вашей личной похоти. И иногда стоит сходить посмотреть на что-нибудь столь же омерзительное, как шоу Романа Трахтенберга, чтобы потом всерьез задуматься: неужели мои половые закидоны со стороны выглядят тоже вот так?

Попробуйте представить себе рай. Готов поспорить: описывать вы станете что-то похожее на Ромино кабаре. Может быть, там не будет старых кастратов и живьем свежуемых козлов, но по сути – очень похоже.
Делать все, что хочу, и чтобы мне за это ничего не было. Вот и счастье! Ничего иного в голову человеку не приходит. Удовольствия, удовольствия, удовольствия… и чтобы потом за все за это не отвечать.
Спросите любого взрослого русского мужчину, и вам ответят: Трахтенберг уже сегодня живет в раю. В личном маленьком раю Романа Трахтенберга.
Он делает все, что нельзя, и ему за это платят. Платят столько, что на часть гонораров он способен заказать мне жизнеописание замечательного себя.
Он говорит гадости, когда ему хочется их говорить. Уверяет, что спаривается с красивыми женщинами: они сами его об этом просят, причем не стесняются раздвигать ноги там, где удобно не им, а бесстыжему Роме. Он пьет водку: бесплатно, сколько угодно и вкусно закусывая. А все вокруг говорят ему: – О! Ну-ка! Давай еще! Молоде-ец!

9
Шоумен Роман Трахтенберг отгородился от дневного света и стал жить так, будто все, во что я верю, – бред.

Только не подумайте, будто я стану осуждать этого парня с крашеной бородой! Я ведь отлично его понимаю. Дело в том, что я и сам – такой же. Тоже немного Трахтенберг.
Вы думаете, мне хочется делиться жизнью с окружающими? Черта с два! Большая часть меня спит и видит, как бы бетонной стеной отгородиться от мира. От Того, Кто не спуская глаз смотрит на меня. Отгородиться и делать то, что нельзя.
Много-много лет я провел как раз в попытках отгородиться. Устроить себе счастье из бесконечных удовольствий.
Одноместный рай. Ну, может быть, двухместный.
И чтобы там близко не было никакого Бога!
Это мне почти удалось. Я почти совсем уничтожил себя. В том числе и с помощью такого смертного греха, как похоть. То есть сам-то я считал, что все ОК, и в те часы, когда был почти мертв, я как раз считал, что очень даже жив.
Только недавно, оглянувшись на свою биографию, я осознал, что был в аду. Ведь маленький одноместный рай – это всегда ад.
Теперь-то я знаю это точно. А вот убедить в этом никого не могу. Вернее, может быть, кого-то и могу… но вот, например, шоумена Романа Трахтенберга – нет, не убедил.

10
Я вернул ему деньги. Всю перетянутую резинкой пачку долларов США. Жена не понимала, что я делаю, у нее уже были планы на эту сумму, и в издательстве на меня смотрели косо, но я, разумеется, все вернул.

Первое время мне было мерзко вспоминать о визите в трахтенберговское кабаре. Я пытался просто о нем забыть. Ничего не было! Я никогда не видел, как девушки на сцене пихают себе в промежность морковки!
Красивые девушки… каждая из которых могла бы стать чьей-то единственной любовью… каждый вечер они выходят и заискивающе улыбаются… пытаются развлечь смертельно пьяных мужчин.
Забыть не удалось. Прошло полгода, и я написал слова, которые вы только что прочли.
Глупо: за весь этот текст Трахтенберг не даст мне ни единой американской копеечки.

МАЙ

1
У самого въезда в поселок нам попался охотник. Здоровенный заполярный охламон в мохнатой одежде ехал верхом на лошади. Сзади к седлу была привязана свора охотничьих собак.

В снегоходе меня сопровождали несколько местных жителей. Проводив охотника заинтересованными взглядами, они тут же начали объяснять:
– На охоту поехал. Соболя бить будет. Первый раз собак в тундру ведет.
Все лето местные мужчины растят щенков, а потом уезжают в тундру и подросших собак берут с собой. Толковых, способных к охоте, оставляют жить. Остальным стреляют в ухо. После охоты из десяти собак в живых остается одна-две. Я поморщился:
– Фу! Как вы можете? Жалко же.
– А чего? У собаки мясо чистое. И потом, в тундре свои законы.
Водитель снегохода сказал, что его настоящее имя мне все равно не выговорить, так что я могу называть его Эник. Он объяснял: чтобы собачье мясо стало еще вкуснее, ее, собаку, лучше не стрелять, а палкой забить до смерти. Тогда мясо становится нежным-нежным. Очень вкусным.
– Злые вы тут, в Заполярье.
– Не-ет! У нас тут народ хороший. Добрые люди живут. А из тундры выедешь – там люди, говорят, не очень. Говорят, колдовства там много. Могут, говорят, даже так наколдовать, чтобы член не стоял. Все, говорят, от зависти.
– Ты когда-нибудь был по ту сторону Большой тундры?
– Никогда не был. И не хочу. Мне и дома хорошо.

2
День был серый, пасмурный. Этот день начался три недели назад, а закончиться должен был к середине августа. Тусклое солнце висело над городом Нарьян-Маром, столицей Ненецкого автономного округа, и недовольно морщилось. Солнцу предстояло, не заходя, освещать эту дыру целых несколько месяцев.

Все в этом городе было для меня столь непривычным, что слово «нарьян-марский» хотелось прочитать, как «нарьян-МАРСИАНСКИЙ».
Пять улиц вдоль и семь – поперек. Основной архитектурный стиль – тюремного вида бараки. Пойти некуда. Заняться нечем. Уже на второй день жизни в Ненецком округе я узлом завязывался от тоски. А аборигены проводят здесь всю свою жизнь.
Единственная наземная дорога в пригороды Нарьян-Мара некогда вела через мост, но мост был смыт год назад и до сих пор не восстановлен. А узнать у аборигенов иной путь я не смог. Разговаривать с заполярными людьми – это очень сложное занятие.
Например, я спрашиваю:
– Где бы мне купить газету?
– А на почту сходите!
– Там продаются газеты?
– Нет. Там и ларек-то сломали. Года три уж как.
– А зачем же я туда пойду?
Собеседник удивляется:
– Так больше нету нигде!
Из Нарьян-Мара в сторону Ледовитого океана мне хотелось доехать на чем-нибудь вроде оленьей упряжки. Но оленей в окрестностях Нарьян-Мара не было. Их уже отогнали на летние пастбища. Так что из города я выехал на снегоходе. За рулем сидел водитель Эник.
Лет семьдесят назад коммунисты попробовали согнать местные племена в оленеводческие колхозы. Кто-то подчинился, а одно ненецкое племя Ямб-То решило, что безопаснее будет исчезнуть. Ушло в тундру и исчезло.
Беглецов искали энкавэдэшники с автоматами и ученые-этнографы. За ними посылали погони и следили со спутников. Но найти так и не смогли. В следующий раз Ямб-То появилось только в 1986 году. Аборигены появились, закупили чаю и сигарет и опять без следа пропали. Я же говорю: местные территории ОЧЕНЬ огромны.
Я мчал через Большую тундру и думал о том, что странный я все-таки парень. Больше всего в жизни меня напрягает общение с незнакомыми людьми. Каждый раз, когда со мной заговаривают в общественном транспорте, мне хочется встать и бегом выбежать на улицу. А уж долгое общение с глупыми и несимпатичными людьми – это может меня просто убить.
И тем не менее, едва у меня выдается свободная неделька – я за свои собственные бабки покупаю билет куда-нибудь, где живут исключительно глупые и исключительно несимпатичные… и уж на сто процентов незнакомые мне люди… и общаюсь с ними… дни и недели напролет, как лось, рогами вперед, лезу общаться именно с такими людьми.
Вот зачем я приперся в это Заполярье? Если я стану умирать, здесь ведь даже священника нет, чтобы исповедать меня перед смертью. Ближайшая церковь – за полторы тысячи километров от места, где я нахожусь.
Через пятнадцать километров езды я подумал, что дальше к югу, в республике Коми, священник должен быть. Хотя бы православный. Если я стану умирать, исповедь у меня примет и православный священник.

3
Из Заполярья я улетал вертолетом. В аэропорту в очереди на регистрацию стояла толпа ненцев: молодых пьяных мужчин и просто мужчин. Местного времени было полседьмого утра. Все пили пиво. Большими глотками из полуторалитровых бутылок. Пиво в этих краях пьют вместо чистки зубов.

Кроме того, ненцы виртуозно в полный голос матерились. Правда, у меня сложилось впечатление, что смысл некоторых выражений ненецкая молодежь понимала все-таки не до конца, потому что употребляли они эти выражения в вовсе не подходящих ситуациях, типа беседы с пожилой, очень официальной русской женщиной из авиакасс.
Непосредственно передо мной регистрацию на рейс проходила бригада мужиков в ватниках и камуфляжных штанах. Они были похожи на водопроводчиков из моей петербургской жилконторы. У одного на ногах были тапочки без задников. Температура зашкаливала за минус двадцать пять.
Наш вертолет был довольно большой, грузовой. Парень в серой кофте махнул рукой: «На Печору? Пошли!» И все пошли.
Пассажиры – в основном крошечные ненецкие женщины. У них были очень кривые ноги, очень монголоидные лица и желтые, выгоревшие на солнце волосы.
В салон их влезло всего несколько. А остальное пространство они забили громадными тюками. Не знаю, что там было. Возможно, деньги, вырученные от продажи парной оленины.
Пилот спросил, все ли сели, и завел двигатели. Двигатели ревели так, что я думал, мои барабанные перепонки все-таки лопнут. Я посмотрел в иллюминатор. Гигантская северная река Печора извивалась, как беременная анаконда.
Погибать, крякнув всем вертолетом, казалось мне куда более приемлемым, чем в одиночку замерзать в тундре под равнодушными взглядами ненецких кочевников. Все-таки человек – очень стадное животное.

Предыдущая страница 6 Следующая страница


7 Илья Стогов

Лететь было долго. Так долго, что я даже перестал бояться, что вертолет упадет. Но как только я перестал бояться совсем, сосед слева, молодой ненец, тут же решил со мной поболтать:
– Во-он тот изгиб реки видишь?
– Ага. Вижу.
– Там в прошлом году грузовой вертолет упал.
– Да?
– Восемь мужчин умерло. Разбились они. А знаешь, что хорошо?
– Что же тут может быть хорошо?
– Хорошо то, что вертолет вез шоколадки «Сникерс». И водку в баночках. Как называется?
– Джин-тоник?
– Да! Отличный напиток! Двенадцать тонн водки и шоколадок! Наша бригада всю зиму вокруг этого места кочевала. Каждый день кушали и выпивали… Хорошо нам было.

4
Принято считать, что символ родины – березка. Но там, где я живу, березы почти не растут. В самом Петербурге растут в основном тополя, а в пригородах – сосны.

Березы же я встречаю как раз в местах, которые мне совсем не нравятся. Которые никак не являются моей родиной. Например, очень много берез растет вдоль Полярного Урала, ровно на границе между Европой и Азией.
Выбравшись из Заполярья, еще день спустя, я лежал на верхней полке поезда № 068 и через мутное стекло рассматривал мертвые ханты-мансийские болота.
Елки и трясины. Серое небо. Чужая земля.
В вагоне было тепло. Но стоило выйти в тамбур, чтобы покурить, как я вспомнил, где нахожусь. По утрам стекло было покрыто трехсантиметровым слоем льда. Я пробовал растопить лед огоньком зажигалки, выглянуть наружу, рассмотреть – что там? Растопить этот лед было невозможно даже автогеном.
Холодно было так, что ноги замерзали даже сквозь толстые подошвы ботинок. В темпе проглотив никотин, я бежал назад в теплое купе.
Сопки. Крошечные поселки. Дети в огромных меховых шапках катаются на коньках по замерзшей луже. Снова сопки. Огромные заснеженные пространства.
Раз или два в сутки поезд делал большие остановки. Местные жители готовили к нашему приезду столики со своими товарами: пиво, китайская лапша, жареные куриные ноги. За время стоянки особый железнодорожный сотрудник успевал кувалдой отбить намерзшие под туалетом воду и экскременты.
Помимо людей, по платформе бегали грязные мохнатые псы. Они знали: если с поднятой лапой посидеть у дверей вагона или громко подать голос, пассажиры могут кинуть еды. Брошенный объедок означал для псов продолжение жизни. Поэтому в горло конкурентам вцеплялись они моментально.
Потом пассажиры прыгали обратно в тепло. Продавцы заворачивали пивные бутылки в теплые тряпочки и убирали их в сумки. На таком морозе пиво замерзает и в клочья рвет бутылку уже через десять минут.
Проходили дни. Я просто лежал и смотрел в окно. А мой телефон лежал у меня в кармане и иногда звонил.
Прежде путешественники узнавали о пройденных верстах по верстовым столбам. В наше время об этом узнают по тому, как мелькают на экранчике телефона имена новых операторов связи.
Этих имен было много. Каждое утро – новый оператор. Все они были прежде незнакомыми: «Ural-Tel», «Ermak-RTS», какие-то «CSC». Некоторые аббревиатуры были и вовсе непроизносимыми – словно заклинания местных сибирских шаманов.
Поезд ехал через Приуралье, потом через Зауралье, потом через приалтайские степи, потом через приалтайские сопки. Местами вдалеке, на фоне сопок, виднелись пасущиеся верблюды.
Чем южнее я ехал, тем теплее становилось. Иногда, как в кино про Гражданскую войну, наперегонки с моим поездом скакали раскосые кочевники в мохнатых шапках.

5
Тюмень, Новосибирск, Красноярск, Абакан… Еще сутки спустя я оказался в предгорьях Саян.

Через горы мне предстояло ехать на микроавтобусе. Уходил автобус в три часа ночи московского времени. Некоторое время я думал, как поступить: то ли лечь спать накануне рано вечером, то ли проще будет вообще не ложиться?
Кофе перед выездом я выпил столько, что боялся: не лопнуть бы. Прежде чем выехать в горы, водитель заправил полный бак и еще взял канистру с собой. Бензин здесь покупают не на автозаправках, а у мальчишек, папы которых воруют топливо прямо из бензовозов.
Бензин у мальчишек не очень хорошего качества. Но на заправках он еще хуже. Там, говорят, его в совершенно неприличных пропорциях мешают с соляркой.
От утреннего кофе в туалет я захотел еще до того, как машина выехала за городскую черту Абакана. Кричать на весь автобус «остановите!» мне было неловко. Я решил, что потерплю, ведь где-то водитель должен сделать остановки, правда?
На зеркальце в салоне автобуса висела буддистская погремушка. Все стекла в машине были тонированными. От этого казалось, что день пасмурный, и портилось настроение. Но я все равно смотрел через мутное стекло на Саяны и шалел. Мне, жителю болот и низин, смотреть вокруг было дико.
Земля, как Шварценеггер, напряглась, побагровела, а ее мышцы взбугрились и застыли. Поскользнулся на обледенелой, коряво вырубленной в горах дороге… и успеешь вдоволь наораться, пока машина долетит до самого низа.
Выл ветер. Он дул с такой силой, что сдувал с дороги едущие на полной скорости автомобили. В это трудно поверить, но я сам видел, как уазик порывом ветра швырнуло с дороги в снег на обочине. Останавливаться мы не стали. Остался ли в уазике кто-нибудь жив, не знаю.
Внизу, в долинах, уже стояло настоящее лето. Здесь, на высоте четыре тысячи метров, бушевала метель. Ехали мы медленно. Дорога обледенела. Даже с цепями на покрышках нормальную скорость было не развить. Потом, чуть-чуть переехав место, где год назад разбился вертолет генерала Лебедя, мы окончательно встали.
Я сидел в самом дальнем конце салона. С боков меня поджимали здоровенные, толстопопые тывинцы. Да еще хотелось в туалет. Просто дико хотелось в туалет. Короче, так себе выдалось утречко.
По статистике преодолевают эти горы невредимыми 149 машин из 150. Эти края присоединили к России только после Второй мировой. Так что провести в Тыву приличные дороги просто не успели. И теперь уже вряд ли проведут.
Пассажиры вылезли из автобуса и все вместе начали заталкивать его в гору по наклонной скользящей дороге. Автобус соскальзывал и не желал заталкиваться. Минут через двадцать я плюнул на приличия, отошел чуть в сторону и все-таки сделал то, о чем мечтал с самого Абакана.
После обеда метель стихла, и автобус покатился под горку. Перепачканные пассажиры курили прямо в салоне. Мужик, сидевший рядом со мной, оказался золотоискателем. Улыбаясь и подмигивая мне, мужик говорил:
– Вот вы в столицах миллионы зарабатываете, да? А мы здесь не зарабатываем миллионы, нет! Я летом в пять утра встаю. И ложусь заполночь, да! Мы знаешь как работаем, нет? Мы когда золото моем, то машины останавливаем, только чтобы проверить: течет масло или не течет? Мы за сезон на бригаду тонну золота намываем, да? А получаем по $30 на брата! Я все лето работал и купить смог только уголок мебельный на кухню. Жена давно просила такой уголок, вот я и купил!
Помолчав и выкурив еще сигарету, он опять улыбнулся и спросил, не знаю ли я, почем нынче такие уголки в столицах?

6
В город Кызыл, столицу Республики Тыва, я приехал в пять часов утра местного времени.

Сам Кызыл немного напоминал Флоренцию. Его тоже можно было весь обойти за полчаса. Правда, это было единственное сходство.
Перед зданием автобусного вокзала было пусто. Только у запертого ларька «Запчасти к снегоходам» стоял молодой русский папаша с двумя детьми: новорожденным мальчиком и девочкой-школьницей.
Младенец, широко разевая рот, орал. Папа не обращал внимания. Он пил пиво и объяснял дочке, как правильно вести себя в тот момент, когда ты впервые входишь в тюремную камеру.
Чуть дальше, за вокзалом, располагалось здание местной республиканской администрации. Сбоку от главного входа на веревках сушилось белье. Единственный во всей республике светофор спросонья мигал желтым глазом.
Зато достопримечательностей в Кызыле – целых три. Во-первых, именно здесь расположен географический центр Азии. Место отмечено крошащимся цементным монументом. Во-вторых, здесь есть буддийский монастырь Цеченлинг. На его строительство российский министр по чрезвычайным ситуациям Сергей Шойгу из личных сбережений выделил $15 000. А в-третьих, здесь есть единственная в мире шаманская клиника. Платите в кассу, проходите в кабинет, и реальный шаман с бубном и в короне из оленьих рогов будет прыгать вокруг, петь заклинания и всячески вас лечить.
Чуть ниже центра Азии начиналась великая сибирская река Енисей. В этом месте великая река была такой маленькой, что на другой берег и обратно можно было по-собачьи сплавать минут за семь. А кролем и того быстрее.
Я полдня просто просидел на берегу. Около двух часов пополудни съел купленную еще в Минусинске банку ананасов. А около четырех почитал оставленную кем-то газету «Комсомольская правда» двухнедельной давности. От ананасов руки у меня стали липкие, а от газеты грязные.
Потом я подумал, не послать ли эсэмэску жене? Идти было совершенно некуда.

7
В эту поездку меня отправила крупная немецкая газета. Чтобы считать их задание окончательно выполненным, мне оставалось проехать километров двести вниз по реке – и все. Там лежит граница с Монголией, а в Монголию я ехать не хотел. По крайней мере, в этот раз.

Вдоль монгольской границы живут бородатые мужики-староверы. Где-то живут целыми хуторами. Где-то – поодиночке, словно состарившиеся Маугли. Если честно, ехать в их края мне совсем не хотелось.
Я летал на самолете и вертолете. Ехал на снегоходе и поезде. Я был сыт передвижениями по горло. Ну и, конечно, мне было немного жалко денег.
Тем не менее я решил, что все равно поеду, и спустился к самому Енисею. На берегу лежал сгнивший, проржавевший, полуразвалившийся дебаркадер. Чтобы попасть на борт, нужно было пройти по хлипким доскам и немного поперепрыгивать по здоровенным автомобильным покрышкам.
К дебаркадеру была пришвартована хлипкая лодка. Толстый одышливый мужчина пытался вручную завести мотор и оглушительно матюгался. Я спросил, не прокатит ли он меня? Я заплачу.
– Мне твои деньги не нужны. Хочешь – садись, так поедем.
– И куда вы направляетесь?
Мужчина произнес длинное тюркское название местности. Мне оно ни о чем не говорило.
– Далеко это?
– Нет. Не очень. Сутки ходу.
(Сутки? На этом дырявом ведре? Он что, серьезно?)
– И что там?
– А ничего. Тайга! Дом, в котором я живу. И еще два дома.
– А обратно вы меня потом привезете?
– Чего же не привезти? Привезу. Только следующей весной. Раньше от нас никто в город не поедет.
Я понял, что пора возвращаться домой.

8
В самолете, которым я возвращался домой, вместе со мной летел губернатор Хакасии. Стюардессы отгородили его от остальных пассажиров занавесочкой. Иногда приносили мужчине дополнительный стакан минералки. Хотя, может быть, это был и не губернатор.

Всю дорогу в самолете я составлял план. Прикидывал, что именно напишу немцам. Я хотел куда-нибудь съездить – и вот, съездив, я наконец возвращался. Я был преисполнен ощущениями.
Наверное, это такие подростковые комплексы. Чтобы чувствовать себя мужчиной, мне до сих пор необходимо… ну, если не открыть Северный полюс, то хотя бы съездить посмотреть: что же такое там открыли до меня?
Полет на полюс немцы не оплатили. Но маршрут вышел все равно ничего. За пятнадцать дней я проехал с самого севера на самый юг моей громадной страны. От Северного Ледовитого океана до гималайских предгорий. Правда неплохо?
В течение последних двух недель чего я только не видел! Взбирался на вершину самого громадного в Азии кургана Аржаан. И заглядывал в глубь знаменитой Кашкулакской пещеры, на дне которой живет злобный дух и где даже самые отпетые спелеологи сходят с ума в течение получаса. Я побывал в пяти климатических зонах и четыре раза переводил часы на новое местное время. В Заполярье мне предлагали купить сувениры из моржового клыка, а в Тыве приглашали поохотиться на занесенного в Красную книгу снежного барса. А кроме того, я перепробовал целую кучу странных блюд: жаркое из верблюжьего горба, шашлык из оленины, пельмени с грибами тундры и сырую рыбу по-ненецки…
Ах, эта рыба!... она была нежная… не такая, конечно, нежная, как моя жена, но все-таки.
В Москве со здоровенного «Ил-86» я пересел на маленький «Ил-18». Очередь на посадку состояла из опрятных людей в модной одежде. А я был пыльный, небритый и усталый. В Петербурге самолет приземлился в шесть вечера. Дома я был около семи.
На улицах, разумеется, шел дождь. Вечный петербургский дождь. В такси я отворачивался от окон и зажмуривал глаза. Смотреть на эти вымокшие гранитные фасады не было сил.
Какая Тыва? Какое Заполярье? Все это дезинформация. Нет и не может быть на свете ничего, кроме этого вот дождя. Этот дождь вечен и всеобъемлющ. Он был всегда и будет везде.

9
Почему-то мне казалось, что, едва я нажму на звонок, дверь распахнется и жена бросится мне на шею. Но звонить пришлось долго. Потом жена наконец открыла. Плечом она прижимала к уху телефонную трубку и вытирала мокрые руки кухонным полотенцем.

Вытянув губы («Целую!») она махнула рукой («Давай! Проходи!») и глазами показала, что секундочку – сейчас доболтает с подружкой и придет. Я прошел в собственную прихожую. За две недели отсутствия я успел забыть, как она выглядит.
На кухне тесть, взобравшись на табуретку, чинил карниз. Пока меня не было, с карнизом что-то случилось, и тесть специально приехал к нам в гости, чтобы его починить.
– Приехал? Привет! Где был?
– Я был в…
– Прости, не подашь молоток? Ага, спасибо… А теперь во-он тот гвоздик.
– Который гвоздик?
– Вон лежит.
– Пожалуйста.
Положив трубку, жена вернулась на кухню. Поцеловала меня в щеку. Сказала «привет» и спросила, привез ли я подарки?
– Какие подарки? Ты хоть приблизительно представляешь, где я был?
Жена сказала, что не представляет. Но я ведь сейчас ей все расскажу, да? Еще она спросила, буду ли я пить кофе?
– Наверное. Да, буду. Точно! Я выпью кофе. Ведь там, откуда я приехал, сейчас глубокая ночь.
Жена сказала: «Да?»
– Представляешь, там есть места, где до сих пор лежит снег! Огромные сугробы снега! Некоторые я вот этой рукой трогал сегодня с утра! А еще…
Жена еще раз сказала: «Да?»
– Пока я добирался до Печорской губы, то…
Жена сказала, что ах, как это здорово! Ее муж добирался до Печорской губы! А вот к кофе у нас ничего нет. Может, я схожу? Все равно переодеться я еще не успел. Что именно купить в магазине, она мне сейчас напишет.
Я вернулся в прихожую, натянул перепачканные сибирской грязью ботинки и сходил в магазин. Он показался мне куда менее реальным, чем Саянский хребет, на который я смотрел всего семь часов назад.
Пока мы пили кофе, я еще два раза пытался рассказать жене о том, где был.
Жена ответила, что классная руководительница старшего сына очень хотела бы меня видеть. На этом фоне мои заполярные истории выглядели бледненько.
– Что-то серьезное? Пока меня не было, этот парень сжег школу?
Мы поговорили об учебе старшего сына, потом поговорили о здоровье младшего сына и о том, что на улице уже жарко, так что неплохо бы купить ребенку летней одежды, всяких там футболочек и шортиков, потом тесть дочинил карниз и тоже попил с нами кофейку, хотя время-то уже позднее, от кофе он может потом и не заснуть, но за компанию все равно попьет, а кстати, и расскажет, как недавно с соседом по лестничной площадке собирался поехать на рыбалку.
Только совсем уже вечером я переоделся в старые домашние джинсы и вымотанный (впервые за последние две недели вымотанный почти до обморока) упал на диван, чтобы посмотреть телевизор.
В телевизоре шло шоу «Кто хочет стать миллионером?». Костлявый Галкин спрашивал у очередной крашеной дуры в шиньоне: куда она потратит деньги, если миллион достанется ей?
– Я стану путешествовать. Знаете, я всегда хотела путешествовать. Побывать в каких-нибудь романтичных необжитых местах… например, за Полярным кругом… или в центре Азии… Господи! Как я завидую тем, кто там побывал!

ИЮНЬ

1
Приятель на машине забрал меня с Ленинградского вокзала в Москве. Всю дорогу он злился и махал руками: неправильно я живу. Вот он живет правильно, а я – нет.

– Это твоя петербургская лень! Провинциальное желание до обеда валяться в постели, а потом сидеть в «Идеальной чашке» и болтать о всякой фигне! Делом надо заниматься! Понимаешь? Делом!
Через всю Тверскую-Ямскую висела рекламная растяжка: «Люблю тебя, красавица Москва!». Центральные улицы были перекрыты, пробки тянулись на световые века, зато в каком-нибудь неожиданном тупике можно было нарваться на платформу, стоя на которой, при полном отсутствии зрителей, голосил фольклорный ансамбль.
Москва – большая деревня… А Петербург – провинция и бандитское гнездо… В Москве говорят «шаурма», а в северной столице – только «шаверма»… Страной теперь рулит президент-петербуржец… А денежки как были, так все и остались в столице южной… Зато самая популярная группа страны сегодня называется «Ленинград»… Правда, живет лидер группы последнее время в Москве… Правда, московский мэр запретил ему там выступать… Как все сложно в нашем мире.
В пробке мы простояли с девяти утра и до полудня. Потом приятель заплатил полтора доллара сонному охраннику, тот отпер металлическую калитку, и машину мы загнали во двор, а сами пошли пешком.

2
Два года назад приятель жил в Петербурге. Работал фотографом в журнале, для которого я в ту пору писал. До обеда не валялся и о фигне не болтал. Уже тогда занимался делом. Потом переехал в Москву.

После года работы в московских журналах парень купил себе новую немецкую спортивную машину. Потом купил квартиру. Не в центре, но ничего. В Петербурге ни машины, ни приличной жилплощади у него не было.
Работать парень теперь ездил в Милан (Италия). За одну съемку зарабатывал больше, чем в Петербурге за год. Отпуска проводил, катаясь на дорогостоящих горных лыжах.
Пока мы шагали до его редакции, парень все жаловался на то, что не высыпается:
– Встаю в пять утра. Каждый день.
– Зачем?
– Езжу в бассейн.
– А почему так рано?
– Нужно успеть проскочить, пока не начались пробки.
– Ну, так плюнь ты на этот бассейн! Отоспись.
– Во-во! Типичный пример петербургской лени!
– Каждый день просыпаться в пять утра! Немыслимо!
– А иначе никак. Я должен держать себя в форме. Потому что бизнес – это война.

3
Парень работал в наимоднейшем московском глянцевом журнале «GQ». Здание редакции располагалось в самом центре. Оно выглядело больным. Как глистами-паразитами, фасад здания был облеплен саркомами банкоматов.

Мы поднялись в лифте. Наверное, чтобы он не потерялся и не уходил далеко, лифт, как корова, был снабжен мелодичным колокольчиком. Мы зашли внутрь роскошной редакции и уперлись взглядами в почти голую девицу: специально выписанная из-за границы модель-длинноножка прикидывала, в чем бы этаком ей сняться на обложке модного издания?
Год назад «GQ» попросили меня что-нибудь для них написать. Обещали заплатить целую кучу денег. Плюнув на петербургскую лень и не став валяться в постели до обеда, я в тот же день отослал им текст. Но денег они мне так и не прислали. Ни кучу, ни кучку. Нисколько.
Я зашел в кабинет главного джи-кьюшного редактора и спросил, где мои деньги? Редактор был ослепительно моден. Во всем моем тусклом городе с плохими дорогами и трескающимися фасадами домов не было ни одного человека, одетого столь же модно, как редактор журнала «GQ».
Редактор ответил, что денег пока нет. Я спросил, а когда же они будут? Редактор отвечал долго и сбивчиво. Из ответа я уяснил, что для занудных петербургских парней вроде меня, денег в его журнале не будет никогда.
В Москве очень много денег. Все нормальные люди понимают, что, если ты хочешь денег, тебе надо в Москву. Однако не стоит забывать и о том, что даже московских денег на всех не хватит, и, чтобы где-то стало много, нужно, чтобы во всех остальных местах стало мало, причем это закон, из которого не бывает исключений.
Красивый журнал о красивой московской жизни «Playboy» ныл и упрашивал меня что-нибудь для них написать. Заплатить обещали $400. Я написал, получил $250 и очень удивился. Впрочем, в редакции мне было сказано, что ничего страшного, свое я все равно получу, а пока не мог бы я написать им еще?
Я написал еще. И больше не видел от «Playboy» ни единой американской копеечки. Зато, купив новый номер, прочел, как весело протекала фирменная плейбоевская вечеринка, как рекой лилось шампанское и самые модные люди столицы, не в силах сдержать восторга, одних только кремовых тортов потоптали и подавили на сумму $2400.
Я же говорю: чтобы где-то что-то появилось, в другом месте это что-то должно исчезнуть. Такой закон.

4
Посидев в редакции «GQ», мы с фотографом отправились на радикальную вечеринку в московский Музей Маяковского. Ох и славная вышла вечеринка! Отметиться на ней заглянули все самые удивительные личности столичной тусовки.

Присутствовала там, например, поэтесса Алина Витухновская. Она была юна. Она только что освободилась из тюрьмы, где томилась за сбыт наркотиков. Она не носила бюстгальтер, зато вместо рубашки носила этакую рыболовную сеточку, и взгляды присутствующих мужчин были прикованы к ней. Только к ней.
Присутствовал там и самый главный исламский фундаменталист страны Гейдар Джемаль. Человек, заочно приговоренный к смертной казни сразу в нескольких мусульманских странах.
Он был громаден и грозен. У него была наголо бритая голова и здоровенные кулаки. На брючном ремне он носил такую странную кожаную сумочку, и, помню, мне все хотелось спросить: а что в ней? Пистолет? Коран? Отрезанная вражеская голова?
Гостей встречал зампредседателя Национал-большевистской партии Анатолий Тишин. Раньше Анатолий работал в морге. Потом сидел в украинской тюрьме. У него было очень бледное лицо, а одевался он исключительно в черное.
Сам Музей Маяковского, если вы не были, это такой живописный подвал. Слегка готический. Присутствующие соответствовали интерьеру и напоминали банду наемных убийц из комикса про Спайдермена. Я очень жалел, что происходящее нельзя снять на камеру.
Потом я поболтал с девушкой-журналисткой из крупнейшего в мире порножурнала. Она была совсем молоденькая – тонконогая брюнетка. Яркий мейкап, обтягивающий свитер.
Еще до того, как гостям предложили алкоголь, она протиснулась ко мне сквозь толпу и представилась. Но как ее зовут, я, разумеется, тут же забыл.
Девушка все стояла рядом и что-то говорила. Потом я потерял ее из виду, а когда увидел снова, девушку здорово мотало из стороны в сторону. То есть времени брюнетка не теряла. Сжимая в руке недопитый бокал с коньяком, она еще раз прорулила ко мне, взяла под локоть и поинтересовалась: куда пойдем?
– Куда пойдем? А куда можно пойти? И вообще, зачем нам хоть куда-то идти?
– Понимаешь, нам надо куда-нибудь отсюда уйти.
– Зачем?

Предыдущая страница 7 Следующая страница


13 месяцев 8

– Понимаешь, редактор дал мне задание. Nothing private. Это просто задание.
– Да в чем, черт возьми, задание-то?
– Не понимаешь? Он попросил меня тебя соблазнить. Написать, каков ты в постели…
Отделаться от подруги стоило мне больших трудов. Оторвав фотографа от стола с закусками, я стал пробираться к выходу. У самых дверей мне встретился приятель: зам главного редактора журнала… э-э… одного модного мужского журнала. Парня звали Андрей.
Он стоял в уголке. Самом дальнем и самом скучном уголке. Андрей никого из присутствующих не знал, а потому тосковал и томился. Сил его не хватило даже на то, чтобы пройти до противоположной стены и взять себе стаканчик халявного алкоголя. На лице у него читалось: «Большие ребята играют, а меня не взяли!»
Я подошел, мы перекинулись парой фраз, и Андрей ушел. На этом его участие в вечеринке закончилось. Я бы забыл об этом эпизоде, но спустя месяц я открыл журнал Андрея и удивился. Просто дико удивился.
МЫ провели самое модное событие сезона!…
У НАС состоялся праздник, попасть на который мечтали многие, да вот удалось это лишь избранным!…
Ах, как классно МЫ и те, кто был рядом с НАМИ, повеселились на радикальной вечеринке в Музее Маяковского!…
Передо мной лежал толстенный глянцевый журнал. Страницы у него были мягкие и жирные, словно порезанный сыр. Фотографии ослепляли: вот она, настоящая жизнь! Вот она, подлинная красота!
Сперва я удивился. Как это? Я же своими глазами видел: все не так. Если быть точным, то все происходило как раз наоборот. Потерянный мальчик в тоскливом углу… заискивающий взгляд… извиняющаяся улыбка…
Но, дочитав отчет о празднике в Музее Маяковского до конца, я уже понимал: написанное в журнале является правдой. Только это и является правдой. Разумеется, жизнь, которую описывают глянцевые журналы, является единственно верной. Только эту прекрасную жизнь и стоит вести.
Журнал прав, а я со своими личными воспоминаниями не прав. Верить стоит журналу, а себе верить не стоит.

5
Это и есть то, что я хотел вам сказать. Я работаю в прессе скоро пятнадцать лет как. Но к этой магии привыкнуть не могу до сих пор. Я открываю их, эти прекрасные, вкусно пахнущие глянцевые журналы, и подряд читаю обозревательские колонки. Ах, какая чудо-жизнь открывается мне! Я читаю и верю каждому слову! Не могу не верить!

Я же говорю, это магия.
Я читаю колонку в дамском журнале. Колумнистка рассказывает, что у нее очень ревнивый бойфренд. За кокетничанье с посторонними он отобрал у нее подаренный недавно автомобиль, но она нашла выход и покарала обидчика. Девушка за неделю изменила ему с четырнадцатью мужчинами, и Отелло, зарыдав, автомобиль вернул, на колени пал и умолял больше так не делать.
Я знаком с колумнисткой. Это несуразная, нерусская, средних лет бабища. Ни автомобиля, ни бойфренда у нее нет. У нее есть какое-то кожное заболевание на лице, а больше ничего. И четырнадцати мужчин у нее не было не только за неделю, но, скорее всего, и за всю жизнь.
Но это не важно! Я верю! Говори, колумнистка, говори! Ослепи меня своей историей! Чтобы я верил: эта прекрасная жизнь существует!
Есть люди, которые любят пересматривать фильм «Матрица». Я не люблю.Я прекрасно вижу: реальная жизнь даст фильму сто очков форы.
Сейчас я допечатаю эту страницу и пойду еще немного почитаю свои чудесные глянцевые журнальчики!

6
Вечером я сидел дома у приятеля-фотографа. До поезда все еще оставалось несколько часов. Мне все еще нужно было где-то их переждать.

Хозяин обещал накормить меня ужином и хлопотал у кухонного стола. На тарелки он разложил листья салата, сверху положил немного тунца из банки и теперь ковырялся с авокадо.
Наконец я не выдержал:
– Слушай, ты серьезно? Станешь все это жрать?
– А чего?
– Не майся дурью! Это же несъедобно!
– Зато полезно.
– Полезно, если ты это съешь. Но это же невозможно есть!
Парень помолчал. Он не мог сказать, что это не гадость, а вкуснятина, потому что салат и вправду был гадостью.
– Зато все едят авокадо и тунца.
– Кто все-то?
– Все нормальные люди.
– Почему твои нормальные люди едят это ненормальное блюдо, а не вкусное мясо?
Впрочем, больше приятелю предложить мне было нечего. Мясо он давно уже не покупал. Так что салат из тунца и авокадо я все-таки съел. Потом мы курили и просто болтали.
Парень рассказывал:
– Имел я тут беседу с девушкой, подругой вокалиста из группы (дальше он назвал группу: наиболее популярное в стране мальчиковое трио). То-то я смотрю, этот парень перестал участвовать в их концертах! Знаешь, оказывается, что произошло?
– Что?
– Ребята всей группой сидели дома у своего продюсера (дальше он назвал фамилию продюсера: одного из мастодонтов отечественного шоу-бизнеса). А за одним столом с ними сидел какой-то бандос. И этот бандос просто забавы ради треснул парню по зубам. Певец упал и наткнулся головой на угол стола. И отбыл в реанимацию. Еле откачали… Теперь он инвалид. Представляешь? Просто ради развлечения этот урод искалечил молодого парня!
– Да?
– И что самое поразительное: выписавшись из больницы, парень все равно продолжает ходить в гости к продюсеру и улыбаться его знакомым бандосам. И на концертах он все так же улыбается. А что ему остается делать? Это ведь бизнес. Не будешь улыбаться – пропадешь.
Я подумал над его историей. Потом спросил:
– Почему твой журнал обо всем этом не напишет?
Приятель даже растерялся. Прежде чем ответить, долго думал. Потом скосил на меня глаза: может, шучу?
– Шутишь? Кто же о таких вещах пишет?
Действительно, подумал я. Никто ведь не пишет о таких вещах. Никто не пишет правду. В современном мире это как-то даже неприлично.

7
Можно сколько угодно думать: как же жить правильно? А есть другой способ. Можно плюнуть на реальность и попробовать все уболтать. Наговорить столько слов, что исчезнет даже возможность найти в этих словах смысл. Этой жизнью живет очень много людей.

Я ведь тоже не пишу правду. Не из каких-то там соображений. Просто это не принято.
Считается, что журналист – сам себе не хозяин. Существо подневольное. Пишет он не о том, о чем захочет, а о том, что интересно публике. И еще считается, что публика хочет читать только о трех вещах… о трех самых важных на свете вещах: о сексе, смерти и утолении голода.
Одни пишут об этих вещах. А другие о них читают. Все вроде верно.
Но почему меня уже не первый год тошнит от одного вида отечественных газет? Почему меня не покидает ощущение, будто без моего ведома меня лишили чего-то жизненно важного?

8
Позже, уже вернувшись в СПб, я как-то попробовал обсудить эту проблему со своим приходским священником.

Он внимательно выслушал меня и сказал:
– Помнишь, где-то год назад все телеканалы трубили о том, что в Австралии подросток застрелил учителя и трех школьников? Прямо в школе. Я дома смотрю «EuroNews». Там этот сюжет крутили три раза в час. Несколько суток подряд. И наши каналы начали выпуски новостей тоже с этого же самого.
– Ну, и?…
– Тележурналисты уверены, что случившееся в Австралии (на другом конце света) обязательно должно стать известно у нас в стране. Но в тот же день, когда это случилось, дети из класса, в котором я веду беседы о вере, при мне делили шоколад. Шоколадок было двадцать восемь, а детей – тридцать два. Детям – по восемь лет. Они и так прикидывали, и этак… Не делится!
– Ну, и?…
– Дети сложили весь шоколад в кучку и попросили меня отдать его сиротам из детского дома. Сами. Никто их этому не учил. Но об этом ни один телеканал в мире не расскажет. Нет остроты.
– Ну, и?…
– Понимаешь, если бы я на уроке избил ребенка, то попал бы в новости. Возможно, на полдня я стал бы самым знаменитым священником в мире. А вот о чем мы с детьми разговариваем во время урока… о любви и прощении… о любви, которая сильнее смерти… обо всем этом говорить в новостях не принято. Просто не принято.
Священник посмотрел на меня и спросил:
– Ты понимаешь, о чем я?
Я сказал «понимаю» и почувствовал, что ненавижу свою профессию.
Июль

1
Из всех иностранных авиакомпаний больше всего мне нравится немецкая «Lufthansa».

В середине 1990-х я оказался на Филиппинах. Денег с собой у меня было немного. Если честно, денег с собой у меня почти совсем не было. Поэтому, когда, улетая с островов, я дошел до таможенного контроля и узнал, что с улетающих взимается сбор в размере $21, это стало для меня неприятным сюрпризом.
– Но у меня нет двадцати баков. Что мне делать?
– Разворачивайся и иди их искать.
Именно «Lufthansa» в тот раз пришла мне на помощь. Рыжеусый херр в форменной рубашке выслушал мою историю, сходил в офис, достал из сейфа деньги и выдал их мне.
– Счастливого пути.
– Ого! Спасибо. Наверное, потом мне нужно будет отдать эти деньги?
– А вы отдадите?
– Не знаю. Я постараюсь.
Херр махнул рукой. Он знал, что, прилетев домой, я забуду о нем и не стану стараться. В общем-то, так и вышло. Но приятное ощущение от «Lufthansa» по-прежнему со мной.
А вот от «Al Italia», рейсом которой я добирался до Милана, ощущения у меня остались гнетущие. Даже «Аэрофлот» не позволяет себе того, что позволяют итальянцы.

2
В Италию я должен был ехать через Москву. Я приехал в столицу, а оказалось, что билеты мне никто еще не купил, и в Москве я проторчал целых двое суток. Поселили меня в католической семинарии, носившей красивое имя «Мария – Царица апостолов».

Стояло лето. Семинаристы разъехались на каникулы. В семинарском общежитии было полно свободных коек. Одну из них разрешили занять мне, а соседями по комнате были трое парней, готовившихся к карьере священников.
В основном я гулял по Москве и валялся на койке. Утром читал вместе с соседями бревиарий. Вечером ходил на мессу. Днем обедал в семинарской столовой. Заходя в семинарский туалет, каждый раз натыкался глазами на рекламный стикер: «Мы слушаем Радио-Ватикано!»
Меню напоминало то, как меня кормили в средней школе: суп, пюре с тощим хвостиком поджаренной рыбы. На третье – компот. Перед тем как сесть за стол, все молились.
Во время еды кто-то из старшекурсников обязательно вслух читал Жития святых. Младшие семинаристы ели и уходили из столовой. Старшие убирали за ними и только потом садились за стол сами. То есть дедовщина была и здесь, но только наоборот.
Вечером, после бревиария, я мог некоторое время поболтать с соседями по комнате. Как я понял, двое из трех парней являлись отъявленными фанатами группы «U2». В том году как раз вышел альбом «Zooropa», и парни слушали его сутки напролет.
Один из них говорил:
– А не создать ли и нам при семинарии рок-группу? Мы могли бы выступать прямо в сутанах.
Он вставал посреди комнаты и, подпрыгивая, изображал, как именно они выступали бы прямо в сутанах.
Оба меломана ушли из семинарии еще до наступления зимы. Насколько я знаю, священником из моих соседей по комнате стал только третий парень, тоже любивший «U2», но не скакавший с невидимой гитарой наперевес, а вечно сидевший в углу и с улыбкой читавший Фому Кемпийского.
Стать священником – это не то же самое, что стать водителем троллейбуса или космонавтом. Особенно – стать католическим священником в России. От твоего желания тут мало что зависит: Господь либо зовет тебя к этой жизни, либо не зовет.
Наверное, тем двоим парням Господь просто уготовил другую карьеру. Тоже нужную, но не священническую.

3
Потом билеты для меня все-таки были куплены, и на следующий день я отправился в «Шереметьево-2». До аэропорта меня подвозили на семинарском микроавтобусе.

За рулем сидел почти не говорящий по-русски священник. Он перекрестился, поддернув сутану, влез внутрь и разогнался до восьмидесяти километров меньше чем за семь секунд.
Микроавтобус был не дурак. Понимал, кого везет. Иногда ему хотелось, как ангелу, расправить крылья и взлететь.
Вместе со мной в Италию должен был лететь еще один священник и девочка-москвичка. У нее был очаровательный дефект речи. Представляясь, девочка сказала:
– Натаффа.
Мы немного поболтали. Она через слово повторяла:
– Роскоффно!
В полете пассажирам предложили закуски. На столике передо мной появился поднос с чем-то мясным. Выглядело блюдо не очень съедобным.
Я спросил у стюардессы, что это? Стюардесса улыбнулась:
– No idea. Я вегетарианка. Такой shit не ем вообще.
Наташа еще раз выговорила:
– Роскоффно! Просто роскоффно!
Не стану описывать аль-италиевские чудеса долго. Скажу только, что конечным пунктом моего назначения значился Рим, а приземлился наш самолет в Милане. Чтобы вам было понятно, это дальше, чем от Петербурга до Москвы.
Когда самолет сел, снаружи начинало понемногу темнеть. В миланском аэропорту вся наша группка пересела на двухэтажный автобус и еще через полчаса оказалась на вокзале.
Вокзал был похож на петербургский Витебский. Перроны были накрыты ажурным чугунным козырьком с множеством заклепок. Свет был не солнечный, а теплый, электрический. Я люблю такие вокзалы.
Функции руководства взял на себя священник. Он, единственный из нас, говорил по-итальянски, а кроме того, он же был священник… кому еще было рулить происходящим?
Он спросил:
– Вы голодны?
Я сказал, что не очень, а девочка-москвичка лишь пожала плечами. Священник дошел до вокзальной пиццерии и купил всем по толстенному сэндвичу – пополам разрезанной булке, внутрь которой были напиханы куски жирной колбасы.
В ожидании поезда мы ели сэндвичи и осматривались. Побродив среди магазинчиков, я купил себе кожаную кепку болельщика «Ювентуса». Она была сшита из черных и белых шашечек – как футбольный мяч. Потом купил бутылку пива «Миллер». Проглотил ее и не заметил. После сэндвича пить хотелось ужасно.
Тогда алкоголь еще не был для меня проблемой. Выпив бутылку, я не бежал покупать сразу ящик.

4
Билеты в итальянские поезда продаются без указания мест. Как в русских автобусах. Кто успел, тот и сел, а остальные постоят.

За моими бронированными плечами был опыт жизни в Советском Союзе. Мы заняли лучшие места.
Итальянцы под руки вели закутанных в черное бабушек. Погрузив старушек в вагон, они сажали их прямо на пол. Купе были шестиместные, а туда набивалось человек по восемь, по десять. Места были исключительно сидячие, ведь в Европе просто нет маршрутов столь длинных, чтобы в пути пассажиру пришлось бы ложиться спать.
Сами люди вокруг были удивительно красивы. Смуглая, чистая кожа. Даже у мужчин – черные, будто накрашенные, пушистые ресницы. В северных болотах, откуда я родом, у людей почти не бывает ресниц.
Зря я ел эти сэндвичи. Пить хотелось чем дальше, тем сильнее. В час ночи мы доехали до Болоньи. Стоянка на вокзале длилась всего четыре минуты, но выпить бутылку пива я все-таки успел. Наташа тоже отхлебнула из бутылки и еще раз сказала:
– Роскоффно!
За восемьсот лет до моего приезда в Болонье был похоронен святой Доминик. Основатель Ордена доминиканцев. Человек, в одиночку изменивший ход истории. Невысокий улыбчивый испанец, которому Европа обязана всем, что имеет.
Поезд несся с почти космической скоростью. За окном вагона мелькали бесконечные замки, бесконечные дворцы, бесконечные руины чего-то такого, чего никто не помнит и что на самом деле является историей мира.
В России ты можешь ехать неделю и единственное, что увидишь, – леса и пару заляпанных дерьмом деревушек. Людей нет. Следов людей нет тоже. Просторы, mazafaka. Только попутчики в поезде, которые узнавали, что я не пью алкоголь, и поражались:
– Во ты дал! Чем же ты тогда, парень, занимаешься?!
Здесь не было просторов. В этой тесной Европе людям некуда было бежать и они облизали каждый миллиметр доставшейся им земли. Так и стоит эта Европа… облизанная.
По вагону не спеша двигался контролер в форме. Он подолгу болтал с пассажирами, выписывал штрафы, рассказывал анекдоты и шел дальше. Все происходило так неторопливо, до нашего купе он так и не добрался.
На место мы прибыли к трем ночи. Было темно, как и положено в Средиземноморье. Нас кто-то встречал… я даже не понял, кто. Священник выкрикнул итальянскую фразу, и тут же появился молодой парень. Он улыбнулся, пожал нам руки, кинул мой рюкзак в багажник, и мы снова ехали, только теперь не на поезде, а в машине.
Я сидел и просто через окно смотрел на Европу.

5
В Италию я приехал, чтобы участвовать во Всеевропейском конгрессе католической молодежи. Я не чувствовал себя европейцем… да и молодым тоже не чувствовал… но все равно приехал.

Конгресс происходил в городе Лоретто. Городок был настолько крошечный, что с его центральной площади были видны еще четыре таких же городка.
Основная достопримечательность Лоретто – привезенный крестоносцами из Палестины каменный домик, в котором провела детство Дева Мария.
Девятьсот лет назад кто-то из итальянских аристократов приказал разобрать дом по камешкам. Потом камешки пронумеровали и на нескольких галерах перевезли через кишащее мавританскими пиратами море. Потом, сверяясь с номерами, собрали заново.
Сегодня над святыней выстроен огромный… действительно огромный Лореттанский собор. В глубине собора стоит мраморный саркофаг, выточенный из целой скалы. Каждый сантиметр саркофага украшен резьбой. Внутри саркофага стоит сам бедный и закопченный домик.
Перед собором расположена площадь с фонтаном и несколько каменных домов. Собственно, это и есть весь город. Самый большой дом на площади – это старинный… действительно очень старинный салезианский монастырь, при котором есть гостиница для паломников. В гостиницу меня и поселили.

6
По утрам я люблю пить кофе. Несколько больших чашек крепкого и сладкого кофе. Без этого чувствую себя больным.

Я пью кофе, долго курю первую сигарету, пью еще кофе, и только после этого день начинается по-настоящему. Приняв душ и выйдя из своего монастыря, я пошел искать полагающиеся граммы кофеина.
Как оказалось, в Лоретте имеется всего два бара. Один располагался напротив главной лореттанской базилики, а второй – чуть за углом. В десять утра оба они были закрыты.
Перед одним заведением в креслице дремал пузатый хозяин.
– Синьор! Синьор! Do you speak English? Кофе, синьор! Плиз!
Синьор продолжал дремать. Когда слушать мои завывания ему надоело, он просто ушел внутрь помещения. Кофе он мне так и не продал.
Я обошел весь город. Работающих баров не было. Я всерьез обдумывал, что скажут прохожие итальянцы, если я попрошусь попить кофе к ним домой. Мир был хмур и единственным способом заставить его улыбаться была чашка кофе, но в Лоретте не было чашек с кофе, и мир хмурился все сильнее.
Я вернулся к монастырю. За рукав поймал проходившую монашку в сером платочке. На пальцах объяснил ей свой вопрос.
– Бабене! Кофе? Си! Бабене!
Она махнула рукой. Мы спустились в неглубокий подвальчик. Там располагалась монастырская столовая. Сводчатые потолки. Столы с деревянными столешницами.
Понажимав кнопки на кофеварке, монашка выдала мне чашечку эспрессо. Чашечка была такого размера, что в нее вряд ли удалось бы запихать даже большой палец ноги. Я выпил кофе залпом и попросил еще. Монашка замахала руками: «Хватит!» – и отправила меня на улицу.
Днем священник, с которым я приехал, объяснил мне, что завтракать в Италии не принято. То есть вообще. Первый прием пищи – сразу обед.
Обед начался около трех. Он меня поразил даже больше, чем то, что по утрам здесь никто не пьет кофе.

Предыдущая страница 8 Следующая страница


9 Илья Стогов

Сперва на стол выставили килограмм пасты (макарон). Потом – еще один килограмм пасты (тоже макарон, но другого цвета). Потом – килограммовый кусок мяса с картошкой фри. Из напитков на столе имелось шесть полуторалитровых бутылок молодого вина .
Мои соседи по столу съели все, что им принесли, и до капли допили вино. После этого они немного покурили и вернулись к работе. Все-таки странный народ – итальянцы.

7
Вообще-то такие конгрессы устраиваются, чтобы молодежь лучше узнала друг друга. Подружилась. Наладила личные связи. Если у тебя есть проблема, просто посмотри, как ее решает сосед, и, может быть, тебе станет проще.

На конгрессе были представлены делегации всех экс-советских республик. Украинцы общаться со мной просто отказались. Я пытался им улыбаться и что-то говорил, а они смотрели сквозь меня и не понимали: чей это голос раздается в полной пустоте?
Из Прибалтики приехала целая толпа народу. Парень-литовец угостил меня лимонадом. Он сидел за столом напротив меня со скорбным лицом, смешно коверкал русские слова, и я видел, что для него беседа с русским является подвигом милосердия. Как для средневековых святых – перебинтовать прокаженного.
С восточными европейцами, типа чехов или болгар, болтать не хотелось мне. В результате единственным, с кем я общался, был парень из Грузии по имени Заза и с фамилией, состоящей из двадцати трех слогов, последними из которых были «-швили».
Каждый делегат носил на груди бэдж с фамилией и названием страны, из которой приехал. У одной девушки на бэдже я разглядел надпись BELORUSSIA.
– О! Привет! Ты из Белоруссии?
Молчание.
– Здорово, что ты из Белоруссии. А я – русский. Из Петербурга.
Молчание.
– Как-то я был в Белоруссии. А ты в Петербурге была?
Молчание.
Я перестал улыбаться:
– В чем проблема?
– I don't understand. Would you be so kind to speak in any human language?
Мне захотелось ударить девушку по очкастому лицу. Но я просто покраснел и отошел.
Заза только рассмеялся:
– Не грузись! Тут еще и не такое было! За день до твоего приезда в Лоретто приезжал Папа. Организаторы конгресса предложили югославской делегации продемонстрировать Папе, что идущая у них война все-таки не до конца их всех разделила. Нужно было выйти к алтарю и пожать друг другу руки. Просто пожать и все.
– Ну и?
– Отказались! Все до единого! Даже перед Папой.
Я закурил.

8
Через три дня мне надоело в Лоретто. Днем я подолгу сидел на центральной площади и рассматривал происходящее. Там, на площади, бродили двое лореттанских нищих. Оба они были одеты куда приличнее меня.

Кроме них на площади иногда появлялся уличный художник. По утрам он брал какую-нибудь открытку и минут за двадцать перерисовывал ее на асфальт. Потом писал рядом: «Пожертвуйте художнику на краски», ставил коробочку для денег и уходил отдыхать, а когда приходил, коробочка была уже полна.
Еще я сходил на побережье, где лежал курортный городок Порто-Риконатти, и искупался в Средиземном море.
Со мной попросился сходить православный паренек, тоже приглашенный на конгресс. Парень был молодой, лет двадцать. Внешне он был очень похож на православного: очень прямая осанка, рубашка, застегнутая на все пуговицы, голубые глаза, окающая речь. Даже волосы у него были подстрижены кружком, как на дореволюционных дагерротипах.
День был жаркий. Идти от Лоретто до Порто-Риконатти было от силы полчаса. Тем не менее, пока я шел, солнце успело сжечь мне кожу на голове. Я имею в виду кожу на том месте, где у нормальных людей растут волосы. У вас когда-нибудь сгорала кожа на таком странном месте?
По дороге нам попался древний рыцарский замок. Вполне себе приличный. Кирпичные башни. Стены из серых валунов. Наверное, его построили в этом месте специально, чтобы пешеходам было не скучно идти и можно было хоть на что-нибудь потаращиться.
Вернувшись из Италии, я поймал себя на странном ощущении: я люблю свою страну. Свою бессмысленную и вечно грязную страну. Мне грубили в транспорте, мне нагло по сотому разу врали по телевизору… никуда не делась ни грязь, ни бессмысленность… а я продолжал ее любить.
Мне было жалко ее, как жалеют больного ребенка. У других родителей дети здоровы и опрятно одеты. А мне достался визгливый психопат, пораженный самыми дурнопахнущими на свете недугами. Повод ли это махнуть на него рукой?
Сто миллионов моих соотечественников живут словно животные. Понятия не имея, куда грядут. Они живут хуже, чем животные… но это не их вина, это их беда… виноват же в этой беде я… я ведь тоже приложил руку к тому, чтобы эти люди понятия не имели о том, что где-то существует другая жизнь.

9
Еще в Москве, пока я ночевал в семинарии, один студент попросил меня купить ему в Италии колорадку. Это такой белый галстучек, который священники должны носить в вороте рубашки. В России колорадку не купишь. А носить ее положено постоянно.

Вспомнив о просьбе, я нашел в Лоретто магазин, торгующий товарами для священников. Как-то вечером зашел туда с грузином Зазой и порассматривал ассортимент.
В витринах были выставлены священнические облачения, чаши и сосуды для таинств, маленькие статуи и множество разновидностей свечей. В дальнем углу висела небольшая картина «Тайная вечеря». Я показал на картину пальцем:
– Обрати внимание, Заза. Вот что значит поточное производство. Люди берутся лепить товары для церкви, сами ничего в этом не понимая. Ты видишь? За столом сидят двенадцать апостолов, и у всех над головами нарисованы нимбы.
– И чего?
– Ты не понимаешь? Один из двенадцати – это Иуда. Он предал Спасителя, и у него не может быть нимба. Но художник этого, похоже, не знал.
Когда ты находишься в стране, где никто не понимает твоего языка, то невольно начинаешь хамить. Вслух говорить такие вещи, которые никогда бы не произнес у себя дома. А чего? Даже если ты в глаза назовешь окружающих ослами, они не перестанут улыбаться.
Я разошелся настолько, что вроде бы даже упомянул о «чертовых безграмотных итальяшках». А оказалось, что стоящий за прилавком продавец неплохо говорил по-русски. Это было странно, но это было так.
У продавца были очки и лысина. Он был пожилой и очень серьезный. Он улыбнулся и почти без акцента произнес:
– Что ты ищешь Иуду на картинке? Ищи Иуду внутри себя, ведь сегодня предаешь Спасителя ты, а не он.

10
Конгресс закончился тем, что делегатов отвезли в чистое итальянское поле и устроили для них танцы. Никогда не участвовал в более странных parties.

Танцевать предлагалось под открытым небом, а в качестве музыки имелся ансамбль старательных аккордеонистов. Делегаты послушно разбились на пары и принялись танцевать. Я представил, как бы все это происходило в России.
Задолго до концерта музыканты накачиваются алкоголем до такого состояния, что в нужное время уже не в состоянии поднять инструменты. Публика тоже пьяна. С криками: «А Михаила Круга могёшь?» молодые люди пенделями гонят раздолбаев-аккордеонистов со сцены. Еще через час все машут над головой выломанными деревцами и от восторга писают прямо в оркестровую яму…
Утром всех загрузили в автобусы и из Лоретто повезли в Рим. Уезжали мы рано. В автобусе я заснул. Потом около полудня проснулся и долго смотрел в окно. Потом достал бревиарий, прочел все, что положено читать днем, и опять задремал.
Италия напоминала Грузию. Извилистые горные серпантины. Ухоженные винограднички на зеленых холмах. Вся страна была очень маленькая и очень старинная, а там, где она кончалась, сразу же начиналось теплое море.
В кресле рядом со мной сидел кадыкастый тощий хорват. Во время какой-то из югославских войн у парня вырезали всю семью. Иногда он доставал из рюкзака бутылку виноградной водки – граппы – и делал большой глоток. Предлагал выпить и мне.
Обед для делегатов был приготовлен в Ассизи. Городке, где родился святой Франциск Ассизский. Наверное, самый известный святой моей церкви. В ресторанчике подавали вино, на этикетках которого был изображен тот же пейзаж, что виднелся за окном.
За соседним столиком сидела группа туристов из ЮАР. Пообедав и закурив, они улыбнулись мне и сказали, что эх, красиво тут у нас, черт подери!
– У нас? Понимаете, сам-то я не местный.
– А откуда ты?
– Я русский. Из России.
– Это же все равно где-то здесь, рядом, да?
– Ну… не совсем рядом.
После обеда я попробовал вскарабкаться на холмы, на которых стоял сам город. Взбираться было сложно. Впереди меня в том же направлении карабкалась группа монахов-францисканцев в средневековых плащах, подпоясанных белыми веревками. Среди монахов было несколько негров.
Вдоль тропинки росли пыльные деревья. Присмотревшись, я удивился: это были оливки. Они росли здесь прямо на улице, как в моем городе растут тополя.
В Рим мой автобус въехал совсем ночью, и в Риме я пробыл почти сутки. Следующий день был воскресеньем, и с утра в ватиканском соборе Святого Петра для нашей группы служили мессу.
После мессы я по-честному осмотрел римские достопримечательности: фонтан Треви, руины Форума, что-то такое, что было построено Муссолини… Главным ощущением все равно была усталость.
В одном месте рабочие телефонной компании раскопали тротуар и пытались запихнуть в яму свои кабели. Проходя мимо, я заглянул в раскоп. Из рыжей римской почвы торчали странные старинные мраморные углы. Рим – такой город, что, собираясь прокладывать телефонный кабель (о строительстве метро я уж и не говорю), будь готов к тому, что с первым же взмахом лопаты опровергнешь сразу несколько археологических теорий.
Думаю, что в Италии асфальт лежит метров на двадцать выше, чем положено от природы. Вся история мира утрамбована в почве под этим асфальтом. На метр вглубь – эпоха Наполеона. На пять метров – средневековые войны. На пятнадцать метров – время Юлия Цезаря.
А вот в моей стране слой почвы – тоньше бумаги. Ничего-то на нем не растет!
Недавно под Смоленском я разговаривал с парнем, которому тракторным механизмом вырвало три пальца на правой руке.
– Какой ужас! Как же вы после этого?
– А чего? Пил неделю, пока не заросло. А потом дальше стал работать.
– А пальцы? Куда вы дели оторванные пальцы?
– Без понятия. Там, наверное, и лежат, где упали.
Эти пальцы – единственное удобрение моей худосочной почвы. Мы там, в России, такие. Хлебом не корми – дай удобрить почву оторванными конечностями.

11
Читая в журналах о головокружительных приключениях, не завидуйте тем, с кем эти приключения творятся. Путешественники никогда не поражаются тому, что видят.

Уезжая из дому, новое ты способен воспринимать первые три дня. От силы неделю. Потом тебе становится все равно.
Теперь я улетал домой. В компании все того же священника и все той же Наташи. Мы стояли в зале ожидания римского аэропорта и ждали, когда объявят регистрацию на рейс до Москвы. В этот момент ко мне подлетела кудрявая итальянская тетка:
– Русский?
– Да. А с какой целью интересуетесь?
– Хорошо, что я успела. Я из Фонда (дальше следовало название фонда по-итальянски). Отвезешь своему священнику вот это.
Она протянула мне здоровенную сумку. Та была битком набита молитвенными четками. Тысячи тысяч четок, состоящих из небольших, нанизанных на шнур бусинок. У католиков такие четки называются «розарий».
Я сказал «хорошо» и отвез сумку священнику. Почти год потом все прихожане моей петербургской церкви молились на этих четках. Возможно, кто-то молится и до сих пор.
Это положительная сторона, а отрицательная состояла в том, что когда таможенники просвечивали сумку своими аппаратами и видели, что она набита шариками, то единственное, что приходило им в голову: пластиковая взрывчатка, нашпигованная мелкой дробью. В результате священник и москвичка проходили досмотр за минуту, а я – не меньше чем за полтора часа.

12
Отдав мне сумку, итальянка расслабилась, закурила, пожелала мне счастливого пути и даже успела спросить, как мне понравилась Италия? Я столько раз отвечал на этот вопрос, что заучил ответ наизусть.

– Италия мне очень понравилась. Я впервые попал в нормальную католическую страну. Мне нравится то, что у вас так много церквей, и то, что все эти церкви полны народом. Мне на самом деле очень важно знать, что в мире есть такая страна, как ваша.
Тетка скривилась:
– Ты серьезно?
– Разумеется.
– Брось! Ну, что Италия?… Вот Россия!…
– А что Россия?
– Россия – это да! Мне кажется, что у вас все не так.
– У нас и есть все не так.
– Я – не об этом…
Она долго говорила мне о том, что обновление должно прийти с Востока. О великой православной духовности – особой… очень искренней. О том, что на Западе люди верят: русским удалось сохранить что-то такое, что давно утеряно у них и в чем все мы очень нуждаемся.
Господи, думал я, как же все-таки хорошо там, где нас нет!

АВГУСТ

В августе ничего интересного со мной не произошло.

СЕНТЯБРЬ

1
У водителя, который подвозил меня из хабаровского аэропорта, были бегающие глаза. Всю дорогу он бубнил что-то о головорезах из комсомольской мафии, приставленных к горлу ножах, за копейки зарезанных таксистах. Денег за пятнадцатиминутную поездку он попросил столько, будто доехал непосредственно до Петербурга.

При выезде из аэропорта стоял огромный стенд с лицом первооткрывателя местных земель Ерофея Хабарова. Из аэропорта водитель отвез меня к железнодорожному вокзалу. Перед вокзалом Хабарову стоял памятник. Все вокзалы моей страны пахнут одинаково: смесью хлорки, лука из пирожков и запаха рвоты. Мимо очереди в кассу бродили дети с характерными отеками на лице: дети нюхали клей «Момент».
Я не собирался задерживаться в Хабаровске надолго. Я хотел купить билет на ближайший поезд и уехать отсюда.
В очереди передо мной стоял паренек, который ел… даже не знаю, что это было. Но пахло оно омерзительно. Доев, паренек громогласно рыгнул и начал, громко цокая языком, чистить зубы.
Кассирше нравилось отказывать людям. Ни один клиент не отошел от ее окошка, получив то, что хотел получить. Я тоже не отошел. Я хотел уехать прямо сегодня, но кассирша сказала, что билеты есть только на завтрашнее утро.
Я не спорил. Достав из кармана деньги, я заплатил за билет на поезд, уходящий завтра с утра.

2
Ночь я провел в вокзальной «комнате отдыха». За $4 мне была выделена койка в восьмиместной комнате. Помимо меня там ночевал всего один человек и несколько миллиардов острозубых тварей, которые ночью искусали мне все, что торчало из-под одеяла: руку, грудь, лицо… Лицо было особенно жалко.

Дизайн помещения не менялся со сталинских времен. На дверях туалета были не буквы «М» и «Ж», а силуэты мужчины в допотопной шляпе и женщины с высокой прической. Чтобы из окон не дуло в щели, на подоконнике лежало несколько старых, местами прожженных матрасов.
Что творится снаружи, видно не было. Зато были слышны вечные звуки вокзалов: эхо от радиоголосов, крики женщин, лязг колес по стыкам рельсов.
Время в Хабаровске отличается от московского на семь часов. Спать я лег в восемь вечера, а проснулся в три ночи. Чтобы никого не будить, тихо сидел в коридоре. Пил кофе. Молчал.
На Дальний Восток я ездил, чтобы написать о людях, которые гоняют из Японии ворованные автомобили. Интервью с гангстерами вышло вроде бы ничего. Я достал из рюкзака диктофон, включил, проверил, как там все записалось.
– Подержанными машинами в Японии торгуют пакистанцы. Японцы их не любят. Русских тоже не любят. А русские не любят ни японцев, ни пакистанцев. Но все как-то уживаются.
– К русским в Японии действительно плохо относятся?
– А за что к нам хорошо относиться! У японцев, например, есть обычай: по дому ходить босиком. Обувь и зонтики всегда оставляют за порогом дома. Идешь, а на крылечке кроссовки всей семьи, зонтики в подставках. Ага! Русские как пришвартуются, в первую же ночь бегом в город. С целой улицы обувь соберут в громадные сумки – и на корабль!
– Ты тоже воруешь?
– Редко. Я специализируюсь по машинам.
Нажав на перемотку, я прокрутил пленку немного вперед и еще раз включил.
– Десять лет назад гонять было действительно опасно. А сейчас в нашем бизнесе убивают редко. По всему Приморью криминал остался только в Хабаровске. Если Хабаровск проскочил, то дальше тебя никто не тронет. В Сибири дороги пустые. Едешь-едешь целый день. От силы одну машину встретишь.
– А как нужно проскакивать Хабаровск?
– Проще всего заплатить $30 милиционеру. Он связывается с бандитами и провожает тебя до границы области. Почти стопроцентная гарантия. Можно заплатить и самим бандитам. Обойдется в $100-200.
– Все платят?
– Некоторые до сих пор пытаются проскочить без платы. Набиваются в машину человек по пять-шесть. Все с ружьями. Для таких случаев у бандитов есть особые старые машины. Они на полном ходу таранят ими проезжающие иномарки, мнут их, на ходу бейсбольными битами крошат стекла. Умудряются на скорости 120 км ножами распарывать покрышки. В общем, цирк!
Я выключил диктофон и убрал его обратно в рюкзак. Помимо диктофона в рюкзаке лежала только смена белья, пара газет и три метра туалетной бумаги. В шесть утра я рассчитался за ночлег и вышел в здание вокзала.

3
Вокзал в Хабаровске ничем не отличался от сотен остальных русских вокзалов: сумасшедшие с натянутыми на руки носками, косматые старухи, воры с металлическими зубами, черные от пьянства и грязи проститутки.

Прислонив костыли к стене, на бетонном полу спали бездомные. Милиционеры с дубинками кокетничали с визгливыми вокзальными девицами. На корточках сидели темнокожие нерусские люди.
Город был покрыт густым слоем белого тумана. Выглядело это как дискотеки времен моего тинейджерства. По длинному бетонному туннелю я прошел на перрон. Вернее, никакого перрона не было. Просто ровное место между торчащими из земли рельсами.
В туннеле было грязно и темно. Обледенелые заплеванные стены. Указатели лаконично сообщали: справа запад, слева – восток. В одном месте пульверизатором было написано: «Punk yes dead».
Еще не рассвело. Голос в динамиках уже объявил посадку на «экспресс номер 1», но сам поезд еще не подошел. Я стоял и ждал. Холодно было так, что я старался не делать лишних движений. Боялся, как Терминатор-2, развалиться на мелкие обледенелые кусочки.
Потом поезд подошел. Вагоны были покрашены в цвета российского флага. В моем билете указывалось, что ехать мне предстоит в 15-м вагоне. Прицеплен он был сразу за 9-м.
Проводница в очках спросила:
– Ко мне?
Посмотрела билет и еще спросила:
– А докуда?
Утренний холод не дал мне подробно рассказать ей, докуда я еду.
– Погоди. Не влезай еще. Сейчас хунхузы выгрузятся.
– Кто?
– Полвагона китайцев. Сейчас вылезут.
Китайцы были опухшие со сна. Перед собой они несли огромные баулы . За китайцами наружу выскочили и просто пассажиры. Они купили себе пива в двухлитровых бутылках и заскочили обратно.
Я тоже зашел. В вагоне было тепло.

4
Транссибирская магистраль Владивосток – Москва внесена в Книгу рекордов Гиннесса как самый протяженный беспересадочный железнодорожный маршрут на планете.

Расстояние в десять с лишним тысяч километров поезд № 1 преодолевает за семь дней, 20 часов и 25 минут.
Первые несколько часов езды в транссибирском экспрессе я проспал. Вы даже не представляете, как это приятно: после двух недель болтания по самым грязным дырам Северо-Восточной Азии спать в транссибирском экспрессе.
Теперь весь смысл заключался в том, чтобы ехать. Спать, просыпаться, есть, смотреть в окно и (как только захочется) опять засыпать. Ничего не решать. Все уже решено в тот момент, когда ты заплатил за билет.
Соседями по купе был монголоидный мужчина в тренировочных штанах, русская бабушка и майор, возвращающийся из отпуска дослуживать в Чечню.
Весь день соседи обсуждали разницу в ценах на продукты в различных регионах, Путина, размер пенсий, то, почему западные страны живут хорошо, а мы плохо, и ругали москвичей. Обычные вагонные разговорчики.
Майор рассказывал, что за участие в боевых действиях заработал в течение двух месяцев $370, хотя мог бы и больше. А бабушка в ответ рассказала, что еще в 1953-м ровно на этом перегоне поезд, в котором она ехала, сошел с рельсов. Прежде чем пути починили, весь состав двое суток простоял прямо посреди сопок и снега. А монголоидный мужчина молчал и листал журнальчики.
Первую половину дня пассажиры спят. Вторую половину – тоже спят. В окна светит солнце. Чтобы никому не мешать, я сидел в коридоре на откидном стульчике и через окно смотрел на Дальний Восток.
Зрелище было унылым. Изредка снаружи проплывали обнесенные колючей проволокой лагеря. Первыми ссылать зеков в эти края додумались еще монгольские ханы. С тех пор традиция не прерывается уже почти тысячелетие.
Мимо откидного стульчика, на котором я сидел, прошлепала очень самостоятельная рыжая девочка. Годик… может быть, четырнадцать месяцев. Из одежды – только колготки и маечка. На шее – православный крестик.

Предыдущая страница 9 Следующая страница


13 месяцев 10

Девочка дошлепала до меня, пальчиком потрогала меня за лицо и двинулась дальше.
Родители девочки, очень приличная молодая пара, сидели в соседнем купе. Ехать им предстояло всего несколько часов. Пока что, втиснув между полками деревянный ящик (вместо стола) они с попутчиками-экологами пили водку.
До меня доносились обрывки их беседы:
– Мы – экологи. А вы? Отличная у вас девочка! Давайте выпьем?
– Давайте.
– Вот сейчас мы здесь едем. А в прошлом году по этим самым рельсам ехал спецпоезд Ким Чен Ира. Я, между прочим, его видел.
– Неужели? Самого Ким Чен Ира?
– Ага! Я на вокзале стоял. А этот чудак из вагона вышел рукой помахать. С ним два секьюрити. Один справа, второй слева, а по центру-то – я! Понимаешь? Был бы гранатомет, я мог бы его грохнуть, и хрен бы меня поймали!
Накануне вечером я проспал всего час. Проснулся от того, что едущие за стеной экологи громко включили магнитофон. Может быть, эта фаза их вечеринки подразумевала танцы.
Я полежал не открывая глаз. Спать хотелось жутко. Музыка орала так, что вибрировала стена.
Чтобы отрубиться, я попробовал в уме посчитать, сколько именно денег я уже потратил и сколько осталось. Вместо того, чтобы заснуть, расстроился и проснулся окончательно.
Я слез с верхней полки, натянул брюки и дошел до экологов.
– Ребята, а вы еще долго планируете веселиться?
Ребята ответили честно:
– До утра!
В купе плохо пахло. То ли копченой рыбой, то ли просто никто здесь давно не принимал душ. Я огляделся. Ребята были не просто пьяны. Они были полумертвыми от алкоголя. По моим прикидкам, сидеть им оставалось полчаса. После этого они свалятся на пол и уснут. Пределы возможного есть у любого организма.
Я решил, что полчаса – это ничего. Можно подождать.
Блин! Я плохо знал сибиряков! Ребята веселились не просто до утра. Их вечеринка продолжалась до обеда следующего дня. На пол падать они не собирались даже после этого.

5
После стоянок на крупных станциях пассажиры брались за еду. Основным блюдом была китайская лапша быстрого приготовления. Такая лапша давно стала русским национальным блюдом. Сосед-майор запихивал лапшу под рыжие усы и заливался:

– Вот приезжал к нам в часть генерал… ты пойми: генерал, это ведь… ты когда-нибудь видел настоящего генерала?
Я молчал. Единственный живой генерал, которого я видел в жизни, это Карлос Асперос Коста – нынешний Генерал Ордена Доминиканцев. Сорок второй по счету преемник святого Доминика. А лапшу и рыжеусых военных я терпеть не могу.
В соседнем купе, помимо веселых экологов, ехал молодой китаец. Один раз я спросил у него, нравится ли ему эта лапша?
– В России китайская лапша плохая. Мяса совсем нет. В Китае вместе с такой лапшой продают два блинчика настоящего мяса. Жирного. Кушать приятно!
Китаец был вежливым и покладистым. Когда его соседи-экологи окончательно расходились, он просто отворачивался к стене и накрывал лицо полотенцем.
С утра в купе с китайцем и экологами подсадили даму. Джентльмены обрели второе дыхание. Сидя в коридоре, я слушал, как они интересуются у попутчицы, чем та будет запивать водку? Минеральной водой?
Попутчица смущенно улыбалась и говорила, что если можно, то пивом.
Накануне наш состав полчаса простоял на станции Чернышевск-Забайкальский. За это время проводница успела привести с перрона наряд милиции, а милиционеры составили на экологов рапорт и оштрафовали их на $30.
Проводница инкриминировала экологам конкурс на самый громкий свист, который проводился у них в купе в полчетвертого утра, и то, что парни всю ночь ходят к ней в купе, чтобы сообщить, что следующий танец – белый. Экологи не отрицали своей вины.
Когда милиционеры выходили из вагона, я стоял снаружи и курил. Мне было видно, что полученный с дебоширов штраф они по-братски разделили с проводницей: $15 ей, $15 себе.
Сразу после Чернышевска начались степи. Не ровная поверхность, как в Европейской России, а все те же холмы, но без леса. Сотни голых склонов до самого горизонта. Словно смотришь поверх голов в кинотеатре, а все зрители – лысые.

6
Лежать на верхней полке было жарко. Пот стекал у меня по лицу и с кончика носа капал на газету, которую я читал.

Я надеялся обмануть свое тело. Устать, измотать его, сделать так, чтобы хоть одну ночь тело проспало до утра.
Тело не желало, чтобы его обманывали. К третьему дню езды организм окончательно запутался во временных поясах и перешел на двухразовый режим спанья. Я засыпал в семь вечера, просыпался в два часа ночи, а днем обязательно устраивал себе тихий час.
Наверное, это возраст. Когда мне было лет двадцать, помню, я летал на Филиппины. Там я акклиматизировался за сутки, а в обратную сторону – за двое. Привыкнуть же к сибирскому времени я не смог даже спустя две недели.
Просыпаться ночью – неинтересное занятие. Свет не горит во всем составе. Пассажиры спят. Странно, но иногда спали даже веселые экологи.
За неделю езды единственное, что изменилось в их купе, – вместо осточертевшего допотопного «Queen» они стали слушать кассету дурной русской поп-музыки.
Я выбирался в коридор и часами стоял у темного окна. Было темно и пусто. Вдалеке виднелись дома, но окна в них не горели. Небо было похоже на карту себя самого. Кроме луны, смотреть в окне было не на что.
Через приоткрытую дверь мне был виден спящий монголоидный сосед. На теле у него совсем не было волос. Может быть, азиатским мужчинам недостает тестостерона?
Даже во время сна монгол не снимал носки. Они у него были серые, синтетические. Именно такие, которые начинают жутко пахнуть уже через три минуты ходьбы.
В коридоре висело расписание прибытия на станции и часы с московским временем. Местное время выставлять бесполезно, потому что меняется оно иногда трижды за сутки.
В туалете, рядом с купе проводников, я нашел объявление:
Уважаемые пассажиры!
Огромная просьба: по большой нужде в этот туалет не какать.
Стенка не герметичная и запахи идут к нам в служебку.
В вагоне несли службу две проводницы. Одна работала днем, а вторая – ночью. Обе – милые, предупредительные женщины. Ночная, сидя у себя в купе, читала толстую книжку о приключениях Конана-варвара.
В полшестого утра поезд встал в поселке Ерофей Павлович. Такое вот странное название, состоящее из имени и отчества покорителя Приморья Хабарова.
Я вышел из вагона. Проводница громко крикнула:
– Ссать, что ли? Так ты давай, ссы! Отвернусь! Прямо здесь вставай и ссы!
– Да нет. Я посмотреть. Интересное название.
Проводница стояла в метре от меня. Но орала так, будто я нахожусь на другом конце платформы.
– Чего тут интересного-то? Тут даже вокзал на дрова разобрали. Ты лучше иди в вагон греться. А то сейчас внутри будет холоднее, чем на улице.
Проснувшиеся пассажиры выходили из вагона и ежились. Несколько мужчин отошли чуть в сторону помочиться. Проводница громко кричала им, чтобы следили: то, что из них выливается, может примерзнуть к телу, так и не долетев до земли.

7
По утрам я натягивал брюки в одной климатической зоне, а вечером снимал совсем в другой.

За окном проплывали пихтовые леса, маньчжурские сопки, настоящая тайга, прибайкальские степи и бетонные сибирские города, похожие друг на друга, как близнецы.
Задолго до самих городов начинались кладбища транспортных средств. От рельсов, по которым мы ехали, и до самых сопок на горизонте – выпотрошенные железные коробки: автобусы, вагоны, легковые автомобили… обгорелые кучи металла.
Ждать следующий город, следующую остановку пассажиры начинали сразу же, как только мы отъезжали от предыдущей. Они сверялись с расписанием, выглядывали в окно, делали вид, что все еще живы. В поезде, идущем неделю, доходящем с Тихого океана почти до Атлантики, делать больше нечего.
С тех пор, как я сел в вагон, прошло пять дней. За это время я успел: полностью исписать две гелевые авторучки, в клочья изорвать купленные в Хабаровске теплые носки, прочесть пять толстых еженедельных газет (две, правда, не до конца), отломать маленький кусочек коренного зуба, проехать пять тысяч километров, похудеть на дырочку в ремне, по самые глаза зарасти щетиной и выкурить семь пачек «Мальборо» в красной упаковке.
И еще, тащась через эти молчаливые тысячи миль, через места, где слова ничего не значат, я думал о такой штуке, как грех тщеславия. Тщательно подбирал слова, чтобы сказать вам о тщете славы.

8
За пару недель до того, как оказаться на Дальнем Востоке, я ездил в Москву, чтобы поучаствовать в телешоу «Большая стирка». Программа входит в десятку наиболее рейтинговых на отечественном ТВ. Каждый вечер по будням тысячи тысяч домохозяек щелкают пультиком по кнопке ОРТ и вздыхают: «Ах, Андрей Малахов!… Какой обаяшка!…»

Мне трижды предлагали поучаствовать в шоу. Два раза я сумел-таки вывернуться и не поехать. На третий раз вывернуться не удалось.
Голос редакторши «Стирки» ворковал в телефонной трубке:
– Приезжайте. Вас покажут по телевизору. Вас станут узнавать на улице. Вы будете знамениты и богаты. Зачем вам отказываться, а? Приезжайте!
– Но я не хочу, чтобы меня узнавали на улице.
– Прекратите! Все хотят, чтобы их узнавали на улице. Все хотят быть богатыми и знаменитыми. Приезжайте.
Я – человек мягкий. А когда томный девичий голос обещает все на свете и за счет встречающей стороны, отказаться вообще сложно. Я купил билеты в Москву и поехал становиться знаменитым и богатым.
Всю дорогу в поезде я думал о том, что как все-таки быстро меняется значение слов. Вот, например, «неудачник». Еще десять лет назад оно означало всего лишь парня, постоянно проливающего себе кофе на брюки. А сегодня – это матюг. Страшное оскорбление. Сегодня это слово означает, что свою жизнь вы прожили зря. Что вы упустили свой личный шанс стать богатым и знаменитым.

9
Телецентр в Останкине – место своеобразное. Заходишь в лифт, видишь знакомое лицо, автоматически открываешь рот, чтобы поздороваться, и только произнеся «Здра…», понимаешь, что никакой это не знакомый, а, например, ведущий ночного шоу Александр Гордон.

На вокзале меня встретил водитель. В руках он держал бумажку с крупно написанной моей фамилией. Водитель был заспанный. Он отвез меня в Останкино и попытался сдать на руки редактору «Большой стирки», но в такую рань никакого редактора на месте еще не было, и мы полтора часа подряд просто стояли перед дверями и курили сигареты.
Вход в здание перекрывали арки-металлоискатели и двое постовых с автоматами. Арки выглядели неприступными. Водитель махнул рукой и объяснил, что на самом деле они не работают. Возможно, автоматы у постовых тоже были игрушечными, но без пропуска лезть на них грудью я все равно не стал.
Потом редактор все-таки появился. Я прошел внутрь здания. Больше всего в громадном Останкине мне понравился буфет на первом этаже.
Звезды экрана сидели за столиками и громко обсуждали дико секретные сплетни. Те, кто звездой пока не являлся, просто стояли кольцом вокруг и глотали слюнки.
Еще слева от буфета находился мужской туалет. Вместо туалетной бумаги там лежали жесткие, крупно нарубленные листы бумаги. Возможно, это все, что осталось от сенсационных сценариев.
Посидев в таком буфете, начинаешь понимать какие-то прежде не до конца понятные штуки. Например, разговоры о свободе слова.
Кремль душит телеканалы, а телеканальщики верещат так, что у страны закладывает уши. Я оглядывался по сторонам и понимал, о чем речь. Просто какому ж нормальному человеку захочется, чтобы его вышибли из такого прекрасного буфета, как этот, и чтобы девушки перестали хлопать ресничками при его появлении, а?!

10
Сами съемки шоу начались в 16:00. То есть ровно в тот момент, когда я, разбитый после ночи в поезде, мечтающий о душе и чтобы снять наконец ботинки, все-таки стал засыпать.

Сперва восемнадцать дублей подряд снимали аплодисменты зрителей. Во всех телевизионных шоу самое главное – аплодисменты восторженных зрителей. Звезда нисходит к простым смертным, и те теряют сознание от восторга.
В этот раз публика попалась тупая. Сознание терять отказывалась. В ладоши хлопала вяло.
– Всех вышибу из зала к едрене фене! Уроды! Хлопаем, я сказала!
Хлоп-хлоп-хлоп.
– Девицы! Кто состроит самое эротическое рыло, крупный план гарантирую! ХЛО-ПА-ЕМ!
Хлоп-хлоп-хлоп.
– Ты! Да, вот ты! Встал и пошел отсюда вон! Остальные хлопаем! Хлопаем!
– А почему вон?
– Рожей не вышел!
– А можно…
– Я СКАЗАЛА ВО-О-ОН!
Режиссерша была то ли в положении, то ли просто здорово поправилась. Она багровела шеей и орала. Прекрасный, загримированный и переодевшийся Андрей Малахов стоял здесь же. Он принципиально не замечал происходящего вокруг. Стоял и пил коку из баночки.
Я отошел в сторону и прислонился к стене. Мимо, толкаясь и наступая мне на ноги, прошагали три практически голые девицы. Со здоровенными бюстами и эротическими татуировочками на ягодицах.
Я чувствовал запах их духов. Духи нравились мне даже больше, чем то, что удавалось рассмотреть.
Малахову передали, что это пришла группа «ВИА-Гра». Он сказал: «О!» С того места, где я стоял, мне было слышно: телезвезда завел с киевскими певичками светскую беседу и для начала поинтересовался, а кто у них, украинок, самый любимый писатель? Тарас Бульба?
Потом начали снимать героев шоу. Жмущуюся в угол кучку растерянных людей. В том числе меня.

11
Сам момент съемок запомнился мне смутно. Я просто вышел в студию, сощурился от света прожекторов, сел на диванчик. Малахов о чем-то меня спросил. Я что-то ему ответил.

Зал был полон людьми, которые отложили все свои дела ради того, чтобы поучаствовать в съемках шоу. Несколько десятков человек строили рожи и вели себя как полные кретины, потому что режиссерша обещала: обладатель самой идиотской физиономии будет снят крупным планом. Получит причитающиеся ему десять секунд славы. Перестанет считаться неудачником. Станет удачником.
Никогда в жизни больше не соглашусь сниматься ни в одной телепередаче – обещал я себе. Да меня и так, наверное, больше не позовут. И вообще: едучи в 15-м вагоне транссибирского экспресса, думать об этом совсем не хотелось.

12
Последнюю ночь пути я, как и все предыдущие ночи, провел на своей верхней полке. Все думы были передуманы. Я просто собирался уснуть. В дверь купе постучали. Местного времени было два часа ночи.

Я открыл. Снаружи стоял сосед-эколог. Он был налит алкоголем до краев.
Посмотрев мне в подбородок, он негромко сказал:
– Командир! Ебтваюмать!
– Это все?
– Ебтваюмать!
– Это я слышал. Это все?
– Это… ы-ы… Ебтваюмать!
Я закрыл дверь. Вернулся на полку. Едва я задремал, в дверь постучали снова.
– Что надо?
– Ебтваюмать!
– Что-нибудь кроме этого скажешь?
– Погоди… Не обижайся… Понимаешь: ебтваюмать!
Утром за окном показалась Москва. Транссибирский экспресс закончил свой самый длинный на свете рейс.

ОКТЯБРЬ

1
В жизни я много раз встречался с проявлениями сатанизма. О самом вопиющем проявлении я хочу рассказать вам сейчас…

2
В конце 1996 года двадцать три латиноамериканских партизана из «Революционного движения имени Тупак Амару» провели самую виртуозную акцию в истории мирового терроризма.

В здании японского посольства в Лиме в тот вечер должна была проходить вечеринка. Партизаны переоделись поварами и официантами и проникли внутрь. В разгар веселья они достали из-под одежды «Калашниковы» и после этого веселье продолжалось, но весело было уже не всем.
В заложники тупакамаровцам удалось взять целую толпу VIP-персон. В том числе американских дипломатов, тещу перуанского премьера и много кого еще.
Правительство отказалось выполнять требования партизан. А партизаны отказались покинуть здание. В результате следующие полгода ситуация пребывала в состоянии пата.
С крыш окрестных домов телевизионщики снимали, как восемьдесят заложников дни напролет пьют орандж-джюс, а их стражи играют во дворе в гольф. Жизнь вошла в привычную колею. Кончилась зима… потом весна, потом прошло еще сколько-то месяцев, после чего последовал штурм, во время которого все партизаны были перебиты.
Тупакамаровцы знали, что обречены. Правительство опасалось, что на тот свет они постараются захватить с собой как можно больше народу. Но партизаны принципиально отказывались стрелять. И погибли все до единого.
В тот вечер, когда это произошло, я со знакомым по имени Дмитрий отправился выпить алкоголя в заведение «Манхэттен».

3
Дмитрий являлся достопримечательностью общегородского масштаба.

Все знали, что еще на заре перестройки этот длинноволосый, похожий на индейца парень в косухе зарегистрировал первую в стране официальную троцкистскую организацию и что без его участия не обходилась ни одна радикальная тусовка. Это не мешало Диме сделать офигительную журналистскую карьеру, стать примерным отцом двоих сыновей и получить степень чуть ли не доктора наук.
На тот момент Дмитрий писал для серьезного столичного издания. Вернее, издание было серьезным до того, как он начал для него писать. Как-то, откопав в газете бесплатных объявлений рекламу садомазо-салона, Дима пришел к редактору и попросил денег.
Редактор не понял и переспросил: зачем это ему деньги?
– Пойду в садомазо-салон.
– В садомазо-салон?
– Да. Проведу расследование методом погружения.
– В садомазо-салоне? Что ты будешь там расследовать?
– Как вы не понимаете?! Садомазохизм является важным фактором городской жизни! Нашему изданию очень повезло, что именно я первым наткнулся на его рекламу. Нужно спешить, пока материалы об этом заведении не появились в изданиях-конкурентах! Представьте, насколько подобные материалы поднимут рейтинг нашего издания!
Обалдевший, запутавшийся редактор представил, что за материал будет сдан ему Дмитрием, и заранее вспотел. Но денег все-таки дал.
Дмитрий был профессионал своего ремесла. Ни в какой садомазо-салон идти он не собирался, а вместо этого пригласил меня попить алкоголя в «Манхэттене».
Клуб «Манхэттен» в том сезоне считался наиболее модным в городе. Он принадлежал довольно известному кинорежиссеру, и каждый вечер там давала концерт какая-нибудь знаменитость.
Денег под сенсационный материал удалось выбить немного, но нам хватило. Помню, как, шатаясь, держась друг за друга, мы вышли из клуба на ночную набережную, а за нами бежал чумазый беспризорник, клянчивший:
– Дя-адиньки, денег да-айте!
Денег уже не было. Беспризорнику было велено идти на фиг. Обидевшись, мальчик сгреб с тротуара крохи недавно выпавшего первого снега, слепил снежок и кинул в нашу сторону.
Дмитрий на секунду замер, потом прокричал воинственное междометие и рванул за мальчишкой. Чуть не упал, заблудился и вскоре вернулся ко мне.
– Ты видел?! Нет, ты видел?!
– Чего ты так завелся-то? Ну, мальчик… ну, слепил снежок…
– Ты видел, что он слепил?
– Да какая разница, что он слепил?
– Он слепил фигурку!
– И чего?

Предыдущая страница 10 Следующая страница


11 Илья Стогов

– Да это же культ вуду!

4
Я той осенью работал редактором небольшого, но глянцевого журнала. Редакция располагалась в доме, стоящем сразу позади Зимнего дворца, на углу с Мойкой.

Дом этот был примечателен сразу по нескольким причинам. Главными из них были две: во-первых, с изнаночной стороны от моей редакции находилась квартира тогдашнего петербургского мэра Собчака, а во-вторых, левой стеной этот дом упирался в здание японского консульства.
Утром следующего после «Манхэттена» дня я сидел у себя в кабинете и хотел пива. День был солнечный, снаружи ходили девушки, а я хотел пива. В два часа ко мне в редакцию заскочил Дмитрий.
– Как дела? Рюкзака моего не видел?
– Нет.
– А дела как? Сегодня отличная погода! Ты не помнишь, когда мы вчера уходили из клуба, у меня был рюкзак? Я где-то потерял рюкзак. Не помнишь, где?
– Нет.
Работать сегодня я бы все равно не стал. Я спросил у своей секретарши, не хочет ли она выпить кружечку освежающего пива? Девушка не любила пиво, но работать она любила еще меньше, а день был солнечный, и мы все втроем пошли в «Манхэттен» искать Димин рюкзак.
Вообще-то секретарша была не совсем секретаршей. Скорее машинисткой: когда мне не хотелось садиться за компьютер, свои материалы я диктовал ей. На дальнем плане сознания давно бродила мысль, что порядочные начальники за своими секретаршами ухаживают… в смысле – приударяют… или хотя бы делают вид, что ухаживают… а я вот поухаживать так и не собрался. Так что Дима со своим рюкзаком подвернулся вовремя.
Рюкзак вчера он действительно забыл в клубном гардеробе. Отдали его безо всяких разговоров. После этого мы выпили по пиву.
– Какие планы?
– У меня никаких. Я на сегодня свое уже отработал. Как видишь, пью пиво.
– А я организую пикет у японского консульства.
– Когда организуешь?
– А вот прямо сейчас. Через сорок минут. Прямо с изнанки твоей редакции. Пойдем вместе?
– Чем тебе не нравятся японцы?
– Ничем не нравятся. Ты слышал, что вчера в Перу убили всех тупакамаровцев?
– С утра смотрел в новостях. А при чем здесь японцы?
Дима долго объяснял, что Перу, хоть и находится в Латинской Америке, но на самом деле давно превратилось почти в японскую колонию. Там даже президент – японец и фамилия у него Фухимори. Так что в смерти партизан виноваты как раз японцы, и их нужно срочно заклеймить.
Дима был очень образованный парень. Он отлично разбирался в таких странных вещах, как, например, внутренняя политика Перу. Мне слушать его было интересно, а вот секретарша заскучала. Слушая Диму, я опять забывал за ней ухаживать.
– Пойдешь участвовать в пикете?
– Пойду. Почему не поучаствовать в пикете? Непременно пойду и поучаствую!
– Тогда допивай. Кстати, после пикета можем поехать в бункер. К нам приехал Лимонов, он там сегодня выступает.

5
Собственно, главным героем всего этого рассказа является как раз Эдуард Лимонов. На следующий день после того, как перуанский спецназ перебил в Лиме всех партизан «Тупак Амару», и сразу после того, как мой приятель Дмитрий организовал пикет у здания японского консульства, я первый раз сходил посмотреть, как выглядят живые русские писатели.

Сам пикет уложился минут в десять. Димины (лимоновские) партийцы развернули транспарант «Фухимори сбросим в море!», и к ним тут же подскочил постовой милиционер от парадной мэра Собчака.
– Почему без разрешения пикетируете подъезд мэра?
– Мы не мэра. Мы консульство.
– А что такое Фухимори?
– Фухимори – это фамилия перуанского президента.
– Какого президента? Перуанского? А почему стоите у японского консульства?
– Потому что Фухимори – японец.
Постовой задумался. Было видно, что в слове «фухимори» ему чудится незнакомый матюг, адресованный все-таки лично мэру Собчаку. Через две минуты раздумий пикет он запретил, партийцы свернулись и ушли, а я и Дмитрий побрели следом.
Секретарша хмурилась и понимала, что до ухаживаний дело сегодня опять не дойдет, но все равно пошла с нами. По пути к бункеру Дима говорил:
– Все эти пикеты – бред собачий. Это не метод. Нужно не пикетироваться, а влезать в телевидение. Тогда эффект будет. А просто постоять с плакатиком и уйти – бред собачий.
Я знал, что где-то год назад Дима организовал первую шумную акцию лимоновской партии в Петербурге. Тогда партийцы захватили крейсер «Аврору» и вывесили на легендарном корабле партийный флаг.
Чтобы телевизионщики приехали и сняли все происходящее, Диме пришлось долго их упрашивать. Телевизионщики ставили жесткое условие: сюжет будет показан только в том случае, если участников акции арестуют.
В результате акция выглядела так: в час «Икс» партийцы отпихнули юнгу, сторожившего вход на корабль, и полезли на мачту, телевизионщики навострили свои камеры, а Дима долго дозванивался до милиции. Все время, пока милиция добиралась до «Авроры», участники акции мерзли, много курили и иногда слезали с мачты, чтобы угостить обиженного юнгу сигаретами.
Омоновцы не желали связываться. Их пришлось долго уговаривать задержать хулиганов. Впрочем, кончилось все хорошо: партийцев, как и было обещано, повязали, а сюжет потом долго крутили по московским каналам.
В том году функции партийного лидера в Петербурге выполнял как раз Дмитрий. Правда, до конца года он не дотянул. Осенью произошел дворцовый переворот и Диму сместили. Он совсем не расстроился.
Бункер, в котором квартирует петербургское отделение лимоновской партии, это на самом деле никакой не бункер, а подвальный склад продовольственного магазина. В свое время для партии его арендовал музыкант Сергей Курехин, а когда он умер, аренду стали платить сами партийцы.
Когда мы пришли, Лимонов был уже на месте. Невысокий… очень невысокий… ниже меня, мужчина в кожаном пиджаке. Тонкий голос. Ходит очень маленькими шажочками. Лимонов стоял и говорил, а человек тридцать партийцев сидели на стульях и продавленных диванчиках.
Я не очень понимал, что происходит. Накануне я здорово напился. Честно сказать, меня тошнило. Я просто сел и стал слушать. Не понял почти ничего.
Лимонов несколько раз повторил, что просит держать все, о чем здесь говорится, в секрете. Лишнего не болтать. Но с тех пор прошло несколько лет, и, думаю, тайна давно не является тайной, так что можно сказать: речь шла о том, что писатель вместе с соратниками собирался поехать в Казахстан, чтобы поддержать казачий съезд, протестующий против репрессий русского населения. Позже сам Лимонов называл эту их поездку «Азиатским походом НБП».
Партийцы задавали вопросы. Вождь обстоятельно на них отвечал. Через полтора часа я окончательно выдохся. Извиняющимся взглядом посмотрел на Диму, взял за руку секретаршу и ушел.
В полуквартале от бункера мы нашли кафе. Я выпил пива. Тошнота притихла и немного разжала объятья. Секретарша смотрела на меня преданными глазами.
– Слушай, а кто этот мужик?
– Который мужик?
– Ну, который больше всех говорил. В очках.
– С ума сошла? Это же Лимонов!
Девушка улыбнулась еще раз:
– А кто такой Лимонов?
Ее улыбка была обворожительна.

6
В начале 1990-х, когда в стране появились первые официальные тиражи «Эдички» и «Дневника неудачника», шок не пережили только те, кто не научился в школе читать.

Шатающийся по Большому Нью-Йорку влюбленный русский перевернул представления о том, как должна выглядеть литература, точно так же, как за сто пятьдесят лет до этого представления перевернул петербургский пижон, застреливший на дуэли провинциального олуха.
Не знаю, как вы, а я ждал следующих лимоновских романов, как граждане в те годы ждали того, что за ваучер им дадут личный самолет. Но на «Эдичке» все и кончилось.
Ничего хотя бы отдаленно похожего на две первые книги Лимонов так и не написал. Иногда его проза выглядела по-настоящему жалко, а если вы не согласны – попробуйте отыскать хотя бы одного человека, который смог бы дочитать до середины его книги десяти-пятнадцатилетней давности.
В 2000 году Лимонов был арестован по крайне невнятному обвинению в подготовке государственного переворота. Оказавшись в тюрьме, Лимонов засучил рукава, и вскоре в продаже появилось сразу несколько его книг. Гораздо более интересных, чем дотюремные.
Одна была посвящена кумирам писателя. Она называлась «Священные монстры». Пятьдесят три биографии тех, с кого стоит строить жизнь. Я купил эту книгу и внимательно прочитал.
Строить жизнь предлагалось с людей своеобразных. Например, с Фридриха Ницше: человека, закончившего дни, попивая мочу из собственного ботинка. С вечно покрытого гнойными фурункулами маркиза де Сада, проведшего всю жизнь в закрытых психушках. С Чарльза Мэнсона, которого в тюрьме привязывали к койке, лишь бы он прекратил онанировать, потому что вместо семени из члена Чарльза уже шла кровь, а он все онанировал…
Не кажется ли вам странной вся эта компания?
Почему все кумиры прозаика закончили дни в сумасшедшем доме? Почему с их портретов на вас глядит безумие? Не благородное и величественное безумие христианских святых, а мелкое, вечно бубнящее безумие со слезящимися глазами и слюнявым ртом?
Ответ прост: все эти люди были антихристианами.

7
Единственный кит, на котором стоит все мировоззрение антихристиан, это любовь к себе. Всегда и во всем слушайтесь только себя! Всегда! Культивируйте в себе восторг перед собой! Преклонение перед собой! Вы – Божественны!

Если вы помните, то именно эту позицию перед первыми людьми пропагандировал змей, пробравшийся в Эдемский сад. Будьте как боги! Считайте богом себя, а Бога богом не считайте!
При этом в глубине души сами-то антихристиане понимают: мелочный эгоизм вряд ли сделает из них супергероев. Но это и не важно! Зато вы сами будете считать себя супергероем!
Позвольте древнему Змею уговорить вас. Впустите его в свою жизнь… или хотя бы просто не мешайте ему вползти в вашу жизнь. Матрица тут же окружит вас сотней уютных галлюцинаций.
Отныне свою непрекращающуюся истерику вы станете называть «душевной тонкостью». Когда ближних станет тошнить от ваших маний и комплексов, вы сочтете это знаком Высшей Избранности. И недалек тот день, когда свои книги вы станете подписывать «Господь Бог».
Думаете, я шучу? Ох, как я хотел бы, чтобы все это было просто несмешной шуткой!

8
В своих последних книгах Лимонов и о себе пишет как об антихристианине. Как о Богоборце. Я – христианин, и я могу сказать, что такие люди, как он, действительно победили Бога.

Он сделал все, от Него зависящее, чтобы дать им жизнь. Они предпочли пить мочу из ботинок и корчиться в агонии. Он терпеливо и многократно повторял: позвольте Я спасу вас! Я умею! Если у вас не хватает сил, возьмите Мои… Мне невыносимо смотреть, как вы гибнете, и Я готов отдать все, что имею, лишь бы вы жили!
А Лимонов и те, кого он считает своими учителями, ответили «нет!». И вот они стали теми, кем они стали.
Может быть, они просто не поняли?., не расслышали?… Чтобы Его слова стали еще понятнее, Господь пришел на землю Лично. Пришел, долго повторял то же самое… и был здесь, на земле, убит.
Все мы столько раз видели изображения Распятия, что давно забыли, сколь мучительна эта казнь. Забыли о том, что ничего более мучительного, чем смерть на кресте, люди так и не изобрели.
Сирийские наемники, которыми была укомплектована гвардия Пилата Понтийского, били Его по лицу. Плевали в Него. Надев на Него корону из колючек, они смеялись удачной шутке: вот коронация Того, Кто называет Себя Царем иудейским!
Он переносил все это молча, потому что пришел и к ним тоже. И эти гогочущие люди тоже являются Его детьми.
Потом на Его плечи, до мяса изодранные бичом, положили пятидесятикилограммовую перекладину от креста и велели нести. Он не мог нести. Он постоянно падал.
Устав ждать, солдаты велели нести перекладину случайному прохожему. Это был единственный человек, хоть как-то облегчивший Его страдания. Остальные зрители были равнодушны и не смотрели на скучную казнь. Все думали исключительно о том, как весело проведут наступающую Пасху.
На холме Голгофа Его раздели. Солдаты забрали Его одежду и двадцатисантиметровыми гвоздями прибили Его к кресту. Он задыхался, умирал, пытался подтянуться на руках и глотнуть хоть немного воздуха, а они играли в кости и ленились поднять на Него глаза.
Потом Он умер.
Бороться с сильным – почетно. Восстать на тупую, несправедливую силу – поступок героический. Антихристиане считают такой силой Бога, а себя считают героями. На самом деле они ведут себя хуже, чем те, кто железными кулаками лупит по старому лицу свою мать.

9
Вся эта книга посвящена семи смертным грехам. Пришло время сказать и о самом главном из них: о гордыне.

Путь, которым идет Эдуард Лимонов, это и есть гордыня. Штука более смертоносная, чем рак. Куда более заразная, чем СПИД. И гораздо труднее поддающаяся лечению, чем оба упомянутых недуга вместе взятые.
«Вспоминая свою жизнь, я вижу только пизды и автоматы… секс и войну», – писал прозаик.
Антихристиане мало чем отличаются от христиан. Всем нам, людям, нужно одно и то же. Разница лишь в том, что христиане согласились быть любимыми детьми, а остальные захлопнули перед этой любовью дверь.
Я читаю книги Лимонова и узнаю: писатель прожил свою жизнь не зря. В этой жизни было много секса и оружия. Писателю никто не сказал, что после шестнадцати жизнь не заканчивается, а только начинается.
Взрослый человек – это не тот, кто много делает секс и дни напролет играет в солдатиков. Эти-то занятия характерны как раз для половозреюших тинейджеров. Взрослый – это тот, кто живет не как хочется, а ПРАВИЛЬНО.
Представьте на секунду, что загробная жизнь существует. Наш писатель умирает… и вскоре обнаруживает, что умер он не совсем. Что знакомая земная жизнь плавно перетекла в Вечность.
Что изменится для него с этим переходом?
Злой… на весь мир обиженный ребенок… кричащий от боли сушествования… пытающийся доказать миру, что он все еще жив… и при этом очень боящийся жизни, потому что счел себя потерявшимся… счел, будто остался совсем один.
На протяжении земных десятилетий писатель так и не научился видеть в окружающих людях людей. Ему все еще хочется стрелять в мужчин из автомата и чтобы женщины покорно и с радостью раздвигали ноги.
Вряд ли в Вечности он получит то, чего хотелось. У женщин там нет ног, а мужчин нельзя застрелить, потому что каждый из них давно умер… уже прошел через смерть. Но от этого хотеться будет лишь сильнее, ведь, вспоминая свою жизнь, он видит только… смотри выше.
Единственный, кого при жизни любил писатель, это прекрасный Он Сам. И эта удушающая любовь тоже останется с ним навсегда. Добавьте к этому нажитые им комплексы и мании – перед вами подробное описание христианского ада.
Писатель Эдуард Лимонов выстроил для себя этот ад уже на земле. Таких горбатых, как он, не меняет даже могила. Вернее, не так. Именно могила и не исправит таких, как он.

10
Где-то через полгода после того, как я сходил в лимоновский бункер, мой журнал с окнами на Эрмитаж закрылся, и я пошел работать в еженедельную газету.

Помню, я сидел в буфете редакции, и помимо меня за столом сидели несколько коллег. В том числе длинноволосый приятель Дмитрий.
Мы обсуждали редакционную политику. Газета, в которой все мы работали, явно нуждалась в повышении градуса. В инъекции здоровой желтизны. Но никто не знал, как добиться этого эффекта.
Попивая кофе, я сказал:
– Хорошо бы завести рубрику «Как я дал по морде тому-то и тому-то». То есть раз в неделю я мог бы отправляться на какой-нибудь раут и бить новому персонажу в торец. А потом рассказывать читателям обо всем, что было дальше.
Коллеги согласились: идея хорошая. Под эту лавочку главный редактор даже дал бы деньжат, чтобы перед апперкотом хлопнуть для храбрости.
– Договорились? Заводим такую рубрику?
– Договорились! Заводим! С кого начнем?
Все начали перебирать в уме кандидатуры. Я сообразил первым:
– Может, с Лимонова?
Дима скривился:
– Забудь об этом!
– Почему?
– Лимонов качается. Каждый день – гантельная гимнастика и полсотни отжиманий. Если ты треснешь ему по зубам, он отделает тебя так, что на этом рубрика просто закроется.
Тогда я промолчал. Но если вы думаете, что во мне нет ни капли тинейджера, то ошибаетесь. Эта идея долго еще бродила у меня в голове, и я просто ждал подходящего случая.
Случай представился тем же летом. По делам я приехал в Москву, шел неподалеку от Манежной площади, а навстречу мне шел писатель Лимонов в сопровождении мясистого телохранителя.
На писателе был кожаный пиджак. Накачанные гантелями руки едва умещались в тесных рукавах.
Я остановился. Он шел прямо на меня.
Я бросился ему наперерез и, путаясь, пробормотал:
– Эдуард Вениаминович! Знаете… дайте, пожалуйста, автограф!

НОЯБРЬ

1
Осмотр достопримечательностей города Улан-Удэ не занял у меня много времени: в Улан-Удэ нет достопримечательностей.

Центральную авеню бурятской столицы составляли двухэтажные домики. Самый симпатичный имел атлантов по сторонам главного подъезда и надпись на фасаде: «1907».
Улица, параллельная центральной, была уже полностью деревянной. На следующей улице город заканчивался.
Напротив моей гостиницы стоял магазин. Его вывеска гласила: «Все виды продуктов! Европейское качество! Мы работаем круглосуточно!» Магазин был закрыт, окна заколочены досками, а внутренние перекрытия давно рухнули.
Основным видом транспорта в городе был трамвай. По слухам, трамвайные пути в Улан-Удэ были построены в 1940-х годах военнопленными японцами. Ради интереса я тоже проехал в трамвае пару остановочек.
В салоне за кабиной трамвайного водителя было прикреплено объявление о продаже дров: чурочками, сухих, недорого. Обращаться к кондуктору.
Чтобы прокатиться по городским окраинам, я поймал такси. За рулем сидел молодой парень. Когда мы проезжали мимо резиденции бурятского президента, таксист сказал:
– О! Наш-то, президент-то, уже на месте. Работает.
– Как ты догадался?
– А вон у подъезда его машина стоит.
Тишина. На центральной площади – пять пешеходов. Ровно пять пешеходов. Шагают все очень неторопливо.
Я спросил у таксиста:
– Слушай, а у вас всегда так тихо?
– В смысле?
– Ну а, например, найт-клабы у вас есть? Чем вообще вы здесь занимаетесь по вечерам?
Ответил парень честно:
– Кто чем. Я вот, например, спать ложусь.

2
Национальным блюдом бурятов считаются позы – огромные пельмени, внутри которых лежит не рубленое мясо, а целиковые куски говядины.

Есть позы нужно особым способом. Дело в том, что внутри мучного конвертика мясо запекается вместе с густым бульоном. Поэтому сперва позу нужно надкусить, потом осторожно высосать изнутри бульон, а уже потом съесть все остальное.
Говорят, самые вкусные позы готовит жена экс-чемпиона мира по пинг-понгу. Уйдя из спорта, этот человек открыл в Прибайкалье семейную сеть мотелей bedbreakfast. Однако пообедать у чемпиона мне не довелось.
Позная, в которую сходил я, была небольшой. Восемь столиков. Стойка бара сверкает европейскими этикетками. Больше ничего европейского в заведении не было.
У входа висело объявление на незнакомом языке. Возможно, в нем сообщалось, сколько народу уже умерло, попробовав местных блюд. Посетителей внутри было битком. Старухи в косынках, маленькие дети, широкозадые женщины. В основном – монголы.
За каждым столом пьют водку. В крайнем случае – чай с молоком, слоем бараньего жира и солью.
Публика была столь беспечна, что на одном столике лежал чей-то толстый кошелек. Пока я там сидел, хозяин кошелька так и не появился, а кошелек продолжал просто лежать.
По барной стойке ползали муравьи. Там же стоит объявление: «У нас – самообслуживание». Это означало, что даже грязную посуду со стола предстояло убирать мне.
Я заказал позы. Заплатил. Ждал довольно долго. Потом мне крикнули: «Забирай!» Я взял тарелку, сел за стол и только тогда сообразил, что барменша забыла дать мне вилку.

Предыдущая страница 11 Следующая страница


13 месяцев 12

– Дайте, пожалуйста, вилку.
Барменша удивляется:
– Вилку?
– Да. Дайте, пожалуйста, вилку.
– Ну, на…
Я беру вилку, возвращаюсь за стол и понимаю, что вилка не просто грязная, а УЖАСНО грязная. Жирная. Со следами чьей-то пищи на зубцах.
Возвращаюсь к стойке.
– Дайте, пожалуйста, другую вилку.
Барменша удивляется:
– Другую?
– Да. Дайте, пожалуйста, другую вилку.
– Ну, на.
На вкус позы оказываются чудовищны. Без приправы запихать в себя кусок холодного сырого теста у меня не получается. А единственная доступная приправа – стоящий на столе пластиковый стаканчик, по стенкам которого размазана горчица.
Я думал о том, что несколько дней подряд питаюсь исключительно мясом. Ни фруктов, ни молочных продуктов здесь просто нет. Я чувствовал, как в затылок мне дышит цинга.
Пообедав, я достаю сигареты. То, что я курю сигареты «Kent № 4», производит в позной небольшую сенсацию. Такие сигареты здесь не по карману никому. К моему столику начинают по одному подтягиваться просители.
– Дай-ка закурить. Заграничные! Ты сам откуда?
Я говорю откуда.
– О-о! Петербург? У вас там, наверное, демократия?
Вопрос ставит меня в тупик.
– А у вас?
– До нас не добралась еще!
Через некоторое время пьяных монголов становится слишком много. Некоторым из них интересно не поболтать, а подраться. Я ухожу из позной.

3
Впрочем, найт-клаб в Улан-Удэ я тоже нашел. Моднейшая дискотека города располагалась в бывшем Доме геолога. Фасад здания украшали мозаики, демонстрирующие героический быт геологов.

В Петербурге такие заведения вымерли еще до перестройки. Шашлычок. В центре зала – свободное место. Вечерами толстые женщины и мужчины в пиджаках демонстрируют здесь то, что считают современными танцами.
Клуб назывался «NIRVANA». Думаю, что название навеяно не бандой Курта Кобейна, а тем, что вообще-то Бурятия считается буддийской республикой. Одной из трех буддийских республик, входящих в состав Российской Федерации.
В начале XX века в Монголии и Бурятии существовало несколько сот дацанов (буддийских монастырей). К середине столетия выжил только один: Иволгинский дацан. Сегодня в нем расположено Главное духовное управление всех буддистов Российской Федерации.

4
На улан-удинском автобусном вокзале я за $15 нанял таксиста, который обещал отвезти меня в Иволгинский дацан. Позже выяснилось, что это в пятнадцать раз дороже реальной стоимости такой поездки.

Водитель был из местных, из бурят. У него был огромный живот, огромная, не вмещающаяся в автомобильное кресло задница и очень толстое лицо. Где именно на этом лице располагаются узенькие глаза, определить можно было только приблизительно.
Ехать из города до дацана предстояло около часа. Дорога была пустая. Над степью лежал плотный туман. Как белые ночи в Петербурге, этот туман является особенностью местного климата. В морозные дни в Прибайкалье замерзающая в воздухе влага никогда не дает увидеть что-либо дальше десяти метров от носа.
Сопки на горизонте. Миллионы тонн снега. Больше ничего. Где-то в этих краях имелась так никем и не найденная гробница Чингисхана. Пейзаж был реально чарующим. Может быть, именно так выглядела бы земля, если бы Господь решил не заселять ее людьми.
Я опустил глаза от сопок на дорогу. Из-под многометровых сугробов виднелся плакат Kodak-film. Пару месяцев назад я видел точно такой же в Лондоне.
По дороге водитель рассказал мне пару расистских анекдотов про бурят. Довольно смешных. Вдоль дороги иногда мелькали группки местных коров. Животные заросли густой рыжей шерстью и напоминали скорее рогатых медведей.
Машина была ужасающе старая. Ни единое устройство на приборном щитке не работало. Двери закрывались только с третьей попытки и все равно дребезжали во время езды.
Кресло подо мной было настолько продавленным, что колени располагались гораздо выше плеч. Водитель умудрялся выжимать из своего драндулета больше ста километров в час.
Уже на подъезде к дацану о лобовое стекло разбилась птица. Что за порода, я так и не понял, потому что бедолагу всю аж размазало. Среди трещинок на стекле разглядеть удалось лишь толстый клюв.

5
У входа в дацан продавались буддийские сувениры и козье молоко. Увидев меня, продавцы заволновались:

– Есть амулеты для защиты автомобиля! Очень сильные! А вот четочки! Хотите четочки? С человеческими черепами?
Я был первым и, скорее всего, последним за сегодня посетителем. Четочки с черепами стоили меньше $1. Любой сувенир здесь стоил меньше $1. Я все равно не стал ничего покупать.
Перед деревянными воротами, ведущими внутрь буддийской святыни, лежали свежие коровьи какашки. Ворота были деревянные, резные. Очень красивые. Вокруг бегали бездомные собаки.
За воротами располагался целый монашеский городок. Пара десятков кирпичных зданий, несколько деревянных, несколько юрт. Над каждой дверью – надпись по-тибетски. Перед некоторыми строениями стояли маньчжурские дракончики.
У меня было ощущение изжоги. Только изжога была не внутри, а снаружи. Ею был пропитан сам воздух. Словно в этом месте мир смертельно самому себе надоел.
В прошлом году в монастыре проходило шумное торжество. По особым сверхъестественным знамениям удалось отыскать тело последнего дореволюционного настоятеля дацана. За несколько десятилетий тело совсем не разложилось, а лишь чуточку ссохлось.
«Чудо!» – шептали пораженные буряты. Усопший настоятель был с почестями похоронен на территории монастыря.
Вдоль тропинки, ведущей к главному храму, стояли молитвенные барабаны. Одно вращение заменяет десять тысяч повторений мантры. Барабаны были засыпаны снегом. В ветви деревьев были вплетены разноцветные ленточки.
Шагая по тропинке, я разглядывал толстого бритого ламу в бордовом монашеском плаще. Лама тщательно мыл шампунем свою дорогую машину.
Главное богослужебное здание монастыря было деревянным. Оно называлось «Колесо Учения, приносящее счастье и исполненное радости». Крыльцо перед залом было скрипучее. Пол покрашен зеленым, а колонны красным. На фоне ослепительного снега выглядело это очень галлюциногенно.
Я открыл дверь и шагнул внутрь. Зал был огромным. Колонны внутри были обернуты пестрыми полотнищами. Бесконечные ряды скамеек для лам и прихожан. С потолка свешиваются флаги.
Я сделал шаг вперед. Ко мне тут же подскочил здоровенный лама. Стоп! Все неправильно! В знак почтения к богам местного буддизма мне следовало не ломить прямо, а свернуть налево и сперва сделать круг по залу.
К богам местного буддизма я не испытывал ни малейшего почтения. Но все равно сделал, как велено.
Дальняя стена в зале была застекленная. По ту сторону стекла были выставлены тысячи… тысячи тысяч статуй богов. Некоторые выглядели так, будто действительно отлиты из золота.
Я поразглядывал статую симпатичной богини. Изображена она была голой. Во всех подробностях. Скользнув взглядом по… ну, вы поняли… я удивленно задрал брови. ОТТУДА, из складок кожи, на меня смотрел глаз. Взгляд был пристальный. Смутившись, я отошел.
Посреди зала стоял трон. Вернее, не трон, а такое мягкое сиденье с несколькими желтыми подушками. Подпись гласила, что занять его может только Далай-лама XIV. Иногда он приезжает к бурятским единоверцам.
Справа от ламского трона бурятка в дорогой шубе прикладывала ладони ко лбу и кланялась. Рядом с ней кланялась девочка. Лет семи.
Мама делала все торжественно, с серьезным лицом. А дочке было смешно. Она прятала улыбку, торопилась и, докланявшись положенное число раз, убежала за дверь.
Почитав перед поездкой в дацан путеводитель, я выяснил, что службы здесь проводятся рано утром. Монахов созывают на них звуками дудочки, сделанной из берцовой кости шестнадцатилетней девушки. Хозяйка кости умерла почти столетие назад. Теперь отполированный фрагмент ее ноги красиво отделан серебром.
Я сел на скамейку и попробовал записать все, что вижу, в блокнот. Тот же здоровенный лама опять подскочил и громким басом поинтересовался:
– Вы по какому вопросу?
– По личному.
– Что пишем? Ну-ка, дай-ка посмотрю.
Я довольно вежливо ответил, что не его собачье дело, что мы тут пишем, и лучше бы он следил за противопожарной безопасностью, а то вон, рядом со свечками, у его бога с зеленой харей что-то одежда уже дымится.
Стоящие у дверей прихожане начали подтягиваться поближе, прислушиваться к нашей беседе. Двое монголов встали у меня с боков. Наклонили головы лбами вперед.
Плюнув, так ничего и не записав, я вышел из дацана вон.

6
Ни один человек на свете не родился полностью христианином. Христианство – это путь, который каждому из нас предстоит пройти. Каждому – на разное расстояние.

Раз человек не рождается христианином, решила публика, значит, он рождается атеистом. Звучит логично, но не является правдой. Антоним к слову «христианин» – это не «атеист», а «язычник». И удаляясь от христианства, человек приходит не к безбожию, а всего лишь к идолопоклонству.
В больших городах это бывает незаметно. Зато в безлюдной, просторной Бурятии язычество бросается в глаза. Могучее. Первобытное. Жуткая вера каменного века.
На обратном пути из Иволгинского дацана толстый таксист рассказывал:
– А у нас в Бурятии вера сильная! Хоть русский, хоть бурят, хоть татарин – мимо священных мест едут, обязательно деньги кинут. Есть бумажные – кинут бумажные. Нет бумажных – мелочь кинут. И никто не поднимает. Лежат деньги. Очень сильная вера! А водку сядем пить – капельку богам нальем. У нас все так делают. Потому что мы – верующие.
Могу подтвердить: то, что боги местного язычества любят водку, является чистой правдой. Единственный католический священник Улан-Удэ, отец Адам, рассказывал:
– Едва мы заложили фундамент церкви, ко мне пришли рабочие. Говорят: надо бы богам водочки побрызгать. Я объясняю: это же церковь! Я побрызгал святой водой. Они отвечают: водой не то. Надо водкой. Пока не побрызгаешь, на работу не выйдем.
Хорошо рассматривать буддийские монастыри в приключенческих киношках про Тибет. Но самому оказаться под этими необитаемыми небесами?…
Огромная, мрачная, едва заселенная территория. Ночь мироздания. Край, где богов, как крыс, созывают игрой на дудочке, сделанной из человеческой кости. И люди, верящие в то, во что невозможно верить.
Азия и так вызывала у меня депрессию. А после посещения местных святынь депрессия превратилась почти в истерику. Я ощущал себя так, словно остался последним христианином на свете.
Я вернулся в гостиницу. Нужно было успокоиться. Я стал вспоминать.

7
С чего я взял, будто остался один? В Улан-Удэ есть христиане. Здесь есть даже сестры-доминиканки. Правда, их всего три, но они уже здесь, они работают: кормят бездомных и выводят вшей у монгольских беспризорников.

Католического храма в Бурятии пока нет, зато по соседству, в Монголии, есть. Можно сесть на автобус – и всего через сутки я могу попасть на нормальную мессу. Говорят, приход там довольно большой: больше сорока человек.
Да что там Монголия! Всего в четырех часах лету отсюда, на Камчатке, живет мой знакомый священник, отец Себастьян.
Дом отца Себастьяна в Петропавловске я искал долго. Оказалось, что дом расположен немного на холме и к дверям ведет очень извилистая тропинка. Я решил срезать угол, но как только сошел с тропинки, то ухнул в снег сразу по грудь. Причем это был не предел: земли ногами я не чувствовал и медленно погружался все глубже.
Вроде бы очень привычное занятие – ходьба. Но не на Камчатке. На Камчатке ходьба – это опасный спорт. Что говорить про езду на диких горных автобусах?
На стене дома было написано:
Лавиноопасный участок.
Стойка машин и оставление детей без присмотра небезопасно!
Дом был самый обычный, наполовину деревянный, состоящий из шестнадцати квартир. Внизу, в парадной, дровяной складик. На дверях висят допотопные почтовые ящики.
Дверь мне открыл невысокий смуглый мужчина. Да, это адрес прихода. Нет, по утрам мессы не служатся, только вечером. Да, сам он священник. Нет, я его не оторвал, мы можем поболтать.
Сперва мы разговаривали, просто стоя в прихожей. Потом я все-таки разулся, прошел на кухню, и отец Себастьян напоил меня индийским кофе. Над столом висела карта мира с надписью: «Вначале сотворил Бог небо и землю». Отыскать на этой карте точку, в которой я находился, было почти невозможно.
Родом отец Себастьян был из Индии. Он рассказывал, что чиновница из ОВИРа специально проверяла: отец Себастьян является первым за всю историю полуострова гражданином Индии, доехавшим до этих мест.
На тот день у меня была запланирована поездка на военном катере по Авачинской бухте. Я плюнул и никуда не пошел. До темноты разговаривал со священником, а в полседьмого мы пошли в часовню, где отец Себастьян служит мессы.
На самом деле «часовня» – это очень старый деревянный дом, висящий над склоном вечных камчатских холмов. Всего одна лавина – и местным католикам (всем восьмерым местным католикам) придется искать новое место для своих встреч.
Через двухметровые сугробы к дверям была протоптана узенькая тропинка. В помещении, где идут службы, на стене висело большое деревянное распятие.
Нас было всего двое: священник и я в качестве единственного прихожанина.
На протяжении своей жизни я участвовал во множестве богослужений. Самых разных. В том числе очень странных. Но никогда еще я не был единственным прихожанином.
Нас было двое в этой пустой, скрипящей деревянной коробке… Вернее, трое. Я, смуглый человек из Индии, которого я называл «отец», и Тот, Кто пообещал, что где двое или трое соберутся ради Него, там и Он будет с ними…

(Им было страшно идти сквозь ночь.
Им на яйца давила мгла.
Но камень, который был выброшен прочь,
Оказался главою угла.)

8
А если не хочется лететь на восток, можно двинуть на запад. Говоря точнее, на юго-запад. В Среднюю Азию.

Там, всего в трех часах лету от Бурятии, среди песков живут братья-францисканцы. Согласно местной легенде, их церковь стоит на том месте, где некогда жил библейский пророк Иов, которого мусульмане чтут под именем Айюб.
Едва приехав в Самарканд, я, помню, купил себе туристическую карту. Что именно на ней изображено, понять я так и не смог.
Во-первых, узбекские названия улиц были нанесены на карту латиницей. Во-вторых, эти названия не имели ничего общего с тем, как улицы назывались на самом деле. А в-третьих, никакого отношения к реальности не имели и контуры улиц: то есть там, где, судя по карте, должен был начинаться большой проспект, я видел просто пустырь, а там, где проспект должен был кончаться, он, наоборот, вдруг возникал.
Полумесяцы на карте отмечали местонахождение мечетей, звезда Давида – расположение синагоги, а крестами были отмечены церкви.
Никакой синагоги в Самарканде не было и в помине. Большая часть мечетей давно развалилась от старости. А понять, что скрывается за крестами (занимающими на карте сразу по два квартала), было сложно.
В воскресенье с утра я отправился искать католическую церковь. Надежды на то, что я ее найду, не было никакой.
Город был пропитан пылью и отчаянием. Карта уверяла, что церковь где-то рядом, но никакой церкви видно не было.
Зато я нашел здание Национального банка: рухнувшая крыша… пустые окна даже без рам… груды битого кирпича… черные провалы дверей. Самое интересное, что банк функционировал. Я смог поменять в нем $20. Банковская девушка, конечно же, надула меня с курсом, но не очень сильно, так что мы остались друг другом довольны.
Побродив по клаустрофобическим улочкам, я уперся в здание, более или менее похожее на храм. На здании висела вывеска «БИБЛИОТЕКА». Я зашел внутрь.
В абсолютно пустом помещении не было ни единой книжки. Зато на полу, на коврике, сидели мужчины в тюбетейках и пили чай. Вряд ли это были библиотекари. Я спросил:
– Это церковь?
Мужчины помолчали. Потом начали испуганно переглядываться.
– Я спрашиваю: раньше здесь была церковь, да?
В вопросе мужчинам почудился подвох.
– Слушай, мы тут не трогали ничего! Чего тут было раньше, не знаем. Клянусь, не трогали, веришь? Нам тут сидеть разрешили. Но если ты против, мы уйдем.
Я вышел из библиотеки на пыльную улицу… жаркую и пыльную улицу… самую жаркую улицу в мире, вдобавок насквозь пропитанную пылью. Я плавился от жары. А вокруг ходили мужчины в чалмах, женщины в шароварах, дети в тюбетейках и дедушки в синих полинявших халатах, а под халатами у дедушек были надеты майка, рубашка и пиджак с орденами.
Здесь, на границе пустыни Кызылкум, нет церквей. Я понял это очень отчетливо. Здесь есть сорокаградусная жара, даже в тени, и ослики, пасущиеся в тени развалившихся домов. Церквей нет.
Однако, сделав несколько шагов и подняв голову, я увидел ее. Из-за глинобитных хижин торчал шпиль, увенчанный крестом. Здесь есть церковь. Даже здесь есть моя церковь.
Ерунда, что внутри самаркандского храма сидело всего четыре человека, причем двое из четырех – нищие в шлепанцах, забредшие переждать жару. Ничего, что азиатские власти строжайшим образом запретили молодым миссионерам даже заговаривать о том, что может быть расценено как религиозная пропаганда.
Чистые белые стены. Большое деревянное распятие напротив входа. В зале нищенка в цветастом платье грудью кормит крошечного смуглого ребенка. И всего один священник, который каждый день выходит к алтарю и делает то, что необходимо. Каждый день. Год за годом. А когда он состарится и умрет, к алтарю будет выходить кто-то следующий.
Они уже здесь. Значит, здесь и Тот, о Ком они, несмотря на запреты, все-таки говорят своим прихожанам. Кого они любят… и Кто сильнее жизни любит нас всех.

(И когда нам кричали, что мы слабы,
что прекрасней победы – бой,
мы знали, что лучший способ борьбы:
повернуться второй щекой.)

9
Куда бы я ни приехал, я знаю: там есть братья. Люди, живущие затем же, зачем и я.

Из моей квартиры в новостройках до ближайшего храма ехать почти час, и иногда я забываю, что моя церковь есть везде. Зато, оказавшись в песках Кызылкума… или на Филиппинских островах… на Чукотке, в ленивой Финляндии, в сибирской тайге, на берегу Тихого океана… оказавшись в таких местах, я тут же вспоминаю: слово «католическая» буквально переводится как «вселенская».
Та, которая есть везде.
Дремучая, бесконечная часть света… вернее, тьмы. Люди, никогда не слышавшие о том, что их рабство отменено. И всего несколько священников. Всего несколько небогатых храмов с деревянными распятиями на пустых стенах.
На всю Восточную Сибирь наберется от силы три тысячи католиков. Двадцать в Улан-Удэ. Восемь на Камчатке. Приблизительно сто в Магадане.
Думаете, это мало? Между прочим, Господь соглашался помиловать Содом ради трех праведников, да только в Содоме трех не нашлось. А здесь – сразу в тысячу раз больше. Значит, все хорошо.

10
Мне рассказывали о священнике, которого за религиозную пропаганду посадили в сибирскую тюрьму. Он отсидел лет пять… или, скажем, семь, и на этом срок заключения истек. Тюремное начальство велело батюшке собираться и – на выход.

Священник обратился к начальству с просьбой:
– Прошу оставить меня в тюрьме. Хотя бы ненадолго.
– Как это – оставить?
– Понимаете, только-только все нормализовалось. Не могу пока уйти. Прошу разрешить остаться еще хотя бы на пару лет.
Начальство все равно не могло понять:
– Да что нормализовалось-то?
Священник вздохнул:
– Образовался кружок по изучению Писания. И две молитвенные группы. По воскресеньям в нашем бараке проводятся службы. Несколько человек готовятся к принятию таинства крещения. Как я могу все бросить?
Таких людей немного. Их и не может быть много. Христиане вообще нигде не являются большинством. Но они есть. Все вместе эти люди меняют лицо мира. Каждый день. По чуть-чуть. К лучшему.
Я тоже пытаюсь. У меня получается плохо, но я все равно продолжаю пытаться.

Предыдущая страница 12 Следующая страница


13 Илья Стогов

…

(И не важно, что жизнь задает вопрос,
ведь мне известен ответ:
я помню – казался бессильным Тот,
сильней Которого нет!)

ОПЯТЬ ДЕКАБРЬ

1
Вместо ручки на тяжелой металлической двери было кольцо. Тоже тяжелое и металлическое.

Стоять на лестнице было холодно. Я долго звонил. Потом начал думать, что, может быть, звонок не работает? Может быть, здесь принято стучать? В этот момент мне открыли.
В дверях стояла монахиня. Вся в белом, а поверх – черная накидка. Улыбнувшись и кивнув, чтобы я проходил, она опять исчезла в глубине квартиры.
Я прошел из прихожей в комнату. С одной стороны там стояла елка. За окном город похрустывал от рождественских морозов, а в монастыре было тепло. На окне стояли цветы.
В католических церквях всегда много живых цветов. Я давно привык к этому. И все-таки удивился: розы были роскошные, длинноногие, большеголовые. Очень дорогие. Не меньше чем на полтысячи долларов. А может быть, и на всю тысячу.
Я спросил у священника: откуда это?
– Мирей Матье привезла.
– Певица?
– Да. После концерта собрала все цветы, которые ей подарили зрители, и привезла в нашу церковь.
– Ничего себе! Все-все цветы?
– Все. Она сказала, что хочет хоть чем-то отблагодарить Того, Кто дал ей все…
Постепенно монастырь заполнялся посетителями: петербургскими доминиканцами. Женщины принесли хлеб и вино. Мужчины сдвинули с центра комнаты стол и расставили стулья. Единственный курящий мужчина (я) зажигалкой зажег стоящие на алтаре свечи.
Ровно в полдень все мы плечом к плечу встали перед алтарем и запели древний гимн: « Veni Creator Spiritu !…»

2
Священник, стоящий за алтарем в домашних тапочках, торчащих из-под длинного облачения, выглядел непривычно. После проповеди начался сам обряд приема в Орден.

Не думайте, будто стать членом монашеского ордена легко. Будто вы постучитесь в двери монастыря, двери тут же захлопнутся у вас за спиной – и привет. Обратной дороги не будет.
На самом деле все наоборот. Стать членом ордена – это сложно и долго. А вот вылететь из него – раз плюнуть.
На самом деле жить по-христиански – это значит просто жить. Проводить много-много времени с Тем, Кого ты любишь. Стараться проводить это время так, как нравится Ему, а не тебе. Это и значит жить «правильно».
Год назад я решил стать членом доминиканского братства. Теперь перед лицом Бога и членов моей общины мне предстояло принести обещания на следующий год. Ну и отчитаться за то, чем я занимался.
Я встал на колени. Положил обе руки на Писание. Склонил голову.
– Чего ты просишь?
– Прошу тебя, сестра, принять меня в Орден проповедников…

3
А ровно неделю назад я отмечал день рождения. Мне исполнилось тридцать три. Это было странно.

Накануне я совсем не думал о том, сколько именно лет мне должно исполниться. Ну, день рождения и день рождения… Так что, когда с утра телефон начал названивать и люди раз за разом стали говорить что-то о возрасте Христа, я удивился.
Мне не кажется, что в числе «33» есть какая-то особая мистика. Мне кажется, это просто такое число. Я снимал трубку, не открывая глаз слушал поздравления, говорил «Спасибо!» и вешал трубку. Потом я, стараясь не разбудить жену, вылез из кровати и отправился на кухню пить свой кофе.

4
В 1981 году в такой же день, как сегодня, я, ученик пятого класса, пришел в школу в белой рубашке и с полным ранцем конфет-карамелек. Помните, наверное: раньше было принято, чтобы именинники угощали всех в классе конфетами.

Мне исполнялось одиннадцать лет. Одноклассники знали о содержимом моего ранца и заранее пускали слюни. А на большой перемене в класс зашел директор школы (по совместительству – председатель школьной парторганизации).
Он был весел и, как я сейчас понимаю, вероятно, немного пьян.
– Дорогие детки, – сказал он. – Вы, конечно, знаете, у кого сегодня день рождения?
Дорогие детки закивали головками и начали тыкать пальцами в меня:
– Знаем, знаем! Вот у этого парня с конфетами!
Директор сперва растерялся, а потом разозлился. Покраснев и заиграв желваками, он четко проговорил:
– Ну и бараны же вы, дорогие детки! Сегодня день рождения у Леонида Ильича Брежнева. Генерального секретаря Коммунистической партии Советского Союза.
Сегодня никто в моей стране не помнит, когда именно смешной генсек Брежнев отмечал свой день рождения. Те, кто помоложе, скорее всего, не помнят и самого генсека. А я вот помню. В том году он отметил свой личный праздник в последний раз – и умер. И все вокруг меня начало меняться. И я начал меняться вместе со всем.

5
Трудно представить, но из тридцати с чем-то одноклассников, поедавших некогда мою карамель, до сегодняшнего дня дожило чуть больше двадцати.

Вождение авто в пьяном виде. Прохождение воинской службы в чересчур горячих точках страны. Попытка сделать бизнес не на том, на чем стоит его делать. Банальные суициды. Но в основном, конечно, наркотики.
В том году, когда мне исполнялось двадцать два, именно в мой день рождения произошло событие, которое стало главным мифом современной культуры. И является таким мифом до сих пор. В том, 1992 году, в Москве прошла самая первая рейв-вечеринка страны «Гагарин-party».
Это стало реальным прорывом. Именно «Гагарин-party», а вовсе не августовский путч, стала началом новой эры. Вся страна веселилась и танцевала вместе с петербургскими весельчаками, и все теперь было можно, а от этого танцевать хотелось еще больше.
Старое ушло. Теперь все должно было быть иначе. Мое поколение стало самым свободным за всю историю страны. Такого, как у моего поколения, не было ни у кого. Да и не будет уже, наверное…
Правда, и цена этого оказалась велика.

6
Те, кому десять лет назад было как мне (чуть за двадцать), сегодня перевалили за тот рубеж, за которым все вроде бы так же, но – по нисходящей. Те, кому сегодня под сорок, вряд ли проводят время в танцевальных клубах. Да и танцы в этих клубах уже не те.

Недавно по телевизору я смотрел ток-шоу с участием знаменитого и очень пожилого актера. Актер жаловался на возраст:
– В детстве я просыпался, умывался, выбегал на улицу, болтал с друзьями, запускал голубей, бегал на речку, дергал девчонок за косы… каждый день успевал переделать огромное количество важных и интересных вещей.
– А теперь?
– А теперь жизнь строится так: Новый год, Новый год, Новый год…
За прошедшие годы мы успели обзавестись морщинами, лысинами, пивными животами, женами (некоторые – большой коллекцией жен) и детьми… кто-то – состояниями, большинство – долгами… мы успели накупить множество модных и нужных вещей, большинство из которых перестали быть модными еще до того, как мы сняли с них магазинную упаковку, а нужными, если честно, они не были и до этого… а потом вместо нас стало появляться какое-то еще поколение.
Следующее. Уже не мое.
Тридцать три – самое время подвести промежуточные итоги. Скажем, я к этому возрасту все-таки отыскал свою церковь. Нашел людей, которые знают, как жить правильно. Больше я не нашел ничего. Но больше мне ничего и не надо.

7
Священник через голову стянул облачение, монахини пригласили нас в соседнюю маленькую комнату, и все сели пить чай с пирожными.

Священник, улыбаясь, рассказывал, что время перед Рождеством – самое тяжелое время в году. Четыре мессы в день: для детей, по-английски, по-русски… плюс занятия с людьми… плюс недавно умер один прихожанин, нужно организовать похороны… и самое главное – исповедь… священники сидят в огромных неотапливаемых церквях и слушают, как грешники раскаиваются в совершенном… по много часов в день… неделя за неделей… такая вот жизнь.
Я вспомнил, как год назад он рассказывал о священнике, который был рукоположен еще до Второй мировой. Я спросил, как он? Как его здоровье?
– Недавно он умер. Помолился, вернулся к себе в келью и умер.
– Да? Соболезную.
– Братья не сомневались, что он – настоящий святой. Они клали ему, уже умершему, на руки бумажные иконки. Чтобы он последний раз их благословил.
– А как можно понять, что человек стал святым?
– Разве это сложно? Тот, кто живет правильно, непременно станет святым.

8
Храм Святой Екатерины, прихожанином которого я являюсь, стоит прямо на Невском проспекте. Прямо на главной авеню моего города. Когда-то, столетие с лишним тому назад, это был самый главный католический храм Российской империи.

Накануне революции дома вокруг моей церкви составляли своего рода католический городок. Здесь была своя школа. Вернее, даже две – для мальчиков и для девочек. В школах преподавали лучшие профессора города. На органе моей церкви (лучшем органе столицы) играл молодой чиновник Министерства юстиции Петя Чайковский.
Потом все кончилось. Орган сгорел. Имущество было конфисковано. Последнего настоятеля моей церкви расстреляли в пасхальную ночь 1923 года.
Сегодня прихожанином этой церкви являюсь я. Несколько раз я приходил в огромный церковный двор, гулял по его закоулкам и с тоской рассматривал трескающиеся стены.
Господи! Сколько всего было! Сколько труда… сколько сил положено на то, чтобы построить все это. Люди отдавали церкви лучшее. Старались. В чем-то себе отказывали… и зачем? Где все это? Что от всего того осталось?
Только недавно до меня дошло: остался я.
Ничего не кончилось, потому что есть кому все это продолжать. Те, прежние прихожане, сделали свою часть работы. Я сделаю свою. Потом, когда я умру, придет кто-то еще…
Это не закончится никогда. Главное, чтобы каждый из нас сделал свою часть работы хорошо. Жить – это ведь не сложно. Просто жить нужно правильно – и тогда пойдет.

9
Служба закончилась, чай был выпит, петербургские доминиканцы разошлись по домам, а я все сидел в монастыре. Только перед тем, как попрощаться наконец с усталыми хозяевами, я все-таки не выдержал и еще раз спросил у священника: как это – жить правильно?

Священник улыбнулся:
– Ты действительно хочешь жить правильно?
– Да. Действительно. Это сложно?
– Ты ведь теперь доминиканец, да? Я открою тебе секрет. Большой доминиканский секрет. Вернее, даже два Больших Доминиканских Секрета.
– Два?
– Во-первых – всегда молись…
– А во-вторых?
– А во-вторых, никогда не прекращай молиться!
– Это все?
– Это все.
Я сказал: «Хорошо, я буду». Священник улыбнулся мне еще раз.
Пока что я держу свое обещание.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ДЕКАБРЬ (Страница 1)
    • 1
      Эта история началась 22 декабря 2001 года. А закончилась через год.       (Страница 1)
    • 2
      Вместо ручки на тяжелой металлической двери было кольцо. Тоже тяжелое и металлическое.       (Страница 1)
    • 3
      Поколение, под скрежет «Ramstein» и «Nine Inch Nails» практикующее сегодня тантрический секс, гордо своей продвинутостью. Во как можем! Никто так не мог, а мы – пожалуйста!       (Страница 1)
    • 4
      Священник, стоящий за алтарем в домашних тапочках, торчащих из-под длинного облачения, выглядел непривычно.       (Страница 1)
    • 5
      1990-е… странное время. Чем я только не занимался на протяжении этого десятилетия. До годов, начинающихся с цифры «20», мог, наверное, и не дожить. Однако дожил. Жив до сих пор. Крещен я был в Католической церкви. Так уж получилось. То есть я, конечно, могу сказать, что Господь хотел, чтобы получилось именно так, но вы ведь не поверите, да?       (Страница 1)
    • 6
      На протяжении этого года мне предстояло учиться. Начать все заново и разучить множество само собой разумеющихся штук. Типа как ходить? как говорить? как поступать с окружающими? Я опять был словно ребенок.       (Страница 1)
  • ЯНВАРЬ (Страница 1)
    • 1
      Проснулся рано. Не было еще и девяти. Полежал, не открывая глаз. Серая комната, сбитая простынь. Не поймешь: действительно ли начался день, или ты еще спишь?       (Страница 1)
    • 2
      Петербургский аэропорт «Пулково» был пуст. Регистрация на рейс прошла без суеты. Секьюрити внимательно прощупали швы у меня на одежде. Даже полистали записную книжку. Потом пожелали счастливого полета. Я не стал говорить им «спасибо».       (Страница 1)
    • 3
      Самолет «Ту-154» был тесным, у меня была клаустрофобия, поэтому посадили меня к самому окну, и почти что мне на колени посадили мясистого камчатского мужчину в меховой шапке и толстой куртке. Из носу у мужчины торчали пучки шерсти.       (Страница 1)
    • 4
      Из-за того, что самолет двигался с запада на восток, у меня было ощущение, что на месте я буду только завтра. Ведь, прежде чем мы приземлимся, должна будет пройти ночь.       (Страница 1)
    • 5
      Температура в Красноярске была -14°С. Разница по времени с Петербургом – четыре часа. То есть у меня дома был ранний вечер, а здесь – глубокая ночь.       (Страница 1)
    • 6
      Потом, в самолете, я все-таки заснул. Поспать удалось всего минут сорок. Когда проснулся, ниже самолета лежала невнятная пенопластовая поверхность. Может быть, тундра. Может быть, замерзший океан.       (Страница 2)
    • 7
      Никаких излишеств типа трапа или автобуса, доставляющего пассажиров в здание аэропорта, здесь не существовало. Самолет просто подогнали поближе к выходу, пассажиры спустились по лестнице и вышли в город.       (Страница 2)
    • 8
      Спустя еще час я сидел в буфете гостиницы «Гейзер». Буфет был открыт, но буфетчица куда-то ушла. Я хотел выпить кофе и просто ждал, пока она вернется.       (Страница 2)
    • 9
      Утром следующего дня я вышел на центральную улицу Петропавловска-Камчатского.       (Страница 2)
    • 10
      Петропавловск-Камчатский тонким слоем расползся между бухтой и двумя сопками. Будто кого-то вырвало. Ни единого дома выше пяти этажей. Ни единого здания старше тридцати лет. Ни одного, которое простоит хотя бы еще тридцать лет.       (Страница 2)
    • 11
      Ныряя между сопок, автобус довез меня до центра города. Центр выглядел так.       (Страница 2)
    • 12
      Вечером в местной газете я прочел, что в часе езды от Петропавловска вторую неделю идет извержение вулкана. Заметка была крошечная. Сообщалось, что до города пепельные бомбы не долетают, а долетают только до тамошней военной части, но военные к этому привыкли.       (Страница 2)
    • 13
      Это был самый холодный день за все время моего пребывания в Петропавловске. Я вышел из отеля, застегнул на куртке все кнопки, ниже бровей натянул шапку, внутри перчаток сжал руки в кулаки.       (Страница 2)
    • 14
      Батареи были раскаленными. Наверное, их топили теплом из подземных источников. Да и могло ли быть холодно в пансионате, стоящем прямо на вулкане?       (Страница 2)
    • 15
      В «зону Паратунка» петропавловцы ездят отжигать. Я говорил людям, что планирую провести там ночь или даже две, и на меня смотрели со смесью зависти и сочувствия. Так смотрят на парней, сообщающих, что они спят с собственной сестрой.       (Страница 2)
    • 16
      Из-за дверей моего номера слышался диалог. Юноша лет двадцати беседовал с пожилой регистраторшей.       (Страница 3)
    • 17
      Часовые пояса сбили мой режим дня. Который день подряд я засыпал в восемь вечера, а просыпался в три ночи.       (Страница 3)
    • 18
      В душевой стояло мусорное ведро. Оно было до самого верха забито пустыми бутылками из-под водки. Я включил свет, и камчатские тараканы неторопливо потрусили в направлении к щелям в стене. Их было немного, но все – крупные, упитанные. Откуда они здесь? Почти в тундре-то?       (Страница 3)
    • 19
      Я вернулся в свой номер. Настроение было ни к черту.       (Страница 3)
    • 20
      Я полез в рюкзак, порылся в нем, нашел бревиарий. Если вы не в курсе, то бревиарий – это такая богослужебная книжица. Псалмы, разделенные на несколько ежедневных чтений: утреня, дневной час, вечерня, завершение дня.       (Страница 3)
  • ФЕВРАЛЬ (Страница 3)
    • 1
      Книга, которую я перечитываю чаще всего в жизни, называется «Исповедь» святого Августина. Первый раз я прочел ее, когда мне было двадцать, и с тех пор читаю не реже чем раз в год.       (Страница 3)
    • 2
      Он жил в дурацком новостроечном районе. Раньше я тоже там жил. Но потом переехал. А он прожил в этом районе всю жизнь.       (Страница 3)
    • 3
      Я успел поработать продавцом спортивных велосипедов, потом поучился в университете, потом какое-то время я получал деньги за то, что числился грузчиком в магазине автозапчастей. Спустя еще год я работал закройщиком кож и мехов.       (Страница 3)
    • 4
      Собрались быстро. Я взял деньги, а Сережа – чистую футболку и несколько аудиокассет.       (Страница 3)
    • 5
      Едва приехав, мы тут же напились в ресторане, расположенном на последнем этаже девятиэтажного крымского небоскребика. Ресторан был пуст. Столы были покрыты хрустящими скатертями, похожими на простыни в морге.       (Страница 4)
    • 6
      На пятый день пребывания в Ялте в затылок начала дышать бедность. Компаньоны с плеером уже пожали нам руки и уехали назад в Петербург, да и у нас тоже были билеты на поезд. Но где раздобыть денег, столь необходимых, чтобы купить алкоголь, который мы станем пить в поезде?       (Страница 4)
    • 7
      Обычно перечень семи смертных грехов начинают с невоздержанности. Ни я, ни Мыльник воздержанными действительно не были.       (Страница 4)
    • 8
      Я жил своей жизнью. А он своей. Мне казалось, что наши жизни здорово отличаются.       (Страница 4)
    • 9
      Получилось так, что я заночевал в чужой квартире, которая располагалась всего за пару кварталов от мыльниковской, и, проснувшись с утра, подумал: почему бы не зайти к старому другу?       (Страница 4)
    • 10
      Раз в десять минут Наташа начинала вращать непослушными глазными яблоками и спрашивала у молодых людей, который час.       (Страница 4)
    • 11
      Говоря об умерших, живые выпячивают грудь. Бедолаги! Уже умерли! То ли дело мы! Мы-то живы! Для нас-то все продолжается.       (Страница 4)
  • МАРТ (Страница 4)
    • 1
      Десять лет назад, едва приняв крещение в своей церкви, я отправился в паломничество.       (Страница 4)
    • 2
      То паломничество было сложным… но и радостным тоже. Паломники шли пешком, а весь багаж везли за ними на больших КамАЗах. Идти предстояло десять часов в сутки. Просто идти, вслух читая молитвы или слушая проповеди.       (Страница 5)
    • 3
      Приблизительно за полгода до того, как окунуться в дремучие белорусские болота, я твердо решил принять святое крещение.       (Страница 5)
    • 4
      Я – парень очень русский. Решив принять крещение, я, разумеется, имел в виду принять крещение в Православной церкви.       (Страница 5)
    • 5
      Только не подумайте, будто я ругаю Православную церковь или что-нибудь в этом роде.       (Страница 5)
    • 6
      Несколько месяцев назад я разговаривал с отцом Даниель-Анжем, самым известным из ныне живущих христианских проповедников.       (Страница 5)
    • 7
      Месса – это и мой дом тоже. Я почувствовал это сразу. С того момента, как первый раз в жизни оказался на христианской службе.       (Страница 5)
    • 8
      Я был крещен вовсе не сразу. Вовсе не на следующий день. В католической церкви невозможно заплатить и тут же покреститься. Сперва тебе придется ходить на особые занятия, готовиться, узнавать, во что верит твоя церковь.       (Страница 5)
  • АПРЕЛЬ (Страница 5)
    • 1
      Ночью я приехал из Киева, а утром мне нужно было рулить на Петербургскую книжную ярмарку, она же – Книжный салон «Белые ночи».       (Страница 5)
    • 2
      Не знаю, почему я решил, что пять тысяч американских денег сумма для Трахтенберга нереальная? Почему-то решил.       (Страница 5)
    • 3
      Завтрашний вечер начался с того, что я стоял перед дверью трахтенберговского кабаре. У входа сидел здоровенный негр в ливрее.       (Страница 6)
    • 4
      За десять минут до начала шоу Рома отвел меня в зал и ушел переодеваться.       (Страница 6)
    • 5
      В жизни я видел столько стрип-шоу, что вам будет даже сложно представить. Но здесь все было немного иначе. Здесь дело было вовсе не в голых женских туловищах.       (Страница 6)
    • 6
      В раздевалке у Трахтенберга я оставил рюкзак. С шоу мне все было понятно и хотелось домой. Я бы давно ушел, но как быть с рюкзаком?       (Страница 6)
    • 7
      Есть такие слова, о смысле которых давным-давно никто не задумывается. И так все ясно.       (Страница 6)
    • 8
      Похоть – это такой смертный грех, в греховность которого поверить очень сложно. Особенно если речь идет не о чьей-то, а о вашей личной похоти. И иногда стоит сходить посмотреть на что-нибудь столь же омерзительное, как шоу Романа Трахтенберга, чтобы потом всерьез задуматься: неужели мои половые закидоны со стороны выглядят тоже вот так?       (Страница 6)
    • 9
      Шоумен Роман Трахтенберг отгородился от дневного света и стал жить так, будто все, во что я верю, – бред.       (Страница 6)
    • 10
      Я вернул ему деньги. Всю перетянутую резинкой пачку долларов США. Жена не понимала, что я делаю, у нее уже были планы на эту сумму, и в издательстве на меня смотрели косо, но я, разумеется, все вернул.       (Страница 6)
  • МАЙ (Страница 6)
    • 1
      У самого въезда в поселок нам попался охотник. Здоровенный заполярный охламон в мохнатой одежде ехал верхом на лошади. Сзади к седлу была привязана свора охотничьих собак.       (Страница 6)
    • 2
      День был серый, пасмурный. Этот день начался три недели назад, а закончиться должен был к середине августа. Тусклое солнце висело над городом Нарьян-Маром, столицей Ненецкого автономного округа, и недовольно морщилось. Солнцу предстояло, не заходя, освещать эту дыру целых несколько месяцев.       (Страница 6)
    • 3
      Из Заполярья я улетал вертолетом. В аэропорту в очереди на регистрацию стояла толпа ненцев: молодых пьяных мужчин и просто мужчин. Местного времени было полседьмого утра. Все пили пиво. Большими глотками из полуторалитровых бутылок. Пиво в этих краях пьют вместо чистки зубов.       (Страница 6)
    • 4
      Принято считать, что символ родины – березка. Но там, где я живу, березы почти не растут. В самом Петербурге растут в основном тополя, а в пригородах – сосны.       (Страница 7)
    • 5
      Тюмень, Новосибирск, Красноярск, Абакан… Еще сутки спустя я оказался в предгорьях Саян.       (Страница 7)
    • 6
      В город Кызыл, столицу Республики Тыва, я приехал в пять часов утра местного времени.       (Страница 7)
    • 7
      В эту поездку меня отправила крупная немецкая газета. Чтобы считать их задание окончательно выполненным, мне оставалось проехать километров двести вниз по реке – и все. Там лежит граница с Монголией, а в Монголию я ехать не хотел. По крайней мере, в этот раз.       (Страница 7)
    • 8
      В самолете, которым я возвращался домой, вместе со мной летел губернатор Хакасии. Стюардессы отгородили его от остальных пассажиров занавесочкой. Иногда приносили мужчине дополнительный стакан минералки. Хотя, может быть, это был и не губернатор.       (Страница 7)
    • 9
      Почему-то мне казалось, что, едва я нажму на звонок, дверь распахнется и жена бросится мне на шею. Но звонить пришлось долго. Потом жена наконец открыла. Плечом она прижимала к уху телефонную трубку и вытирала мокрые руки кухонным полотенцем.       (Страница 7)
  • ИЮНЬ (Страница 7)
    • 1
      Приятель на машине забрал меня с Ленинградского вокзала в Москве. Всю дорогу он злился и махал руками: неправильно я живу. Вот он живет правильно, а я – нет.       (Страница 7)
    • 2
      Два года назад приятель жил в Петербурге. Работал фотографом в журнале, для которого я в ту пору писал. До обеда не валялся и о фигне не болтал. Уже тогда занимался делом. Потом переехал в Москву.       (Страница 7)
    • 3
      Парень работал в наимоднейшем московском глянцевом журнале «GQ». Здание редакции располагалось в самом центре. Оно выглядело больным. Как глистами-паразитами, фасад здания был облеплен саркомами банкоматов.       (Страница 7)
    • 4
      Посидев в редакции «GQ», мы с фотографом отправились на радикальную вечеринку в московский Музей Маяковского. Ох и славная вышла вечеринка! Отметиться на ней заглянули все самые удивительные личности столичной тусовки.       (Страница 7)
    • 5
      Это и есть то, что я хотел вам сказать. Я работаю в прессе скоро пятнадцать лет как. Но к этой магии привыкнуть не могу до сих пор. Я открываю их, эти прекрасные, вкусно пахнущие глянцевые журналы, и подряд читаю обозревательские колонки. Ах, какая чудо-жизнь открывается мне! Я читаю и верю каждому слову! Не могу не верить!       (Страница 8)
    • 6
      Вечером я сидел дома у приятеля-фотографа. До поезда все еще оставалось несколько часов. Мне все еще нужно было где-то их переждать.       (Страница 8)
    • 7
      Можно сколько угодно думать: как же жить правильно? А есть другой способ. Можно плюнуть на реальность и попробовать все уболтать. Наговорить столько слов, что исчезнет даже возможность найти в этих словах смысл. Этой жизнью живет очень много людей.       (Страница 8)
    • 8
      Позже, уже вернувшись в СПб, я как-то попробовал обсудить эту проблему со своим приходским священником.       (Страница 8)
    • 1
      Из всех иностранных авиакомпаний больше всего мне нравится немецкая «Lufthansa».       (Страница 8)
    • 2
      В Италию я должен был ехать через Москву. Я приехал в столицу, а оказалось, что билеты мне никто еще не купил, и в Москве я проторчал целых двое суток. Поселили меня в католической семинарии, носившей красивое имя «Мария – Царица апостолов».       (Страница 8)
    • 3
      Потом билеты для меня все-таки были куплены, и на следующий день я отправился в «Шереметьево-2». До аэропорта меня подвозили на семинарском микроавтобусе.       (Страница 8)
    • 4
      Билеты в итальянские поезда продаются без указания мест. Как в русских автобусах. Кто успел, тот и сел, а остальные постоят.       (Страница 8)
    • 5
      В Италию я приехал, чтобы участвовать во Всеевропейском конгрессе католической молодежи. Я не чувствовал себя европейцем… да и молодым тоже не чувствовал… но все равно приехал.       (Страница 8)
    • 6
      По утрам я люблю пить кофе. Несколько больших чашек крепкого и сладкого кофе. Без этого чувствую себя больным.       (Страница 8)
    • 7
      Вообще-то такие конгрессы устраиваются, чтобы молодежь лучше узнала друг друга. Подружилась. Наладила личные связи. Если у тебя есть проблема, просто посмотри, как ее решает сосед, и, может быть, тебе станет проще.       (Страница 9)
    • 8
      Через три дня мне надоело в Лоретто. Днем я подолгу сидел на центральной площади и рассматривал происходящее. Там, на площади, бродили двое лореттанских нищих. Оба они были одеты куда приличнее меня.       (Страница 9)
    • 9
      Еще в Москве, пока я ночевал в семинарии, один студент попросил меня купить ему в Италии колорадку. Это такой белый галстучек, который священники должны носить в вороте рубашки. В России колорадку не купишь. А носить ее положено постоянно.       (Страница 9)
    • 10
      Конгресс закончился тем, что делегатов отвезли в чистое итальянское поле и устроили для них танцы. Никогда не участвовал в более странных parties.       (Страница 9)
    • 11
      Читая в журналах о головокружительных приключениях, не завидуйте тем, с кем эти приключения творятся. Путешественники никогда не поражаются тому, что видят.       (Страница 9)
    • 12
      Отдав мне сумку, итальянка расслабилась, закурила, пожелала мне счастливого пути и даже успела спросить, как мне понравилась Италия? Я столько раз отвечал на этот вопрос, что заучил ответ наизусть.       (Страница 9)
  • АВГУСТ (Страница 9)
  • СЕНТЯБРЬ (Страница 9)
    • 1
      У водителя, который подвозил меня из хабаровского аэропорта, были бегающие глаза. Всю дорогу он бубнил что-то о головорезах из комсомольской мафии, приставленных к горлу ножах, за копейки зарезанных таксистах. Денег за пятнадцатиминутную поездку он попросил столько, будто доехал непосредственно до Петербурга.       (Страница 9)
    • 2
      Ночь я провел в вокзальной «комнате отдыха». За $4 мне была выделена койка в восьмиместной комнате. Помимо меня там ночевал всего один человек и несколько миллиардов острозубых тварей, которые ночью искусали мне все, что торчало из-под одеяла: руку, грудь, лицо… Лицо было особенно жалко.       (Страница 9)
    • 3
      Вокзал в Хабаровске ничем не отличался от сотен остальных русских вокзалов: сумасшедшие с натянутыми на руки носками, косматые старухи, воры с металлическими зубами, черные от пьянства и грязи проститутки.       (Страница 9)
    • 4
      Транссибирская магистраль Владивосток – Москва внесена в Книгу рекордов Гиннесса как самый протяженный беспересадочный железнодорожный маршрут на планете.       (Страница 9)
    • 5
      После стоянок на крупных станциях пассажиры брались за еду. Основным блюдом была китайская лапша быстрого приготовления. Такая лапша давно стала русским национальным блюдом. Сосед-майор запихивал лапшу под рыжие усы и заливался:       (Страница 10)
    • 6
      Лежать на верхней полке было жарко. Пот стекал у меня по лицу и с кончика носа капал на газету, которую я читал.       (Страница 10)
    • 7
      По утрам я натягивал брюки в одной климатической зоне, а вечером снимал совсем в другой.       (Страница 10)
    • 8
      За пару недель до того, как оказаться на Дальнем Востоке, я ездил в Москву, чтобы поучаствовать в телешоу «Большая стирка». Программа входит в десятку наиболее рейтинговых на отечественном ТВ. Каждый вечер по будням тысячи тысяч домохозяек щелкают пультиком по кнопке ОРТ и вздыхают: «Ах, Андрей Малахов!… Какой обаяшка!…»       (Страница 10)
    • 9
      Телецентр в Останкине – место своеобразное. Заходишь в лифт, видишь знакомое лицо, автоматически открываешь рот, чтобы поздороваться, и только произнеся «Здра…», понимаешь, что никакой это не знакомый, а, например, ведущий ночного шоу Александр Гордон.       (Страница 10)
    • 10
      Сами съемки шоу начались в 16:00. То есть ровно в тот момент, когда я, разбитый после ночи в поезде, мечтающий о душе и чтобы снять наконец ботинки, все-таки стал засыпать.       (Страница 10)
    • 11
      Сам момент съемок запомнился мне смутно. Я просто вышел в студию, сощурился от света прожекторов, сел на диванчик. Малахов о чем-то меня спросил. Я что-то ему ответил.       (Страница 10)
    • 12
      Последнюю ночь пути я, как и все предыдущие ночи, провел на своей верхней полке. Все думы были передуманы. Я просто собирался уснуть. В дверь купе постучали. Местного времени было два часа ночи.       (Страница 10)
  • ОКТЯБРЬ (Страница 10)
    • 1
      В жизни я много раз встречался с проявлениями сатанизма. О самом вопиющем проявлении я хочу рассказать вам сейчас…       (Страница 10)
    • 2
      В конце 1996 года двадцать три латиноамериканских партизана из «Революционного движения имени Тупак Амару» провели самую виртуозную акцию в истории мирового терроризма.       (Страница 10)
    • 3
      Дмитрий являлся достопримечательностью общегородского масштаба.       (Страница 10)
    • 4
      Я той осенью работал редактором небольшого, но глянцевого журнала. Редакция располагалась в доме, стоящем сразу позади Зимнего дворца, на углу с Мойкой.       (Страница 11)
    • 5
      Собственно, главным героем всего этого рассказа является как раз Эдуард Лимонов. На следующий день после того, как перуанский спецназ перебил в Лиме всех партизан «Тупак Амару», и сразу после того, как мой приятель Дмитрий организовал пикет у здания японского консульства, я первый раз сходил посмотреть, как выглядят живые русские писатели.       (Страница 11)
    • 6
      В начале 1990-х, когда в стране появились первые официальные тиражи «Эдички» и «Дневника неудачника», шок не пережили только те, кто не научился в школе читать.       (Страница 11)
    • 7
      Единственный кит, на котором стоит все мировоззрение антихристиан, это любовь к себе. Всегда и во всем слушайтесь только себя! Всегда! Культивируйте в себе восторг перед собой! Преклонение перед собой! Вы – Божественны!       (Страница 11)
    • 8
      В своих последних книгах Лимонов и о себе пишет как об антихристианине. Как о Богоборце. Я – христианин, и я могу сказать, что такие люди, как он, действительно победили Бога.       (Страница 11)
    • 9
      Вся эта книга посвящена семи смертным грехам. Пришло время сказать и о самом главном из них: о гордыне.       (Страница 11)
    • 10
      Где-то через полгода после того, как я сходил в лимоновский бункер, мой журнал с окнами на Эрмитаж закрылся, и я пошел работать в еженедельную газету.       (Страница 11)
  • НОЯБРЬ (Страница 11)
    • 1
      Осмотр достопримечательностей города Улан-Удэ не занял у меня много времени: в Улан-Удэ нет достопримечательностей.       (Страница 11)
    • 2
      Национальным блюдом бурятов считаются позы – огромные пельмени, внутри которых лежит не рубленое мясо, а целиковые куски говядины.       (Страница 11)
    • 3
      Впрочем, найт-клаб в Улан-Удэ я тоже нашел. Моднейшая дискотека города располагалась в бывшем Доме геолога. Фасад здания украшали мозаики, демонстрирующие героический быт геологов.       (Страница 12)
    • 4
      На улан-удинском автобусном вокзале я за $15 нанял таксиста, который обещал отвезти меня в Иволгинский дацан. Позже выяснилось, что это в пятнадцать раз дороже реальной стоимости такой поездки.       (Страница 12)
    • 5
      У входа в дацан продавались буддийские сувениры и козье молоко. Увидев меня, продавцы заволновались:       (Страница 12)
    • 6
      Ни один человек на свете не родился полностью христианином. Христианство – это путь, который каждому из нас предстоит пройти. Каждому – на разное расстояние.       (Страница 12)
    • 7
      С чего я взял, будто остался один? В Улан-Удэ есть христиане. Здесь есть даже сестры-доминиканки. Правда, их всего три, но они уже здесь, они работают: кормят бездомных и выводят вшей у монгольских беспризорников.       (Страница 12)
    • 8
      А если не хочется лететь на восток, можно двинуть на запад. Говоря точнее, на юго-запад. В Среднюю Азию.       (Страница 12)
    • 9
      Куда бы я ни приехал, я знаю: там есть братья. Люди, живущие затем же, зачем и я.       (Страница 12)
    • 10
      Мне рассказывали о священнике, которого за религиозную пропаганду посадили в сибирскую тюрьму. Он отсидел лет пять… или, скажем, семь, и на этом срок заключения истек. Тюремное начальство велело батюшке собираться и – на выход.       (Страница 12)
  • ОПЯТЬ ДЕКАБРЬ (Страница 13)
    • 1
      Вместо ручки на тяжелой металлической двери было кольцо. Тоже тяжелое и металлическое.       (Страница 13)
    • 2
      Священник, стоящий за алтарем в домашних тапочках, торчащих из-под длинного облачения, выглядел непривычно. После проповеди начался сам обряд приема в Орден.       (Страница 13)
    • 3
      А ровно неделю назад я отмечал день рождения. Мне исполнилось тридцать три. Это было странно.       (Страница 13)
    • 4
      В 1981 году в такой же день, как сегодня, я, ученик пятого класса, пришел в школу в белой рубашке и с полным ранцем конфет-карамелек. Помните, наверное: раньше было принято, чтобы именинники угощали всех в классе конфетами.       (Страница 13)
    • 5
      Трудно представить, но из тридцати с чем-то одноклассников, поедавших некогда мою карамель, до сегодняшнего дня дожило чуть больше двадцати.       (Страница 13)
    • 6
      Те, кому десять лет назад было как мне (чуть за двадцать), сегодня перевалили за тот рубеж, за которым все вроде бы так же, но – по нисходящей. Те, кому сегодня под сорок, вряд ли проводят время в танцевальных клубах. Да и танцы в этих клубах уже не те.       (Страница 13)
    • 7
      Священник через голову стянул облачение, монахини пригласили нас в соседнюю маленькую комнату, и все сели пить чай с пирожными.       (Страница 13)
    • 8
      Храм Святой Екатерины, прихожанином которого я являюсь, стоит прямо на Невском проспекте. Прямо на главной авеню моего города. Когда-то, столетие с лишним тому назад, это был самый главный католический храм Российской империи.       (Страница 13)
    • 9
      Служба закончилась, чай был выпит, петербургские доминиканцы разошлись по домам, а я все сидел в монастыре. Только перед тем, как попрощаться наконец с усталыми хозяевами, я все-таки не выдержал и еще раз спросил у священника: как это – жить правильно?       (Страница 13)


Илья Стогов - Биография

Илья Стогов

На основную страницу

Биография

Родился в Ленинграде. Работал продавцом спортивных велосипедов, телеведущим, уличным обменщиком валюты, учителем в школе, уборщиком в берлинском кинотеатре, главным редактором эротического журнала, охранником, переводчиком, музыкальным обозревателем, барменом, пресс-секретарем в казино. В масс-медиа в общей сложности проработал тринадцать лет.
Уехав из Петербурга, полтора года жил на острове Сахалин. Снялся в клипе на песню из саундтрека к «Мачо не плачут», где сыграл самого себя. В 2003 году принимал участие в записи одного из альбомов группы «Би2». В 1995 году представлял Россию на V Всемирном форуме католической молодежи в Маниле (Филиппины).
По образованию магистр богословия.
Женат, двое детей.
В 1999 году признан «Журналистом года».
В 2001 году газетой «КоммерсантЪ» номинировался на звание «Человек года» с формулировкой «За создание жанра мужской литературы».
За роман «Мачо не плачут» был назван писателем года, а сам роман был отмечен как роман года. Роман «mASIAfucker» в 2003 году номинировался на литературную премию «Национальный бестселлер». Серия карманных путеводителей в 2003 году получила Большой приз Художественной премии «Петрополь». Книги переведены приблизительно на десять европейских и азиатских языков.


Илья Стогов

13 месяцев

Цикл: "Поколение Y"

 Читать книгу

Аннотация

С некоторыми историями, помещенными Ильей Стогоffым в романе "13 месяцев", поклонники творчества писателя уже встречались на страницах книги "Десять пальцев"; другие же, совершенно новые сюжеты вряд ли оставят кого-нибудь равнодушным хотя бы потому, что Илья Стогоff не только любит, но еще и умеет замечательно рассказывать различные истории.

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel