Илья Ильф, Евгений Петров - Одноэтажная Америка

1 Илья Ильф, Евгений Петров

Часть первая «Из окна двадцать седьмого этажа»

Глава первая. «Нормандия»

В девять часов из Парижа выходит специальный поезд, отвозящий в Гавр пассажиров «Нормандии». Поезд идет без остановок и через три часа вкатывается в здание гаврского морского вокзала. Пассажиры выходят на закрытый перрон, подымаются на верхний этаж вокзала по эскалатору, проходят несколько зал, идут по закрытым со всех сторон сходням и оказываются в большом вестибюле. Здесь они садятся в лифты и разъезжаются по своим этажам. Это уже «Нормандия». Каков ее внешний вид - пассажирам неизвестно, потому что парохода они так и не увидели.
Мы вошли в лифт, и мальчик в красной куртке с золотыми пуговицами изящным движением нажал красивую кнопку. Новенький блестящий лифт немного поднялся вверх, застрял между этажами и неожиданно двинулся вниз, не обращая внимания на мальчика, который отчаянно нажимал кнопки. Спустившись на три этажа, вместо того чтобы подняться на два, мы услышали мучительно знакомую фразу, произнесенную, однако, на французском языке: «Лифт не работает».
В свою каюту мы поднялись по лестнице, сплошь покрытой несгораемым каучуковым ковром светло-зеленого цвета. Таким же материалом устланы коридоры и вестибюли парохода. Шаг делается мягким и неслышным. Это приятно. Но по-настоящему начинаешь ценить достоинства каучукового настила во время качки: подошвы как бы прилипают к нему. Это, правда, не спасает от морской болезни, но предохраняет от падения.
Лестница была совсем не пароходного типа - широкая и пологая, с маршами и площадками, размеры которых вполне приемлемы для любого дома. Каюта была тоже какая-то не пароходная. Просторная комната с двумя окнами, двумя широкими деревянными кроватями, креслами, стенными шкафами, столами, зеркалами и всеми коммунальными благами, вплоть до телефона. И вообще «Нормандия» похожа на пароход только в шторм - тогда ее хоть немного качает. А в тихую погоду - это колоссальная гостиница с роскошным видом на море, которая внезапно сорвалась с набережной модного курорта и со скоростью тридцати миль в час поплыла в Америку.
Глубоко внизу, с площадок всех этажей вокзала, провожающие выкрикивали свои последние приветствия и пожелания. Кричали по-французски, по-английски, по-испански. По-русски тоже кричали. Странный человек в черном морском мундире с серебряным якорем и щитом Давида на рукаве, в берете и с печальной бородкой кричал что-то по-еврейски. Потом выяснилось, что это пароходный раввин, которого Генеральная трансатлантическая компания содержит на службе для удовлетворения духовных потребностей некоторой части пассажиров. Для другой части имеются наготове католический и протестантский священники. Мусульмане, огнепоклонники и советские инженеры лишены духовного обслуживания. В этом отношении Генеральная трансатлантическая компания предоставила их самим себе. На «Нормандии» есть довольно большая католическая церковь, озаряемая чрезвычайно удобным для молитвы электрическим полусветом. Алтарь и религиозные изображения могут быть закрыты специальными щитами, и тогда церковь автоматически превращается в протестантскую. Что же касается раввина с печальной бородкой, то отдельного помещения ему не отведено, и он совершает свои службы в детской комнате. Для этой цели компания выдает ему талес и особую драпировку, которой он закрывает на время суетные изображения зайчиков и кошечек.
Пароход вышел из гавани. На набережной и на молу стояли толпы людей. К «Нормандии» еще не привыкли, и каждый рейс трансатлантического колосса вызывает в Гавре всеобщее внимание. Французский берег скрылся в дыму пасмурного дня. К вечеру заблестели огни Саутгемптона. Полтора часа «Нормандия» простояла на рейде, принимая пассажиров из Англии, окруженная с трех сторон далеким таинственным светом незнакомого города. А потом вышла в океан, где уже начиналась шумная возня невидимых волн, поднятых штормовым ветром.
Все задрожало на корме, где мы помещались. Дрожали палубы, стены, иллюминаторы, шезлонги, стаканы над умывальником, сам умывальник. Вибрация парохода была столь сильной, что начали издавать звуки даже такие предметы, от которых никак этого нельзя было ожидать. Впервые в жизни мы слышали, как звучит полотенце, мыло, ковер на полу, бумага на столе, занавески, воротничок, брошенный на кровать. Звучало и гремело все, что находилось в каюте. Достаточно было пассажиру на секунду задуматься и ослабить мускулы лица, как у него начинали стучать зубы. Всю ночь казалось, что кто-то ломится в двери, стучит в окна, тяжко хохочет. Мы насчитали сотню различных звуков, которые издавала наша каюта.
«Нормандия» делала свой десятый рейс между Европой и Америкой. После одиннадцатого рейса она пойдет в док, ее корму разберут, и конструктивные недостатки, вызывающие вибрацию, будут устранены.
Утром пришел матрос и наглухо закрыл иллюминаторы металлическими щитами. Шторм усиливался. Маленький грузовой пароход с трудом пробирался к французским берегам. Иногда он исчезал за волной, и были видны только кончики его мачт.
Всегда почему-то казалось, что океанская дорога между Старым и Новым Светом очень оживлена, что то и дело навстречу попадаются веселые пароходы, с музыкой и флагами. На самом же деле океан - это штука величественная и пустынная, и пароходик, который штормовал в четырехстах милях от Европы, был единственным кораблем, который мы встретили за пять дней пути. «Нормандия» раскачивалась медленно и важно. Она шла, почти не уменьшив хода, уверенно расшвыривая высокие волны, которые лезли на нее со всех сторон, и только иногда отвешивала океану равномерные поклоны. Это не было борьбой мизерного создания человеческих рук с разбушевавшейся стихией. Это была схватка равного с равным.
В полукруглом курительном зале три знаменитых борца с расплющенными ушами, сняв пиджаки, играли в карты. Из-под их жилеток торчали рубахи. Борцы мучительно думали. Из их ртов свисали большие сигары. За другим столиком два человека играли в шахматы, поминутно поправляя съезжающие с доски фигуры. Еще двое, упершись ладонями в подбородки, следили за игрой. Ну кто еще, кроме советских людей, станет в штормовую погоду разыгрывать отказанный ферзевой гамбит! Так оно и было. Симпатичные Ботвинники оказались советскими инженерами.
Постепенно стали заводиться знакомства, составляться компании. Роздали печатный список пассажиров, среди которых оказалась одна очень смешная семья: мистер Бутербродт, миссис Бутербродт и юный мистер Бутербродт. Если бы на «Нормандии» ехал Маршак, он, наверно, написал бы стихи для детей под названием «Толстый мистер Бутербродт».
Вошли в Гольфштрем. Шел теплый дождик, и в тяжелом оранжерейном воздухе осаждалась нефтяная копоть, которую выбрасывала одна из труб «Нормандии».
Мы отправились осматривать пароход. Пассажир третьего класса не видит корабля, на котором он едет. Его не пускают ни в первый, ни в туристский классы. Пассажир туристского класса тоже не видит «Нормандии», ему тоже не разрешается переходить границ. Между тем первый класс-это и есть «Нормандия». Он занимает по меньшей мере девять десятых всего парохода. Все громадно в первом классе: и палубы для прогулок, и рестораны, и салоны для курения, и салоны для игр в карты, и специальные дамские салоны, и оранжерея, где толстенькие французские воробьи прыгают на стеклянных ветвях и с потолка свисают сотни орхидей, и театр на четыреста мест, и бассейн для купания - с водой, подсвеченной зелеными электрическими лампами, и торговая площадь с универсальным магазином, и спортивные залы, где пожилые лысоватые господа, лежа на спине, подбрасывают ногами мяч, и просто залы, где те же лысоватые люди, уставшие бросать мяч или скакать на цандеровской деревянной лошадке, дремлют в расшитых креслах, и ковер в самом главном салоне, весом в тридцать пудов. Даже трубы «Нормандии», которые, казалось бы, должны принадлежать всему пароходу, на самом деле принадлежат только первому классу. В одной из них находится комната для собак пассажиров первого класса. Красивые собаки сидят в клетках и безумно скучают. Обычно их укачивает. Иногда их выводят прогуливать на специальную палубу. Тогда они нерешительно лают, тоскливо глядя на бурный океан.
Мы спустились в кухню. Десятки поваров трудились у семнадцатиметровой электрической плиты. Еще десятки потрошили птицу, резали рыбу, пекли хлеб, воздвигали торты. В специальном отделе изготовлялась кошерная пища. Иногда сюда заходил пароходный раввин, чтобы посмотреть, не подбросили ли веселые французские повара кусочков трефного в ортодоксальную пищу. В ледяных кладовых хранились припасы. Там свирепствовал мороз.
«Нормандию» называют шедевром французской техники и искусства. Техника «Нормандии» действительно великолепна. Нельзя не восхищаться скоростью парохода, его противопожарным устройством, смелыми и элегантными линиями его корпуса, его радиостанцией. Но в области искусства французы знали лучшие времена. Безупречно выполнение живописи на стеклянных стенах, но самая живопись ничем особенным не блещет. Это же относится к барельефам, к мозаике, к скульптуре, к мебели. Очень много золота, цветной кожи, красивых металлов, шелков, дорогого дерева, великолепного стекла. Очень много богатства и очень мало настоящего искусства. В общем, это то, что французские художники, безнадежно разводя руками, называют «стиль Триумф». Недавно в Париже, на Елисейских полях, открылось кафе «Триумф», пышно отделанное в будуарно-постельном роде. Жалко! Хотелось бы, чтобы в создании «Нормандии» партнерами замечательных французских инженеров были замечательные французские художники и архитекторы. Это тем более жалко, что такие люди во Франции есть.
Некоторые недочеты в технике - например, вибрацию на корме, испортившийся на полчаса лифт и другие досадные мелочи - надо поставить в вину не инженерам, строившим этот прекрасный корабль, а скорее нетерпеливым заказчикам, торопившимся начать эксплуатацию, и во что бы то ни стало получить голубую ленту за рекордную быстроту.
Накануне прихода в Нью-Йорк состоялся парадный обед и вечер самодеятельности пассажиров. Обед был такой, как обычно, только добавили по ложке русской икры, называвшейся в меню «окра». Кроме того, пассажирам раздавали бумажные корсарские шляпы, хлопушки, значки в виде голубой ленты с надписью «Нормандия» и бумажники из искусственной кожи, тоже с маркой Трансатлантической компании. Раздача подарков производится для того, чтобы уберечь пароходный инвентарь от разграбления. Дело в том, что большинство путешественников одержимо психозом собирания сувениров. В первый рейс «Нормандии» пассажиры утащили на память громадное количество ножей, вилок и ложек. Уносили даже тарелки, пепельницы и графины. Так что выгоднее подарить значок в петлицу, чем потерять ложку, необходимую в хозяйстве. Пассажиры радовались игрушкам. Толстая дама, которая в течение всех пяти дней путешествия просидела в углу столовой одна, сразу же с деловым видом надела на голову пиратскую шляпу, разрядила хлопушку и приколола к груди значок. Как видно, она считала своим долгом добросовестно воспользоваться благами, полагавшимися ей по билету.
Вечером началась мелкобуржуазная самодеятельность. Пассажиры собрались в салоне. Потушили свет и навели прожектор на маленькую эстраду, куда, дрожа всем телом, вышла изможденная девица в серебряном платье. Оркестр, составленный из профессионалов, смотрел на нее с жалостью. Публика поощрительно зааплодировала. Девица конвульсивно открыла рот и сразу же его закрыла. Оркестр терпеливо повторил интродукцию. В предчувствии чего-то ужасного, зрители старались не смотреть друг на друга. Вдруг девица вздрогнула и запела. Она пела известную песенку «Говорите мне о любви», но так тихо и плохо, что нежный призыв никем не был услышан. В середине песни девица неожиданно убежала с эстрады, закрыв лицо руками. На эстраде появилась другая девица, еще более изможденная. Она была в глухом черном платье, но босая. На лице ее был написан ужас. Это была босоножка-любительница. Зрители начали воровато выбираться из зала. Все это было совсем не похоже на нашу жизнерадостную талантливую горластую самодеятельность.
На пятый день пути палубы парохода покрылись чемоданами и сундуками, выгруженными из кают. Пассажиры перешли на правый борт и, придерживая руками шляпы, жадно всматривались в горизонт. Берега еще не было видно, а нью-йоркские небоскребы уже подымались прямо из воды, как спокойные столбы дыма. Это поразительный контраст - после пустоты океана вдруг сразу самый большой город в мире. В солнечном дыму смутно блестели стальные грани стадвухэтажного «Импайр Стейт Билдинг». За кормой «Нормандии» кружились чайки. Четыре маленьких могучих буксира стали поворачивать непомерное тело корабля, подтягивая и подталкивая его к гавани. Слева по борту обозначалась небольшая зеленая статуя Свободы. Потом она почему-то оказалась справа. Нас поворачивали, и город поворачивался вокруг нас, показываясь нам то одной, то другой стороной. Наконец, он стал на свое место, невозможно большой, гремящий, еще совсем непонятный.
Пассажиры сошли по закрытым сходням в таможенный зал, проделали все формальности и вышли на улицу города, так и не увидев корабля, на котором приехали.

Глава вторая. Первый вечер в Нью-Йорке

Таможенный зал пристани «Френч Лайн» велик. Под потолком висят большие железные буквы латинского алфавита. Каждый пассажир становится под ту букву, с которой начинается его фамилия. Сюда привезут с парохода его чемоданы, здесь они будут досматриваться.
Голоса приехавших и встречающих, смех и поцелуи гулко разносились по залу, обнаженные конструкции которого придавали ему вид цеха, где делают турбины.
Мы никого не известили о приезде, и нас никто не встречал. Мы вертелись под своими буквами, ожидая таможенного чиновника. Наконец он подошел. Это был спокойный и неторопливый человек. Его нисколько не волновало то, что мы пересекли океан, чтобы показать ему свои чемоданы. Он вежливо коснулся пальцами верхнего слоя вещей и больше не стал смотреть. Затем он высунул свой язык, самый обыкновенный, мокрый, ничем технически не оснащенный язык, смочил им большие ярлыки и наклеил их на наши чемоданы.
Когда мы наконец освободились, был уже вечер. Белый такси-кеб с тремя светящимися фонариками на крыше, похожий на старомодную карету, повлек нас в отель. Вначале нас очень мучила мысль, что мы по неопытности сели в плохой, архаический таксомотор, что мы смешны и провинциальны. Но, трусливо выглянув в окно, мы увидели, что во всех направлениях несутся машины с такими же глупыми фонариками, как у нас. Тут мы немножко успокоились. Уже потом мы поняли, что фонарики на крыше учреждены для того, чтобы такси были заметнее среди миллионов машин. С этой же целью такси в Америке красятся в самые вызывающие цвета - оранжевый, канареечный, белый.
Попытка посмотреть на Нью-Йорк из автомобиля не удалась. Мы ехали по довольно темным и мрачным улицам. Иногда что-то адски гудело под ногами, иногда что-то грохотало над головой. Когда мы останавливались перед светофорами, бока стоящих рядом с нами машин заслоняли все. Шофер несколько раз оборачивался и переспрашивал адрес. Как видно, его волновал английский язык, на котором мы объяснялись. Иногда он посматривал на нас поощрительно, и на лице у него было написано: «Ничего, не пропадете! В Нью-Йорке еще никто не пропадал».
Тридцать два кирпичных этажа нашего отеля уходили в ночное рыжеватое небо.
Покамест мы заполняли короткие регистрационные карточки, два человека из прислуги любовно стояли над нашим багажом. У одного из них висел на шее блестящий круг с ключом той комнаты, которую мы выбрали. Лифт поднял нас на двадцать седьмой этаж. Это был широкий и спокойный лифт гостиницы, не очень старой и не очень новой, не очень дорогой и, к сожалению, не очень дешевой.
Номер нам понравился, но смотреть на него мы не стали. Скорей на улицу, в город, в грохот. Занавески на окнах трещали от свежего морского ветра. Мы бросили свои пальто на диван, выбежали в узкий коридор, застланный узорным бобриком, и лифт, мягко щелкая, полетел вниз. Мы значительно посмотрели друг на друга. Нет, это все-таки событие! В первый раз в жизни мы идем гулять по Нью-Йорку.
Тонкий, почти прозрачный полосато-звездный флаг висел над входом в наш отель. По другую сторону улицы стоял полированный куб гостиницы «Уолдорф-Астория». В проспектах она называется лучшей гостиницей в мире. Окна «лучшей в мире» ослепительно сияли, а над входом висели целых два национальных флага. Прямо на тротуаре, у обочины, лежали завтрашние номера газет. Прохожие нагибались, брали «Нью-Йорк Таймс» или «Геральд Трибюн» и клали два цента на землю, рядом с газетами. Продавец куда-то ушел. Газеты были прижаты к земле обломком кирпича, совсем так, как это делают московские старухи газетчицы, сидя в своих фанерных киосках. Цилиндрические мусорные баки стояли на углах перекрестка. Из одного бака выбрасывалось громадное пламя. Как видно, кто-то швырнул туда горящий окурок, и нью-йоркский мусор, состоящий главным образом из газет, загорелся. Полированные стены «Уолдорф-Астории» осветились тревожным красным светом. Прохожие улыбались, отпуская на ходу замечания. К месту происшествия уже двигался полицейский с решительным лицом. Придя к мысли, что нашему отелю не угрожает красный петух, мы пошли дальше.
Сейчас же с нами произошла маленькая беда, Мы думали, что будем медленно прогуливаться, внимательно глядя по сторонам, - так сказать, изучая, наблюдая, впитывая и так далее. Но Нью-Йорк не из тех городов, где люди движутся медленно. Мимо нас люди не шли, а бежали. И мы тоже побежали. С тех пор мы уже не могли остановиться. В Нью-Йорке мы прожили месяц подряд и все время куда-то мчались со всех ног. При этом у нас был такой занятой и деловой вид, что сам Джон Пирпонт Морган-младший мог бы нам позавидовать. При таком темпе он заработал бы в этот месяц миллионов шестьдесят долларов.
Итак, мы сразу помчались. Мы проносились мимо огненных вывесок, на которых было начертано; «Кафетерия», или «Юнайтед сигаре», или «Драг-сода», или еще что-нибудь такое же привлекательное и пока непонятное. Так мы добежали до 42-й улицы и здесь остановились.
В магазинных витринах 42-й улицы зима была в полном разгаре. В одной витрине стояли семь элегантных восковых дам с серебряными лицами. Все они были в чудных каракулевых шубах и бросали друг на друга загадочные взгляды. В соседней витрине дам было уже двенадцать. Они стояли в спортивных костюмах, опершись на лыжные палки. Глаза у них были синие, губы красные, а уши розовые. В других витринах стояли молодые манекены с седыми волосами или чистоплотные восковые господа в недорогих, подозрительно прекрасных костюмах. Но мы не обращали внимания на все это магазинное счастье. Другое нас поразило.
Во всех больших городах мира всегда можно найти место, где люди смотрят в телескоп на луну. Здесь, на 42-й, тоже стоял телескоп. Он помещался на автомобиле.
Телескоп был направлен в небо. Заведовал им обыкновенный человек, такой же самый, какого можно увидеть у телескопа в Афинах, или в Неаполе, или в Одессе. И такой же у него был нерадостный вид, какой имеют эксплуататоры уличных телескопов во всем мире.
Луна виднелась в промежутке между двумя шестидесятиэтажными домами. Но любопытный, прильнувший к трубе, смотрел не на луну, а гораздо выше, - он смотрел на вершину «Импайр Стейт Билдинг», здания в сто два этажа. В свете луны стальная вершина «Импайра» казалась покрытой снегом. Душа холодела при виде благородного, чистого здания, сверкающего, как брус искусственного льда. Мы долго стояли здесь, молча задрав головы. Нью-йоркские небоскребы вызывают чувство гордости за людей науки и труда, построивших эти великолепные здания. Хрипло ревели газетчики. Земля дрожала под ногами, и из решеток в тротуаре внезапно тянуло жаром, как из машинного отделения. Это пробегал под землей поезд нью-йоркского метро - собвея, как он здесь называется.
Из каких-то люков, вделанных в мостовую и прикрытых круглыми металлическими крышками, пробивался пар. Мы долго не могли понять, откуда этот пар берется. Красные огни реклам бросали на него оперный свет. Казалось, вот-вот люк раскроется и оттуда вылезет Мефистофель и, откашлявшись, запоет басом прямо из «Фауста»: «При шпаге я, и шляпа с пером, и денег много, и плащ мой драгоценен».
И мы снова устремились вперед, оглушенные криком газетчиков. Они ревут так отчаянно, что, по выражению Лескова, надо потом целую неделю голос лопатой выгребать.
Нельзя сказать, что освещение 42-й улицы было посредственным. И все же Бродвей, освещенный миллионами, а может быть, и миллиардами электрических лампочек, наполненный вертящимися и прыгающими рекламами, устроенными из целых километров цветных газосветных трубок, возник перед нами так же неожиданно, как сам Нью-Йорк возникает из беспредельной пустоты Атлантического океана.
Мы стояли на самом популярном углу в Штатах, на углу 42-й и Бродвея. «Великий Белый Путь», как американцы титулуют Бродвей, расстилался перед нами.
Здесь электричество низведено (или поднято, если хотите) до уровня дрессированного животного в цирке. Здесь его заставили кривляться, прыгать через препятствия, подмигивать, отплясывать. Спокойное эдисоновское электричество превратили в дуровского морского льва. Оно ловит носом мячи, жонглирует, умирает, оживает, делает все, что ему прикажут. Электрический парад никогда не прекращается. Огни реклам вспыхивают, вращаются и гаснут, чтобы сейчас же снова засверкать; буквы, большие и маленькие, белые, красные и зеленые, бесконечно убегают куда-то, чтобы через секунду вернуться и возобновить свой неистовый бег.
На Бродвее сосредоточены театры, кинематографы и дансинги города. Десятки тысяч людей движутся по тротуарам. Нью-Йорк один из немногих городов мира, где население гуляет на определенной улице. Подъезды кино освещены так, что, кажется, прибавь еще одну лампочку - и все взорвется от чрезмерного света, все пойдет к чертям собачьим. Но эту лампочку некуда было бы воткнуть, нет места. Газетчики поднимают такой вой, что на выгребание голоса нужна уже не неделя, нужны годы упорного труда. Высоко в небе, на каком-то несчитанном этаже небоскреба «Парамаунт», пылает электрический циферблат. Не видно ни звезд, ни луны. Свет реклам затмевает все. Молчаливым потоком несутся автомобили. В витринах среди клетчатых галстуков вертятся и даже делают сальто маленькие светящиеся ярлыки с ценами. Это уже микроорганизмы в космосе бродвейского электричества. Среди ужасного галдежа спокойный нищий играет на саксофоне. Идет в театр джентльмен в цилиндре, и рядом с ним обязательно дама в вечернем платье с хвостом. Как лунатик, движется слепец со своей собакой-поводырем. Некоторые молодые люди прогуливаются без шляп. Это модно. Сверкают под фонарями гладко зачесанные волосы. Пахнет сигарами, и дрянными и дорогими.
В ту самую минуту, когда мы подумали о том, как далеко мы теперь от Москвы, перед нами заструились огни кинематографа «Камео». Там показывали советский фильм «Новый Гулливер».
Бродвейский прибой протащил нас несколько раз взад и вперед и выбросил на какую-то боковую улицу.
Мы ничего еще не знали о городе. Поэтому здесь не будет названий улиц. Помнится только, что мы стояли где-то под эстакадой надземной железной дороги. Мимо проходил автобус, и мы, не думая, вскочили в него.
Даже много дней спустя, когда мы научились уже разбираться в нью-йоркском водовороте, мы не могли вспомнить, куда отвез нас автобус в тот первый вечер. Кажется, это был китайский район. Но возможно, что это был итальянский район или еврейский.
Мы шли по узким вонючим улицам. Нет, электричество здесь было обыкновенное, не дрессированное. Оно довольно тускло светило и не делало никаких прыжков. Громадный полицейский стоял, прислонившись к стене дома. Над его широким повелительным лицом сиял на фуражке серебряный герб города Нью-Йорка. Заметив неуверенность, С которой мы шли по улице, он направился к нам навстречу, но, не получив вопроса, снова занял свою позицию у стены, величавый и подтянутый представитель порядка.
Из одного дрянного домишка доносилось скучное-прескучное пение. Человек, стоявший у входа в домик, сказал, что это ночлежный дом Армии спасения.
- Кто может ночевать здесь?
- Каждый. Никто не спросит его фамилии, никто не будет интересоваться его занятиями и его прошлым. Ночлежники получают здесь бесплатно постель, кофе и хлеб. Утром тоже кофе и хлеб. Потом они могут уйти. Единственное условие - надо принять участие в вечерней и утренней молитве.
Пение, доносившееся из дома, свидетельствовало о том, что сейчас выполняется это единственное условие. Мы вошли внутрь.
Раньше, лет двадцать пять тому назад, в этом помещении была китайская курильня опиума. Это был грязный и мрачный притон. С тех пор он стал чище, но, потеряв былую экзотичность, не сделался менее мрачным. В верхней части бывшего притона шло моление, внизу помещалась спальня - голые стены, голый каменный пол, парусиновые походные кровати. Пахло плохим кофе и сыростью, которой всегда отдает лазаретно-благотворительная чистота. В общем, это было горьковское «На дне» в американской постановке.
В обшарпанном зальце, на скамьях, спускавшихся амфитеатром к небольшой эстраде, остолбенело сидели двести ночлежников. Только что кончилось пение, начался следующий номер программы.
Между американским национальным флагом, стоявшим на эстраде, и развешанными по стенам библейскими текстами прыгал, как паяц, румяный старик в черном костюме. Он говорил и жестикулировал с такой страстью, будто что-то продавал. Между тем он рассказывал поучительную историю своей жизни - о благодетельном переломе, который произошел с ним, когда он обратился сердцем к богу.
Он был бродягой («таким же ужасным бродягой, как вы, старые черти!»), он вел себя отвратительно, богохульствовал («вспомните свои привычки, друзья мои!»), воровал, - да, все это было, к сожалению. Теперь с этим покончено. У него есть теперь свой дом, он живет, как порядочный человек («бог нас создал по своему образу и подобию, не так ли?»). Недавно он даже купил себе радиоприемник. И все это он получил непосредственно с помощью бога.
Старик ораторствовал с необыкновенной развязностью и, как видно, выступал уже в тысячный раз, если не больше. Он прищелкивал пальцами, иногда хрипло хохотал, пел духовные куплеты и закончил с большим подъемом:
- Так споемте же, братья!
Снова раздалось скучное-прескучное пение.
Ночлежники были страшны. Почти все они были уже не молоды. Небритые, с потухшими глазами, они покачивались на своих грубых скамьях. Они пели покорно и лениво. Некоторые не смогли превозмочь дневной усталости и спали.
Мы живо представили себе скитания по страшным местам Нью-Йорка, дни, проведенные у мостов и пакгаузов, среди мусора, в вековечном тумане человеческого падения. Сидеть после этого в ночлежке и распевать гимны было пыткой.
Потом перед аудиторией предстал дядя, пышущий полицейским здоровьем. У него был водевильный лиловатый нос и голос шкипера.
Он был развязен до последней степени. Снова начался рассказ о пользе обращения к богу. Шкипер, оказывается, тоже когда-то был порядочным греховодником. Фантазия у него была небольшая, и он кончил заявлением, что вот теперь благодаря божьей помощи он тоже имеет радиоприемник.
Опять пели. Шкипер махал руками, показывая немалый капельмейстерский опыт. Двести человек, размолотых жизнью в порошок, снова слушали эту бессовестную болтовню. Нищим людям не предлагали работы, им предлагали только бога, злого и требовательного как черт.
Ночлежники не возражали. Бог с чашкой кофе и куском хлеба - это еще приемлемо. Споемте же, братья, во славу кофейного бога!
И глотки, которые уже полвека извергали только ужасную ругань, сонно заревели во славу господа.
Мы снова шагали по каким-то трущобам и опять не знали, где мы. С молниями и громом мчались поезда по железным эстакадам надземной железной дороги. Молодые люди в светлых шляпах толпились у аптек, перебрасываясь короткими фразами. Манеры у них были точь-в-точь такие же, как у молодых людей, обитающих в Варшаве на Крахмальной улице. В Варшаве считается, что джентльмен с Крахмальной - это не бог весть какое сокровище. Хорошо, если просто вор, а то, может быть, и хуже.
Поздно ночью мы вернулись в отель, не разочарованные Нью-Йорком и не восхищенные им, а скорее всего встревоженные его громадностью, богатством и нищетой.

Глава третья. Что можно увидеть из окна гостиницы

Первые часы в Нью-Йорке, - прогулка по ночному городу, а затем возвращение в гостиницу, - навсегда сохранятся в памяти, словно какое-то событие.
А ведь, в сущности, ничего особенного не произошло.
Мы вошли в очень простой мраморный вестибюль гостиницы. Справа, за гладким деревянным барьером, работали два молодых конторщика. У обоих были бледные, отлично выбритые щеки и узкие черные усики. Дальше сидела кассирша за автоматической счетной машиной. Слева помещался табачный киоск. Под стеклом прилавка тесно лежали раскрытые деревянные коробки с сигарами: Каждая сигара была завернута в прозрачную блестящую бумагу, причем красные с золотом сигарные колечки были надеты поверх бумаги. На белой блестящей поверхности откинутых крышек были изображены старомодные толстоусые красавцы с розовыми щеками, золотые и серебряные медали, ордена, зеленые пальмы и негритянки, собирающие табак. В углах крышек стояла цена: пять, десять или пятнадцать центов за штуку. Или пятнадцать центов за две штуки, или десять за три. Еще более тесно, чем сигары, лежали маленькие плотные пачки сигарет в мягких пакетиках, тоже обвернутых в прозрачную бумагу. Больше всего американцы курят «Лаки Страйк», в темно-зеленой обертке с красным кругом посредине, «Честерфилд», в белой обертке с золотой надписью, и «Кэмел» - желтая пачка с изображением коричневого верблюда.
Всю стену напротив входа в вестибюль занимали просторные лифты с золочеными дверцами. Дверцы раскрывались то справа, то слева, то посредине, а из лифта, держась рукой за железный рычаг, открывающий дверь, высовывался негр в светлых штанах с золотым лампасом и в зеленой куртке с витыми погончичками. Подобно тому как на Северном вокзале в Москве радиорепродуктор сообщает дачникам, что ближайший поезд идет без остановок до Мытищ, а дальше останавливается везде, - здесь негры сообщали, что лифт идет только до шестнадцатого этажа, либо до самого тридцать второго, с первой остановкой опять-таки на шестнадцатом этаже. Впоследствии мы поняли эту небольшую хитрость администрации, - на шестнадцатом этаже помещается ресторан и кафетерия.
Мы вошли в лифт, и он помчался кверху. Лифт останавливался, негр открывал дверцу, кричал: «Ап!» («Вверх!»), пассажиры называли номер своего этажа. Вошла женщина. Тогда все мужчины сняли шляпы и дальше ехали без шляп. Мы сделали то же самое. Это был первый американский обычай, с которым мы познакомились. Но знакомство с обычаями чужой страны дается не так-то легко и почти всегда сопровождается конфузом. Как-то, через несколько дней, мы подымались в лифте к нашему издателю. Вошла женщина, и мы с поспешностью старых, опытных нью-йоркцев сняли шляпы. Однако остальные мужчины не последовали нашему рыцарскому примеру и даже посмотрели на нас с любопытством. Оказалось, что шляпы нужно снимать только в частных и гостиничных лифтах. В тех зданиях, где люди делают бизнес, можно оставаться в шляпах.
На двадцать седьмом этаже мы вышли из лифта и по узкому коридору направились к своему номеру. Огромные второклассные нью-йоркские отели в центре города строятся чрезвычайно экономно, - коридоры узкие, комнаты хотя и дорогие, но маленькие, потолки стандартной высоты, то есть невысокие. Заказчик ставит перед строителем задачу - втиснуть в небоскреб как можно больше комнат. Однако эти маленькие комнаты очень чисты и комфортабельны. Там всегда есть горячая и холодная вода, душ, почтовая бумага, телеграфные бланки, открытки с изображением отеля, бумажные мешки для грязного белья и печатные бланки, где остается только проставить цифры, указывающие количество белья, отдаваемого в стирку. Стирают в Америке быстро и необыкновенно хорошо.
Выглаженные рубашки выглядят лучше, чем новые в магазинной витрине. Каждую из них вкладывают в бумажный карман, опоясывают бумажной лентой с маркой прачечного заведения и аккуратно закалывают булавочками рукава. Кроме того, белье из стирки приходит зачиненным, носки - заштопанными. Комфорт в Америке вовсе не признак роскоши. Он стандартен и доступен.
Войдя в номер, мы принялись отыскивать выключатель и долгое время никак не могли понять, как здесь включается электричество. Мы бродили по комнатам сперва впотьмах, потом жгли спички, обшарили все стены, исследовали двери и окна, но выключателей нигде не было. Несколько раз мы приходили в отчаяние и садились отдохнуть в темноте. Наконец нашли. Возле каждой лампочки висела короткая тонкая цепочка с маленьким шариком на конце. Дернешь за такую цепочку - и электричество зажжется. Слова дернешь - потухнет. Постели не были приготовлены на ночь, и мы стали искать кнопку звонка, чтобы позвонить горничной. Кнопки не было. Мы искали ее повсюду, дергали за все подозрительные шнурки, но это не помогло. Тогда мы поняли, что служащих надо вызывать по телефону. Мы позвонили к портье и вызвали горничную. Пришла негритянка. Вид у нее был довольно испуганный, а когда мы попросили приготовить постели, ее испуг только увеличился. Постели она все-таки приготовила, но выражение лица у нее было такое, будто она занималась явно незаконным делом. При этом она все время говорила «иэс, сэр». За короткое время пребывания в номере она произнесла «иэс, сэр» раз двести. Потом мы узнали, что в отелях постели приготовляют сами постояльцы, и наш ночной сигнал явился беспрецедентным событием в истории гостиницы.
В комнатах стояла мебель, которую впоследствии мы видели во всех без исключения отелях Америки - на Востоке, Западе или Юге. На Севере мы не были. Но есть все основания предполагать, что и там мы нашли бы точь-в-точь такую же нью-йоркскую мебель: коричневый комодик с зеркалом, металлические, ловко выкрашенные под дерево кровати, несколько мягких стульев, кресло-качалка и переносные штепсельные лампы на очень высоких тонких ножках с большими картонными абажурами.
На комоде мы нашли толстенькую книгу в черном переплете. На книге стояла золотая марка отеля. Книга оказалась библией. Этот старинный труд был приспособлен для деловых людей, время которых чрезвычайно ограничено. На первой странице было оглавление, специально составленное заботливой администрацией отеля:
«Для успокоения душевных сомнений - страница такая-то, текст такой-то.
При семейных неприятностях - страница такая-то, текст такой-то.
При денежных затруднениях - страница, текст.
Для успеха в делах - страница, текст».
Эта страница была немного засалена.
Мы отворили окна. Здесь они отворяются тоже на американский манер, совсем не так, как в Европе. Их надо подымать, как окно в вагоне железной дороги.
Наши комнатки выходили окнами на три стороны. Внизу лежал ночной Нью-Йорк.
Что может быть заманчивей огней чужого города, тесно заполнивших весь этот обширный чужой мир, который улегся спать на берегу Атлантического океана! Оттуда, со стороны океана, дул теплый, ветер. Совсем вблизи возвышались несколько небоскребов. Казалось, до них нетрудно дотянуться рукой. Их освещенные окна можно было пересчитать. Дальше огни становились все гуще. Среди них были особенно яркие, протянувшиеся прямыми, иногда чуть изогнутыми цепочками (вероятно, уличные фонари). Еще дальше сверкал сплошной золотой припорох мелких огней, потом шла темная, неосвещенная полоска (Гудзон? Или, может быть, Восточная река?). И опять - золотые туманности районов, созвездия неведомых улиц и площадей. В этом мире огней, который сперва казался остановившимся, можно было заметить некоторое движение. Вот по реке медленно прошел красный огонек катера. По улице проехал очень маленький автомобиль. Иногда вдруг где-то на том берегу реки, мигнув, потухал крохотный, как частица пыли, огонек. Наверно, один из семи миллионов нью-йоркских жителей лег спать, потушив свет. Кто он? Клерк? Или служащий надземной дороги? А может быть, легла спать одинокая девушка-продавщица (их так много в Нью-Йорке). И сейчас, лежа под двумя тонкими одеялами, взволнованная пароходными гудками с Гудзона, она видит в своих мечтах миллион долларов (1000000!).
Нью-Йорк спал, и миллионы электрических ламп сторожили его сон. Спали выходцы из Шотландии, из Ирландии, из Гамбурга и Вены, из Ковно и Белостока, из Неаполя и Мадрида, из Техаса, Дакоты и Аризоны, спали выходцы из Латинской Америки, из Австралии, Африки и Китая. Спали черные, белые и желтые люди. Глядя на чуть колеблющиеся огни, хотелось поскорее узнать: как работают эти люди, как развлекаются, о чем мечтают, на что надеются, что едят?
Наконец, совершенно обессиленные, улеглись и мы, Для первого дня впечатлений оказалось слишком много. Нью-Йорк невозможно поглощать в таких больших дозах. Это ужасное и в то же время приятное ощущение, когда тело лежит на удобной американской кровати в состоянии полного покоя, а мысль продолжает качаться на «Нормандии», ехать в свадебной каретке такси, бежать по Бродвею, продолжает путешествовать.
Утром, проснувшись на своем двадцать седьмом этаже и выглянув в окно, мы увидели Нью-Йорк в прозрачном утреннем тумане.
Это была, что называется, мирная деревенская картинка. Несколько белых дымков подымались в небо, а к шпилю небольшой двадцатиэтажной избушки был даже прикреплен идиллический цельнометаллический петушок. Шестидесятиэтажные небоскребы, которые вчера вечером казались такими близкими, были отделены от нас по крайней мере десятком красных железных крыш и сотней высоких труб и слуховых окон, среди которых висело белье и бродили обыкновенные коты. На брандмауэрах виднелись рекламные надписи. Стены небоскребов были полны кирпичной скуки. Большинство зданий Нью-Йорка выложено из красного кирпича.
Нью-Йорк открывался сразу в нескольких плоскостях. Самую верхнюю плоскость занимали главы небоскребов, более высоких, чем наш. Они были увенчаны шпилями, стеклянными или золотыми куполами, горевшими на солнце, либо башенками с большими часами. Башенки тоже были с четырехэтажный дом. На следующей плоскости, целиком открытой нашему взору, кроме труб, слуховых окон и котов, можно было увидеть плоские крыши, на которых помещался небольшой одноэтажный домик с садиком, чахлыми деревцами, кирпичными аллейками, фонтанчиком и дачными соломенными креслами. Здесь можно чудесно, почти как на Клязьме, провести время, вдыхая бензиновый запах цветочков и прислушиваясь к мелодичному вою надземной железной дороги. Она занимала следующую плоскость города Нью-Йорка. Линии надземки стоят на железных столбах и проходят на уровне вторых и третьих этажей и лишь в некоторых местах города повышаются до пятых и шестых. Это странное сооружение время от времени издает ужасающий грохот, от которого стынет мозг. От него здоровые люди становятся нервными, нервные - сходят с ума, а сумасшедшие прыгают в своих пробковых комнатках и ревут, как львы. Чтобы увидеть последнюю основную плоскость - плоскость улиц, нужно было перегнуться из окна и заглянуть вниз под прямым углом. Там, как в перевернутый бинокль, был виден перекресток с маленькими автомобилями, пешеходами, брошенными на асфальт газетами и даже двумя рядами блестящих пуговок, укрепленных в том месте, где прохожим разрешается переходить улицу.
Из другого окна виднелась река Гудзон, отделяющая штат Нью-Йорк от штата Нью-Джерси. Дома, доходящие до Гудзона, принадлежат городу Нью-Йорку, а дома на той стороне реки - городу Джерсисити. Нам сказали, что это странное на первый взгляд административное деление имеет свои удобства. Можно, например, жить в одном штате, а работать в другом. Можно также заниматься спекуляциями в Нью-Йорке, а налоги платить в Джерси. Там они, кстати, не так велики. Это как-то скрашивает серую, однообразную жизнь биржевика. Можно жениться в Нью-Йорке, а в Нью-Джерси развестись. Или наоборот. Смотря по тому, где закон о разводе мягче или где бракоразводный процесс стоит дешевле. Мы, например, покупая автомобиль, для того чтобы совершить на нем путешествие по стране, - застраховали его в Нью-Джерси, что и стоило на несколько долларов меньше, чем в Нью-Йорке.

Глава четвертая. Аппетит уходит во время еды

Человек, впервые приехавший, может безбоязненно покинуть свой отель и углубиться в нью-йоркские дебри. Заблудиться в Нью-Йорке трудно, хотя многие улицы удивительно похожи друг на друга. Секрет прост. Улицы делятся на два вида: продольные - авеню и поперечные - стриты. Так распланирован остров Манхэттен. Параллельно друг другу идут Первая, Вторая и Третья авеню. Дальше, параллельно им - Лексингтон-авеню, Четвертая авеню, продолжение которой от Центрального вокзала носит название Парк-авеню (это улица богачей), Медисон-авеню, торговая красивая Пятая авеню, Шестая, Седьмая и так далее. Пятая авеню делит город на две части - Восток и Запад. Все эти авеню (а их немного) пересекают стриты, которых несколько сот. И если авеню имеют какие-то отличительные признаки (одни шире, другие уже, над Третьей и Седьмой проходит надземка, на Парк-авеню посредине разбит газон, на Пятой авеню высятся «Импайр Стейт Билдинг» и «Радио-сити»), то стриты совсем уже схожи друг с другом и их едва ли может отличить по внешним признакам даже старый нью-йоркский житель.
Нью-йоркскую геометрию нарушает извилистый Бродвей, пересекающий город вкось и протянувшийся на несколько десятков километров.
Основные косяки пешеходов и автомобилей движутся по широким авеню. Под ними проложены черные и сырые, как угольные шахты, четырехколейные туннели собвея. Над ними гремит железом «элевейтед» (надземка). Тут есть все виды транспорта - и несколько старомодные двухэтажные автобусы и трамваи. Вероятно, в Киеве, уничтожившем трамвайное движение на главной улице, очень удивились бы, узнав, что трамвай ходит даже по Бродвею - самой оживленной улице в мире. Горе человеку, которому необходимо проехать город не вдоль, а поперек, и которому к тому же взбрела в голову безумная идея - взять для этой цели такси-кеб. Такси сворачивает на стрит и сразу попадает в хроническую пробку. Покуда полицейские гонят фыркающее автомобильное стадо по длиннейшим авеню, в грязноватых узких стритах собираются негодующие полчища неудачников и безумцев, проезжающих город не вдоль, а поперек. Очередь вытягивается на несколько кварталов, шоферы ерзают на своих сиденьях, пассажиры нетерпеливо высовываются из окон и, откинувшись назад, в тоске разворачивают газеты.
Трудно поверить, но какие-нибудь семьдесят лет тому назад на углу Пятой авеню и 42-й улицы, на том месте, где за пять минут скопляется такое количество автомобилей, какого нет во всей Польше, стоял деревянный постоялый двор, выставивший к сведению мистеров проезжающих два многозначительных плаката:

НЕ РАЗРЕШАЕТСЯ ЛОЖИТЬСЯ В ПОСТЕЛЬ В САПОГАХ
ЗАПРЕЩЕНО ЛОЖИТЬСЯ В ОДНУ ПОСТЕЛЬ БОЛЬШЕ, ЧЕМ ШЕСТИ ПОСТОЯЛЬЦАМ

Мы вышли из гостиницы, чтобы где-нибудь позавтракать, и вскоре очутились на 42-й улице. Первые дни в Нью-Йорке, куда бы мы ни шли, мы обязательно попадали на 42-ю улицу.
В толпе, которая несла нас, слышались обрывки быстрой нью-йоркской речи, вероятно чуждой не только московскому, но и лондонскому уху. У стен сидели мальчишки-чистильщики сапог, отбарабанивая щетками на своих грубо сколоченных деревянных ящиках призывную дробь. Уличные фотографы нацеливались «лейками» в прохожих, выбирая преимущественно кавалеров с дамами и провинциалов. Спустив затвор, фотограф подходил к объекту нападения и вручал печатный адрес своего ателье. За двадцать пять центов сфотографированный прохожий может получить свою карточку, прекрасную карточку, где он снят врасплох, с поднятой ногой.
Под закопченными пролетами моста, в тени которого блестела грязь, оставшаяся после прошедшего ночью дождя, стоял человек в сдвинутой набок шляпе и расстегнутой рубашке и произносил речь. Вокруг него собралось десятка два любопытных. Это был пропагандист идей убитого недавно в Луизиане сенатора Хью Лонга. Говорил он о разделении богатств. Слушатели задавали вопросы. Он отвечал. Казалось, главной задачей его было рассмешить аудиторию.
Неподалеку от него, на солнечном тротуаре, остановилась толстая негритянка из Армии спасения, в старомодной шляпе и стоптанных башмаках. Она вынула из чемоданчика звонок и громко зазвонила. Чемоданчик она положила прямо на тротуар, у своих ног. Подождав, покуда несколько почитателей покойного сенатора перекочевывали к ней, щурясь от солнца, она принялась что-то кричать, закатывая глаза и ударяя себя по толстой груди. Мы прошли несколько кварталов, а крик негритянки все еще отчетливо слышался в слитном шуме беспокойного города.
Перед магазином готового платья спокойно прогуливался человек. На спине и на груди он нес два одинаковых плаката: «Здесь бастуют». На следующей улице шагали взад и вперед еще несколько пикетчиков. Над большой витриной углового магазина, несмотря на солнечное утро, светились синие электрические буквы - «Кафетерия». Кафетерия была большая, очень светлая и очень чистая. У стен стояли стеклянные прилавки, заставленные красивыми, аппетитными кушаньями. Слева от входа находилась касса. Справа - металлическая тумбочка с небольшим поперечным разрезом, как у копилки. Из разреза торчал кончик синего картонного билетика. Все входящие дергали за такой кончик. Дернули и мы. Раздался мелодичный удар колокола. В руках оказался билет, а из разреза копилки выскочил новый синий кончик. Далее мы принялись делать то же, что нью-йоркцы, прибежавшие в кафетерию наскоро позавтракать. Мы сняли со специального столика по легкому коричневому подносу, положили на них вилки, ложки, ножи и бумажные салфетки и, чувствуя себя крайне неловко в толстых пальто и шляпах, подошли к правому краю застекленного прилавка. Вдоль прилавка во всю его длину шли три ряда никелированных трубок, на которые было удобно класть поднос, а затем, по мере того как он заполняется блюдами, толкать его дальше. Прилавок, собственно, представлял собой огромную скрытую электрическую плиту. Тут грелись супы, куски жаркого, различной толщины и длины сосиски, окорока, рулеты, картофельное пюре, картофель жареный и вареный и сделанный в виде каких-то шариков, маленькие клубочки брюссельской капусты, шпинат, морковь и еще множество различных гарниров.
Белые повара в колпаках и густо нарумяненные и завитые, очень опрятные девушки в розовых наколках выкладывали на стеклянную поверхность прилавка тарелки с едой и пробивали компостером в билетике цифру, обозначающую стоимость блюда. Дальше шли салаты и винегреты, различные закуски, рыбные майонезы, заливные рыбы. Затем хлеб, сдобные булки и традиционные круглые пироги с яблочной, земляничной и ананасной начинкой. Тут выдавали кофе и молоко. Мы подвигались вдоль прилавка, подталкивая поднос. На толстом слое струганого льда лежали тарелочки с компотами и мороженым, апельсины и разрезанные пополам грейпфруты, стояли большие и маленькие стаканы с соками. Упорная реклама приучила американцев пить соки перед первым и вторым завтраком. В соках есть витамины, что весьма полезно для потребителей, а продажа соков полезна для фруктовщиков. Мы быстро привыкли к этому американскому обычаю. Сперва пили густой желтый апельсиновый сок. Потом перешли на прозрачный зеленый сок грейпфрута. Потом стали есть перед едой самый грейпфрут (его посыпают сахаром и едят ложечкой; по вкусу он напоминает немножко апельсин, немножко лимон, но он еще сочнее, чем эти фрукты). И, наконец, с опаской, не сразу начали пить обыкновенный помидорный сок, предварительно поперчив его. Он оказался самым вкусным и освежающим и больше всего подошел к нашим южнорусским желудкам. Единственно, к чему мы так и не приучились в Америке, - это есть перед обедом дыню, которая занимает почетное место в числе американских закусок.
Посредине кафетерии стояли деревянные полированные столики без скатертей и вешалки для одежды. Желающие могли класть шляпы также под стул, на специальную жердочку. На столах были расставлены бутылочки с маслом, уксусом, томатным соусом и различными острыми приправами. Был и сахарный песок в стеклянном флаконе, устроенном на манер перечницы, с дырочками в металлической пробке.
Расчет с посетителями прост. Каждый, покидающий кафетерию, рано или поздно должен пройти мимо кассы и предъявить билетик с выбитой на нем суммой. Тут же, в кассе, продаются папиросы и можно взять зубочистку.
Процесс еды был так же превосходно рационализирован, как производство автомобилей или пишущих машинок. - Еще дальше кафетерий по этому пути пошли автоматы. Имея примерно ту же внешность, что и кафетерии, они довели процесс проталкивания пищи в американские желудки до виртуозности. Стены автомата сплошь заняты стеклянными шкафчиками. Возле каждого из них щель для опускания «никеля» (пятицентовой монеты). За стеклом печально стоит тарелка с супом, или мясом, или стакан с соком, или пирог. Несмотря на сверкание стекла и металла, лишенные свободы сосиски и котлеты производят какое-то странное впечатление. Их жалко, как кошек на выставке. Человек опускает никель, получает возможность отворить дверцу, вынимает суп, несет его на свой столик и там съедает, опять-таки положив шляпу под стул на специальную жердочку. Потом человек подходит к крану, опускает никель, и из крана в стакан течет ровно столько кофе с молоком, сколько полагается. Чувствуется в этом что-то обидное, оскорбительное для человека. Начинаешь подозревать, что хозяин автомата оборудовал свое заведение не для того, чтобы сделать обществу приятный сюрприз, а чтобы уволить со службы бедных завитых девушек в розовых наколках и заработать еще больше долларов.
Но автоматы не так уж популярны в Америке. Видно, и сами хозяева чувствуют, что где-то должен быть предел всякой рационализации. Поэтому всегда переполнены нормальные ресторанчики для небогатых людей, принадлежащие могучим трестам. Самый популярный из них - «Чайльдз» - стал в Америке отвлеченным понятием недорогой и доброкачественной еды. «Он обедает у Чайльдза». Это значит - он зарабатывает тридцать долларов в неделю. Можно, находясь в любой части Нью-Йорка, сказать: «Пойдем пообедать к Чайльдзу», - до Чайльдза не придется идти больше десяти минут. Дают у Чайльдза такую же чистенькую, красивую пищу, как в кафетерии или автомате. Только там у человека не отнимают маленького удовольствия посмотреть меню, сказать «гм», спросить у официантки, хороша ли телятина, и получить в ответ «иэс, сэр!».
Вообще Нью-Йорк замечателен тем, что там есть все. Там можно найти представителя любой нации, можно добыть любое блюдо, любой предмет - от вышитой украинской рубашки до китайской палочки с костяным наконечником в виде руки, которой чешут спину, от русской икры и водки - до чилийского супа или китайских макарон. Нет таких деликатесов мира, которых не мог бы предложить Нью-Йорк. Но за все это надо платить доллары. А мы хотим говорить о подавляющем большинстве американцев, которые могут платить только центы и для которых существуют Чайльдз, кафетерия и автомат. Описывая эти заведения, мы можем смело сказать - так питается средний американец. Под этим понятием среднего американца подразумевается человек, который имеет приличную работу и приличное жалованье и который, с точки зрения капитализма, являет собою пример здорового, процветающего американца, счастливчика и оптимиста, получающего все блага жизни по сравнительно недорогой цене.
Блистательная организация ресторанного дела как будто подтверждает это. Идеальная чистота, доброкачественность продуктов, огромный выбор блюд, минимум времени, затрачиваемого на обед, - все это так. Но вот беда, - вся эта красиво приготовленная пища довольно безвкусна, как-то обесцвечена во вкусовом отношении. Она не опасна для желудка, может быть даже полезна, но она не доставляет человеку никакого удовольствия. Когда выбираешь себе в шкафу автомата или на прилавке кафетерии аппетитный кусок жаркого и потом ешь его за своим столиком, засунув шляпу под стул, чувствуешь себя, как покупатель ботинок, которые оказались более красивыми, чем прочными. Американцы к этому привыкли. Они едят очень быстро, не задерживаясь за столом ни одной лишней минуты. Они не едят, а заправляются едой, как мотор бензином. Французский обжора, который может просидеть за обедом четыре часа, с восторгом прожевывая каждый кусок мяса, запивая его вином и долго смакуя каждый глоточек кофе с коньяком, - это, конечно, не идеал человека. Но американский холодный едок, лишенный естественного человеческого стремления - получить от еды какое-то удовольствие, - вызывает удивление.
Мы долго не могли понять, почему американские блюда, такие красивые на вид, не слишком привлекают своим вкусом. Сперва мы думали, что там просто не умеют готовить. Но потом узнали, что не только в этом дело, что дело в самой организации, в самой сущности американского хозяйства. Американцы едят ослепительно белый, но совершенно безвкусный хлеб, мороженое мясо, соленое масло, консервы и недозревшие помидоры.
Как же получилось, что богатейшая в мире страна, страна хлебопашцев и скотоводов, золота и удивительной индустрии, страна, ресурсы которой достаточны, чтоб создать у себя рай, - не может дать народу вкусного хлеба, свежего мяса, сливочного масла и зрелых помидоров?
Мы видели под Нью-Йорком пустыри, заросшие бурьяном, заглохшие куски земли. Здесь никто не сеял хлеба, не заводил скота. Мы не видели здесь ни наседок с цыплятами, ни огородов.
- Видите ли, - сказали нам, - это просто не выгодно. Здесь невозможно конкурировать с монополистами с Запада.
Где-то в Чикаго на бойнях били скот и везли его по всей стране в замороженном виде. Откуда-то из Калифорнии тащили охлажденных кур и зеленые помидоры, которым полагалось дозревать в вагонах. И никто не смел вступить в борьбу с могущественными монополистами.
Сидя в кафетерии, мы читали речь Микояна о том, что еда в социалистической стране должна быть вкусной, что она должна доставлять людям радость, читали как поэтическое произведение.
Но в Америке дело народного питания, как и все остальные дела, построено на одном принципе - выгодно или невыгодно. Под Нью-Йорком невыгодно разводить скот и устраивать огороды. Поэтому люди едят мороженое мясо, соленое масло и недозревшие помидоры. Какому-то дельцу выгодно продавать жевательную резинку - и народ приучили к этой жвачке. Кино выгоднее, чем театр. Поэтому кино разрослось, а театр в загоне, хотя в культурном отношении американский театр гораздо значительнее, чем кино. Элевейтед приносит доход какой-то компании. Поэтому нью-йоркцы превратились в мучеников. По Бродвею в великой тесноте с адским скрежетом ползет трамвай только потому, что это выгодно одному человеку - хозяину старинной трамвайной компании.
Мы все время чувствовали непреодолимое желание жаловаться и, как свойственно советским людям, вносить предложения. Хотелось писать в советский контроль, и в партийный контроль, и в ЦК, и в «Правду». Но жаловаться было некому. А «книги для предложений» в Америке не существует.

Глава пятая. Мы ищем ангела без крыльев

Время шло. Мы все еще находились в Нью-Йорке и не знали, когда и куда поедем дальше. Между тем наш план включал путешествие через весь материк, от океана до океана.
Это был очень красивый, но, в сущности, весьма неопределенный план. Мы составили его - еще в Москве и горячо обсуждали всю дорогу.
Мы исходили десятки километров по сыроватым от океанских брызг палубам «Нормандии», споря о подробностях этого путешествия и осыпая друг друга географическими названиями. За обедом, попивая чистое и слабое винцо из подвалов Генеральной трансатлантической компании, которой принадлежит «Нормандия», мы почти бессмысленно бормотали: «Калифорния», «Техас» или что-нибудь такое же красивое и заманчивое.
План поражал своей несложностью. Мы приезжаем в Нью-Йорк, покупаем автомобиль и едем, едем, едем, - до тех пор, пока не приезжаем в Калифорнию. Потом поворачиваем назад и едем, едем, едем, пока не приезжаем в Нью-Йорк. Все было просто и чудесно, как в андерсеновской сказке. «Тра-та-та», - звучит клаксон, «тру-ту-ту», - стучит мотор, мы едем по прерии, мы переваливаем через горные хребты, мы поим нашу верную машину ледяной кордильерской водой, и великое тихоокеанское солнце бросает ослепительный свет на наши загорелые лица.
В общем, понимаете сами, мы немножко тронулись и рычали друг на друга, как цепные собаки: «Сиерррра-Невада», «Скалистые горрры», и тому подобное.
Когда же мы ступили на американскую почву, все оказалось не так просто и не так романтично.
Во-первых, Техас называется не Техас, а Тексас. Но это еще полбеды.
Против покупки автомобиля никто из наших новых друзей в Нью-Йорке не выдвигал возражений. Путешествие в своей машине - это самый дешевый и интересный способ передвижения по Штатам. Железная дорога обойдется в несколько раз дороже. Кроме того, нельзя смотреть Америку из окна вагона, не писательское дело так поступать. Так что насчет автомобиля все наши предположения были признаны верными. Задержка была в человеке, который мог бы с нами поехать. Одним нам ехать нельзя. Знания английского языка хватило бы на то, чтобы снять номер в гостинице, заказать обед в ресторане, пойти в кино и понять содержание картины, даже на то, чтобы поговорить с приятным и никуда не торопящимся собеседником о том о сем, - но не больше. А нам надо было именно больше. Кроме того, было еще одно соображение. Американская автомобильная дорога представляет собой такое место, где, как утверждает шоферское крылатое слово, вы едете прямо в открытый гроб. «Тут нужен опытный водитель.
Итак, перед нами совершенно неожиданно разверзлась пропасть. И мы уже стояли на краю ее. В самом деле, нам нужен был человек, который:
умеет отлично вести машину,
отлично знает Америку, чтобы показать ее нам как следует,
хорошо говорит по-английски,
хорошо говорит по-русски,
обладает достаточным культурным развитием,

1 Следующая страница


Одноэтажная Америка 2

имеет хороший характер, иначе может испортить все путешествие,
и не любит зарабатывать деньги.
Последнему пункту мы придавали особенное значение, потому что денег у нас было не много. Настолько не много, что прямо можно сказать - мало.
Таким образом, фактически нам требовалось идеальное существо, роза без шипов, ангел без крыльев, нам нужен был какой-то сложный гибрид: гидо-шоферо-переводчико-бессребреник. Тут бы сам Мичурин опустил руки. Чтобы вывести такой гибрид, понадобились бы десятки лет.
Не было смысла покупать автомобиль, пока мы не найдем подходящего гибрида. А чем дольше мы сидели в Нью-Йорке, тем меньше оставалось денег ни автомобиль. Эту сложную задачу мы решали ежедневно и не могли решить. Кстати, и времени для обдумывания почти не было.
Когда мы ехали в Америку, мы не учли одной вещи - «госпиталити», американского гостеприимства. Оно беспредельно и далеко оставляет позади все возможное в этом роде, включая гостеприимство русское, сибирское или грузинское. Первый же знакомый американец обязательно пригласит вас к себе домой (или в ресторан) распить с ним коктейль. На коктейле будет десять друзей вашего нового знакомого. Каждый из них непременно потащит вас к себе на коктейль. И у каждого из них будет по десять или пятнадцать приятелей. В два дня у вас появляется сто новых знакомых, в неделю - несколько тысяч. Пробыть в Америке год - просто опасно: можно спиться и стать бродягой.
Все несколько тысяч наших новых друзей была полны одним желанием - показать нам все, что мы только захотим увидеть, пойти с нами, куда только мы не пожелаем, объяснить нам все, чего мы не поняли. Удивительные люди американцы - и дружить с ними приятно, и дело легко иметь.
Мы почти никогда не были одни. Телефон в номере начинал звонить с утра и звонил, как в комендатуре. В редкие и короткие перерывы между встречами с нужными и интересными людьми мы думали об идеальном существе, которого нам так не хватало. Даже развлекались мы самым деловым образом, подхлестываемые советами.
- Вы должны это посмотреть, иначе вы не узнаете Америки!
- Как? Вы еще не были в бурлеске? Но тогда вы не видели Америки! Ведь это самое вульгарное зрелище во всем мире. Это можно увидеть только в Америке!
- Как? Вы еще не были на автомобильных гонках? Простите, тогда вы еще не знаете, что такое Америка!
Было светлое октябрьское утро, когда мы выбрались на автомобиле, из Нью-Йорка, отправляясь на сельскохозяйственную выставку, в маленький город Денбери в штате Коннектикут.
Здесь ничего не будет рассказано о дорогах, по которым мы ехали. Для этого нужны время, вдохновение, особая глава.
Красный осенний пейзаж раскрывался по обе стороны дороги. Листва была раскалена, и когда уже казалось, что ничего на свете не может быть краснее, показывалась еще одна роща неистово красного индейского цвета. Это не был убор подмосковного леса, к которому привыкли наши глаза, где есть и красный цвет, и ярко-желтый, и мягкий коричневый. Нет, здесь все пылало, как на закате, и этот удивительный пожар вокруг Нью-Йорка, этот индейский лесной праздник продолжался весь октябрь.
Рев и грохот послышались, когда мы приблизились к Денбери. Стада автомобилей отдыхали на еще зеленых склонах маленькой долины, где разместилась выставка. Полицейские строго простирали руки, перегоняя нас с места на место. Наконец мы нашли место для автомобиля и пошли к стадиону.
У круглой трибуны рев стал раздирающим душу, и из-за высоких стен стадиона в нас полетели мелкие камни и горячий песок, выбрасываемый машинами на крутом повороте. Потерять глаз или зуб было пустое дело. Мы ускорили шаги и закрылись руками, как это делали помпейцы во время гибели их родного города от извержения вулкана.
За билетами пришлось постоять в небольшой очереди. Кругом грохотала веселая провинциальная ярмарка. Продавцы, не раз описанные О'Генри, громко восхваляли свой товар - какие-то алюминиевые пищалки, тросточки с резьбой, тросточки, увенчанные куколками, всякую ярмарочную дребедень. Вели куда-то корову с красивыми глазами и длинными ресницами. Красавица зазывно раскачивала выменем. Хозяин механического органа сам танцевал под оглушительную музыку своего прибора. Качели в виде лодки, прикрепленные к блестящей металлической штанге, описывали полный круг. Когда катающиеся оказывались высоко в небе вниз головой, раздавался чистосердечный и истерический женский визг, сразу переносивший нас из штата Коннектикут в штат Москва, в Парк культуры и отдыха. Продавцы соленых орешков и бисквитов с сыром заливались вовсю.
Автомобильные гонки представляют собой зрелище пустое, мрачное и иссушающее душу. Красные, белые и желтые маленькие гоночные машины с раскоряченными колесами и намалеванными на боку номерами, стреляя, как ракетные двигатели, носились мимо нас. Заезд сменялся заездом. Одновременно состязались пять машин, шесть, иногда десять. Зрители ревели. Скучища была страшная. Развеселить публику могла, конечно, только какая-нибудь автомобильная катастрофа. Собственно, за этим сюда и приходят. Наконец она произошла. Внезапно раздались тревожные сигналы. Все разом поднялись со своих мест. Одна из машин на полном ходу слетела с трека. Мы еще продирались сквозь толпу, окружавшую стадион, когда раздался пугающий вой санитарного автомобиля. Мы успели увидеть сквозь стекла пострадавшего гонщика. На нем уже не было кожаного шлема. Он сидел, держась рукой за синюю скулу. Вид у него был сердитый. Он потерял приз, из-за которого рисковал жизнью.
В промежутках между заездами - на деревянной площадке внутри круга - цирковые комики разыгрывали сцену, изображающую, как четыре неудачника строят дом. Конечно, на четырех дураков падают кирпичи, дураки мажут друг друга известковым раствором, сами себя лупят по ошибке молотками и даже в самозабвении отпиливают себе ноги. Весь этот набор трюков, ведущий свое начало из глубокой греческой и римской древности и теперь еще блестяще поддерживаемый мастерством таких великих клоунов, как Фрателлини, ярмарочные комики из Денбери выполнили великолепно. Всегда приятно смотреть на хорошую цирковую работу, никогда не приедаются ее точные отшлифованные веками приемы.
Ярмарка кончалась. Уже мало было посетителей в деревянных павильонах, где на длинных столах лежали крупные, несъедобные на вид, как будто лакированные, овощи. Оркестры играли прощальные марши, и вся масса посетителей, пыля по чистому темно-желтому песочку, пробиралась к своим автомобилям. Здесь демонстрировали (и продавали, конечно) прицепные вагончики для автомобилей.
Американцы по двое, большей частью это были муж и жена, забирались внутрь и подолгу ахали, восхищаясь вагончиками. Они озирали соблазнительную внутренность вагончика - удобные кровати, кружевные занавески на окнах, диван, удобную и простую металлическую печку. Что может быть лучше - прицепить такой вагончик к автомобилю, выехать из гремучего города и помчаться, помчаться куда глаза глядят! То есть известно куда помчаться. Глаза глядят в лес, они видят Великие озера, тихоокеанские пляжи, кэньоны и широкие реки.
Кряхтя, муж с женой вылезают из вагончика. Он довольно дорог. Здесь, в Денбери, были вагончики по триста пятьдесят долларов, были и по семьсот. Но где взять семьсот долларов! Где взять время для большой поездки!
Длинные колонны машин беззвучно летели в Нью-Йорк, и через полтора часа хорошего хода мы увидели пылающий небосклон. Сверху донизу сияли небоскребы. Над самой землей блистали текучие огни кино и театров.
Увлеченные бурей света, мы решили посвятить вечер знакомству с развлечениями для народа.
Вечерний Нью-Йорк всем своим видом говорит гуляющему:
- Дайте никель, опустите никель! Расстаньтесь со своим никелем - и вам будет хорошо!
Щелканье несется из больших магазинов развлечений. Здесь стоят десятки механических бильярдов всех видов. Надо опустить никель в соответствующую щель, тогда автоматически освобождается кий на какой-то пружине, и весельчак, решивший провести вечер в разгуле, может пять раз стрельнуть стальным шариком. На завоеванное число очков он получает картонное свидетельство от хозяина заведения. Через полгода, проведенных в регулярной игре, а следовательно, и в регулярном опускании никелей, весельчак наберет нужное число очков и получит выигрыш, одни из прекрасных выигрышей, стоящих на магазинной полке. Это - стеклянная ваза, или алюминиевый сосуд для сбивания коктейлей, или настольные часы, или дешевая автоматическая ручка, или бритва. В общем, здесь все те сокровища, от одного вида которых сладко сжимается сердце домашней хозяйки, ребенка или гангстера. Американцы развлекаются тут часами, развлекаются одиноко, сосредоточенно, равнодушно, не сердясь и не восторгаясь.
Покончив с бильярдами, можно подойти к механической гадалке. Она сидит в стеклянном шкафу, желтолицая и худая. Перед ней полукругом лежат карты. Надо опустить никель, это понятно само собой. Тогда гадалка оживает. Голова ее начинает покачиваться, грудь вздымается, а восковая рука скользит над картами. Картина эта не для впечатлительных людей. Все это так глупо и страшно, что можно тут же сойти с ума. Через полминуты гадалка застывает в прежней позе. Теперь надо потянуть за ручку. Из щели выпадет предсказание судьбы. Это по большей части портрет вашей будущей жены и краткое описание ее свойств.
Лавки этих идиотских чудес противны, даже если помещаются в центре города, полном блеска и шума. Но где-нибудь в Ист-Сайде, на темной улице, тротуары и мостовые которой засыпаны отбросами дневной уличной торговли, среди вывесок, свидетельствующих о крайней нищете (здесь можно побриться за пять центов и переночевать за пятнадцать), - такая лавка, плохо освещенная, грязная, где две или три фигуры молчаливо и безрадостно щелкают на бильярдах, по сравнению с которыми обыкновенная пирамидка является подлинным торжеством культуры и интеллекта, - вызывает собачью тоску. Хочется скулить.
От работы трещит голова. От развлечений она тоже трещит.
После развлекательных магазинов мы попали в очень странное зрелищное предприятие.
Грохочет джаз, по мере способностей подражая шуму надземной дороги. Люди толпятся у стеклянной будки, в которой сидит живая кассирша с застывшей восковой улыбкой на лице. Театр называется «бурлеск». Это ревю за тридцать пять центов.
Зал бурлеска был переполнен, и молодые решительные капельдинеры сажали вновь вошедших куда попало. Многим так и не нашлось места. Они стояли в проходах, не сводя глаз со сцены.
На сцене пела женщина. Петь она не умела. Голос у нее был такой, с которым нельзя выступать даже на именинах у ближайших родственников. Кроме того, она танцевала. Не надо было быть балетным маньяком, чтобы понять, что балериной эта особа никогда не будет. Но публика снисходительно улыбалась. Среди зрителей вовсе не было фанатиков вокала или балетоманов. Зрители пришли сюда за другим.
«Другое» состояло в том, что исполнительница песен и танцев внезапно начинала мелко семенить по сцене, на ходу сбрасывая с себя одежды. Сбрасывала она их довольно медленно, чтобы зрители могли рассмотреть эту художественную мизансцену во всех подробностях. Джаз вдруг закудахтал, музыка оборвалась, и девушка с постельным визгом убежала за кулисы. Молодые люди, наполнявшие зал, восторженно аплодировали. На авансцену вышел конферансье, мужчина атлетического вида в смокинге, и внес деловое предложение:
- Поаплодируйте сильнее, и она снимет с себя еще что-нибудь.
Раздался такой взрыв рукоплесканий, которого никогда в своей жизни, конечно, не могли добиться ни Маттиа Баттистини, ни Анна Павлова, ни сам Кин, величайший из великих. Нет! Одним талантом такую публику не возьмешь!
Исполнительница снова прошла через сцену, жертвуя тем немногим, что у нее еще осталось от ее обмундирования.
Для удовлетворения театральной цензуры приходится маленький клочок одежды все-таки держать перед собой в руках.
После первой плясуньи и певуньи вышла вторая и сделала то же самое, что делала первая. Третья сделала то же, что делала вторая. Четвертая, пятая и шестая не подарили ничем новым. Пели без голоса и слуха, танцевали с изяществом кенгуру. И раздевались. Остальные десять девушек по очереди делали то же самое.
Отличие состояло только в том, что некоторые из них были брюнетки (этих меньше), а некоторые - светловолосые овечки (этих больше).
Зулусское торжество продолжалось несколько часов. Эта порнография настолько механизирована, что носит какой-то промышленно-заводской характер. В этом зрелище так же мало эротики, как в серийном производстве пылесосов или арифмометров.
На улице падал маленький неслышный дождь. Но если бы даже была гроза с громом и молнией, то и ее не было бы слышно. Нью-Йорк сам гремит и сверкает почище всякой бури. Это мучительный город. Он заставляет все время смотреть на себя. От этого города глаза болят.
Но не смотреть на него невозможно.

Глава шестая. Папа энд мама

Перед отъездом из Москвы мы набрали множество рекомендательных писем. Нам объяснили, что Америка - это страна рекомендательных писем. Без них там не повернешься.
Знакомые американцы, которых мы обходили перед отъездом, сразу молча садились за свои машинки и принимались выстукивать:
«Дорогой сэр, мои друзья, которых я рекомендую вашему вниманию…»
И так далее и так далее. «Привет супруге» - и вообще все, что полагается в таких случаях писать. Они уже знали, зачем мы пришли.
Корреспондент «Нью-Йорк Таймс» Вальтер Дюранти писал с невероятной быстротой, вынимая изо рта сигарету только затем, чтобы отхлебнуть крымской мадеры. Мы унесли от него дюжину писем. На прощанье он сказал нам:
- Поезжайте, поезжайте в Америку! Там сейчас интересней, чем у вас, в России. У вас все идет кверху. - Он показал рукой подымающиеся ступеньки лестницы. - У вас все выяснилось. А у нас стало неясно. И еще неизвестно, что будет.
Колоссальный улов ожидал нас у Луи Фишера. Он затратил на нас по крайней мере половину рабочего дня.
- Вам угрожает в Америке, - сказал он, - опасность сразу попасть в радикальные интеллигентские круги, - завертеться в них и, не увидя ничего, вернуться домой в убеждении, что все американцы очень передовые и интеллигентные люди. А это далеко не так. Вам надо видеть как можно больше различных людей. Старайтесь видеть богачей, безработных, чиновников, фермеров, ищите средних людей, ибо они и составляют Америку.
Он посмотрел на нас своими очень черными и очень добрыми глазами и пожелал счастливого и плодотворного путешествия.
Нас одолела жадность. Хотя чемоданы уже раздувались от писем, нам все казалось мало. Мы вспомнили, что Эйзенштейн когда-то был в Америке, и поехали к нему на Потылиху.
Знаменитая кинодеревня безобразно раскинулась на живописных берегах Москвы-реки. Сергей Михайлович жил в новом доме, который по плану должны были в ближайшее время снести, но который тем не менее еще достраивался.
Эйзенштейн жил в большой квартире среди паникадил и громадных мексиканских шляп. В его рабочей комнате стояли хороший рояль и детский скелетик под стеклянным колпаком. Под такими колпаками в приемных известных врачей стоят бронзовые часы. Эйзенштейн встретил нас в зеленой полосатой пижаме. Целый вечер он писал письма, рассказывал про Америку, смотрел на нас детскими лучезарными глазами и угощал вареньем.
Через неделю тяжелого труда мы стали обладателями писем, адресованных губернаторам, актерам, редакторам, сенаторам, женщине-фотографу и просто хорошим людям, в том числе негритянскому пастору и зубному врачу, выходцу из Проскурова.
Для того чтобы увидеться с каждым из этих людей в отдельности, понадобилось бы два года.
Как же быть?
Лучше всего было бы уложить эти письма снова в чемодан и уехать обратно в Москву. Но раз мы уже все равно приехали, надо что-нибудь придумать.
Наконец в генеральном консульстве в Нью-Йорке было придумано нечто грандиозное - разослать письма адресатам и устроить прием для всех сразу.
Через три дня на углу 61-й улицы и Пятой авеню, в залах консульства, состоялся прием.
Мы стояли на площадке второго этажа, стены которой были увешаны огромными фотографиями, изображающими Днепрогэс, уборку хлеба комбайнами и детские ясли. Стояли мы рядом с консулом и с неприкрытым страхом смотрели на подымающихся снизу джентльменов и леди. Они двигались непрерывным потоком в течение двух часов. Это были духи, вызванные соединенными усилиями Дюранти, Фишера, Эйзенштейна и еще двух десятков наших благодетелей. Духи пришли с женами и были в очень хорошем настроении. Они были полны желания сделать все, о чем их просили в письмах, и помочь нам узнать, что собой представляют Соединенные Штаты.
Гости здоровались с нами, обменивались несколькими фразами и проходили в залы, где на столах помещались вазы с крюшоном и маленькие дипломатические сандвичи.
Мы в простоте душевной думали, что когда все соберутся, то и мы, так сказать, виновники торжества, тоже пойдем в зал и тоже будем подымать бокалы и поедать маленькие дипломатические бутерброды. Но не тут-то было. Выяснилось, что нам полагается стоять на площадке до тех пор, пока не уйдет последний гость.
Из зала доносились шумные восклицания и веселый смех, а мы все стояли да стояли, встречая опоздавших, провожая уходящих и вообще выполняя функции хозяев. Гостей собралось больше полутораста, и понять, кто из них губернатор, а кто - выходец из Проскурова, мы так и не смогли. Это было шумное общество: здесь было много седоватых дам в очках, румяных джентльменов, плечистых молодых людей и высоких тонких девиц. Каждый из этих духов, возникших из привезенных нами конвертов, представлял несомненный интерес, и мы очень страдали от невозможности поговорить с каждым в отдельности.
Через три часа поток гостей устремился вниз по лестнице.
К нам подошел маленький толстый человек с выбритой начисто головой, на которой сверкали крупные капли ледяного пота. Он посмотрел на нас сквозь увеличительные стекла своих очков, затряс головой и проникновенно сказал на довольно хорошем русском языке:
- О, да, да, да! Это ничего! Мистер Илф и мистер Петров, я получил письмо от Фишера. Нет, нет, сэры, не говорите мне ничего. Вы не понимаете. Я знаю, что вам нужно. Мы еще увидимся.
И он исчез, маленький, плотный, с удивительно крепким, почти железным телом. В сутолоке прощания с гостями мы не могли поговорить с ним и разгадать смысл его слов.
Через несколько дней, когда мы еще валялись в кроватях, обдумывая, где же наконец мы найдем необходимое нам идеальное существо, зазвонил телефон, и незнакомый голос сказал, что говорит мистер Адамс и что он хочет сейчас к нам зайти. Мы быстро оделись, гадая о том, зачем мы понадобились мистеру Адамсу и кто он такой.
В номер вошел тот самый толстяк с железным телом, которого мы видели на приеме в консульстве.
- Мистеры, - сказал он без обиняков. - Я хочу вам помочь. Нет, нет, нет! Вы не понимаете. Я считаю своим долгом помочь каждому советскому человеку, который попадает в Америку.
Мы пригласили его сесть, но он отказался. Он бегал по нашему маленькому номеру, толкая нас иногда своим выпуклым твердым животом. Три нижних пуговицы жилета у него были расстегнуты, и наружу высовывался хвост галстука. Вдруг наш гость закричал:
- Я многим обязан Советскому Союзу! Да, да, сэры! Очень многим! Нет, не говорите, вы даже не понимаете, что вы там у себя делаете!
Он так разволновался, что по ошибке выскочил в раскрытую дверь и оказался в коридоре. Мы с трудом втащили его назад в номер.
- Вы были в Советском Союзе?
- Шурли! - закричал мистер Адамс. - Конечно! Нет, нет, нет! Вы не говорите так - «был в Советском Союзе!» Я долго там прожил. Да, да, да! Сэры! Я работал у вас семь лет. Вы меня испортили в России. Нет, нет, нет! Вы этого не поймете!
После нескольких минут общения с мистером Адамсом нам стало ясно, что мы совершенно не понимаем Америки, совершенно не понимаем Советского Союза и вообще ни в чем ничего не понимаем, как новорожденные телята.
Но на мистера Адамса невозможно было сердиться.
Когда мы сообщили ему, что собираемся совершить автомобильную поездку по Штатам, он закричал «шурли!» и пришел в такое возбуждение, что неожиданно раскрыл зонтик, который был у него под мышкой, и некоторое время постоял под ним, словно укрываясь от дождя.
- Шурли! - повторил он. - Конечно! Было бы глупо думать, что Америку можно узнать, сидя в Нью-Йорке. Правда, мистер Илф и мистер Петров?
Уже потом, когда наша дружба приняла довольно обширные размеры, мы заметили, что мистер Адамс, высказав какую-нибудь мысль, всегда требовал подтверждения ее правильности и не успокаивался до тех пор, пока этого подтверждения не получал.
- Нет, нет, мистеры! Вы ничего не понимаете! Нужен план! План путешествия! Это самое главное. И я вам составлю этот план. Нет! Нет! Не говорите. Вы ничего не можете об этом знать, сэры!
Вдруг он снял пиджак, сорвал с себя очки, бросил их на диван (потом он минут десять искал их в своих карманах), разостлал на коленях автомобильную карту Америки и принялся вычерчивать на ней какие-то линии.
На наших глазах он превратился из сумбурного чудака в строгого и делового американца. Мы переглянулись. Не то ли это идеальное существо, о котором мы мечтали, не тот ли это роскошный гибрид, вывести который было бы не под силу даже Мичурину вместе с Бербанком?
В течение двух часов мы путешествовали по карте Америки. Какое это было увлекательное занятие!
Мы долго обсуждали вопрос о том, заехать в Мллвоки, штат Висконсин, или не заезжать. Там есть сразу два Лафоллета, один губернатор, а другой - сенатор. И к обоим можно достать рекомендательные письма. Завидное положение! Два москвича сидят в Нью-Йорке и решают вопрос о поездке в Милвоки. Захотят - поедут, не захотят - не поедут!
Старик Адамс сидел спокойный, чистенький, корректный. Нет, он не рекомендовал нам ехать к Тихому океану по северному пути, через Соулт-Лейк-сити, город Соленого озера. Там к нашему приезду перевалы могут оказаться в снегу.
- Сэры! - восклицал мистер Адамс. - Это очень, очень опасно! Было бы глупо рисковать жизнью. - Нет, нет, нет! Вы не представляете себе, что такое автомобильное путешествие.
- А мормоны? - стонали мы.
- Нет, нет! Мормоны - это очень интересно. Да, да, сэры, мормоны такие же американцы, как все. А снег - это очень опасно.
Как приятно было говорить об опасностях, о перевалах, о прериях! Но еще приятнее было высчитывать с карандашом в руках, насколько автомобиль дешевле железной дороги; количество галлонов бензина, потребного на тысячу миль; стоимость обеда, скромного обеда путешественника. Мы в первый раз услышали слова «кэмп» и «туристгауз». Еще не начав путешествия, мы заботились о сокращении расходов, еще не имея автомобиля, мы заботились о его смазке. Нью-Йорк уже казался нам мрачной дырой, из которой надо немедленно вырваться на волю.
Когда восторженные разговоры перешли в невнятный крик, мистер Адамс внезапно вскочил с дивана, схватился руками за голову, в немом отчаянии зажмурил глаза и простоял так целую минуту.
Мы испугались.
Мистер Адамс, не раскрывая глаз, стал мять в руках шляпу и бормотать:
- Сэры, все пропало! Вы ничего не понимаете, сэры!
Тут же выяснилось то, чего мы не понимали. Мистер Адамс приехал с женой и, оставив ее в автомобиле, забежал к нам на минутку, чтобы пригласить нас к себе завтракать, забежал только на одну минутку.
Мы помчались по коридору. В лифте мистер Адамс даже подпрыгивал от нетерпения, - так ему хотелось поскорей добраться под крылышко жены.
За углом Лексингтон-авеню, на 48-й улице, в опрятном, но уже не новом, «крайслере» сидела молодая дама в таких же очках с выпуклыми стеклами, как у мистера Адамса.
- Бекки! - застонал наш новый друг, протягивая к «крайслеру» толстые ручки.
От конфуза у него слетела шляпа, и его круглая голова «засверкала отраженным светом осеннего нью-йоркского солнца.
- А где зонтик? - спросила дама, чуть улыбаясь.
Солнце потухло на голове мистера Адамса. Он забыл зонтик у нас в номере: жену он забыл внизу, а зонтик наверху. При таких обстоятельствах произошло наше знакомство с миссис Ребеккой Адамс.
Мы с горечью увидели, что за руль села жена мистера Адамса. Мы снова переглянулись.
- Нет, как видно, это не тот гибрид, который нам нужен. Наш гибрид должен уметь управлять автомобилем.
Мистер Адамс уже оправился и разглагольствовал как ни в чем не бывало. Весь путь до Сентрал-парквест, где помещалась его квартира, старый Адамс уверял нас, что самое для нас важное - это наш будущий спутник.
- Нет, нет, нет! - кричал он. - Вы не понимаете. Это очень, очень важно!
Мы опечалились. Мы и сами знали, как это важно.
Дверь квартиры Адамсов нам открыла негритянка, за юбку которой держалась двухлетняя девочка. У девочки было твердое, литое тельце. Это был маленький Адамс без очков.
Она посмотрела на родителей и тоненьким голосом сказала:
- Папа энд мама.
Папа и мама застонали от удовольствия и счастья.
Мы переглянулись в третий раз.
- О, у него еще и ребенок! Нет, это безусловно не гибрид!

Глава седьмая. Электрический стул

Американский писатель Эрнест Хемингуэй, автор недавно напечатанной в СССР «Фиесты», которая вызвала много разговоров в советских литературных кругах, оказался в Нью-Йорке в то же время, что и мы.
Хемингуэй приехал в Нью-Йорк на неделю. Он постоянно живет в Ки-Вест, маленьком местечке на самой южной оконечности Флориды. Он оказался большим человеком с усами и облупившимся на солнце носом. Он был во фланелевых штанах, шерстяной жилетке, которая не сходилась на его могучей груди, и в домашних чеботах на босу ногу.
Все вместе мы стояли посреди гостиничного номера, в котором жил Хемингуэй, и занимались обычным американским делом - держали в руках высокие и широкие стопки с «гай-болом» - виски, смешанным со льдом. По нашим наблюдениям, с этого начинается в Америке всякое дело. Даже когда мы приходили по своим литературным делам в издательство «Феррар энд Рейнгардт», с которым связаны, то веселый рыжий мистер Феррар, издатель и поэт, сразу же тащил нас в библиотеку издательства. Книг там было много, но зато стоял и большой холодильный шкаф. Из этого шкафа издатель вытаскивал различные бутылки и кубики льда, потом спрашивал, какой коктейль мы предпочитаем - «Манхэттен», «Баккарди», «Мартини»? - и сейчас же принимался его сбивать с такой сноровкой, словно никогда в жизни не издавал книг, не писал стихов, а всегда работал барменом. Американцы любят сбивать коктейли.
Заговорили о Флориде, и Хемингуэй сразу же перешел на любимую, как видно, тему:
- Когда будете совершать свое автомобильное путешествие, обязательно заезжайте ко мне, в Ки-Вест, будем там ловить рыбу.
И он показал руками, какого размера рыбы ловятся в Ки-Вест, то есть, как всякий рыболов, он расставил руки насколько мог широко. Рыбы выходили чуть меньше кашалота, но все-таки значительно больше акулы.
Мы тревожно посмотрели друг на друга и обещали во что бы то ни стало заехать в Ки-Вест, чтобы ловить рыбу и серьезно, не на ходу поговорить о литературе. В этом отношении мы были совершенно безрассудными оптимистами. Если бы пришлось выполнить все, что мы наобещали по части встреч и свиданий, то вернуться в Москву удалось бы не раньше тысяча девятьсот сорокового года. Очень хотелось ловить рыбу вместе с Хемингуэем, не смущал даже вопрос о том, как управляться со спиннингом и прочими мудреными приборами.
Зашел разговор о том, что мы видели в Нью-Йорке и что еще хотели бы посмотреть перед отъездом на Запад. Случайно заговорили о Синг-Синге. СингСинг-это тюрьма штата Нью-Йорк. Мы знали о ней с детства, чуть ли не по «выпускам», в которых описывались похождения знаменитых сыщиков - Ната Пинкертона и Ника Картера.
Вдруг Хемингуэй сказал:
- Вы знаете, у меня как раз сидит мой тесть. Он знаком с начальником Синг-Синга. Может быть, он устроит вам посещение, этой тюрьмы.
Из соседней комнаты он вывел опрятного старичка, тонкую шею которого охватывал очень высокий старомодный крахмальный воротник. Старику изложили наше желание, на что он в ответ неторопливо пожевал губами, а потом неопределенно сказал, что постарается это устроить. И мы вернулись к прежнему разговору о рыбной ловле, о путешествиях и других прекрасных штуках. Выяснилось, что Хемингуэй хочет поехать в Советский Союз, на Алтай. Пока мы выясняли, почему он выбрал именно Алтай, и восхваляли также другие места Союза, совершенно забылось обещание насчет Синг-Синга. Мало ли что сболтнется во время веселого разговора, когда люди стоят с «гай-болом» в руках!
Однако уже через день выяснилось, что американцы совсем не болтуны. Мы получили два письма. Одно было адресовано нам. Тесть Хемингуэя учтиво сообщал в нем, что он уже переговорил с начальником тюрьмы, мистером Льюисом Льюисом, и что мы можем в любой день осмотреть Синг-Синг. Во втором письме старик рекомендовал нас мистеру Льюису Льюису.
Мы заметили эту американскую черту и не раз потом убеждались, что американцы никогда не говорят на ветер. Ни разу нам не пришлось столкнуться с тем, что у нас носит название «сболтнул» или еще грубее - «натрепался».
Один наш новый нью-йоркский приятель предложил нам однажды поехать на пароходе фруктовой компании на Кубу, Ямайку и в Колумбию. Он сказал, что поехать можно будет бесплатно, да еще мы будем сидеть за одним столом с капитаном. Больших почестей на море не воздают. Конечно, мы согласились.
- Очень хорошо, - сказал наш приятель. - Поезжайте вы в свое автомобильное путешествие, а когда вернетесь - позвоните мне. Все будет сделано.
На обратном пути из Калифорнии в Нью-Йорк мы почти ежедневно вспоминали об этом обещании. В конце концов и оно ведь было дано за коктейлем. На этот раз это была какая-то сложная смесь с большими зелеными листьями, сахаром и вишенкой на дне бокала. Наконец из города Сан-Антонио, Техас, мы послали напоминающую телеграмму. И быстро получили ответ. Он был даже немножко обидчивым:
«Ваш тропический рейс давно устроен».
Мы так и не совершили этого тропического рейса, - не было времени. Но воспоминание об американской точности и об умении американцев держать свое слово до сих пор утешает нас, когда мы начинаем терзаться мыслью, что упустили случай побывать в Южной Америке.
Мы попросили мистера Адамса поехать вместе с нами в Синг-Синг, и он, многократно назвав нас «сэрами» и «мистерами», согласился. На другой день утром мы поместились в адамсовский «крайслер» и после часового мыканья перед нью-йоркскими светофорами вырвались наконец из города. Вообще то, что называется уличным движением, в Нью-Йорке свободно может быть названо уличным стоянием. Стояния во всяком случае больше, чем движения. Через тридцать миль пути обнаружилось, что мистер Адамс забыл название городка, где находится Синг-Синг. Пришлось остановиться. У края дороги рабочий сгружал с автомобиля какие-то аккуратные ящики. Мы спросили у него дорогу на Синг-Синг. Он немедленно оставил работу и подошел к нам.
Вот еще прекрасная черта. У самого занятого американца всегда найдется время, чтобы коротко, толково и терпеливо объяснить путнику, по какой дороге ему надо ехать. При этом он не напутает и не наврет. Уж если он говорит, значит знает.
Закончив свои объяснения, рабочий улыбнулся и сказал:
- Торопитесь на электрический стул? Желаю успеха!
Потом еще два раза, больше для очистки совести, мы проверяли дорогу, и в обоих случаях мистер Адамс не забывал добавить, что мы торопимся на электрический стул. В ответ раздавался смех.
Тюрьма помещалась на краю маленького города Осенинг. У тюремных ворот в два ряда стояли автомобили. Сразу защемило сердце, когда мы увидели, что из машины, подъехавшей одновременно с нами, вылез сутуловатый милый старичок с двумя большими бумажными кошелками в руках. В кошелках лежали пакеты с едой и апельсины. Старик побрел к главному входу, понес «передачу». Кто у него может там сидеть? Наверно, сын. И, наверное, старик думал, что его сын тихий, чудный мальчик, а он, оказывается, бандит, а может быть - даже убийца. Тяжело жить старикам.
Торжественно-громадный, закрытый решеткой вход был высок, как львиная клетка. По обе стороны его в стену были вделаны фонари из кованого железа. В дверях стояли трое полицейских. Каждый из них весил по крайней мере двести английских фунтов. И это были фунты не жира, а мускулов, фунты, служащие для подавления, для усмирения.
Мистера Льюиса Льюиса в тюрьме не оказалось. Как раз в этот день происходили выборы депутата в конгресс штата Нью-Йорк, и начальник уехал. Но это ничего не значит, сказали нам. Известно, где находится начальник, и ему сейчас позвонят в Нью-Йорк.
Через пять минут уже был получен ответ от мистера Льюиса. Мистер Льюис очень сожалел, что обстоятельства лишают его возможности лично показать нам Синг-Синг, но он отдал распоряжение своему помощнику сделать для нас все, что только возможно.
После этого нас впустили в приемную, белую комнату с начищенными до самоварного блеска плевательницами, и заперли за нами решетку. Мы никогда не сидели в тюрьмах, и даже здесь, среди банковской чистоты и блеска, грохот запираемой решетки заставил нас вздрогнуть.
Помощник начальника Синг-Синга оказался человеком с суховатой и сильной фигурой. Мы немедленно начали осмотр.

Предыдущая страница 2 Следующая страница


3 Илья Ильф, Евгений Петров

Сегодня был день свиданий. К каждому заключенному, - конечно, если он ни в чем не провинился, - могут прийти три человека. Большая комната разделена полированными поручнями на квадратики. В каждом квадрате друг против друга поставлены две коротких скамейки, ну, какие бывают в трамвае. На этих скамейках сидят заключенные и их гости. Свидание продолжается час. У выходных дверей стоит один тюремщик. Заключенным полагается серая тюремная одежда, но носить можно не весь костюм. Какая-нибудь его часть должна быть казенной - либо брюки, либо серый свитер. В комнате стоял ровный говор, как в фойе кинематографа. Дети, пришедшие на свидание с отцами, бегали к кранам пить воду. Знакомый нам старик не сводил глаз со своего милого сына. Негромко плакала женщина, и ее муж, заключенный, понуро рассматривал свои руки.
Обстановка свиданий такова, что гости, безусловно, могут передать заключенному какие-нибудь запрещенные предметы. Но это бесполезно. Каждого заключенного при возвращении в камеру сейчас же за дверью зала свиданий обыскивают.
По случаю выборов в тюрьме был свободный день.
Переходя через дворы, мы видели небольшие группы арестантов, которые грелись на осеннем солнце либо играли в неизвестную нам игру с мячом (наш проводник сказал, что это итальянская игра и что в Синг-Синге сидит много итальянцев). Однако людей было мало. Большинство заключенных находилось в это время в зале тюремного кино.
- Сейчас в тюрьме сидит две тысячи двести девяносто девять человек, - сказал заместитель мистера Льюиса. - Из них восемьдесят пять человек приговорены к вечному заключению, а шестнадцать - к электрическому стулу. И все эти шестнадцать, несомненно, будут казнены, хотя и надеются на помилование.
Новые корпуса Синг-Синга очень интересны. Несомненно, что на их постройке сказался общий уровень американской техники возведения жилищ, а в особенности уровень американской жизни, то, что в Америке называется «стандард оф лайф».
Самое лучшее представление об американской тюрьме дала бы фотография, но, к сожалению, внутри Синг-Синга не разрешается фотографировать.
Вот что представляет собой тюремный корпус: шесть этажей камер, узких, как пароходные каюты, стоящих одна рядом с другой и снабженных вместо дверей львиными решетками. Вдоль каждого этажа идут внутренние металлические галереи, сообщающиеся между собой такими же металлическими лестницами. Меньше всего это похоже на жилье, даже тюремное. Утилитарность постройки придает ей заводской вид. Сходство с каким-то механизмом еще усиливается тем, что вся эта штука накрыта кирпичной коробкой, стены которой почти сплошь заняты окнами. Через них и проходит в камеру дневной и в небольшой степени солнечный свет, потому что в камерах окон нет.
В каждой камере-каюте есть кровать, столик и унитаз, накрытый лакированной крышкой. На гвоздике висят радионаушники. Две-три книги лежат на столе. К стене прибито несколько фотографий - красивые девушки, или бейсболисты, или ангелы господни, в зависимости от наклонности заключенного.
В трех новых корпусах каждый заключенный помещается в отдельной камере. Это тюрьма усовершенствованная, американизированная до предела, удобная,/ если можно применить такое честное, хорошее слово по отношению к тюрьме. Здесь светло и воздух сравнительно хорош.
- В новых корпусах, - сказал наш спутник, - помещается тысяча восемьсот человек. Остальные пятьсот находятся в старом здании, построенном сто лет тому назад. Пойдемте.
Вот это была уже настоящая султанско-константинопольская тюрьма.
Встать во весь рост в этих камерах нельзя. Когда садишься на кровать, колени трутся о противоположную стену. Две койки помещаются одна над другой. Темно, сыро и страшно. Тут уже нет ни сверкающих унитазов, ни умиротворяющих картинок с ангелами.
Как видно, на наших лицах что-то отразилось, потому что помощник начальника поспешил развеселить нас.
- Когда вас пришлют ко мне, - сказал он, - я помещу вас в новый корпус. Даже найду вам камеру с видом на Гудзон, у нас есть такие для особо заслуженных заключенных.
И он добавил уже совершенно серьезно:
- У вас, я слышал, пенитенциарная система имеет своей целью исправление преступника и возвращение его в ряды общества. Увы, мы занимаемся только наказанием преступников.
Мы заговорили о вечном заключении.
- У меня сейчас есть арестант, - сказал наш проводник, - который сидит уже двадцать два года. Каждый год он подает просьбу о помиловании, и каждый раз, когда рассматривается его дело, просьбу решительно отклоняют, такое зверское преступление совершил он когда-то. Я бы его выпустил. Это совершенно другой теперь человек. Я бы вообще выпустил из тюрьмы половину заключенных, так как они, по-моему, не представляют опасности для общества. Но я только тюремщик и сам ничего не могу сделать.
Нам показали еще больницу, библиотеку, зубоврачебный кабинет, в общем - все богоугодные и культурно-просветительные учреждения. Мы подымались на лифтах, шли по прекрасным коридорам. Конечно, ничего из средств принуждения - карцеров и тому подобных вещей - нам не показывали, и мы об этом, из вполне понятной вежливости, не просили.
В одном из дворов мы подошли к одноэтажному глухому кирпичному дому, и помощник начальника собственноручно отпер двери большим ключом. В этом доме по приговорам суда штата Нью-Йорк производятся казни на электрическом стуле.
Стул мы увидели сразу.
Он стоял в поместительной комнате без окон, свет в которую проникал через стеклянный фонарь в потолке. Мы сделали два шага по белому мраморному полу и остановились. Позади стула, на двери, противоположной той, через которую мы вошли, большими черными буквами было выведено: «Сайленс!» - «Молчание!»
Через эту дверь вводят приговоренных.
О том, что их просьба о помиловании отвергнута и что казнь будет приведена в исполнение сегодня же, приговоренным сообщают рано утром. Тогда же приговоренного приготовляют к казни - выбривают на голове небольшой кружок, для того чтобы электрический ток беспрепятственно мог сделать свое дело.
Целый день приговоренный сидит в своей камере. Теперь, с выбритым на голове кружком, ему надеяться уже не на что.
Казнь совершается в одиннадцать-двенадцать часов ночи.
- То, что человек в течение целого дня испытывает предсмертные мученья, очень печально, - сказал наш спутник, - но тут мы ничего не можем сделать. Это - требование закона. Закон рассматривает эту меру как дополнительное наказание.
На этом стуле были казнены двести мужчин и три женщины, между тем стул выглядел совсем как новый.
Это был деревянный желтый стул с высокой спинкой и с подлокотниками. У него был на первый взгляд довольно мирный вид, и если бы не кожаные браслеты, которыми захватывают руки и ноги осужденного, он легко мог бы стоять в каком-нибудь высоконравственном семействе. На нем сидел бы глуховатый дедушка, читал бы себе свои газеты.
Но уже через мгновенье стул показался очень неприятным. Особенно угнетали отполированные подлокотники. Лучше было не думать о тех, кто их отполировал своими локтями.
В нескольких метрах от стула стояли четыре прочных вокзальных скамьи. Это для свидетелей. Еще стоял небольшой столик. В стену вделан был умывальник. Вот и все, вся обстановка, в которой совершается переход в лучший мир из худшего. Не думал, наверно, юный Томас Альва Эдисон, что электричество будет исполнять и такие мрачные обязанности.
Дверь в левом углу вела в помещение размером чуть побольше телефонной будки. Здесь на стене находился мраморный распределительный щит, самый обыкновенный щит с тяжеловесным старомодным рубильником, какой можно увидеть в любой механической мастерской или в машинном отделении провинциального кинематографа. Включается рубильник, и ток с громадной силой бьет через шлем в голову подсудимого - вот и все, вся техника.
- Человек, включающий ток, - сказал наш гид, - получает сто пятьдесят долларов за каждое включение. От желающих нет отбоя.
Конечно, все слышанные нами когда-то разговоры о том, что якобы три человека включают ток и что ни один из них не знает, кто действительно привел казнь в исполнение, оказались выдумкой. Нет, все это гораздо проще. Сам включает и сам все знает и одного только боится, как бы конкуренты не перехватили выгодную работенку.
Из комнаты, где совершается казнь, дверь вела в анатомический покой, а еще дальше была совсем уже тихая комнатка, до самого потолка заполненная простыми деревянными гробами.
- Гробы делают заключенные у нас же в тюрьме, - сообщил наш проводник.
- Ну, ладно, кажется насмотрелись! Можно идти!
Внезапно мистер Адамс попросился на электрический стул, чтобы испытать ощущение приговоренного к смерти.
- Но, но, сэры, - пробормотал он, - это не займет слишком много времени.
Он прочно утвердился на просторном сиденье и торжественно посмотрел на всех. С ним стали проделывать обычный обряд. Пристегнули, к спинке стула кожаным широким поясом, ноги прижали браслетами к дубовым ножкам, руки привязали к подлокотникам. Шлем надевать на мистера Адамса не стали, но он так взмолился, что к его сверкающей голове приложили обнаженный конец провода. На минуту стало очень страшно. Взгляд мистера Адамса сверкал невероятным любопытством. Сразу было видно, что он из тех людей, которым все хочется проделать на себе, до всего дотронуться своими руками, все увидеть и все услышать самому.
Перед тем как покинуть Синг-Синг, мы вошли в помещение церкви, где в это время шел киносеанс. Полторы тысячи арестантов смотрели картину «Доктор Сократ». Здесь обнаружилось похвальное стремление администрации дать заключенным самую свежую картину. Действительно, «Доктор Сократ» шел в этот день в Осенинге, на воле. Вызывало, однако, изумление то, что картина была из бандитской жизни. Показывать ее заключенным было все равно что дразнить алкоголика видом бутылки с водкой. Было уже поздно, мы поблагодарили за любезный прием, львиная клетка растворилась, и мы ушли. После сидения на электрическом стуле мистер Адамс внезапно впал в меланхолию и молчал всю дорогу.
На обратном пути мы увидели грузовой автомобиль, сошедший с дороги. Задняя половина его была снесена начисто. Толпа обсуждала происшествие. В другом месте еще большая толпа слушала оратора, распространявшегося насчет сегодняшних выборов. Здесь все автомобили несли на своих задних стеклах избирательные листовки. Еще дальше - в рощах и лесках догорала безумная осень.
Вечером мы пошли смотреть счастье среднего американца - пошли в ресторан «Голливуд».
Было семь часов. Электрическое панно величиной в полдома горело над входом в ресторан. Молодые люди в полувоенной форме, принятой для прислуги в отелях, ресторанах и театриках, ловко подталкивали входящих. В подъезде висели фотографии голых девушек, изнывающих от любви к населению.
Как во всяком ресторане, где танцуют, середина «Голливуда» была занята продолговатой площадкой. По сторонам площадки и немного подымаясь над ней помещались столики. Над всем возвышался многолюдный джаз.
Джаз можно не любить, в особенности легко разлюбить его в Америке, где укрыться от него невозможно. Но, вообще говоря, американские джазы играют хорошо. Джаз ресторана «Голливуд» представлял собой на диво слаженную эксцентрическую музыкальную машину, и слушать его было приятно.
Когда тарелки с малоинтересным и нисколько не воодушевляющим американским супом стояли уже перед нами, из-за оркестра внезапно выскочили девушки, голые наполовину, голые на три четверти и голые на девять десятых. Они ревностно заскакали на своей площадке, иногда попадая перьями в тарелки с супом или баночки с горчицей.
Вот так, наверно, суровые воины Магомета представляли себе рай, - на столе еда, в помещении тепло, и гурии делают свое старинное дело.
Потом девушки еще много раз выбегали: в промежутке между первым и вторым, перед кофе, во время кофе. Хозяин «Голливуда» не давал им лениться.
Это соединение примитивной американской кулинарии со служебным сладострастием внесло в наши души некоторое смятение.
Ресторан был полон. Обед здесь обходился доллара в два на одного человека. Значит, средненький нью-йоркский человек может прийти сюда раз в месяц, а то и реже. Зато он наслаждается вовсю. Он и слушает джаз, и ест котлетку, и любуется гуриями, и сам танцует.
Лица у одних танцовщиц были тупые, у других - жалкие, у третьих - жестокие, но у всех одинаково усталые.
Мы попрощались. Нам было грустно от нью-йоркского счастья.

Глава восьмая. Большая нью-йоркская арена

Члены клуба «Немецкое угощение» собираются каждый вторник в белом зале нью-йоркского отеля «Амбассадор».
Само название клуба дает точное представление о правах и обязанностях его членов. Каждый платит за себя. На этой мощной экономической базе объединилось довольно много журналистов и писателей. Но есть исключение. Почетные гости не платят. Зато они обязаны произнести какую-нибудь смешную речь. Все равно о чем, лишь бы речь была смешная и короткая. Если никак не выйдет смешная, то короткой она должна быть в любом случае, потому что собрания происходят во время завтрака и все торжество продолжается только один час.
В награду за речь гость получает легкий завтрак и большую гипсовую медаль клуба, на которой изображен гуляка в продавленном цилиндре, дрыхнущий под сенью клубных инициалов.
При общих рукоплесканиях медали навешиваются гостям на шею, и все быстро расходятся. Вторник - деловой день, все члены «Немецкого угощения» - деловые люди. В начале второго все они уже сидят в своих офисах и делают бизнес. Двигают культуру или просто зарабатывают деньги.
На таком собрании мы увидели директора «Медисон-сквер-гарден», самой большой нью-йоркской арены, где устраиваются самые большие матчи бокса, самые большие митинги, вообще все самое большое.
В этот вторник гостями были мы, приезжие советские писатели, известный американский киноактер и директор «Медисон-сквер-гарден», о котором только что говорилось.
Мы сочинили речь, упирая главным образом не на юмор, а на лаконичность, - и последней достигли вполне. Речь перевели на английский язык, и один из нас, нисколько не смущаясь тем, что находится в столь большом собрании знатоков английского языка, прочел ее по бумажке.
Вот она в обратном переводе с английского на русский:

«Мистер председатель и джентльмены!
Мы совершили большое путешествие и покинули Москву, чтобы познакомиться с Америкой. Кроме Нью-Йорка, мы успели побывать в Вашингтоне и Гартфорде. Мы прожили в Нью-Йорке месяц и к концу этого срока почувствовали, что успели полюбить ваш великий, чисто американский город.
Внезапно нас облили холодной водой.
- Нью-Йорк - это вовсе не Америка, - сказали нам наши новые друзья. - Нью-Йорк - это только мост между Европой и Америкой. Вы все еще находитесь на мосту.
Тогда мы поехали в Вашингтон, округ Колумбия - столицу Соединенных Штатов, будучи легкомысленно уверены в том, что этот город уже безусловно является Америкой. К вечеру второго дня мы с удовлетворением почувствовали, что начинаем немножко разбираться в американской жизни.
- Вашингтон - это совсем не Америка, - сказали нам, - это город государственных чиновников. Если вы хотите действительно узнать Америку, то вам здесь нечего делать.
Мы покорно уложили свои поцарапанные чемоданы в автомобиль и поехали в Гартфорд, штат Коннектикут, где провел свои зрелые годы великий американский писатель Марк Твен.
Здесь нас сразу же честно предупредили:
- Имейте в виду, Гартфорд - это еще не Америка.
Когда мы все-таки стали допытываться насчет местонахождения Америки, гартфордцы неопределенно указывали куда-то в сторону.
Теперь мы пришли к вам, мистер председатель и джентльмены, чтобы просить вас указать нам, где же находится Америка, потому что мы специально приехали сюда, чтобы познакомиться с ней как можно лучше».
Речь имела потрясающий успех. Члены клуба «Немецкое угощение» аплодировали ей очень долго. Только потом уже мы выяснили, что большинство членов клуба не разобрало в этой речи ни слова, ибо странный русско-английский акцент оратора совершенно заглушил таившиеся в ней глубокие мысли.
Впрочем, мистер председатель, сидевший рядом с нами, как видно, уловил смысл речи. Обратив к нам свое худое и умное лицо, он постучал молоточком и, прекратив таким образом бурю аплодисментов, сказал в наступившей тишине:
- Я очень сожалею, но и сам не мог бы сказать вам сейчас, где находится Америка. Приезжайте сюда снова к третьему ноября тысяча девятьсот тридцать шестого года - и тогда будет ясно, что такое Америка и где она находится.
Это был остроумный и единственно правильный ответ на наш вопрос. Третьего ноября произойдут президентские выборы, и американцы считают, что только тогда определится путь, по которому Америка пойдет.
Затем слово было предоставлено рослому мужчине, которого председатель именовал полковником. Полковник немедленно зарявкал, насмешливо поглядывая на собравшихся.
- Мой бизнес, - сказал он, - заключается в том, что я сдаю помещение «Медисон-сквер-гарден» всем желающим. И все, что происходит на свете, мне выгодно. Коммунисты устраивают митинг против Гитлера - я сдаю свой зал коммунистам. Гитлеровцы устраивают митинг против коммунистов - я сдаю зал гитлеровцам. В моем помещении сегодня демократы проклинают республиканцев, а завтра республиканцы доказывают с этой же трибуны, что мистер Рузвельт большевик и ведет Америку к анархии. У меня зал для всех. Я делаю свой бизнес. Но все-таки у меня есть убеждения. Недавно защитники Бруно Гауптмана, который убил ребенка Линдберга, хотели снять мой зал для агитации в пользу Гауптмана. И вот этим людям я не дал своего зала. А все прочие - пожалуйста, приходите. Платите деньги и занимайте места, кто бы вы ни были - большевики, анархисты, реакционеры, баптисты, - мне все равно.
Прорявкав это, мужественный полковник уселся на свое место и стал допивать кофе.
В «Медисон-сквер-гарден», в этом «зале для всех», по выражению полковника, мы увидели большой матч бокса между бывшим чемпионом мира, итальянцем Карнера и немецким боксером, не самым лучшим, но первоклассным.
Арена «Медисон-сквер-гарден» представляет собой не круг, как обычные цирковые арены, а продолговатый прямоугольник. Вокруг прямоугольника довольно крутыми откосами подымаются ряды стульев. Еще до матча глазам зрителя предстает внушительное зрелище, - он видит двадцать пять тысяч стульев сразу: в театре двадцать пять тысяч мест. По случаю бокса - стулья стояли также на арене, вплотную окружая высокий ринг.
Сильный белый свет падал на площадку ринга. Весь остальной цирк был погружен в полумрак. Резкие крики продавцов в белых двурогих колпаках разносились по громадному зданию. Продавцы, пробираясь между рядами, предлагали соленые орешки, соленые бисквиты, резиновую жвачку и маленькие бутылочки с виски. Американцы по своей природе - жующий народ. Они жуют резинку, конфетки, кончики сигар, их челюсти постоянно движутся, стучат, хлопают.
Карнера выступал в предпоследней паре. Под оглушительные приветствия он вышел на ринг и осмотрелся тем мрачно-растерянным взглядом, которым обычно обладают все чересчур высокие и сильные люди. Это взгляд человека, все время боящегося кого-то или что-то раздавить, сломать, исковеркать.
Карнеру на его родине, в Италии, называют даже не по фамилии. У него есть кличка - «Иль гиганте». «Иль гиганте» - непомерно долговязый и длиннорукий человек. Если бы он был кондуктором московского трамвая, то мог бы свободно принимать гривенники от людей, стоящих у передней площадки. «Иль гиганте» сбросил яркий халат и показался во всей своей красе, длинный, костлявый, похожий на недостроенный готический собор.
Его противником был плотный белокурый немец среднего роста.
Раздался сигнал, мэнеджеры посыпались с ринга, и Карнера спокойно принялся колотить немца. Даже не колотить, а молотить. Крестьянин Карнера словно производил привычную для него сельскохозяйственную работу. Его двухметровые руки мерно вздымались и опускались. Чаще всего они попадали в воздух, но в тех редких случаях, когда они опускались на немца, нью-йоркская публика кричала: «Карнера! Бу-у!» Неравенство сил противников было слишком очевидно. Карнера был гораздо выше и тяжелее немца.
Тем не менее зрители кричали и волновались, словно исход борьбы не был предрешен заранее. Американцы очень крикливые зрители. Иногда кажется даже, что они приходят на бокс или футбол не смотреть, а покричать. В продолжение всего матча стоял рев. Если зрителям что-нибудь не нравилось или они считали, что один из боксеров неправильно дерется, трусит или мошенничает, то все они хором начинали гудеть: «Бу-у-у! Бу-у-у!», и аудитория превращалась в собрание симпатичных бизонов в мягких шляпах. Кроме того, зрители своим криком помогали дерущимся. За три с половиной раунда, в течение которых шла борьба между Карнерой и немцем, зрители потратили столько сил, сделали столько движений, что при правильном использовании этой энергии можно было бы построить шестиэтажный дом с лифтами, плоской крышей и кафетерией в первом этаже.
Третий раунд немец закончил почти ослепленный. У него был задет глаз. А в середине четвертого раунда он внезапно махнул рукой, как карточный игрок, которому не везет, и ушел с ринга, отказавшись продолжать бой.
Ужасное «бу-у-у! бу-у-у!» огласило беспредельные пространства цирка. Это было вовсе не спортивно - уходить с ринга. С ринга боксеров должны уносить, и именно за это зрители платят деньги. Но немцу, как видно, так тошно было представлять себе, как он через минуту или две получит нокаут, что он решил больше не драться.
Зрители бубукали все время, покуда несчастный боксер пробирался за кулисы. Они были так возмущены поведением немца, что даже не слишком приветствовали победителя. «Иль гиганте» поднял сложенные руки над головой, потом надел роскошный, как у куртизанки, шелковый халат, нырнул под веревки ринга и степенно отправился переодеваться, отправился походкой старой работящей лошади, возвращающейся в конюшню, чтобы засунуть свою длинную морду в торбу с овсом.
Последняя пара не представляла интереса. Вскоре мы вместе со всеми выходили из цирка. У выхода газетчики продавали ночные издания «Дейли Ньюс» и «Дейли Миррор», на первой странице которых афишными буквами было напечатано сообщение о том, что Карнера на четвертом раунде победил своего противника. От той минуты, когда это событие произошло, до того момента, как мы купили газету с сообщением о матче, прошло не больше получаса.
В ночном небе пылала электрическая надпись: «Джек Демпсей». Великий чемпион бокса, закончив свою карьеру на ринге, открыл поблизости от «Медисон-сквер-гарден» бар и ресторан, где собираются любители спорта. Никому из американцев не придет, конечно, в голову мысль укорить Демпсея в том, что из спортсмена он превратился в содержателя бара. Человек зарабатывает деньги, делает свой бизнес. Не все ли равно, каким способом заработаны деньги? Те деньги лучше, которых больше!
Бокс может нравиться или не нравиться. Это частное дело каждого человека. Но бокс - все-таки спорт; может быть - тяжелый, может быть - даже ненужный, но спорт. Что же касается американской борьбы, то она представляет собой зрелище нисколько не спортивное, хотя и удивительное.
Мы видели такую борьбу в «Медисон-сквер-гарден».
По правилам американской борьбы… Впрочем, зачем говорить о правилах, когда особенность этой борьбы заключается именно в том, что правил никаких нет! Можно делать что угодно: выламывать противнику руки; запихивать ему пальцы в рот, стараясь этот последний разорвать, в то время как противник пытается чужие пальцы откусить; таскать за волосы; просто бить; рвать ногтями лицо; тянуть за уши; душить за глотку - все можно делать. Эта борьба называется «реслинг» и вызывает у зрителя неподдельный интерес.
Борцы валяются на ринге, прищемив друг друга, лежат так по десять минут, плачут от боли и гнева, сопят, отплевываются, визжат, вообще ведут себя омерзительно и бесстыдно, как - грешники в аду.
Омерзение еще увеличивается, когда через полчаса начинаешь понимать, что все это глупейший обман, что здесь нет даже простой уличной драки между двумя пьяными хулиганами. Если один сильный человек хочет сломать руку другому, то, изловчившись, он всегда может это сделать. В «реслинге» же, несмотря на самые ужасные захваты, членовредительства мы не видели. Но американцы, как дети, верят этому наивному обману и замирают от восторга.
Разве можно сравнить это вульгарное зрелище с состязаниями ковбоев! На этой же прямоугольной арене, оскверненной «реслингом», мы видели «родео» - состязания пастухов с Запада.
На этот раз не было ни ринга, ни стульев. Чистый песок лежал от края до края огромной арены. На трибуне сидели оркестранты в ковбойских шляпах и изо всех сил дули в свои валторны и тромбоны.
Раскрылись ворота в сплошном деревянном барьере, и начался парад участников. На славных лошадках ехали представители романтических штатов Америки-ковбои и каугерлс (пастухи и пастушки) из Техаса, Аризоны, Невады. Колыхались поля исполинских шляп, девушки приветствовали публику мужественным поднятием руки. На арене было уже несколько сот всадников, а из ворот ехали все новые и новые ковбои.
Торжественная часть окончилась, началась художественная.
Ковбои по очереди выезжали из ворот верхом на низкорослых и бешено подскакивающих быках. По всей вероятности, этим быкам перед выходом на арену чем-то причиняли боль, потому что брыкались они невероятно. Задача всадника состояла в том, что ему надо было продержаться на спине животного как можно дольше, не хватаясь за него рукой и держа в правой руке шляпу. Под потолком висел огромный секундомер, за которым мог следить весь зал. Одни ковбой держался на осатаневшем быке семнадцать секунд, другой - двадцать пять. Некоторых всадников быки сбрасывали на землю уже на второй или третьей секунде. Победителю удалось продержаться что-то такое секунд сорок. У ковбоев были напряженные, застенчивые лица деревенских парней, не желающих осрамиться перед гостями.
Потом ковбои один за другим выносились на лошадях, размахивая свернутым в моток лассо. Перед лошадью, задрав хвостик, восторженным галопом скакал теленок. Опять пускали секундомер. Неожиданно веревка лассо вылетала из руки ковбоя. Петля вела себя в воздухе как живая. Секунду она висела над головой теленка, а уже в следующую секунду теленок лежал на земле, и спешившийся ковбой бежал к нему, чтобы с возможной быстротой связать теленка по всем правилам техасской науки и превратить его в тщательно упакованную, хотя и отчаянно мычащую покупку.
Любители «родео» вопили и записывали в книжечки секунды и доли секунд.
Самое трудное было оставлено на конец. Тут ковбоям было над чем поработать. Из ворот выпустили бодливую, злую корову. Она неслась по арене с такой быстротой, какой никак нельзя было ожидать от этого в общем смирного животного. Ковбой гнался за коровой на лошади, на всем скаку прыгнул ей на шею и, схватив за рога, пригнул к земле. Самым важным и самым трудным было повалить корову на землю. Многим этого так и не удалось сделать. Повалив корову, надо было связать ей все четыре ноги и выдоить в бутылочку, которую ковбой торопливо вытаскивал из кармана, хоть немного молока. На все это давалась только одна минута. Подоив корову, ковбой торжественно поднял над головой бутылочку и радостно побежал за загородку.
Блестящие упражнения пастухов, их минорные песни и черные гитары заставили нас забыть тяжкое хлопанье боксерских перчаток, раскрытые слюнявые пасти и заплаканные лица участников американской борьбы «реслинг».
Полковник оказался прав. На его арене можно было увидеть и хорошее и плохое.

Глава девятая. Мы покупаем автомобиль и уезжаем

По дороге в Синг-Синг, даже раньше, еще за завтраком с мистером Адамсом, мы стали уговаривать его поехать с нами в большое путешествие по Америке. Так как никаких аргументов у нас не было, то мы монотонно повторяли одно и то же:
- Ну, поедем с нами! Это будет очень интересно!
Мы уговаривали его так, как молодой человек уговаривает девушку полюбить его. Никаких оснований у него на это нет, но ему очень хочется, чтоб его кто-нибудь полюбил. Вот он и канючит.
Мистер Адамс ничего на это не отвечал, смущенный, как молодая девушка, или же старался перевести разговор на другую тему.
Тогда мы усиливали нажим. Мы придумали пытку, которой подвергали доброго пожилого джентльмена целую неделю.
- Имейте в виду, мистер Адамс, вы будете причиной нашей гибели. Без вас мы пропадем в этой стране, переполненной гангстерами, бензиновыми колонками и яйцами с ветчиной. Вот запаршивеем на ваших глазах в этом Нью-Йорке - и пропадем.
- Но, но, сэры, - говорил мистер Адамс, - но! Не нужно так сразу. Это будет непредусмотрительно поступать так. Да, да, да! Вы этого не понимаете, мистер Илф и мистер Петров!
Но мы безжалостно продолжали эти разговоры, чувствуя, что наш новый друг колеблется и что нужно как можно скорее ковать это толстенькое, заключенное в аккуратный серый костюм железо, покуда оно горячо.
Мистер Адамс и его жена принадлежали к тому сорту любящих супругов, которые понимают один другого с первого взгляда.
Во взгляде миссис Адамс можно было прочесть:
«Я знаю, тебе очень хочется поехать. Ты просто еле удерживаешься от того, чтобы не броситься в путь с первыми подвернувшимися людьми. Такая уж у тебя натура. Тебе ничего не стоит бросить меня и беби. Ты любопытен, как негритенок, хотя тебе уже шестьдесят три года. Подумай, сколько раз ты пересекал Америку и на автомобиле и в поезде! Ты же знаешь ее как свою квартиру. Но если ты хочешь еще раз посмотреть ее, то поезжай. Я готова для тебя на все. Только одно мне непонятно - кто будет у вас управлять машиной? Впрочем, делайте как знаете. А обо мне лучше не думать совсем».
«Но, но, Бекки! - читалось в ответном взгляде мистера Адамса. - Это будет неверно и преждевременно думать обо мне так мрачно. Я вовсе никуда не хочу ехать. Просто хочется помочь людям. И потом, я пропаду без тебя. Кто будет мне брить голову? Лучше всего поезжай с нами. Ты еще более любопытна, чем я. Все это знают. Поезжай! Кстати, ты будешь вести машину».
«А беби?» - отвечал взгляд миссис Адамс.
«Да, да! Беби! Это ужасно: я совсем забыл!»
Когда безмолвный разговор доходил до этого места, мистер Адамс поворачивался к нам и восклицал:
- Но, но, сэры! Это невозможно!
- Почему же невозможно? - ныли мы. - Все возможно. Так будет хорошо. Мы будем ехать, делать привалы, останавливаться в гостиницах.
- Кто же останавливается в гостиницах! - закричал вдруг мистер Адамс. - Мы будем останавливаться в туристгаузах или кэмпах.
- Вот видите, - подхватывали мы, - вы все знаете, поедем. Ну, поедем! Честное слово! Миссис Адамс, поедем с нами! Поедем! Поедем всей семьей!
- А беби? - закричали оба супруга.
Мы легкомысленно ответили:
- Беби можно отдать в ясли.
- Но, но, сэры! О, но! Вы забыли! Тут нет яслей. Вы не в Москве.
Это было верно. Мы были не в Москве. Из окон квартиры мистера Адамса были видны обнаженные деревья Сентрал-парка и из Зоологического сада доносились хриплые крики попугаев, подражавших автомобильным гудкам.
- Тогда отдайте ее знакомым, - продолжали мы.
Супруги призадумались. Но тут все испортила сама беби, которая вошла в комнату в ночном комбинезоне с вышитым на груди Микки-Маусом. Она пришла проститься, прежде чем лечь спать. Родители со стоном бросились к своей дочке. Они обнимали ее, целовали и каждый раз оборачивались к нам. Теперь во взглядах обоих можно было прочесть одно и то же: «Как? Обменять такую чудную девочку на этих двух иностранцев? Нет, этого не будет!»
Появление беби отбросило нас почти к исходным позициям. Надо было все начинать сначала. И мы повели новые атаки.
- Какое прекрасное дитя! Сколько ей? Неужели только два года? На вид можно дать все восемь. Удивительно самостоятельный ребенок! Вы должны предоставить ей больше свободы! Не кажется ли вам, что постоянная опека родителей задерживает развитие ребенка?
- Да, да, да, мистеры! - говорил счастливый отец, прижимая к своему животу ребенка. - Это просто шутка с вашей стороны.
Когда ребенка уложили спать, мы для приличия минут пять поговорили о том о сем, а затем снова стали гнуть свою линию.
Мы сделали множество предложений насчет беби, но ни одно из них не подходило. В совершенном отчаянии мы вдруг сказали, просто сболтнули:
- А нет ли у вас какой-нибудь почтенной дамы, которая могла бы жить с беби во время вашего отсутствия?
Оказалось, что такая дама, кажется, есть. Мы уже стали развивать эту идею, как мистер Адамс вдруг поднялся. Стекла его очков заблистали. Он стал очень серьезен.
- Сэры! Нам нужно два дня, чтобы решить этот вопрос.
Два дня мы слонялись по Нью-Йорку, надоедая друг другу вопросами о том, что будет, если Адамсы откажутся с нами ехать. Где мы тогда найдем идеальное существо? И мы подолгу стояли перед витринами магазинов дорожных вещей. Сумки из шотландской ткани с застежками-молниями, рюкзаки из корабельной парусины, мягкие кожаные чемоданы, пледы и термосы-все здесь напоминало о путешествии и манило к нему.

Предыдущая страница 3 Следующая страница


Одноэтажная Америка 4

Точно в назначенный срок в нашем номере появился мистер Адамс. Его нельзя было узнать. Он был медлителен и торжествен. Его жилет был застегнут на все пуговицы. Так приходит посол соседней дружественной державы к министру иностранных дел и сообщает, что правительство его величества считает себя находящимся в состоянии войны с державой, представителем которой и является означенный министр иностранных дел.
- Мистер Илф и мистер Петров, - сказал маленький толстяк, пыхтя и вытирая с лысины ледяной пот, - мы решили принять ваше предложение.
Мы хотели его обнять, но он не дался, сказав:
- Сэры, это слишком серьезный момент. Нельзя больше терять времени. Вы должны понять это, сэры.
За эти два дня мистер Адамс не только принял решение, но и детально разработал весь маршрут. От этого маршрута кружилась голова.
Сначала мы пересекаем длинный и узкий штат Нью-Йорк почти во всю его длину и останавливаемся в Скенектеди - городе электрической промышленности. Следующая большая остановка - Буффало.
- Может быть, это слишком тривиально - смотреть Ниагарский водопад, но, сэры, это надо видеть.
Потом, по берегу озера Онтарио и озера Эри, мы поедем в Детройт. Здесь мы посмотрим фордовские заводы. Затем - в Чикаго. После этого путь идет в Канзас-сити. Через Оклахому мы попадаем в Техас. Из Техаса в Санта-Фе, штат Нью-Мексико. Тут мы побываем на индейской территории. За Альбукерком мы переваливаем через Скалистые горы и попадаем в Грэнд-кэньон. Потом-Лас-Вегас и знаменитая плотина на реке Колорадо-Боулдер-дам. И вот мы в Калифорнии, пересекши хребет Сиерра-Невады. Затем Сан-Франциско, Лос-Анжелос, Голливуд, Сан-Диэго. Назад, от берегов Тихого океана, мы возвращаемся вдоль мексиканской границы, через Эль-Пасо, Сан-Антонио и Юстон. Здесь мы движемся вдоль Мексиканского залива. Мы уже в черных штатах - Луизиана, Миссисипи, Алабама. Мы останавливаемся в Нью-Орлеане и через северный угол Флориды, через Талагасси, Саванну и Чарльстон движемся к Вашингтону, столице Соединенных Штатов.
Сейчас легко писать обо всем этом, а тогда… Сколько было криков, споров, взаимных убеждений! Всюду хотелось побывать, но ограничивал срок. Bсe автомобильное путешествие должно было занять два месяца, и ни одним днем больше. Адамсы решительно заявили, что могут расстаться с беби только на шестьдесят дней.
Остановка была за автомобилем. Какой купить автомобиль?
Хотя заранее было известно, что будет куплен самый дешевый автомобиль, какой только найдется на территории Соединенных Штатов, но мы решили посетить автомобильный салон тысяча девятьсот тридцать шестого года. Был ноябрь месяц тысяча девятьсот тридцать пятого года, и салон только что открылся.
В двух этажах выставочного помещения было собрано, как в фокусе, все сказочное сиянье автомобильной Америки. Не было ни оркестров, ни пальм, ни буфетов, - словом, никаких дополнительных украшений. Автомобили сами были так красивы, что не нуждались ни в чем. Благородный американский технический стиль заключается в том, что суть дела не засорена ничем посторонним. Автомобиль есть тот предмет, из-за которого сюда пришли. И здесь существует только он. Его можно трогать руками, в него можно садиться, поворачивать руль, зажигать фары, копаться в моторе.
Длинные тела дорогих «паккардов», «кадиллаков» и «роллс-ройсов» стояли на зеркальных стендах. На отдельных площадках вращались специально отполированные шасси и моторы. Кружились и подскакивали никелированные колеса, показывая эластичность рессор и амортизаторов.
Каждая фирма демонстрировала собственный технический трюк, какое-нибудь усовершенствование, заготовленное для того, чтобы окончательно раздразнить покупателя, вывести его (а главным образом его жену) из состояния душевного равновесия.
Все автомобили, которые выставила фирма «Крайслер», были золотого цвета. Бывают такие жуки, кофейно-золотые. Стон стоял вокруг этих автомобилей. Хорошенькие худенькие американочки, с голубыми глазами весталок, готовы были совершить убийство, чтобы иметь такую машину. Их мужья бледнели при мысли о том, что сегодня ночью им придется остаться наедине со своими женами и убежать будет некуда. Много, много бывает разговоров в Нью-Йорке в ночь после открытия автомобильного салона! Худо бывает мужчине в день открытия выставки! Долго он будет бродить вокруг супружеского ложа, где, свернувшись котеночком, лежит любимое существо, и бормотать:
- Мисси, ведь наш «плимут» сделал только двадцать тысяч миль. Ведь это идеальная машина.
Но существо не будет даже слушать своего мужа. Оно будет повторять одно и то же, одно и то же:
- Хочу золотой «крайслер»!
И в эту ночь честная супружеская кровать превратится для мужа в утыканное гвоздями ложе индийского факира.
Но низкие могучие «корды» с хрустальными фонарями, скрывающимися в крыльях для пущей обтекаемости, заставляют забыть о золотых жуках. Американочки забираются в эти машины и сидят там целыми часами, не в силах выйти. В полном расстройстве чувств, они нажимают кнопку, и фонари торжественно выползают из крыльев. Снова они касаются кнопки, и фонари прячутся в свои гнезда. И снова ничего не видно снаружи - голое сверкающее крыло.
Но все блекнет - и золото и хрусталь - перед изысканными и старомодными на вид формами огромных «роллс-ройсов». Сперва хочется пройти мимо этих машин. Сперва даже удивляешься: почему среди обтекаемых моделей, прячущихся фар и золотых колеров стоят эти черные простые машины! Но стоит только присмотреться, и становится ясным, что именно это самое главное. Это машина на всю жизнь, машина для сверхбогатых старух, машина для принцев. Тут Мисси замечает, что никогда не достигнет полного счастья, что никогда не будет принцессой. Для этого ее Фрэнк зарабатывает в своем офисе слишком мало денег.
Никогда этот автомобиль не выйдет из моды, не устареет, как не старятся бриллианты и соболя. Ох, туда даже страшно было садиться! Чувствуешь себя лордом-хранителем печати, который потерял печать и сейчас будет уволен.
Мы посидели в «роллс-ройсе» и решили его не покупать. Это было для нас слишком роскошно. Он едва ли пригодился бы нам в том суровом путешествии, которое нам предстояло. Кстати, и стоил он много тысяч долларов.
Потом мы кочевали из машины в машину. Сидели мы и в голубом «бьюике», и в маленьком и дешевом «шевроле», вызывали мы нажатием кнопки фордовские фары из их убежища, ощупывали «плимуты», «олдсмобили», «студебеккеры», «гудзоны», «нэши», даже нажимали клаксон «кадиллака» с таким видом, как будто от этого зависело - купим мы «кадиллак» или нет. Но, вызвав из недр чудесной машины могучий степной рев, мы отошли в сторону. Нет! Не купим! Не по средствам!
Мы посетили также и другие автомобильные салоны. Они помещались преимущественно под открытым небом, на городских пустырях, и все их великолепие портила большая вывеска с надписью «подержанные автомобили».
Тут тоже были «студебеккеры», «олдсмобили», «кадиллаки», «гудзоны» и «плимуты». Но что сделало время! Никаким ремонтом нельзя было скрыть их почтенной старости.
- Это машины для очень богатых людей, - неожиданно сказал мистер Адамс. - Я советую вам купить новый форд. Подержанная машина стоит недорого, но вы никогда не знаете, сколько раз вам придется чинить ее в дороге, сколько она жрет бензина и масла. Нет, нет, мистеры, это было бы глупо - покупать старье.
И хотя на каждом из таких базаров стоял под особым балдахинчиком автомобиль, украшенный соблазнительным плакатом: «Сенсация сегодняшнего дня», и нам безумно хотелось эту сенсацию приобрести (продавалась она совсем дешево и выглядела просто замечательно), Адамс был непреклонен и удержал нас от опасной покупки.
Мы купили новый форд.
Сначала мы хотели купить форд с радиоустановкой. Но нам рассказали одну ужасную историю. Недавно произошла катастрофа, в горах разбилась машина. Искалеченные люди несколько часов пролежали в ней под звуки фокстротов, которые исполнял уцелевший радиоприемник. После этого, конечно, мы от радио отказались. Кстати, оно стоило сорок два доллара.
От отопления мы тоже отказались. Зачем отопление, если все равно надо одно окно держать открытым, иначе запотеет ветровое стекло. К тому же отопление стоило дорого - двенадцать долларов.
Пепельница стоила дешево, но покупать ее уже не было времени.
Одним словом, мы купили самый обыкновенный форд, без радио, без отопления, без пепельницы и без заднего сундука, но зато с электрической зажигалкой.
Продал нам его «дилер» (торговец автомобилями) в нижней части города, где-то на Второй авеню, угол 1-й улицы, район города не самый аристократический. Наш новый автомобиль, или - как в Америке говорят - «кар», стоял в пустом сарае. В сарае было сумрачно и грязновато. И дилер был похож на гангстера и даже не выражал особого желания продать нам машину. Купим - купим, не купим - не надо. И тем не менее мы сразу увидели: это то, что мы искали. Автомобиль был совершенно новый, благородного мышиного цвета, выглядел как дорогой, а стоил дешево. Чего еще можно желать от автомобиля! Бесплатных пирожных, как любил говорить Маяковский? Таких чудес на свете не бывает! Мы его сразу купили.
Мы очень полюбили наш новый кар. И когда все хлопоты были уже закончены, когда мы получили документы на право владения машиной, когда она уже имела желтый номер ЗС-99-74 и надпись «Нью-Йорк» и была застрахована на тот случай, если мы на кого-нибудь налетим, а также если на нас кто-нибудь налетит, - когда мы в первый раз ехали в своей машине по Нью-Йорку и миссис Адамс сидела за рулем, а сам Адамс помещался рядом с ней, мы были очень горды и не совсем понимали, почему безмолвствует великий город. Чтобы сделать нам приятное, старый Адамс сказал, что за всю свою жизнь не видел такого удачного, приемистого, легкого на ходу и экономичного автомобиля.
- Да, удивительно удобно и хорошо им управлять. Вам удивительно повезло, что вы купили именно этот автомобиль, - подтвердила миссис Адамс.
Мы тоже чувствовали удовлетворение от того, что среди двадцати пяти миллионов американских автомобилей нам все-таки удалось заполучить самый лучший.
Последнюю ночь мы провели у Адамсов.
Мы решили встать как можно раньше, чтобы выехать, пока бедная беби еще спит. Но это не удалось. Девочка застала нас в разгаре перетаскивания чемоданов. На Адамсов жалко было смотреть. Они лживыми голосами уверяли беби, что через час вернутся. Негритянка плакала. Мы чувствовали себя подлецами.
Машина скользнула по влажному асфальту Сентрал-парк-вест, спидометр начал отсчитывать мили, мы двинулись в дальний путь.

Часть вторая «Через восточные штаты»

Глава десятая. На автомобильной дороге

Гордые башни Нью-Йорка остались позади. Оправленные в нержавеющую сталь грани «Импайра» смутно светились в утренней мгле, нависшей над гигантским городом. Тонкий туман окутывал вершины «Радио-сити», «Крайслера», «Вулворта» и других небоскребов с именами и без имен. Сейчас мы ехали оживленной и неказистой окраиной.
По брусчатым мостовым бежала мутная вода. Зеленый железный мост надземки перерезал улицу на высоте пятых этажей. Темпераментный нью-йоркский народ лихо несся на автомобилях по своим делам. Мелькала полосатая вертушка парикмахера - вращающийся стеклянный цилиндр с белыми, красными и синими полосами. В красном кирпичном доме помещалась торговля поджаренными сандвичами. Впрочем, все дома здесь были кирпичные, все были красные. Что тут может понравиться, что тут можно полюбить?
Нью-Йорк-город пугающий. Миллионы людей мужественно ведут здесь борьбу за свою жизнь. В этом городе слишком много денег. Слишком много у одних и совсем мало у других. И это бросает трагический свет на все, что происходит в Нью-Йорке.
Мы расстались с этим городом на два месяца.
Маршрут первого дня был ясен. Мы едем в Скенектеди по федеральной дороге N 9, через Поукипси (для изображения этого слова на английском языке надо израсходовать двенадцать букв), Гудзон и столицу штата Нью-Йорк-Олбани.
Режим путешествия тоже был ясен. В нашем распоряжении шестьдесят дней, и нам необходимо проехать приблизительно десять тысяч миль. Если делать даже двести пятьдесят миль в день, то мы покроем это расстояние в сорок дней. Пятнадцать дней мы положили на осмотры, ознакомления, изучения и прочее. Итого, пятьдесят пять дней. Пять дней оставалось в запас, на непредвиденные обстоятельства. К этому надо только добавить, что миля содержит в себе один и шесть десятых километра.
Чемодан с нашими вещами лег в багажник, помещавшийся под задним сиденьем. Там были рубашки, носовые платки, а главным образом рекомендательные письма, новые рекомендательные письма по всему маршруту нашего путешествия. Адресатами опять были профессора, театральные деятели, поэты, инженеры, политические дельцы, губернаторы и сенаторы.
В общем, рекомендательного товара было много.
Пора уже исполнить обещание написать об американских дорогах отдельную главу. Они стоят этого. Может быть, они стоят даже большего - целой вдохновенной книги.
Мы не впервые очутились на автомобильной дороге. Теперь мы уже привыкли, притерпелись к этому блестящему дорожному устройству, но первое впечатление было незабываемым. Мы ехали по белой железобетонной плите толщиной в одиннадцать дюймов. Эта идеально ровная поверхность была слегка шероховата и обладала огромным коэффициентом сцепления. Дождь не делал ее скользкой.
Мы катились по ней с такой легкостью и бесшумностью, с какой дождевая капля пролетает по стеклу. Дорога на всем своем протяжении была разграфлена белыми толстыми полосами. По ней в обоих направлениях могли идти сразу четыре машины. Практически эти дороги, подобно дорогам древнего Рима, построены на вечные времена.
Миссис Адамс иногда жалобно оглядывалась на нас, но мы делали вид, что не понимаем ее взглядов, хотя понятно было все. Миссис Адамс хотелось прибавить газу, но дилер при продаже машины рекомендовал ехать первые несколько дней не быстрее сорока миль в час. Это необходимо для того, чтобы не погубить еще не разработавшегося мотора. Мистер Адамс глянул на спидометр и, увидев, что красивая тонкая стрелка уже качается возле цифры «50», сразу захлопотал:
- Но, но, Бекки! It's impossible! Это невозможно! Кар еще жесткий, с ним надо обращаться очень, очень осторожно. Не так ли, мистеры?
Мы ничего еще не понимали в обращении с автомобилями и только закивали головами, не отрывая глаз от белой полосы дороги.
О, эта дорога! В течение двух месяцев она бежала нам навстречу - бетонная, асфальтовая или зернистая, сделанная из щебня и пропитанная тяжелым маслом.
- Безумие думать, что по американской федеральной дороге можно ехать медленно. Одного желания быть осторожным мало. Рядом с вашей машиной идут еще сотни машин, сзади напирают целые тысячи их, навстречу несутся десятки тысяч. И все они гонят во весь дух, в сатанинском порыве увлекая вас с собой. Вся Америка мчится куда-то, и остановки, как видно, уже не будет. Стальные собаки и птицы сверкают на носах машин.
Среди миллионов автомобилей и мы пролетели от океана до океана, - песчинка, гонимая бензиновой бурей, уже столько лет бушующей над Америкой!
Наша машина мчалась сквозь строй газолиновых станций, на каждой из которых было шесть, восемь и даже десять красных или желтых колонок. У одной из них мы остановились, чтобы наполнить бак.
Из опрятного зданьица, в большой стеклянной витрине которого виднелись всякие автомобильные мази и порошки, вышел человек в фуражке с полосатым верхом и в полосатом комбинезоне. Расстегнутый ворот открывал полосатый воротничок и черный кожаный галстук-бабочку. Это такой технический шик - носить кожаные бантики. В отверстие бака он вставил резиновый рукав, и колонка принялась автоматически отсчитывать количество поглощенных автомобилем галлонов бензина. Одновременно с этим на счетчике колонки выскакивали цифры, указывающие стоимость бензина. С каждым новым галлоном аппарат издавал мелодичный звонок. Звонки - тоже технический шик. Можно и без звонков.
Здесь мы услышали слово «сервис», что означает - обслуживание.
Бак наполнен, и можно ехать дальше. Но джентльмен в полосатой фуражке и кожаном галстуке не считает свою миссию законченной, хотя сделал то, что ему полагалось сделать, - продал нам одиннадцать галлонов бензина, ровно столько, сколько мы просили. Начался великий американский сервис.
Человек с газолиновой станции (в Штатах бензин называется газолином) открывает капот машины и металлической линейкой с делениями проверяет уровень масла в моторе. Если масла необходимо добавить, он сейчас же принесет его в красивых консервных банках или высоких широкогорлых бутылках. Стоимость масла, конечно, оплачивается.
Затем проверяется давление воздуха в шинах. Мы держали давление в передних шинах тридцать шесть английских фунтов, а в задних - тридцать. Лишний воздух, выпустят, если его не хватает - добавят.
Затем полосатый джентльмен обращает внимание на ветровое стекло. Он протирает его чистой и мягкой тряпкой. Если стекло очень загрязнилось, оно протирается особым порошком.
Все это проделывается быстро, но не суетливо. За время этой работы, которая не стоит путешественнику ни цента, человек с газолиновой станции еще расскажет вам о дороге и о погоде, стоящей по вашему маршруту.
Итак, все в порядке и, казалось бы, ничего больше в области обслуживания автомобиля уже нельзя сделать. Но здесь размягченному сервисом путешественнику начинает казаться, что правая передняя дверца машины недостаточно плотно захлопывается. Благожелательно улыбаясь, полосатый джентльмен извлекает из заднего кармана инструменты - и через две минуты дверь в порядке.
Кроме того, путешественник получает превосходную карту штата, напечатанную какой-нибудь нефтяной компанией, торгующей бензином на дорогах. Есть карты «Стандард Ойл», «Шелл», «Сокони», «Коноко», «Эссо», или «Эссо-лубо». Все они отлично напечатаны на прекрасной бумаге, очень легко читаются и дают абсолютно точные и самые последние сведения. Не может быть, чтобы вам дали карту, отражающую состояние дорог в прошлом году. Все карты свежие, и если на какой-нибудь дороге идет серьезный ремонт, то и это указано в карте. На ее оборотной стороне перечислены гостиницы и туристские домики, в которых, можно переночевать. Перечислены даже достопримечательности, расположенные на пути.
Весь сервис есть бесплатное приложение к купленному бензину. Тот же сервис будет оказан, даже если вы купите только два галлона бензина. Разницы в обращении здесь не знают. Какой-нибудь старенький «шевролишка» и рассверкавшийся многотысячный «дюзенберг», чудо автомобильного салона тысяча девятьсот тридцать шестого года, встретят здесь одинаково ровное, быстрое и спокойное обслуживание.
На прощанье человек с газолиновой станции сказал нам, что он лично ехал бы на новой машине со скоростью не сорока миль в час, а тридцати, - и не только первые пятьсот миль, а всю первую тысячу. Зато мотор будет впоследствии работать идеально. Миссис Адамс была этим совершенно убита и, печально улыбаясь, держала скорость двадцать восемь - двадцать девять миль.
Мы же, мужчины, занимались вычислениями. Как приятно быть деловитым, когда нет никаких дел. Наш благородный мышиный форд показал, что расходует на каждые шестнадцать миль один галлон бензина. В штате Нью-Йорк бензин стоит шестнадцать центов за галлон. Значит, полный бак в четырнадцать галлонов стоимостью в два доллара двадцать четыре цента давал нам возможность сделать двести двадцать четыре мили. Мили мы переводили на километры, и выходило, что стоимость автомобильного путешествия в Штатах гораздо ниже, чем в Европе.
Эта утешительная арифметика помогала сносить обиды, которые причиняли нам обгонявшие нас автомобили. Есть что-то обидное в том, что вас обгоняют. А в Америке страсть обгонять друг друга развита необыкновенно сильно и ведет к еще большему увеличению числа катастроф, аварий и всего того сорта приключений на дорогах, который носит в Америке название «эксидент». Американцы ездят быстро. С каждым годом они ездят все быстрее, - дороги г каждым годом становятся все лучше, а моторы автомобилей все сильнее. Ездят быстро, смело и, в общем, неосторожно. Во всяком случае, собаки в Америке больше понимают, что такое автомобильная дорога, чем сами автомобилисты. Умные американские собаки никогда не выбегают на шоссе, не мчатся с оптимистическим лаем за машинами. Они знают, чем это кончается. Задавят - и все. Люди в этом отношении как-то беззаботнее.
Мы остановились на завтрак у придорожного ресторана с вывеской «Обедай и танцуй». Мы были одни в большой темноватой комнате с площадкой для танцев посредине.
Из небольших полоскательных чашек мы ели коричневый супчик, заедая его «крэкерами» - маленькими солоноватыми сухариками, оправдывавшими свое название неслыханным треском на зубах. Когда мы принялись за большие «ти-боун-стейки», бифштексы из охлажденного мяса с Т-образной костью, в стареньком форде подъехал сам хозяин ресторанно-увеселительного агрегата «Обедай и танцуй». Он стал таскать из машины в зал охапки сухих кукурузных стеблей и украшать ими комнату. Сегодня вечером соберется окрестная молодежь, будут танцы. Все это выглядело очень мило, мирно, даже патриархально. А мы отъехали от Нью-Йорка только сто миль. Только в ста милях позади находилось самое громыхательное поселение в мире, а здесь уже тишина, провинциальный, захватывающий душу флирт во время танцев, какие-то стебли, даже цветочки.
У самых дверей тихого ресторана лежал матовый бетон первоклассной дороги. Рана снова раскрылась на сердце миссис Адамс, когда эта леди села за руль. Тридцать миль в час - и ни одной милей больше!
Иностранец, даже не владеющий английским языком, может с легкой душой выехать на американскую дорогу. Он не заблудится здесь, в чужой стране. В этих дорогах самостоятельно разберется даже ребенок, даже глухонемой. Они тщательно перенумерованы, и номера встречаются так часто, что ошибиться в направлении невозможно.
Иногда две дороги сходятся на время в одну. Тогда на придорожном столбике помещаются два номера. Номер федеральной дороги вверху, номер дороги штата - под ним. Иногда сходятся вместе пять дорог, семь, даже десять. Тогда количество номеров вырастает вместе со столбиком, к которому они прикреплены, и указатель становится похожим на древний индейский тотем.
На дорогах есть множество различных знаков. Но - замечательная особенность! - среди них нет ни одного лишнего, который отвлекал бы внимание водителя. Знаки установлены низко над землей, с правой стороны, так, чтобы шофер видел их, не отводя взгляда от дороги. Они никогда не бывают условны и не требуют никакой расшифровки. В Америке никогда не встретишь какого-нибудь таинственного синего треугольника в красном квадрате - знака, над смыслом которого можно ломать голову часами.
Большинство дорожных обозначений выложено круглыми зеркальными стекляшками, которые ночью отражают свет автомобильных фонарей. Таким образом, знак светится сам собой. Черные надписи на желтом фоне (это самые заметные цвета) предупреждают: «Медленно», «Школьная зона», «Стоп! Опасно!», «Узкий мост», «Предел скорости - 30 миль», «Пересечение дорог», или: «Через триста футов будет ухаб». И точно, ровно через триста футов будет ухаб. Впрочем, такая надпись встречается так же редко, как и самый ухаб.
У скрещения дорог стоят столбы с толстыми деревянными стрелами. На стрелах - названия городов и число миль до них.
Шумя и завывая, летели нам навстречу тяжелые серебряные автоцистерны с молоком. Они везли молоко для семи миллионов человек нью-йоркского населения. Душа уходит в пятки, когда впереди показываются громадные молочные машины, приближающиеся с быстротой шквала. Особенно великолепны цистерны ночью, когда, окаймленные цепями зеленых и красных фонариков, безостановочно летят они к Нью-Йорку. Семь миллионов человек хотят пить молоко, и оно должно быть доставлено вовремя.
Еще величественнее выглядят грузовики со специальными прицепами, перевозящие сразу по три или четыре новых автомобиля. На расстоянии примерно до тысячи миль доставка на грузовиках стоит дешевле, чем по железной дороге. И снова на нас налетает буря, на этот раз сверкающая лаком и никелем, Мы на секунду закрываем глаза от нестерпимого блеска и едем дальше.
Дороги - одно из самых замечательных явлений американской жизни. Именно жизни, а не одной лишь техники. Соединенные Штаты имеют сотни тысяч миль так называемых high ways, дорог высокого класса, по которым идет регулярное автобусное сообщение. Автобусы мчатся по расписанию со скоростью шестидесяти миль, и проезд в них стоит вдвое дешевле, чем по железной дороге.
В любое время суток, в любое время года, в самую скверную погоду бешено мчатся по Америке пассажирские автобусы. Когда видишь ночью летящую через пустыню тяжелую и грозную машину, невольно вспоминаются бретгартовские почтовые дилижансы, управляемые отчаянными кучерами.
Автобус несется по гравийному шоссе. Он переворачивает крупные камни, а мелкие увлекает за собой. Опоздания быть не может. Где мы? В штате Нью-Мексико. Скорей, еще скорей! Молодой шофер добавляет газу. Карлсбад, Лордсбург, Лас-Крузес! Машина наполняется шумом и ветром, в котором дремлющие в своих креслах пассажиры слышат великую мелодию американского материка.
Америка лежит на большой автомобильной дороге.
Когда закрываешь глаза и пытаешься воскресить в памяти страну, в которой пробыл четыре месяца, - представляешь себе не Вашингтон с его садами, колоннами и полным собранием памятников, не Нью-Йорк с его небоскребами, с его нищетой и богатством, не Сан-Франциско с его крутыми улицами и висячими мостами, не горы, не заводы, не кэньоны, а скрещение двух дорог и газолиновую станцию на фоне проводов и рекламных плакатов.

Глава одиннадцатая. Маленький город

Мы остановились в маленьком городе и пообедали в аптеке.
Здесь надо объяснить, что представляет собой маленький американский город и что это за аптека, в которой можно пообедать. Эта история может быть названа: «Провизор без мистики, или Тайна американской аптеки».
Когда крупные американские дельцы в погоне за наживой обратили свое внимание на аптечное дело, то прежде всего их заинтересовало, чем занимаются за своими перегородками провизоры.
Что они там такое, важно нахмурив лица, растирают пестиками в своих толстых фаянсовых чашках? Лекарства? Ну, сколько есть этих лекарств на свете? Пятьдесят, сто, ну сто двадцать, наконец! Сто двадцать жаропонижающих, возбуждающих или болеутоляющих лекарств! Зачем же изготовлять их кустарным способом в аптеках? Их надо производить в массовом масштабе на фабриках.
Оттого что лекарства стали изготовляться на фабриках, больному легче не стало, - лекарства не подешевели. Но провизоры потеряли свой заработок. Его перехватили аптечные фабриканты.
Для увеличения своих доходов околпаченные провизоры стали продавать мороженое, прохладительные воды, мелкую галантерею, игрушки, папиросы, кухонную посуду, - словом, пустились во все тяжкие.
И теперешняя американская аптека представляет собой большой бар с высокой стойкой и вертящимися рояльными табуретками перед ней. За стойкой суетятся рыжие парни в сдвинутых набок белых пилотках или кокетливые, завитые на несколько лет вперед девицы, похожие на очередную, только что вошедшую в моду кинозвезду. Иногда они похожи на Кей Френсис, иногда на Грету Гарбо, раньше все они смахивали на Глорию Свэнсон. Девушки сбивают сливки, пускают из никелированных кранов шумные струи сельтерской воды, жарят кур и со звоном кидают в стаканы кусочки льда.
Но хотя аптека давным-давно превратилась в закусочное заведение, хозяин ее обязан тем не менее быть провизором, иметь, некоторым образом, научный багаж, настоятельно необходимый при подаче кофе, мороженого, поджаренного хлеба и прочих аптечных товаров.
В самом дальнем углу веселого учреждения помещается стеклянный шкафик с баночками, коробочками и бутылочками. Нужно побыть в аптеке полчаса, чтобы заметить наконец этот шкафик. Там хранятся лекарства.
В Нью-Йорке уцелела одна аптека, в которой провизор лично изготовляет лекарственные снадобья. О, это замечательное заведение, окутанное ореолом медицинской тайны! В доказательство того, что здесь действительно приготовляют лекарства вручную, хозяин аптеки выставил в окне кучу старых, пожелтевших рецептов. Выглядит все это, как берлога средневекового алхимика. Даже страшно войти! То ли дело обыкновенная аптека. В ней можно покушать, купить карманные часы или будильник, кастрюлю или игрушку, можно купить или взять напрокат книгу.
Мы скорбно посмотрели на карточку. Обед № 1 , обед № 2, обед № 3, обед № 4. Динер намбр уан, динер намбр ту, динер намбр три, динер намбр фор! Обед номер четыре стоит вдвое дороже обеда номер два. Но это не значит, что он вдвое лучше, - нет, он просто вдвое больше. Если в обеде номер два блюдо под названием «кантри сосидж» состоит из трех обрубленных сосисок, то в обеде номер четыре этих обрубленных «сосиджей» будет шесть, но вкус останется тот же самый.
После обеда мы заинтересовались духовной пищей, которой в аптеке тоже торговали. Здесь были дико раскрашенные фотографические открытки с видами местных достопримечательностей, очень дешевые - две штуки за пять центов. Черные стоили по пять центов за штуку. Цена была правильная: черные открытки были прекрасные, а цветные - большая дрянь. Мы рассмотрели полку с книгами. Все это были романы: «Быть грешником - дело мужчины», «Пламя догоревшей любви», «Первая ночь», «Флирт женатых».
- Нет, нет, сэры, - сказал мистер Адамс, - вы не должны сердиться. Вы находитесь в маленьком американском городке.
Очень многим людям Америка представляется страной небоскребов, где день и ночь слышится лязг надземных и подземных поездов, адский рев автомобилей и сплошной отчаянный крик биржевых маклеров, которые мечутся, среди небоскребов, размахивая ежесекундно падающими акциями. Это представление твердое, давнее и привычное.
Конечно, все есть - и небоскребы, и надземные дороги, и падающие акции. Но это принадлежность Нью-Йорка и Чикаго. Впрочем, даже там биржевики не мечутся по тротуарам, сбивая с ног американских граждан, а топчутся незаметно для населения в своих биржах, производя в этих монументальных зданиях всякие некрасивые махинации.
В Нью-Йорке небоскребов очень много. В Чикаго - чуть поменьше. В других же больших городах их совсем мало - по два, по три на город. Высятся они там как-то одиноко, на манер водопроводной башни или пожарной каланчи. В маленьких городах небоскребов нет.
Америка по преимуществу страна одноэтажная и двухэтажная. Большинство американского населения живет в маленьких городках, где жителей три тысячи человек, пять, десять, пятнадцать тысяч.
Какому путешественнику неизвестно первое, неповторимое чувство взволнованного ожидания, которое охватывает душу при въезде в город, где он еще никогда не был! Каждая улица, каждый переулочек открывают жаждущим глазам путешественника все новые и новые тайны. К вечеру ему начинает казаться, что он уже успел полюбить этот город. По виду уличной толпы, по архитектуре зданий, по запаху рынка, наконец по цвету, свойственному лишь этому городу, складываются у путешественника первые, самые верные впечатления. Он может прожить в городе год, изучить все его углы, завести друзей, потом забыть фамилии этих друзей, позабыть все изученное так добросовестно, но первых впечатлений он не забудет никогда.
Ничего этого нельзя сказать об американских городах. Есть, конечно, и в Америке несколько городов, имеющих свое неповторимое лицо - Сан-Франциско, Нью-Йорк, Нью-Орлеан или Санта-Фе. Ими можно восхищаться, их можно полюбить или возненавидеть. Во всяком случае, они вызывают какое-то чувство. Но почти все остальные американские города похожи друг на друга, как пять канадских близнецов, которых путает даже их нежная мама. Это обесцвеченное и обезличенное скопление кирпича, асфальта, автомобилей и рекламных плакатов вызывает в путешественнике лишь ощущение досады и разочарования.
И если в первый маленький город путешественник въезжает с чувством взволнованного ожидания, то во втором городе это чувство заметно остывает, в третьем сменяется удивлением, в четвертом - иронической улыбкой, а в пятом, семнадцатом, восемьдесят шестом и сто пятидесятом превращается в равнодушие, как будто навстречу автомобилю несутся не новые, незнакомые города неведомой страны, а обыкновенные железнодорожные станции с обязательным колоколом, кипятильником и дежурным в красной шапке.
Через город проходит главная улица. Называется она обязательно либо Мейн-стрит (что так и означает Главная улица), либо Стейт-стрит (улица штата), либо Бродвей.
Каждый маленький город хочет быть похожим на Нью-Йорк. Есть Нью-йорки на две тысячи человек, есть на тысячу восемьсот. Один Нью-йоркчик нам попался даже на девятьсот жителей. И это был настоящий город. Жители его ходили по своему Бродвею, задрав носы к небу. Еще неизвестно, чей Бродвей они считали главным, свой или нью-йоркский.
Архитектура домов главной улицы не может доставить глазу художественного наслаждения. Это кирпич, самый откровенный кирпич, сложенный в двухэтажные кубы. Здесь люди зарабатывают деньги, и никаких отвлеченных украшений не полагается.
Эта нижняя часть города называется «бизнес-сентер» - деловой центр. Здесь помещаются торговые заведения, деловые конторы, кино. Тротуары безлюдны. Зато мостовые заставлены автомобилями. Они занимают все свободные места у обочин. Им запрещается останавливаться только против пожарных крапов или подъездов, о чем свидетельствует надпись: «No parking!»-«Не останавливаться!»
Это иногда превращается в мучительное занятие - найти место, где можно поставить машину, как говорят русские в Америке - «припарковаться». Однажды вечером мы оказались в Сан-Диэго, городе на тихоокеанском берегу. Нам надо было где-нибудь поставить машину, чтобы пообедать. И мы битый час разъезжали по городу, горя желанием «припарковаться». Город был так переполнен машинами, что не нашлось места еще для одной, всего только одной машины.
Характер маленькому американскому городу придают не здания, а автомобили и все, что с ними связано, - бензиновые колонки, ремонтные станции, магазины Форда или «Дженерал Моторс». Эти черты присущи решительно всем американским городам. Можно проехать тысячу миль, две тысячи, три - изменятся природа, климат, часы придется перевести вперед, но городок, в котором вы остановитесь ночевать, будет такой же самый, какой предстал перед вами две недели тому назад. Так же не будет в нем прохожих, столько же, если не больше, будет автомобилей у обочин, вывески аптек и гаражей будут пылать тем же неоном или аргоном. Главная улица по-прежнему будет называться Бродвей, Мейн-стрит или Стейт-стрит. Разве только дома будут построены из другого материала.
«Резиденшел-парт», жилая часть города, совсем уже пустынна. Тишина нарушается только шорохом покрышек пробегающих автомобилей. Мужчины работают в своем «бизнес-сентер», домашние хозяйки занимаются уборкой. В одноэтажных или двухэтажных домиках шипят пылесосы, передвигается мебель, вытираются золотые рамы фотографических портретов. Работы много, в домике шесть или семь комнат. Достаточно побывать в одном, чтобы знать, какая мебель стоит в миллионах других домиков, знать даже, как она расставлена. В расположении комнат, в расстановке мебели - во всем этом существует поразительное сходство.
Домики с дворами, где обязательно стоит легкий дощатый, не запирающийся на ключ гараж, никогда не бывают отделены заборами друг от друга. Цементная полоска ведет от дверей дома к тротуару. Толстый слой опавших листьев лежит на квадратиках газонов. Опрятные домики сияют под светом осеннего солнца.
Иногда та часть «резиденшел-парт», где живут обеспеченные люди, производит оглушительное впечатление. Здесь такая идиллия богатства, что кажется - это может быть только в сказке. Черные няньки в белых передниках и чепчиках прогуливают здесь маленьких джентльменов. Рыжеволосые девочки с синими глазами катят легкие желтые обручи. Прекрасные «туринг-кары» стоят у богатых особняков.
А рядом с этим высшим миром совсем близко помещается суровый, железный и кирпичный «бизнес-сентер», всегда страшноватый американский деловой центр, где все дома напоминают пожарные сараи, где зарабатывают деньги на только что описанную идиллию. Между этими двумя частями такая жестокая разница, что вначале не верится - действительно ли они находятся в одном городе. Увы, они всегда вместе! Именно оттого так страшен деловой центр, что все силы его уходят на создание идиллии для богатых людей. И очень много можно понять, побывав в маленьком городе. Все равно где его смотреть - на Востоке, на Западе или на Юге. Это будет одно и то же.
Машина несется по дороге, мелькают городки. Какие пышные названия! Сиракузы, Помпеи, Батавия, Варшава, Каледония, Ватерлоо, Женева, Москва, чудная маленькая Москва, где в аптеке подают завтрак номер два: горячие блины; облитые кленовым соком; где к обеду полагаются сладкие соленые огурцы; где в кино показывают картину из жизни бандитов, - чисто американская Москва.
Есть несколько Парижей, Лондонов. Есть Шанхай, Харбин и целый десяток Петербургов. Москва есть в штате Огайо, есть и еще две Москвы в двух других штатах. Один из Петербургов имеет целую сотню тысяч жителей. Есть Одессы. Не беда, если возле Одессы нет не только Черного моря, но и вообще никакого моря. Помещается она в штате Техас. Какого это одессита забросило так далеко? Нашел ли он там свое счастье, - этого, конечно, уж никто не знает. Есть Неаполь и Флоренция. Возле Неаполя вместо Везувия дымит труба консервной фабрики, а во Флоренции, наверно, совершенно бессмысленно вести разговор о фресках и тому подобных мало интересных и не приносящих верного дохода предметах.
Зато во всех этих городах можно купить автомобиль последней модели, электрический холодильный шкаф (мечта молодоженов), в домах течет из кранов холодная и горячая вода, а если городок получше и в нем есть приличный отель, то в номере у вас будут три воды - горячая, холодная и ледяная.
В городе есть несколько церквей - методистская, конгрегационная, баптистская. Обязательно найдется многоколонное здание церкви «Христианской науки». Но если вы не баптист и не методист и не верите в шарлатанского бога «Христианской науки», то вам остается только пойти в «мувинг пикчерс» смотреть прекрасно снятую, прекрасно звучащую и одуряющую глупостью содержания кинокартину.
В каждом маленьком городке есть отличные школьные здания начальной и средней школы. Можно даже считать правилом, что самое лучшее здание в маленьком городке обязательно будет школьное. Но после школы мальчики смотрят в кино похождения гангстеров, играют на улице в гангстеров и без конца стреляют из револьверов и ручных пулеметов («машин-ган»), которые изготовляются игрушечными фабриками в невероятных количествах.
Безысходна автомобильно-бензиновая тоска маленьких городков.
Многие бунтующие писатели Америки вышли из городков Среднего Запада. Это бунт против однообразия, против мертвящей и не имеющей конца погони за долларами.
Некоторые городки принимают героические меры, чтобы хоть чем-нибудь отличиться от своих однотипных собратьев. У въезда в город вывешиваются вывески. Ну совсем как над входом в лавку, чтобы покупатель знал, чем здесь торгуют.
«Редвид-сити»!
И подпись в стихах: «Клаймат бест бай гавернмент тест» - «Лучший климат по определению правительства». Здесь торгуют климатом.
Климат, может быть, здесь и лучший, но жизнь такая же, как в городах, не имеющих роскошного климата.
Главная улица. За большими стеклами стоят автомобили, завернутые по случаю приближающегося нового года в прозрачную бумагу и завязанные цветными ленточками. За стеклами поменьше размером - ученые аптекари выжимают сок из апельсинов или жарят яичницу с беконом, и сквозь весь город, не по насыпи и не через мост, а просто по улице полным ходом проходит длинный товарный поезд. Раскачивается и громко звонит паровозный колокол.
Это и есть маленький город, все равно, будь он Париж, или Москва, или Каир, или один из бесчисленных американских Спрингфильдов.

Глава двенадцатая. Большой маленький город

Автомобильная поездка по Америке похожа на путешествие через океан, однообразный и величественный. Когда ни выйдешь на палубу, утром ли, вечером ли, в шторм или в штиль, в понедельник или в четверг, - всегда вокруг будет вода, которой нет ни конца ни края. Когда ни выглянешь из окна автомобиля, всегда будет прекрасная гладкая дорога с газолиновыми станциями, туристскими домиками и рекламными плакатами по сторонам. Все это видел уже вчера и позавчера и знаешь, что увидишь то же самое завтра и послезавтра. И обед в штате Огайо будет такой же, какой был вчера, когда проезжали штат Нью-Йорк. Совсем как на пароходе, где перемена широты и долготы не вносит изменений в обеденное меню и распорядок дня пассажиров. В этом последовательном однообразии - к олоссальный размах и несметное богатство Соединенных Штатов. Прежде чем сказать о Востоке Америки - это земля гористая, или пустынная, или лесистая, хочется сказать о ней самое главное, самое важное: это земля автомобильная и электрическая.
Путешествие еще только началось, а мы уже успели нарушить важнейший пункт выработанного мистером Адамсом распорядка дня.
- Сэры! - говорил он перед отъездом. - Путешествие по американским дорогам - вещь серьезная и опасная.
- Но ведь американские дороги лучшие в мире! - возражали мы.
- Да, да, да, мистеры, именно поэтому они самые опасные. Но, но, не возражайте мне. Вы просто не хотите понять. Чем лучше дороги, тем с большей скоростью едут автомобили. Нет, нет, нет, сэры! Это очень, о-очень опасно. Нужно точно условиться - с наступлением вечера мы берем ночлег. И - кончено. Финишд!
Так именно мы и условились поступать.
Но вот вечер застал нас в пути, а мы не только не остановились, как этого требовал мистер Адамс, но зажгли фары и продолжали нестись по длиннейшему штату Нью-Йорк.
Мы приближались к мировому центру электрической промышленности - к городу Скенектеди.
Страшно мчаться вечером по большой американской дороге. Справа и слева - тьма. Но в лицо молниями бьют прожекторы встречных автомобилей. Они летят один за другим, маленькие ураганы света, с коротким и злым кошачьим фырканьем. Скорость та же, что и днем, но кажется, она выросла вдвое. Впереди, на длинном уклоне, вытягивается целый движущийся проспект парадных огней, рядом с которыми почти теряются красные фонарики бегущих перед нами автомобилей. Через заднее окошечко машины постоянно проникает нетерпеливый свет догоняющих нас фар. Нельзя ни остановиться, ни уменьшить хода. Надо гнать все вперед и вперед. От равномерных слепящих вспышек света человек начинает судорожно зевать. Сонливое безразличие охватывает душу. Уже непонятно, куда едешь и зачем едешь. И только где-то, в самой глубине мозга, сидит ужасная мысль: сейчас какой-нибудь веселый и пьяный идиот с оптимистической улыбкой врежется в нашу машину, и произойдет эксидент - катастрофа.

Предыдущая страница 4 Следующая страница


5 Илья Ильф, Евгений Петров

Мистер Адамс вертелся на своем месте, рядом с женой, которая с подлинно американской уверенностью включилась в безумный темп этой ночной гонки.
- Ну, Бекки, Бекки, - бормотал он в отчаянии. - What are you doing?.. Что ты делаешь? It's impossible!
Он повернулся к нам. Очки его тревожно вспыхнули.
- Сэры! - произнес он голосом пророка. - Вы не понимаете, что такое автомобильная катастрофа в Америке!
В конце концов он добился того, что миссис Адамс значительно уменьшила ход и отказалась от удовольствия обгонять грузовики. Он приучил нас к монашескому режиму подлинных автомобильных путешественников, которые поставили целью изучить страну, а не сложить свои кости в аккуратно выкопанной придорожной канаве.
Лишь много позже, к концу путешествия, мы оценили его советы. За полтора года участия в мировой войне Америка потеряла пятьдесят тысяч убитыми. А за последние полтора года на дорогах Америки вследствие автомобильных катастроф погибло пятьдесят шесть тысяч мирных жителей. И в Соединенных Штатах нет такой силы, которая могла бы предотвратить это массовое убийство.
До Скенектеди оставалось еще миль двадцать, а город уже демонстрировал свою электрическую мощь. Над дорогой появились фонари. Продолговатые, как дыни, они давали сильный и в то же время не слепящий желтый свет. Видно было, как он клубился в этих фонарях, не свет, а диковинное светящееся вещество.
Город подступил незаметно. Это свойство американских городов, к которым подъезжаешь на автомобиле. Остается та же дорога, только больше становится реклам и газолиновых станций. Один американский городок вывесил перед въездом на главную улицу плакат:

САМЫЙ БОЛЬШОЙ МАЛЕНЬКИЙ ГОРОД В СОЕДИНЕННЫХ ШТАТАХ

Это определение - самый большой маленький город - прекрасно подходит к Скенектеди, да и к большинству американских городов, возникших возле крупных заводов, хлебных элеваторов или месторождений нефти. Это тот же маленький город со своими «бизнес-сентер» и «резиденшел-парт», со своим Бродвеем или Мейн-стритом, но только более разросшимся в длину и ширину. В общем это конечно, большой город. В нем много асфальта, кирпича и электрических ламп, - может быть - даже больше, чем в Риме. И уж наверно больше, чем в Риме - электрических холодильных шкафов, стиральных машин, пылесосов, ванн и автомобилей. Но этот город чрезвычайно мал духовно, и в этом смысле он мог бы целиком разместиться в одном переулочке.
В этом городе, где с предельным умением изготовляются самые маленькие и самые большие электрические машины, которые когда-либо существовали в мире, от машинки, сбивающей яйца, до электрических генераторов для гидростанции Боулдер-дам на реке Колорадо, произошла такая история.
Один инженер полюбил жену другого инженера. Кончилось это тем, что она развелась с мужем и вышла замуж за любимого человека. Весь маленький большой город знал, что это был идеально чистый роман, что жена не изменяла мужу, что она терпеливо дожидалась развода. Сам американский бог, придирчивый, как начинающий прокурор, и тот не нашел бы, к чему придраться. Молодожены зажили новой жизнью, счастливые тем, что их мученья кончились. Но на самом деле их мученья только начинались. К ним перестали ходить, их перестали приглашать в гости. Все от них отвернулись. Это был настоящий бойкот, особенно страшный тем, что происходил он в большом маленьком городе, где основные духовные интересы заключаются в посещении и приеме знакомых для игры в бридж или поккер. В конце концов всем этим людям, которые изгнали молодую чету из своего общества, в глубине души было в высочайшей степени наплевать, кто с кем живет, но - порядочный американец не должен разводиться. Это неприлично. Все это привело к тому, что человек, позволивший себе полюбить женщину и жениться на ней, уехал в другой город. Хорошо еще, что в то время не было кризиса и можно было легко найти работу.
Общество городка, который вырос вокруг большого промышленного предприятия, целиком связанное с его интересами, вернее - с интересами хозяев этого предприятия, наделено ужасной силой. Официально человека никогда не выгонят за его убеждения. Он волен исповедовать в Америке любые взгляды, любые верования. Он свободный гражданин. Однако пусть он попробует не ходить в церковь, да еще при этом пусть попробует похвалить коммунизм, - и как-то так произойдет, что работать в большом маленьком городе он не будет. Он даже сам не заметит, как это случится. Люди, которые его выживут, не очень верят в бога, но в церковь ходят. Это неприлично - не ходить в церковь. Что же касается коммунизма, то пусть этим занимаются грязные мексиканцы, славяне и негры. Это не американское дело.
В Скенектеди мы устроились в гостинице, где были три воды - горячая, холодная и ледяная, - и пошли погулять по городу. Было всего только десять часов вечера, но прохожих почти не было. У обочин тротуаров стояли темные автомобили. Налево от гостиницы лежало пустое, поросшее травой поле. Здесь было довольно темно. Позади поля, на крыше шестиэтажного здания медленно накалялся и медленно угасал вензель «Q. Е.» - «Дженерал Электрик Компани». Вензель был похож на императорский. Но никогда императоры не обладали таким могуществом, как эти электрические джентльмены, завоевавшие Азию, Африку, утвердившие свой герб над Старым и Новым Светом. Ибо почти все в мире, имеющее отношение к электричеству, в конце концов имеет отношение к «Дженерал Электрик».
За гостиницей, над главным шоссе, колыхались полосы света. Там шла лихорадочная автомобильная жизнь. А здесь великолепная бетонная дорога, огибающая поле, была пуста и темна. Здесь даже не было тротуара. Видно, строителям дороги казалось невероятным, что на свете могут найтись люди, которые будут подходить к управлению «Дженерал Электрик» пешком, а не подъезжать в автомобиле.
Против управления стояла стеклянная будочка на колесах, прицепленная к дряхлому полугрузовичку. В ней сидел пожилой усатый человек. Он продавал «пап-корн» - поджаренную, раскрывшуюся в виде белых бутончиков кукурузу. На прилавке тремя яркими коготками горел бензиновый светильник. Мы стали гадать, из чего делается пап-корн.
- Та це кукуруза! - неожиданно сказал продавец на украинско-русском языке. - Хиба ж вы не баите - просто кукуруза. А вы откуда ж будете, что говорите по-российски?
- Из Москвы.
- А вы не брешете?
- Не брешем.
Продавец папкорна очень разволновался и вышел из своей будочки.
- Вы что же, вроде как делегаты советской власти? - спросил он. - Или, может, на работу сюда приехали? На практику?
Мы объяснили, что просто путешествуем.
- Так, так, - сказал он, - смотрите, як у нас, в Юнайтед Стейтс, идут дела?
Мы долго простояли у стеклянной будочки, грызя пап-корн и слушая рассказ продавца, обильно уснащенный английскими словами.
Человек этот приехал в Соединенные Штаты лет тридцать тому назад из маленькой деревушки в Волынской губернии. Сейчас эта деревушка находится на польской территории. Сперва он работал в штатах, копал уголь. Потом пошел на ферму батраком. Потом набирали рабочих на паровозный завод в Скенектеди, и он пошел на паровозный завод.
- Так и жизнь прошла, як один дэй, - сказал он печально.
Но вот уже шесть лет как он не имеет работы. Продал все, что мог. Из дома выселили.
- Тут у меня есть мэнеджер, поляк. Мы с ним вместе продаем пап-корн.
- И много вы зарабатываете?
- Та ни. На динер не хватает. Голодую. Одежда, сами видите, какая. Не в чем на стрит выйти.
- Что же вы назад не вернетесь, на Волынь?
- Да там еще хуже. Люди пишут - вери бед. Ну, у вас как, расскажите, в России? Про вас тут говорят разное. Прямо не знаю, кому верить, кому не верить.
Оказалось, что этот человек, уехавший из России в незапамятные времена, внимательно следит за всем, что говорится и пишется в Скенектеди о его бывшей родине.
- Тут разные лекторы приезжают, - сказал он, - выступают в гай-скул. Одни за советскую власть, другие - против. И вот кто за советскую власть выступает, про того обязательно плохо пишут, вери бед. Вот полковник Купер хорошо говорил про советскую власть, так про него сказали, что он продался - два миллиона получил. Фермер миллионер приезжал, хвалил совхозы. Для него, говорят, специальный совхоз выстроили. Недавно одна учителька из Скенектеди в Ленинград ездила, жила там, а потом вернулась и хвалила Россию. Та и про нее наговорили, сказали, что у нее там бой остался, жених. И она его любит и не хочет против советской власти сказать.
- А вы сами что думаете?
- А что я думаю! Разве меня кто-нибудь спросит? Одно я знаю - пропадаю я тут, в Скенектеди.
Он посмотрел на медленно раскалявшийся вензель электрических владык мира и добавил:
- Понастроили машин. Все делают машинами. Нет больше жизни рабочему человеку.
- Как вы думаете, что надо сделать, чтобы рабочему человеку легче жилось?
- Разбить, потоптать машины! - твердо и убежденно ответил продавец жареной кукурузы.
Мы не раз уже слышали в Америке разговоры об уничтожении машин. Это может показаться невероятным, но в стране, где машиностроение доведено до виртуозности, где народный гений проявил себя именно в изобретении и производстве машин, вполне заменяющих и многократно улучшающих труд человека, - именно в этой стране можно услышать речи, которые могут показаться невероятными даже в сумасшедшем доме.
Глядя на продавца поневоле, мы вспомнили нью-йоркскую кафетерию на Лексингтон-авеню, куда ежедневно ходили завтракать. Там у входа стояла милая девушка в оранжевом парусиновом фартучке, завитая и нарумяненная (ей, наверно, приходилось вставать в шесть часов утра, чтобы успеть завиться), и раздавала талончики. А на шестой день мы увидели на том же месте металлическую машинку, которая выполняла работу девушки автоматически, да еще издавала при этом приятные звоночки, чего ждать от девушки было, конечно, невозможно. Вспомнили мы и рассказанную нам в Нью-Йорке историю об одном негре, который служил на пристани контролером и подсчитывал кипы хлопка. Работа натолкнула его на мысль о машине, которая могла бы подсчитать кипы. Он изобрел такой прибор. Хозяева с удовольствием воспользовались изобретением, а негра уволили. И он остался без работы.
На другой день мы побывали на заводах «Дженерал Электрик». Мы не специалисты, поэтому не сможем описать заводы так, как они этого заслуживают. Не хочется вместо дела подсовывать читателю один лишь художественный орнамент. Мы сами с удовольствием прочли бы описание этих заводов, сделанное каким-нибудь советским инженером-электриком. Но мы унесли оттуда впечатление о высоком техническом разуме и прекрасной организованности.
В лаборатории мы увидели несколько лучших физиков мира, которые сидели без пиджаков за своей работой. Они состоят на службе «Дженерал Электрик». Компания дает им не так уж много денег. Что же касается средств на производство опытов и исследований, то они ничем не ограничены. Если понадобится миллион - дадут миллион. Этим объясняется то, что компании удалось заполучить к себе лучших мировых физиков. Ни один университет в Америке не может дать им такой свободы для работ, какой они пользуются здесь, в заводской лаборатории.
Зато все, что эти идеалисты изобретают, находится в полной собственности компании. Ученые движут науку - компания зарабатывает деньги.
В уютном и красивом инженерном клубе, за завтраком, к нашему величайшему удивлению, несколько инженеров высказали мысли, очень напоминающие то, о чем говорил нам безработный продавец пап-корна. Разумеется, высказаны они были не в такой примитивной форме, но сущность оставалась та же.
- Слишком много машин! Слишком много техники! Машины виновны в затруднениях, которые постигают страну.
И это говорили люди, которые сами производят всевозможные замечательные машины. Может быть, они предвидели уже момент, когда машина лишит работы не только рабочих, но и их самих, инженеров.
К концу завтрака нас познакомили с худым и высоким седым джентльменом, на щеках которого играл здоровый, помидорный румянец. Джентльмен оказался старым приятелем мистера Адамса. Маленький толстый Адамс и его друг долго хлопали друг друга по спинам, словно решили выколотить пыль из пиджаков.
- Сэры, - сказал нам сияющий Адамс, - я рекомендую вам мистера Рипли. Вы можете извлечь большую пользу из этого мистера, если хотите понять, что такое американская электрическая промышленность. Но, но! Вы должны попросить мистера Рипли показать вам его электрический домик.
Мы попросили.
- Хорошо, - сказал мистер Рипли, - вери уэлл. Я покажу вам мой электрический домик.
И мистер Рипли пригласил нас следовать за собой.

Глава тринадцатой. Электрический домик мистера Рипли

Мистер Рипли подвел нас к крыльцу своего домика и попросил нажать кнопку электрического звонка.
Вместо обычного звонка послышались мелодичные звуки, как бы исходящие из музыкальной шкатулки. Сама собою открылась дверь, и мы очутились в передней.
Мистер Рипли подошел к висящему на стене ящичку, привычным движением открыл небольшую дверцу и показал нам какую-то электрическую машинку.
- Пять видов электрического звонка, - сказал он с улыбкой. - Если у входной двери звонит гость, исполняется вот эта мелодия, которую вы уже слышали. Если вы нажмете кнопку, чтобы вызвать прислугу из комнаты, раздается ария Кармен.
Мистер Рипли нажал кнопку, и аппарат действительно заиграл «Любовь, как птичка, но не земная…».
- Звонок к завтраку - марш Иельского университета, а звонок к обеду - рождественская английская песенка. Есть еще тревожный сигнал. Итого - пять видов электрического звонка. К сожалению, наша фирма не изобрела еще сигнала, который определял бы, какой гость звонит: приятный хозяину или неприятный.
Сказав эту шутку, мистер Рипли засмеялся.
- Но все это так, электрический курьез. А теперь попрошу вас в мой кабинет.
Мистер Рипли представлял собою чрезвычайно распространенный в Америке тип румяного и седовласого делового человека. Такой тип вырабатывается из преуспевающих американцев к сорока или пятидесяти годам на основе приличных доходов, хорошего аппетита и огромного запаса оптимизма. Сделавшись к сорока годам румяным и седовласым, джентльмен остается таким до конца своих дней, и уже никак невозможно определить, сколько ему лет: пятьдесят или шестьдесят восемь.
Очутившись в кабинете, мистер Рипли тотчас уселся в мягкое кресло, между письменным столом и полочкой с книгами, и, положив ноги на стул, зажег сигарету.
- Так я отдыхаю после работы, - заметил он, выпуская изо рта дым.
Он курил торопливо, не затягиваясь, желая лишь выпустить как можно больше дыма.
- Курить не так вредно, - сообщил он, - как вдыхать дым, скопившийся в комнате. Ведь верно? Самое вредное - это испорченная атмосфера.
Тут мы заметили, что дым не только не поднимается кверху, не распространяется по комнате и вообще не клубится, как это принято, а на глазах у всех тянется в сторону книжной полки и исчезает среди книг. Заметив эффект, произведенный его действиями, мистер Рипли стал дымить еще больше. Дым самым волшебным образом пополз к полке, на мгновение окутал книжные корешки и сейчас же исчез. В комнате не осталось даже запаха табака.
- Позади книг скрыта электрическая система вентиляции, - объяснил мистер Рипли.
Он подошел к круглому стеклянному прибору с несколькими стрелками и сказал:
- Электрический прибор для регулирования комнатной температуры. Вы любите, чтобы ночью у вас было прохладно, скажем, двенадцать градусов, а с семи часов утра вы хотите, чтобы было восемнадцать. Или как вам будет угодно. Вы поворачиваете стрелку вот так, а эту стрелку так - и можете спокойно ложиться спать. Аппарат выполнит все ваши желания. У вас будет тепло, если на улице холодно, и прохладно, если на улице стоит жара. Это будет сделано автоматически. Ну, тут, в кабинете, все остальное - мелочь. Вот этот абажур бросает удобный свет на письменный стол. Если его повернуть, лампа станет освещать потолок, который отразит свет и даст его всей комнате. Теперь комната мягко освещена, а источник света скрыт и не режет глаз.
Затем мистер Рипли перешел в столовую. Здесь были различные электрические приборы, которые, хотя и не поражали своей новизной, сделаны были отлично: кофейник, машинка для поджаривания хлеба, чайник со свистком и сковородка для приготовления национального американского блюда - яиц с беконом или ветчиной. Все это было самых последних образцов. На буфете, как видно для контраста, стояла старинная спиртовка. Американцы любят наглядно демонстрировать историю техники. У Форда рядом с его современным заводом есть музей, где выставлены старинные автомобили и паровозы. Во дворе завода «Дженерал Электрик» стоит в виде памятника одна из первых электрических машин, а в кабельном цехе, рядом со станком, из которого бесконечно ползет автоматически покрывающийся серебристой свинцовой оболочкой современный кабель, выставлен первый кабель Эдисона, заключенный в неуклюжую чугунную трубу.
Но главный удар мистер Рипли наносил своим посетителям в кухне. Здесь стояла электрическая плита, удивительно ясной, сливочной белизны.
- В нижней части плиты устроен шкаф для посуды, - сказал мистер Рипли. - Здесь тарелки всегда остаются теплыми, и перед обедом их не надо специально подогревать. Вы хотите сварить обед. Суп и жаркое. Вы приготовляете мясо и овощи, кладете их в кастрюлю, доливаете водой и ставите на плиту. Затем вы приготовляете мясо для жаркого, ставите в духовой шкаф. Потом вы подходите к специальному аппарату с правой стороны плиты и переводите стрелку на «суп», а другую - на «жаркое». После этого можете спокойно идти на работу. Обед не испортится, если вы вернетесь даже вечером. Как только он будет готов, нагревание автоматически уменьшится. Поддерживаться будет лишь небольшая температура, чтобы к вашему приходу обед не остыл… В моей кухне никогда не бывает чада, так как над плитой устроена электрическая вытяжка.
Мистер Рипли быстро вынул из кармана кусок бумаги и поджег его. Дым и копоть тотчас же исчезли.
- Но вот беда! После стряпни остается много костей, картофельной шелухи и прочей дряни.
Лицо мистера Рипли выразило страдание. Но уже через секунду на нем снова засияла оптимистическая улыбка. Мистер Рипли подошел к установленному рядом с плитой квадратному металлическому баку и поднял крышку.
- Сюда вы можете бросить любые отбросы, любой мусор и, снова закрыв крышку, включить ток. Через несколько минут бак будет пуст и чист. Отбросы размалываются и уходят в канализацию.
Мистер Рипли быстро схватил воскресную газету, которая весила фунтов пять, с трудом смял ее, бросил в бак, послышалось короткое тарахтенье - и румяный джентльмен с торжеством поднял крышку. Бак был пуст.
В течение десяти минут мистер Рипли с проворством фокусника разрешил при помощи электричества еще две величайших кухонных проблемы - хранение припасов и мытье грязной посуды.
Он показал электрический шкаф-холодильник, который не только не требовал льда, но, напротив, приготовлял его в виде аккуратных прозрачных кубиков в особой белой ванночке, похожей на фотографическую. В шкафу были отделения для мяса, молока, рыбы, яиц и фруктов.
Затем была снята крышка еще с одного бака. В нем было много различных полочек, жердочек и крючков.
- Сюда вы укладываете грязную посуду: ложки. тарелки, кастрюли. Потом закрываете крышку и включаете ток. Со всех сторон в посуду бьют струи горячей воды, и через несколько минут она чиста. Теперь ее надо вытереть. Ах, как это тяжело и неприятно - вытирать посуду! Правда? Но нет! После мытья подача воды автоматически прекращается, и вместо нее из особых отверстий идет сухой горячий воздух. Еще несколько минут - и ваша посуда, джентльмены, чиста и суха.
Мистер Рипли бегло показал электрическую машинку для сбивания яиц и пригласил нас подняться наверх, в спальню. Там он быстро снял пиджак и лег на кровать.
- Представьте себе, что я сплю.
Мы без труда нарисовали в своем воображении мирную картину под названием: «Папа спит».
- Но вот настало утро. Надо вставать. Ох-ох-ох!
Мистер Рипли приподнялся и довольно натурально зевнул.
- Обратите внимание на эту лампу. Я включаю ток, и, покуда, потягиваясь и зевая, снимаю ночную пижаму, лампа освещает мое тело. И это не простая лампа. Это искусственное солнце, дающее человеку нормальный загар. В моем распоряжении десять минут. Я подымаюсь с постели и подхожу вот к этому гимнастическому аппарату. Здесь я включаю вторую кварцевую лампу и, продолжая загорать и нежиться на солнышке, приступаю к гимнастике. Люди не любят заниматься гимнастикой по утрам. Наша фирма это учла. Поэтому вам не приходится делать никаких движений. Вы только опоясываете себя ремнями и включаете ток. Аппарат массирует вас самым добросовестным образом. Однако, по указаниям врачей, заниматься этим делом больше пяти минут вредно. Но человек, джентльмены, - инструмент далеко не совершенный. Он может позабыть посмотреть на часы и выключить ток. Аппарат не допустит этого. Он прекратит свое действие сам - и сделает это ровно через пять минут.
Мы не раз сталкивались с подобного рода явлением в американской технике. Называется оно «фулпруф» - защита от дурака. Высокая техника боится человека и не верит в его сообразительность. Там, где только это возможно, она старается предохранить себя от ошибок, свойственных живому существу. Название придумано жестокое, бичующее - защита от дурака! На строительстве величайшей в мире гидростанции Боулдер-дам мы видели кран, опускающий в глубокое ущелье целые вагоны с грузом. Легко представить себе всю сложность и опасность этих операций. Достаточно перепутать кнопки, регулирующие этот аппарат, чтобы произошла катастрофа. Но ошибки произойти не может. В будочке управления, где сидит машинист, есть только одна кнопка. Машина все делает сама. Уж она-то никогда не придет на работу в пьяном виде, она всегда хладнокровна, сообразительность ее выше всяких похвал.
А мистер Рипли продолжал показывать все новые и новые электрические чудеса своего домика. Тут были и электрическая бритва, и пылесос последней конструкции, и стиральная машина, и особый гладильный пресс, заменивший собой электрический утюг, этот анахронизм двадцатого века. Когда из-под гладко отполированного стола была извлечена электрическая швейная машинка, мы уже были утомлены. Если бы в этот момент мистер Рипли вывел нас во двор и, оборотясь к дому, сказал: «Стань, домик, к Нью-Йорку задом, а ко мне передом», и домик, подобно избушке на курьих ножках, выполнил бы эту просьбу при помощи электричества, мы бы не слишком удивились.
Пора сказать, кто такой мистер Рипли. Он - заведующий отделом паблисити в «Дженерал Электрик Компани». В переводе на русский язык «паблисити» означает - реклама. Но это слишком простое объяснение. Паблисити - понятие гораздо более широкое. Оно, пожалуй, играет в американской жизни роль не меньшую, чем сама техника.
У нас об американском паблисити создалось представление, как о громких криках зазывал, бесчисленных плакатах, жульнических премиях, сверкающих огненных вывесках, и так далее. Конечно, и такого рода реклама существует в Америке. Однако этот способ беспрерывного оглушения потребителя применяют лишь фабриканты папирос, жевательной резинки, алкоголя или прохладительного напитка «Кока-кола».
Домик мистера Рипли - это не рекламный домик. Это научный домик. Здесь седовласый джентльмен изо дня в день, из месяца в месяц высчитывает, во сколько обходится эксплуатация того или иного электрического прибора. Возле каждого из них висит счетчик. Мистер Рипли производит своего рода испытание новых машин на экономичность.
Потом он пишет книгу. Он писатель. И в этой книге нет патриотических криков о том, что продукция «Дженерал Электрик» лучше, чем продукция фирмы «Вестингауз». Напротив, когда мы спросили мистера Рипли, хороши ли рефрижераторы «Вестингауз», он ответил, что очень хороши. В своей книге мистер Рипли объясняет, как удобно пользоваться электричеством в быту, и доказывает при помощи проверенных цифр, что электричество дешевле газа, нефти и угля. В его книге есть точные сведения о том, во сколько обходится электроплита в час, в день, в неделю и в месяц. В заключение он сообщает, что эксплуатация всего электрического домика стоит семь долларов в неделю. Он прекрасно знает, что это самый лучший способ уговорить потребителя.
Современная американская техника несравненно выше американского социального устройства. И в то время как техника производит идеальные предметы, облегчающие жизнь, социальное устройство не дает американцу заработать денег на покупку этих предметов.
Рассрочка - это основа американской торговли. Все предметы, находящиеся в доме американца, куплены в рассрочку: плита, на которой он готовит, мебель, на которой он сидит, пылесос, при помощи которого он убирает комнаты, даже самый дом, в котором он живет, - все приобретено в рассрочку. За все это надо выплачивать деньги десятки лет. В сущности, ни дом, ни мебель, ни чудные мелочи механизированного быта ему не принадлежат. Закон очень строг. Из ста взносов может быть сделано девяносто девять, и если на сотый не хватит денег, тогда вещь унесут. Собственность для подавляющего большинства народа - это фикция. Все, даже кровать, на которой спит отчаянный оптимист и горячий поборник собственности, принадлежит не ему, а промышленной компании или банку. Достаточно человеку лишиться работы, и на другой день он начинает ясно понимать, что никакой он не собственник, а самый обыкновенный раб вроде негра, только белого цвета.
А удержаться от покупок никак невозможно.
У дверей домика раздается вежливый звонок, и в передней появляется совершенно незнакомый посетитель. Не теряя понапрасну времени на всяческие вводные речи, посетитель говорит:
- Я пришел установить в вашей кухне новую электрическую плиту.
- Но у меня уже есть газовая, - отвечает удивленный собственник маленького дома, стиральной машины и стандартной мебели, за которую осталось еще выплачивать многие годы.
- Электрическая плита гораздо лучше и экономней. Впрочем, я не буду вас убеждать. Я вам ее сейчас поставлю и через месяц приду снова. Если вам не понравится, я ее унесу, а если понравится - условия очень легкие: в первый месяц двадцать пять долларов, а потом…
Он устанавливает плиту. В течение месяца хозяин дома успевает заметить, что плита и впрямь замечательная. Он уже привык к ней и не может с ней расстаться. Он подписывает новый договор и начинает чувствовать себя богатым, как Рокфеллер.
Согласитесь, что это действительнее световой рекламы.
Казалось бы, в жизни среднего, иными словами - имеющего работу, американца должен наступить момент, когда он выплачивает все свои долги и взаправду становится собственником. Но это не так-то легко. Его автомобиль состарился. Фирма предлагает новую, прекрасную модель. Старую машину фирма берет за сто долларов, а на остальные пятьсот даются чудные льготные условия: первый месяц - столько-то долларов, а потом…
Потом счастливый собственник как-то незаметно теряет работу (в Америке это называется потерять «джаб»), и его новый автомобиль с двумя сигналами, электрической зажигалкой и радиоаппаратом возвращается настоящему владельцу - банку, который давал рассрочку.
И вот беда! Ведь продают не какую-нибудь дрянь, а действительно превосходные вещи. За последние годы производство предметов массового потребления дошло в Америке до совершенства. Ну как тут удержаться и не купить новый пылесос, хотя старый хорош и может работать еще десять лет!
Недавно в Нью-Йорке стал практиковаться новый способ рекламы.
В квартиру тертого-перетертого, мытого-перемытого нью-йоркца приходит человек и говорит:
- Здравствуйте! Я повар. И я хочу сварить для вас и ваших гостей хороший, питательный обед из моих продуктов.
Заметив на лице нью-йоркца сатанинскую улыбку, пришелец поспешно добавляет:
- Это не будет стоить вам ни одного цента. Я ставлю только два условия: во-первых, обед должен вариться в кастрюлях, которые я принесу с собой, и, во-вторых, на обед должно быть приглашено не менее семи дам.
В назначенный день повар является со своими кастрюлями и готовит вкусный обед. К концу пиршества он торжественно появляется в столовой, спрашивает, удовлетворены ли гости обедом, и записывает адреса присутствующих женщин. Все в восторге от обеда. Повар скромно сообщает, что такой обед может сварить любая хозяйка, если только пожелает воспользоваться особыми кастрюлями. Все общество отправляется в кухню и рассматривает кастрюли. Каждая из них зачем-то разбирается на три части. У них какое-то особенное дно, которое будто бы способствует сохранению витаминов. Однако вранья тут мало. Кастрюли в самом деле хороши. И условия покупки очень льготные. На другой день повар ходит по адресам и совершает сделки. Очарованные домашние хозяйки закупают полные комплекты кастрюль. Снова в ход пускается рассрочка. Кастрюли действительно лучше старых, но жить стало не легче, а тяжелее, потому что прибавилось долгов.
Нет! Световая реклама и газетные объявления - это приготовительный класс.
Каждый год в Америке происходит интереснейшее событие. Строительная компания, объединившись с обществом архитекторов и электрической фирмой, строит дом. Это нечто вроде домика мистера Рипли. Только там, помимо электрических новинок, все представляет собою новинку - и архитектура, и строительные материалы, и мебель, и дворик. Выстроив дом, объединившиеся на почве коммерции новаторы объявляют всенародный конкурс на описание этого дома. Автор лучшего описания получает в премию тот самый дом, который так хорошо описан. Событие это неизменно вызывает огромный интерес. В последний раз дом получила бедная шестнадцатилетняя девочка. Газеты с удовольствием печатали ее биографию и портреты. Ей предложили «джаб» в отделе рекламы какого-то большого общества. Но дело, конечно, не в девушке. Дело в том, что, увлекаясь ее стихийным счастьем, читатели увлекались одновременно и проектами усовершенствования собственной жизни. По вечерам, надев очки, отцы семейств с карандашиком в руке высчитывали, что покупка такого дома на весьма льготных условиях - не такая уж страшная штука: первый взнос столько-то долларов. А потом…
Покидая гостеприимного мистера Рипли, мы поблагодарили его и на прощанье спросили:
- Вот вы потеряли из-за нас несколько часов. Ведь вы же знали, что мы не купим ни рефрижератора, ни плиты?
- А может быть, вы когда-нибудь напишете о моем домике, - ответил седовласый румяный джентльмен. - Хорошее паблисити никогда не пропадет.

Глава четырнадцатая. Америку нельзя застать врасплох

Когда мы отъехали миль тридцать от Скенектеди, миссис Адамс сказала мужу:
- Стало холодно. Надень шляпу.
Мистер Адамс некоторое время вертелся на месте, приподымался и шарил руками под собой. Потом, кряхтя, нагнулся и стал шарить под ногами. Наконец он обернулся к нам.
- Сэры, - сказал он плачевным голосом, - поищите, нет ли у вас там моей шляпы.
Шляпы не было.
Миссис Адамс отъехала немного в сторону. Мы вылезли из машины и устроили организованные поиски: осмотрели багажник, открыли все чемоданы. Мистер Адамс даже похлопал себя по карманам. Шляпа исчезла.
- Между тем, сэры, - заметил мистер Адамс, - я как сейчас помню, что у меня была шляпа.
- Неужели помнишь? - спросила жена с улыбкой, от которой мистер Адамс задрожал. - Какая прекрасная память!
- Да, да, да, это совершенно непонятно, - бормотал мистер Адамс, - прекрасная шляпа…
- Ты забыл свою шляпу в Скенектеди! - воскликнула жена.
- Но, Бекки, Бекки! Не говори так - забыл в Скенектеди! О, но. Мне больно слушать, когда ты говоришь, что я забыл шляпу в Скенектеди. Нет, серьезно, нельзя так утверждать!
- В таком случае, где же она?
- Нет, Бекки, серьезно, как я могу ответить тебе, где она?
Он вынул платок и стал обтирать им голову.
- Что это такое? - спросила миссис Адамс.
- Это платок, Бекки!
- Это не платок. Это салфетка. Дай-ка сюда. Так и есть. Салфетка с инициалами гостиницы. Как она попала к тебе в карман?
Мистер Адамс маялся. Он стоял возле машины, подняв воротник пальто и нетерпеливо переминаясь с ноги на ногу. На его бритую голову падали капельки дождя.
Мы принялись горячо обсуждать создавшееся положение. Оказывается, последний раз шляпу видели сегодня утром, в гостиничном ресторане. Она лежала на стуле, рядом с мистером Адамсом. За завтраком шел великий спор об итало-абиссинской войне.
- Очевидно, тогда же ты засунул в карман салфетку вместо носового платка! - высказала предположение миссис Адамс.
- Ах, Бекки, ты не должна так говорить, - засунул в карман салфетку. Нет, нет, нет, это жестоко с твоей стороны говорить так.
- Что же теперь делать? Вернуться за шляпой в Скенектеди?
- Но, сэры, - сказал мистер Адамс, уже оправившийся от потрясения, - это будет легкомысленный поступок, если мы вернемся в Скенектеди. Да, да, сэры. Будет ли этот поступок достаточно разумным? Моя шляпа стоила четыре доллара в девятьсот тридцатом году. Плюс чистка в девятьсот тридцать третьем году - пятьдесят центов. Итого - четыре доллара пятьдесят центов.
Мистер Адамс вынул карандашик и блокнот и принялся калькулировать.

Предыдущая страница 5 Следующая страница


Одноэтажная Америка 6

- Моя шляпа, сэры, в ее теперешнем состоянии стоит не больше полутора долларов. До Скенектеди и обратно - шестьдесят миль. Наш кар делает на один галлон бензина в среднем шестнадцать, ну, скажем, пятнадцать миль. Итого - нам надо затратить четыре галлона по шестнадцать центов за галлон. Всего шестьдесят четыре цента. Теперь надо принять во внимание амортизацию автомобиля, расходы на масло и смазку. Серьезно! О, но! Было бы глупо возвращаться в Скенектеди за шляпой.
Миссис Адамс внесла новое предложение - отправить салфетку почтой, попросив администрацию отеля послать шляпу до востребования, скажем, в Детройт, где мы должны быть через два дня.
Покуда мы завтракали в маленьком кафе городка, не то Спрингфильда, не то Женевы, мистер Адамс пошел на почту. Он вскоре вернулся с независимым и гордым видом человека, выполнившего свой долг.
Шел третий день нашего путешествия. Месяц в Нью-Йорке принес много впечатлений, но чем больше мы видели людей и вещей, тем меньше мы понимали Америку. Мы пытались делать обобщения. Десятки раз в день мы восклицали:
- Американцы наивны, как дети!
- Американцы прекрасные работники!
- Американцы ханжи!
- Американцы - великая нация!
- Американцы скупы!
- Американцы бессмысленно щедры!
- Американцы радикальны!
- Американцы тупы, консервативны, безнадежны!
- В Америке никогда не будет революции!
- Революция в Америке будет через несколько дней!
Это был настоящий сумбур, от которого хотелось как можно скорее освободиться. И вот постепенно началось это освобождение. Одна за другой нам стали открываться различные области американской жизни, которые были скрыты до сих пор в грохоте Нью-Йорка.
Мы знали. Не надо торопиться. Еще рано делать обобщения. Надо сперва как можно больше увидеть.
Мы скользили по стране, как по главам толстого увлекательного романа, подавляя в себе законное желание нетерпеливого читателя - заглянуть в последнюю страницу. И нам стало ясно: главное - это порядок и система.
В электрическом домике мистера Рипли мы поняли, что такое - паблисити. Будем называть его - реклама. Она не оставляла нас ни на минуту. Она преследовала нас по пятам.
Как-то в течение пяти минут мы не встретили по сторонам дороги ни одной рекламы. Это было так удивительно, что кто-то из нас воскликнул:
- Исчезли рекламы! Смотрите - поля есть, деревня есть, а реклам нету!
Но он был строго наказан за свое неверие в мощь американского паблисити. Он еще произносил последнее слово своей фразы, а из-за поворота уже летели навстречу машине целые сонмы больших и малых реклам.
Нет! Америку нельзя застать врасплох!
Реклама до такой степени проникла в американскую жизнь, что если бы в одно удивительное утро американцы, проснувшись, увидели бы, что реклама исчезла, то большинство из них очутилось бы в самом отчаянном положении. Стало бы неизвестно -
Какие курить сигареты?
В каком магазине покупать готовое платье?
Каким прохладительным напитком утолить жажду - «Кока-кола» или «Джинджер-эйлем»?
Какое пить виски - «Белая лошадь» иди «Джонни Уокер»?
Какой покупать бензин: «Шелл» или «Стандард Ойл»?
В какого бога верить: баптистского или пресвитерианского?
Было бы просто невозможно решить -
Стоит ли жевать резинку?
Какой фильм замечателен, а какой попросту гениален?
Следует ли идти добровольцем во флот?
Полезен или вреден климат Калифорнии?
И вообще без рекламы получилось бы черт знает что! Жизнь усложнилась бы до невероятия. Над каждым своим жизненным шагом приходилось бы думать самому.
Нет, с рекламой значительно легче. Американцу ни о чем не надо размышлять. За него думают большие торговые компании.
Уже не надо ломать голову, выбирая прохладительный напиток.
Дринк «Кока-кола»! Пей «Кока-кола»!
«Кока-кола» освежает иссохшую глотку!
«Кока-кола» возбуждает нервную систему!
«Кока-кола» приносит пользу организму и отечеству!
И вообще тому, кто пьет «Кока-кола», будет в жизни хорошо!
«Средний американец», невзирая на его внешнюю активность, на самом деле натура очень пассивная. Ему надо подавать все готовым, как избалованному мужу. Скажите ему, какой напиток лучше, - и он будет его пить. Сообщите ему, какая политическая партия выгоднее, - и он будет за нее голосовать. Скажите ему, какой бог «настоящее» - и он будет в него верить. Только не делайте одного - не заставляйте его думать в неслужебные часы. Этого он не любит, и к этому он не привык. А для того чтобы он поверил вашим словам, надо повторять их как можно чаще. На этом до сих пор построена значительная часть американской рекламы - и торговой и политической, всякой.
И вот реклама подстерегает вас всюду: дома и в гостях, на улице и на дороге, в такси, в метро, в поезде, в самолете, в карете медицинской помощи везде.
Мы еще находились на борту «Нормандии» и буксиры только втягивали пароход в нью-йоркскую гавань, как два предмета обратили на себя наше внимание. Один был маленький, зеленоватый - статуя Свободы. А другой - громадный и нахальный - рекламный щит, пропагандирующий «Чуингам Ригли» - жевательную резинку. С тех пор нарисованная на плакате плоская зеленая мордочка с громадным рупором следовала за нами по всей Америке, убеждая, умоляя, уговаривая, требуя, чтобы мы пожевали «Ригли» - ароматную, бесподобную, первоклассную резинку.
Первый месяц мы держались стойко. Мы не пили «Кока-кола». Мы продержались почти до конца путешествия. Еще несколько дней - и мы были бы уже в океане, вне опасности. Но все-таки реклама взяла свое. Мы не выдержали и отведали этого напитка. Можем сказать совершенно чистосердечно: да, «Кока-кола» действительно освежает гортань, возбуждает нервы, целительна для пошатнувшегося здоровья, смягчает душевные муки и делает человека гениальным, как Лев Толстой. Попробуй мы не сказать так, если это вбивали нам в голову три месяца, каждый день, каждый час и каждую минуту!
Еще страшней, настойчивей и визгливей реклама сигарет. «Честерфилд», «Кэмел», «Лаки Страйк» и другие табачные изделия рекламируются с исступлением, какое можно было найти разве только в плясках дервишей или на уэе не существующем ныне празднике «шахсей-вахсей», участники которого самозабвенно кололи себя кинжалами и обливались кровью во славу своего божества. Всю ночь пылают над Америкой огненные надписи, весь день режут глаза раскрашенные плакаты: «Лучшие в мире! Подсушенные сигареты! Они приносят удачу! Лучшие в солнечной системе!»
Собственно говоря, чем обширней реклама, тем пустяковей предмет, для которого она предназначена. Только продажа какой-нибудь чепухи может окупить эту сумасшедшую рекламу. Дома американцев, их дороги, поля и деревья изуродованы надоедливыми плакатами. За плакаты покупатель тоже платит. Нам говорили, что пятицентовая бутылочка «Кока-кола» обходится фабрикантам в один цент, а на рекламу затрачивается три цента. О том, куда девается пятый цент, писать не надо. Это довольно ясно.
Фабриканты замечательных и полезных предметов техники и комфорта, которыми так богата Америка, не могут рекламировать свой товар с таким исступлением, с каким рекламируется вздорная жевательная резинка или коричневое виски с сильным аптекарским запахом и довольно противным вкусом.
Однажды, проезжая через какой-то маленький городок, мы увидел» за проволочной решеткой белую гипсовую лошадь, которая стояла на зеленой травке, среди деревьев. Сперва мы подумали, что это памятник неизвестной лошади, героически павшей в войне Севера с Югом за освобождение негров. Увы, нет! Эта лошадка с вдохновенными глазами молчаливо напоминала проезжающим о существовании непревзойденного виски «Белая лошадь», укрепляющего душу, освежающего мозг, питающего науками юношей и подающего отраду старцам. Более подробные сведения об этом, поистине волшебном, напитке потребитель мог найти в «Белой таверне», помещающейся здесь же, в садике. Здесь он мог узнать, что этим виски можно напиться допьяна в пять минут; что тому, кто его пьет, жена никогда не изменит, а дети его благополучно вырастут и даже найдут хороший «джаб».
Особенность такого рода рекламы заключается в гротескных преувеличениях, рассчитанных на улыбку, которую они могут вызвать у покупателя. Важно, чтобы он прочел рекламу. Этого достаточно. В свое время она подействует, как медленный восточный яд.
Как-то в пути мы увидели бродячий цирковой фургон с золотыми украшениями. Рядом с ним, прямо на дороге отплясывали два больших пингвина и раздавали детям конфеты к рождеству. Увидев нашу машину, пингвины погнались за ней на роликовых коньках. Нам тоже вручили по длинной конфете, хотя мы давно вышли из детского возраста. Растроганные, мы поехали дальше, а когда слали рассматривать подарок, то увидели, что дело не в рождестве и не в любви к детям. На конфетах была напечатана реклама общества «Шелл», торгующего бензином.
Реклама несколько портит путешествие. Куда бы ни был направлен взгляд путешественника, он обязательно натолкнется на какую-то просьбу, требование, надоедливое напоминание.
«Если вы хотите, чтобы вашим словам поверили, повторяйте их как можно чаще». В маленьком восточном городке, который мы проезжали, все телеграфные столбы Мейн-стрита были оклеены совершенно одинаковыми плакатами с портретом мистера Джозефа А. Болдуина, маленького республиканского кандидата в конгресс.
Рекламируются не только костюмы, кандидаты, напитки или бензин. Рекламируются целые города. Стоит на дороге колоссальный плакат, который раз в двадцать больше автомобиля. Город Карлсбад; штат НыоМексико, сообщает о себе:
«До Карлсбада 23 мили. Хорошая дорога. Знаменитые минеральные источники. (Американец и впрямь подумает, что это тот самый Карлсбад.) Хорошие церкви. Театры (очевидно, имеются в виду два кинематографа с бандитскими картинами). Бесплатный пляж. Блестящие отели. Правь в Карлсбад!»
Город заинтересован, чтобы путешественник туда заехал. Если его не прельстят даже знаменитые источники, то он уж, безусловно, купит на дорогу немного газолина или пообедает в городе. Вот несколько долларов и отсеется в пользу карлсбадских торговцев. Все-таки маленькая польза. А может быть, путешественник заглянет в одну из карлсбадских хороших церквей. Тогда и богу будет приятно.
Деятели церкви не отстают от мирян. Весь вечер горят в Америке неоновые трубки, сообщая прихожанам о развлечениях духовного и недуховного свойства, кои приготовлены для них в храмах. Одна церковь заманивает школьным хором, другая - часом обществоведения. И к этому добавляется сентенция прямо из словаря бакалейной лавочки: «Приходите! Вы будете удовлетворены нашим обслуживанием!»
Мы уже говорили, что слово «паблисити» имеет очень широкий смысл. Это не только прямое рекламирование, а еще и всякое упоминание о рекламируемом предмете или человеке вообще. Когда, скажем, делают паблисити какому-нибудь актеру, то даже заметка в газете о том, что ему недавно сделали удачную операцию и что он находится на пути к выздоровлению, тоже считается рекламой. Один американец с некоторой завистью в голосе сказал нам, что господь бог имеет в Соединенных Штатах шикарное паблисити. О нем ежедневно говорят пятьдесят тысяч священников.
Есть еще один вид рекламы. Некоторым образом научно-просветительный. Вдруг вдоль дороги появляется целая серия рекламных плакатов, растянувшихся на несколько миль. Это нечто вроде «викторины». Совершенно одинаковые желтые таблицы с черными буквами задают путешественникам вопросы. Затем - через сотню футов - сами на них отвечают. Приводятся библейские тексты, анекдоты и различные сведения географического или исторического характера. В результате - на такой же точно желтой табличке, из которой скучающий путешественник надеется почерпнуть еще несколько полезных сообщений, он находит название горячо рекомендуемого мыла для бритья и с отвращением чувствует, что название это засело в его памяти на всю жизнь.
Куда ни глядит американец - вперед, назад, вправо или влево, - он всюду видит объявления. Но, даже подняв глаза к небу, он тоже замечает рекламу. Самолеты лихо выписывают в голубом небе слова, делающие кому-то или чему-то паблисити.
Наш серый кар катился все дальше и дальше по штату Нью-Йорк.
- Стоп! - крикнул вдруг мистер Адамс. - Нет, нет! Вы должны это посмотреть и записать в свои книжечки.
Машина остановилась.
Мы увидели довольно большой желтый плакат, вдохновленный не одной лишь коммерческой идеей. Какой-то американский философ при помощи агентства «Вайкин-пресс» установил на дороге такое изречение: «Революция - это форма правления, возможная только за границей».
Мистер Адамс наслаждался.
- Нет, сэры! - говорил он, позабыв, на радостях, о своей шляпе. - Вы просто не понимаете, что такое реклама в Америке. О, но! Американец привык верить рекламе. Это надо понять. Вот, вот, вот. У нас революция просто невозможна. Это вам говорит на дороге как непогрешимую истину агентство «Вайкин-пресс». Да, да, да, сэры! Не надо спорить! Агентство точно знает.
Тут очень оригинально смелое утверждение, что революция - это «форма правления». Кстати, самый факт появления такого плаката указывает на то, что есть люди, которых надо уговаривать, будто революции в Америке не может быть.
- Нет, сэры, когда вы видите из тридцати пяти полос воскресного выпуска газеты двадцать пять, занятых рекламой, не думайте, что ее никто не читает. О, но! Это было бы глупо так думать. Нет такой рекламы, которая не нашла бы своего читателя.
Мы подъехали к Ниагарскому водопаду перед вечером.
Обдаваемые водяной пылью, мы долго смотрели на водопад, обрушивавший с высоты небоскреба тысячи тонн воды, которую еще не успели разлить по бутылочкам и продать под видом самого освежающего, самого целебного напитка, благотворно действующего на щитовидную железу, помогающего изучению математики и способствующего совершению удачных биржевых сделок.
Мистер Адамс что-то кричал, но шум водопада заглушал его голос.
Вечером, когда мы уезжали из города Ниагары, миссис Адамс остановила автомобиль у тротуара, чтобы разузнать дорогу в Кливленд, который лежал на нашем пути к Детройту. Улица была пуста, если не считать двух пожилых людей, по виду рабочих, стоявших у фонаря. Мистер Адамс еще только начал опускать стекло автомобильной дверцы, а они уже бросились к машине, отталкивая друг друга, чтобы поскорее узнать, что нам нужно. Мистер Адамс спросил дорогу на Кливленд. Они заговорили вместе. Некоторое время ничего нельзя было понять. Но один из них в конце концов захватил инициативу в свои руки, оттер товарища и принялся объяснять нам:
- Боже ты мой! Дорогу на Кливленд! - говорил он горячо. - Да ведь я родился в Кливленде! Уж я-то знаю дорогу на Кливленд! Еще бы! На меня вы можете смело положиться. Ай-яй-яй! Дорогу на Кливленд! Нет, вам положительно повезло, что вы напали на меня!
Он так был счастлив помочь нам, с таким жаром объяснял, в каком месте надо свернуть направо, в каком налево и где можно дешево поужинать, что его товарищ чуть не плакал от зависти и все время пытался вступить в разговор. Но уроженец Кливленда не давал ему пикнуть. Он не дал пикнуть даже мистеру Адамсу. Когда мы уезжали, он сильно горевал. Он был готов ехать с нами до самого Кливленда, чтобы только быть уверенным, что мы не собьемся с дороги.
Провожали они нас такими мощными «гуд найт», как будто мы были их родственниками, уезжавшими на войну.

Глава пятнадцатая. Дирборн

Наш кар торжественно въехал в то самое место, где его сделали только несколько месяцев тому назад, в город Дирборн - центр фордовской автомобильной промышленности. Боже ты мой! Сколько мы увидели здесь каров благородного мышиного цвета! Они стояли у обочин, дожидаясь своих хозяев, или катились по широчайшим бетонным аллеям дирборнского парка, или совсем новенькие, только что с конвейера, покоились на проезжающих грузовиках. А мы-то думали, что купили себе автомобиль единственного, неповторимого цвета! Правда, на дорогах мы уже встречали много мышиных автомобильчиков. Но мы утешали себя тем, что это другие оттенки того же цвета или что у них не такая обтекаемая форма, как у нашего, они не так каплевидны. Мы очень дорожили каплевидностью своей заводной мышки. А тут вдруг такой удар!
Если бы города могли выбирать для себя погоду, как человек подбирает галстук к носкам, то Дирборн обязательно выбрал бы к своим кирпичным двухэтажным домам ненастный день в желто-серую дождливую полоску. День был ужасен. Холодная водяная пыль носилась в воздухе, покрывая противным гриппозным блеском крыши, бока автомобилей и низкие здания Мичиган-авеню, соединяющей Дирборн с Детройтом.
Сквозь дождь светились зажженные с утра вывески аптек.
- В такой самый день, - сказал мистер Адамс, оборачиваясь к нам, - один джентльмен, как рассказывает Диккенс, надел, по обыкновению, цилиндр и отправился в свою контору. Надо вам сказать, что дела этого джентльмена шли отлично. У него были голубоглазые дети, красивая жена, и он зарабатывал много денег. Это видно хотя бы из того, что он носил цилиндр. Не каждый в Англии ходит на работу в шелковой шляпе. И вдруг, переходя мост через Темзу, джентльмен молча прыгнул в воду и утонул. Но, но, сэры! Вы должны понять! Счастливый человек по дороге в свою контору бросается в воду! Джентльмен в цилиндре кидается в Темзу! Вам не кажется, что в Дирборне тоже хочется надеть цилиндр?
Улица кончилась. С высоты эстакады открылся суровый индустриальный вид. Звонили сигнальные колокола паровозов, разъезжавших между цехами. Большой пароход, свистя, шел по каналу, направляясь к самой середине завода. В общем, здесь было все то, что отличает промышленный район от детского сада, - много дыма, пара, лязга, очень мало улыбок и счастливого лепета. Тут чувствовалась какая-то особая серьезность, как на театре военных действий, в прифронтовой полосе. Где-то близко люди участвуют в чем-то очень значительном - делают автомобили.
Пока мистер Адамс и мистер Грозный, который вовсе был не мистер, а товарищ Грозный, представитель нашего «Автостроя» в Дирборне, получали для нас разрешение осмотреть завод, мы стояли в холле информационного бюро и рассматривали установленный на паркете форд нового выпуска. В зале он казался больше, чем на улице. Представлялось невероятным, что заводы Форда выпускают каждый день семь тысяч штук таких сложных и красивых машин.
Хотя был конец тридцать пятого года, Дирборн и Детройт были переполнены рекламными экземплярами модели тридцать шестого. Образцы автомобилей стояли в отельных вестибюлях, в магазинах дилеров. Даже в витринах аптек и кондитерских, среди пирожных, клистиров и сигарных коробок, вращались автомобильные колеса на толстых файрстоновских шинах. Мистер Генри Форд не делал тайны из своей продукции. Он выставлял ее где только можно. Зато в лаборатории у него стоял заветный предмет - модель 1938 года, о которой ходят самые разноречивые слухи. Мотор у нее будто бы помещается сзади; радиатора будто бы вовсе нет; купе будто бы вдвое больше - и вообще тысяча и одна автомобильная ночь. Этого до поры до времени никто не увидит, в особенности люди из «Дженерал Моторс», который в нескольких милях от форда изготовляет «шевроле» и «плимуты» - машины фордовского класса.
Разрешение было получено очень быстро. Администрация предоставила нам гостевой «линкольн», в котором была даже медвежья полость, очевидно из желания создать гостям с далекого севера наивозможно близкую им, родную обстановку. К «линкольну» были приданы шофер и гид. Мы въехали в заводские дворы.
По застекленной галерее, соединяющей два корпуса, в желтоватом свете дня медленно плыли подвешенные к конвейерным цепям автомобильные детали. Это медленное, упорное, неотвратимое движение можно было увидеть всюду. Везде - над головой, на уровне плеч или почти у самого пола - ехали автомобильные части: отштампованные боковинки кузовов, радиаторы, колеса, блоки моторов; ехали песочные формы, в которых еще светился жидкий металл, ехали медные трубки, фары, капоты, рулевые колонки с торчащими из них тросами. Они то уходили вверх, то спускались, то заворачивали за угол. Иногда они выходили на свежий воздух и двигались вдоль стены, покачиваясь на крюках, как бараньи тушки. Миллионы предметов текли одновременно. От этого зрелища захватывало дыхание.
Это был не завод. Это была река, уверенная, чуточку медлительная, которая убыстряет свое течение, приближаясь к устью. Она текла и днем, и ночью, и в непогоду, и в солнечный день. Миллионы частиц бережно несла она в одну точку, и здесь происходило чудо - вылупливался автомобиль.
На главном фордовском конвейере люди работают с лихорадочной быстротой. Нас поразил мрачно-возбужденный вид людей, занятых на конвейере. Работа поглощала их полностью, не было времени даже для того, чтобы поднять голову. Но дело было не только в физическом утомлении. Было похоже, что люди угнетены душевно, что их охватывает у конвейера ежедневное шестичасовое помешательство, после которого, воротясь домой, надо каждый раз подолгу отходить, выздоравливать, чтобы на другой день снова впасть во временное помешательство.
Труд расчленен так, что люди конвейера ничего не умеют, у них нет профессии. Рабочие здесь не управляют машиной, а прислуживают ей. Поэтому в них не видно собственного достоинства, которое есть у американского квалифицированного рабочего. Фордовский рабочий получает хорошую заработную плату, но он не представляет собой технической ценности. Его в любую минуту могут выставить и взять другого. И этот другой в двадцать две минуты научится делать автомобили. Работа у Форда дает заработок, но не повышает квалификации и не обеспечивает будущего. Из-за этого американцы стараются не идти к Форду, а если идут, то мастерами, служащими. У Форда работают мексиканцы, поляки, чехи, итальянцы, негры.
Конвейер движется, и одна за другой с него сходят превосходные и дешевые машины. Они выезжают через широкие ворота в мир, в прерию, на свободу. Люди, которые их сделали, остаются в заключении. Это удивительная картина торжества техники и бедствий человека.
По конвейеру ехали автомобили всех цветов: черные, вашингтонские голубые, зеленые, машины цвета пушечного металла (так он официально называется), даже, ox, ox, благородные мышиные. Был один кузов ярко-апельсинового цвета, как видно будущий таксомотор.
Среди гама сборки и стука автоматических гаечных ключей один человек сохранял величавое спокойствие. Это был маляр, на обязанности которого лежало проводить тонкой кисточкой цветную полоску на кузове.
У него не было никаких приспособлений, даже муштабеля, чтобы поддерживать руку. На левой руке его висели баночки с разными красками. Он не торопился. Он даже успевал окинуть свою работу взыскательным взглядом. На автомобиле мышиного цвета он делал зеленую полоску. На апельсиновом такси он провел синюю полоску. Это был свободный художник, единственный человек на фордовском заводе, который не имел никакого отношения к технике, какой-то нюрнбергский мейстерзингер, свободолюбивый мастер малярного цеха. Вероятно, в фордовской лаборатории установили, что проводить полоску именно таким средневековым способом выгоднее всего.
Загремел звонок, конвейер остановился, и в здание въехали маленькие автомобильные поезда с завтраком для рабочих. Не умывая рук, рабочие подходили к вагончикам, покупали сандвичи, помидорный сок, апельсины - и садились на пол.
- Сэры, - сказал мистер Адамс, внезапно оживившись, - вы знаете, почему у мистера Форда рабочие завтракают на цементном полу? Это очень, очень интересно, сэры. Мистеру Форду безразлично, как будет завтракать его рабочий. Он знает, что конвейер все равно заставит его сделать свою работу, независимо от того, где он ел - на полу, за столом или даже вовсе ничего не ел. Вот возьмите, например, «Дженерал Электрик». Было бы глупо думать, сэры, что администрация «Дженерал Электрик» любит рабочих больше, чем мистер Форд. Может быть, даже меньше. А между тем у них прекрасные столовые для рабочих. Дело в том, сэры, что у них работают квалифицированные рабочие и с ними надо считаться, они могут уйти на другой завод. Это чисто американская черта, сэры. Не делать ничего лишнего. Не сомневайтесь в том, что мистер Форд считает себя другом рабочих. Но он не истратит на них ни одной лишней копейки.
Нам предложили сесть в только что сошедшую с конвейера машину. Каждая машина делает два-три испытательных круга по специальной заводской дороге. Это в некотором роде образец очень плохой дороги. Можно объехать все Штаты и не найти такой.
В общем, дорога была не так уж плоха. Несколько корректных ухабов, небольшая, даже симпатичная лужица - вот и все, ничего ужасного. И автомобиль, сделанный на наших глазах руками людей, не имеющих никакой профессии, показал замечательные свойства. Он брал крутые повороты со скоростью пятидесяти пяти миль в час, прекрасно сохранял устойчивость, на третьей скорости шел не быстрее пяти миль в час и так мягко перескакивал через ухабы, будто их и вовсе не было.
- Да, да, да! - радостно говорил Адамс. - Мистер Форд умеет делать автомобили. Но, но, сэры, о, но! Вы даже не понимаете, какой прогресс произошел в этом деле. Форд тридцать пятого года лучше, чем «кадиллак» двадцать восьмого года. За семь лет машина дешевого класса сделалась лучше, чем была машина высшего класса. Вот, вот, пожалуйста! Запишите в свои книжечки, мистер Илф и мистер Петров, если вы хотите знать, что такое Америка.
Здесь не только текли части, соединяясь в автомобили, не только автомобили вытекали из заводских ворот непрерывной чередой, но и сам завод непрерывно изменялся, совершенствовался и дополнял свое оборудование.
В литейной товарищ Грозный вдруг восторженно зачертыхался. Он не был здесь только две недели, и за это время в цехе произошли очень серьезные и важные изменения. Товарищ Грозный стоял посреди цеха, и на его лице, озаряемом вспышками огня, отражался такой восторг, что полностью оценить и понять его мог, конечно, только инженер, просто инженер, а не инженер человеческих душ.
Серо-желтый день быстро перешел в черно-желтые сумерки. Когда мы покидали завод, во дворе уже стояло громадное каре готовых автомобилей, и среди них, где-то в центре, мы заметили ярко-апельсиновый таксомотор, еще недавно шедший по конвейеру.
В парикмахерской на Мичиган-авеню, где мы стриглись, один мастер был серб, другой - испанец, третий - словак, а четвертый - еврей, родившийся в Иерусалиме. Обедали мы в польском ресторане, где подавала немка. Человек, у которого мы на улице спросили дорогу, не знал английского языка. Это был грек, недавно прибывший сюда, прямо к черту в пекло, с Пелопоннесского полуострова. У него были скорбные черные глаза философа в изгнании. В кинематографе мы внезапно услышали в темноте громко произнесенную фразу: «Маня, я же тебе говорил, что на этот пикчер не надо было ходить».
- Вот, вот, мистеры, - говорил Адамс, - вы находитесь в самой настоящей Америке.
Утром мы отправились к мистеру Соренсену, директору всех заводов Форда, разбросанных по миру.
Мы прошли через зал, на чистом паркетном полу которого были разложены детали стандартного автомобиля, и прямо в пальто и шляпах были введены в стеклянный директорский кабинет. Здесь стоял большой письменный стол, на котором не лежало ни одной бумажки, был только один телефон и настольный календарь.
В кабинет вошел высокий худой человек в сером костюме, с седой головой, свежим лицом и походкой легкоатлета. В руке он держал маленькую черную деталь из пластмассы. Это был мистер Соренсен, датчанин по происхождению, сын печника, сам когда-то печник, а потом модельщик.
Уже перед отъездом из Америки мы прочли в вашингтонской газете небольшую заметку, где перечислялся десяток людей, получающих наибольшее жалованье в стране. Мистер Соренсен был на десятом месте. Первое место занимала Мэй Вест, кинозвезда, вульгарная, толстая, недаровитая баба. Она получила в тридцать пятом году четыреста пятьдесят тысяч долларов. Соренсен получил сто двенадцать тысяч.
Он сразу заговорил про деталь, которую держал в руке. Раньше она делалась из стали, теперь ее сделали из пластмассы и сейчас испытывают.
- Мы все время находимся в движении, - сказал мистер Соренсен. - В этом вся суть автомобильной промышленности. Ни минуты застоя, иначе нас обгонят. Нам надо думать сейчас о том, что мы будем делать в сороковом году.
Он вышел из комнаты и вернулся, тащи в руках отливку. Это был блок мотора, который он отлил из стали лично, своими директорскими руками.
- Мы еще долго будем испытывать, что получилось. Но, очевидно, это войдет в наш автомобиль.
Мы потрогали блок, который войдет в состав машины через несколько лет.
Мистер Соренсен повел нас смотреть фотографию, где он был снят вместе с директором Горьковского завода Дьяконовым и Грозным. Простецки улыбаясь, все трое смотрели прямо в аппарат.
Мы успели втиснуть в разговор фразу насчет того, что хотели бы повидаться с Фордом, и мистер Соренсен сказал, что постарается выяснить, возможно ли это. Однако мы не были уверены в том, что свидание действительно состоится. Все предупреждали нас, что это очень трудно, что Форд стар, занят и неохотно соглашается на встречи.

Глава шестнадцатая. Генри Форд

Утром позвонили от мистера Соренсена и сказали, что мистер Форд может нас принять.
Нас попросили зайти к мистеру Камерону, личному секретарю Форда. Мистер Камерон помещался в здании конструкторского бюро.
- Сейчас мистера Форда нет, - сообщил он нам, - и я не могу точно сказать, когда вы сможете с ним увидеться. Но ведь вы все равно осматриваете завод и, наверно, раз десять в день проезжаете мимо нашего «офиса». Когда будете ехать мимо, наведайтесь ко мне, - может быть, мистер Генри Форд будет в то время здесь.
Мы уже знали, что у Форда нет своего кабинета, что он не запирается у себя, а постоянно разгуливает по конструкторскому бюро. Поэтому мы нисколько не удивились и, накрывшись медвежьей полостью, снова поехали смотреть дирборнские чудеса.
В этот день мы начали с музея машин.
Здание музея имеет только один зал, размером в восемь гектаров. Пол выложен тиковым паркетом, который звенит под ногами, как сталь. Потолок подпирают металлические колонны. Они в то же время являются калориферами центрального отопления.
Музей еще не готов. Но замечательные экспонаты доставлены сюда со всего мира. Здесь десятки паровых машин, начиная чуть ли не от котла Уатта. Все машины устанавливаются на фундаменты, с тем чтобы после открытия музея они могли работать, наглядно демонстрируя старинную технику. Есть среди них необыкновенно пышные образцы - неуклюжие, тяжелые, на чугунных коринфских колоннах, выкрашенных зеленой масляной краской. Автомобильный отдел громаден. Как видно, тут собраны все типы и модели автомобилей, которые когда-либо существовали на свете. И нельзя сказать, что понятие о красоте было чуждо строителям автомобилей тридцать лет тому назад. Конечно, почти все эти машины кажутся теперь странными нашему взгляду, но среди них есть очень красивые экземпляры. В них много красной меди, сверкающей зеленоватой латуни, зеркальных стекол, сафьяна. С другой стороны, эти автомобили подчеркивают величие современной автомобильной техники, показывают, насколько лучше делают автомобили сейчас, насколько они дешевле, проще, сильнее, элегантнее.
Может быть, Форд и сам еще не знает, как будет выглядеть его музей. Здесь не чувствуется руководящей идеи в устройстве отделов и расстановке экспонатов. Форд торопится. Все время свозят в музей новые и новые экспонаты. Здесь есть деревянные сохи, бороны, деревянные ткацкие станки, первые швейные машины, первые пишущие машины, древние граммофоны, паровозы и поезда.
На рельсах, вделанных в начищенный паркет, стоит старинный поезд с узорными чугунными решетками на тамбурах. Наружные стены вагонов расписаны розочками и листиками, а под окошками в медальонах нарисованы сельские виды. Вагоны прицеплены к маленькому бойкому паровозику с медными фонарями, поручнями и гербами. В таком точно поезде, лет семьдесят пять тому назад, мальчик по фамилии Эдисон продавал пассажирам газеты. В таком точно поезде он получил исторический удар по уху от кондуктора, после чего лишился слуха. И в тысяча девятьсот двадцать седьмом году, во время празднования восьмидесятилетия Эдисона, между Детройтом и Дирборном была восстановлена старинная железнодорожная ветка, и тот самый поезд с цветочками и пейзажами, который мы видели в музее, повез великого изобретателя. И так же, как семьдесят пять лет тому назад, Эдисон продавал газеты сидевшим в поезде гостям. Не было только грубияна кондуктора, сбросившего мальчишку с поезда. И когда Эдисона спрашивали, не повлияла ли глухота на его работу, он отвечал:
- Нисколько. Я даже избавился от необходимости выслушивать множество глупостей, на которые так щедры люди.
Смешной поезд, бренча, катился в Дирборн. А вокруг, на всем земном шаре, пылало электричество, звонили телефоны, звучали патефонные диски, электрические волны опоясывали мир. И все это вызвал к жизни глухой старик с лицом полководца, который медленно, поддерживаемый под руки, переходил из вагона в вагон и продавал газеты.
Уходя из музея, мы увидели в вестибюле вделанную в пол бетонную плиту. На ней видны отпечатки ног Эдисона и его собственноручная подпись.
Мы отправились в другой музей Форда, в так называемую «деревню», Гринфилд-вилледж. Деревня занимала большую территорию, и для осмотра ее посетителям подавались старинные кареты, дормезы и линейки. На козлах сидели кучера в шубах мехом наружу и цилиндрах. Они щелкали бичами. На кучеров было так же странно смотреть, как и на их лошадей. Въезд на автомобилях в Гринфилд-вилледж запрещен. Мы забрались в карету и покатили по дороге, давно нами не виданной. Это была тоже старомодная дорога, чудо пятидесятых годов девятнадцатого века, - грязь, слегка присыпанная гравием. Мы катили по ней неторопливой помещичьей рысцой.
«Деревня» - это недавнее начинание Форда Трудно ответить на вопрос, что это такое. Даже сам Форд вряд ли мог бы точно объяснить, зачем она ему понадобилась. Может быть, ему хотелось воскресить старину, по которой он тоскует, а может быть, напротив, хотелось подчеркнуть убожество этой старины в сравнении с техническими чудесами современности.
В музейную деревню целиком перенесена из Менлопарка старая лаборатория Эдисона, та самая лаборатория, где производились бесчисленные опыты для нахождения волоска первой электрической лампы, где эта лампа впервые зажглась, где впервые заговорил фонограф, где многое произошло впервые.
В бедном деревянном доме со скрипучими полами и закопченными стенами зарождалась современная нам техника. Следы эдисоновского гения и титанического усердия видны и сейчас. В лаборатории было столько стеклянных и металлических приборов, столько банок и колб, что только для того, чтобы вытереть с них пыль, понадобилась бы целая неделя.
Входящих в лабораторию встречал кудрявый старик с горящими черными глазами. На голове у него была шелковая шапочка, какую обычно носят академики. Он с жаром занялся нами. Это был один из сотрудников Эдисона, - кажется, единственный оставшийся в живых
Он сразу же взмахнул обеими руками и закричал изо всей силы:
- Все, что здесь получил мир, сделали молодость и сила Эдисона! Эдисон в старости ничто в сравнении с молодым Эдисоном! Это был лев науки!
И старик показал нам галерею фотографических портретов Эдисона. На одних - молодой изобретатель был похож на Бонапарта, - на бледный лоб падала горделивая прядь. На других - походил на Чехова-студента. Старик продолжал оживленно махать руками. Мы даже призадумались над тем, откуда у американца такая экзальтация. Впрочем, тут же выяснилось, что старик - француз.
Ученый, говоря о своем великом друге, расходился все больше и больше. Мы оказались внимательными слушателями и были за это вознаграждены. Старик показал нам первую лампочку, которая зажглась в мире. Он даже представил в лицах, как это произошло: как они сидели вокруг лампочки, дожидаясь результата. Все волоски зажигались на мгновенье и сейчас же перегорали. И наконец был найден волосок, который загорелся и не потух. Они сидели час - лампа горела. Они сидели два часа, не двигаясь, - лампа горела. Они просидели всю ночь. Это была победа.
- Науке некуда уйти от Эдисона! - вскричал старик. - Даже современные радиолампы родились со светом этой лампочки накаливания.
Дрожащими, но очень ловкими руками старик приладил первую эдисоновскую лампочку к радиоприемнику и поймал несколько станций. Усиление было не очень большое, но довольно внятное. Потом старый ученый схватил листок оловянной бумаги и вложил его в фонограф, эту первую машину, которая заговорила человеческим голосом. До тех пор машины могли только гудеть, скрежетать или свистеть, фонограф был пущен в ход, и старик произнес в рупор те слова, которые в его присутствии когда-то сказал в этот же рупор Эдисон. Это были слова старой детской песенки про Мэри и овечку. Песенка заканчивается смехом - ха-ха-ха!
- Ха-ха-ха! - совершенно явственно произнес фонограф.
Мы испытывали такое чувство, как будто этот аппарат родился только что, в нашем присутствии.
- В эту ночь Эдисон стал бессмертным! - завопил старик.
На его глазах показались слезы. И он повторил:
- Молодость была силой Эдисона!
Узнав, что мы писатели, старик вдруг стал серьезным. Он торжественно посмотрел на нас и сказал:
- Пишите только то, что вы думаете. Не для Англии, не для Франции, пишите для всего мира.
Старик ни за что не хотел, чтобы мы уходили. Он говорил нам об Эдисоне, об абиссинской войне, он проклинал Италию, проклинал войну и восхвалял науку. Напрасно мистер Адамс в течение часа пытался вставить хотя бы одно слово в этот ураган мыслей, соображений и восклицаний. Это ему не удалось. Француз не давал ему открыть рта. Наконец стали прощаться, и тут оба старика показали, как это надо делать. Они били друг друга по рукам, по плечам и по спинам.

Предыдущая страница 6 Следующая страница


7 Илья Ильф, Евгений Петров

- Гуд бай, сэр! - кричал Адамс.
- Гуд бай, гуд бай! - надрывался старик.
- Тэнк ю вери, вери мач! - кричал Адамс, сходя вниз по лестнице. - Премного вам благодарен!
- Вери! Вери! - доносилось сверху.
- Нет, сэры, - сказал мистер Адамс, - вы ничего не понимаете. В Америке есть хорошие люди.
И он вынул большой семейный носовой платок в крупную красную клеточку и, не снимая очков, вытер им глаза.
Когда мы проезжали мимо лаборатории, нам сообщили, что мистера Форда еще нет. Мы поехали дальше, на фордовский завод фар, расположенный в пятнадцати милях от Дирборна. Наш молодой РИД неожиданно оказался разговорчивым и развлекал нас нею дорогу. Оказалось, что на фордовских заводах есть собственная негласная полиция. Она состоит из пятисот человек, и в ней служат, между прочим, бывший начальник детройтской полиции и Джо Луис, знаменитый боксер. При помощи этих деятельных джентльменов в Дирборне царит полный мир. Профсоюзных организаций здесь не существует. Они загнаны в подполье.
Завод, на который мы ехали, представлял особенный интерес. Это не просто завод, а воплощение некоей новой технической и политической идеи. Мы уже много слышали о ней, так как она очень злободневна в связи с теми разговорами, которые ведутся в Америке о диктатуре машин и о том, как сделать жизнь счастливой, сохранив в то же время капитализм.
В разговоре с нами мистер Соренсен и мистер Камерон, представляющие вдвоем правую и левую руки Генри Форда, сказали, что если бы им пришлось заново строить фордовское предприятие, они ни в коем случае не построили бы завода-гиганта. Вместо одного завода они выстроили бы сотни маленьких, карликовых заводиков, отстоящих друг от друга на некотором расстоянии.
Мы услышали в Дирборне новый лозунг: «Деревенская жизнь и городской заработок».
- Представьте себе, - сказали нам, - лесок, поле, тихую речку, даже самую маленькую. Тут стоит крошечный заводик. Вокруг живут фермеры. Они возделывают свои участки, они же работают на нашем заводике. Прекрасный воздух, хорошие домики, коровы, гуси. Если начинается кризис и мы сокращаем производство, рабочий не умрет с голоду, - у него есть земля, хлеб, молоко. Вы же знаете, что мы не благодетели, мы занимаемся другими вещами, - мы строим хорошие дешевые автомобили. И если бы карликовые заводы не давали большого технического эффекта, мистер Генри Форд не обратился бы к этой идее. Но мы уже точно установили, что на карликовом заводе, где нет громадного скопления машин и рабочих, производительность труда гораздо выше, чем на большом заводе. Таким образом, рабочий живет дешевой и здоровой деревенской жизнью, а заработок у него городской. Кроме того, мы избавляем его от тирании коммерсантов. Мы заметили, что стоит нам поднять хоть немного заработную плату, как в Дирборне пропорционально подымаются все цены. Этого не будет, если исчезнет скопление в одном месте десятков и сотен тысяч рабочих.
Эта идея возникла у Форда, как он потом сказал нам, лет двадцать тому назад. Как всякое американское начинание, ее долго проверяют, прежде чем проводить в широких масштабах. Сейчас есть уже около двадцати карликовых заводов, и Форд увеличивает их число с каждым годом. Расстояние между заводами в десять, двадцать и даже пятьдесят миль не смущает Форда. При идеальном состоянии американских дорог - это не проблема.
Итак, все в идее клонится к общему благополучию. Жизнь деревенская, заработок городской, кризис не страшен, техническое совершенство достигнуто. Не сказали нам только, что в этой идее есть большая политика - превратить пролетариев в мелких собственников по духу и одновременно избавиться от опасного сосредоточения рабочих в больших индустриальных центрах. Кстати, и специальной фордовской полиции нечего будет делать. Можно будет и им дать на всякий случай по коровке. Пусть себе великий негр Джо Луис идиллически доит коровок. Пусть и бывший шеф детройтской полиции бродит по полям с венком на голове, как Офелия, и бормочет: «Нет работы, скучно мне, скучно, джентльмены!»
У американцев слово не расходится с делом. Поднявшись на пригорок, мы увидели картину, которую так ярко нам описывали. Завод фар стоял на маленькой речке, где плотина создавала всего лишь семь футов падения воды. Но этого было достаточно, чтобы привести в движение две небольшие турбины. Вокруг завода действительно были и лесок и лужок, виднелись фермы, слышались кукареканье, кудахтанье, собачий лай, - одним словом, все сельскохозяйственные звуки.
Завод представлял собой одно зданьице, почти сплошь стеклянное. Самым замечательным здесь было то, что этот заводик, на котором работает всего лишь пятьсот человек, делает фары, задние фонарики и потолочные плафоны для всех заводов Форда. Среди феодального кукареканья и поросячьего визга завод изготовляет за один час тысячу фар, шестьсот задних фонарей и пятьсот плафонов. Девяносто восемь процентов рабочих - фермеры, и каждый из них имеет от пяти до пятидесяти акров земли. Завод работает в две смены, но если бы работал в полною силу, то выпускал бы в полтора раза больше продукции.
Что будут делать рабочие, не имеющие никаких акров, - новая идея ничего не говорит, хотя эти люди и составляют весь рабочий класс Соединенных Штатов. Но если бы даже подозрительно подобревшим капиталистам и удалось посадить весь американский пролетариат на землю, что само по себе является новейшей буржуазной утопией, - то и тогда эксплуатация не только не исчезла бы, но, конечно, усилилась, приняв более утонченную форму.
Невзирая на раскинувшиеся вокруг завода деревенские ландшафты, у рабочих, тесно стоявших за маленькими конвейерами, был такой же мрачно-возбужденный вид, как и у дирборнских людей. Когда прозвучал звонок к завтраку, рабочие, как и в Дирборне, сразу расположились на полу и принялись быстро поедать свои сандвичи.
- Скажите, - спросили мы мэнеджера, то есть директора, который прогуливался с нами вдоль конвейеров, - знаете ли вы, сколько фар произведено вами сегодня?
Мэнеджер подошел к стене, где на гвоздике висели длинные и узкие бумажки, снял верхнюю и прочел:
- До двенадцати часов дня мы сделали четыре тысячи двадцать три фары, две тысячи четыреста тридцать восемь задних фонарей и тысячу девятьсот девяносто два плафона.
Мы посмотрели на часы. Было четверть первого.
- Сведения о выработке я получаю каждый час, - добавил мэнеджер и повесил бумажку на гвоздик.
Мы снова подъехали к фордовскому офису. На этот раз навстречу нам в холл с некоторой поспешностью вышел мистер Камерон и пригласил нас войти. В своем кабинете мистер Камерон сосчитал нас глазами и попросил принести еще один стул. Мы сидели в пальто. Это было неудобно, и когда мы собрались уже разоблачиться, в дверях комнаты показался Генри Форд. Он вопросительно посмотрел на гостей и сделал поклон. Произошла небольшая суета, сопутствующая рукопожатиям, и в результате этого передвижения Форд оказался в том углу комнаты, где не было стула. Мистер Камерон быстро все уладил, и Форд уселся на стул, легким движением заложив ногу на ногу. Это был худой, почти плоский, чуть сгорбленный старик с умным морщинистым лицом и серебряными волосами. На нем были свежий серый костюм, черные башмаки и красный галстук. Форд выглядел моложе своих семидесяти трех лет, и только его древние коричневые руки с увеличенными суставами показывали, как он стар. Нам говорили, что по вечерам он иногда танцует.
Мы сразу же заговорили о карликовых заводах.
- Да, - сказал мистер Форд, - я вижу возможность создания маленьких заводов, даже сталелитейных. Но пока что я не отказываюсь от больших заводов.
Он говорил о том, что в будущем видит страну, покрытой маленькими заводами, видит рабочих, освобожденными от ига торговцев и финансистов
- Фермер, - продолжал Форд, - делает хлеб, мы делаем автомобили, но между нами стоит Уолл-стрит, стоят банки, которые хотят иметь долю в нашей работе, сами ничего не делая. - Тут он быстро замахал реками перед лицом, словно отгонял комара, и произнес: - Они умеют делать только одно - фокусничать, жонглировать деньгами.
Форд любит говорить о своей ненависти к Уоллстриту. Он великолепно понимает, что достаточно дать Моргану одну акцию, чтобы он прибрал к рукам все остальные.
Во время разговора Форд все время двигал ногами. То упирал их в письменный стол, то клал одну ногу на другую, придерживая ее рукой, то снова ставил обе ноги на пол и начинал покачиваться. У него близко поставленные колючие мужицкие глаза. И вообще он похож на востроносого русского крестьянина, самородка-изобретателя, который внезапно сбрил наголо бороду и оделся в английский костюм.
Форд приходит на работу вместе со всеми и проводит на заводе весь день. До сих пор он не пропускает ни одного чертежа без своей подписи. Мы уже сообщали, что кабинета у него нет. Камерон выразился о нем так:
- Мистер Форд циркулирует.
Фордовский метод работы давно вышел за пределы простого изготовления автомобилей или других предметов. Эта система в величайшей степени повлияла на жизнь мира. Однако в то время как его действия и действия других промышленников превратили Америку в страну, где никто уже не знает, что произойдет завтра, он упрямо твердит окружающим:
- Это меня не касается. У меня есть своя задача. Я делаю автомобили.
Снова произошла суета, сопутствующая прощальным рукопожатиям, и осмотр одной из интереснейших достопримечательностей Америки - Генри Форда - закончился.

Глава семнадцатая. Страшный город Чикаго

Прошла неделя после выезда из Нью-Йорка. Постепенно у нас выработалась система путешествия. Мы ночевали в кэмпах или туристгаузах, то есть обыкновенных обывательских домиках, где хозяева сдают приезжающим недорогие чистые комнаты с широкими удобными постелями, - на которых обязательно найдешь несколько толстых и тонких, шерстяных, бумажных и лоскутных одеял, - с зеркальным комодиком, стулом-качалкой, стенным шкафом, трогательной катушкой ниток с воткнутой в нее иголкой и библией на ночном столике.
Хозяева этих домиков - рабочие, мелкие торговцы и вдовы - успешно конкурируют с гостиницами, приводя их владельцев в коммерческую ярость.
Мы часто встречали на дороге рекламные плакаты отелей, довольно нервно призывающие путешественников опомниться и вернуть свое расположение гостиницам.

ПУСТЬ ВАШЕ СЕРДЦЕ НАПОЛНИТСЯ ГОРДОСТЬЮ, КОГДА ВЫ ПРОИЗНОСИТЕ ИМЯ ОТЕЛЯ, В КОТОРОМ ОСТАНОВИЛИСЬ

Это были завуалированные выпады против безымянных туристгаузов и кэмпов.
- Нет, нет, сэры, - говорил мистер Адамс, когда спускались сумерки и нужно было подумать о ночлеге, - я спрашиваю серьезно: вы хотите, чтоб ваше сердце наполнилось гордостью? Это очень интересно, когда сердце наполняется гордостью, а кошелек пропорционально опустошается.
Нет, мы не хотели, чтобы наши сердца наполнялись гордостью!
И как только становилось темно, а наш мышиный кар проезжал по «резиденшел-парт» очередного маленького городка, каких-нибудь Сиракуз или Вены, мы останавливались возле домика, отличающегося от остальных домиков города только плакатом: «Комнаты для туристов», входили внутрь и нестройным хором произносили:
«How do you do!» - «Здравствуйте!»
Тотчас же слышалось ответное:
«How do you do!», и из кухни появлялась пожилая особа в переднике и с вязаньем в руке.
Тут на сцену выступал мистер Адамс, любопытству которого мог бы позавидовать ребенок или судебный следователь. Маленький, толстый, нетерпеливо переминаясь с ноги на ногу и обтирая платком бритую голову, он методично выжимал из хозяйки, обрадованной случаем поговорить, все городские новости.
- Шурли! - восклицал он, узнав, что в городе две тысячи жителей, что вчера была лотерея, что местный доктор собирается жениться и что недавно произошел случай детского паралича. - Шурли! Конечно!
Он расспрашивал хозяйку, давно ли она овдовела, где учатся дети, сколько стоит мясо и сколько лет осталось еще вносить в банк деньги за домик.
Мы уже давно лежали в своих постелях, на втором этаже, а снизу все еще слышалось:
- Шурли! Шурли!
Потом до наших ушей доносился скрип деревянных ступенек лестницы. Мистер Адамс подымался наверх и минуту стоял у дверей нашей комнаты. Ему безумно хотелось поговорить.
- Мистеры, - спрашивал он, - вы спите?
И, не получив ответа, шел к себе.
Зато утром, ровно в семь часов, осуществляя свое неоспоримое право капитана и главаря экспедиции, он шумно входил к нам в комнату, свежий, выбритый, в подтяжках, с капельками воды на бровях, и кричал:
- Вставать, вставать, вставать! Гуд монинг, сэры!
И начинался новый день путешествия.
Мы пили помидорный сок и кофе в толстых кружках, ели «гэм энд эгг» (яичницу с куском ветчины) в безлюдном и сонном в этот час маленьком кафе на Мейн-стрит и усаживались в машину. Мистер Адамс только и ждал этого момента. Он поворачивался к нам и начинал говорить. И говорил почти без перерыва весь день. Он, вероятно, согласился с нами ехать главным образом потому, что почувствовал в нас хороших слушателей и собеседников.
Но вот что самое замечательное - его никак нельзя было назвать болтуном. Все, что он говорил, всегда было интересно и умно. За два месяца пути он ни разу не повторился. Он обладал точными знаниями почти во всех областях жизни. Инженер по специальности, он недавно ушел на покой и жил на маленький капитал, дававший скромные средства к жизни и независимость, которой он очень дорожил и без которой, очевидно, не мог бы просуществовать ни минуты.
- Только случайно я не сделался капиталистом, - сказал нам как-то мистер Адамс. - Нет, нет, нет, это совершенно серьезно. Вам это будет интересно послушать. В свое время я мечтал сделаться богатым человеком. Я зарабатывал много денег и решил застраховать себя таким образом, чтобы получить к пятидесяти годам крупные суммы от страховых обществ. Есть такой вид страховки. Надо было платить колоссальные взносы, но я пошел на это, чтобы к старости стать богатым человеком. Я выбрал два самых почтенных страховых общества в мире - петербургское общество «Россия» и одно честнейшее немецкое общество в Мюнхене. Сэры! Я считал, что если даже весь мир к черту пойдет, то в Германии и России ничего не случится. Да, да, да, мистеры, их устойчивость не вызывала никаких сомнений. Но вот в девятьсот семнадцатом году у вас произошла революция, и страховое общество «Россия» перестало существовать. Тогда я перенес все свои надежды на Германию. В девятьсот двадцать втором году мне исполнилось ровно пятьдесят лет. Я должен был получить четыреста тысяч марок. Сэры! Это очень большие, колоссальные деньги. И в девятьсот двадцать втором году я получил от Мюнхенского страхового общества такое письмо: «Весьма уважаемый герр Адамс, наше общество поздравляет Вас с достижением Вами пятидесятилетнего возраста и прилагает чек на четыреста тысяч марок». Это было честнейшее в мире страховое общество. Но, но, но, сэры! Слушайте! Это очень, о-чень интересно. На всю эту премию я мог купить только одну коробку спичек, так как в Германии в то время была инфляция и по стране ходили миллиардные купюры. Уверяю вас, мистеры, капитализм - это самая зыбкая вещь на земле. Но я счастлив. Я получил самую лучшую премию - я не стал капиталистом.
У мистера Адамса было легкое отношение к деньгам - немного юмора и совсем уже мало уважения. В этом смысле он совсем не был похож на американца.
Настоящий американец готов отнестись юмористически ко всему на свете, но только не к деньгам. Мистер Адамс знал множество языков. Он жил в Японки, России, Германии, Индии, прекрасно знал Советский Союз Он работал на Днепрострое, в Сталинграде, Челябинске, и знание старой России позволило ему понять Советскую страну так, как редко удается понять иностранцам. Он ездил по СССР в жестких вагонах, вступал в разговор с рабочими и колхозниками. Он видел страну не только такой, какой она открывалась его взору, но такой, какой она была вчера и какой она станет завтра. Он видел ее в движении. И для этого изучал Маркса и Ленина, читал речи Сталина и выписывал «Правду».
Мистер Адамс был очень рассеян, но это была не традиционная кроткая рассеянность ученого, а бурная, агрессивная рассеянность здорового, любознательного человека, увлекающегося каким-нибудь разговором или какой-нибудь мыслью и забывающего на это время весь мир.
Во всем, что касалось поездки, мистер Адамс был необычайно осторожен и уклончив.
- Сегодня вечером приедем в Чикаго, - говорила миссис Адамс.
- Но, но, но, Бекки, не говори так. Может, приедем, а может, и не приедем, - отвечал он.
- Позвольте, - вмешивались мы, - но до Чикаго осталось всего сто миль, и если считать, что мы делаем в среднем тридцать миль в час…
- Да, да, да, сэры, - бормотал мистер Адамс, - о, но! Еще ничего неизвестно.
- То есть как это неизвестно? Сейчас четыре часа дня, мы делаем в среднем тридцать миль в час. Таким образом, часам к восьми мы будем в Чикаго.
- Может, будем, а может, не будем. Да, да, да, сэры, серьезно… Ничего неизвестно. О, но!
- Однако что нам помешает быть в Чикаго к восьми часам?
- Нет, нет, нет, нельзя так говорить. Было бы просто глупо так думать. Вы не понимаете этого. Да, да, да, сэры.
Зато о мировой политике он говорил уверенно и не желал слушать никаких возражений. Он заявлял, например, что война будет через пять лет.
- Почему именно через пять? Почему не через семь?
- Нет, нет, мистеры, ровно через пять лет.
- Но почему?
- Не говорите мне «почему»! Я знаю. Нет, серьезно. О, но! Я говорю вам - война будет через пять лет.
Он очень сердился, когда ему возражали.
- Нет, не будем говорить! - воскликнул он. - Просто глупо и смешно думать, что война будет не через пять лет.
- Ладно. Приедем сегодня вечером в Чикаго, тогда поговорим об этом серьезно.
- Да, да, да, сэры! Нельзя так говорить - сегодня вечером мы приедем в Чикаго. О, но! Может, приедем, а может, не приедем.
Недалеко от Чикаго наш спидометр показал первую тысячу миль. Мы крикнули «ура».
- Ура! Ура! - кричал мистер Адамс, возбужденно подпрыгивая на своем диванчике. - Вот, вот, мистеры, теперь я могу вам совершенно точно сообщить. Мы проехали тысячу миль. Да, да, сэры! Не «может быть, проехали», а наверняка проехали. Так будет точнее.
Каждую тысячу миль нужно было сменять в машине масло и делать смазку.
Мы останавливались возле «сервис-стейшен», которая в нужную минуту обязательно оказывалась под боком. Нашу машину подымали на специальном электрическом станке, и покуда мастер в полосатой фуражке выпускал темное, загрязненное масло, наливал новое, проверял тормоза и смазывал части, мистер Адамс узнавал, сколько он зарабатывает, откуда он родом и как живется людям в городке. Каждое, даже мимолетное знакомство доставляло мистеру Адамсу большое удовольствие. Этот человек был создан, чтобы общаться с людьми, дружить с ними. Он испытывал одинаковое наслаждение от разговора с официантом, аптекарем, прохожим, от которого узнавал дорогу, шестилетним негритенком, которого называл «сэр», хозяйкой туристгауза или директором большого банка.
Он стоял, засунув руки в карманы летнего пальто и подняв воротник, без шляпы (посылка в Детройт почему-то не пришла), и жадно поддакивал собеседнику:
- Шурли! Я слушаю вас, сэр! Так, так, так. О, но! Это очень, очень интересно. Шурли!
Ночной Чикаго, к которому мы подъехали по широчайшей набережной, отделяющей город от озера Мичиган, показался ошеломительно прекрасным. Справа была чернота, насыщенная мерным морским шумом разбивающихся о берег волн. По набережной, почти касаясь друг друга, в несколько рядов с громадной скоростью катились автомобили, заливая асфальт бриллиантовым светом фар. Слева - на несколько миль выкроились небоскребы. Их светящиеся окна были обращены к озеру. Огни верхних этажей небоскребов смешивались со звездами. Бесновались электрические рекламы. Здесь, как в Нью-Йорке, электричество было дрессированное. Прославляло оно тех же богов - «Кока-кола», виски «Джонни Уокер», сигареты «Кэмел». Были и надоевшие за неделю младенцы; худой младенец, который не пьет апельсинового сока, и его благоденствующий антипод - толстый, добрый младенец, который, оценив усилия фабрикантов сока, поглощает его в лошадиных дозах.
Мы подкатили к небоскребу с белой электрической вывеской «Стивенс-отель». Судя по рекламному проспекту, это был самый большой отель в мире - с тремя тысячами номеров, огромными холлами, магазинами, ресторанами, кафетериями, концертными и бальными залами. В общем, отель был похож на океанский пароход, весь комфорт которого прилажен к нуждам людей, на некоторое время вовсе отрезанных от мира. Только отель был гораздо больше. В нем, вероятно, можно прожить всю жизнь, ни разу не выходя на улицу, так как в этом нет никакой надобности. Разве только погулять? Но погулять можно на плоской крыше отеля. Там даже лучше, чем на улице. Нет риска попасть под автомобиль.
Мы вышли на набережную, которая носит название Мичиган-авеню, несколько раз с удовольствием оглядели этот замечательный проспект и выходящие на него парадные фасады небоскребов, свернули в первую, перпендикулярную набережной улицу и внезапно остановились.
- Нет, нет, нет, сэры! - закричал Адамс, восхищенный нашим удивлением. - Вы не должны удивляться. О, но! Это есть Америка! Нет, серьезно, было бы глупо думать, что чикагские мясные короли построят вам здесь санаторий.
Улица была узкая, не слишком светлая, удручающе скучная. Ее пересекали совсем уже узенькие, темные, замощенные булыжником, грязные переулки - настоящие трущобы, с почерневшими кирпичными стенами домов, пожарными лестницами и с мусорными ящиками.
Мы знали, что в Чикаго есть трущобы, что там не может не быть трущоб. Но что они находятся в самом центре города - это была полнейшая неожиданность. Походило на то, что Мичиган-авеню лишь декорация города и достаточно ее поднять, чтобы увидеть настоящий город.
Это первое впечатление в общем оказалось правильным. Мы бродили по городу несколько дней, вес больше и больше поражаясь бессмысленному нагромождению составляющих его частей. Даже с точки зрения капитализма, возводящего в закон одновременное существование на земле богатства и бедности, Чикаго может показаться тяжелым, неуклюжим, неудобным городом. Едва ли где-нибудь на свете рай и ад переплелись так тесно, как в Чикаго. Рядом с мраморной и гранитной облицовкой небоскребов на Мичиган-авеню - омерзительные переулочки, грязные и вонючие. В центре города торчат заводские трубы и проходят поезда, окутывая дома паром и дымом. Некоторые бедные улицы выглядят как после землетрясения, сломанные заборы, покосившиеся крыши дощатых лачуг, криво подвешенные провода, какие-то свалки ржавой металлической дряни, расколоченных унитазов и полуистлевших подметок, замурзанные детишки в лохмотьях. И сейчас же, в нескольких шагах, - превосходная широкая улица, усаженная деревьями и застроенная красивыми особнячками с зеркальными стеклами, красными черепичными крышами, «паккардами» и «кадиллаками» у подъездов. В конце концов это близкое соседство ада делает жизнь в раю тоже не очень-то приятной. И это в одном из самых богатых, если не в самом богатом городе мира!
По улицам мечутся газетчики с криком:
- Убийство полицейского!
- Налет на банк!
- Сыщик Томас убил на месте гангстера Джеймса, по прозвищу «Малютка»!
- Гангстер Филиппс, по прозвищу «Ангелочек», убил на месте сыщика Паттерсона!
- Арест ракетира!
- Киднап на Мичиган-авеню!
В этом городе стреляют. Было бы удивительно, если бы здесь не стреляли, не крали миллионерских детей (вот это и есть «киднап»), не содержали бы тайных публичных домов, не занимались ракетом. Ракет - самая верная и доходная профессия, если ее можно назвать профессией. Нет почти ни одного вида человеческой деятельности, которого бы не коснулся ракет. В магазин входят широкоплечие молодые люди в светлых шляпах и просят, чтобы торговец аккуратно, каждый месяц, платил бы им, молодым людям в светлых шляпах, дань. Тогда они постараются уменьшить налог, который торговец уплачивает государству. Если торговец не соглашается, молодые люди вынимают ручные пулеметы («машин-ган») и принимаются стрелять в прилавок. Тогда торговец соглашается. Это - ракет. Потом приходят другие молодые люди и вежливо просят, чтобы торговец платил им дань за то, что они избавят его от первых молодых людей. И тоже стреляют в прилавок. Это тоже ракет. Работники желтых профсоюзов получают от фабрикантов деньги за срыв забастовки. У рабочих они же получают деньги за то, что устраивают их на работу. И это ракет. Артисты платят десять процентов своего заработка каким-то агентам по найму рабочей силы даже тогда, когда достают работу сами. И это ракет. Доктор по внутренним болезням посылает больного печенью к зубному врачу для консультации и получает от него сорок процентов гонорара. Тоже - ракет.
А бывает так. Это рассказал нам один чикагский доктор.
- Незадолго до выборов в конгресс штата Иллинойс, - сказал доктор, - ко мне домой пришел человек, которого я никогда в жизни не видел. Это был «политишен» из республиканской партии. «Политишен» - делец, человек, профессией которого является низкая политика. Политика - для него заработок. Я ненавижу тип этих людей - мордатых, грубых, наглых. Обязательно у них во рту слюнявая сигара, шляпа надета чересчур набекрень, тупые глазищи и фальшивый перстень на толстом пальце. «Гуд монинг, док! - сказал мне этот человек. - Здравствуйте, доктор! За кого вы думаете голосовать?» Я хотел дать ему в морду и выкинуть его на улицу. Но, соразмерив ширину наших плеч, понял, что если кто и вылетит на улицу, то скорее всего это буду я. Поэтому я скромно сказал, что буду голосовать за того кандидата, который мне больше понравится. «Хорошо, - сказал „политишен“. - У вас, кажется, есть дочь и она уже четыре года дожидается места учительницы?» Я ответил, что есть и дожидается. «Так вот, - сказал мой непрошеный гость, - если вы будете голосовать за нашего кандидата, мы постараемся устроить вашу дочь на работу. При этом мы ничего твердо вам не обещаем. Но если вы будете голосовать за нашего противника, то тут уж я могу сказать твердо: никогда ваша дочь не получит работу, никогда она не будет учительницей». На этом разговор закончился. «До свиданья, доктор! - сказал он на прощанье. - В день выборов я за вами заеду». Ну, конечно, я очень сердился, даже страдал, возмущался этим бесстыдством. Но в день выборов он действительно заехал за мной на автомобиле. Опять в дверь моего дома просунулась его толстая сигара. «Гуд монинг, док! - сказал он. - Могу вас подвезти к избирательному пункту». И, вы знаете, я с ним поехал. Я подумал, что в конце концов не все ли равно, кто будет избран - демократ или республиканец. А дочь, может быть, получит работу. Я еще никому не рассказывал об этом, кроме вас, - было стыдно. Но вот такой политической жизнью живу не я один. Всюду ракет, всюду оказывается принуждение в той или иной форме, и если хочешь быть по-настоящему честным, то надо стать коммунистом. Но для этого сейчас нужно все принести в жертву. Мне это трудно».
Чикагский ракет - самый знаменитый ракет в Америке. В Чикаго был мэр, по фамилии Чермак. Он вышел из рабочих, побывал в профсоюзных вождях и пользовался большой популярностью. Он даже дружил с нынешним президентом Рузвельтом, Они даже называли друг друга первым именем, так сказать на «ты»: он Рузвельта - Фрэнк, а Рузвельт его - Тонни. Рабочие говорили о нем: «Тонни - наш рабочий человек. Уж этот не подведет». Газеты писали о трогательной дружбе президента с простым рабочим (видите, дети, чего может достичь в Америке человек своими мозолистыми руками!). Года два или три тому назад Чермака убили. После него осталось три миллиона долларов и пятьдесят тайных публичных домов, которые, оказывается, содержал расторопный Тонни. Итак - мэром Чикаго некоторое время был ракетир.
Из этого факта вовсе не следует, что все мэры американских городов ракетиры. И уж совсем не следует, что президент Соединенных Штатов дружит с негодяями. Это просто исключительное стечение обстоятельств; но случай с Чермаком дает прекрасное представление о том, что собою представляет город Чикаго в штате Иллинойс.
В первый вечер в Нью-Йорке мы были встревожены его нищетой и богатством. Здесь же, в Чикаго, человека охватывает чувство гнева на людей, которые в погоне за долларами выстроили в плодородной прерии, на берегу полноводного Мичигана этот страшный город. Невозможно примириться с мыслью о том, что город возник не в результате бедности, а в результате богатства, необычайного развития техники, хлебопашества и скотоводства. Земля дала человеку все, что только можно было от нее взять. Человек работал с усердием и умением, которыми можно только восхищаться. Выращено столько хлеба, добыто столько нефти и выстроено столько машин, что всего этого хватило бы, чтоб удовлетворить половину земного шара. Но на обильной, унавоженной почве вырос, наперекор разуму, громадный уродливый ядовитый гриб - город Чикаго в штате Иллинойс. Это какое-то торжество абсурда. Тут совершенно серьезно начинаешь думать, что техника в руках капитализма - это нож в руках сумасшедшего.
Могут сказать, что мы слишком впечатлительны, что мы увлекаемся, что в Чикаго есть превосходный университет, филармония, как говорят - лучший в мире водопровод, умная радикальная интеллигенция, что здесь была грандиозная всемирная выставка, что Мичиган-авеню - красивейшая улица в мире. Это правда. Все это есть в Чикаго. Но это еще больше подчеркивает глубину нищеты, уродство зданий и произвол ракетиров. Превосходный университет не обучает юношей, как бороться с нищетой, радикальная интеллигенция бессильна, полиция стреляет не столько в бандитов, сколько в доведенных до отчаяния забастовщиков, всемирная выставка сделала счастливыми только хозяев отелей, а красивейшая в мире Мичиган-авеню много проигрывает в соседстве с трущобами.
Хорошие люди в Чикаго решили нас развлечь и повезли в студенческий клуб Чикагского университета на бал, устроенный по случаю дарования независимости Филиппинам.
Студенческий бал оказался трезвым, веселым и во всех отношениях приятным. В большом зале танцевали филиппинские девушки, широконосые черноглазые красавицы, скользили по паркету японцы, китаянки, плыла над толпой белая шелковая чалма молодого индуса. Индус был во фраке, с белой грудью, поджарый обольститель с горящими глазами.
- Прекрасный бал, сэры, - сказал мистер Адамс, странно хихикая.
- Вам не нравится?
- Нет, сэры, я же сказал. Бал очень хороший.
И он внезапно напал на индуса, отвел его в сторону и стал выспрашивать, как ему живется в общежитии, сколько рупий в месяц посылает ему мама и какой деятельности он собирается посвятить себя по окончании университета. Индус вежливо отвечал на вопросы и с невыразимой тоской смотрел на толпу танцующих, откуда его вырвали так внезапно.
С потолка свисали филиппинские и американские флаги, оркестр на сцене был залит фиолетовым светом, музыканты высоко поднимали саксофоны, был тихий, хороший, семейный бал, без пьяных, без обиженных, без скандалов. Приятно было сознавать, что присутствуешь на историческом событии. Все-таки освободили филиппинцев, дали Филиппинам независимость! Могли ведь не дать, а дали. Сами дали! Это благородно.
На обратном пути в гостиницу мистер Адамс все время бормотал:
- Серьезно, сэры! О, но!..
- Что серьезно?
- Нет, нет, сэры, я все время хочу вас спросить: почему вдруг мы дали Филиппинам независимость? Серьезно, сэры, мы хорошие люди. Сами дали независимость, подумайте только. Да, да, да, мы хорошие люди, но терпеть не можем, когда нас хватают за кошелек. Эти чертовы филиппинцы делают очень дешевый сахар и, конечно, ввозят его к нам без пошлины. Ведь они были Соединенными Штатами до сегодняшнего дня. Сахар у них такой дешевый, что наши сахаропромышленники не могли с ними конкурировать. Теперь, когда они получили от нас свою долгожданную независимость, им придется платить за сахар пошлину, как всем иностранным купцам. Кстати, мы и Филиппин не теряем, потому что добрые филиппинцы согласились принять от нас независимость только при том условии, чтобы у них оставались наша армия и администрация. Ну, скажите, сэры, разве мы могли отказать им в этом? Нет, правда, сэры, я хочу, чтобы вы признали наше благородство. Я требую этого.

Глава восемнадцатая. Лучшие в мире музыканты

Вечером, легкомысленно оставив автомобиль у подъезда отеля, мы отправились на концерт Крейслера.
Богатая Америка завладела лучшими музыкантами мира. В Нью-Йорке, в «Карнеги-холл», мы слушали Рахманинова и Стоковского.
Рахманинов, как говорил нам знакомый композитор, перед выходом на эстраду сидит в артистической комнате и рассказывает анекдоты. Но вот раздается звонок, Рахманинов подымается с места и, напустив на лицо великую грусть российского изгнанника, идет на эстраду.
Высокий, согбенный и худой, с длинным печальным лицом, подстриженный бобриком, он сел за рояль, раздвинув фалды черного старомодного сюртука, поправил огромной кистью руки манжету и повернулся к публике. Его взгляд говорил: «Да, я несчастный изгнанник и принужден играть перед вами за ваши презренные доллары. И за все свое унижение я прошу немногого - тишины». Он играл. Была такая тишина, будто вся тысяча слушателей на галерее полегла мертвой, отравленная новым, неизвестным до сих пор музыкальным газом. Рахманинов кончил. Мы ожидали взрыва. Но в партере раздались лишь нормальные аплодисменты. Мы не верили своим ушам. Чувствовалось холодное равнодушие, как будто публика пришла не слушать замечательную музыку в замечательном исполнении, а выполнить какой-то скучный, но необходимый долг. Только с галерки донеслось несколько воплей энтузиастов.
Все концерты, на которых мы побывали в Америке. произвели такое же впечатление. На концерте знаменитого Филадельфийского оркестра, руководимого Стоковским, был весь фешенебельный Нью-Йорк. Непонятно, чем руководится фешенебельный Нью-Йорк, но посещает он далеко не все концерты Мясные и медные короли, железнодорожные королевы, принцы жевательной резинки и просто принцессы долларов - в вечерних платьях, фраках и бриллиантах заняли бельэтаж. Видно, Стоковский понял, что одной музыки этой публике мало, что ей нужна и внешность. И выдающийся дирижер придумал себе эффектный, почти что цирковой выход. Он отказался от традиционного сгучания палочкой по пюпитру. К его выходу оркестр уже настроил инструменты и водворилась полная тишина. Он вышел из-за кулис, чуть сгорбленный, похожий на Мейерхольда, ни на кого не глядя, быстро прошел по авансцене к своему месту и сразу же стремительно взмахнул руками. И так же стремительно началась увертюра к «Мейстерзингерам». Это был чисто американский темп. Ни секунды промедления. Время - деньги. Исполнение было безукоризненное. В зале оно не вызвало почти никаких эмоций.
Мясные и медные короли, железнодорожные королевы, принцы жевательной резинки и принцессы долларов увлекаются сейчас Бахом, Брамсом и Шостаковичем. Почему их привлекли одновременно глубокий и трудный Бах, холодный Брамс и бурный иронический Шостакович - они, конечно, не знают, не желают знать и не могут знать. Через год они безумно, до одурения («Ах, это такое сильное, захватывающее чувство») увлекутся одновременно Моцартом, Чайковским и Прокофьевым.
Буржуазия похитила у народа искусство. Но она даже не хочет содержать это украденное искусство Отдельных исполнителей в Америке покупают и платят за них большие деньги. Скучающие богачи пресытились Шаляпиным, Хейфецом, Горовицом, Рахманиновым, Стравинским, Джильи и Тотти даль Монте.
Для миллионера не так уж трудно заплатить десять долларов за билет. Но вот опера или симфонический оркестр - это, понимаете ли, слишком дорого. Эти виды искусства требуют дотаций. Государство на это денег не дает. Остается прославленная американская благотворительность. Благотворители содержат во всей Америке только три оперных театра, и из них только нью-йоркская «Метрополитен-опера» работает регулярно целых три месяца в году. Когда мы говорили, что в Москве есть четыре оперных театра, которые работают круглый год, с перерывом на три месяца, американцы вежливо удивлялись, но в глубине души не верили.
Несколько лет тому назад меценаты получили публичную пощечину от великого дирижера Тосканини, который в то время руководил нью-йоркской филармонией. Дела филармонии шли плохо. Не было денег. Меценаты были заняты своим бизнесом и нимало не думали о судьбе каких-то кларнетов, виолончелей и контрабасов. Наконец наступил момент, когда филармония должна была закрыться. Это совпало с семидесятилетним юбилеем Артуро Тосканини. И великий музыкант нашел выход. Он не обратился за деньгами к мясным и медным королям. Он обратился к народу. После радиоконцерта он выступил перед микрофоном и просил каждого радиослушателя прислать по доллару в обмен на фотографию, которую пришлет Тосканини со своим автографом. И Тосканини был вознагражден за свою долгую, трудную жизнь, - филармония получила нужные ей средства, получила от людей, у которых нет денег на то, чтобы купить билет в театр и увидеть живого Тосканини. Говорят, большинство этих людей были бедные итальянские иммигранты.
В жизни Тосканини был маленький, но очень интересный случай.
Когда он служил дирижером в миланской опере «La Scala», в Италии был объявлен конкурс на лучшую оперу. Тосканини был членом жюри конкурса. Один довольно бездарный композитор, прежде чем представить свою рукопись, долго увивался вокруг знаменитого музыканта, льстил ему и всячески его ублажал. Он попросил, чтобы его оперу передали на отзыв Тосканини. Отзыв был убийственный и оперу отвергли. Прошло десять лет, и вот в Нью-Йорке бездарный композитор снова встретился с Тосканини.
- Ну, маэстро, теперь дело прошлое, - сказал ему композитор, - но я хотел бы знать, почему вы отвергли тогда мою оперу?
- Она мне не понравилась, - ответил Тосканини.
- А я уверен, маэстро, что вы ее даже не прочли. Если бы вы ее прочли, она бы вам обязательно понравилась.
- Не говорите глупостей, - ответил Тосканини, - я великолепно помню вашу рукопись. Она никуда не годится. Ну что это такое!
Он присел к роялю и быстро сыграл наизусть несколько арий из скверной оперы, забракованной им десять лет назад.
- Нет, это никуда не годится, - приговаривал он, играя, - это ниже всякой критики!
Итак, был вечер, когда мы отправились на концерт Крейслера, легкомысленно оставив свой автомобиль у подъезда отеля. С озера дул холодный ветер. Нас основательно прохватило, хотя пройти нам нужно было несколько домов. Мы очень радовались, что успели купить билеты заранее.
В фойе было довольно пусто. Мы даже подумали сперва, что опоздали и что концерт уже начался. В зале тоже было немного народу, не больше половины.
«Однако чикагцы любят опаздывать», - решили мы.
Но мы напрасно поторопились обвинить чикагцев, этих пунктуально точных людей. Они не опоздали. Они просто не пришли. Концерт начался и закончился в полупустом зале.
На эстраде стоял пожилой человек в широкой визитке, с довольно большим животиком, на котором болталась цепочка с брелоками. Он стоял, широко расставив ноги и сердито прижав подбородком скрипку. Это был Крейслер - первый скрипач мира. Скрипка - опасный инструмент. На нем нельзя играть недурно или просто хорошо, как на рояле. Посредственная скрипичная игра ужасна, а хорошая - посредственна и едва терпима. На скрипке надо играть замечательно, только тогда игра может доставить наслаждение. Крейслер играл с предельной законченностью. Он играл утонченно, поэтично и умно. В Москве после такого концерта была бы получасовая овация. Чтобы ее прекратить, пришлось бы вынести рояль и погасить все люстры. Но тут, так же как в Нью-Йорке, игра не вызвала восторга публики. Крейслеру аплодировали, но не чувствовалось в этих аплодисментах благодарности. Публика как бы говорила скрипачу: «Да, ты умеешь играть на скрипке, ты довел свое искусство до совершенства. Но искусство в конце концов не такая уж важная штука. Стоит ли из-за него волноваться?» Крейслер, видимо, решил расшевелить публику. Лучше бы он этого не делал. Он выбирал пьесы все более и более банальные, какие-то жалкие вальсики и бостончики - произведения низкого вкуса. Он добился того, что публика наконец оживилась и потребовала «бисов». Это было унижение большого артиста, выпросившего милостыню.
Мы вышли на Мичиган-авеню с тяжелым чувством.
- Вот, вот, сэры, - сказал нам мистер Адамс, - вы требуете от американцев слишком многого. Несколько десятков лет тому назад со мной произошла одна история. Да, да, мистеры, вам будет интересно ее послушать. В Нью-Йорке впервые в мире состоялось представление вагнеровского «Парсифаля». Вы, наверно, знаете, что «Парсифаль» был впервые поставлен только после смерти Вагнера и это было в Нью-Йорке. Я, конечно, пошел. Сэры! Я очень люблю Вагнера. Я уселся в седьмом ряду и принялся слушать. Рядом со мной сидел огромный рыжий джентльмен. Да, да, сэры. Через пять минут после начала спектакля я заметил, что рыжий джентльмен спит. В этом не было ничего ужасного, если бы он во время сна не наваливался на мое плечо и не издавал довольно неприятного храпа. Я разбудил его. Он встрепенулся, но уже через минуту снова спал. При этом он опирался головой на мое плечо, как на подушку. Сэры! Я не злой человек, да, да, да. Но я не мог этого вынести. О, но! Я изо всей силы толкнул рыжего джентльмена локтем в бок. Он проснулся и долго смотрел на меня непонимающим взглядом. Потом на его лице выразилось страдание. «Простите, сэр, - сказал он, - но я очень несчастный человек, я приехал из Сан-Франциско в Нью-Йорк только на два дня, и у меня множество дел. И в Сан-Франциско у меня жена-немка. Вы знаете, сэр, немцы - сумасшедшие люди, они помешаны на музыке. Моя жена не составляет исключения. Когда я уезжал, она сказала: „Джемс, дай мне слово, что ты пойдешь на первое представление „Парсифаля“. Боже! Какое это счастье - попасть на первое представление „Парсифаля“! Раз я не могу на нем быть, то пойди хоть ты. Ты должен это сделать для меня. Дай мне слово“. Я дал ей слово, а мы, деловые люди, свое слово умеем держать. И вот я здесь, сэр!» Я посоветовал ему идти в свою гостиницу, так как слово он уже сдержал и ему уже не угрожает опасность стать нечестным человеком. И он сейчас же убежал, горячо пожав мою руку. Да, да, да, сэры. Мне понравился этот рыжий джентльмен. Вы не должны судить американцев слишком строго. Это честные люди. Они заслуживают глубокого уважения.

Предыдущая страница 7 Следующая страница


Одноэтажная Америка 8

Слушая рассказ мистера Адамса, мы пошли к отелю и тут, к величайшему нашему ужасу, не нашли автомобиля. Не было нашего чудного мышиного кара. Миссис Адамс полезла в свою сумку и не нашла в ней ключа. Случилось самое страшное, что только могло произойти с нами в пути, - исчез автомобиль с ключом и автомобильным паспортом.
- Ах, Бекки, Бекки, - бормотал мистер Адамс в отчаянии. - Я тебе говорил, я говорил…
- Что ты мне говорил? - спросила миссис Адамс.
- О, но! Бекки! What did you do? note 1 Все пропало. Да, да, сэры! Я говорил. Нужно быть осторожным.
Мы вспомнили, что в машине лежали уложенные в дорогу чемоданы, так как мы решили выехать из Чикаго сейчас же после концерта и заночевать по дороге в каком-нибудь маленьком городке.
Мы шли по Мичиган-авеню, шатаясь от горя. Мы даже не чувствовали ледяного ветра, который раздувал наши пальто.
И тут внезапно мы увидели кар. Он стоял на другой стороне улицы. Левое переднее колесо въехало на тротуар, дверцы были раскрыты. Внутри горел свет. И даже фары нашего мышиного сокровища сконфуженно светились.
Мы бросились к нему, издавая крики радости. Какое счастье! Все было на месте - и ключ, и документы, и багаж. Занятые осмотром автомобиля, мы не заметили, как к нам приблизился огромный полисмен.
- Вы хозяева автомобиля? - спросил он громовым голосом.
- Иэс, сэр! - испуганно чирикнул мистер Адамс.
- А-а-а! - проревел гигант, глядя сверху вниз на маленького толстенького Адамса. - А вы знаете, черт вас побери, где надо ставить машины в городе Чикаго?
- Но, мистер офисер… - подобострастно ответил Адамс.
- Я не офисер! - заорал полицейский. - Я всего только полисмен. Вы что, разве не знаете, что нельзя оставлять автомобилей перед отелем на такой магистрали, как Мичиган-авеню? Это вам не Нью-Йорк. Я покажу вам, как надо ездить в Чикаго!
Мистеру Адамсу, вероятно, почудилось, что «мистер офисер» сейчас начнет его бить, и он закрыл голову руками.
- Да, да! - орал полицейский. - Это вам не Нью-Йорк, чтобы бросать ваше корыто посредине самой главной улицы!
Он, очевидно, сводил какие-то свои стародавние счеты с Нью-Йорком.
- Знаете ли вы, что мне пришлось лезть в ваш паршивый кар, перетаскивать его на это место, а потом два часа следить, чтобы его не украли?!
- Иэс, мистер офисер! - пролепетал Адамс.
- Я не офисер!
- О, о! Мистер полисмен! Aй эм вери, вери сори! Я очень, очень сожалею!
- Уэлл! - сказал полисмен, смягчаясь. - Это вам Чикаго, а не Нью-Йорк!
Мы думали, что нам дадут «тикет» (получающий «тикет» должен явиться в суд), что нас беспощадно оштрафуют, а может быть, даже посадят на электрический стул (кто их там знает в Чикаго!). Но гигант вдруг захохотал страшным басом и сказал:
- Ну, езжайте. И в другой раз помните, что это Чикаго, а не Нью-Йорк.
Мы поспешно влезли в машину.
- Гуд бай! - крикнул, оживившись, старик Адамс, когда машина тронулась. - Гуд бай, мистер офисер!
В ответ мы услышали лишь неясный рев.

Часть третья «К Тихому океану»

Глава девятнадцатая. На родине Марка Твена

С начала путешествия мы проехали штаты Нью-Йорк, Пенсильванию, Огайо, Мичиган, Индиану и Иллинойс. В памяти засели названия бесчисленных городков, где мы завтракали, обедали, ходили в кино или ночевали. Поукипси, Гудзон, Олбани, Троя, Оберн, Ватерлоо, Эйвон, Фридония, Эри, Сандусскп, Толидо, Пиория, Спрингфильд.
Во всех этих городках и в сотне других, здесь не названных, на главной площади стоят памятнички солдату гражданской войны Севера с Югом. Это очень смирные памятники, маленького роста и совсем не воинственные. Где-нибудь в старой Европе бронзовый или каменный вояка обязательно размахивает саблей или несется на отчаянной лошадке и уж во всяком случае выкрикивает что-нибудь вроде: «Вперед, чудо-богатыри!» Но памятники американских городков совершенно лишены воодушевления. Солдатик стоит, вяло опершись на винтовку; ранец на спине застегнут по всем правилам, голова склоняется на руки, и вот-вот ярый боец за освобождение негров задремлет, убаюканный осенней тишиной.
Памятники эти ввозились из Германии. Они совершенно одинаковы и разнятся один от другого не больше, чем стандартная модель форда от форда, который снабжен пепельницей и потому стоит на полдоллара дороже. Есть солдатики совсем дешевые, такие маленькие, что их можно было бы держать в комнате; есть подороже, вроде уже описанного нами; есть, если так можно выразиться, модель-люкс - солдатик, у ног которого лежит ядро. В общем, немецкий товар имелся на все цены, так что каждый городок выбирал себе памятник по карману. Только сравнительно недавно американцы освободились в этом смысле от иностранной зависимости и стали наконец изготовлять чугунных и каменных солдатиков своими руками и из своих материалов.
Кроме того, каждый американский городок, жители которого не лишены законного чувства патриотизма, располагает еще пушкой времен той же войны Севера с Югом и небольшой кучкой ядер. Пушка и ядра располагаются обычно неподалеку от солдатика и вкупе образуют военно-исторический раздел городка. Современная его часть нам уже известна и состоит из автомобильных заведений, аптек, ресторанов, магазинов пяти и десятицентовых вещей и лавок колониальных товаров, принадлежащих фирме «Атлантик и Пасифик». Вывески этой компании, красные с золотыми буквами, есть в каждом городе. Лавки компании построены по одному образцу, и в каком углу страны ни очутился бы покупатель, он всегда знает, что в магазине «Атлантик и Пасифик» перец лежит на левом прилавке, ваниль - на такой-то полке, а кокосы - на такой-то. Эта величественная однотипность придает фирме «Атлантик и Паснфик» даже некие черты бессмертия. Представляется, что в случае гибели нашей планеты последними потухнут огни в лавках этой «Атлантической и Тихоокеанской компании»: так ревностно и преданно служит она потребителю, предоставляя ему обширный и всегда свежий ассортимент колониальных товаров, от бананов до сигарет и сигар, как из отечественных, так и импортных табаков,
Одинаково дурная погода провожала нас всю дорогу. Только первый день пути светило холодноватое, примороженное солнце. Уже в Буффало шел дождь, в Кливлэнде он увеличился, в Детройте превратился в чистое наказанье, а в Чикаго сменился свирепым холодным ветром, который срывал шляпы и чуть ли не тушил электрические рекламы.
Незадолго до Чикаго, в дожде и тумане, мы увидели мрачное видение металлургического завода Гери. Металлургия и непогода вдвоем создали такой ансамбль, что мороз подирал по коже. И только на другой день после того, как мы вырвались из Чикаго, мы увидели голубое небо, по которому ветер быстро и бесцеремонно гнал облака.
Дорога переменилась - не сама дорога, а все, что ее окружало. Мы проехали наконец промышленный Восток и очутились на Среднем Западе.
Есть три верных приметы, по которым американцы безошибочно определяют, что действительно начался настоящий Запад. С витрин ресторанчиков и аптек исчезают объявления, рекламирующие «хат дог», что означает «горячая собака».
«Горячая собака» не так уж далеко отстоит от обыкновенной собаки: это горячие сосиски. Во всем мире всегда острят насчет сосисок и собачины, но только на Востоке Америки эта шутка вошла в обиход, и собака сделалась официальным названием сосисок.
Вместо «хат дог» рестораны и аптеки выставляют в своих витринах плакаты, рекламирующие чисто западное кушанье: «бар-би-кью» - сандвичи с жареной свининой.
Затем, вместо оптимистических «олл райт» и «о'кей» в разговорах жителей Запада слышится не менее оптимистическое, но чисто местное «ю бет», что означает: «держу пари», но употребляется во всех случаях жизни. Например, если вы для проформы спрашиваете, вкусен ли будет заказанный вами стейк из обеда № 3, девушка с милой улыбкой ответит:
- Ю бет! Держу пари!
Последняя, самая важная примета-это старые автомобили, - даже не старые, а старинные. В машинах девятьсот десятого года, на тонких колесах, целыми семьями едут почтенные жители Запада. В старых и высоких фордовских купе неторопливо движутся фермеры в синих оверолах, простроченных по шву белыми нитками. Здоровенные лапы фермеров крепко лежат на рулях. Плетется куда-то семейство негров. Впереди сидит молодой негр, рядом с ним жена. На заднем сиденье дремлет седая теща, а молодые негритята с невероятным любопытством рассматривают наш желтый нью-йоркский номер. Семья едет, как видно, далеко, потому что к машине привязаны ведро и деревянная лестница. Высокоухие и долговязые мулы тащат по дороге деревенские фургоны и площадки. Возницы, тоже в оверолах, управляют стоя. Ни разу за всю дорогу мы не видели сидящего в своей повозке погонщика мулов. Это такой стиль - стоять в повозке. Старинных фордов делается все больше. Контуры их старомодны, немножко смешны и в то же время трогательны. В них чувствуется что-то почтенное. Они узенькие, старенькие, но одновременно какие-то прочные. Они вызывают доверие и уважение.
Им по двадцать и по двадцать пять лет, а они все идут, возят, работают, честные, дешевые черные кареты.
Старик чуть дышит, все в нем трясется, от брезентового навеса остались клочья, а от запасного колеса только заржавленный обод, но он движется, делает свое дело, милый и немножко комичный автомобильный ветеран.
Мы на Западе. Мы уезжали от зимы и приближались к лету. И мы выигрывали не только во времени года, но и просто во времени, - из атлантического пояса мы перешли в центральный и на этом заработали лишний час. Сейчас в Нью-Йорке десять часов утра, у нас - только девять. По дороге в Сан-Франциско мы еще два раза отведем часы назад. Из западного пояса мы попадем в горный, а потом - в тихоокеанский.
На скрещении трех дорог, против маленького дощатого кафе, объявлявшего как о новинке, что здесь подается пиво не в бутылках, а в консервных банках, стоял столб, к которому были прикреплены широкие стрелы с названиями городов. Помимо направления и расстояния, стрелы эти указывали, что на Западе американцы делают то же самое, что и на Востоке, - выбирают для своих городов красивые, величественные и знаменитые названия. Приятно было узнать в этом маленьком городке, что от него до Эдины 42 мили, до Мемфиса - 66, до Мексике - 44, а до Парижа всего-навсего 17 миль. Но мы выбрали не Париж и не Мемфис. Нам нужен был город Ганнибал. Стрела показывала, что нужно ехать направо и что до Ганнибала остается тридцать девять миль.
- Мистеры, - сказал Адамс, - напомните мне, чтоб я рассказал вам вечером про пиво в консервных банках. Это очень, очень интересное дело, сэры.
Ровно через тридцать девять миль показался Ганнибал. Чугунная доска, установленная «Историческим обществом штата Миссури» перед въездом в город, извещала, что здесь великий юморист Марк Твен провел свое детство, что в городе есть домик Марка Твена, парк с видом на реку Миссисипи, памятники, пещеры и так далее.
Покуда мы искали ночлег и мистер Адамс узнавал в том доме, который мы выбрали, как идут дела в городе, как здесь отразился кризис и что наша хозяюшка, опрятная старая американка, думает о Рузвельте, - уже стемнело. Осмотр достопримечательностей, рекомендованных «Историческим обществом штата Миссури», пришлось отложить до утра. Покамест старушка хозяйка распространялась насчет того, что дела в Ганнибале идут ничего себе и городу доставляют довольно большой доход туристы, приезжающие осматривать марк-твеновские реликвии, что кризис в свое время был довольно силен, но все-таки обошлось гораздо благополучнее, чем на Востоке, и что президент Рузвельт очень хороший человек и заботится о бедных людях, - стало еще темнее. В этот вечер мы успели побывать в музее Марка Твена, помещавшемся на главной улице.
Это был временный музей, устроенный к празднованию столетия со дня рождения Марка Твена. Помещался он в здании банка «Ганнибал Траст Компани», лопнувшего как раз незадолго до юбилея. Поэтому фотографии и различные реликвии странно перемешивались здесь с конторскими перегородками и стальными запорами банковских кладовых. Над огромной (увы, навек опустевшей!) несгораемой кассой висело рулевое колесо речного парохода. Точно такое колесо вертел Марк Твен, когда юношей плавал матросом по Миссисипи. Кроме нас, был только еще один посетитель. Судя по его печальному лицу, он, несомненно, состоял в свое время вкладчиком банка «Ганнибал Траст Компани» и пришел сюда лишь затем, чтобы еще раз посмотреть на величественную и совершенно пустую банковскую кассу, где когда-то лежали его скромные сбережения.
На стенах висели фотографии. В особой комнатке стояла привезенная специально к юбилею кровать, на которой умер писатель, всюду лежали рукописи, первые издания его книг, ботиночки, шарфики и черные кружевные веера той девочки, с которой Твен писал свою Бекки Тачер. В общем, музей был собран кое-как и особенного интереса не вызывал.
Еще имелась в музее гипсовая модель памятника, на постройку которого уже объявлена национальная подписка. Здесь великий писатель окружен своими героями. Тут понаставлено пятьдесят, если не больше, фигур. Памятник обойдется в миллион долларов и при такой сравнительно небольшой цене будет, судя по модели, одним из самых безобразных памятников в мире.
Мы обедали, вернее - ужинали, в ресторанчике напротив музея. Мистер Адамс, который никогда ничего не пил, внезапно потребовал пива. Молодой вэйтер принес две консервных банки, - в таких у нас продается зеленый горошек.
- Это громадное дело, - сказал мистер Адамс, глядя, как вэйтер вскрывает пивные баночки, - и до сих пор, сэры, оно никому не удавалось. Мешал запах жести. Пиво обязательно требует дубовой бочки и стеклянной посуды. Но вы, мистеры, должны понять, что перевозить пиво в бутылках неудобно и дорого. Бутылки занимают слишком много места. Это лишний расход при перевозке. Недавно нашли такой лак, запах которого в точности соответствует, как бы сказать, запаху пивной бочки. Между прочим, этот лак искали для нужд одного электрического производства, но вовсе не для пива. Теперь им покрывают внутренность консервных банок и пиво не имеет никакого постороннего привкуса. Это громадное дело, мистеры!
Он даже выпил два бокала пива, которого вообще не любил. Выпил из уважения к технике. Пиво действительно было хорошее.
Выйдя утром из туристгауза, мы увидели маленький, старый и совсем небогатый городок. Он красиво лежит на холмах, спускающихся к Миссисипи. Подъемы и скаты здесь - совсем как в волжском городке, стоящем на высоком берегу. Названий уличек мы не узнавали, но, казалось, они называются так же, как волжские улицы - Обвальная или Осыпная.
Вот он какой-город Ганнибал, город Тома Сойера и Гека Финна.
Удивительное дело! Город знаменит не производством автомобилей, как Детройт, не бойнями и бандитами, как Чикаго! Его сделали знаменитым литературные герои «Приключений Тома Сойера», самых милых и веселых приключений, существовавших когда-либо в мировой литературе.
Как и всюду, людей на улицах почти не было. Зато те, которые встречались, были настоящие твеновские типы - пугливые и добродушные негры, почтенный судья, спозаранку вцепившийся зубами в недорогую сигару, и мальчики в бархатных неизносимых штанах, державшихся на бархатных помочах. Собравшись в кучки мальчики во что-то играли. Судя по тому, как они оглядывались по сторонам, они, может быть, играли на деньги.
Улица, где провел детство Марк Твен, тогда еще босоногий Сэм Клеменс, сохранилась почти в полной неприкосновенности. Над входом в домик писателя висит круглый белый фонарь с надписью: «Дом Марка Твена». Кстати, американцы говорят не Твен, а Твейн, и не Том Сойер, а Там Сойер. И даже самый серьезный, самый деловитый американец, когда говорят об этом всемирно-знаменитом мальчишке, начинает улыбаться, глаза у него добреют.
В домике живут две бедные, почти нищие старушки, дальние родственницы семьи Клеменсов. Они такие старые и тощие, что колеблются, как былинки. В этом домике опасно вздохнуть, - можно выдуть старушек в окно.
В двух комнатках первого этажа тесно и пыльно. Нет, мистер Клеменс-старший, папа Марка Твена, хотя и был редактором местной ганнибальской газеты, но жил чрезвычайно скромно. Стоят кресла с вылезшими наружу пружинами и трясущиеся столики с фотографиями.
- На этом кресле, - сказала одна из старушек, - сидела тетя Полли, а в это окошко выскочил кот Питер, после того как Том Сойер дал ему касторки. А за этим столом сидела вся семья, когда все думали, что Том утонул, а он в это время стоял вот здесь и подслушивал.
Старушка говорила так, как будто бы все, что рассказал Твен в «Томе Сойере», точно происходило в действительности. Кончила она тем, что предложила купить фотографии. Старушки существуют единственно этим. Каждый из нас взял по полдолларовой фотографии.
- К нам так редко приходят, - со вздохом сказала старушка.
В комнате, ближайшей к выходу, висела на стене мемориальная доска с изображением писателя и идеологически выдержанной подписью, составленной местным банкиром - бескорыстным почитателем Марка Твена.
«Жизнь Марка Твена учит, что бедность есть скорее жизненный стимул, чем задерживающее начало».
Однако вид нищих, забытых старушек красноречиво опровергал эту стройную философскую концепцию
Рядом с домом стоял маленький обыкновенный забор. Но бойкое «Историческое общество штата Миссури» уже успело укрепить на нем чугунную доску, гласящую, что это - заместитель того забора, который Том Сойер разрешил покрасить своим друзьям в обмен на яблоко, синий стеклянный шарик и прочие прекрасные предметы
Вообще «Историческое общество штата Миссури» действует чисто по-американски. Все точно и определенно. Пишется не «Вот дом, в котором жила девочка, послужившая прообразом Бекки Тачер из „Тома Сойера“. Нет, это было бы, может быть, и правдиво, но слишком расплывчато для американского туриста. Ему надо сказать точно - та эта девочка или не та. Ему и отвечают „Да, да, не беспокойтесь, та самая. Вы не тратили напрасно газолин и время на поездку. Это она и есть“
И вот у домика, стоящего напротив жилья старого Клеменса, висит еще одна чугунная доска - «Здесь был дом Бекки Тачер, первой любви Тома Сойера».
Старушки продали нам несколько фотографий. На одной была изображена сама Бекки Тачер в старости. Она вышла замуж, кажется, за адвоката. Незадолго до своей смерти Марк Твен приезжал в Ганнибал и сфотографировался вместе с ней. Большая фотография этих двух стариков висит в музее с трогательной подписью: «Том Сойер и Бекки Тачер».
На другой фотографии представлен индеец, выведенный Твеном под именем «индейца Джо». Этот снимок сделан в 1921 году. Индейцу тогда было сто лет. Так по крайней мере утверждает город Ганнибал.
В заключение мы отправились к Кардифскому холму, где стоит один из самых редких памятников в мире - памятник литературным героям. Чугунные Том Сойер и Гек Финн отправляются куда-то по своим веселым делишкам. Недалеко от памятника играли довольно взрослые мальчишки. Они ничем не отличались от своих чугунных прообразов. Веселый крик стоял у подножья памятника.
Было еще довольно рано, когда мы покинули Ганнибал. По дороге во весь дух летели заспанные коммивояжеры. Днем они работают, вечером отсыпаются, а ночью переезжают с места на место. Ночью дорога пуста, и эти демоны коммерции имеют возможность мчаться полным ходом.
Мы катили между сжатыми полями кукурузы и пшеницы, мимо красных фермерских амбаров и дворов, где металлические ветряки качают воду из колодцев, и к середине дня достигли города Канзаса. Грубо говоря, Канзас находится в центре Америки. Отсюда приблизительно одинаковое расстояние и до Нью-Йорка, и до Сан-Франциско, и до Нью-Орлеана, и до канадской границы.
Итак, мы были в центре Соединенных Штатов, в центре прерий, в городе Канзасе, расположенном на реке Миссури. Что может быть более американским, чем такое место? Тем не менее хозяин ресторанчика, куда мы вбежали на минуту, чтобы согреться чашкой кофе, оказался бессарабским евреем из города Бендеры. Микроскопическая масонская звездочка сверкала в петлице его пиджака. Бендеры, Миссури, Бессарабия, масонство-тут было от чего закружиться голове!
Он вытащил из кармана коричневые маленькие фотографии и показал их нам. Это были его родственники, которые остались в Вендорах, - два провинциальных молодых человека, нежные курчавые головы которых подпирали стоячие воротники. Заодно хозяин ресторана показал и свою масонскую карточку. Фамилия нашего вольного каменщика была Морген, и он приехал в Америку тридцать лет тому назад.
- Морген, - повторил он, - вы, наверно, слышали - гут морген. Так это вот я и есть. Почти Морган!
- Где же ваши пятьдесят тысяч долларов, мистер Морган? - весело спросил Адамс.
- Какие пятьдесят тысяч долларов? - удивился хозяин.
- Но, но, сэр, не говорите так - «какие»! Ваши! Ваши пятьдесят тысяч долларов! Вы ведь приехали в Америку зарабатывать деньги! Где они, эти деньги?
- В банке! - с мрачным юмором ответил мистер Морген. - Там они все лежат, до одной копеечки, только не на мое имя.
В его потрепанной годами и борьбой фигуре, в его отчаянном юморе что-то показалось нам знакомым. Уже потом, уносясь по дороге в Амарилло, шгат Техас, мы вспомнили, на кого похож наш бендерский масон.
В тысяча девятьсот тридцать третьем году мы были в Афинах. Распространяться о том, как мы бегали смотреть Акрополь и прочие древности, долгая история. Но один случай надо рассказать,
Томимые школьными воспоминаниями, мы решили поехать из Афин в Марафон. Нам рассказали, как это сделать. Надо пойти на площадь, откуда отправляются марафонские автобусы, там купить билеты и ехать, - вот и все. Мы бодро двинулись в путь и где-то, уже у самой площади, заблудились. Парикмахер, у которого мы спросили дорогу, бросил брить клиента и вышел на улицу, чтобы объяснить нам, как лучше пройти. Клиент тоже вышел из заведения и, не смущаясь тем, что был в мыле, принял участие в выработке маршрута для нас. Понемножку собралась небольшая толпа, в центре которой мы застенчиво переминались, сами уже смущенные вызванным нами ажиотажем. Под конец для верности нам дали в провожатые пятилетнего мальчика.
Мальчик по-гречески называется «микро». Микро вел нас, время от времени маня пальцем и благожелательно раздвигая свои толстые алжирские губы.
На площади мы увидели старые автобусы, к задку которых веревками были привязаны потертые чемоданы. Это были марафонские автобусы. Нам сразу стала ясна вздорность и скука нашей затеи. Не сказав друг другу ни слова, мы решили отказаться от поездки. Микро получил пять драхм за беспокойство, а мы отправились в кофейню, расположенную напротив автобусной остановки, отдохнуть и выпить замечательного греческого кофе.
Четыре красивых и бедно одетых молодых бездельника играли в карты на войлочном коврике, покрывавшем мраморный столик. За стойкой находился хозяин, опустившийся человек. Он был в жилетке, но без воротничка. Выбрит, но не причесан. В общем, это был человек, который уже ни на что не обращал внимания - тянет свою лямку. Есть посетители - хорошо, нет - тоже не беда. Все равно ничего особенного в жизни уже не произойдет. Он равнодушно принял у нас заказ и ушел за стойку варить кофе.
И тут мы увидели висящий на стенке фотографический портрет хозяина в молодости. Круглая энергическая голова, победоносный взгляд, усы, подымающиеся к самому небу, мраморный воротничок, вечный бантик, сила и блеск молодости. Ах, сколько нужно было лет, сколько потребовалось неудач в жизни, чтобы такого усача-афинянина привести в то жалкое состояние, в котором застали его мы. Просто страшно было сравнивать портрет с его хозяином. Не надо было никаких объяснений. Вся жизнь неудачливого грека была перед нами.
Вот что напомнил нам мистер Морген, бессарабец, еврей и масон ид Канзас-сити.

Глава двадцатая. Солдат морской пехоты

В оклахомской газете мы видели мельком фотографию девушки, полулежащей в белой больничной кровати, и надпись: «Она улыбается даже на ложе страданий». Вчитываться в то, почему девушка улыбается на ложе страданий, не было времени, и газета была отложена в сторону. Мистер Адамс успел, однако, за кофе прочесть заметку под фотографией Лицо его сморщилось, и он с недовольством уставился на газовый камин, который стоял в ресторанчике. Мы торопливо насыщались яйцами с бэконом перед выездом из Оклахомы.
Во многих местах Среднего Запада имеются выходы натурального газа. Газ этот по специальным трубопроводам доставляется в города и стоит сравнительно дешево. Мистер Адамс смотрел на розово-голубые струи огня, пылавшего в переносном никелированном камине, и сердито сопел.
- Мистеры, - сказал он, - я сам великий оптимист, но иногда я прихожу в отчаяние от американского оптимизма. - И он с отвращением повторил: - «Она улыбается даже на ложе страданий!»
Нам надо было спешить, и разговор на тему, волновавшую мистера Адамса, не завязался. А в дороге он о ней, как видно, забыл, увлекшись открывшимся нам удивительным зрелищем. Мы ехали сквозь светлый алюминиевый нефтяной лес.
Еще вчера, мчась к Оклахоме через степь, поросшую лишь непривлекательными пыльными букетиками, мы увидели первые нефтяные вышки. Большие поля были тесно заставлены решетчатыми железными мачтами. Качались, чуть поскрипывая, толстые деревянные коромысла. Людей не было. Здесь, в степной тишине, в глубоком молчании сосали нефть. Мы ехали долго, лес вышек густел, коромысла все раскачивались; иногда лишь виднелась фигура рабочего в овероле, прозодежде из прочной светло-синей парусины. Он неторопливо переходил от одной вышки к другой.
Лес вышек был светел, потому что все они были выкрашены алюминиевой краской. Это цвет елочного серебра. Он придает технической Америке необыкновенно привлекательный вид. Алюминиевой краской покрываются нефтяные баки, бензиновые и молочные автомобильные цистерны, железнодорожные мосты, фонарные столбы в городах и даже деревянные придорожные столбики.
В Оклахоме тоже стояли вышки и мерно качались коромысла. Нефть обнаружилась в самом городе. Вышки все ближе подступали к Оклахоме и наконец, сломив слабое сопротивление, ворвались в городские улицы. Город отдан на разграбление. Во дворах домов, на тротуарах, на мостовых, против школьных зданий, против банков и гостиниц - всюду сосут нефть. Качают все, кто в бога верует. Нефтяные баки стоят рядом с большими, десятиэтажными домами. Яйца с бэконом пахнут нефтью. На уцелевшем пустыре дети играют обломками железа и заржавленными гаечными ключами. Дома ломают к черту, на их месте появляются вышки и коромысла. И там, где вчера чья-то бабушка, сидя за круглым столиком, вязала шерстяной платок, сегодня скрипит коромысло, и новый хозяин в деловой замшевой жилетке радостно считает добытые галлоны.
Всюду мы видели решетчатые мачты и слышали оптимистическое скрипение.
Кроме нефтяных вышек, Оклахома удивила нас громадным количеством похоронных контор. В поисках ночлега мы, по обыкновению, направились в «резиденшел-парт», чтобы снять комнату. Не вглядываясь, мы подъехали к домику, на котором светилась вывеска, и с ужасом увидели, что это похоронное бюро. Еще трижды мы сослепу кидались к приветливо освещенным зданьицам и каждый раз отпрыгивали назад. Это все были похоронные бюро. Не было ни одной туристской вывески, никто не сдавал проезжающим комнат на ночь. Здесь предлагали только вечный отдых, вечный покой. По-видимому, жители Оклахомы так успешно накачались и насосались нефтью, что уже не нуждались в столь мелком подспорье, как сдача комнат.
Пришлось пойти на то, чтоб наше сердце наполнилось гордостью и поселиться в отеле. Второразрядная гостиница, на которой мы остановили свой придирчивый выбор, называлась весьма пышно - «Кадиллак», она воздвигнута была, несомненно, еще до нефтяного расцвета, потому что из крана, откуда должна была литься горячая вода, шла холодная, а из крана холодной воды вообще ничего не лилось. Мистер Адамс искренне огорчился. Вместо словоохотливой хозяйки домика, знающей все городские новости, он увидел коридорного, малого лет пятидесяти, который на все вопросы отвечал с полнейшим безразличием: «Иэс, сэр», или: «Но, сэр». При этом он курил такую зловещую сигару, что после его ухода мистер Адамс долго еще откашливался и отсмаркивался, как утопающий, которого вытащили на берег в последнюю минуту перед гибелью. Через час мистер Адамс подошел к двери нашего номера и с надеждой постучал. Так как разлепить уже сомкнувшиеся веки не было никакой возможности, то мы ничего не ответили. Мистер Адамс снова деликатно стукнул в дверь. Ответа не было.
- Сэры, - сказал он голосом, от которого могло разорваться сердце, - вы не спите?
Но спать хотелось безумно. Мы не ответили. Мистер Адамс еще минутку постоял у двери. Ему очень хотелось поговорить. И он поплелся в свой номер с омраченной душой. Проклятые оклахомцы испортили ему вечер.
Утром мистер Адамс был полон сил и весел, как всегда. Бетонная дорога длинными волнами шла на подъем и видна была на несколько миль вперед. У края дороги, подняв кверху большой палец правой руки, стоял молодой солдат морской пехоты в расстегнутой черной шинели. Рядом с ним стоял такой же точно солдат. Большой палец правой руки он тоже держал поднятым кверху. Машина, шедшая впереди нас, пронеслась мимо молодых людей без остановки. Как видно, она была полна. Мы остановились.
Поднятый большой палец руки обозначает в Америке просьбу подвезти. Человек, который выходит на дорогу, уверен в том, что кто-нибудь его да подберет. Если не первая машина, то пятая, седьмая, десятая, но возьмут обязательно. Таким образом можно совершить большое путешествие: с одним проехать сто миль, с другим - еще сто, с третьим - целых пятьсот.
Двух человек мы не могли взять, нас было четверо в машине. Молодые люди назначили друг другу свидание на почте в городе Амарилло, и один из них, согнувшись, влез в автомобиль. Он аккуратно поставил в ногах свой маленький чемодан, вынул сигарету и попросил разрешения закурить. Мистер Адамс немедленно повернул голову назад, насколько это было возможно, и засыпал нашего спутника вопросами. О, мистер Адамс взял неслыханный реванш за Оклахому. Солдата морской пехоты он препарировал на наших глазах.
Это был почти мальчик, с красивым, чуть слишком уверенным, даже немножко нагловатым лицом. Но в то же время это был очень симпатичный мальчик. Отвечал он очень охотно.
О его товарище не надо беспокоиться. Он догонит его на какой-нибудь другой машине. Так было уже не раз. Ведь они делают большой «трип» - путешествие. Им дали перевод по службе из Нью-Йорка в Сан-Франциско. Они просили этого перевода. Но им сказали, что добраться они должны своими силами. Они взяли месячный отпуск и вот едут уже три недели, пересаживаясь с одного автомобиля на другой. Думали пробыть в Чикаго три часа, а пробыли девять дней.
- Подвернулись хорошие девочки.
В Деймоне они тоже застряли. Их взяла в машину одна дамочка, довольно гордая с виду. Потом они вынули бутылку виски и выпили. Дама тоже выпила с ними, и вся ее гордость исчезла. Потом она угощала их пивом, потом заехали к ее сестре, муж которой был в отъезде. Веселились четыре дня, пока не приехал муж. Тогда пришлось удрать.
Форменная фуражка без герба молодцевато сидела на красивой голове солдата. Большие плоские пуговицы мундира светились как полагается. В петлицах сияли какие-то медные бомбочки и револьверы. Солдат совсем не хвастался. Американцы редко бывают хвастунами. Его просили рассказать о себе, вот он и рассказывает.
Позади раздался дружелюбный рев, и нас обогнал тускло мерцавший черный «бьюик». Рядом с хозяином кара сидел товарищ нашего спутника. Они обменялись веселыми нечленораздельными криками. Разговор продолжался.
Солдат рассказал нам, как он побывал во Франции. Там тоже с ним произошла интересная история. Когда их корабль пришел в Гавр, семерых отпустили в Париж погулять. Ну, они смотрели город, потом попали на Грэнд-бульвар и решили пообедать. Зашли в ресторанчик и начали очень скромно, заказали гэм энд эгг. Потом разошлись, пили шампанское и так далее. Платить, конечно, было нечем. Откуда у солдат морской пехоты могут быть средства на шампанское? Гарсон позвал метрдотеля, но они ему сказали:
- Знаете что, спишите стоимость нашего обеда с военных долгов, которые Франция до сих пор не заплатила Америке.
В общем, был грандиозный скандал. Об этом писали в газетах. Но от начальства им ничего не было, только выговор.
Что он думает насчет войны?
- Насчет войны? Вы же сами знаете. Вот мы недавно воевали в Никарагуа. Разве я не знаю, что мы воевали не в интересах государства, а в интересах «Юнайтед Фрут», банановой компании? Во флоте эта война так и называется - банановая война. Но если мне говорят, что надо идти на войну, я пойду. Я солдат и должен подчиняться дисциплине.
Он получает двадцать пять долларов в месяц. В Сан-Франциско он надеется сделать карьеру быстрее, чем в Нью-Йорке, поэтому он и перевелся. У него в Нью-Йорке есть жена и ребенок. Жене он дает десять долларов в месяц. Кроме того, жена служит. Конечно, ему не следовало жениться. Ведь ему всего двадцать один год. Но раз уж так вышло - ничего не поделаешь.
В Амарилло солдат нас покинул. Он благодарственно откозырял, в последний раз послал нам свою победоносную улыбку и пошел на почту. Он был так освежающе молод, что даже его шалопайство не казалось противным.
Мы ночевали в фанерных кабинках Амарилло-кэмпа. Потушили плиты и газовые печи. Легли спать. Кэмп стоял у самой дороги. С шумом ветра проносились автомобили. Мчались осатаневшие коммивояжеры, тяжело рокотали великаны-грузовики. Свет их фар все время проходил по стене.
Амарилло - город новый и чистый. Он вырос на пшенице и, кажется, ему нет и пятнадцати лет. Но это настоящий американский город, тут есть полный комплект городских принадлежностей: фонарные столбы, покрытые алюминием, жилые домики из отполированного лилового кирпича, громадная десятиэтажная гостиница, аптеки. Как говорится, что угодно для души. Вернее - для тела. Для души тут как раз ничего нет.
Когда мы пришли в аптеку, там сидело много девушек. Они завтракали, перед тем как отправиться на службу. Если в восемь часов утра или в восемь с половиной в аптеке завтракает аккуратно одетая девушка с выщипанными бровями, нарумяненная, как румянятся в Штатах, то есть сильно и грубовато, с подпиленными ногтями, вообще - готовая словно на парад, - знайте, что она сейчас отправляется на службу. Одета такая девица в зависимости от вкуса и средств, но всегда опрятно. Без этого она служить не сможет, не получит работы. А эти девушки - прекрасные работницы. Каждая из них знает стенографию, умеет работать на счетной машине, умеет корреспондировать и печатать на машинке. Без этих знаний нельзя получить никакой работы. Впрочем, теперь и с ними получить трудно.
Большинство таких девушек живет у родителей, заработок их идет на то, чтобы помочь родителям уплатить за домик, купленный в рассрочку, или за холодильный шкаф, тоже купленный в рассрочку. А будущее девушки сводится к тому, что она выйдет замуж. Тогда она сама купит домик в рассрочку, и муж будет десять лет не покладая рук работать, чтоб заплатить те три, пять или семь тысяч долларов, в которые этот домик обошелся. И все десять лет счастливые муж и жена будут дрожать от страха, что их выгонят с работы и тогда нечем будет платить за дом. И дом отберут. Ах, какую страшную жизнь ведут миллионы американских людей в борьбе за свое крохотное электрическое счастье!
Девушки были в коротких оленьих или песьих жакетах. Они улыбались, отламывая неземными пальчиками поджаренный хлеб. Хорошие трудолюбивые, замороченные сумасшедшим американским счастьем девушки!
На одном из аптечных прилавков мы увидели немецкие готовальни.
- Мистер Адамс, неужели в Америке нет своих готовален?
- Конечно, нет! - с жаром ответил Адамс. - Мы не можем делать готовален. Да, да, сэры, не смейтесь. Не то что мы не хотим, мы не можем. Да, да, мистеры, Америка со всей своей грандиозной техникой не может поставить производство готовален. Та самая Америка, которая делает миллионы автомобилей в год!
А вы знаете, в чем дело? Если бы готовальни нужны были всему населению, мы организовали бы массовое производство, выпускали бы десятки миллионов превосходных готовален за грошовую цену. Но население Соединенных Штатов, сэры, не нуждается в десятках миллионов готовален. Ему нужны только десятки тысяч. Значит, массового производства поставить нельзя, и готовальни придется делать вручную. А все, что в Америке делается не машиной, а рукой человека, стоит невероятно дорого. И наши готовальни стоили бы в десять раз дороже немецких. Мистер Илф и мистер Петров, запишите в свои книжечки, что великая Америка иногда бывает бессильна перед старой, жалкой Европой. Это очень, очень важно знать!

Глава двадцать первая. Робертс и его жена

Неширокий выступ северной части Техаса разделяет штаты Оклахома и Нью-Мексико. Амарилло находится в Техасе, и по дороге из этого городка в Санта-Фе нам то и дело встречались живописные местные жители.
Два ковбоя гнали стадо маленьких степных коровок, лохматых, как собаки. Громадные войлочные шляпы защищали ковбоев от резкого солнца пустыни. Большие шпоры красовались на их сапогах с фигурными дамскими каблучками. Ковбои гикали, на полном скаку поворачивая своих коней. Все это казалось немножко более пышным и торжественным, чем нужно для скромного управления коровьим стадом. Но что поделаешь! Это Техас! Тексас, как говорят американцы. Уж тут знают, как пасти коров! Не нам, горожанам, давать им советы.
В старинном застекленном форде тоже ехали ковбои. Этим здоровенным парням было тесно в маленькой машине, и они сидели совершенно неподвижно, изредка задевая друг друга жесткими полями своих невероятных шляп. Обгоняя их, мы увидели сквозь стекло грубоватые профили и мужественные бачки. Пять ковбоев, пять шляп и пять пар бачек - это довольно большая нагрузка для тонконогого форда тысяча девятьсот семнадцатого года. Но «старый Генри», скрипя из последних сил, помаленьку двигался вперед.
Грузовики с высокими бортами везли куда-то лошадей и мулов. Удивительная все-таки страна! Здесь даже лошадей возят на автомобилях. Можно ли выдумать большее унижение для этого животного! Над высокими кузовами печально торчали длинные уши мулов и изредка показывалась благородная лошадиная морда, в глазах которой отражалась невыразимая дорожная тоска.
Не успели мы отдалиться от Амарилло, как увидели нового хич-хайкера с поднятым кверху большим пальцем руки. «Хич-хайкерами» называют в Америке людей, которые просят их подвезти. Наш вчерашний солдат морской пехоты тоже носил это звание. Мы остановились. Хич-хайкер опустил руку. Он был в овероле, из-под которого выбивались наружу расстегнутые воротнички двух рубашек. Поверх оверола на нем была еще светлая и чистая вельветовая куртка. Он сказал нам, что направляется в город Феникс, штат Аризона. Мы ехали совсем не туда, но до Санта-Фе хич-хайкеру было с нами по дороге, и мы пригласили его в машину.
Мистер Адамс не стал терять времени и сразу принялся за расспросы.
Нашего спутника звали Робертс. Он положил свою черную шляпу на колени и охотно принялся рассказывать о себе. Еще одна хорошая черта американцев - они общительны.
Один друг Робертса написал ему, что нашел для него в Фениксе работу по упаковке фруктов, на восемнадцать долларов в неделю. Надо проехать семьсот миль, денег на такую длинную дорогу у него, конечно, нет. Всю ночь он не спал: ехал в товарном вагоне, и было очень холодно. В вагоне было несколько бродяг. Робертсу было совестно ехать зайцем, и он на каждой станции выходил помогать кондукторам грузить багаж. Но бродяги спали, несмотря на холод, и никаких угрызений совести не испытывали.
Робертс ехал из Оклахомы. Там лежит в больнице его жена.
Он вытащил из кармана газетную вырезку, и мы увидели фотографию молодой женщины, полулежащей в белой больничной кровати, и заголовок: «Она улыбается даже на ложе страданий».
Мистер Адамс взволнованно замахал руками.
- Сэр, - закричал он, - я читал про вашу жену в газете!
Несколько часов подряд Роберте рассказывал нам историю своей жизни.

Предыдущая страница 8 Следующая страница


9 Илья Ильф, Евгений Петров

Он говорил не торопясь, не волнуясь, не набиваясь на жалость или сочувствие. Его просят рассказать о себе - он рассказывает.
Он родом из Техаса. Отец и отчим - столяры. Окончил «гай-скул» - среднюю школу, но на дальнейшее образование не хватило средств. Работал на маленькой сельской консервной фабрике и сделался мастером. Работа на такой фабричке идет только три месяца в году. Нанимают сезонников, которые постоянно движутся с семьями по всей стране. Сначала они работают на юге, потом постепенно подымаются на север, где уборка урожая начинается позже. Это самые настоящие кочевники. Ничего не значит, что они белые и живут в Америке. Они были оседлыми людьми, которых современная техника вынудила перейти к кочевому образу жизни. Мужчинам платят двадцать центов в час, женщинам - семнадцать центов. Товар им отпускают из фабричной лавки, а потом вычитают забранное из жалованья. С фермерами тоже налажены особые отношения. Фермерам хозяин такой фабрики дает в долг семена и заранее, на корню, закупает урожай овощей. Даже не на корню, а еще раньше. Урожай закупается, когда еще ничего не посажено. Фермерам это невыгодно, но хозяин выбирает для заключения сделок весну, когда фермерам приходится особенно туго. В общем, хозяин этой фабрички умеет делать деньги.
Насчет умения делать деньги Роберте выразился не с возмущением, а с одобрением.
Но его хозяину все-таки живется нелегко. Его мучают местные банки. Будущее неизвестно. Наверно, банки его съедят. Этим всегда кончается в Америке.
Так вот, он был мастером у этого маленького фабриканта и женился на его дочке. Это был очень счастливый брак. Молодые супруги все делали вместе - ходили в кино, к знакомым, даже танцевали только друг с другом. Она была учительница, очень хорошая, умная девушка. Детей она не хотела - боялась, что они отнимут у нее мужа. И дела у них шли отлично. За четыре года совместной жизни они скопили две тысячи долларов. У них было восемнадцать породистых коров и свой автомобиль. Все шло так хорошо, что лучшего они не желали. И вот в феврале тридцать четвертого года произошло несчастье. Жена упала с лестницы и получила сложный перелом позвоночника. Начались операции, леченье, и за полтора года все, что у них было, ушло на докторов. В конце концов это больше походило на налет бандитов, чем на человеколюбивую медицинскую помощь. Доктора забрали все - и наличные деньги, и деньги, вырученные от продажи всех восемнадцати коров и автомобиля. Не осталось ни цента. Первый госпиталь брал по двадцать пять долларов в неделю, оклахомский берет теперь по пятьдесят. Жене нужно сделать металлический корсет - это будет стоить еще сто двадцать долларов.
Говоря о докторах, Роберте вовсе не жаловался на них. Нет, он выразился очень спокойно:
- Ничего не поделаешь. Мне не повезло.
Если с Робертсами происходит в жизни беда, то редкий из них будет искать корни постигшего его несчастья. Это не в характере среднего американца. Когда его дела идут хорошо, он не скажет, что его кто-то облагодетельствовал. Он сам сделал себе деньги, своими руками. Но если дела идут плохо, он не станет никого винить. Он скажет, как сказал нам Робертс: «Мне не повезло» или: «У меня это дело не вышло. Значит, я не умею его делать». Робертса ограбили доктора, но, вместо того чтобы подумать - справедливо это или несправедливо, он успокаивает себя мыслью, что ему не повезло, и надеждой, что через год ему снова повезет. Иногда даже записка самоубийцы содержит в себе лишь одну эту примитивную мысль: «Мне не повезло в жизни».
Роберте не жаловался. Между тем за один год он потерял все. Жена стала навсегда калекой, хозяйство и деньги расхватали медицинские работники. Сам он стоит у дороги и просится в чужую машину. Единственное, что у него еще осталось - это поднятый кверху большой палец правой руки.
В Фениксе он будет получать восемнадцать долларов в неделю, а жить на шесть-семь. Остальные будет тратить на лечение жены. Бедняжка хочет все-таки работать. Она думает преподавать дома латинский язык. Но кто в Оклахоме захочет брать домашние уроки латинского языка? Это маловероятно.
Сумрачно улыбаясь, Роберте снова показал нам газетную вырезку. Под фотографией значилась оптимистическая подпись:
«Она знает, что парализована на всю жизнь, но с улыбкой смотрит на будущее. - Ведь со мной мой Робертс! - сказала бедная женщина в беседе с нашим сотрудником».
Мистер Адамс внезапно схватил руку Робертса и потряс ее.
- Гуд бой, - пробормотал он и отвернулся. - Хороший мальчик.
Роберте спрятал вырезку и замолчал. На вид ему было лет двадцать восемь. Спокойный молодой человек с мужественно красивым лицом и черными глазами. Нос с небольшой горбинкой придавал ему чуть-чуть индейский вид. Роберте тут же объяснил, что в нем действительно есть четверть индейской крови.
Черт бы побрал этих техасцев! Они умеют пасти коров и выносить удары судьбы. А может быть, примесь индейской крови сделала нашего спутника таким стоически спокойным! Француз или итальянец на его месте, может быть, впал бы в религиозное помешательство, а может быть, проклял бы бога, но американец был спокоен. Его просили рассказать о себе - он рассказал.
Итак, мы разговаривали с ним несколько часов. Мы задали ему сотни вопросов и узнали про него все, что только можно было узнать. Мы ждали, естественно, что он захочет узнать что-нибудь и про нас. Этого тем более можно было ждать, что мы переговаривались между собой по-русски, на языке, который он вряд ли слышал в своем Техасе. Может быть, звук этой никогда не слышанной им речи вызовет в нем интерес к своим собеседникам? Однако он ни о чем не спросил нас, не поинтересовался узнать, кто мы такие, куда едем, на каком языке разговариваем.
Удивленные такой нелюбопытностью, мы спросили его, знает ли он о Советском Союзе, слышал ли он что-нибудь о нем.
- Да, - сказал Роберте, - я слышал про русских, но ничего о них не знаю. Но моя жена читает газеты, и сна, наверно, знает.
Тут мы поняли, что он не расспрашивал нас вовсе не потому, что был излишне деликатен. Напротив - американцы даже несколько грубоваты. Нет, это просто его не интересовало, как, по всей вероятности, не интересовали ни близлежащая Мексика, ни свой Нью-Йорк.
Мы остановились позавтракать недалеко от Санта-Роза, в поселке при железнодорожной станции, выжженной солнцем. Хозяин заведения, где мы ели сандвичи с сыром и консервированной ветчиной, был мексиканец с большим костистым носом. Сандвичи делали он сам, его жена, не знавшая ни слова по английски, и сын, худой мальчик с кривыми, кавалерийскими ногами и в разукрашенном медью ковбойском поясе. Мексиканская семейка приготовляла сандвичи с такими пререканиями и шумом, словно делила наследство. Умелый, спокойный американский «сервис» исчез, будто его никогда и не было. Кстати, и взяли за сандвичи вдвое больше, чем они стоят обычно. На главной улице поселка находился магазин индейских вещей, - в витрине лежали кустарные одеяла, стояли расписанные горшки и индейские боги с большущими цилиндрическими носами. Все это железнодорожное богатство было освещено горячим ноябрьским солнцем. Однако жар был не настоящий, не летний, а какой-то ослабленный, словно консервированный.
В каких-нибудь нескольких милях от поселка, по которому мы недавно прогуливались с гордым видом иностранцев, с нами произошло первое автомобильное происшествие. Мы чуть не угодили в канаву.
Не будем рассказывать, как это случилось. Так или иначе это было не слишком элегантно. Не будем также сообщать, кто был этому виной. Но можно поручиться, что это были не миссис Адамс и не ее муж. Одно только можно прибавить в нашу пользу. Когда машина сползала в канаву, никто из нас не вздымал рук к небу, не прощался с близкими и знакомыми. Все вели себя как полагается. Напряженно молчали, следя за тем, куда валится машина. Автомобиль однако, не перевернулся. Сильно накренившись, он остановился на самом краю. Мы осторожно вылезли, с трудом сохраняя равновесие (душевное тоже).
Не успели мы обменяться даже одним словом насчет того, что с нами случилось, как первая же проезжавшая мимо нас машина (это был грузовик) остановилась, и из нее вышел человек с прекрасной новой веревкой в руках.
Не говоря ни слова, он привязал один конец веревки к грузовику, другой к нашей машине и в одну минуту вытащил ее на дорогу. Все автомобилисты, проезжавшие в это время мимо нас, останавливались и спрашивали, не нужна ли помощь. Вообще спасители набросились на нас, как коршуны. Ежесекундно скрипели тормоза, и новый проезжий предлагал свои услуги.
Это было прекрасное зрелище. Автомобили сползались к нам без сговора, как это делают муравьи, когда видят собрата в беде. Честное слово, даже хорошо, что с нами произошел маленький эксидент, иначе мы не узнали бы этой удивительной американской черты. Только выяснив, что помощь уже не нужна, автомобилисты ехали дальше.
Наш спаситель пожелал нам счастливого пути и уехал. На прощанье он посмотрел в сторону миссис Адамс и буркнул, что автомобилем должен все-таки управлять мужчина, а не женщина. Миссис Адамс вела себя, как истая леди. Она и не подумала сказать, что как раз вела машину не она.
Вытащивший нас на дорогу американец не пожелал даже выслушать нашей благодарности. Помощь в дороге не считается в Америке какой-то особенной доблестью. Если бы наш спаситель сам попал в беду, ему так же быстро и молча помогли бы, как он помог нам. О том, чтобы предложить деньги за помощь, даже и говорить нельзя. За это могут страшно обругать.
Через два дня в роли спасителей выступили мы сами.
Мы возвращались горной дорогой в Санта-Фе из индейской деревни близ городка Таос. Шел мокрый снег. Дорога обледенела, и наш автомобиль иногда непроизвольно делал довольно опасные повороты, подводя нас к самому краю обрыва. Мы ехали медленно, и на душе было довольно нудно.
Внезапно, за одним из поворотов, мы увидели перевернутый грузовичок, лежавший на боку поперек дороги. Возле него в полной растерянности бродил молодой мексиканец. То, что он был мексиканец, мы увидели еще издали. На нем были розовая рубашка, голубой галстук, серый жилет, малиновые башмаки, зеленые носки и темно-фиолетовая шляпа. В двух шагах от него, на откосе, лежал на спине в луже крови другой мексиканец - в нежно-зеленых бархатных штанах. Казалось, он был мертв.
Катастрофа, видимо, произошла только что, и уцелевший мальчишка настолько ошалел, что не мог толком объяснить, как она случилась. Он ходил вокруг грузовика и бессмысленно что-то бормотал… Он смахивал на сумасшедшего.
Лежавший открыл глаза и застонал. Этот ужасный звук привел разноцветного мексиканца в чувство, и он обратился к нам с просьбой отвезти раненого домой, в его деревню - Вилларде. Мы предложили отвезти его в ближайшую больницу, но мексиканец настаивал на том, чтоб везти в деревню. Для этого надо было сделать тридцать миль в сторону от нашей дороги. Все вместе мы с трудом посадили раненого в автомобиль.
В это время сзади подъехал на машине какой-то американец. Он спросил, не нужна ли помощь. Мы поблагодарили и сказали, что сейчас повезем раненого. Разноцветный мексиканец остался у своего искалеченного грузовика.
Дорога была очень тяжелая, и прошло три часа, прежде чем мы добрались до Вилларде. К нашей машине немедленно сбежалась вся деревня. Бог знает, чем занимались местные жители. Несмотря на будний день, они были в новеньких курточках из кожи и обезьяньего меха. Мы сдали раненого мексиканца его родственникам. Он на минуту пришел в себя и рассказал им все, что произошло. Его понесли в дом. В это время сзади, ныряя в ухабы, подъехала машина с американцем, предлагавшим нам свои услуги. Оказывается, он все время ехал за нами.
- Видите ли, - сказал он, - вы очень неосторожны. Ведь этот мексиканец мог умереть в вашей машине. Вы ведь не знаете, насколько тяжело он пострадал. А может быть, он уже умирал? Представляете ли вы себе, что могло произойти? Вы приезжаете в мексиканскую деревню, где вас никто не знает, и привозите труп одного из ее жителей. Мексиканцы первым долгом подумали бы, что это вы его и раздавили. Как вы доказали бы им, что он разбился на своей машине? Мексиканцы - люди очень горячие, и вам могло бы прийтись довольно скверно. И вот я подумал, не лучше ли поехать за вами и в случае чего стать вашим свидетелем?
Поступок этот дает хорошее представление о характере американцев.
Когда мы разъезжались каждый в свою сторону, американец дал нам свою визитную карточку. Вдруг его показания по этому делу все-таки понадобятся Тогда пригодится его адрес. Из визитной карточки мы узнали, что наш свидетель - директор «грэмерскул» - начальной школы. Для того чтобы оказать нам эту услугу, он сделал громадный крюк в сторону.
В характере американского народа есть много чудесных и привлекательных черт.
Это превосходные работники, золотые руки. Наши инженеры говорят, что, работая с американцами, они получают истинное удовольствие. Американцы точны, но далеки от педантичности. Они аккуратны. Они умеют держать свое слово и доверяют слову других. Они всегда готовы прийти на помощь. Это хорошие товарищи, легкие люди.
Но вот прекрасная черта - любопытство - у американцев почти отсутствует. Это в особенности касается молодежи. Мы сделали шестнадцать тысяч километров на автомобиле по американским дорогам и видели множество людей. Почти каждый день мы брали в автомобиль хич-хайкеров. Все они были очень словоохотливы, и никто из них не был любопытен и не спросил, кто мы такие.
На дороге нас встретила деревянная арка:
«Добро пожаловать в Нью-Мексико».
Тут же, возле арки, с нас слупили по двадцать четыре цента за галлон бензина. Бензин в Нью-Мексико стоит дороже, чем в Техасе. Гостеприимное приветствие было несколько отравлено коммерческим душком. В различных штатах бензин стоит по-разному: от четырнадцати до тридцати центов за галлон. Дороже всего он стоит, конечно, в пустынях, куда доставлять его приходится издалека. И часто на границах штатов можно увидеть плакат:
«Запасайтесь бензином здесь. В штате Аризона он стоит на четыре цента дороже».
Ну тут, конечно, не удержишься. Запасешься!
Придорожная глина была красного цвета, пустыня - желтая, небо - голубое. Иногда встречались низкорослые кедры. Двести миль мы ехали довольно избитой гравийной дорогой. Но рядом уже строится грандиозное шоссе Лос-Анжелос - Нью-Йорк.
Мы остановились у старого колодца, над которым висело громадное извещение:

«Ваш дед пил здесь воду, когда шел в Калифорнию за золотом».

В другом извещении этот колодец назывался первым в Америке. Рядом с историческим колодцем сидел в будочке хозяин и продавал цветные открытки с видом этого же колодца. У вбитого в землю столба ходили на цепках два молодых медведика. Хозяин про них сказал, что они очень злые. Но медведи, как видно, не знали английского языка, потому что самым подхалимским образом становились на задние лапы и выпрашивали у проезжающих угощение. За будочкой видна была старинная крепость с деревянным майнридовским частоколом. Вообще запахло сдиранием скальпов и тому подобными детскими радостями. Не хватало только индейской стрелы, впившейся в частокол и еще дрожащей от полета.
Вместе с нами у колодца остановилась старая, потрепанная машина. В ней, среди подушек и ватных одеял, сидела самая обыкновенная мама с белобрысым и зареванным мальчиком на коленях. На подножке, в особой загородке, стояла смирная дворняга с закрученным кверху толстым и добрым хвостом. Муж вылез из-за руля и разминал ноги, переговариваясь с владельцем исторического колодца.
Утирая сыну нос, мама быстро рассказала нам про свои семейные дела. Семья едет из Канзас-сити в Калифорнию. Муж получил там работу. Все имущество тут же, в автомобиле.
Собака беспокойно вертелась в своей загородке. Рядом с ней на подножке был укреплен добавочный бачок с бензином, и его запах душил собаку. Она жалобно смотрела на хозяйку. Ей, наверно, очень хотелось поскорее прибыть в Калифорнию.
Вечером мы въехали в Санта-Фе, один из стариннейших городов Соединенных Штатов Америки.

Глава двадцать вторая. Санта-Фе

Собственно говоря, до сих пор неизвестно, чем мы руководствовались, выбирая отель в новом для нас городе. Обычно, мы неторопливо катили по улицам, молча пропускали несколько отелей, как будто знали о них что-то плохое, и так же молча, без предварительного уговора, останавливались у следующего отеля, как будто знали о нем что-то хорошее. Неизвестно, что тут играло большую роль - наше писательское чутье или опытность старого путешественника, мистера Адамса, но отель всегда удовлетворял нашим требованиям. Вероятно, отвергнутые отели оказались бы не хуже. Четырехдолларовый номерок на двоих, хорошие, упругие кровати с несколькими одеялами и плоскими, как доллар, подушками, ванная комната с белым мозаичным полом и вечно шипящее центральное отопление.
Зато нам было точно известно, что скромные путешественники не должны селиться в отелях под названием «Мэйфлауэр». «Мэйфлауэр» назывался корабль, на котором прибыли в Америку первые переселенцы из Англии, и такое название обыкновенно дается самому дорогому отелю в городе.
В Санта-Фе мы остановились в отеле «Монтезума».
Когда мы вступили в холл «Монтезумы», несколько американцев, развалившихся в качалках с газетами в руках, жадно на нас посмотрели. В глазах у них горело неистребимое желание поговорить с кем-нибудь, поболтать, потрепаться. Как ни странно, но в занятой, сверхделовой Америке такие люди есть. Большей частью это уже не молодые мистеры в приличных костюмчиках приличного докторского цвета. То ли они уже достаточно заработали долларов, то ли потеряли надежду их заработать, во всяком случае времени у них много, и, раскачиваясь в гостиничных качалках, они жадно подстерегают жертву. Не дай боже зацепить такого мистера неосторожным вопросом. Он не выпустит собеседника несколько часов подряд. Крикливым голосом американского оптимиста он будет рассказывать ему все, что только знает. И в каждой его фразе будет - «шур!», что значит «конечно!», или «шурли!», что тоже значит «конечно!», или «оф корс!», что тоже значит «конечно!». Кроме того, почтя в каждой фразе обязательно будет слово «найс!» - «прелестно!».
Мы быстро проскользнули мимо людей в качалках, умылись и вышли на улицу, чтоб поискать местечко, где бы поужинать.
В действиях этого рода у нас наблюдалась большая систематичность, чем в поисках отеля. За полтора месяца жизни в Штатах нам так надоела американская кухня, что мы согласны были принимать внутрь любые еды - итальянские, китайские, еврейские, лишь бы не «брекфест намбр ту» или «динер намбр уан», лишь бы не эту нумерованную, стандартизованную и централизованную пищу. Вообще если можно говорить о дурном вкусе в еде, то американская кухня, безусловно, является выражением дурного, вздорного и эксцентрического вкуса, вызвавшего на свет такие ублюдки, как сладкие соленые огурцы, бэкон, зажаренный до крепости фанеры, или ослепляющий белизной и совершенно безвкусный (нет, имеющий вкус ваты!) хлеб:
Поэтому мы с нежностью посмотрели на светящуюся вывеску «Ориджинэл Мексикал Ресторан» - «Настоящий мексиканский ресторан». Вывеска сулила блаженство, и мы быстро вошли внутрь.
На стенах ресторана висели грубые и красивые мексиканские ковры, официанты были в оранжевых рубашках из шелка и сатанинских галстуках цвета печени пьяницы. Очарованные этой, как говорится, оргией красок, мы беззаботно чирикали, выбирая себе блюда. Заказали суп, название которого сейчас уже забылось, и какую-то штучку, называвшуюся «энчалада».
Название супа забылось, потому что уже первая ложка его выбила из головы все, кроме желания схватить огнетушитель и залить костер во рту. Что же касается «энчалады», то это оказались длинные аппетитные блинчики, начиненные красным перцем, тонко нарезанным артиллерийским порохом и политые нитроглицерином. Решительно, сесть за такой обед без пожарной каски на голове - невозможно. Мы выбежали из «Ориджинэл Мексикал Ресторана» голодные, злые, гибнущие от жажды. Через пять минут мы уже сидели в аптеке, самой настоящей американской «драгстор», и ели (о, унижение!) централизованную, стандартизованную и нумерованную пищу (которую проклинали всего лишь полчаса назад), выпив предварительно по десяти бутылочек «джинджер-эйла».
Еле волоча ноги после этих ужасных приключений, мы отправились гулять по Санта-Фе. Американский кирпич и дерево исчезли. Тут стояли испанские дома из глины, подпертые тяжелыми контрфорсами, из-под крыш торчали концы квадратных или круглых потолочных балок. По улицам гуляли ковбои, постукивая высокими каблучками. К подъезду кино подкатил автомобиль, из него вышли индеец с женой. На лбу индейца была широкая ярко-красная повязка. На ногах индеанки видны были толстенные белые обмотки. Индейцы заперли автомобиль и пошли смотреть картину. На высокой эстраде магазина для чистки обуви сидели четыре американских мальчика с прилизанными прическами. Им было лет по тринадцати - четырнадцати, и вид у них был чрезвычайно независимый.
Мистер Адамс долго смотрел на мальчиков и наконец, назвав их «сэрами», осведомился о том, что они предполагают делать сегодня вечером.
- Мы чистим ботинки, - сказал один из мальчиков, - потому что идем танцевать.
Больше ничего из молодых сэров не удалось выдоить, и мы отправились в свой отель, где шипящее отопление нагрело воздух в наших комнатах до двадцати пяти градусов.
В области температур американцы склонны к крайностям. Работают в чересчур натопленных помещениях и пьют чересчур холодные напитки. Все, что не подается горячим, подается ледяным. Середины нет.
Жара в номере и не совсем еще потушенное пламя энчалады привели к тому, что утром мы встали высушенные, хорошо прокаленные, готовые к дальнейшим приключениям.
Санта-Фе - столица штата Нью-Мексико, самого молодого штата Соединенных Штатов Америки. Столица самого молодого штата - один из самых старых американских городов. Однако, помимо нескольких действительно старинных зданий, все остальные дома в городе - чистенькие, новенькие, построенные в стиле старых испанских миссий. Весь город какой-то искусственный, как будто сделанный для американских туристов.
В длинном здании старого губернаторского дворца помещается теперь музей Нью-Мексико, экспонаты которого дают довольно хорошее представление об индейской, испанской и мексиканской материальной культуре. Древностей у американцев очень мало; они увлечены ими, тщательно их охраняют и не смотрят на туристов, интересующихся древностями, как на доходную статью. О, вам будут показывать без конца, объяснять, снабдят печатными, прекрасно изданными материалами! Все это бесплатно. И за самый вход в музей платы не берут.
За городом, среди суровых красных холмов стоит превосходное здание Рокфеллеровского института антропологии. Институт содержится на средства одного из сыновей Рокфеллера. Но что было бы, если бы сын Рокфеллера не увлекался антропологией? На это, пожалуй, не ответил бы сам вице-директор института, мистер Чэпмен, который знакомил нас с работой института.
Показав отлично организованные хранилища, где на тонких металлических полках были аккуратно расставлены богатые коллекции расписной индейской посуды; кладовые, где лежат индейские ковры и ткани, для сохранения которых поддерживается особая температура; лаборатории, в которых молодые ученые задумчиво сидят над обыкновенными с виду камнями, - показав нам все это, мистер Чэпмен, человек с великолепным, энергичным и тощим американским лицом сказал:
- Индейцам суждено исчезнуть. Мы прекрасно их изучаем, но очень мало делаем для того, чтобы они сохранились как народ.
В кафедральный собор мы попали к часу дня, но патер был так любезен, что немножко отложил свой обед. Он отпер собор, быстро и ловко преклонил колени и, поднявшись, повел нас смотреть стену с замечательными испанскими скульптурами. Мы стояли в запыленной кладовочке, где в беспорядке, как попало, на полках, на полу и шкафах стояли деревянные фигуры Иисусов, богородиц и святых. Фигуры были сделаны примитивно и бесподобно. Эти раскрашенные и позолоченные маленькие статуи поражали своим католическим великолепием.
Узнав, что мы приехали из Советского Союза, патер сделался еще любезнее.
- Я тоже коммунист, - сказал он, - но, конечно, не такой, как вы. Христос был больше чем человек. Поэтому он поступает не так, как поступают люди. И мы не можем об этом рассуждать.
Настоятелем старинной церкви святого Мигуэля, построенной в тысяча пятьсот сорок первом году, оказался француз из францисканских монахов. У него дело было поставлено на коммерческую ногу. Первым долгом он взял с нас за осмотр по семьдесят пять центов. Само здание церкви очень старо, но все скульптуры новые, фабричной немецкой работы. Алчному настоятелю они, однако, нравились, и он усердно приглашал нас ими любоваться, из чего можно было заключить, что в искусстве почтенный францисканец ничего не смыслил.
Он тоже спросил нас, откуда мы приехали, но не стал говорить об убеждениях. Сказал только, что их францисканский орден теперь никакой работы в России не ведет, и предложил купить открытки с цветными видами церкви святого Мигуэля.
Вернувшись в отель, мы принялись разбирать кипы набранных нами рекомендательных писем и освобождаться от тех, которые мы не использовали и уже не используем. Из пачки писем, которые мы получили от знакомого нью-йоркского писателя, одно, адресованное к известному американскому поэту Уитер Бинеру, было нам нужно сегодня, штук двенадцать были адресованы в места, куда мы еще только попадем, и три письма нам уже не были нужны.
Так как рекомендательные письма не запечатываются, то, прежде чем их уничтожить, мы мельком их проглядели. Письма были очень сердечные, мы обрисовывались в них с наилучшей стороны, но почему-то во всех трех мы были рекомендованы как страстные поклонники Марка Твена. Мы долго не могли сообразить, что натолкнуло доброго писателя выделить эту подробность в наших биографиях. Наконец мы вспомнили, что рассказывали однажды ему, как мы были в городе Гартфорде, штат Коннектикут, где Марк Твен жил в те годы, когда был уже знаменит и состоятелен. Мы описывали ему чудный, спокойный особняк Твена, который стоял рядом с домом Бичер-Стоу, написавшей «Хижину дяди Тома», рассказывали, что в этом доме сейчас находится библиотека и что на стенках библиотеки мы увидели подлинники знакомых с детства иллюстраций к «Принцу и нищему».
Мы не бог весть как замечательно говорим по-английски, и, может быть, из-за этого разговор сопровождался энергичной жестикуляцией, которая могла создать у нью-йоркского писателя впечатление, что мы являемся фанатическими поклонниками Марка Твена.
Захватив с собой рекомендательное письмо, мы отправились к Уитер Бинеру. На улицах Санта-Фе можно иногда увидеть индейцев племени пуэбло, которые пришли из своей деревни, чтобы продать ковер или чашку. Индейцы приходят и в музей, где покупают их миски и тонкие акварельные рисунки, необыкновенно точно изображающие военные танцы. Костюмы, украшения и оружие воспроизведены с научной добросовестностью, и эти акварели могут служить учебным пособием при изучении индейской культуры.
Мистер Уитер Бинер живет в доме, который от фундамента до крыши набит индейскими коврами, посудой и серебряными украшениями. Это настоящий музей.
Когда американский поэт прочел рекомендательное письмо, лицо его озарилось радостной улыбкой.
- Друг пишет мне, - сказал он, - что вы безумные почитатели Марка Твена.
Мы переглянулись.
- Это замечательно, - продолжал поэт. - Я лично был дружен с Твеном и могу доставить вам сейчас большое удовольствие. Твен подарил мне когда-то свою фотографию со стихотворным посвящением. Это очень редкая вещь - стихи Марка Твена, и вам как его страстным поклонникам будет интересно прочесть их.
И он потащил нас на лестницу, все стены которой были увешаны фотографиями американских и неамериканских писателей. Мы добросовестно посмотрели портрет Твена и выслушали стихотворное посвящение.
Мы провели у мистера Бинера очень интересный вечер и точно узнали от него, куда именно нам надо завтра отправиться, чтобы посмотреть индейцев.
Мистер Бинер сказал нам, что в Санта-Фе, расположенном в центре трех старинных цивилизаций - индейской, испанской и мексиканской, - живет много писателей, художников и поэтов. Они бегут сюда от современной Америки. Но Америка гонятся за ними. Вслед за поэтами и художниками в Санта-Фе ринулись миллионеры. Они понастроили себе вилл и тоже вдыхают запахи древних цивилизаций, предварительно напитавшись вполне современными долларами.
Здесь живет и Мак-Кормик, известный промышленник, у которого было много предприятий в старой России. Недавно он поехал в Советский Союз как турист, пробыл одиннадцать дней и, вернувшись, читал в Санта-Фе лекцию о своей поездке, в которой больше всего сообщалось об «Интуристе», потому что за столь краткий срок он ни с чем больше не успел ознакомиться.
- Тут уже собралось столько миллионеров, - сказал Уитер Бинер, - что пора переезжать куда-нибудь в другое место. Впрочем, они и туда наедут. От них нет спасения.

Глава двадцать третья. Встреча с индейцами

Мистер Уитер Бинер посоветовал нам поехать в город Таос, в двух милях от которого находится большая деревня индейцев племени пуэбло.
Мы покинули Санта-Фе и отель «Монтезума» с его шипящим отоплением. К утру оно нашипело нам градусов тридцать выше нуля, и мы жадно дышали свежим воздухом, мчась по горной дороге.
Мы ехали вдоль Рио-Гранде, здесь еще маленькой зеленой речки, и через несколько десятков миль оказались в индейской деревне Сан-Ильдефонсо. За этим пышным испанским названием не было ни католических соборов, ни важных прелатов, ни молодых людей чистой кастильской крови. Небольшая площадь была окружена глинобитными домиками. Возле каждого из них виднелось на земле небольшое куполообразное сооружение. Это были печи, очаги. Посреди площади стаяла громадная баба. Две большие косы, спускавшиеся на ее жирную грудь, были перевиты красными и зелеными шерстяными нитками. В мясистых ушах видны были дырочки от серег.
Когда мы спросили у нее об индейце Агапито Пина, с которым нам посоветовал познакомиться мистер Бинер, то выяснилось, что баба эта и есть Агапито Пина и что он вовсе не баба, а жирный индеец с бабьей фигурой.
Агапито Пина оказался весельчаком и балагуром. Он пригласил нас в свой домик, чисто вымазанный белой глиной и похожий на украинскую хату.
Был серый зимний денек. Внезапно посыпался снег, и вскоре все побелело - и удивительные куполообразные печи, и несколько голых деревьев, похожих на окаменевшие дымы, и вся бедная крестьянская площадь. В маленьком очаге агапитовского домика пылало одно полено, стоявшее торчком. Старая, высушенная индеанка сидела на корточках перед огнем. Это была мать Агапито Пина. Ей восемьдесят три года, но она седа только наполовину. Самому Агапито шестьдесят лет, и на его голове нет ни одного седого волоса. Старуха взяла предложенную нами сигарету и с удовольствием закурила. Агапито тоже взял сигарету, но спрятал ее в карман, - как видно, для своей любимой мамы,
Внезапно Агапито запел индейскую песню, притопывая в такт ногой. Комната была крошечная, и Агапито танцевал совсем рядом с нами. Он заглядывал нам в глаза и, окончив одну песню, немедленно начал другую. На глиняном выступе лежали фотографии индейцев, исполняющих военные танцы. Запахло поборами, как в Неаполе или Помпеях.
Однако, закончив песни и пляски, Агапито Пина вовсе не стал клянчить денег, совсем не пытался всучить нам фотографию. Оказалось, что он желал просто доставить удовольствие своим гостям. Мы с радостью убедились, что это все-таки не Неаполь, а индейская резервация, и что наши краснокожие братья относятся к туристам без той коммерческой страсти, которую вкладывают в это дело бледнолицые.
На чистых стенах комнатки висели связки разноцветных кукурузных кочанов. В углу стояли красиво расшитые праздничные туфли нашего хозяина.
В деревне занимаются земледелием. Каждый получает акр земли на душу. Богатых нет и нищих нет. Вернее, все нищие. О существовании Европы и океанов Агапито не знает. Правда, один знакомый индеец рассказывал ему недавно, что есть на свете город Нью-Йорк.
Агапито вышел на площадь, чтобы проводить нас, и толстые снежинки падали на его черные прямые «волосы.
Дорога шла между красными пемзовыми горами с плоскими, срезанными вершинами. Цвет их удивительно походил на цвет кожи Агапито Пина: спокойно-красный, старинный, потемневший красный цвет. Краснота индейской кожи совершенно особенная. Это цвет их пористых скал, цвет их осенней природы. У них сама природа краснокожая.
День был сырой, плачевный, одновременно осенний и зимний. Сначала падал снежок, потом просеялся дождик, под конец дня надвинулся туман. Фары светили тускло, автомобили почти не попадались. Мы были одни среди грозной индейской природы. Глубоко внизу беспрерывно и негромко шумела Рио-Гранде.
Достигнув Таоса, мы остановились в сером и голубом кэмпе кептэна О'Хей. Рослый кептэн взял ключи и повел нас показывать кабинки.
Он и в самом деле был капитаном, служил в американской армии. Бросил военную службу - надоело! Здесь, в Таосе, ему нравится. Дела идут хорошо, восемь месяцев в году кэмп полон. Кептэн и его жена не скучают. Каждый день в кэмпе останавливаются новые люди, видишь людей со всех концов страны, можно вечерком поболтать, найти интересного собеседника.
- Лучше быть хозяином кэмпа, чем капитаном армии, - сказал мистер О'Хей, отпирая дверь, - а жизнь - у большой дороги интереснее, чем в большом городе.
Учреждение свое кептэн содержал образцово. Стены опрятных комнаток были разрисованы красно-синим индейским орнаментом, стояли низкие мягкие кроватки, у толстенькой печки-буржуйки лежали аккуратно приготовленные щепки и помещалось ведерко с углем. Из ведерка торчали каминные щипцы, чтобы проезжий не брал угля руками и не запачкался. В крошечной кухне стояла газовая плита с двумя конфорками.
Рядом с каждой кабинкой находился гаражик на одну машину. Как почти всегда в Америке, гараж не запирался. В гаражах кептэна О'Хей не было даже наружных дверей. Теоретически считается, что у вас могут машину украсть, но в действительности это бывает редко. Кто будет ночью, пыхтя, катить машину с запертым мотором, менять номер, прятаться от полиции? Сложно и невыгодно. Это не занятие для порядочного вора. Нет расчета. Вот если бы лежали деньги…
Мистер Адамс не раз распространялся на эту тему.
- У нас в маленьких городках, - говорил он, - люди уходят из дому, не запирая дверей. Сэры, вам может показаться, что вы попали в страну поголовно честных людей. А на самом деле мы такие же воры, как все, - как французы, или греки, или итальянцы. Все дело в том, что мы начинаем воровать с более высокого уровня. Мы гораздо богаче, чем Европа, и у нас редко кто украдет пиджак, башмаки или хлеб. Я не говорю о голодных людях, сэры. Голодный может взять. Это бывает. Я говорю о ворах. Им нет расчета возиться с ношеными пиджаками. Сложно. То же самое и с автомобилем. Но бумажку в сто долларов не кладите где попало. Я должен вас огорчить, сэры. Ее немедленно украдут. Запишите это в свои книжечки! Начиная от ста долларов, нет, даже от пятидесяти долларов, американцы так же любят воровать, как все остальное человечество. Зато они доходят до таких сумм, которые небогатой Европе даже не снились.
Мы снова уселись в машину и поехали к индейцам. В надвинувшихся сумерках наш мышиный кар почти сливался с бедным пепельным пейзажем. Через две мили мы оказались у въезда в деревню индейцев пуэбло, единственного из индейских племен, которое живет на том месте, где оно жило еще до появления в Америке белых людей. Все остальные племена согнаны со своих территорий и перегонялись по нескольку раз на все худшие и худшие места. Пуэбло сохранили свою старинную землю только потому, как видно, что в ней не нашлось ничего такого, что вызвало бы интерес белого человека, - здесь нет ни нефти, ни золота, ни угля, ни удобных пастбищ.
Надпись на деревянной доске извещала, что для осмотра деревни надо получить разрешение губернатора племени. Маленькая хатка губернатора находилась тут же, поблизости. Оглашая воздух бодрыми «гуд ивнинг», что значит «добрый вечер», и приветственно подымая шляпы, мы вошли к губернатору и в удивлении остановились. Перед очагом, где ярко пылали два полена, сидел на корточках старый индеец. Отсвет пламени скользил по вытертой красной коже его лица. Сидя так, с закрытыми глазами, он походил на ястреба, дремлющего в зоологическом саду и изредка только приподымающего веки, чтобы с ненавистью и скукой посмотреть на людей, окружающих его клетку, или рвануть клювом дощечку с латинской надписью, свидетельствующей о том, что он действительно ястреб, владыка горных вершин.
Перед нами сидел один из тех, кто курил когда-то трубку мира или «становился на тропинку войны», кровожадный и благородный индеец. Что ж, ни капитан Майн-Рид, ни Густав Эмар нас не обманывали. Такими мы в детстве и представляли себе индейцев.
Он не ответил на наши «ивнинги». Лицо его по-прежнему обращено было к огню. В ответ на слова о том, что мы хотим осмотреть деревню, он равнодушно и еле заметно кивнул головой, не сказав ни слова. К нам подошел молодой индеец и сказал, что губернатор очень стар и уже слаб, что он умирает.
Когда мы вышли из домика вождя, у нашего автомобиля вертелись мальчики. Это были индейские дети, черноглазые, с прямыми черными волосками, маленькими носами с горбинкой и кожей цвета медного пятака. Они издали смотрели на нас, в их взглядах не видно было страха. Они вели себя как молодые львята. Один львенок, впрочем, кончил тем, что подошел поближе и гордо потребовал, чтобы мы дали ему пять центов. Когда мы отказали ему, он не стал клянчить, а с презрением отвернулся.
Вокруг нас стояли удивительные дома. В деревне живет около тысячи человек, и все они расселились в трех домах. Это громадные глиняные здания в несколько этажей, составленные из прилепленных друг к другу отдельных комнаток. Дома подымаются террасами, и каждый этаж имеет плоскую крышу. Этажи сообщаются между собой приставными деревянными лестницами, обыкновенными, наспех сколоченными лестницами дворницко-малярного типа. Раньше, когда пуэбло были независимы, все племя жило в одном колоссальном глиняном доме. Когда лестницы убирали внутрь, дом превращался в крепость, выставившую наружу только голые стены. Так живут и сейчас, хотя обстоятельства совсем переменились.
На площади пахло дымом и навозом. Путались под ногами бойкие рыжие поросята. На крышах дома стояли несколько индейцев. Они с головами были завернуты в одеяла и молчаливо смотрели на нас. Смирные индейские собаки бегали вверх и вниз по приставным лестницам с ловкостью боцманов. Быстро темнело.
К нам подошел седоватый индеец с властным лицом. Это был деревенский полисмен. Он тоже с головой был завернут в байковое, белое с голубым одеяло. Невзирая на его высокое звание, обязанности у него были довольно мирные и необременительные. Он сказал нам, что его дело - гонять по утрам детей в школу. Он пригласил нас зайти за ним завтра утром в эту школу, - он отправится показывать нам деревню. Сегодня уже поздно, и люди ложатся спать. Разговор этот мы вели, стоя у ручья, протекавшего между домами. Широкое бревно, переброшенное через ручей, служило мостом. Ничего не напоминало здесь о тысяча девятьсот тридцать пятом годе, и наш автомобиль, смутно выделявшийся в темноте, казался только что прибывшей уэльсовской машиной времени.
Мы вернулись в Таос.
За пять минут мы проехали несколько сот лет, которые отделяли индейскую деревню от Таоса. В городе светились магазины, у обочин стояли автомобили, в лавчонке жарили истинно американский пап-корн, в аптеке подавали апельсиновый сок, все шло своим чередом, будто никаких индейцев никогда на свете не было.
Мы выехали на квадратную площадь, украшением которой служило антикварно-ресторанное заведение под названием «Дон Фернандо». Для городка, отстоящего далеко от железной дороги и имеющего всего лишь две тысячи жителей, ресторанчик был хорош. Подавали здесь молчаливые молодые индеанки, за которыми присматривал человечек с печальным лицом виленского еврея. Он же принял у нас заказ. Это и был сам дон Фернандо. Наше определение подтвердилось только наполовину. Дон Фернандо действительно был еврей, но не виленский, а швейцарский. Так он сам сказал. Что же касается обстоятельств, при которых он приобрел звание дона, то об этом он умолчал, но надо полагать, что если бы коммерческие интересы этого потребовали, он без всякого смущения назвал бы себя и грандом.
Он рассказал нам, что из двух тысяч таосского населения около двухсот человек - это люди искусства. Они пишут картины, сочиняют стихи, создают симфонии, что-то ваяют. Сюда манит их обстановка: дикость природы, стык трех культур - индейской, мексиканской и пионерской американской, - а также дешевизна жизни.
Недалеко от нас сидела маленькая дама в черном костюме, которая часто смотрела в нашу сторону. Она глядела на нас и волновалась.
Когда мы были уже в антикварном отделении ресторана и рассматривали там замшевых индейских кукол и ярко раскрашенных богов с зелеными и красными носами, к нам снова подошел дон Фернандо. Он сказал, что с нами хотела бы поговорить миссис Фешина, русская дама, которая давно уже живет в Таосе. Увидеть русского, живущего на индейской территории, было очень интересно. Через минуту к нам подошла, нервно улыбаясь, дама, сидевшая в ресторане.
- Вы меня простите, - сказала она по-русски, - но когда я услышала ваш разговор, я не могла удержаться. Вы русские, да?
Мы подтвердили это.
- Вы давно в Америке? - продолжала миссис Фешина.
- Два месяца.
- Откуда же вы приехали?
- Из Москвы.
- Прямо из Москвы?
Она была поражена.
- Вы знаете, это просто чудо! Я столько лет здесь живу, среди этих американцев, и вдруг - русские.
Мы видели, что ей очень хочется поговорить, что для нее это действительно событие, и пригласили ее к себе в кэмп. Через несколько минут она подъехала на стареньком автомобиле, которым сама управляла. Она сидела у нас долго, говорила, не могла наговориться.
Она уехала в двадцать третьем году из Казани. Муж ее - художник Фешин, довольно известный в свое время у нас. Он дружил с американцами из «АРА», которые были на Волге, и они устроили ему приглашение в Америку. Он решил остаться здесь навсегда, не возвращаться в Советский Союз. Этому главным образом способствовал успех в делах. Картины продавались, денег появилась куча. Фешин, как истинный русак, жить в большом американском городе не смог, вот и приехали сюда, в Таос. Построили себе дом, замечательный дом. Строили его три лета, и он обошелся в двадцать тысяч долларов. Строили, строили, а когда дом был готов, - разошлись. Оказалось, что всю жизнь напрасно жили вместе, что они вовсе не подходят друг к другу. Фешин уехал из Таоса, он теперь в Мексико-сити. Дочь учится в Голливуде, в балетной школе. Миссис Фешина осталась в Таосе одна. Денег у нее нет, не хватает даже на то, чтоб зимой отапливать свой великолепный дом. Поэтому на зиму она сняла себе домик за три доллара в месяц в деревне Рио-Чикито, где живут одни мексиканцы, не знающие даже английского языка, но очень хорошие люди. Электричества в Рио-Чикито нет. Надо зарабатывать деньги. Она решила писать для кино, но пока еще ничего не заработала. Дом продавать жалко. Он стоил двадцать тысяч, а теперь, при кризисе, за него могут дать тысяч пять.
Наша гостья говорила жадно, хотела наговориться досыта, все время прикладывала руки к своему нервному лицу и повторяла:
- Вот странно говорить в Таосе по-русски с новыми людьми. Скажите, я еще не делаю в русском языке ошибок?
Она говорила очень хорошо, но иногда вдруг запиналась, вспоминала нужное слово.
Мы говорили ей:

Предыдущая страница 9 Следующая страница


Одноэтажная Америка 10

- Слушайте, зачем вы здесь сидите? Проситесь назад в Советский Союз.
- Я бы поехала. Но куда мне ехать? Там все новые люди, я никого не знаю. Поздно мне уже начинать новую жизнь.
Она умчалась во тьму на своем старом тяжеловозе.
Странная судьба! Где живет русская женщина? В Рио-Чикито, штат Нью-Мексико, в Юнайтед Стейтс оф Америка, среди индейцев, мексиканцев и американцев.
Утром мы сразу отправились в деревню Пуэбло, в школу, искать нашего полисмена. В Пуэбло стоял туман. Из него слабо вырисовывались серые деревья, далекие и близкие горы. Меланхолические индейцы в своих одеялах по-прежнему стояли на крышах, похожие на затворниц гарема. Собаки бежали по своим домам, не трогая нас, расторопно подымались по лестницам и исчезали в дверях.
Школа была велика и отлично поставлена, как вообще школы в Штатах. Мы увидели отличные большие классы, паркетные полы, сияющие фаянсовые раковины, никелированные краны.
Полисмен не смог пойти с нами. Обязанности удерживали его в школе. Сейчас он как раз разбирал конфликт. Один индейский мальчик ударил совсем маленького индеанчика по голове. Полисмен медленно выговаривал виновнику потасовки. Кругом, молчаливые и важные, как вожди на большом совете, стояли мальчики. Обычного детского галдежа не было. Все торжественно слушали полисмена, шмыгая иногда красивыми орлиными носиками или почесывая прямые, тускло светящиеся черные волосы. Но как только полисмен, старчески шаркая туфлями, ушел, дети принялись скакать и бегать, как все маленькие шалуны на свете.
Директор школы, историк по специальности, бросил культурный Восток и приехал сюда, чтобы поближе узнать индейцев.
- Очень талантливые дети, талантливый народ, в особенности склонный, конечно, к искусству, - сказал директор. - Талантливый народ и загадочный. Я много лет живу среди них, но до сих пор этот народ для меня не понятен. Индейцы вынуждены посылать детей в школы, потому что обучение обязательно. Не будь этого - они не посылали бы ни одного ребенка. Ведь все преподаватели белые, и обучение идет на английском языке. Дети учатся большей частью очень хорошо. Но вот в какой-то год часть мальчиков, которым исполнилось десять - одиннадцать лет, внезапно перестает ходить в школу. Не ходит целый год. В этот год они проходят где-то (где - мы никогда не могли этого узнать) свое обучение. И когда такой мальчик снова появляется в школе, то он уже настоящий индеец и никогда не будет белым по культуре. Когда дети кончают мою школу, старики говорят им: «Выбирайте! Если хотите быть белыми людьми, уходите к ним и никогда к нам не возвращайтесь. А если вы хотите остаться индейцами, то забудьте все, чему вас учили». И почти всегда дети остаются дома. После окончания школы они изредка заходят и просят почитать старые американские газеты, а потом совсем перестают ходить. Это индейцы, настоящие индейцы, без электричества, автомобилей и других глупостей. Они живут среди белых, полные молчаливого презрения к ним. Они до сих пор не признают их хозяевами страны. И это не удивительно, если вспомнить, что в истории индейского народа не было случая, когда одно племя поработило бы другое. Поработить индейское племя нельзя, его можно вырезать до последнего человека (такие случаи бывали), и тогда только можно считать, что племя покорено.
Нас водила по деревне пятнадцатилетняя индеанка. Внезапно она сказала:
- Вы знаете, что в Чикаго живет индейская женщина? Это моя сестра.
Очень редкий случай. Ее сестра вышла замуж за белого человека, художника. Наверно, это один из таосских фантазеров, приехавших сюда вдыхать запахи древних цивилизаций.
Посреди деревни стояла старая испанская церковушка. Пуэбло - католики, но очень странные католики. На рождество и пасху они выносят статую мадонны и исполняют вокруг нее военный танец. Потом уходят в какую-то молитвенную яму и там молятся, но вряд ли уж по католическому обряду.
И, глядя на молчаливых и римски величавых краснокожих, мы повторяли себе, вспоминая слова директора школы:
«Да, да, они и католики, и говорят по-английски, и видели автомобиль и тому подобное, но все-таки они индейцы, самые настоящие индейцы, прежде всего индейцы - и ничего больше».
Напуганные происшествием на обледеневшей дороге, о котором было уже рассказано, мы прежде всего купили в Санта-Фе цепи, чудные цепи золотого цвета, и выехали в направлении на Альбукерк.

Глава двадцать четвертая. День несчастий

Из Санта-Фе в Альбукерк мы выехали на цыпочках, если можно применить это выражение к автомобилю.
Перед отъездом супруги Адамс занялись своим любимым делом, - взявшись за ручки, отправились «брать информацию». Они посетили «А. А. А.» (автомобильный клуб), несколько газолиновых станций, туристских бюро и вернулись, нагруженные картами. Лицо мистера Адамса выражало отчаяние. Миссис Адамс, напротив, была полна решимости. Дожидаясь в машине, мы еще издали услышали их взволнованные голоса.
- Сэры! - сказал нам мистер Адамс, торжественно. - Мы взяли информацию. До Альбукерка сто миль. Впереди дождь. И есть место, где на протяжении одной мили дорога понижается на тысячу футов. Нет, сэры, не говорите мне ничего. Это ужасно!
- Но что же из этого следует? - спросила миссис Адамс спокойно.
- Бекки! Бекки! Не говори так - «что из этого следует». Ты сама не знаешь, что ты говоришь!
- Ну, хорошо, ты всегда прав. Но я все-таки хочу знать, чего ты добиваешься.
- Нет, нет, Бекки, нельзя так говорить. Надо быть рассудительной. О, но! Я предупреждаю вас, мистеры, нам угрожает опасность.
- Но все-таки чего ты хочешь? - спросила миссис Адамс, не повышая голоса. - Ты хочешь, чтобы мы вернулись назад?
- О Бекки! Не говори так - «вернуться назад»! Как ты можешь говорить такие слова?
- Тогда поедем!
- Нет, нет, Бекки! Серьезно! На одну милю понижение в тысячу футов. Нельзя так говорить - «едем»! Да, да, Бекки, ты не маленькая девочка.
- Хорошо. Тогда мы остаемся в Санта-Фе?
- Ты всегда так, - простонал мистер Адамс, - мне больно слушать твои слова. Как ты можешь говорить - «остаемся в Санта-Фе»! Нет, нет, не говори так. Сэры! Это ужасно!
Миссис Адамс молча включила мотор, и мы поехали. Но прежде чем выехать из города, миссис Адамс еще несколько раз «брала информацию». Это была единственная слабость нашего мужественного драйвера - водителя. Миссис Адамс подъезжала к колонке и давала сигнал. Из будочки выбегал бодрый юноша в полосатой фуражке. Миссис Адамс спрашивала дорогу до ближайшего города.
- Третья улица направо, мэм! - отвечал юноша, вытирая руки паклей. - И потом прямо, мэм!
- Все прямо? - спрашивала миссис Адамс.
- Иэс, мэм.
- И сначала проехать по этой улице три блока?
- Иэс, мэм.
- А потом направо?
- Иэс, мэм.
- А налево не надо?
- Но, мэм.
Миссис Адамс некоторое время молчала, внимательно выглядывая из окошечка.
- Значит, вторая улица направо?
- Но, мэм. Третья улица.
- Так, значит, третья улица?
- Иэс, мэм.
Юноша делал попытку убежать.
- А дорога хорошая? - спрашивала миссис Адамс, берясь за ручку скоростей.
- Иэс, мэм.
- Танк ю вери, вери мач! - кричал мистер Адамс.
- Бери, вери! - добавляла супруга.
- Вери мач! - поддерживали мы.
Наша машина трогалась с места, чтобы сейчас же остановиться у следующей колонки.
- Надо проверить, - озабоченно говорила миссис Адамс.
- Проверить никогда не мешает, - подтверждал мистер Адамс, потирая руки.
И снова начиналось - «иэс, мэм» и «но, мэм».
Информацию брали в общей сложности до пяти часов дня и из Санта-Фе выехали в сумерки, что еще увеличило опасения мистера Адамса. Он молчал до самого Альбукерка. Очевидно, его беспокойная душа была стеснена тяжелым предчувствием.
Стало совсем темно. Наши бледные фары, которые с таким усердием были изготовлены на карликовом заводе Форда, с трудом пробивали мглу, насыщенную водой.
Только один раз мистер Адамс нарушил свое трагическое молчание.
- Бекки! - воскликнул он. - Мы забыли пойти в Санта-Фе на почту за шляпой, которую, вероятно, уже успели переслать из Канзаса. Да, да, сэры, эта шляпа сведет меня с ума.
- Ничего, мы пошлем из Альбукерка открытку, чтобы шляпу переслали в Сан-Франциско, - ответила миссис Адамс.
Путешествие до Альбукерка прошло вполне благополучно. Мы не могли даже определить, в каком месте был тысячефутовый спуск, хотя в продолжение нескольких часов нервно вглядывались во тьму.
Но уже в самом городе, разыскивая кэмп для ночлега, мы съехали с дороги и застряли в большой луже. В первый раз за время путешествия, изнеженные бетонными дорогами и «сервисом», мы вылезли прямо в грязь и, охая, принялись подталкивать наш любимый кар, завязший по самый буфер. Машина не двигалась.
- Да, да, сэры, - восклицал мистер Адамс, ломая короткие толстые ручки, - вы просто не понимаете, вы не хотите понять, что такое автомобильное путешествие! Нет, серьезно, нет, мистеры, не говорите мне ничего, вы этого не понимаете.
В конце концов явился джентльмен в жилетке, с надвинутой на нос шляпой. Он подошел к миссис Адамс, назвал ее «мэм», потом сел на ее место и дал такой газ, что наш кар заволокло вонючим дымом. Раздалось неистовое жужжание, мистер Адамс в страхе отступил, и машина, разбрызгивая тонны жидкой грязи, выехала на дорогу.
Это было первое звено в цепи несчастий, постигших нас на следующий день.
Мы выезжали из Альбукерка в ужасное утро. Красивые глинобитные домики с торчащими наружу концами потолочных балок, плакаты «Кока-кола», монастыри, аптеки, старинные испанские миссии и такие же, как на Востоке, газолиновые станции - все было залито серой дождевой водой. Здесь у входа в домики висели деревянные ярма от воловьих упряжек (память о пионерах-золотоискателях). На крышах мексиканских хат сушились, вернее - мокли, связки красного перца. Мокли объявления об экскурсиях в окрестные индейские деревни и испанские миссии (до самой ближайшей - сто восемьдесят миль).
В это утро нам предстояло перевалить через Скалистые горы.
Вдруг среди ужасной хмары появился чудный просвет зеленого неба. Дорога шла кверху. Никаких гор мы не видели. Были видны лишь холмы и разрывы почвы. Дождь прекратился, и выглянуло солнце. Мы принялись восхищаться природою и резвились, как три знаменитых поросенка, не подозревавших об опасности.
Подымаясь все выше, автомобиль выехал наконец на громадное плато. Дорогу завалил тающий снег и лед. Было светло и холодно, как весной. Мы находились на высоте двенадцати тысяч футов.
- Смотрите, смотрите! - кричала миссис Адамс. - Какие скалы на горизонте. Какая красота! Тень, тень! Зеленая тень от скалы.
- Сэры! Это величественно! - надрывался мистер Адамс, возбужденно вертясь на месте. - Да, да, да, сэры, это зрелище облагораживает душу, возвыша…
Он вдруг замолчал и, вытянув шею, уставился на дорогу.
Машина начала вилять из стороны в сторону и скользить по мокрой ледяной каше. Она покачнулась, задние колеса занесло вбок. Миссис Адамс нажала тормоз, и машина стала поперек дороги.
Ax, как не хотелось вылезать из теплой машины и погружать ноги в тонких городских ботинках в ледяную сахарную воду! Было решено надеть цепи. Хотя мистер Адамс и не принимал непосредственного участия в надевании цепей, он счел своим долгом вылезть из машины и промочить ноги вместе со всеми.
- Я прошу тебя только об одном, - сказала ему миссис Адамс, руководившая работами, - не мешай.
- Но, Бекки, Бе-кки, - бормотал опечаленный супруг, - я обязан трудиться наравне со всеми.
Так Скалистые горы и остались в памяти; светлый и холодный весенний день двадцать седьмого ноября, по зеленоватому и прозрачному небу мчатся маленькие плотные облачка, над краями плато выступают ровные, как забор, серые и синие скалы. Позади, внизу - Техас, Чикаго, Нью-Йорк, Атлантический океан, Европа. Впереди, внизу - Калифорния, Тихий океан, Япония, Сибирь, Москва. Мы стоим по щиколотку в ледяной жиже и неумело натягиваем цепи на твердые, чисто вымытые водой шины.
Через час цепи были надеты, и миссис Адамс включила мотор. В самой высокой точке перевала оказалась полуразвалившаяся бревенчатая хижина с вывеской «Кафе-бар». Там торговала девушка в бриджах, сапогах и тонкой кофточке с короткими рукавами. Хотя вокруг на много миль не было никакого жилья, внешность девушки никак нельзя было бы назвать деревенской. Это была типичная нью-йоркская, чикагская или амарилльская девица из кафе, - плотная завивка, нарумяненные щеки, выщипанные брови, отлакированные ногти и безукоризненное профессиональное умение работать.
Мы выпили по стаканчику джина, согрелись и отправились в путь, позабыв обо всех наших горестях.
Но как только мы начали восхищаться природой, раздался ужасный грохот, и миссис Адамс, остановив машину, посмотрела сперва на нас, а потом на мистера Адамса.
- О Бекки, - пробормотал он, - видишь, видишь, я говорил…
- Что ты говорил?
- Нет, серьезно, Бекки, не спрашивай меня ни с чем. Это ужасно!
Однако ничего особенно ужасного не произошло. Просто порвалась неплотно прилаженная цепь и поломала подпорку левого крыла.
Мы сняли цепь и осторожно поехали дальше. Солнце грело все сильнее. Лед совершенно исчез, и мы, как кинематографические свинки, снова ожили. Мы восхищались суровой красотой плато и ярким днем.
- Нам хорошо, сэры! - говорил мистер Адамс. - А каково было пионерам, которые шли этой дорогой неделями, месяцами, без пищи, без воды. Да, да, сэры! Без воды, с женами и маленькими детьми…
Мистер-Адамс вдруг замолк. Мы так и не узнали, каково приходилось пионерам. Вытянув шею, он с ужасом смотрел вперед.
Дорога была загорожена доской. На ней висел плакат:
«Дорога ремонтируется. Детур - одиннадцать миль». «Детур» - это значило объезд. Тут, собственно, и наступил редкий случай, когда в Америке могут понадобиться цепи. Но одной цепи уже не было. Посредине этого самого детура, состоящего из размокшей розовой глины, стоял боком голубой двухэтажный рейсовый автобус компании «Серая борзая», шедший в Лос-Анжелос. Если застряла эта могучая машина, то что будет с нами? Автобус стоял накренившись, как корабль, налетевший на рифы. Ему на помощь шел ярко-желтый гусеничный трактор - дорожный плуг.
Перед нами уже несколько часов ехало странное существо, которое можно было назвать автомобилем только из милости: не автомобиль, а авто-вигвам с ржавой железной трубой от печки и развевающимися по ветру рваными ватными одеялами, составляющими стены воображаемой кабины. Внутри были видны металлический бак и большие замурзанные дети.
К нашему удивлению, авто-вигвам смело полез в глубокую мягкую грязь. Мы последовали за ним. Из окон «Серой борзой» выглядывали скучающие пассажиры. Вероятно, эти одиннадцать миль были самыми худшими в Америке, и надо было иметь какое-то особенное автомобильное счастье, чтобы нарваться именно на них. Во всяком случае, за всю поездку по Америке мы ни разу больше не видели такого плохого куска дороги.
Мы несколько раз застревали в огромных лужах жидкой грязи и подталкивали автомобиль плечами. Ботинки, брюки, края пальто, плечи и даже лица - все было покрыто розовой глиной.
Выехав на твердую дорогу, авто-вигвам остановился. Из него вылезла многочисленная семья и стала собирать щепки, чтобы развести огонь. Семья, очевидно, решила пообедать. Мы пронеслись мимо, поглядев на семью с некоторой завистью. После всех перенесенных нами страданий захотелось есть.
Солнце припекало довольно сильно, мы быстро высохли и взыграли духом.
- Смотрите! Смотрите! - крикнула миссис Адамс, взмахнув руками. - Какие скалы!
- Бекки! Не отпускай руль и смотри только на дорогу, - сказал мистер Адамс, - мы опишем тебе потом все виды.
- Нет, вы только посмотрите, - крикнула Бекки, - скала похожа на замок.
- А вот эта - на башню.
- Сэры! Смотрите скорей! Нет, нет, это просто удивительно! Скала похожа на огромный надрезанный кусок сыру.
- Нет, скорее на пирог.
- С мясной начинкой.
- На длинную, длинную колбасу… знаете, мистеры, есть такая миланская колбаса, очень вкусная.
Есть хотелось все больше и больше. Проезжая живописные скалы, похожие, как нашел мистер Адамс, на тарелку горячего супа, мы поняли, что умираем от голода.
Однако новое происшествие отвлекло наши мысли. Мистер Адамс нечаянно приоткрыл дверцу, и его чуть не выбросило из машины вихрем встречного воздуха.
Когда мы ехали по главной улице города Галлона, высматривая ресторанчик, раздался треск, по сравнению с которым известный нам звук лопнувшей цепи показался мелодичным стрекотанием кузнечика. Наш кар содрогнулся и стал. В первую секунду мы поняли, что живы, и обрадовались. Во вторую секунду сообразили, что являемся жертвой эксидента, - в бок нашего нового серого грязного кара врезался старый зеленый полугрузовичок.
Вокруг наших автомобилей вмиг образовалась пробка. Мы с грустью смотрели на смятое крыло и слегка погнутую ступеньку. Виновник происшествия вылез из своего полугрузовичка, бормоча извинения.
- Сэр! - сказал мистер Адамс горделиво. - Вы врезались в наш кар.
Он был готов к бою.
Но боя не последовало. Наш противник и не думал отрицать своей виновности и упирал главным образом на «проклятые тормоза». Он был так смущен происшествием, а повреждения, которые он причинил нам, были так малы, что мы решили не таскать его по судам, и расстались друзьями.
Город Галлоп дал нам очень много для понимания Америки. Собственно, этот город совсем не отличался от других маленьких городков, и задача писателя сильно облегчается, так как внешность городка можно не описывать. Какой-нибудь старый галлопчанин, уехавший на два-три года, едва ли узнал бы свой родной город, так как нет ни одной приметы, по которой он мог бы его узнать. «Какой город?» - спросил бы он, высунувшись из автомобиля. И только узнав, что он действительно в Галлопе, а не в Спрингфильдс или Женеве, принялся бы целовать родную землю (асфальт). Именно этим вот отсутствием оригинальности и замечателен город Галлоп. Если американцы когда-нибудь полетят на луну, они обязательно построят там точь-в-точь такой же город, как Галлоп. Ведь стоит же среди лунных пустынь Нью-Мексико, этот бензиновый оазис с Мейн-стритом, «Манхэттен-кафе», где можно выпить помидорного соку, съесть яблочный пирог и, бросив пять центов в автомат, послушать граммофон или механическую скрипку; с универсальным магазином, где можно купить рубчатые бархатные штаны цвета ржавчины, носки, галстуки и ковбойскую рубашку; с магазином фордовских автомобилей; с кинематографом, где можно увидеть картину из жизни богачей или бандитов, и с аптекой, где подтянутые девушки, щеголеватые, как польские поручики, едят гэм энд эгг, прежде чем отправиться на работу. Добрый город Галлоп! Его не интересуют события в Европе, Азии и Африке. Даже американскими делами город Галлоп не слишком-то озабочен. Он гордится тем, что со своими шестью тысячами жителей имеет горячую и холодную воду, ванны, души, рефрижераторы и туалетную бумагу в уборных, - имеет тот же комфорт, что Канзас-сити или Чикаго.
Хотя не было еще трех часов, мистер Адамс уговорил нас не ехать дальше.
- Это роковой день, сэры, - говорил он, - это день несчастий. Да, да, было бы глупо не понять этого. Сэры! Мы обманем судьбу. Завтра она будет бессильна помешать нашему дальнейшему путешествию.
И он ушел в фордовский магазин узнавать, во что обойдется починка повреждений. Он просил подождать его в автомобиле, за углом. Прошло двадцать минут, в течение которых мы вели с миссис Адамс беседу о несчастьях сегодняшнего дня.
- Ну, сегодня нам уже бояться нечего, - сказала миссис Адамс. - Все несчастья позади.
Прошло еще десять минут, а мистера Адамса все не было.
- Я знаю, - воскликнула миссис Адамс, - его никуда нельзя пускать одного. Я уверена, что сейчас он сидит с дилером и разговаривает с ним о Лиге наций, совершенно позабыв, что мы его ждем.
Еще через десять минут к нам подбежал мальчик-рассыльный и передал, что мистер Адамс просит нас немедленно прийти к нему в магазин. Миссис Адамс побледнела.
- С ним что-нибудь случилось? - спросила она быстро.
- Но, мэм, - ответил мальчик, глядя в сторону.
Мы бросились в магазин со всех ног. Странное зрелище предстало нашим глазам. Думается, что не только мы, но ни один житель Галлопа за все время существования городка не видел ничего подобного. Было похоже, что тяжелый бомбардировщик «Капрони» только что сбросил здесь весь запас бомб, предназначенных для негуса Хайле Селасие. Большое зеркальное стекло магазина лежало на тротуаре, расколоченное вдребезги. В пустой раме окна, на фоне двух новеньких фордов, стоял мистер Адамс, держа в руках дужку от очков. Палец его правой руки был порезан, но он, не обращая на это внимания, что-то еще втолковывал насчет Лиги наций растерянному хозяину магазина.
- Но, но, сэр, - говорил он, - вы не знаете, что такое Лиг оф Нэйшенс!
- Что ты наделал! - воскликнула миссис Адамс, тяжело дыша.
- Но, но, Бекки! Нет, серьезно, я ничего не наделал. Я прошел сквозь витрину. Разговаривал с этим сэром и не заметил, что иду не в дверь, а в окно. Что я мог сделать, сэры, если это окно такое большое, что похоже на дверь! И еще к тому же доходит до земли.
Миссис Адамс принялась ощупывать своего любимого мужа. Это было просто невероятно, - мистер Адамс был абсолютно невредим, только разлетелись очки.
- И тебе не было больно? - спрашивала миссис Адамс. - Это же все-таки толстое зеркальное стекло!
- Но, Бекки, я был так удивлен, что ничего не почувствовал.
Мистер Адамс вознаградил ошеломленного дилера за потерю и радостно сказал:
- Вы не должны думать, сэры, что я потерял здесь даром время. Я все узнал насчет ремонта вашего кара. Его не стоит сейчас чинить. О, но! Это был не последний эксидент. Нам еще успеют намять бока. Когда вернемся в Нью-Йорк, починим и закрасим все сразу. Не будем торопиться, сэры! Вы всегда успеете израсходовать ваши доллары.
Мы так боялись, что несчастья этого дня еще не кончились, что шли по улице, осторожно передвигая ноги и поминутно оборачиваясь, как затравленные олени. Только уже улегшись в кровати, мы успокоились немного и поняли, что день несчастий миновал.

Глава двадцать пятая. Пустыня

Америка готовилась к рождеству. В маленьких городках уже сияли перед магазинами разноцветные электрические лампочки картонных елок, надетых на уличные фонари. Традиционный Санта Клаус, добрый рождественский дед с большой белой бородой, разъезжал по улицам в раззолоченной колеснице. Электрические вентиляторы выбрасывали изнутри колесницы искусственный снег. Хоры радиоангелов исполняли старые английские песни. Санта Клаус держал в руках плакат универсального магазина: «Рождественские подарки - в кредит». Газеты писали, что предпраздничная торговля идет лучше, чем в прошлом году.
Чем дальше мы подвигались по направлению к Калифорнии, чем жарче становилось солнце, а небо чище и голубее, тем больше было искусственного снега, картонных елей, седых бород, тем шире становился кредит на покупку рождественских подарков.
Мы переехали границу Аризоны. Резкий и сильный свет пустыни лежал на превосходной дороге, ведущей во Флагстаф. Надоедливые рекламные плакаты почти исчезли, и только изредка из-за кактуса или пожелтевшего «перекати-поле» высовывался на палочке нахальный плакатик «Кока-кола». Газолиновые станции попадались все реже. Зато шляпы редких здесь жителей становились все шире. Мы еще никогда не видели и, вероятно, не увидим таких больших шляп, как в Аризоне, стране пустынь и кэньонов.
Едва ли можно найти на свете что-либо величественнее и прекраснее американской пустыни. Целую неделю мы мчались по ней, не уставая восхищаться. Нам повезло. Зима в пустыне - это то же светлое и чистое лето, только без удручающей жары и пыли.
Край, в который мы заехали, был совершенно глух и дик, но мы не чувствовали себя оторванными от мира. Дорога и автомобиль приблизили пустыню, сдернули с нее покрывало тайны, не сделав ее менее привлекательной. Напротив того - красота, созданная природой, дополнена красотой, созданной искусными руками человека. Любуясь чистыми красками пустыни, со сложной могучей архитектурой, мы никогда не переставали любоваться широким ровным шоссе, серебристыми мостиками, аккуратно уложенными водоотводными трубами, насыпями и выемками. Даже газолиновые станции, которые надоели на Востоке и Среднем Западе, здесь, в пустыне, выглядели гордыми памятниками человеческого могущества. И автомобиль в пустыне казался вдвое красивей, чем в городе, - его обтекаемая полированная поверхность отражала солнце, а тень его, глубокая и резкая, властно лежала на девственных песках.
Дороги в пустыне - вероятно, одно из самых замечательных достижений американской техники. Они так же хороши, как и в населенных местах. Те же четкие и ясные желто-черные таблицы напоминают о поворотах, узких мостах и зигзагах. Те же белые с черной каемкой знаки указывают номера дорог, а деревянные стрелы с названиями городков - расстояние до этих городков. В пустыне есть также особые дорожные сооружения, которые встречаются довольно часто и называются «каттл гард». Огромные земельные участки скотоводов отделены друг от друга колючей проволокой, чтобы скот не переходил с участка на участок, чтобы не было тяжб и живописным ковбоям не приходилось пускать в ход свои кольты. Но как сделать, чтобы скот не переходил с участка на участок через шоссе? Ведь шоссе не перегородишь колючей проволокой! И вот некий безымянный изобретатель додумался. Проволока доходит до шоссе. Здесь на дороге лежит металлическая решетка, покрывающая канаву. Автомобилям это нисколько не мешает, а коровы боятся, что их ноги провалятся сквозь прутья, и поэтому воздерживаются от нежелательных экскурсий в чужие участки. По-американски просто!
В Америке путешественника не угнетают обычные дорожные сомнения: «Где мы сейчас? Найдем ли мы ночлег? Не врет ли спидометр? Уж слишком мы забрались на Запад, - не пора ли передвинуть стрелку часов?» Нет. Путешественника не волнует вопрос о ночлеге. Он привык к тому, что на дороге его поджидают кэмпы, то есть лагери, состоящие из нескольких маленьких домиков (в каждом домике - комната, душ и газовая кухня, а рядом с домиком - гараж). Ежедневно на дороге можно встретить на маленьком столбике плакат: «Через полмили - проверка спидометра». И действительно, через полмили стоит новый столбик. И от этого столбика до следующего будет пять миль, и вы можете проверить правильность своего спидометра-прибора, отмечающего пройденное расстояние. Встретится вам и совсем уже заботливый плакат: «Пора передвинуть стрелку часов». А на вопрос: «Где мы сейчас?» - есть точный, даже несколько торжественный ответ:
«Покидаете Нью-Мексико. Въезжаете в Аризону».
Звучит это так, как будто вы покидаете землю и въезжаете на небо.
Мы весело катили по пустыне, совершенно позабыв о вчерашних ужасах. Уже казалось невероятным, что на свете существуют грязь, снег и холод. Мистер Адамс, хорошенько выспавшийся в Галлопе и основательно закусивший на дорогу, чувствовал себя великолепно. Он был полон идей и томился желанием поговорить. Мы перебрали десяток тем; выслушали мысли мистера Адамса о положении в Германии после фашистского переворота, о состоянии школьного дела в Америке и о шансах Рузвельта на новых выборах.
Но мистеру Адамсу всего этого казалось мало. Он нетерпеливо поглядывал на дорогу в надежде увидеть человека с поднятым кверху пальцем. Навстречу машине летел красный придорожный песок. Людей в пустыне не было. Но тут мистеру Адамсу пришла на помощь природа, которой он и отдал весь распиравший его запас чувств.
Мы проезжали «painted desert» - «окрашенную пустыню».
До самого горизонта, подобно штормовому океану, волны которого внезапно окаменели, тянулись гладкие песчаные холмы. Они налезали друг на друга, образовывали гребни и жирные круглые складки. Они были чудесно и ярко раскрашены природой в синий, розовый, красно-коричневый и палевый цвета. Тона были ослепительно чисты.
Слово «пустыня» часто употребляют как символ однообразия. Американская пустыня необычайно разнообразна. Через каждые два-три часа внешность пустыни изменялась. Пошли холмы и скалы, имеющие форму пирамид, башен, лежащих слонов, допотопных ящеров.
Но впереди нас ожидало нечто еще более замечательное.
Мы въезжали в огороженный колючей проволокой заповедник окаменевшего леса. Сперва мы не заметили ничего особенного, но вглядевшись попристальнее, увидели, что в песке и щебне торчат пни и лежат стволы деревьев. Подойдя поближе, мы рассмотрели, что и щебень представлял собою мелкие частицы окаменевшего леса.

Предыдущая страница 10 Следующая страница


11 Илья Ильф, Евгений Петров

На этом месте несколько десятков миллионов лет тому назад рос лес. Не «так давно лес этот нашли в виде поваленных окаменевших стволов. Это поразительное зрелище - посреди пустыни в великой тишине лежат стволы деревьев, сохранившие внешность самых обыкновенных древесных стволов красно-коричневого цвета. Миллионы лет шел процесс замены частиц дерева частицами соли, извести, железа. Деревья приобрели твердость мрамора.
В заповеднике выстроен маленький музей, где препарируют чурбанчики окаменевшего дерева. Их распиливают, полируют. Поверхность среза, сохраняя все линии дерева, начинает сверкать красными, синими и желтыми жилками. Нет таких мраморов и малахитов, которые могли бы соперничать по красоте с отполированным окаменевшим деревом.
В музее нам сказали, что этим деревьям сто пятьдесят миллионов лет. Самому музею было, вероятно, не больше года. Это было маленькое, но вполне современное здание с металлическими рамами окон и дверей, с водопроводом, с горячей и холодной водой. Выйдя из такого зданьица, ожидаешь найти здесь метрополитен, аэропорт и универсальный магазин, а находишь сразу же, без малейшего перехода, пустыню на несколько сотен миль.
Заповедник окаменевшего леса тщательно охраняется, с собою нельзя брать ни одной песчинки. Но только мы выбрались за пределы заповедника, как увидели газолиновую станцию, обнесенную забором из наваленных кое-как окаменевших деревьев. Тут же шла бойкая торговля кусочками дерева по пятнадцати центов и выше. Какой-то кустарь-одиночка с мотором (гудевшим на всю пустыню) лихорадочно выделывал сувениры - брошки и браслеты, пилил, точил и полировал. Стоило ли лежать столько миллионов лет, чтобы превратиться в некрасивую брошку с надписью: «На добрую память».
Мы уложили в автомобиль несколько кусочков дерева и, живо представляя себе, как в скором времени они поедут в чемоданах через океан, двинулись в путь.
Неподалеку от заводика, у края дороги, подняв кверху большой палец, стоял человек с чемоданчиком.
Мы уже говорили о том, что американцы очень общительны, доброжелательны и всегда готовы услужить. Когда вам оказывают помощь, ну, скажем, вытаскивают из канавы ваш автомобиль, то делается это просто, скромно, быстро, без расчета на благодарность, даже словесную. Помог, отпустил шутку и отправился дальше.
Поднятый большой палец, как известно, обозначает просьбу подвезти. Этот сигнал сделался такой же неотъемлемой частью американского автомобилизма, как дорожные знаки, указывающие поворот, или предел скорости, или пересечение с железной дорогой.
Для писателя, ловца душ и сюжетов, такой обычай представляет большие удобства. Герои сами лезут к вам в автомобиль и сразу же охотно выкладывают историю своей жизни.
Мы остановились. Человеку с чемоданчиком надо было попасть в Сан-Диэго, Калифорния. До Флагстафа нам было по пути.
Новый спутник влез в машину, положил на колени свой багаж и, дождавшись вопроса о том, кто он такой и откуда едет, принялся рассказывать.
Он родом из штата Массачузетс. Там работал всю жизнь, был слесарем. Пять лет назад переехал в другой город, сразу потерял работу, и на этом кончилась его старая жизнь. Началась новая, к которой он никак не может привыкнуть. Все время он ездит в поисках какого-нибудь дела. Много раз он пересек страну от океана до океана, но работы не нашел. Иногда его берут в автомобиль, однако чаще он ездит с бродягами в товарных вагонах. Это быстрее. Но он сам не бродяга. Он несколько раз с упорством повторил это. Видимо, его уже не раз принимали за бродягу.
Пособия ему не дают, потому что у него нет постоянного места жительства.
- Я очень часто встречаю таких вот людей вроде меня, - сказал он, - и среди них есть даже люди с высшим образованием - доктора, юристы. С одним таким доктором я очень подружился, и мы скитались вместе. Потом мы решили написать книгу. Мы хотели, чтобы весь мир узнал, как мы живем. Мы стали каждый день записывать все, что видели. У нас было уже много написано. Я слышал, что если выпустить книгу, то за это хорошо заплатят. Однажды мы попали в штат Небраска. Здесь нас поймали в вагоне, нашли у нас рукопись, разорвали ее, а нас побили и выбросили вон. Вот так я живу.
Он не жаловался. Он просто рассказывал. С тою же простотой, с какой молодой солдат морской пехоты рассказывал о том, как они с приятелем познакомились в Чикаго с какими-то девушками и неожиданно застряли на неделю. Моряк не хвастался, безработный не искал сочувствия.
Человек выпал из общества. Естественно, он находит, что общественный строй надо изменить. Что же надо сделать?
- Надо отобрать у богатых людей их богатства.
Мы стали слушать его еще внимательней. Он сердито ударил большим грязным кулаком по спинке сиденья и повторил:
- Отобрать деньги! Да, да! Отобрать деньги и оставить им только по пять миллионов! Безработным дать по кусочку земли, чтоб они могли добывать хлеб и есть его, а им оставить только по пять миллионов.
Мы спросили, не много ли это - по пять миллионов.
Но он был тверд.
- Нет, надо им все-таки оставить по пять миллионов. Меньше нельзя.
- Кто же отберет эти богатства?
- Отберут! Рузвельт отберет. Пусть только выберут второй раз президентом. Он это сделает.
- А если конгресс не позволит?
- Ну, конгресс согласится! Ведь это справедливая штука. Как же можно не согласиться? Тут дело ясное.
Он был так увлечен этой примитивной идеей, ему так хотелось, чтобы вдруг, сама собой, исчезла несправедливость, чтобы всем стало хорошо, что даже не желал думать о том, как все это может произойти. Это был настоящий ребенок, которому хочется, чтобы все было сделано из шоколада. Ему кажется, что стоит только попросить доброго Санта Клауса, как все волшебно изменится. Санта Клаус примчится на своих картонных, посеребренных оленях, устроит теплую снежную пургу - и все образуется. Конгресс согласится. Рузвельт вежливо отберет миллиарды, а богачи с кроткими улыбками эти миллиарды отдадут.
Миллионы американцев находятся во власти таких детских идей.
Как на веки вечные избавиться от кризиса?
О, это совсем не так трудно. Государство должно давать каждому старику, достигшему шестидесяти лет, по двести долларов в месяц, с условием, чтобы эти деньги он обязательно тратил. Тогда покупательная способность населения возрастет в неслыханных размерах и кризис немедленно кончится. Заодно старики будут замечательно хорошо жить. Все ясно и просто. Как все это сделается, - не так уж важно. Старикам до такой степени хочется получить по двести долларов в месяц, а молодым так хочется, чтобы кризис кончился и они наконец получили бы работу, что они с удовольствием верят всему. Таунсенд, изобретатель этого чудодейственного средства, в самый короткий срок завоевал миллионы горячих приверженцев.
По всей стране созданы таунсендовские клубы и комитеты. И так как выборы президента приближаются, то таунсендовская идея обогатилась новой поправкой. Теперь предлагают выдавать по двести долларов каждому человеку, достигшему пятидесяти пяти лет.
Гипноз простых цифр действует с невероятной силой. В самом деле, какой ребенок не мечтал о том, как было бы хорошо, если бы каждый взрослый дал ему по копейке. Взрослым это ничего не стоит, а у него, ребенка, была бы куча денег.
Здесь не говорится ни о передовых американских рабочих, ни о радикальной интеллигенции. Речь идет о так называемом среднем американце - главном покупателе и главном избирателе. Это простой, чрезвычайно демократический человек. Он умеет работать и работает много. Он любит свою жену и своих детей; слушает радио, часто ходит в кино и очень мало читает. Кроме того, он очень уважает деньги. Он не питает к ним страсти скупца, он их уважает, как уважают в семье дядю - известного профессора. И он хочет, чтобы в мире все было так же просто и понятно, как у него в доме.
Когда ему продают комнатный рефрижератор, или электрическую плиту, или пылесос, то продавец никогда не пускается в отвлеченные рассуждения. Он точно и деловито объясняет, сколько центов в час будет стоить электрическая энергия, какой придется дать задаток и какая получится от всего этого экономия. Покупатель хочет знать цифры, выгоду, выраженную в долларах.
Таким же способом ему продают политическую идею. Ничего отвлеченного, никакой философии. Он дает голос, а ему обещают двести долларов в месяц или обещают уравнять богатства. Это - цифры. Это понятно. На это он пойдет. Он, конечно; будет очень удивлен, когда заметит, что эти идеи работают совсем не так добросовестно, как рефрижератор или пылесос. Но сейчас он еще верит в них.
Во Флагстафе мы попрощались с нашим попутчиком.
Когда он вылез из автомобиля, мы увидели, до какой степени бедности дошел этот человек. Его дрянное пальто было в пуху, зеленоватые щеки были давно не бриты, а в ушах скопилась пыль Пенсильвании, Канзаса, Оклахомы. Когда он прощался, на его скорбном лице появилась оптимистическая улыбка.
- Скоро все пойдет хорошо, - сказал он. - А им - по пять миллионов, и ни цента больше.
Когда мы выезжали из Флагстафа, держа путь на Грэнд-кэньон, мистер Адамс сказал:
- Ну, как вы думаете, почему этот несчастный человек все-таки хочет оставить миллионерам по пяти миллионов? Не знаете? Ну, так я вам скажу. В глубине души он еще надеется, что сам когда-нибудь станет миллионером. Американское воспитание - это страшная вещь, сэры!

Глава двадцать шестая. Грэнд-Кэньон

К вечеру каждого дня наш старик, которого мы успели очень полюбить, уставал.
Пройденные триста миль, впечатления, бесконечные разговоры, наконец почтенный возраст брали свое, - мистер Адамс утомлялся, и какое-то звено в его действиях выпадало.
Если к вечеру миссис Адамс просила мужа проверить у кого-нибудь на дороге, едем ли мы в верном направлении, старик начинал беспокойно вертеться на своем месте. По его движениям можно было судить, что он не знает, как надо взяться за дело. Просто забыл. Ему надо было опустить стекло, высунуть голову и, сказав: «Пардн ми, сэр», что значит: «Извините меня», осведомиться о дороге. Все это он делал аккуратно. И вскрикивал: «Пардн ми», и пытался высунуть голову. Но он забывал самое важное - опустить стекло. Это звено у него выпадало. И каждый раз, не в силах понять, почему голова не высовывается, он пытался выбить стекло локтем. Только неслыханная прочность американской продукции спасала лоб и руку мистера Адамса от порезов. Мы стали вообще остерегаться возлагать на него поручения такого рода под вечер.
Мы быстрым ходом двигались по пустынной дороге, чтобы сегодня же успеть в Грэнд-кэньон - Великий кэньон, одно из величайших географических чудес мира.
Мы устали и поэтому забыли о контроле над миссис Адамс. Она сейчас же это заметила и со скорости в пятьдесят миль перешла на шестьдесят. Потом воровато оглянулась на нас и прибавила еще пять миль.
Теперь мы шли со скоростью больше ста километров в час. Это типично женская черта. Женщина всегда стремится ехать быстрее, чем этого требуют обстоятельства. Воздух завыл, разрываемый на куски нашим каром.
Опять мы ехали по цветной пустыне. Чистые синие холмы лежали по всему горизонту. Закат тоже был чистый, наивный, будто его нарисовала провинциальная барышня задолго до того, как в голову ей пришли первые, страшные мысли о мужчинах. Краски пустыни были такие свежие и прозрачные, что передать их можно было только альбомной акварелью. Несколько завитков ветра, попавшие в наш автомобиль через опущенное стекло, прыгали друг на друга, как чердачные коты. В драке они зацепляли нас, срывали шляпы и обдували бритую голову мистера Адамса. Как известно, на мистере Адамсе до сих пор не было шляпы в результате сложных почтовых операций, которые мы производили всю дорогу. Вечер, однако, был довольно прохладный, и кожа на голове мистера Адамса посинела, ничем не отличаясь теперь по цвету от холмов окрашенной пустыни.
В полной темноте, тихие и немного пришибленные виденными красотами природы, мы прибыли в Грэндкэньон и остановились в одном из домиков его кэмпа. Дом был сложен из громадных бревен. Он должен был давать представление о первобытной, пионерской жизни американцев. Зато внутри он был обставлен вполне современно, и кровати, как всегда, были превосходны (в Америке покупателю продается не кровать, ему продают хороший сон). Итак, это были комнаты с отличным сном, с центральным отоплением, водой горячей, водой холодной и нью-йоркскими переносными штепсельными лампами с большими картонными абажурами. Ножки ламп очень длинны, эти лампы высотой в человеческий рост, и стоят они не на столе, а на полу.
После ужина туристам, собравшимся в небольшом театральном зале гостиницы, тоже сложенной из гигантских бревен, показали короткую рекламную кинокартину, в которой изображался спуск на дно кэньона под руководством опытных проводников. После картины был дан концерт.
На сцену вышел толстый мальчик с банджо. Он независимо уселся на эстраде и стал щипать струны своего инструмента, изо всей силы отбивая такт ногами в ковбойских сапожках. На публику он смотрел высокомерно, и сразу было видно, что людьми он считает только ковбоев, а всех остальных - просто трухой. За ним появился очень высокий, худой и носатый ковбой с гитарой. Он. посмотрел на публику и сказал:
- Слушайте, тут мы должны были петь втроем, но остальные, как видно, не придут, так что я буду петь один… А то, может быть, не надо петь? Я-то, вообще говоря, петь не умею.
У него было красивое насмешливое лицо. В маленьких черных глазах так и было написано:
«Ну, чего мы будем валять дурака? Пойдем, лучше выпьем где-нибудь. Это гораздо интереснее. Не хотите? Ну, тогда я все-таки буду петь. Вам же хуже будет».
Толстый мальчик по-прежнему гремел на банджо. Гитара звучала негромко, и ковбой пел, скорее выговаривал свои песенки, иногда переходя на тирольский фальцет. Песенки были простые и смешные. Вот что рассказывалось в одной из них:
«Когда я мальчиком купался в реке, у меня украли сложенную на берегу одежду. Идти голым домой было неудобно, и, дожидаясь темноты, я развлекался тем, что вырезал на стволе старой яблони свои инициалы. Прошло много лет с тех пор, я выбрал себе красивую девушку и женился на ней. Представьте себе, что случилось, когда мы в первый раз вошли в спальню. Моя красивая жена спокойно вынимает изо рта искусственные челюсти и кладет их в стакан с водой. Потом она снимает с себя парик и открывает свою лысую голову. Из лифа она вынимает громадные куски ваты… Моя красотка на глазах превращается в огородное пугало. Но это еще не все. Это чучело снимает с себя юбку и хладнокровно отвинчивает свою деревянную ногу. И на этой ноге я вижу внезапно свои инициалы. И, черт меня побери, если это не те самые инициалы, которые я вырезал когда-то на стволе старой яблони, когда в детстве у меня украли одежду».
Все хохотали, и мы тоже. Это было очень старомодно, наивно и смешно. Ковбой по-прежнему сатирически улыбался. По-прежнему у него в глазах сверкало приглашение зайти куда-нибудь за угол, чтобы хлопнуть несколько больших стопок виски. Но насчет того, что петь он не умеет, ковбой соврал. Пел он хорошо и долго смешил всех.
После него вышел негр. Здесь не было конферансье и никто не объявлял имен артистов. Да они и не были артистами. Все выступавшие были служащие Грэнд-кэньона и давали концерт по совместительству.
Негр был отчаянно молодой и длинноногий. Ноги у него, казалось, начинались от подмышек. Он танцевал и выбивал чечетку с истинным удовольствием. Руки его как-то замечательно болтались вдоль тела. Он был в штанах с подтяжками и рабочей рубашке. Закончив танец, он весело взял метелку, стоявшую в углу, и ушел, скаля зубы.
Утром мы увидели его возле бревенчатого домика, в котором ночевали. Он подметал аллею. И подметал он чуть ли? не с таким же удовольствием, как танцевал. И казалось даже, что он продолжает танцевать, а метла - только оформление танца. Он раздвинул свои большие серые губы и пожелал нам доброго утра.
Мы побежали смотреть кэньон.
Представьте себе вот что. Берется громадная горная цепь, подрезывается у корня, поворачивается вершинами вниз и вдавливается в ровную, покрытую лесами землю. Потом она вынимается. Остается как бы форма горной цепи. Горы наоборот. Это и есть Грэнд-кэньон - Великий кэньон, гигантские разрывы почвы.
На горы надо смотреть снизу вверх. На кэньон - сверху вниз. Зрелище Грэнд-кэньона не имеет себе равного на земле. Да это и не было похоже на землю. Пейзаж опрокидывал все, если можно так выразиться, европейские представления о земном шаре. Такими могут представиться мальчику во время чтения фантастического романа Луна или Марс. Мы долго простояли у края этой великолепной бездны. Мы, четверо болтунов, не произнесли ни слова. Глубоко внизу проплыла птица, медленно, как рыба. Еще глубже, почти поглощенная тенью, текла река Колорадо.
Грэнд-кэньон - это грандиозный национальный парк, занимающий сотни квадратных миль. Как все американские национальные парки (заповедники), он превосходно организован. Отели и дороги, снабжение печатными и фотографическими изданиями, картами, проспектами, справочниками, наконец, устные объяснения - все здесь на очень высоком уровне. Сюда американцы приезжают целыми семьями на отдых. И этот отдых недорог, - кабинки в этом лагере не дороже, чем в любом другом, а еда стоит почти столько же, сколько и всюду. За посещение парка берут всего доллар, после чего на ветровое стекло автомобиля наклеивается цветной ярлык - и можете жить и странствовать по парку хоть месяц, хоть год.
Надо было бы, конечно, спуститься на дно кэньона и прожить там с полгода в бревенчатом домике с центральным отоплением, среди хаоса природы и идеального сервиса, но не было времени. Мы сделали лишь то, что могли - объехали кэньон на автомобиле.
Внезапно мы увидели странные похороны. По прекрасной дороге парка медленно подвигался автомобиль с гробом. Он шел со скоростью пешехода. За гробом шествовали люди в белых кожаных фартучках, нацепленных на обыкновенные пиджачные одежды. Один был в цилиндре и визитке. Некоторые из провожающих несли на плечах палки. За процессией беззвучно катились десятка три пустых автомобилей.
Это хоронили старого ковбоя, служившего в парке. Старый ковбой был при жизни масоном, и все люди в белых фартуках тоже были масоны. Палки были древками знамен. Похороны шли по нашему маршруту, и мы примкнули к хвосту колонны. Из лесу вышла лань и пугливо посмотрела на автомобильное стадо Охота в парке, конечно, запрещена, и лань не боялась выстрела. Но ей очень хотелось перебежать дорогу. Она несколько раз пыталась это сделать и отпрыгивала назад, озадаченная бензиновым запахом, который шел от масонов. В конце концов лань решилась, изящно перескочила дорогу перед нашим каром, сразу отделившись всеми четырьмя ногами от земли, раз-другой мелькнула между деревьями и пропала в лесу.
- Мистеры, - сказал Адамс, - нельзя больше медлить. Надо вылить воду из радиатора и влить туда незамерзающую смесь. Ночи уже холодные, и вода может замерзнуть. Наш радиатор к черту пойдет. Здесь, в парке, мы поставили машину в теплый гараж, но я не ручаюсь вам, мистеры, что и в следующую ночь он нам попадется.
В теплом гараже Грэнд-кэньона мы видели чей-то автомобиль после эксидента. Сквозь крышку большого «бьюика» пробились толстые ветви дерева. Мотор вдавился в сиденье шофера. Внутри машины лежали сучья и зеленые листья. Водитель этого «бьюика» заснул, сидя за рулем. Это бывает в Америке. Ровная дорога, баюкающее покачивание машины, дневная усталость - и человек незаметно для себя засыпает на скорости в пятьдесят миль. Пробуждение почти всегда бывает страшным. «Бьюик», который мы видели, врезался в дерево с такой силой, что на месте катастрофы нельзя было разобрать, где начинается произведение «Дженерал Моторс» и где кончается произведение природы. Как ни странно, спящий драйвер не только остался жив, но и вообще не получил повреждений. Мальчик из гаража степенно высказал мнение, что хозяин машины будет отныне спать в местах более безопасных, чем движущийся автомобиль, например в кровати. Мы все посмотрели на миссис Адамс. Хотя она никогда не засыпала на ходу, у всех у нас на лицах было написано: «Вот видите!» - как будто мы уже не раз ловили нашу драйвершу храпящей за рулем. Это мы сделали на всякий случай.
Все новые и новые декорации, одна импозантней другой, раскрывались на каждом повороте кэньона. Голубая и розовая утренняя дымка рассеялась. Мы останавливались у парапетов и заглядывали в пропасть. Она была сейчас абрикосового цвета. На расстоянии мили под нами виднелась посветлевшая немножко река. Мы рявкали изо всех сил, вызывая эхо. И долго наши московские голоса прыгали по скалам, возвращаясь назад и отдаваясь в пространстве.
Наконец мы проехали выходную будку. Контролера в ней не было. Сегодня был большой американский праздник «День благодарения» - «Тенкс-гивиндей», и многие служащие не работали. Однако на стекле своей будки контролер оставил записочку, содержание которой было таково: «До свидания. Приезжайте сюда снова».
- Сэры, - назидательно сказал мистер Адамс, - запишите это в свои книжечки.
И он пустился в длинные и интересные рассказы об американском сервисе. Рассказывал он до тех пор, пока мы не отъехали от контрольной будки кэньона на сорок миль. Тут он поднес к глазам свою левую руку и застыл.
- Бекки, - сказал он без воодушевления, - ты вынула мои часы из-под подушки?
- Нет, - сказала Бекки, бросив на мужа раскаленный взгляд.
- Но, но - застонал мистер Адамс, - не смотри, пожалуйста, на меня. Так нельзя делать. Смотри только на дорогу.
- Ты оставил часы в кэмпе, - сказала миссис Адамс, не сводя глаз с дороги.
- Нет, нет, Бекки, - горячился Адамс, - я их не оставил в кэмпе, я их забыл под подушкой.
Мы остановились. Выяснилось, что часы стоят двадцать пять долларов. Но это было еще не самое главное. Несчастье заключалось в том, что часы были подарены мужу самой миссис Адамс.
Стали считать, что выгоднее, - сделать из-за часов лишних восемьдесят миль или забыть про часы и ехать дальше? Выходило, что выгоднее возвратиться, тем более что оставленный предмет был дорог как память, чего никак нельзя будет сказать про сэкономленный бензин.
Все-таки назад мы не поехали. Представился случай позвонить в кэмп по телефону с ближайшей газолиновой станции. Кэмп ответил, что тот сотрудник, который убирал наш домик, сейчас ушел, но нет никакого сомнения в том, что он немедленно доставит в управление кэмпа часы, если только они лежали под подушкой.
- Уэлл, - сказала миссис Адамс, - тогда мы не будем возвращаться. Часы же можно прислать нам в Сан-Франциско, до востребования.
Человек из кэмпа тоже сказал, что все это «уэлл» - хорошо, и одновременно попросил прислать ключ от домика, который мистер Адамс, уезжая, не вернул. Миссис Адамс бросила страшный взгляд на мужа и сказала, что мы немедленно вернем ключ по почте.
В силу всех этих обстоятельств мы целых два часа ехали молча.

Глава двадцать седьмая. Человек в красной рубашке

Из Грэнд-кэньона вела новая, еще не изъезженная туристами дорога; Высокие и густые леса национального парка постепенно редели и наконец вовсе исчезли. Их заменили желтые скалы, закончившиеся спуском в новую пустыню. Дорога падала крутыми виражами. Она принадлежала к самому замечательному виду американских автомобильных путей: «scenic road», что значит - живописная дорога. Строители сделали ее не только прочной, широкой, удобной и безопасной при дожде, но еще добились и того, чтобы каждый ее поворот заставлял путешественника любоваться все новыми и новыми видами, десятком различных ракурсов одного и того же пейзажа.
- Нет, серьезно, сэры, - говорил мистер Адамс, поминутно высовываясь из машины, - вы не хотите понять, что такое американский сервис. Это - высшая степень умения обслужить. Вам не надо карабкаться по скалам в поисках удобной точки для наблюдения. Вы все можете увидеть, сидя в машине. А поэтому покупайте автомобили, покупайте газолин, покупайте масло!
Мы привыкли к пустыням, полюбили их и новую пустыню, открывавшуюся нам с довольно большой высоты, встретили как старого друга. Здесь начиналась резервация (заповедник) кочевого индейского племени наваго, или, как его называют, навайо. Это одно из самых больших индейских племен. В нем шестьдесят тысяч человек. Еще пять лет тому назад край этот был совершенно недоступным, и только недавно, с появлением новой дороги, сюда понемногу стали проникать туристы.
Наваго ненавидят и презирают «бледнолицых братьев», которые уничтожали их несколько столетий, перегоняли все в худшие и худшие места и в конце концов загнали в бесплодную пустыню. Эта ненависть сквозит в каждом взгляде индейца. Индеец будет привязывать новорожденного младенца к маленькой доске и класть его прямо на грязный земляной пол вигвама, но не станет брать у белого человека его культуры.
Индейцы почти совершенно не смешиваются с белыми. Это многовековое упорное сопротивление индейцев - вероятно, одно из самых замечательных явлений в истории человечества.
Правительства, которые уничтожали индейцев, пытаются теперь сохранить их небольшое потомство. Во главе индейского департамента в Вашингтоне поставлен либеральный джентльмен. Устроены так называемые индейские резервации, где белым разрешается торговать с индейцами только под контролем государства. Предварительно прогнав индейцев с плодородных земель, за ними закрепили сейчас несколько жалких кусочков пустыни, и это считается большим благодеянием. Открыты музеи индейского искусства. У индейцев покупают за грош их рисунки, ковры, раскрашенные глиняные миски и серебряные браслеты. Построили несколько превосходно оборудованных школ для индейских детей. Американцы даже немножко гордятся своими индейцами. Так гордится директор зоопарка редким экземпляром старого льва. Гордый зверь очень стар и уже не опасен, когти его притупились, зубы выпали. Но шкура его прекрасна.
Устраивая резервации, школы и музеи, забывают, что в основе развития народа лежит родной язык. В индейских школах преподают только белые и только на английском языке. Индейской же письменности не существует вовсе.
Правда, каждое индейское племя говорит на своем особом языке, но это не препятствие. Была бы охота. И многие американские ученые, знатоки индейской культуры, в короткий срок создали бы письменность, хотя бы для нескольких важнейших племен.
К полудню мы приехали в поселок Камерон. Здесь было несколько домиков - почта, торговый пункт, где индейцам продают товары, маленькая, но превосходно оборудованная гостиница с ресторанчиком, кэмп и два глиняных индейских вигвама.
Мы вошли в один из них. Отца семейства не было дома. На полу сидела красавица индеанка, похожая на цыганку (обычно индейцы мужчины красивее женщин). Ее окружал целый выводок детишек. Самый маленький, грудной, был привязан к дощечке, которая лежала на земле. Самому большому было лет семь. Дети были грязные, но очень красивые, как мать.
- Бекки! Бекки! - взволнованно крикнул мистер Адамс. - Скорей иди сюда! Здесь маленькие дети!
Адамсы очень соскучились по своей беби и никогда не пропускали ни одного младенца, чтобы не взять его на руки, не приласкать, не подарить ему конфетку. Дети очень благоволили к мистеру Адамсу, охотно шли к нему на руки, лепетали что-то об овечках и лошадках; мамаши, польщенные вниманием, смотрели на мистера Адамса благодарным взглядом и отпускали ему на прощание такое нежное «гуд бай», как будто он был не случайно встретившимся путешественником, а добрым дедушкой, приехавшим из Канзаса, чтобы навестить своих горячо любимых внучат. В общем, супруги Адамс получали от таких встреч большое удовольствие.
- Где, где дети? - воскликнула миссис Адамс, поспешно доставая из сумочки шоколадку и нагибаясь, чтобы войти в низенькую дверь вигвама.
- Ну, юные джентльмены, - бодро сказал мистер Адамс, - кто из вас хочет получить шоколадку первым?
Малыши испуганно заревели. Красавица мать растерянно пыталась их успокоить. Только старший, семилетний, которому, видно, тоже очень хотелось зареветь, пересилил себя, сжал грязные кулачки и посмотрел на нас с такой яростью, что мы тотчас же ушли.
- Вот, вот, сэры, - сконфуженно сказал мистер Адамс, - индейцы с самых малых лет воспитывают в детях ненависть к белым. О, но! Да, да, да. Индейцы наваго - умные люди. За что бы им, в самом деле, любить белых!
Когда мы выходили, к вигваму подъехал старинный заржавленный автомобиль (такого древнего экземпляра мы не видели даже в Техасе), и из него вышел отец семейства.
- How do you do, sir, - сказал мистер Адамс, затевая разговор.
Индеец не ответил. Он показал нам свои губы и сделал рукой отрицательный жест. Он не хотел разговаривать с белыми людьми. Проходя к своему вигваму с охапкой сухого бурьяна, он даже не посмотрел в нашу сторона. Мы интересовали его не больше, чем пыль пустыни. Его величественной походке и непроницаемости его лица мог бы позавидовать старый английский дипломат.
Как отчетливо мы представили себе в ту минуту лицемерие всех этих индейских департаментов, школ, музеев, резерваций, всей этой суетливой благотворительности старого грешника, неумело замаливающего грехи прошлого.
Когда мы выезжали из Камерона, нас предупредили, что теперь долго не будет жилья.
Прекрасная дорога давала возможность развить очень большую скорость. Мы мчались по пустыне часов пять, не встретив ни души. Только однажды появилась белая лошадь. Она уверенно шла куда-то, одна, без провожатого. Да еще немного подальше был детур миль на десять. Здесь несколько шоссейных рабочих на дорожных машинах заканчивали последний участок пути.
По обе стороны дороги лежала окрашенная пустыня. Мы гнались за солнцем, медленно опускавшимся в Тихий океан, куда-то в Японию, которая с американской точки зрения является страной заходящего солнца. Мы пересекали территорию наваго. Но где были эти шестьдесят тысяч нищих и гордых людей - этого мы не знали. Они были где-то вокруг со своими стадами, кострами и вигвамами. Несколько раз в течение дня на горизонте вырисовывалась фигура всадника, появлялся клуб пыли и быстро исчезал.
Если и раньше пустыня казалась нам разнообразной, то сейчас она изменялась чуть ли не каждую минуту. Сперва шли ровные, как бы засыпанные какао холмики, формой своей напоминавшие вигвамы (так вот откуда индейцы заимствовали свою архитектуру!). Потом началось нагромождение гладких и круглых, на вид мягких, как подушки, и даже как подушки морщинистых у края, темно-серых возвышенностей. Затем мы оказались на дне небольшого кэньона. Тут пошла такая архитектура, такие мавзолеи, бастионы и замки, что мы совершенно перестали говорить и, высунувшись из окон, следили за проносящимся мимо нас каменным видением тысячелетий. Солнце зашло, пустыня стала розовой. Все это кончилось целым храмом на скале, окруженным ровными террасами. Дорога повернула к этому храму. Под ним протекала река Литтл Колорадо. Через нее был перекинут новый висячий мост. Тут кончалась резервация наваго. Сразу стало темно и холодно. Иссяк бензин. Захотелось есть. Но не успел мистер Адамс высказать мысль о том, что теперь все пропало и нам придется ночевать в пустыне, как сейчас же за мостом сверкнул огонек, и мы подъехали к домику. Возле домика мы со вздохом облегчения заметили газолиновую станцию. Кроме этих двух сооружений, которые стояли прямо в пустыне, даже не обнесенные заборами, не было ничего. Домик представлял собою то, что по-русски и по-испански называется «ранчо», а по-английски - «рэнч». И вот здесь, в пустыне, где на двести миль в окружности нет ни одного оседлого жилья, мы нашли: превосходные постели, электрическое освещение, паровое отопление, горячую и холодную воду, - нашли такую же обстановку, какую можно найти в любом домике Нью-Йорка, Чикаго или Галлопа. В столовой перед нами поставили помидорный сок в стопочках и дали «стейк» с костью в виде буквы Т, такой же красивый и невкусный, как в Чикаго, Нью-Йорке или Галлопе, и взяли с нас за все это почти столько же, сколько это стоит в Галлопе, Чикаго или Нью-Йорке, хотя, пользуясь безвыходным положением путешественников, могли взять сколько угодно.
Это зрелище американского standard of life (уровня жизни) было не менее величественным, чем окрашенная пустыня. Если вы спросите, что можно назвать главной особенностью Соединенных Штатов Америки, мы можем ответить: вот этот домик в пустыне. В этом домике заключена вся американская жизнь: полный комфорт в пустыне рядом с нищими шалашами индейцев. Совсем как в Чикаго, где рядом с Мичиган-авеню помещается свалка. Куда бы вы ни ушли, путешественник, на Север, на Юг или на Запад, в Нью-Йорк, в Нью-Орлеан или Нью-Джерси, - вы всюду увидите комфорт и бедность, нищету и богатство, которые, как две неразлучные сестры, стоят, взявшись за руки, у всех дорог и у всех мостов великой страны.
На парапете крыльца лежало пионерское ярмо, по бокам от него были расставлены несколько чурбанчиков окаменевшего дерева. На крыльце нас встретил седоватый ковбой, хозяин домика и газолиновой станции. Он приехал в пустыню из Техаса двадцать лет тому назад. В те времена любой гражданин Соединенных Штатов мог бесплатно получить в пустыне шестьсот акров земли и заняться скотоводством. Нужно было лишь вложить в эту землю двести долларов. Ковбой был тогда еще молодым человеком. Он завел скот, построил домик, женился. Еще пять лет тому назад от домика было двести миль до ближайшей дороги, можно было ездить только верхом. Но вот недавно провели дорогу, начали появляться туристы, ковбой выстроил газолиновую станцию, а из своего домика сделал гостиницу. В его бревенчатом холле горит большой камин, на стенах висят оленьи головы, индейские ковры и шкура леопарда, стоят несколько кресел-качалок и переносных ламп с картонными абажурами (точь-в-точь такие же стояли в номере нашего нью-йоркского отеля). Есть пианино и радио, которое беспрерывно играет или сообщает новости. Жена и дочка стряпают и подают. Сам ковбой, типичный американский муж и отец, с добродушной, немного задумчивой улыбкой помогает им по хозяйству, подкладывает в камин поленья и торгует газолином. Но уже видны элементы будущего большого отеля. Уже есть столик со специальным отделением для конвертов и бумаги. Покуда там еще лежат обыкновенные конверты, но скоро, наверно, на них появится виньетка с изображением отельного фасада, индейского профиля и красиво выведенного названия: «Отель Пустыня» или «Отель Наваго-бридж», уже выставлены для продажи индейские ковры и безделушки. Среди этих ковров есть два, которые хозяин не хочет продавать, хотя ему уже один раз давали по Двести пятьдесят долларов за каждый.
- Но, сэр, - сказал мистер Адамс, нетерпеливо переминаясь с ноги на ногу, - вы должны рассказать нам, чем замечательны эти ковры.
Старый ковбой оказался прекрасным собеседником.
- Уэлл, - сказал он медленно, - это религиозные индейские ковры, или, как индейцы называют, платья. Они достались мне давно от одного индейца. Видите, джентльмены, у наваго есть поверье, что если кто-нибудь заболеет, больного нужно закутать в эти платья. Поэтому они всегда приходят за ними ко мне. Я им, конечно, никогда не отказываю. В то время как больной лежит, закутанный в ковры, племя танцует особый танец, посвященный его выздоровлению. Иногда танцует несколько дней подряд. Я очень люблю и уважаю наваго. Мне было бы очень неприятно продать ковры и лишить их такого целебного средства.
Хозяин поднялся, подошел, постукивая высокими каблучками своих ковбойских сапог, к камину и подложил большое полено. Потом вернулся и продолжал:
- Наваго действительно замечательный народ. Они безукоризненно честны. У них совершенно не бывает преступлений. Мне кажется, они даже не знают, что такое преступление. За двадцать лет я научился их так уважать, как никогда не уважал ни одного белого человека. И мне их очень жалко. У них здорово умирают дети. Ведь они не хотят никакой помощи от белых. Белому влиянию они не поддаются, не пускают белых в свои вигвамы. У меня с наваго хорошие отношения, но хотя я двадцать лет живу с ними - я чужой для них человек. А народ замечательный, уж такой честный народ, что и представить трудно.
Старый ковбой рассказал нам историю об одном индейце из племени наваго, который решил вдруг заняться торговлей.
- У индейца каким-то образом оказался небывалый капитал - двести долларов. То ли он продал скот, то ли нашел на своем участке немножко нефти, только деньги у него появились. И он решил торговать. Он отправился из пустыни в ближайший городок, закупил на двести долларов разных товаров и привез их в свое родное кочевье. Представьте себе индейца, занимающегося коммерцией! Ведь это был первый такой случай в истории племени наваго. Торговля пошла довольно живо. Но вот я заметил, что мой друг-индеец стал торговать несколько странным способом. Меня это так поразило, что я сперва подумал даже, что он сошел с ума. Он, видите ли, продавал свои товары ровно за такую же цену, какую заплатил за них сам. Ну, тут я принялся втолковывать другу, что так торговать нельзя, что он разорится, что товары надо продавать дороже их цены.
- То есть как это дороже? - спросил меня индеец.
- Очень просто, - ответил я, - ты, скажем, купил вещь за доллар, а должен продать ее за доллар двадцать.
- Как же я продам ее за доллар двадцать, если она стоит только доллар? - спрашивает меня этот коммерсант.
- В том-то и заключается торговля, - говорю я, - купить дешевле, а продать дороже.
Ну, тут мой индеец страшно рассердился.
- Это обман, - сказал он, - купить за доллар, а продать за доллар двадцать. Ты советуешь мне обманывать людей.
Тогда я ему говорю:
- Это вовсе не обман. Ты просто должен заработать. Понимаешь - заработать.
Но с моим другом-индейцем сделалось что-то странное. Он перестал вдруг понимать самые обыкновенные вещи.
- Как это - заработать? - спросил он.
- Ну, оправдать свои расходы.
- У меня не было никаких расходов.
- Но ты все-таки ездил в город, покупал, привозил, работал!
- Какая же это работа! - сказал мне индеец. - Покупать, привозить. Это не работа. Нет, что-то ты мне не то советуешь!
Убедить его не было никакой возможности. Как я ни старался - ничего не вышло. Он был упрям как бык и твердил все время одно: «Ты мне советуешь нечестное дело». Я ему говорю: «Это торговля», а он мне говорит: «Значит, торговля - нечестное дело». И, представьте себе, он продолжал торговать так же, как и начал, а вскоре и совсем бросил это занятие. И закрылось единственное у племени наваго коммерческое предприятие с индейским капиталом.
…Мы вспомнили об этом индейце месяц спустя, когда сидели в сенате Соединенных Штатов Америки во время допроса Джона Пирпонта Моргана-младшего сенатской комиссией. Мы еще вернемся к этому эпизоду в конце книги.
Комиссия занималась вопросом о роли Моргана в вовлечении Соединенных Штатов Америки в мировую войну.
- Скажите, - спросил сенатор Най, - ведь вы знали, что, экспортируя в Европу деньги, вы поддерживаете войну?
- Да. Знал.
- Почему же вы это делали?
- Как почему? - удивился громадный старик, приподнявшись на своем стуле. - Да ведь это бизнес! Торговля! Они покупали деньги, я их продавал.
…Жена позвала нашего хозяина в столовую, помочь ей накрывать на стол. Вскоре позвали и нас.
Когда мы обедали, в комнату вошел высокий человек в сапогах и ярко-красной суконной рубахе, опоясанной лентой револьверных патронов. У него были рыжеватые волосы с сильной проседью, роговые очки и ослепительная улыбка. Его сопровождала женщина. Они поздоровались с хозяевами и уселись за соседний столик. Человек в красной рубахе услышал, что мы говорим между собою на каком-то иностранном языке, и громко сказал женщине, которая пришла вместе с ним:
- Ну, жена, это, наверно, французы. Наконец-то ты имеешь случай поговорить по-французски.
- Я не знаю французского языка, - ответила жена.
- Как ты не знаешь! Вот тебе раз! Мы с тобой женаты пятнадцать лет, и в течение этого времени ты каждый день твердила мне, что родилась в двух часах езды от Парижа.
- Я и родилась в двух часах езды от Парижа.
- Ну, так поговори с людьми по-французски.

Предыдущая страница 11 Следующая страница


Одноэтажная Америка 12

- Да говорю тебе, что не знаю французского языка. Я родилась в Лондоне, а Лондон действительно в двух часах езды от Парижа, если лететь на самолете.
Человек в красной рубахе шумно захохотал. Видно, эта семейная шутка повторялась каждый раз, когда супруги встречались с иностранцами.
Почва для выступления мистера Адамса была подготовлена, и он не замедлил выступить.
- Я вижу, сэр, что вы веселый человек, - сказал мистер Адамс, делая вежливый шажок вперед.
- Шурли! - воскликнул человек в красной рубахе.
И он в свою очередь сделал шаг по направлению к мистеру Адамсу.
В глазах обоих светилось такое неутолимое, сумасшедшее желание поговорить, что нам стало ясно - они должны были встретиться сегодня в пустыне, они не могли не встретиться. С такой неестественной быстротой вспыхивает лишь любовь с первого взгляда.
- How do you do, sir! - сказал мистер Адамс, делая еще один шаг вперед.
- How do you do! - сказал человек в красной рубахе и тоже сделал шаг. - Вы из Нью-Йорка? - спросил он.
- Шурли! - взвизгнул мистер Адамс. - А вы живете здесь?
- Шурли! - зарычал незнакомец.
Через секунду они со страшной силой уже хлопали друг друга по спинам, причем низенький Адамс хлопал своего нового друга почти что по талии, а высокий друг хлопал мистера Адамса почти что по затылку.
У мистера Адамса был необыкновенный нюх на новые знакомства. Человек в красной рубахе оказался одним из самых интересных людей, каких мы встречали в Соединенных Штатах Америки.
- Это единственный белый человек, - сказал о нем наш хозяин-ковбой, - которого индейцы приняли как своего. Он живет с индейцами и иногда приезжает ко мне в гости.
Биография этого человека необычайна.
По окончании колледжа он сделался миссионером, женился и отправился к месту своей новой службы - в пустыню, к индейцам наваго, чтобы обращать их в христианство. Однако новый миссионер скоро понял, что индейцы не хотят христианства. Все его попытки разбивались об упорное сопротивление индейцев, которые не только не хотели принимать новую веру, но и вообще не желали иметь никакого дела с белыми людьми. Ему приходилось очень трудно, но индейцы ему понравились. Через год он отправился к своему начальству и заявил, что отказывается обращать индейцев в христианство.
- Я вижу свой христианский долг в том, чтобы помогать людям, - сказал он, - вне зависимости от того, какую религию они исповедуют. Я хорошо все продумал. Если вы хотите, я останусь жить в пустыне с индейцами, но предупреждаю - я не буду делать ни малейшей попытки обратить их в христианство. Иначе я никогда не стану своим человеком у индейцев. Я просто буду помогать им чем могу, буду звать для них докторов, буду объяснять, как надо ухаживать за детьми, давать житейские советы. До сих пор еще не было случая, чтобы наваго приняли белого человека. Но если мне это удастся, тогда мы можем подумать и об обращении их в христианство.
Церковной администрации такие речи показались слишком радикальными.
- Вы должны действовать как все миссионеры, - сказали ему.
Он отказался.
Тогда его уволили со службы. И чудак остался со своими опасными идеями, с женой и без копейки денег.
Он снова поехал в пустыню. На этот раз с твердой решимостью никогда оттуда не возвращаться. Это было восемнадцать лет тому назад. Он поселился в кочевье наваго и стал вести жизнь индейца. Денег у него не было. Он, так же как индейцы, занимался охотой и скотоводством. Проходили годы. Индейцы привыкли к странному веселому и храброму человеку в очках. Постепенно ему стали доверять, он становился своим человеком. Иногда он ездил в город, устраивал подписку для индейских детей, уговаривал индейцев лечиться у докторов и не привязывать новорожденных к дощечке. Он в совершенстве овладел языком наваго и очень полюбил индейцев. Он все никак не мог собраться начать пропаганду христианства. «С этим я еще успею», - думал он. А еще через некоторое время и совсем бросил думать о христианстве. Оглянувшись назад, он понял, что прошла большая и, по всей вероятности, лучшая часть его жизни и что прошла она хорошо. Он был счастлив.
- Я хотел сделать индейцев христианами, - сказал нам человек в красной рубахе, опоясанной лентой револьверных патронов, - но получилось совсем не так, как я ожидал: они сделали меня индейцем. Да! Теперь я самый настоящий индеец. Хотите, я сниму с вас скальп?
И, громко хохоча, он сделал вид, что хочет снять скальп с мистера Адамса.
Потом он сел и, все еще продолжая улыбаться, задумчиво добавил:
- Я не знаю более честных, благородных и чистых людей, чем индейцы. Они научили меня - любить солнце, луну, пустыню, научили понимать природу. Я не представляю себе, как мог бы жить сейчас вдали от индейцев.
- Сэр! - сказал вдруг мистер Адамс. - Вы хороший человек!
Он вынул платок и вытер глаза, не снимая очков. На следующий день мы поднялись в шесть часов. Начинало светать, но солнце еще не взошло. Было холодно, как в эту пору в Москве. Мы дрожали в своих демисезонных пальто. Песок был покрыт инеем. Пустыня казалась сумрачной и не такой красивой, как вчера. Мы сбегали к мосту, чтобы еще раз посмотреть на речку Литтл Колорадо. Над нами снова была скала в виде храма, окруженного террасами. На этот раз и она показалась нам не такой волшебной, как вчера. Когда мы, согреваясь на ходу, бежали обратно к домику, взошло солнце. Пустыня сразу же осветилась и стала красивой. Через полчаса мы уже сняли пальто, а еще через полчаса стало просто жарко.
Перед тем как отправиться в дальний путь (до Боулдер-дам надо было проехать триста миль), мы остановились у газолиновой станции. Там мы увидели миссионера в красной рубахе. Он заменял ковбоя, который был занят по хозяйству. Они с Адамсом снова принялись хлопать друг друга по спинам.
- Ай эм болшевик! - крикнул бывший миссионер на прощание, показывая на свою красную рубаху и хохоча во все горло. - Гуд бай!
- Гуд бай, сэр! - крикнул мистер Адамс в ответ.
Дорога шла в гору. И, оглядываясь назад, на пустыню наваго, мы долго еще видели маленький домик, и мост, и газолиновую станцию, рядом с которой виднелась красная рубашка миссионера-индейца.
В последний раз мы смотрели на пустыню наваго, удивляясь тому, как в центре Соединенных Штатов, между Нью-Йорком и Лос-Анжелосом, между Чикаго и Нью-Орлеаном, окруженные со всех сторон электростанциями, нефтяными вышками, железными дорогами, миллионами автомобилей, тысячами банков, бирж и церквей, оглушаемые треском джазбандов, кинофильмов и гангстерских пулеметов, - умудрились люди сохранить в полной неприкосновенности свой уклад жизни.

Глава двадцать восьмая. Юный баптист

Подъем среди желтых скал продолжался часа полтора. Давно уже скрылись маленький домик ковбоя, газолиновая станция и мост через речку Литтл Колорадо, а пустыня индейцев наваго все еще лежала позади внизу, последний бесплодный приют чистокровных, стопроцентных американцев, вся беда которых заключается в том, что у них красная кожа и что они способны не к торговле, а к рисованию и к воинственным, но безопасным танцам.
Еще два-три поворота, и пустыня исчезла Внезапно мы попали в чудный курортный Тироль, в Швейцарию, на Кавказ. Это было возвращение междупланетных путешественников с Марса на Землю, в один из ее красивейших уголков - в девственный лес Канаб. На дороге лежал чистый пушистый снег. По сторонам возвышались ровные большие сосны. Сверкало декабрьское солнце.
В Америке бывают такие метаморфозы.
Чудесное видение скоро кончилось. Дорога пошла вниз, и мы въехали в штат Юта, о чем извещал небольшой плакат. Тут снова была пустыня, но уже более теплая. Проехали небольшой поселок. Вокруг домиков росли деревья и было несколько газолиновых станций. Прошли две белых женщины. Одна из них везла в коляске младенца, цивилизованного младенца, родители которого знают, что такое радио, механический бильярд и витамины. Это уже не индейский младенец, прикованный к дощечке.
- Вы знаете, сэры, что в штате Юта живут мормоны? - спросил мистер Адамс.
Мы снова принялись жалеть, что не заехали в город Соленого озера и так и уедем из Америки, не увидев мормонов.
- Нет, серьезно, сэры, нельзя так рассуждать, - сказал мистер Адамс, - из города Соленого озера мы ни за что не пробрались бы в Калифорнию, так как в это время года перевалы уже наверно обледенели. О, но! Я прошу вас вспомнить Скалистые горы!
- Хич-хайкер! - крикнула вдруг миссис Адамс
Мы увидели человека, который стоял у дороги с чемоданчиком в ногах.
- Возьмем? - спросил мистер Адамс.
Мы некоторое время вглядывались в хич-хайкера, оценивая его. На нем был ярко-желтый брезентовый пыльник. На вид хич-хайкеру было лет двадцать.
- Стоит ли? Уж слишком у него скучный оптимистический пыльник.
- А вдруг он мормон! - сказал мистер Адамс.
Это решило дело.
- Возьмем!
Хич-хайкер, к сожалению, оказался не мормоном, а обыкновенным, весьма верующим баптистом.
Мальчик был хороший. Он снял свой пыльник и оказался в сером пиджаке и рабочих вельветовых штанах цвета ржавчины. У него было смуглое прыщавое лицо с небольшими черными бачками. Его история - это обыкновенная история американского молодого человека. Сын небогатого фермера из Небраски. Конечно, окончил гай-скул. Конечно, ездил в Аризону, чтобы найти работу и скопить денег на поступление в колледж. Конечно, работы не нашел. Сейчас согласен заняться чем угодно. У него хорошие руки. Работать он умеет. Хочет попытать счастья в Калифорнии. Если и там ничего не выйдет, придется вернуться к отцу и провести скучную фермерскую зиму. Что ж! Станет охотиться на диких кошек и койотов. А весной будет видно. Вернее - ничего не будет видно. Дела плохи. Колледж недосягаем. А на поправку дел нет никаких надежд. Так и все молодые люди его возраста, наш хич-хайкер оказался совершенно лишенным чувства любопытства и за всю дорогу ни о чем нас не спрашивал. Но зато охотно говорил о себе и отвечал на вопросы.
Когда его спросили, что он знает о Москве, он ответил:
- Там делали пятилетний план.
- А что это такое - пятилетний план?
- Это когда все работают и им за это дают кушать три раза в день.
- Ну, хорошо, сэр, - сказал мистер Адамс, - допустим, что это так. А что вы еще слышали?
- Я слышал, что пятилетний план был удачный и теперь там делают второй пятилетний план.
- Ну, а что представляет собою второй пятилетний план?
- Я не знаю, - ответил молодой человек. - Я слышал, что там все имеют работу и помогают друг другу. Но все равно, скоро будет война и сейчас же после войны второе пришествие Христа на землю. И русских ждет гибель, так как они безбожники. Без веры в бога никто не спасется от адских мук. Так говорит библия.
- А кто вам сказал, что скоро будет второе пришествие?
- Это говорил наш пастор.
- И скоро?
- Очень скоро, - совершенно серьезно ответил молодой баптист, - года через два-три.
- Отлично, сэр! - воскликнул мистер Адамс. - Предположим, что это так. Вы только что сказали, что русские помогают друг другу и что у них все работают. Значит, они хорошие люди?
- Да, - ответил баптист подумав.
- Прекрасно, сэр! Они не эксплуатируют один другого и любят друг друга. С вашей точки зрения, они организовали царство божие на земле. Но они не верят в бога. Как быть? Ну, ну, сэр! Ответьте мне на этот вопрос!
- Раз они не верят в бога, они не войдут в рай, - сказал баптист твердым голосом, - они погибнут.
- Но ведь они хорошие люди. Вы сами сказали.
- Все равно. Да, они делают хорошее дело. Это нам и пастор говорил, потому что, понимаете, пастор - справедливый человек. Но в библии сказано, что хороших дел мало. Нужна вера. Так что им суждено погибнуть.
- Нет, серьезно, сэр, - настаивал мистер Адамс, - вы умный молодой человек и окончили гай-скул. Неужели Христос, вторично придя на землю, покарает сто семьдесят миллионов прекрасных русских парней, которые добились того, что у них нет голодных и безработных, что все сыты и счастливы? Да, да, да, сэр! Вы только подумайте! Сто семьдесят миллионов человек, людей труда, хороших, честных. Неужели бог окажется таким жестоким и не пустит их в рай?
Наш хич-хайкер тяжело задумался. Ему было явно жалко хороших русских парней. Он долго колебался, прежде чем ответить.
Но даже эта поразительная, ужасающая и трогательная картина встречи ста семидесяти миллионов советских атеистов с маленьким баптистским богом не смогла переубедить нашего спутника.
- Видите, - сказал он, запинаясь, - так сказано в библии. А ее нужно либо принимать целиком, либо…
- Ну, ну, сэр, либо… - воскликнул мистер Адамс в полном восторге.
- Без веры в бога никто не спасется, - пробормотал наш спутник.
- Смотрите! Смотрите! - крикнула миссис Адамс.
Мы въезжали в Зайон-кэньон (Сионский кэньон), и разговор с юным баптистом прекратился.
В контрольной будочке никого не было. Мы остановили машину и дали несколько гудков, но никто не пришел.
- Обратите внимание, сэры, - сказал мистер Адамс, - с нас не хотят брать долларов. Да, да, да, мы увидим Зайон-кэньон бесплатно.
Некоторое время мы ехали между тесных красных скал, из которых в разные стороны торчали сосны и какие-то корни. Ущелье расширялось. Некоторые скалы были прорезаны длиннейшими прямыми трещинами, некоторые - исчерчены, как арифметическая бумага.
- Хотите, сэры, - сказал мистер Адамс, - я продам вам прекрасное литературное сравнение? Сколько дадите? Ничего не дадите? Хотите даром? Ну, хорошо: ветер писал на этих скалах свою историю. Подойдет? Запишите в свои книжечки. Нет, серьезно, я считаю, что обогатил этим русскую литературу.
Мы сделали несколько поворотов. Ущелье расширялось еще больше. Еще вчера нам казалось, что на свете не может быть ничего более величественного, чем Грэнд-кэньон. Но прошел всего лишь один день, и мы увидели нечто если я не такое громадное, то неизмеримо более сложное и фантастическое. На Грэнд-кэньон мы смотрели сверху. Зайон-кэньон мы проезжали по дну или по выступам стен, в которых была пробита дорога. Грэнд-кэньон представлялся нам формой гор, горами наоборот. Здесь мы видели стены кэньона, которые представлялись нам горами в обыкновенном понимании этого слова. Тот пейзаж казался нам холодным пейзажем чужой планеты. Здесь не было и не может быть никаких сравнений. Мы попали в волшебное царство детских снов и видений. На дороге, по которой мы ехали, лежала тень, а нависшие сверху толстые скалы были освещены солнцем. Мы проехали медно-красную выемку и очутились в новом огромном ущелье. Очень высоко, на фоне неба, виднелись красные башни, карусели, пирамиды, морды животных. Над дорогой и под ней косо росли сосны. Вниз сползали высохшие русла речек. Далеко на освещенной солнцем скале блеснул замерзший ручеек, как аккуратно приклеенная полоска жести.
Мы въехали в туннель. Некоторое время мы подвигались в полной темноте. Потом впереди показался свет. В стене туннеля была прорублена широкая арка, которая выходила на терраску с каменными перилами. Мы вышли из машины. Дверца хлопнула, как пушка. Всюду были скалы. Виднелся маленький кусочек неба. Внизу стояло тихое болотце воды. В такой торжественной обстановке человек либо молчит, либо начинает делать ужасные глупости. Мы вдруг, ни с того ни с сего, стали издавать пронзительные крики, чтобы узнать, есть ли здесь эхо. Оказалось, что эхо есть.
В туннеле, который протянулся на полтора километра, был прорублен специально для обозрения кэньона и стоил больше миллиона долларов, строители устроили еще несколько окон. И из каждого окна открывался новый вид. Очень далеко внизу светились асфальтовые петли дороги, по которой бесшумно катились маленькие автомобили. Почти все скалы и резкая тень от них обязательно что-нибудь или кого-нибудь напоминали - кошачью голову, когти, тень от паровоза. Венцом всего была колоссальная фигура индейца, высеченная природой в скале, - индеец со спокойным строгим лицом и с какой-то коробочкой на голове, все-таки напоминающей перо.
Мы выехали из туннеля и через пять минут уже спускались по тем петлям дороги, на которые только что смотрели из окна. На шоссе валялись желтые опавшие листья. Попалось несколько лужиц, покрытых тонким льдом. Тень противоположной стены коснулась ноги индейца. Была полная, беспредельная тишина. Мы ехали на самой малой скорости, выключив мотор. Мы спускались вниз тихо и торжественно, как парящая птица.
Появилось деревцо с желтенькими цыплячьими листьями, за ним другое - с зелеными листьями. Мы попали в лето.
Сегодня в один день, вернее даже за несколько часов, перед нами прошли все четыре времени года.
Перед тем как покинуть Зайон-кэньон, мы заехали в знаменитую расселину между скалами, которую обожествляли индейцы и которая называется «Храм Синоуава». Посредине расселины на огромном цоколе сидел пузатый, безобразный бог. Мы долго смотрели на него, прежде чем поняли, что это сделано не людьми, а природой. Вокруг монумента шумела быстрая речка, ворочая камушки.
Мы уже не удивлялись тому, что природа предвосхитила индейскую архитектуру, индейские рисунки и даже самого индейца. Такие выводы, напрашивающиеся после пустыни наваго, показались после Зайон-кэньона слишком бедными и нерешительными. Здесь было ясно, что все искусство - и египетское, и греческое, и китайское, и готика, и стиль Империи, и даже голый формализм - все это уже когда-то было, было миллионы лет тому назад гениально придумано природой.
- Будем веселиться, сэры, - сказал мистер Адамс, когда мы, узнав дорогу на Лас-Вегас, дали хороший ход. - Прошу помнить, что за всю эту красоту мы не заплатили ни одного цента.
Не успел он это сказать, как на пути показалась будочка, из которой приветливо выглядывал человек в форменной фуражке. Он остановил нас, взял два доллара и, проведя языком по круглой зеленой бумажке, наклеил ее на стекло нашего кара.
- Гуд бай, сэр! - сказал мистер Адамс печально и сейчас же добавил: - Нет, серьезно, мистеры, два доллара за всю эту красоту! О, но! Я считаю, что мы дешево отделались!
Наш попутчик-баптист попросил ссадить его в ближайшем городке. Он долго тряс нам руки и твердил, что мы хорошие люди. Он взвалил свой фанерный чемоданчик на плечо, взял под мышку желтый пыльник и пошел прочь. Но, сделав несколько шагов, он повернулся и спросил:
- А если бы я попал в Россию, я тоже получил бы работу?
- Конечно, - ответили мы, - как и все люди в России.
- Так… - сказал юный баптист. - Значит, была бы работа! Так…
Он хотел сказать еще что-то, но, видно, раздумал и быстро, не оглядываясь, пошел по улице.

Глава двадцать девятая. На гребне плотины

Хотя мы множество раз торжественно давали мистеру Адамсу честное слово с наступлением сумерек останавливаться, наш испытанный кар подъезжал к городку Лас-Вегас в полной темноте. Луна еще не взошла. Где-то впереди медленно вращался белый маячок. Через некоторое время он ушел влево, потом остался позади. На смену ему пришел другой маячок. В этом месте наш путь совпадал с трассой воздушной пассажирской линии на Лос-Анжелос. Иногда из тьмы вырывался колеблющийся свет. Он быстро разрастался, и вот высоко впереди появлялись два автомобильных глаза. Минуту они бежали нам навстречу, потом снова исчезали и уже совсем близко выскакивали опять. Дорога шла волнами, с холма на холм. Великое молчание пустыни прерывали лишь тяжелые вздохи и бормотание мистера Адамса.
- Бекки! Бекки! Не так быстро. Сорок миль в час - это слишком много.
- Оставь меня в покое, - сдержанно ответила миссис Адамс, - иначе я сойду, и дальше можете ехать сами.
- Ну, Бекки! Бекки! It's impossible! - стонал муж.
- I don't want to speak with you! note 2 - воскликнула жена.
И супруги устроили короткую словесную стычку на английском языке. Воздушные маяки освещали их гневные профили и стекла очков.
Наконец впереди появились огоньки Лас-Вегас.
Чего только не вообразит москвич в морозный декабрьский вечерок, услышав за чаем речи о ярких дрожащих огнях, города Лас-Вегас! Живо представятся ему жгучие мексиканские взгляды, пейсы, закрученные, как у Кармен, на шафранных щечках, бархатные штанишки тореадоров, навахи, гитары, бандерильи и тигриные страсти.
Хотя мы уже давно убедились в том, что американские города не приносят путешественнику неожиданностей, мы все же смутно на что-то надеялись. Слишком уж заманчиво играли огни чужого города в теплой черной пустыне. Кто его знает! А вдруг, проснувшись в кэмпе и выйдя на улицу, мы увидим южные кофейни под тентами, живописные базарчики, где над горами овощей возвышается наглая морда верблюда, услышим говор толпы и крики осликов. Но Соединенные Штаты соединенными усилиями нанесли нашему воображению новый удар. Проснувшись в кэмпе и выехав на улицу, мы увидели город Галлоп во всем блеске его газолиновых колонок, аптек, пустых тротуаров и забитых автомобилями мостовых. Нам показалось даже, что сейчас, как в Галлопе, из-за угла выскочит зеленый полугрузовичок и ударит нас в бок, а после этого мистер Адамс с кроткой улыбкой на лице пройдет сквозь витрину автомобильного магазина. Скучно было глядеть на это однообразное богатство. Проезжая пустыню, мы побывали в нескольких десятках городов, и, если не считать Санта-Фе и, может быть, Альбукерка, все это были Галлопы. Едва ли можно найти на свете более парадоксальное положение: однообразные города в разнообразной пустыне.
Лас-Вегас окончательно излечил нас. С тех пор мы уже никогда не надеялись натолкнуться в новом городе на какую-нибудь неожиданность. Это принесло пользу, потому что во время дальнейшего пути нас все-таки подстерегали замечательные сюрпризы. Чем меньше мы их ожидали, тем приятней они были для нас.
В Лас-Вегас мы оставались ровно столько времени, сколько понадобилось для того, чтобы съесть в аптеке «брекфест намбр три» и, развернувшись возле сквера, где росли столбы электрического освещения, ринуться вон из города. Сделали мы это так поспешно, что нарушили правила уличного движения, установленные в городе Лас-Вегас, - поехали навстречу потоку автомобилей, в то время как возле сквера разрешалось двигаться лишь в одну сторону. К нам немедленно подкатил полицейский автомобиль. Сидевший в нем полисмен велел нам остановиться.
- Ай'м вери, вери сори, - сказала миссис Адамс тонким голосом. - Я очень, очень извиняюсь!
- Вери, вери, мистер, офисер! - поддержал мистер Адамс.
На этот раз нам тоже не дали страшного «тикета». Полисмен был рад, что наивные нью-йоркские провинциалы произвели его в «офисеры», и ограничился лишь небольшой речью о правилах уличного движения в городе Лас-Вегас, которая была выслушана мистером Адамсом с глубоким вниманием, сопровождавшимся восклицаниями:
- Шурли, мистер офисер! Иэс, мистер офисер! Оф коре, мистер офисер!
В заключение полисмен указал нам путь в Боулдер-сити.
Проехав три блока, мы заметили, что полицейски» автомобиль снова нас догоняет. Неужели «мистер офисер» раздумал и все-таки решил вручить нам «тнкет»? Миссис Адамс помчалась вперед, но полицейский «паккард» быстро настиг нас, и «мистер офисер», высунувшись из окошечка, сказал:
- Леди! Я поехал за вами, так как боялся, что вы спутаете дорогу. Так и оказалось. Вы проехали два блока лишних.
- Тэнк ю вери, вери мач! - вскричал мистер Адамс, облегченно вздохнув
- Вери, вери! - поддержала миссис Адамс.
- Вери мач! - отозвались мы, как эхо в Сионском кэньоне.
До Боулдер-сити было всего тридцать миль, и через каких-нибудь пятьдесят минут мы уже подъехали к правительственной будочке, такой самой, какие бывают при въезде в американские национальные парки. Здесь будочка стояла у въезда в Боулдер-сити - городок, возникший во время строительства величайшей в мире плотины Боулдер-дам на реке Колорадо. В будочке нам дали билеты, на которых были отпечатаны правила для посещающих строительство, и мы проехали в городок.
Как это ни странно, но о Боулдер-дам мы слышали в Соединенных Штатах Америки очень мало. Газеты об этом строительстве почти не писали, и только ко времени окончания постройки плотины, когда на торжественное ее открытие приехал Рузвельт, кинохроника посвятила Боулдер-дам несколько кадров. Мы видели эту хронику и запомнили речь президента. Он говорил о значении правительственной работы, восхвалял каких-то губернаторов и сенаторов, имеющих к строительству какое-то отношение, и ни одним словом не упомянул о людях, которые спроектировали и выстроили эту плотину, этот великий памятник победы человека над природой.
Посещение Боулдер-дам, помимо возможности собственными глазами увидеть техническое чудо, представляло для нас особый интерес. Мы собирались встретиться с инженером Томсоном, одним из немногих американских инженеров, получивших от советского правительства орден Трудового Красного знамени.
Белые домики Боулдер-сити так ослепительно отражали вечное солнце пустыни, что на них больно было смотреть. Хотя городок выстроен временно, сейчас уже наполовину пуст, а после окончания монтажных работ на станции совершенно опустеет и, вероятно, будет снесен, - он показался нам более приятным, чем его асфальтово-бензиновые собратья (типа Галлоп), собирающиеся существовать вечно. В нем очень много газонов, цветников, баскетбольных и теннисных площадок.
С мистером Томсоном мы встретились в гостинице и сейчас же отправились на строительство.
Томсон, главный монтажный инженер «Дженерал Электрик» - худой, черный, сорокалетний человек с длинными угольными ресницами и очень живыми глазами, - несмотря на день отдыха (мы приехали в воскресенье), был в рабочих брюках и короткой замшевой курточке с застежкой-молнией. Нам сказали, что он один из лучших, а может быть, и самый лучший шеф-монтер в мире, некоторым образом чемпион мира по монтажу колоссальных электрических машин.
У чемпиона были загорелые, покрытые свежими ссадинами, мозолистые руки. Томсон вырос в Шотландии. В его безукоризненной английской речи заметно выделяется раскатистое шотландское «р». Во время войны он был английским летчиком. В его лице таится еле заметное выражение грусти, которое часто бывает у людей, отдавших войне несколько лет своей жизни. Он курит трубку, а иногда, по старой фронтовой привычке, свертывает из желтой бумаги скрутки.
Профессия почти что отняла у него родину, - так по крайней мере нам показалось. Он англичанин, работает в американской компании и разъезжает по всему миру. Вероятно, нет ни одной части света, где мистер Томсон» не смонтировал бы нескольких машин. В СССР Томсон прожил семь лет, работал в Сталинграде и на Днепрострое, получил орден Трудового Красного знамени; теперь вот здесь, в пустыне, под страшным солнцем монтирует машины гидростанции Боулдер-дам. Тут он проработает еще год. Что будет потом? Он не знает. Может быть, поедет в Южную Америку, а может быть, «Дженерал Электрик» пошлет его куда-нибудь в другое место - Индию, Австралию или Китай.
- Я очень хотел бы съездить в СССР, - сказал Томсон, - посмотреть, как там теперь. Ведь я оставил у вас кусок своего сердца. Видите ли, у нас с женой нет детей, и я называю своими детьми смонтированные мной машины. В России у меня несколько детей, самых любимых детей. Мне хотелось бы их повидать.
Он стал вспоминать людей, с которыми работал.
- Я никогда не забуду минуты, когда монтаж Днепрогэса был закончен и я передал Винтеру рубильник, чтобы он своей рукой включил первый ток. Я сказал ему: «Мистер Винтер, суп готов». На глазах у Винтера были слезы. Мы расцеловались по русскому обычаю. У вас есть много хороших инженеров, но Винтер - фигура совершенно исключительная. Таких, как он, мало на свете. Их можно пересчитать по пальцам. Что он сейчас? Где он?
Мы сказали, что Винтер руководит Главгидроэнергостроем,
- Это очень жалко, - сказал Томсон. - Нет, правда, такой человек не должен работать в канцелярии.
Мы объяснили, что Главгидроэнергострой - не канцелярия, а нечто гораздо более значительное.
- Я это понимаю, - ответил Томсон, - но все равно, это не дело для мистера Винтера. Это полководец. Он должен быть на поле сражения. Он должен быть начальником какой-нибудь стройки. Я знаю, вы продолжаете очень много строить. Сейчас уже дело прошлое, и обо всем можно говорить откровенно. Большинство наших инженеров не верили, что из первой пятилетки что-нибудь выйдет, им казалось невероятным, что ваши необученные рабочие и молодые инженеры смогут когда-либо овладеть сложными производственными процессами, в особенности электротехникой. Ну, что ж! Вам это удалось! Теперь это факт, которого никто не будет отрицать.
Томсон попросил миссис Адамс пустить его к рулю автомобиля, так как нам предстоял довольно опасный участок пути, и ловко повел машину по головокружительному спуску на дно кэньона.
По дороге нам несколько раз открывался вид на плотину.
Представьте себе быструю горную реку Колорадо, протекающую по дну огромного каменного коридора, стены которого представляют собой высочайшие, почти отвесные скалы черно-красного цвета. Высота скал шестьсот пятьдесят футов. И вот между двух созданных природой стен кэньона руки человека создали из железобетона третью стену, преграждающую течение реки. Эта стена идет полукругом и похожа на застывший водопад.
Полюбовавшись на Боулдер-дам снизу, мы поднялись наверх, чтобы пройти по поверхности плотины. Томсон попросил нас идти только по правой стороне. Мы с громадной высоты увидели осушенное дно кэньона со следами, оставленными великой стройкой, - кусками опалубки и строительным мусором. На дно бездны медленно спускался подвешенный к стальному тросу железнодорожный вагон.
Мы прошли до конца плотины и повернули обратно.
- Теперь можно перейти на левую сторону, - сказал мистер Томсон
Это был хорошо подготовленный эффект.
По ту сторону плотины лежало большое, чистое, прохладное озеро.
Дойдя до центра плотины, мистер Томсон внезапно остановился, широко расставив ноги по обе стороны белой черты.
- Теперь, - сказал он, - я стою одной ногой в Аризоне, а другой - в Неваде
Боулдер-дам, расположенный на стыке четырех штатов - Аризоны, Невады, Юты и Калифорнии, - дает пустыне не только электричество, но и воду. Кроме электростанции, здесь будет еще центр оросительной системы Всеамериканского канала.
- Скажите, - спросили мы Томсона, - кто автор проекта Боулдер-дам?

Предыдущая страница 12 Следующая страница


13 Илья Ильф, Евгений Петров

К нашему удивлению, он не ответил на этот вопрос. Он мог лишь сообщить названия акционерных обществ, которые по заказу правительства выполняли эту работу.
- Вероятно, - сказал Томсон, улыбаясь, - если какого-нибудь строителя спросить, кто здесь монтирует турбины, он не сможет назвать мое имя. Он скажет просто, что монтаж ведет «Дженерал Электрик Компани». Инженеры у нас, в Америке, не пользуются известностью. У нас известны только фирмы.
- Позвольте, мистер Томсон, но это большая несправедливость. Мы знаем, кто построил собор Петра в Риме, хотя он был построен несколько веков тому назад. Авторы Боулдер-дам, где соединены замечательная техника и удивительное строительное искусство, имеют право на известность.
- Нет, - сказал мистер Томсон, - я не вижу в этом несправедливости. Лично я, например, не ищу известности. Я вполне удовлетворен тем, что мою фамилию знают двести специалистов в мире. Кроме того, состояние современной техники таково, что действительно не всегда можно определить автора того или иного технического произведения. Эпоха Эдисона кончилась. Пора отдельных великих изобретений прошла. Сейчас есть общий технический прогресс. Кто строит Боулдер-дам? Шесть известных фирм. И это все.
- Но вот в СССР есть инженеры и рабочие, которые пользуются большой популярностью. Газеты о них пишут, журналы печатают их портреты.
- Вы просто увлечены строительством. Оно играет у вас сейчас слишком большую роль. А потом вы позабудете о нем и перестанете прославлять инженеров и рабочих.
Мы долго еще говорили о славе, вернее - о праве на славу. Нам кажется, мы не убедили друг друга ни в чем. Позиция Томсона была нам ясна: капитализм отказал ему в славе, - вернее, присвоил его славу, и этот гордый человек не желает о ней даже слышать. Он отдает своим хозяевам знания и получает за это жалованье. Ему кажется, что они квиты.
Стоя на вершине одного из самых прекрасных сооружений нашего века, о котором доподлинно известно лишь то, что оно неизвестно кем построено, мы говорили о славе в Соединенных Штатах.
Слава в этой стране начинается вместе с паблисити. Паблисити же делают человеку только тогда, когда это кому-то выгодно.
Кто пользуется в Америке действительно большой, всенародной славой? Люди, которые делают деньги, или люди, при помощи которых делает деньги кто-то другой. Исключений из этого правила нет. Деньги! Всенародную славу имеет чемпион бокса или чемпион футбола, потому что матч с их участием собирает миллион долларов. Славу имеет кинозвезда, потому что ее слава нужна предпринимателю. Он может лишить ее этой всенародной славы в ту минуту, когда этого ему захочется. Славу имеют бандиты, потому что это выгодно газетам и потому что с именами бандитов связаны цифры с большим количеством нулей.
А кому может понадобиться делать славу Томсону или Джексону, Вильсону или Адамсу, если эти люди всего только строят какие-то машины, электростанции, мосты и оросительные системы! Их хозяевам даже невыгодно делать им славу. Знаменитому человеку придется платить больше жалованья.
- Нет, серьезно, сэры, - сказал нам мистер Адамс, - неужели вы думаете, что Форд знаменит в Америке потому, что он создал дешевый автомобиль? О, но! Было бы глупо так думать! Просто по всей стране бегают автомобили с его фамилией на радиаторе. В вашей стране знаменит совсем другой Форд. У вас знаменит Форд-механик, у нас - Форд-удачливый купец.
Нет, пожалуй, милейший мистер Томсон прав, отмахиваясь от американской славы. Слава в Америке - это товар. И как всякий товар в Америке, она приносит прибыль не тому, кто ее произвел, а тому, кто ею торгует.

Часть четвертая «“Золотой штат”»

Глава тридцатая. Рекорд миссис Адамс

На границе Калифорнии нас остановили у инспекторской станции, обсаженной небольшими кактусами, и обыскали автомобиль.
В Калифорнию нельзя провозить ни фруктов, ни цветов. Калифорнийцы боятся, что в их штат могут занести бактерии, вызывающие болезни растений. Инспектор наклеил на ветровое стекло нашего кара ярлык с изображением неестественно синих далей и зеленых пальм, и мы очутились в Калифорнии, в «Золотом штате».
Однако, проехав инспекторский домик, никаких пальм мы не нашли. Продолжалась пустыня, такая же величественная и прекрасная, как в Аризоне, Неваде и Нью-Мексико. Только солнце стало горячей и появилось много кактусов. Целый лес кактусов торчал из песка по обе стороны дороги. Кактусы были большие, величиной с яблоню. Их ветви, такие же толстые, как самый ствол, казались искалеченными в пытке, как бы обрубленными до локтя, растопыренными руками.
Так прошло полдня. Мы позавтракали бананами и орехами, как обезьяны. Дорога переходила с плато на плато, неуклонно повышаясь. Кактусы исчезли так же внезапно, как и появились. На горизонте показалась решетчатая башня. За ней - вторая, потом третья. Они походили на боевые машины марсианских воинов. Мы пересекли линию высокого напряжения, построенную для передачи тока со станции Боулдер-дам в Калифорнию. Электричество мерно шагало через пески и холмы пустыни.
- Сэры, - спросил мистер Адамс, - у вас звенит в ушах? Признавайтесь.
Мы прислушались. В ушах действительно звенело. Мистер Адамс очень обрадовался.
- Это разреженный воздух, - сказал он. - Пусть это вас не поражает, мистеры. О, но! Мы незаметно забрались на довольно большую высоту. Но я думаю, что это последний наш перевал.
Мистер Адамс, как и всегда, оказался прав.
Вскоре мы стали спускаться по красивой извилистой дороге вниз - в новую пустыню. Мы увидели ее с очень большой высоты. Она была совсем не похожа на те пустыни, к которым мы успели привыкнуть за неделю. Окутанная легким туманом испарений, она проявлялась постепенно, с каждым новым витком дороги. Мы осторожно съезжали все ниже и ниже. После большого перерыва снова началась жизнь: вспаханные поля, оросительные каналы, зеленая озимь, длинные, уходящие в туманный горизонт коричневые виноградники и нефтяные вышки города Бекерсфильда. Был декабрь. Появились пальмы, деревья, девушки в юбках и девушки в брюках. Девушки в своих длинных широких брюках из тонкой шерсти и с легким платочком на шее были признаком того, что близок Голливуд. Это кинематографический стиль - ходить в таких брюках. В них - просторно и удобно.
Эта часть Калифорнии - орошенная пустыня. Если Калифорнию лишить орошения на одну лишь неделю, она превратится в то, чем была, - в пустыню. Если не полить цветов один день, они пропадут.
- Нет, серьезно, сэры! - вскричал мистер Адамс. - Калифорния - это замечательный штат! Здесь принципиально не бывает дождя. Да, да, да - именно принципиально. Вы просто оскорбите калифорнийца, если скажете ему, что здесь возможен дождь. Если же в день вашего приезда дождь все-таки идет, - калифорниец страшно сердится, пожимает плечами и говорит: «Это что-то непонятное. Живу здесь двадцать лет, здесь у меня одна жена умерла, а другая заболела, здесь у меня дети выросли и кончили гай-скул, а дождь вижу в первый раз!» Нет, правда, сэры. Вы не хотите понять, что, такое Калифорния. Уверяю вас - дождь здесь все-таки бывает!
Бекерсфильдские нефтяные вышки, в отличие от оклахомских, металлических, были сделаны из дерева.
Здесь более старые месторождения нефти. И опять, рядом с вышками, мы увидели жалкие лачуги. Таков закон американской жизни: чем богаче место, чем больше миллионов высасывают или выкапывают там из земли, тем беднее и непригляднее хибарки людей, выкапывающих или высасывающих эти миллионы.
Впрочем, сосут нефть не только крупные компании. Сосут - так сказать, в индивидуальном порядке - и местные жители, владельцы домиков и фордиков. Они делают скважину рядом с нефтеносными землями компаний прямо в своем садике, в гараже или гостиной и сосут себе полегоньку несколько галлонов в день. Такой способ добычи американцы называют почему-то «дикой кошкой».
Бекерсфильд отличается от сотни виденных нами Галлопов только пальмами. Но это довольно существенная разница: Галлоп с пальмами гораздо приятнее Галлопа без пальм.
Торговля и реклама носят здесь более оживленный характер, чем в пустыне. После бесконечных и однообразных «Пей Кока-кола» здесь чувствовалась нью-йоркская лихость в заботах о потребителе. Хозяин маленькой газолиновой станции при выезде из Бекерсфильда повесил над своим заведением комического человечка, составленного из пустых банок от автомобильного масла. Человечек раскачивался по ветру, гремел и стонал, как одинокое, всеми забытое привидение. И в его стонах явственно слышалось: «Покупайте только пенсильванское масло. Это масло из квакерского штата. Квакеры - хорошие люди, у них не может быть плохого масла!»
А еще дальше, над ремонтной автомобильной станцией («сервис-стейшен»), висел такой залихватский плакат, что мистер Адамс, заметивший его первым, громко забил в ладоши и крикнул:
- Бекки! Стоп здесь!.. Да, да, сэры, - сказал он, - вы должны вдуматься в этот плакат, если хотите понять американскую душу.
На плакате значилось:
«Автомобильный сервис. Здесь вас всегда встретят с дружеским смехом!»
Мы живо представили себе бытовую картинку: изуродованного пассажира на исковерканной машине, вроде той, которую мы видели в гараже Грэнд-кэньона, встречают хихиканьем.
- Нет, нет, мистеры, серьезно, смех-это стиль американской жизни.
Это правильно. Американский смех, в общем, хороший, громкий и жизнерадостный смех, иногда все-таки раздражает.
Предположим, встречаются два американца.
1-й американец (улыбаясь). How do you do!
2-й американец (показывая часть зубов). How do you do!
1-й. Как поживаете? (Смеется.)
2-й. Очень хорошо. Спасибо! (Показывает все тридцать два зуба, среди которых видны три золотых.) А вы как поживаете?
1-й. Вери найс! Прекрасно! (Громко смеется.) Как идут ваши дела?
2-й. Найс! (Хохочет.) А ваши?
1-й. Великолепно! (Бешено хохочет.) Ну, до свиданья, кланяйтесь жене!
2-й. Спасибо. Ха-ха-ха! Вы тоже кланяйтесь! (Извергая целый водопад смеха, изо всей силы хлопает первого по плечу.) Гуд бай!
1-й (покачивается от хохота и хлопает по плечу второго). Гуд бай!
(Садятся в свои автомобили и разъезжаются в разные стороны с огромной скоростью.)
В таком разговоре возможен еще один вариант, который, в общем, почти не меняет дела:
1-й американец (улыбаясь). Как идет ваш бизнес?
2-й американец (смеется). Очень плохо, Верн бед. А ваш?
1-й (хохочет). Омерзительно! Вчера вылетел со службы.
2-й (надрываясь от смеха). Как поживает ваша жена?
1-й. Она довольно опасно заболела. (Пытается сделать серьезное лицо, но бодрый, жизнерадостный смех вырывается наружу.) Вчера был… ха-ха-ха… Вчера… ах, не могу!.. Вчера был доктор.
2-й. Риали? Правда? Ах, как жалко! Я вам сочувствую, дружище! (С бодрым смехом хлопает первого по плечу.)
Американцы смеются и беспрерывно показывают зубы не потому, что произошло что-то смешное, а потому, что смеяться - это их стиль.
Америка-страна, которая любит примитивную ясность во всех своих делах и идеях.
Быть богатым лучше, чем быть бедным. И человек, вместо того чтобы терять время на обдумывание причин, которые породили бедность, и уничтожить эти причины, старается всеми возможными способами добыть миллион.
Миллиард лучше, чем миллион. И человек, вместо того чтобы бросить все дела и наслаждаться своим миллионом, о котором мечтал, сидит в офисе, потный, без пиджака, и делает миллиард.
Заниматься спортом полезнее для здоровья, чем читать книги. И человек все свое свободное время отдает спорту.
Человеку необходимо иногда развлекаться, чтобы отдохнуть от дел, и он идет в кино или бурлеск, где его не заставят думать над каким-нибудь жизненным вопросом, так как это помешало бы ему отдыхать.
Смеяться лучше, чем плакать. И человек смеется. Вероятно, в свое время он принуждал себя смеяться, как принуждал себя спать при открытой форточке, заниматься по утрам гимнастикой и чистить зубы. А потом - ничего, привык. И теперь смех вырывается из его горла непроизвольно, независимо от его желания. Если вы видите смеющегося американца, это не значит, что ему смешно. Он смеется только по той причине, что американец должен смеяться. А скулят и тоскуют пусть мексиканцы, славяне, евреи и негры.
Мы выехали на прекрасную четырехполосную дорогу Лос-Анжелос-Сан-Франциско и снова попали в автомобильный вихрь, от которого стали было отвыкать в пустыне. Дорога, разделенная белыми полосами, была черная - цвета смолы, она жирно блестела. Мимо, сверкнув стеклами, со свистом проносились автомобили. Издали они казались очень высокими, так как дорога отражала их колеса. Мчались «бьюики», «форды», «крайслеры», «паккарды», ревели и фыркали, как коты, бесчисленные машины. Вечное движение идет на американских дорогах.
Калифорния славится автомобильными катастрофами. Вдоль дороги все чаще стали попадаться большие плакаты, увещевавшие шоферов ехать поосторожнее. Они были превосходно выполнены, лаконичны и страшны. Огромный полисмен, держа труп девочки в левой руке, правой указывал прямо на нас. Внизу была подпись: «Прекратите эти убийства!» На другом плакате был изображен обезумевший, всклокоченный человек с детским трупом на руках. И подпись: «Что я наделал!»
- Нет, Бекки, я не хочу, чтобы нас встречали дружеским смехом, - говорил мистер Адамс. - Сэры, вы хотите, чтобы наш разбитый кар встретили дружеским смехом? Бекки, ты должна держаться сорока миль.
Миссис Адамс попыталась было возражать, но плакаты произвели на нас такое сильное впечатление, что мы присоединились к мистеру Адамсу, и наш авантюристически настроенный драйвер покорился.
- Бекки, - восклицал мистер Адамс, - неужели ты хочешь, с трудом держа мой тяжелый труп, кричать на всю Калифорнию: «Что я наделала!»
Потом мистер Адамс углубился в карту и, сосредоточенно ворча, стал проводить по ней какие-то прямые и кривые линии.
- Сэры! - сказал он наконец. - Мы должны заехать в Секвойя-парк. Это тут недалеко. У города Делано надо будет свернуть направо. Крюк небольшой - миль шестьдесят, не больше. Заедем на пять минут, а потом снова на дорогу, и прямо в Сан-Франциско. Нет, сэры, не говорите мне ничего. Будет просто глупо не заехать в Секвойя-парк. Нет, правда, мы должны быть настоящими путешественниками.
Сейчас мы очень благодарны мистеру Адамсу за то, что он затащил нас в Секвойя-парк; но тогда мы были слишком утомлены путешествием через пустыню, слишком переполнены впечатлениями и слишком сильно стремились в Сан-Франциско, чтобы сразу согласиться на этот шаг.
Состоялся летучий совет, на котором мистер Адамс, всегда такой осторожный, держал себя, как Суворов.
Было принято решение - заехать в Секвойя-парк на пять минут.
Покуда мы доехали до Делано, прошло часа два. Справа показались горы. Мы свернули к ним. Это была Сиерра-Невада, горная цепь, протянувшаяся на пятьсот миль между плоскогорьем Колорадо и Калифорнийской долиной.
Снова перед нами были суровые горные виды, снова миссис Адамс, в восторге подымая обе руки и высовываясь из окна, кричала: «Смотрите, смотрите!» - и мы умоляли ее положить руки обратно на рулевое колесо и обратить глаза на дорогу, клятвенно обещая, что за обедом мы опишем ей все красоты в художественной форме. Но до обеда было еще далеко.
Начался подъем по живописной дороге среди мелких скал, ручейков и густой, сверкающей на солнце хвои. Как радостно было с каждым поворотом возноситься все выше к голубому небу, туда, где на недосягаемой для нас высоте виднелась снежная вершина. Внизу, в почти отвесных зеленых склонах просвечивали узкие полоски дороги, по которой мы проехали уже час назад, а ручейков и вовсе не стало видно. Скоро солнце тоже оказалось внизу.
- Где же секвойи? - тоскливо спрашивали мы.
- Нет, не говорите мне - «где секвойи?» - довольно растерянно отвечал мистер Адамс. - Секвойи скоро будут,
- Но уже время обеда, - заметила миссис Адамс, поглядев на часы и одновременно с этим проделывая новый головокружительный поворот.
- Нет, Бекки, серьезно, нельзя так рассуждать - «уже время обеда!». Нет, правда, мне больно слушать, когда ты так рассуждаешь.
- Мы думали, что заедем на пять минут, а уже прошло часа четыре.
Но вот показалась входная будочка национального парка, и мы, облегченно вздохнув, отдали по доллару. Однако прошло еще около часа пути, прежде чем мы увидели первую секвойю.
- Смотрите, смотрите! - крикнула миссис Адамс, останавливая автомобиль.
Сперва мы ничего не могли заметить. Вровень с дорогой неподвижно стоял целый лес хвойных вершин, стволы которых росли из склонов под нашими ногами. Но одна вершина, смешавшись с прочими, чем-то отличалась от них. Приглядевшись, мы заметили, что ее хвоя темнее и имеет несколько другую форму. Мы осторожно посмотрели вниз. В то время как стволы других деревьев оканчивались совсем близко, косо врастая в склоны, - этот ствол, толстый, как башня, шел прямо в бездну, и невозможно было проследить, где он начинается.
- Ну, что вы скажете, сэры! - ликовал мистер Адамс. - Вы, кажется, спрашивали, где секвойи?
- Смотрите, смотрите! - снова крикнула миссис Адамс.
На этот раз пришлось посмотреть не вниз, а вверх. Рядом с нами подымался из земли ствол другого гигантского дерева. Не удивительно, что мы не сразу его заметили. Он был слишком велик, слишком ненормален среди обычных стволов окружавших его елей и сосен, чтобы глаз, воспитанный на естественной разнице между маленьким и большим, мог бы сразу отметить этот феномен.
Мы медленно поехали дальше, от дерева к дереву. Оказалось, что первые два, перед которыми мы остановились в изумлении, были самыми маленькими экземплярами. Теперь мы ехали по древнему сумрачному лесу, фантастическому лесу, где слово «человек» перестает звучать гордо, а гордо звучит лишь одно слово - «дерево». Секвойи, принадлежащие, по мирному выражению ученых, «к семейству хвойных», растут по соседству с обыкновенными елями и соснами и поражают человека так, будто он увидел среди кур и поросят живого птеродактиля или мамонта.
Самому большому дереву четыре тысячи лет. Называется оно «Генерал Шерман». Американцы - люди чрезвычайно практичные. Возле «Шермана» висит табличка, где с величайшей точностью сообщается, что из одного этого дерева можно построить сорок домов, по пяти комнат в каждом доме, и что если это дерево положить рядом с поездом «Юнион Пасифик», то оно окажется длиннее поезда. А глядя на дерево, на весь этот прозрачный и темный лес, не хотелось думать о пятикомнатных квартирах и поездах «Юнион Пасифик». Хотелось мечтательно произносить слова Пастернака: «В лесу клубился кафедральный мрак» - и стараться как можно спокойней представить себе, что это «семейство хвойных» мирно росло, когда на свете не было не только Колумба, но и Цезаря, и Александра Македонского, и даже египетского царя Тутанхаммона.
Вместо пяти минут мы пробыли в лесу часа два, пока сумрак не сгустился еще больше. Об обеде нельзя было и думать до возвращения в долину. И мы поступили бы лучше всего, если б, не медля ни минуты, отправились обратно. Но тут вдруг супруги Адамс переглянулись, и на их лицах появились две совершенно одинаковых зловещих улыбки. Нам стало ясно, что задумали наши -милые друзья. Тщетно мы умоляли их опомниться, подумать о беби. Супруги были непреклонны. Взявшись за ручки, они отправились «брать информацию». К счастью, они вернулись очень быстро, так как «брать информацию» было решительно негде, разве что у «Генерала Шермана». Лес давно уже опустел. Стало очень холодно.
- Ну, вот и прекрасно. Едем обратно старой дорогой.
- Придется ехать, - со вздохом сказала миссис Адамс, запуская мотор.
- Нет, серьезно, сэры, - сказал мистер Адамс, - хорошо было бы разузнать, нет ли какой-нибудь другой дороги в долину.
- Зачем же нам другая дорога? Есть прекрасная дорога, по которой мы ехали.
- Сэры! Лишняя информация никогда не помешает.
И тут, к нашему ужасу, мы увидели фигуру сторожа. Делать ему было нечего, настроение у него было прекрасное, и он что-то весело насвистывал. Супруги Адамс набросились на него, как вурдалаки.
- How do you do! - сказала миссис Адамс.
- How do you do! - ответил сторож.
И пошли расспросы. Не менее пятидесяти раз сторож сказал «иэс, мэм!» - и такое же количество раз «но, мэм!»
- Сэры! - воскликнул мистер Адамс, усаживаясь в машину. - Есть новая дорога. Мимо дерева «Генерал Грант». Оно тут близко, в пятнадцати милях.
- Но уже темно. Мы все равно ничего не увидим.
- Да, да, да, сэры! О, но! Не говорите так - «мы ничего не увидим». Не надо так говорить.
Перед тем как окончательно двинуться в путь, миссис Адамс решила еще раз удостовериться в правильности полученной информации и снова подозвала сторожа.
- Значит, ехать прямо? - спросила она.
- Иэс, мэм.
- Пока не доедем до «Генерала Гранта»?
- Иэс, мэм.
- А потом направо?
- Но, мэм. Налево.
- Значит, налево?
- Иэс, мэм.
- А не направо?
- Но, мэм.
- До третьего перекрестка?
- Но, мэм. До второго перекрестка.
- Тэнк ю вери мач! - крикнул мистер Адамс.
И начался великий ночной поход с вершин Сиерра-Невады в Калифорнийскую долину. Около двух часов мы ехали в полной тьме. Что росло вокруг, мы не видели и больше, вероятно, никогда не увидим. Возможно, что был там и генерал Грант, и генерал Ли, и еще десяток южных и северных генералов. На поворотах свет наших фар скользил по ровным меловым скалам.
Слева была глубочайшая черная пропасть, очень далеко внизу еле светились несколько огоньков. Вдруг наша машина дернулась, задние колеса стало заносить. Мы сразу же вспомнили день несчастий, Скалистые горы, Галлоп - и замерли. Автомобиль, потерявший управление, косо стал поперек дороги, метров десять скользил задом и наконец остановился в нескольких сантиметрах от края бездны.
- Нет, нет, сэры, - забормотал мистер Адамс, силясь выйти из машины и ударяя локтем в стекло, - спокойней, спокойней… Да, да, да… Это ужасно! Все пропало!
Выйдя на дорогу, мы увидели, что стоим на льду.
Одна цепь была в порядке. Мы ее надели и стали осторожно толкать машину. Миссис Адамс ловко развернулась, и автомобиль осторожно двинулся дальше. У нас вошло в традицию во время тяжелых дорожных переживаний сохранять горделивое молчание. Молчали мы и сейчас. Только мистер Адамс горячо шептал:
- Бекки! Бекки! Не больше пяти миль в час! Нет, серьезно. Ты должна понимать, что такое падение с высоты Сиерра-Невады.
Между вершинами нависших над бездной елей показался очень большой червонный месяц.
Спуск по обледеневшей дороге совершался долго. Мы потеряли всякое представление о времени, а наши желудки всякое представление о еде. Наконец ледяной наст окончился, но прибавилась новая беда. Красный столбик прибора, показывающего уровень бензина в баке, опустился почти до предела и был еле заметен.
- Наш газолин к черту пошел! - с восторгом и ужасом крикнул мистер Адамс.
Мы проехали еще некоторое время, прислушиваясь к работе мотора и соображая, как мы устроимся на ночь, когда бензин иссякнет и машина остановится.
И тут произошло то, что должно было произойти в Америке, стране автомобильных чудес. Показалась газолиновая станция, маленькая станция, всего с одной колонкой. Но как мы ей обрадовались! Снова начинался сервис! Начиналась жизнь! Заспанный человек, бормоча «иэс, мэм» и «но, мэм», налил полный бак бензина. Проехав миль двадцать, мы заметили, что он забыл привернуть пробку. Мы до самого города Фрезно ехали без пробки, боясь выбрасывать из окна окурки, так как решили, что открытый бензин может воспламениться и наш кар «к черту пойдет», а вместе с ним, естественно, к черту пойдем и мы.
Долгое время мы ехали по дороге, с двух сторон обсаженной пальмами.
Город Фрезно, знаменитый, как объяснил нам мистер Адамс, тем, что в нем живет много греков, спал. На улицах не было ни души. Только один полисмен огромного роста медленно обходил магазины и возле каждого из них останавливался, чтобы посмотреть, цел ли замок. Американские греки могли спать спокойно.
Когда мы подъехали к гостинице, было двенадцать часов ночи. Спидометр показывал, что в этот день мы проехали триста семьдесят пять миль. Миссис Адамс просидела за рулем шестнадцать часов подряд. Это был настоящий рекорд. Мы хотели крикнуть «ура», но не смогли. Не было голоса.

Глава тридцать первая. Сан-Франциско

Миль за пятьдесят до Сан-Франциско путешественники становятся свидетелями борьбы двух конкурирующих организаций - хозяев моста Сан-Матео и хозяев парома. Дело в том, что в Сан-Франциско, если ехать туда со стороны Окленда, можно проникнуть лишь через залив. Сперва вдоль дороги попадаются скромные небольшие плакаты. На одних рекламируется мост, на других - паром. Путешественник еще ничего не понимает. А плакаты становятся все шире и выше, все убедительней звучат голоса хозяев моста и хозяев парома.
«Самый краткий и дешевый путь в Сан-Франциско - через мост Сан-Матео!» - гремят хозяева моста.
«Самое быстрое и приятное путешествие в Сан-Франциско - на пароме! Первоклассный ресторан. Очаровательный вид на Золотые ворота!» - надрываются хозяева парома.
В том месте, где дороги разветвляются, плакаты достигают идиотических размеров. Они заслоняют небо и солнце. Здесь путешественник должен окончательно выбрать направление.
Мы выбрали паром. Очевидно, из чувства противоречия хозяевам моста Сан-Матео. Мы видели, как несколько машин решительно направились в сторону моста. Вероятно, из чувства отвращения к хозяевам парома.
Проехав Окленд, бензиново-асфальтовый вид которого лишний раз подтвердил, что мы находимся в Америке, мы остановились у пристани паромов. Там уже дожидалась небольшая очередь автомобилей. Ждать пришлось недолго, минут десять. Зазвонил колокол, и к пристани причалил широконосый паром с двумя тонкими и высокими, поставленными рядышком трубами. Матросы бросили сходни, и из парома гуськом выехали на волю несколько десятков автомобилей. Мы не увидели ни одного пешего пассажира. Машины проехали мимо нашей моторизованной очереди и направились в Окленд. Тотчас же снова зазвонил колокол, и на еще тепленькие, пахнущие бензином и маслом, места гуськом двинулась наша очередь. Вся операция выгрузки и погрузки заняла не больше двух минут. Автомобили расположились на нижней палубе, по обе стороны машинного отделения, в два ряда с каждой стороны. И паром отчалил.
- Я думаю, можно не запирать машину, - заметила миссис Адамс, глядя на пассажиров, которые, легкомысленно оставив дверцы своих каров открытыми, устремились на верхнюю палубу.
- Но ключ от мотора я на всякий случай возьму с собой, - сказал мистер Адамс. - Ты должна помнить, Бекки, что осторожность - лучший друг путешественника.
Мы поднялись наверх. Над машинным отделением было крытое помещение, с деревянными диванчиками, двумя механическими бильярдами, автоматом, выбрасывающим жевательную резинку, и маленьким ресторанчиком. На носу и на корме помещались палубы для прогулок, а с боков, над автомобилями, выдавались мостики с двумя спасательными шлюпками на концах. На корме трещал звездный флаг.
Тут был старинный пароходный мир, с запахом водорослей и горячего машинного масла, со вкусом соли на губах, с облупившейся эмалью поручней, со свистками и паром, со свежим новороссийским ветром и севастопольскими чайками, которые с криком носились за кормой. Залив был так широк, что сначала мы не могли различить на горизонте другого берега. В этом месте ширина залива больше пяти миль. Казалось, что мы выходим в открытое море.
- Я думаю, сэры, - сказал мистер Адамс, - что вы не собираетесь любоваться Золотыми воротами?
Мы сказали, что именно собираемся.
- И напрасно, сэры. Золотые ворота очень напоминают ваши московские Мясницкие ворота в том смысле, что их вовсе нет. А есть просто выход из залива в океан, который, кстати, с парома и не виден.

Предыдущая страница 13 Следующая страница


Одноэтажная Америка 14

- Но паром всю дорогу рекламировал вид на Золотые ворота.
- Нет, серьезно, сэры, - сказал мистер Адамс, - вы слишком многого требуете от акционерного общества сан-францискских паромов. Нет, правда, вы получаете право ехать через залив, вы получаете приют для вашего кара, вы можете получить из автомата жевательную резинку. А вы еще хотите видеть Золотые ворота! Надо, мистеры, пожалеть хозяев парома. Если уже сейчас они еле существуют из-за конкуренции моста Сак-Матео, то что станется с ними через два года, когда будет закончена вот эта штука, только на одну борьбу с которой они истратили миллион долларов!
И мистер Адамс показал рукою на сооружение, представлявшееся издали протянутыми через залив проводами.
Так вот оно, всемирное чудо техники - знаменитый висячий мост! Чем ближе подходил к нему паром, тем грандиозней казался мост. Правее, совсем почти на горизонте, виднелись контуры второго строящегося моста через залив.
«Импайр Стейт Билдинг», Ниагара, фордовский завод, Грэнд-кэньон, Боулдер-дам, секвойи и теперь висячие сан-францискские мосты, - все это были явления одного порядка. Американская природа и американская техника не только дополняли друг друга, чтобы, объединившись, поразить воображение человека, подавить его, - они давали очень выразительные и точные представления о размерах, размахе и богатстве страны, где все во что бы то ни стало должно быть самое высокое, самое широкое и самое дорогое в мире. Если уж блестящие дороги, то полтора миллиона километров! Если уж автомобили, то двадцать пять миллионов штук! Если уж дом, то сто два этажа! Если уж висячий мост, то с главным пролетом в полтора километра длиною.
Теперь миссис Адамс могла спокойно кричать: «Смотрите! Смотрите!» Ее никто не останавливал. И она широко пользовалась своим правом. Паром проходил мимо поднимавшегося из воды решетчатого пилона. Он был широк и высок, как «Генерал Шерман». С высоты его наш паром казался, вероятно, таким маленьким, как человек на дне Грэнд-кэньона. Пилон до половины был выкрашен серебристой алюминиевой краской. Другая половина была еще покрыта суриком.
Отсюда уже хорошо был виден Сан-Франциско, подымавшийся из воды, как маленький Нью-Йорк. Но он казался приятней Нью-Йорка. Веселый, белый город, спускающийся к заливу амфитеатром.
- Вот, вот, сэры, - говорил мистер Адамс, - вы не знаете, что собою представляет этот залив! Серьезно. В нем могут свободно разместиться военные флоты всех держав мира. Да, да, да. Хорошо было бы собрать здесь все эти флоты и пустить их ко дну.
Весело болтая, мы попеременно любовались то мостом, то городом.
- Откуда вы, земляки? - раздался вдруг явно волжский бас.
Мы оглянулись. Перед нами стоял матрос с парома, в суконной форменке, из-под которой виднелся одинаковый у всех моряков мира полосатый тельник. На черной ленте его синей фуражки выведено название парома: «Голден Гейт» («Золотые ворота»). У него широкое красное лицо, седые виски и голубенькие глаза.
- Неужели из России?
- Из Москвы.
- Ах ты боже мой! - воскликнул палубный матрос парома «Голден Гейт». - Неужели из Москвы! Да вы не думайте, я вам не враг. Ну как в России? Как в Москве? А в Сибири вы не бывали?
И, не дожидаясь ответа ни на один из своих вопросов, он торопливо стал рассказывать о себе. Он, видно, давно томился желанием поговорить и теперь говорил, захлебываясь и поглядывая на приближающийся берег.
- Ив Благовещенске не бывали? Жалко, мой родной городок. Черт меня знает! Сорвался в девятнадцатом году, во время Колчака. Не то чтоб бежал, а так… А впрочем, вернее - бежал… Фу, как вспомню! У меня на Амуре три брата плавают. Все вроде меня, пошире даже. Все трое капитаны, пароходами командуют. А ведь я, знаете, тоже был капитаном. У нас в семье все капитаны. Капитанская семья. И вот теперь… Эх, черт… - Простой матрос. И где? На пароме! Еще спасибо, что взяли…
- Что ж это вы так? Ведь были бы сейчас капитаном.
Раздался свисток. Паром быстро подходил к берегу.
- Зато камфорт! - Он произнес на английский лад: «камфорт». - Имею камфорт!
Мы так и не поняли - говорил он серьезно или горько иронизировал над своим паромным «камфортом».
- Ну, счастливо оставаться! - крикнул он. - Бегу! Служба!
Мы поторопились вниз и поспели как раз вовремя, потому что с парома опускали сходни и все автомобили, кроме нашего, уже нетерпеливо фыркали.
- Скорей давай ключ от мотора! - крикнула мужу миссис Адамс.
По быстроте, с которой мистер Адамс стал рыться в карманах, мы поняли, что сейчас произойдет катастрофа. Не найдя ключа в жилетке, он торопливо принялся за пиджак.
- Ну что же ты! - подгоняла миссис Адамс
Первые машины уже съезжали на берег.
- Сейчас, Бекки, сейчас!..
Сзади раздался нетерпеливый сигнал.
- Ты потерял ключ! - сказала миссис Адамс.
- Ак, Бекки, Бекки, - бормотал мистер Адамс, копаясь в карманах и поднося к глазам какие-то слежавшиеся бумажки, - не говори так - «ты потерял ключ».
А вокруг стон стоял от автомобильных сигналов. Гудели машины позади нас и машины, поджидавшие своей очереди на берегу. К нам подбежала группа матросов.
- Живей, живей! - кричали они.
Оглушенный криками, мистер Адамс вместо планомерных поисков стал делать совершенно непонятные движения, - он протер очки и заглянул под автомобиль, потом посмотрел на пол, поочередно поднял обе ноги, потом сделал попытку побежать на верхнюю палубу.
Но ждать дольше было просто невозможно. Лихие матросы, среди которых мы заметили нашего амурского капитана, живо усадили нас в машину и с криком, очень похожим на «вира», принялись толкать ее к пристани.
- Ай'м вери, вери сори! - бормотал мастер Адамс, раскланиваясь в обе стороны, как президент. - Ай'м терибли сори! Я ужасно сожалею!
Под непрерывные звонки парома, гудки автомобилей и обидный смех шоферов матросы выкатили нас на булыжную пристань и, виляя задами, побежали обратно на паром. А мистер Адамс остался лицом к лицу со своей разгневанной супругой.
- Ай'м терибли сори! - продолжал бормотать мистер Адамс, отвешивая поклоны.
- Ну! - воскликнула миссис Адамс. - Мы долго еще будем стоять здесь на пристани?
- Ах, Бекки, не говори так, - сказал мистер Адамс, приходя в себя, - нет, серьезно, мне больно, когда ты так говоришь.
- Ну, хорошо, я только хочу знать, что мы будем здесь делать на пристани? Куда ты девал ключ?
Мы стали наперерыв вспоминать, как мистер Адамс взял ключ и как он сказал при этом, что осторожность - лучший друг путешественника.
- Ну, вспомни, вспомни, куда ты его положил!
- Ах, Бекки! Как я могу сказать, куда я его положил? Ты рассуждаешь как маленькая девочка. Нет, правда, ты не должна так рассуждать.
- Дай я! - решительно сказала миссис Адамс и, запустив два пальца в жилетный карман мужа, сразу же вытащила оттуда ключ. - Что это такое?
Мистер Адамс молчал.
- Я спрашиваю тебя, что это такое?
- Нет, серьезно, Бекки, - забормотал мистер Адамс, - не говори так - «что это такое?». Это ключ, Бекки. Ведь ты сама прекрасно видишь.
Через минуту мы уже катили по улицам Сан-Франциско.
Это самый красивый город в Соединенных Штатах Америки. Вероятно, потому, что нисколько Америку не напоминает. Большинство его улиц подымаются с горы на гору. Автомобильная поездка по Сан-Франциско похожа на аттракцион «американские горы» и доставляет пассажиру много сильных ощущений. Тем не менее в центре города есть кусок, который напоминает ровнейший в мире Ленинград, с его площадями и широкими проспектами. Все остальные части Сан-Франциско - это чудесная приморская смесь Неаполя и Шанхая. Сходство с Неаполем мы можем удостоверить лично. Сходство с Шанхаем находят китайцы, которых в Сан-Франциско множество.
К завоеваниям города следует отнести то, что главная его улица называется не Мейн-стрит, и не Стейт-стрит, и не Бродвей, а просто Маркет-стрит - Базарная улица. Мы тщетно искали «Ап-таун» и «Даун-таун». Нет! В Сан-Франциско не было Верхнего города и Нижнего города. Или, вернее, их было слишком много, несколько сот верхних и нижних частей. Вероятно, житель Фриско, как его приятельски называют моряки всего мира, на нас обидится, скажет, что Сан-Франциско не хуже Нью-Йорка и Галлопа и что он, житель Фриско, отлично знает, где у него ап-таун и где даун-таун, где делают бизнес и где отдыхают после этого бизнеса в кругу семьи, что зря мы хотим возвести на Сан-Франциско напраслину и вырвать его из родной семьи остальных американских городов. Возможно, что это и так. На наш иностранный взгляд, Сан-Франциско больше похож на европейский город, чем на американский. Здесь, как и везде в Соединенных Штатах Америки, непомерное богатство и непомерная нищета стоят рядышком, плечо к плечу, так что безукоризненный смокинг богача касается грязной блузы безработного грузчика. Но богатство здесь хотя бы не так удручающе однообразно и скучно, а нищета хотя бы живописна.
Сан-Франциско - из тех городов, которые начинают нравиться с первой же минуты и с каждым новым днем нравятся все больше.
С высокого Телеграфного холма открывается прекрасный вид на город и бухту. Тут устроена широкая площадка с белой каменной баллюстрадой, уставленной вазами.
Сверкающий на солнце залив во всех направлениях пересекают белые паромы. У пристаней стоят большие океанские пароходы. Они дымят, готовясь к отходу в Иокогаму, Гонолулу и Шанхай. С аэродрома военного городка подымается самолет и, блеснув крылом, исчезает в светлом небе. Посреди бухты, на острове Алькатрас, похожем издали на старинный броненосец, можно рассмотреть здание федеральной тюрьмы для особо важных преступников. В ней сидит Аль-Капонэ, знаменитый главарь бандитской организации, терроризовавшей страну. Обыкновенных бандитов в Америке сажают на электрический стул. Аль-Капонэ приговорен к одиннадцати годам тюрьмы не за контрабанду и грабежи, а за неуплату подоходного налога с капиталов, добытых грабежами и контрабандой. В тюрьме Аль-Капонэ пописывает антисоветские статейки, которые газеты Херста с удовольствием печатают. Знаменитый бандит и убийца (вроде извозчика Комарова, только гораздо опасней) озабочен положением страны и, сидя в тюрьме, сочиняет планы спасения своей родины от распространения коммунистических идей. И американцы, большие любители юмора, не видят в этой ситуации ничего смешного.
На Телеграфном холме выстроена высокая башня, с верхушки которой, как мы сказали, открывается еще более широкий вид на город. Однако наверх нас не пустили. Оказывается, утром с башни бросился и разбился вдребезги безработный молодой человек, и на этот день вход в башню решили закрыть.
Сан-францискская бухта отделена от океана двумя полуостровами, которые выступают с северной и южной стороны бухты и оканчиваются высокими мысами, образующими выход в океан. Это и есть Золотые ворота. Северный полуостров скалист и покрыт дикими лесами. Сан-Франциско лежит на южном полуострове, лицом к бухте.
Мы проехали к Золотым воротам. У выхода в океан на высоком месте разбит прекрасный парк и выстроен музей изящных искусств с большим количеством копий знаменитых европейских скульптур. Здесь кончается «Линкольн-хай-вей»: автострада Нью-Йорк - СанФранциско. Американские техники - люди удивительной скромности. Завершение своего бетонного шедевра, соединяющего Атлантический океан с Тихим, они отметили памятным столбиком высотой в три фута; на нем изображены буква «L», маленький бронзовый барельеф Линкольна и выбита надпись: «Западная оконечность дороги Линкольна». Имена строителей дороги остались неизвестными. Что ж! Люди, которые через полтора года будут проезжать по сан-францискским мостам, не будут знать, кто эти мосты проектировал и строил.
Благодаря любезности строителей моста мы получили возможность осмотреть работы. Мы сели в военный катер, который поджидал нас в гавани, и отправились на островок Йерба-Буэна, расположенный на середине залива. Островок находится в ведении военного ведомства, и для его посещения надо было получить особые пропуска. Мост Сан-Франциско - Окленд, длиной в семь километров, состоит из нескольких мостовых пролетов различных систем. Особенно интересна его западная - висячая - часть длиною в 3,2 километра. Она соединяет Сан-Франциско и остров Йерба-Буэна и состоит из висячих пролетов, связанных центральным устоем. На острове западная часть моста встречается с восточной, соединяющей остров с Оклендом. Эта часть состоит из консольного пролета, протянувшегося на четыреста с лишком метров, и еще нескольких пролетов, перекрытых решетчатыми фермами.
Главная работа на острове, уже почти законченная, - это широчайший и высочайший туннель, пробитый в скалах. Он-то и соединяет оба участка. Туннель и мост будут двухэтажными. По верхнему этажу в шесть рядов будут двигаться автомобили. Не забыты и пешеходы, - для них будут устроены два тротуара. По нижнему этажу в два ряда пойдут грузовики, и между ними - электрическая железная дорога. По сравнению с этим мостом величайшие европейские и американские мосты покажутся просто маленькими.
Сейчас кончают сплетать стальной канат, на котором повиснет мост. Его толщина около метра в диаметре. Это он-то показался нам тонкими проводами, повисшими над заливом, когда мы подъезжали к СанФранциско. Трос, который на наших глазах сплетали в воздухе движущиеся станки, напоминал Гулливера, каждый волосок которого был прикреплен лилипутами к колышкам. Повисший над заливом трос снабжен предохранительной проволочной сеткой, по которой ходят рабочие. Мы отважились совершить вдоль троса небольшое путешествие. Чувствуешь себя там, словно на крыше небоскреба, только с той разницей, что под ногами нет ничего, кроме тонкой проволочной сеточки, сквозь которую видны волны залива. Дует сильный ветер.
Хотя путешествие было совершенно-безопасным, мы с отчаяньем охватили руками трос.
- Какой толстый! - говорила миссис Адамс, стараясь не глядеть вниз.
- Прекрасный трос, - подтвердил мистер Адамс, не выпуская из рук стальной опоры.
- Трос сплетен из семнадцати с половиной тысяч тонких стальных проволок, - разъяснил нам наш провожатый.
Мы пришли в восторг от этой цифры и уцепились за трос с еще большей силой.
- Сэры, - сказал нам мистер Адамс, глядя в небо и почти повиснув на тросе, - мне еще никогда не приходилось видеть такого троса. Это очень хороший трос. Сколько, вы говорите, проволочек?
- Семнадцать с половиной тысяч!
- Нет, серьезно, сэры, такого троса никогда не было в мире.
И мистер Адамс с нежностью погладил стальной канат.
- А теперь мы подымемся еще выше, - предложил проводник, - до самой вершины пилона.
Но нас невозможно было оторвать от троса.
- Ай-ай-ай, какой трос! - восклицал мистер Адамс. - Нет, нет, сэры, вы только посмотрите, какой он толстый! Сколько проволочек?
- Семнадцать с половиной тысяч, - сказал проводник.
- Прямо не хочется от него уходить, - заметил мистер Адамс.
- А мы и не уйдем от него. Ведь мы будем подыматься вдоль троса, - наивно сказал проводник.
- Нет, нет, сэры, в этом месте трос особенно хорош! О, но! Но, сэры, это чудесный трос! Вы только вглядитесь, какая безукоризненно тонкая и в то же время прочная работа.
Мистер Адамс нечаянно посмотрел вниз и зажмурил глаза.
- Прекрасный, прекрасный трос, - бормотал он, - запишите в свои книжечки.
- Не хотите ли посмотреть консольный пролет восточной части моста? - предложил проводник.
- Нет, нет, сэр! Что вы! О, но! Нет, серьезно, это чудный трос! Мне ужасно нравится. Да, да, да, отличный, превосходный трос! Интересно было бы знать, из какого количества проволочек он составлен?
- Из семнадцати с половиной тысяч, - сказал проводник печально.
Он понял, что мы больше никуда не пойдем, и предложил спуститься. Весь обратный путь мы проделали, не выпуская троса из рук и восхищаясь его небывалыми качествами.
Только очутившись на твердой скалистой земле острова Йерба-Буэна, мы поняли, что такое героизм людей, которые, весело посвистывая, сплетали трос над океаном.

Глава тридцать вторая. Американский футбол

На пятый день жизни в Сан-Франциско мы заметили, что город начинает нас засасывать, как когда-то, давным-давно, тысячу городов, десять пустынь и двадцать штатов тому назад, нас чуть было не засосал Нью-Йорк. Наши записные книжки покрылись густыми записями, означающими сроки деловых свиданий, деловых завтраков и деловых «коктейл-парти». Мы вели жизнь деловых американцев, не имея при этом ровно никаких дел. Наши дни были наполнены боязнью опоздать на свидание. С проклятьями мы ползали по комнате в поисках потерявшейся запонки. Подобно Чичикову, мы нанесли визит градоправителю - мэру города, итальянцу Росси, седому лысому джентльмену с черными бровями. Он показал нам письмо из Гонолулу, которое было послано только вчера. Письмо это привез «Чайна-клиппер» - летающая лодка Сикорского. Ровно пять минут мы хвалили мэру город Сан-Франциско. А он угостил нас превосходными сигарами. Наше счастье, что Сан-Франциско действительно прекрасный город и нам не пришлось лгать мистеру Росси. Мы вышли из Сити-хауза с приятными улыбками на лицах и с тревогой в душе. Пора было вырваться из кольца деловых свиданий и начать действительно деловую жизнь, то есть бесцельно бродить по городу.
Мы впервые обогнули мыс у Золотых ворот и выехали на набережную. Вдоль набережной тянулся пляж, на который с громом набегали волны Тихого океана. Стоял солнечный, но ветреный декабрьский день. Купальный сезон уже окончился, и выходящие на набережную увеселительные заведения были пусты. Сюда выезжает Сан-Франциско отдыхать и веселиться в теплые воскресные дни. Здесь можно померить силу, проехаться на сталкивающихся друг с дружкой электрических автомобильчиках, получить за десять центов портрет будущей жены с описанием ее характера, сыграть в механический бильярд и вообще получить сполна весь американский развлекательный рацион. Но как красиво это место. Набережная по масштабу не уступала океану - обоим не было конца.
В ресторанчике «Топси», специальностью которого является зажаренная в сухарях курица, в знак чего крыша заведения украшена петушиной головой, а зал - портретами кур, мы видели, как веселится небогатый житель Сан-Франциско. Он берет за пятьдесят центов порцию курицы и, съев ее, танцует до упаду. Если ему надоедает танцевать, он вместе со своей «герл» съезжает, не жалея праздничных брюк, по отполированному деревянному желобку, который установлен в зале специально для веселящихся куроедов.
Быть может, под влиянием океана, климата или толкущихся здесь моряков со всего света, но в ресторанном деле Сан-Франциско наблюдается не свойственная Америке игра ума. В ресторане Бернштейна, где-то в центре, возле Маркет-стрит, подают только рыбные блюда, сам ресторанчик устроен в виде корабля, кушанья разносят люди в капитанских и матросских костюмах. Всюду висят спасательные круги с надписью: «Бернштейн». Конечно, это не такая уж художественная фантазия, но после аптекарского завтрака номер три человек получает некоторое удовольствие, тем более что стоит оно не дороже, чем визит в аптеку. Недалеко от пристани есть совсем уж замечательное пищевкусовое заведение - это итальянский ресторанчик «Лукка». Хозяин его производит впечатление мага, волшебника и благотворителя. За обед волшебник берет, правда, не так уж мало - доллар; но зато человек за ту же плату имеет право здесь снова и снова требовать понравившееся ему блюдо. Однако - главный сюрприз впереди. После обеда, когда посетитель надевает пальто, ему дают аккуратно перевязанный ленточкой пакетик с пирожными.
- Но я не заказывал пирожных! - говорит посетитель бледнея.
- Это бесплатно, - отвечает официант, глядя на него жгучими неаполитанскими глазами. - В виде подарка.
Но и это еще не все. Посетителю вручают какой-то билетик. Оказывается, по этому билету он имеет право завтра утром прийти в кондитерскую «Лукки» и бесплатно получить стакан кофе с булочкой. В эту минуту потрясенный мозг посетителя никак не может осознать, что стоимость пирожных и кофе с булочкой вошла в честно заплаченный им доллар и что весь гениальный коммерческий расчет «Лукки» построен на том, что многие посетители не придут завтра за кофе и булочкой, так как у них не будет для этого времени. Но здесь, как говорится, дорога выдумка.
Освободившись от визитов, мы чувствовали себя бодро и жизнерадостно, как студенты после экзамена. То обстоятельство, что мы видели в Париже и Москве настоящего Родена, спасло нас от необходимости смотреть в музее копии с его произведений, и мы блуждали по городу без плана и цели. А так как все наше путешествие проходило весьма мудро и было подчинено строгому плану мистера Адамса, то на эти часы свободных блужданий мы смотрели как на заслуженный отдых.
Непонятно, как и почему мы попали в «Тропикал Свиминг Пул», то есть зимний бассейн. Мы постояли, не снимая пальто, в огромном, довольно старом деревянном помещении, где был тяжелый оранжерейный воздух, торчали какие-то бамбуковые жерди и висели портьеры, полюбовались на молоденькую парочку в купальных костюмах, деловито игравшую в пинг-понг, и на толстяка, который барахтался в большом ящике, наполненном водой, заметили несколько механических бильярдов и автомат с жевательной резинкой - и побежали дальше, в Японский сад.
Этот сад подарила городу японская императрица. В нем все маленькое - горбатые бамбуковые мостики, карликовые деревья и японский домик с раздвижными бумажными дверьми. В нем живет японец и, если посетители пожелают, устраивает им настоящий японский чай. Мы сидели в карликовой бамбуковой беседке и распивали зеленый душистый кипяток, который бесшумно подавал нам вежливый хозяин. Когда мы почувствовали себя совсем уже на блаженных островах Ниппона, наши спутники рассказали, что этот японец недавно погубил свою жену. Он так мучил ее, что она облила себя керосином и подожгла.
Из японского садика мы отправились в китайский квартал. Он был живописен и грязноват. Все в нем было китайское - жители, бумажные фонари и длинные полотнища с иероглифами. Но в лавках сидели только японцы и продавали кимоно, халаты, деревянные туфли, раскрашенные фотографии и китайские безделушки со штампом: «Made in Japan».
Наш вольный день закончился посещением футбольного матча. Играли команды двух университетов - «Санта-Клара» и «Христиан-Тексас».
Но прежде чем перейти к описанию этого события, которое в какой-то степени помогло нам понять, что такое Америка, необходимо сказать несколько слов об американском футболе вообще.
Футбол в Америке - это значит: самый большой стадион, самое большое скопление людей и автомобилей в одном месте, самый громкий крик, который только может вылететь из уст существа, имеющего две руки, две ноги, одну голову и одну, надетую набекрень, шляпу; это значит - самая большая касса, специальная футбольная пресса и особая футбольная литература (рассказы, повести и романы из футбольной жизни). Большое футбольное состязание в Америке - событие гораздо более значительное, чем концерт симфонического оркестра под управлением Тосканини, ураган во Флориде, война в Европе и даже похищение дочки знаменитого миллионера. Если какой-нибудь бандит хочет прославиться, он не должен совершать своего сенсационного преступления в день футбольного матча между армией и флотом, а найти для этого более подходящее, спокойное время. Муссолини, например, выбрал очень удобный момент для нападения на Абиссинию. В тот день в Америке не было футбольной игры, и дуче получил хорошее паблисити на первой странице газет. А то пришлось бы ему перекочевать на вторую или даже на третью страницу.
Матч, который мы видели в Сан-Франциско, нельзя было отнести к большим играм. Однако это была не такая уж маленькая игра, и мы не посоветовали бы Джильи или Яше Хейфецу давать в этот день концерт в Сан-Франциско.
Трибуны стадиона, переполненные в центре, по краям были почти пусты. Но в общей сложности народу на стадионе собралось тысяч тридцать. Сперва игра казалась непонятной и поэтому неинтересной.
Американский футбол ничего общего с европейским не имеет. Эти игры настолько не похожи друг на друга, что когда в Нью-Йорке, в театре кинохроники, внезапно показали кусочек футбольного матча двух европейских команд, с публикой сделался припадок смеха.
Итак, некоторое время мы не могли понять, что происходит на поле. Люди в кожаных шлемах, немного похожие на водолазов, одни в красном, другие в белом, становились друг против друга, нагнув головы и спины, и несколько секунд стояли не двигаясь. Потом раздавался свисток, и люди бешено срывались с места. Красные и белые смешивались вместе, как нам казалось, хватая один другого за ноги. Такой переполох бывает в курятнике, когда туда заползает хорек. Чудилось даже хлопанье крыльев. Потом все падали друг на друга, образуя большую шевелящуюся кучу тел. Публика подымалась с мест и громко кричала. Свистел судья. Футболисты становились по своим местам, и все начиналось сызнова.
Первые минуты мы даже не видели мяча, то есть мы замечали его, но только на секунду, на две, а затем снова теряли его из виду. Постепенно мы научились следить за мячом и оценивать положение. К первому перерыву мы уже кое-что понимали в американском футболе, а ко второму - были уже великими его знатоками, повторяли фамилии лучших игроков и орали вместе со всеми зрителями.
В общих чертах американский футбол представляет собою вот что: есть две команды, у каждой стороны - ворота, но без верхней перекладины. Травяное поле расчерчено белыми поперечными полосами, и каждая из этих полос берется с боем. Мы не будем подробно описывать правил игры. Они слишком сложны. Важно то, как играют, что делают с мячом. Мяч - кожаный, не круглый, а продолговатый. Это, как видно, для того, чтобы его можно было крепче и удобнее держать, прижимая к животу. Когда команды выстраиваются, согнувшись, друг против друга, позади стоят три игрока Центральный игрок бросает мяч назад из-под раздвинутых ног одному из них. Противник не сразу видит, кому попал мяч, и в этом заключается преимущество начинающих. Получивший мяч либо бьет его ногою далеко вперед в расчете, что свой игрок его поймает, либо по возможности незаметно передает мяч партнеру из рук в руки. И в этом и в другом случае получивший мяч прижимает его к животу или к боку и бежит вперед. Его имеют право толкать, хватать за ноги, ставить ему подножку. Иногда (это бывает очень редко и вызывает овации всего стадиона) игроку удается увернуться от всех нападающих и пронести мяч за крайнюю черту в лагере противника. Однако чаще всего сто ловят и валят на землю. Если он при этом не выпустил мяча из рук, следующий тур, или, если хотите, пароксизм футбола, начинается с того места, где упал человек с мячом. Иногда получивший мяч, если он хороший бегун, делает огромный круг, чтобы обогнуть врагов. Но враги быстро распознают того, кто держит мяч, и мчатся ему наперерез. Он передает мяч другому, тот - третьему; но прорваться очень трудно, почти невозможно, и человека с мячом иной раз валят на землю дальше от гола, чем в ту минуту, когда начинался тур, и, таким образом, бывает потеряно несколько футов. Между турами команда, владеющая мячом, совещается по поводу дальнейшей тактики. По традиции, она отходит немного в сторону и, образовав кружок так, что видны только согнутые спины и расставленные ноги, а головы, почти касаясь друг друга, образуют центр, шепчется. Но вот придуман страшный план, игроки выстраиваются, и начинается новая захватывающая потасовка.
Команды «Санта-Клара» и «Христиан-Тексас» были почти одинаковой силы. Христианские молодые люди Техаса были немного сильнее Почти во всех схватках тактика их сводилась к тому, что игрок, получивший мяч, бросался головой вперед в самую гущу санта-кларовцев и старался выиграть хотя бы дюйм расстояния. Его сейчас же валили. Начиналась новая схватка, и опять выигрывался дюйм. Это напоминало атаку на Западном фронте во время мировой войны, когда после трехдневной артиллерийской подготовки частям удавалось продвинуться на сто метров вперед. Медленно и неуклонно техасцы подвигались к воротам санта-кларовцев. Напряжение все усиливалось. Все громче кричали молодые люди в шапках набекрень. Теперь все наше внимание было устремлено на публику.
На трибуне стадиона друг против друга сидели студенты университетов, «болеющих» за свои команды. С нашей стороны сидели несколько тысяч санта-кларовцев в красных фуражках, со своим оркестром. Напротив нас весь центр трибун занимали специально приехавшие из Техаса христианские молодые люди в белых фуражках и тоже со своим оркестром.
Когда до последней линии «Санта-Клары» оставалось футов двадцать, техасцы поднялись со своих мест, сняли белые фуражки и, ритмично размахивая ими в сторону ворот противника, принялись кричать под команду дирижера оркестра:
- Гоу! Гоу! Гоу!
В точном переводе это значит «иди!», но скорее это надо было понимать: «Вперед! Вперед! Вперед!»
Оркестр тоже вскочил и, подымая трубы к самому небу, издавал в такт «Гоу! Гоу!» какофонические звуки.
Санта-кларовцы в своих красных фуражках понуро молчали. К перерыву победительницей вышла команда «Христиан-Тексас». Новый позор свалился на голову бедных студентов «Санта-Клары». По традиции в перерыве играет обычно оркестр победителей. И вот, в то время как игроки, выплевывая травку и выковыривая ее из ноздрей и ушей, приводили себя в порядок, чтобы приготовиться к следующему тайму, - затрещала барабанная дробь, взвыли фанфары, и на поле парадным маршем вышел белый оркестр «Христиан-Тексас». Впереди шел тамбур-мажор, делая танцевальные «па» и виртуозно играя тонкой булавой. Оркестр исполнил марш университета. При этом сидевший без дела оркестр «Санта-Клары» испытывай такие страдания, какие, вероятно, испытывал Вагнер, слыша ненавистные звуки «Травиаты». А подлый оркестр противников все играл и играл. Теперь музыканты исполняли модные фокстроты и песенки, шагая гуськом по полю, сходясь, расходясь и выделывая различные фигуры. Дирижер извивался всем телом, выбивал чечотку и нарочно делал всякие нахальные телодвижения, чтобы раздразнить и уничтожить пораженных врагов.
Начался следующий тайм.
За стенами стадиона были видны уходящие вверх и вниз дома Сан-Франциско, тесно и свежо зеленели деревья садов, травяная площадка блестела на солнце, а легкий аромат водорослей, устриц, юности и счастья, несшийся от океана, смешивался с приторным аптекарским запахом виски. Публика для подогревания энтузиазма и в память о «сухом законе» вынимала из кармана плоские бутылочки и глотала виски прямо из горлышка, тут же на трибунах.
И снова началась интересная потасовка. На этот раз «Санта-Клара» начала недурно. Линия борьбы все ближе и ближе подходила к воротам христианских молодых людей. Тут поднялись красные фуражки. И санта-кларовские ребята принялись накачивать своих футболистов.
- Гоу! Гоу! Гоу! - кричали они звонкими юношескими голосами.
Оркестр «Санта-Клары», вскочив на скамейки, устроил такой музыкальный сумбур, что от него одного проклятые и нахальные христианские молодые люди должны были обратиться в пепел. С каждым новым свистком судьи линия игры подвигалась к воротам техасцев. Санта-кларовцы буквально лбом пробивали путь и завоевывали дюймы и футы зеленой травки. Понукаемые криками, они сгибались в три погибели и, как бодливые козлы, бросались головою в стену, состоящую из вражеских животов.
- Санта-Клара! - надрывались над нами какие-то молодые люди. - Санта-Клара! Гоу! Гоу!
Глаза их были вытаращены. Рты широко раскрыты. К зубам прилипли позабытые жевательные резинки. Близился час расплаты.
И вдруг произошло нечто ужасное. Произошло такое, от чего обе враждующие трибуны поднялись и издали единый раздирающий крик, в котором было все - и торжество и гордость, и ужас. Одним словом, это был универсальный крик, самый громкий крик, на который только способны тридцать тысяч человек.
Лучший футболист «Христиан-Тексаса» неожиданно схватил мяч и помчался к воротам «Санта-Клары». Ему нужно было пересечь все поле. Ему бежали навстречу, за ним гнались сзади, его пытались схватить за ноги сбоку. Ему бросились под ноги наиболее отчаянные защитники «Санта-Клары». Но маленький футболист, прижав мяч к животу, все бежал и бежал. Это было какое-то чудо. Сперва он бежал по краю поля, потом резко свернул на середину. Он перепрыгнул через бросившегося ему под ноги санта-кларовца и ловко увильнул от десятка тянувшихся к нему рук. Трудно передать волнение публики. Наконец игрок пробежал последнюю линию и остановился. Это было все. «Христиан-Тексас» выиграл. Наша трибуна была посрамлена. Противоположная - бурно ликовала.

Глава тридцать третья. «Русская горка»

Мы вернулись с футбола в прекрасном настроении и наперерыв принялись рассказывать Адамсам о наших футбольных впечатлениях. Адамсы не пошли с нами на футбол, решив воспользоваться этим временем, чтобы сходить на почту.
- Не говорите мне про футбол, - сказал нам мистер Адамс. - Это ужасная, варварская игра. Нет, серьезно, мне больно слушать, когда вы говорите про футбол. Вместо того чтобы учиться, молодые люди занимаются черт знает чем. Нет, серьезно, не будем говорить про эти глупости.
Мистер Адамс был чем-то расстроен. Перед ним лежали большой лист бумаги, сплошь испещренный цифрами и какими-то закорючками, и маленькая посылочка.
- Значит, так, Бекки, - сказал он, - шляпа в Сан-Франциско еще не пришла. А ведь мы послали в Санта-Фе распоряжение переслать шляпу именно в Сан-Франциско!
- Ты твердо помнишь, что в Сан-Франциско? - спросила миссис Адамс. - Мне почему-то казалось, что в последний раз ты просил переслать шляпу в Лос-Анжелос.
- Нет, нет, Бекки, не говори так. У меня все записано.
Мистер Адамс снял очки и, приблизив бумагу к глазам, принялся разбирать свои записи.
- Да, да, да, - бормотал он, - вот. По последним сведениям, шляпа была переслана из Детройта в Чикаго. Потом в Сан-Луи. Но так как мы не поехали в Сан-Луи, я письменно распорядился послать шляпу в Канзас. Когда мы были в Канзасе, шляпа еще не успела туда прийти.
- Хорошо, - сказала миссис Адамс, - это я помню. В Санта-Фе мы забыли пойти на почту, и ты писал им письмо из Лас-Вегас! Помнишь, одновременно с этим ты послал ключ в Грэнд-кэньон. Не спутал ли ты адреса?
- Ах, Бекки, как ты можешь так подумать! - простонал мистер Адамс.
- Тогда что это за посылка? - воскликнула Бекки. - Она такая маленькая, что в ней не может быть шляпы!
Супруги Адамс пришли с почты только что и еще не успели открыть посылочки. Ящичек вскрывали долго и аккуратно, горячо обсуждая, что в нем может содержаться.
- А вдруг это мои часы из Грэнд-кэньона! - заметил мистер Адамс
- Как это могут быть часы из Грэнд-кэньона, если ящичек выслан из Санта-Фе!
Наконец посылку вскрыли. В ней лежал ключ с круглой медной бляхой, на которой была выбита цифра «82».
- Так и есть! - воскликнула миссис Адамс.
- Что «так и есть», Бекки? - льстиво спросил мистер Адамс.
- Так и есть! Это ключ от номера в Грэнд-кэньоне, который ты по ошибке послал в Санта-Фе на почту. А распоряжение о пересылке шляпы ты, очевидно, послал в Грэнд-кэньон, в кэмп. Я думаю, просьба возвратить часы, которые я тебе подарила, тоже вместо Грэнд-кэньона попала в Санта-Фе.
- Но, Бекки, не говори так опрометчиво, - пробормотал мистер Адамс. - Почему обязательно я во всем виноват? Нет, серьезно, Бекки, я призываю тебя к справедливости. Тем более что это все легко исправить. Мы напишем… Да… Куда же мы напишем?
- Прежде всего надо послать ключ и этот проклятый плед, который ты захватил во Фрезно.
- Но, Бекки, ведь я оставил во Фрезно бинокль, а он, я думаю, дороже пледа.
- Хорошо. Значит, ключ - в Грэнд-кэньон, плед - во Фрезно, а в Санта-Фе-насчет часов… То есть нет, насчет часов - в Грэнд-кэньон, а в Санта-Фе надо прежде всего послать извинение. Затем…
- А шляпа, Бекки? - ласково спросил мистер Адамс.
- Да погоди ты! Да, шляпа. Со шляпой мы сделаем так…
В это время раздался стук в дверь, и в комнату вошел человек огромного роста, с широкими круглыми плечами и большой круглой головой, на которой сидела маленькая кепка с пуговкой. Человек этот, очевидно чувствуя величину своего тела, старался делать совсем маленькие шажки и при этом ступать как можно тише. Тем не менее паркет под ним затрещал, как будто в комнату вкатили рояль. Остановившись, незнакомец сказал тонким певучим голосом на превосходном русском языке:
- Здравствуйте. Я к вам от нашей молоканской общины. Вы уж, пожалуйста. Это уж у нас такой порядок, если кто из России приезжает… Просим пожаловать на наше молоканское чаепитие. У меня и автомобиль с собой, так что вы не беспокойтесь.

Предыдущая страница 14 Следующая страница


15 Илья Ильф, Евгений Петров

Мы много слышали о русских молоканах в Сан-Франциско, оторванных от родины, но, подобно индейцам, сохранивших язык, свои нравы и обычаи.
Через пять минут мистер Адамс и посланец молоканской общины были друзьями. Мистер Адамс показал хорошее знание предмета и ни разу не спутал молокан с духоборами или субботниками.
По пути на Русскую горку, где живут сан-францискские молокане, наш проводник рассказывал историю их переселения.
Когда-то, давным-давно, молокане жили на Волге. Их притесняло царское правительство, подсылало к ним попов и миссионеров. Молокане не поддавались. Тогда их переселили на Кавказ, куда-то в район Карса. Они и там, в новых местах, принялись делать то, что делали веками, - сеять хлеб. Но жить становилось все труднее, преследования делались ожесточеннее, и молокане решили покинуть родную страну, оборотившуюся к ним мачехой. Куда ехать? Люди едут в Америку. Поехали в Америку и они - пятьсот семейств. Было это в тысяча девятьсот втором году. Как они попали в Сан-Франциско? Да так как-то. Люди ехали в Сан-Франциско. Поехали в Сан-Франциско и они. Нашему гиганту-провожатому было на вид лет сорок. Значит, попал он в Америку шестилетним мальчиком. Но это был такой русский человек, что даже не верилось, будто он умеет говорить по-английски. В Америке молокане хотели по-прежнему заняться хлебопашеством, но на покупку земли не было денег. И они пошли работать в порт. С тех пор сан-францискские молокане - грузчики. В городе молокане поселились отдельно на горке, постепенно настроили домиков, выстроили небольшую молельню, которую торжественно называют «Молокан-черч», устроили русскую школу, и горка стала называться «Русской горкой». Октябрьскую революцию молокане встретили не по-молокански, а по-пролетарски. Прежде всего в них заговорили грузчики, а уж потом молокане. Впервые за свою жизнь люди почувствовали, что у них есть родина, что она перестала быть для них мачехой. Во время коллективизации один из уважаемых молоканских старцев получил от своих племянников из СССР письмо, в котором они спрашивали у него совета - входить им в колхоз или не входить. Они писали, что другой молоканский старец в СССР отговаривает их от вступления в колхоз. И старый человек, не столько старый молоканский проповедник, сколько старый сан-францискский грузчик, ответил им - вступать. Этот старик с гордостью говорил нам, что теперь часто получает от племянников благодарственные письма. Когда в Сан-Франциско приезжал Трояновский, а потом Шмидт, молокане встречали их цветами.
Мы долго ехали по городу, подымаясь с горки на горку. Кажется, проехали китайский квартал.
- А вот и Русская горка, - сказал наш могучий драйвер, переводя рычаг на вторую скорость.
Машина зажужжала и принялась карабкаться по булыжной мостовой вверх.
Нет, тут ничего не напоминало Сан-Франциско! Эта уличка походила скорей на окраину старой Тулы или Калуги. Мы остановились возле небольшого дома с крыльцом и вошли внутрь. В первой комнате, где на стене висели старинные фотографии и вырезанные из журналов картинки, было полно народу. Тут были бородатые, пожилые люди в очках. Были люди и помоложе, в пиджаках, из-под которых виднелись русские рубашки. Точно такую одежду надевали русские дореволюционные рабочие в праздничный день. Но самое сильное впечатление произвели женщины. Хотелось даже провести рукой по глазам, чтобы удостовериться, что такие женщины могут быть в тысяча девятьсот тридцать шестом году, и не где-нибудь в старорусской глуши, а в бензиново-электрическом Сан-Франциско, на другом конце света. Среди них мы увидели русских крестьянок, белолицых и румяных, в хороших праздничных кофтах с буфами и широких юбках, покрой которых был когда-то увезен из России, да так и застыл в Сан-Франциско без всяких изменений; увидели рослых старух с вещими глазами. Старухи были в ситцевых платочках. Это бы еще ничего. Но откуда взялся ситец в самую настоящую цинделевскую горошинку! Женщины говорили мягко и кругло, певучими окающими голосами и, как водится, подавали руку лопаточкой. Многие из них совсем не умели говорить по-английски, хотя и прожили в Сан-Франциско почти всю свою жизнь. Собрание напоминало старую деревенскую свадьбу: когда все уже в сборе, а веселье еще не начиналось.
Почти все мужчины были высокие и плечистые, как тот первый, который за нами заехал. У них были громадные руки - руки грузчиков.
Нас пригласили вниз. Внизу было довольно просторное подвальное помещение. Там стоял узкий длинный стол, уставленный пирожками, солеными огурцами, сладким хлебом, яблоками. На стене висели портреты Сталина, Калинина и Ворошилова. Все расселись за столом, и началась беседа. Нас расспрашивали о колхозах, заводах, о Москве. Подали чай в стаканах, и вдруг самый огромный из молокан, довольно пожилой человек в стальных очках и с седоватой бородкой, глубоко набрал воздух и запел необычайно громким голосом, сначала показалось даже - не запел, а закричал:

Извела меня кручина,
Подколодная змея.
Догорай, моя лучина,
Догорю с тобой и я

Песню подхватили все мужчины и женщины. Они пели так же, как и запевала, - во весь голос. В этом пении не было никаких нюансов. Пели фортиссимо, только фортиссимо, изо всех сил, стараясь перекричать друг друга. Странное, немного неприятное вначале, пение становилось все слаженнее. Ухо быстро привыкло к нему. Несмотря на громкость, в нем было что-то грустное. В особенности хороши были бабьи голоса, исступленно выводившие высокие ноты. Такие вот пронзительные и печальные голоса неслись куда-то над полями, в сумерки, после сенокоса, неустанно звенели, медленно затихая и смешиваясь наконец со звоном сверчков. Люди пели эту песню на Волге, потом среди курдов и армян, возле Карса. Теперь поют ее в Сан-Франциско, штат Калифорния. Если погнать их в Австралию, в Патагонию, на острова Фиджи, они и там будут петь эту песню.
Песня - вот все, что осталось у них от России.
Потом человек в очках подмигнул нам и запел:

Вышли мы все из народа,
Дети семьи трудовой,
Братский союз и свобода -
Вот наш девиз боевой.

Мистер Адамс, который уже несколько раз вытирал глаза и был растроган еще больше, чем во время разговора с бывшим миссионером о мужественных индейцах наваго, не выдержал и запел вместе с молоканами.
Но тут нас ожидал сюрприз. В словах: «Черные дни миновали, час искупленья настал» - молокане сделали свою идеологическую поправку. Они спели так: «Черные дни миновали, путь нам Христос указал». Мистер Адамс, старый безбожник и материалист, не разобрал слов и бодро продолжал петь, широко раскрывая рот.
Когда песня окончилась, мы спросили, что означает это изменение текста.
Запевала снова значительно подмигнул нам и сказал:
- У нас песенник есть. Мы поем по песеннику. Только это - баптистская песня. Мы ее так, специально для вас спели.
Он показал сильно потрепанную книжицу. В предисловии сообщалось:
«Песни бывают торжественные, унывные и средние».
«Путь нам Христос указал» - очевидно, считается средней.
Для того чтобы доставить нам удовольствие, молокане с большим воодушевлением спели песню - «Как родная меня мать провожала», спели полностью, строчка в строчку, а затем долго еще пели русские песни.
Потом опять была беседа. Разговаривали друг с другом о разных разностях. Расспрашивали нас, нельзя ли устроить возвращение молокан на родину.
Рядом с нами заспорили два старика
- Вся рабства под солнцем произошла от попов, - сказал один старик.
Другой старик согласился с этим, но согласился в тоне спора.
- Мы двести лет попам не платили! - воскликнул первый.
Второй с этим тоже согласился и опять в тоне спора. Мы в эту двухсотлетнюю распрю не вмешивались.
Пора было уходить. Мы распрощались с нашими радушными хозяевами. Напоследок, уже стоя, молокане повторили «Как родная меня мать провожала», - и мы вышли на улицу.
С Русской горки хорошо был виден светящийся город. Он распространился далеко во все стороны. Внизу кипели американские, итальянские, китайские и просто морские страсти, строились чудесные мосты, на острове в федеральной тюрьме сидел Аль-Капонэ, а здесь в какой-то добровольной тюрьме сидели люди со своими русскими песнями и русским чаем, сидели со своей тоской огромные люди, почти великаны, потерявшие родину, но помнящие о ней ежеминутно…

Глава тридцать четвертая. Капитан Икс

Жалко было покидать Сан-Франциско. Но Адамсы были неумолимы, - все путешествие должно было уложиться в два месяца, и ни одним днем больше,
- Да, да, сэры, - говорил мистер Адамс, сияя, - мы не должны мучить нашу беби больше чем шестьдесят дней. Мы получили сегодня письмо. На прошлой неделе беби повели в зоологический сад и показали ей аквариум. Когда беби увидела столько рыб сразу, она закричала. «No more fish!» - «Не надо больше рыб!» Наша беби скучает. Нет, нет, сэры, мы должны ехать как можно скорее.
Полные сожаления, мы в последний раз проезжали по живописным горбатым улицам Сан-Франциско. Вот в этом маленьком сквере мы могли посидеть на скамеечке и не посидели, по этой шумной улице мы могли бы гулять, но не были на ней ни разу, вот в этом китайском ресторанчике могли бы расчудесно позавтракать, но почему-то не позавтракали. А притоны, притоны! Ведь мы забыли самое главное - знаменитые притоны старого Фриско, где шкиперы разбивают друг другу головы толстыми бутылками от рома, где малайцы отплясывают с белыми девушками, где дуреют от опиума тихие китайцы. Ах, забыли, забыли! И уже ничего нельзя поделать, надо ехать!
Мы уносились все дальше и дальше от Сан-Франциско по дороге, проложенной вдоль океана. Еще вчера мы были в Калифорнийском университете. Мы видели профессора славянской литературы, мистера Кауна, и он, держа в руках книжку рассказов Льва Толстого на татарском языке, рассказывал своим студентам о национальной политике СССР, о культурном развитии народов. Маленький седой и элегантный, профессор перемежал свою лекцию остротами, несколько десятков молодых людей внимательно слушали о далекой стране с новым и удивительные укладом жизни. Вечер мы провели в домике профессора, на берегу Сан-Францискской бухты, возле Беркли. Мистер Каун пригласил к себе человек пятнадцать своих лучших студентов. Пылал камин, молодые люди и девушки сидели на полу, болтали, щелкали китайские орешки. Одна из девушек поднялась, ушла куда-то и через десять минут вернулась с мокрыми распущенными, как у русалки, волосами. Она купалась в заливе. На кухне, в большом деревянном ящике спали шесть новорожденных щенков. Профессор часто ходил туда и, умиленно сложив руки, смотрел на песиков. Потом мы вышли на берег залива и, озаренные лунным светом, бродили по песчаному пляжу. Молодые люди сели в кружок и хором спели несколько студенческих песен. Сначала была исполнена боевая песня «медведей», направленная против станфордских студентов, заклятых врагов Калифорнийского университета на футбольном поле. Студенты Калифорнийского университета называют себя «медведями». Напевшись вдоволь (пели они довольно стройно, но жидковато: один молоканин мог бы заглушить их своим голосом), они рассказали нам, что в Калифорнийском университете учится студент восьмидесяти четырех лет от роду. Движет им не только необычайная любовь к знаниям. Есть еще одно обстоятельство. Давно-давно, когда этот более чем старый студент был юношей, он получил от дяди наследство. По точному смыслу завещания, наследник должен был пользоваться процентами с огромного капитала до тех пор, пока не окончит университета. После этого наследство должно было быть обращено на благотворительные цели. Таким образом, дядя-бизнесмен хотел убить наповал двух зайцев - дать образование племяннику и замолить перед богом грехи, неизбежно связанные с быстрым обогащением. Но племянник оказался не меньшим бизнесменом, чем дядя. Он записался в университет и с тех пор числится студентом, получая проценты с капитала. Продолжается это хамство уже шестьдесят пять лет, и покойный дядя-бизнесмен никак не может перекочевать из ада в рай. В общем, забавный случай в истории Калифорнийского университета.
Все это было вчера, а сегодня, обдуваемые океанским ветром, мы мчались по «Золотому штату», направляясь к Лос-Анжелосу. Проезжая городок Монтерей, мы увидели возле одного деревянного дома памятную доску: «Здесь жил Роберт Льюис Стивенсон вторую половину 1879 года». Мы ехали по дороге, не только удобной и красивой, но и какой-то щеголеватой. Все вокруг казалось щеголеватым - и светлые домики, и пальмы, листья которых блестели так, как будто их только что выкрасили эмалевой зеленой краской, и небо, вид которого ясно показывал, что дожидаться появления на нем облаков безнадежное дело. Только океан гремел и бесновался, как неблаговоспитанный родственник на именинах в порядочном семействе.
- Сэры, - сказал мистер Адамс, - вы едете по одному из немногих мест в Соединенных Штатах, где живут рантье. Америка это не Франция, где рантье встречаются в каждом городе. Американцы почти никогда не останавливаются на какой-то заранее установленной сумме, - они продолжают добывать и добывать. Но находятся чудаки, которые решают вдруг предаться отдыху. Чаще всего это бывают не очень богатые люди, потому что богатый человек может устроить себе Калифорнию даже в своем нью-йоркском доме. Калифорния привлекает дешевизной жизни и климатом. Смотрите, смотрите! В этих домиках, которые мы сейчас проезжаем, живут маленькие рантье. Но не только рантье живут в Калифорнии. Иногда попадаются представители особой человеческой породы - американские либералы. Сэры! Наши радикальные интеллигенты - честные, хорошие люди. Да, да, сэры, было бы глупо думать, что Америка - это только стандарт, только погоня за долларами, только игра в бридж или поккер. Но, но, сэры! Вспомните того молодого мистера, у которого мы провели вечер недавно.
«Молодой мистер», старый знакомый Адамса, происходил из аристократической семьи. Родители его были очень богаты. Он получил прекрасное воспитание, и его ожидала легкая, утонченная жизнь, без забот и дум, с тремя автомобилями, гольфом, красивой и нежной женой, вообще всем, что только могут дать в Америке богатство и происхождение из пионерской семьи, предки которой высадились на «Мэйфлауэре» несколько веков назад. Но от всего этого он отказался.
Мы пришли к нему поздно вечером (это было в большом промышленном городе). У него была наемная квартира, состоящая из одной просторной комнаты с газовым камином, пишущей машинкой, телефоном и почти без мебели. Хозяин и его жена, немецкая коммунистка, были не по-американски бледны. Это была бледность людей, рабочий день которых не регламентирован и слишком часто простирается за полночь, людей, у которых нет ни времени, ни денег, чтобы заниматься спортом, людей, питающихся как попало и где попало и полностью отдающих себя избранному делу.
Убедившись в несправедливости капиталистического строя, молодой человек не ограничился чтением приятных, возвышающих душу книг, сделал все выводы, пошел до конца, бросил богатого папу и вступил в коммунистическую партию. Сейчас это партийный работник.
Через полчаса после нас пришел еще один гость, секретарь районного комитета партии. Мебели не хватило, и хозяин уселся на пол. Перед нами были два типичных представителя американского коммунизма - коммунист-рабочий и коммунист-интеллигент.
Секретарь был молодой, скуластый, похожий на московского комсомольца. Казалось, ему не хватало для полного сходства только кепки с длинным козырьком, нависшим, как карниз. Он был докером и сейчас проводил большую забастовку портовых грузчиков.
- Мы потеряли уже несколько человек убитыми, но будем бороться до конца, - сказал он. - Вчера ночью полиция пыталась подвезти к пароходам штрейкбрехеров. Они стали теснить наших пикетчиков и пустили в ход револьверы. Место стычки полицейские осветили прожектором. Многим рабочим грозил арест. Тогда один из наших прорвался к прожектору и бросил в стекло булыжник. Прожектор потух, и рабочим в темноте удалось отстоять свои позиции и не пропустить штрейкбрехеров. Эту забастовку трудно проводить, потому что у нас нет единства профессионального движения, - грузчики бастуют, а моряки работают. На нашем побережье идет забастовка, а на Атлантическом побережье работают. Конечно, хозяева этим пользуются и направляют грузы в атлантические порты. Это им обходится дороже, но для них дело сейчас не в деньгах. Им надо нас сломить. Мы много все-таки работаем над единством профессионального движения и надеемся на успех.
Он внезапно задумался и промолвил:
- Если бы нам достать хоть какой-нибудь автомобиль, хоть самый старый. У меня огромный район. Когда мне нужно поехать куда-нибудь по партийным делам, я выхожу на дорогу и поднимаю большой палец. Большой палец-это все средства, отпущенные мне на передвижение.
Он заговорил о тридцати долларах, которые нужны, чтобы начать борьбу против средневековой эксплуатации мексиканцев и филиппинцев на луковичных плантациях. Но их не было, этих тридцати долларов. Их еще только надо было доставать.
Некоторые партийные работники живут на два доллара в неделю. Смешная цифра для страны миллионеров. Но что ж, со своими жалкими крохами они мужественно встали на борьбу с Морганами… И делают успехи. Морганы со своими миллиардами, со своей могучей прессой боятся их и ненавидят.
Миссис Адамс с женой нашего хозяина давно ушли куда-то и сейчас только вернулись с хлебом и колбасой. Покамест мы доканчивали разговор, они делали бутерброды на шатающемся столике. Зрелище, о котором у нас знают уже только по музейным рисункам, изображающим быт русских революционеров накануне тысяча девятьсот пятого года.
- …Да, мистер Илф и мистер Петров, я вижу, вы вспомнили этих хороших людей, - продолжал Адамс. - Американцы умеют увлекаться идеями. А так как они вообще деловые люди и умеют работать, то и в революционном движении они занимаются делом, а не болтовней. Вы видели этого секретаря. Очень деловой молодой человек. Я вам советую, сэры, остановиться в Кармеле, вы увидите там людей еще более интересных. В Кармеле живет Линкольн Стеффенс. Сэры, это один из лучших людей Америки.
Дорога то подходила к океану, то уходила от него снова. Иногда мы проезжали длинными аллеями высоких пальм, иногда поднимались на пригорки среди зеленых садов и курортных домиков. В маленьком тихом городке Кармел мы позавтракали в ресторанчике, на стенах которого были развешаны фотографии знаменитых киноартистов с их автографами. Тут уже пахло Голливудом, хотя до него было еще миль двести.
Заросшие зеленью улички Кармела спускаются к самому берегу океана. Тут, так же как и в Санта-Фе и Таосе, живет много художников и писателей.
Альберт Рис Вильямс, американский писатель и друг Джона Рида, совершивший вместе с ним путешествие в Россию во время революции, большой седой человек с молодым лицом и добродушно сощуренными глазами, встретил нас во дворе маленького ветхого дома, который он снимал помесячно. Его домик походил на все американские домики только тем, что там был камин. Все остальное было уже не похоже. Стояла неожиданная тахта, накрытая ковром, было много книг, на столе лежали брошюры и газеты. Сразу бросалось в глаза - в этом доме читают. В своей рабочей комнате Вильямс открыл большую камышовую корзину и чемодан. Они были доверху наполнены рукописями и газетными вырезками.
- Вот, - сказал Вильямс, - материалы к книге о Советском Союзе, которую я заканчиваю. У меня есть еще несколько корзин и чемоданов с материалами. Я хочу, чтобы моя книга была совершенно исчерпывающей и дала американскому читателю полное и точное представление об устройстве жизни в Советском Союзе.
Вильямс несколько раз был у нас и в один из своих приездов прожил целый год в деревне.
Вместе с Вильямсом и его женой, сценаристкой Люситой Сквайр, мы отправились к Линкольну Стеффенсу. На Люсите Сквайр было холщовое мордовское платье с вышивкой.
- Это я ношу в память о России, - сказала она.
Мы шли берегом океана, не уставая им восхищаться.
- Черное море лучше, - заметила Люсита Сквайр.
Мы похвалили Кармел, его домики, деревья, тишину.
- Москва мне больше нравится, - сухо заметила Люсита Сквайр.
- Вы ее не слушайте, - сказал Вильямс, - она одержимая. Она постоянно думает о Москве. Ей ничего не нравится на свете, только Москва. После того как она побывала там, она возненавидела все американское. Вы же слышали! Она сказала, что Черное море красивее, чем Тихий океан. Она даже способна сказать, что Черное море больше, чем Тихий океан: только потому, что Черное море - советское.
- Да, - сказала Люсита упрямо, - я это говорю и буду говорить. Хочу в Москву! Мы не должны сидеть здесь ни минуты!
Разговаривая так, мы подошли к дому Линкольна Стеффенса, почти не видному с улички за густой зеленью.
Стеффенс - знаменитый американский писатель. Его автобиография в двух томах стала в Америке классическим произведением.
Сердечная болезнь не позволяла ему встать с постели. Мы вошли в комнату, где стояла головами к окну железная белая кровать. В ней, опираясь на подушки, полулежал старик в золотых очках. Немножко ниже его груди, на одеяле, стояла низенькая скамеечка, на которой помещалась портативная пишущая машинка. Стеффенс заканчивал статью.
Болезнь Стеффенса была неизлечима. Но, как и все обреченные люди, даже понимающие свое положение, он мечтал о будущем, говорил о нем, строил планы. Собственно, для себя у него был только один план: уехать в Москву, чтобы увидеть перед смертью страну социализма и умереть там.
- Я не могу больше оставаться здесь, - тихо сказал он, поворачивая голову к окну, будто легкая и вольная природа Калифорнии душила его, - я не могу больше слышать этого идиотского оптимистического смеха.
Это сказал человек, который всю свою жизнь верил в американскую демократию, поддерживал ее своим талантом писателя, журналиста и оратора. Всю жизнь он считал, что общественное устройство Соединенных Штатов идеально и может обеспечить людям свободу и счастье. И какие бы удары ни получал он на этом пути, он всегда оставался верным ему. Он говорил: «Все дело в том, что в нашей администрации мало честных людей. Наш строй хорош, нам нужны только честные люди».
А теперь он сказал нам:
- Я хотел написать для своего сына книгу, в которой решил рассказать всю правду о себе. И на первой же странице мне пришлось…
Внезапно мы услышали короткое глухое рыдание: Линкольн Стеффенс плакал. Он закрыл руками свое тонкое и нервное лицо - лицо ученого.
Жена подняла его голову и дала ему платок. Но он, уже не стесняясь своих слез, продолжал:
- Мне пришлось открыть сыну, как тяжело всю жизнь считать себя честным человеком, когда на самом деле был взяточником. Да, не зная этого, я был подкуплен буржуазным обществом. Я не понимал, что слава и уважение, которыми я был награжден, являлись только взяткой за то, что я поддерживал несправедливое устройство жизни.
Год тому назад Линкольн Стеффенс вступил в коммунистическую партию.
Мы долго обсуждали, как перевезти Стеффенса в Советский Союз. Ехать поездом ему нельзя, не позволит больное сердце. Может быть, пароходом? Из Калифорнии через Панамский канал - в Нью-Йорк, а оттуда через Средиземное море - на черноморское побережье. Пока мы строили эти планы, Стеффенс, обессиленный разговором, лежал в постели, положив руку на пишущую машинку. Затихший, в белой рубашке с отложным воротом, худой, с маленькой бородкой и тонкой шеей, он походил на умирающего Дон-Кихота.
Было уже темно, когда мы шагали назад, к дому Вильямса. За нами шел мистер Адамс под ручку с Бекки и, вздыхая, бормотал:
- Нет, нет, сэры, было бы глупо думать, что в Америке мало замечательных людей.
Вечер мы провели у одного кармельского архитектора, где собралась на вечеринку местная интеллигенция.
В довольно большом испанском зале, с деревянными балками под потолком, было много людей.
Маленький, как куколка, хозяин, бритый, но с длинными артистическими волосами, учтиво угощал собравшихся прохладительными напитками и сиропами. Дочка его с решительным видом подошла к роялю и громко сыграла несколько пьес. Все слушали с крайним вниманием. Это напоминало немую сцену из «Ревизора». Гости остановились в той позиции, в какой застигла их музыка, - кто со стаканом, поднесенным ко рту, кто с изогнутым в разговоре станом, кто с тарелочкой в руках, на которой лежало тощее печенье. Один только низенький человек, ширина плеч которого равнялась его росту, не проявлял достаточной деликатности. Он что-то громко рассказывал. Заросшие мясом, сплющенные уши выдавали в нем боксера. Мистер Адамс потащил нас к нему. Его представили нам как бывшего чемпиона мира по боксу, мистера Шарки, человека богатого (три миллиона долларов), удалившегося от дел и отдыхающего в Кармеле среди радикальной интеллигенции, которой он очень сочувствует.
Мистер Шарки радостно вытаращил свои бледноватые глазки и сразу дал нам пощупать свои мускулы. Все гости уже перещупали мускулы мистера Шарки, а он все не мог успокоиться, все сгибал свои короткие могучие руки.
- Надо выпить, - сказал вдруг мистер Шарки.
С этими словами он увел к себе человек пятнадцать архитекторовых гостей, включая его музыкальную дочку и нас с Вильямсами и Адамсами.
Чемпион мира снимал прекрасный домик, прямо к окнам которого Тихий океан подкатывал свои освещенные лунным светом волны. Шарки открыл шкаф, оттуда появились ромы, джины, разные сорта виски и даже греческая мастика, то есть все самое крепкое, что только изготовляет мировая спирто-водочная промышленность.
Составив адские смеси и раздав гостям бокалы, мистер Шарки раскрыл свои бледные глаза еще шире и принялся бешено врать.
Первым долгом он заявил, что убежден в невиновности Бруно Гауптмана, убийцы ребенка Линдберга, и мог бы явиться свидетелем по этому делу, если бы не боялся обнаружить свою связь с бутлегерами, торговцами спиртом во время «сухого закона».
Потом он рассказал, как однажды, командуя трехмачтовой шхуной, он поплыл к Южному полюсу, как шхуна обледенела и команда хотела его убить, но он один подавил бунт всей команды и благополучно вывел корабль в теплые широты. Это был слишком красочный, слишком корсарский рассказ, чтобы не выпить по этому случаю еще разик.
Потом мистер Шарки сообщил, что обожает радикальную интеллигенцию и что в Америке надо как можно скорее делать революцию. Потом он повел всех в спальню и показал трех девочек, спавших в трех кроватках. Тут же он рассказал весьма романтическую историю о том, как от него убежала жена с его же собственным швейцаром, как он гнался за ними, настиг и с револьвером в руке заставил изменника-швейцара жениться на соблазненной им женщине. Своих девочек он учит по утрам маршировать, считая, что это правильное воспитание.
В общем, мистер Шарки не давал своим гостям скучать ни минуты.
Он повел гостей в гимнастический зал, снял с себя рубашку и, голый по пояс, стал подтягиваться на турнике.
В заключение он надел боксерские перчатки и вызвал желающих на товарищеский матч.
В глазах мистера Адамса зажегся тот огонек, который мы уже видели, когда он садился на электрический стул и когда он пел вместе с молоканами духовные гимны. Этот человек должен был испытать все.
Ему нацепили на руки кожаные перчатки, и он с мальчишеским визгом бросился на чемпиона мира. Отставной чемпион стал прыгать вокруг мистера Адамса, защищая себя с деланным ужасом. Оба толстяка прыгали и истерически взвизгивали от смеха. В конце концов мистер Адамс повалился на скамью и стал растирать слегка поврежденное плечо. Потом гости выпили еще по бокалу и разошлись по домам.
Наутро, попрощавшись с Линкольном Стеффенсом, мы выехали в Голливуд.
Через полгода мы получили от нашего друга, мистера Адамса, письмо. Конверт был полон газетных вырезок. Мы узнали много новостей о Кармеле. Рис Вильямс кончил свою книгу о Советском Союзе, но теперь, с опубликованием проекта новой Конституции, он снова сел за работу, чтобы внести в книгу нужные дополнения.
Добрейший мистер Шарки, наивный, как дитя, капитан шхуны и бутлегер, «чемпион мира» Шарки оказался полицейским агентом, связанным с фашистским «Американским легионом», а кроме того - старым провокатором, предавшим когда-то Биля Хейвуда, знаменитого лидера «Индустриальных рабочих мира». И вовсе он не мистер Шарки. Он также еще и кептэн Бакси, он же Бергер, он же Форстер. В дни войны, когда он предал в Чикаго Биля Хейвуда, он был знаменитым чикагским ракетиром и носил кличку «Капитан Икс».
А еще через месяц мы прочли в газете, что в городе Кармел, штат Калифорния, на семидесятом году жизни умер писатель Линкольн Стеффенс.
Так и не пришлось ему умереть в стране социализма.
Он умер от паралича сердца за своей машинкой. На листе бумаги, который торчал из нее, была недописанная статья об испанских событиях. Последние слова этой статьи были следующие:
«Мы, американцы, должны помнить, что нам придется вести такой же бой с фашистами».

Глава тридцать пятая. Четыре стандарта

Страшно выговорить, но Голливуд, слава которого сотни раз обошла весь мир, Голливуд, о котором за двадцать лет написано больше книг и статей, чем за двести лет о Шекспире, великий Голливуд, на небосклоне которого звезды восходят и закатываются в миллионы раз быстрее, чем об этом рассказывают астрономы, Голливуд, о котором мечтают сотни тысяч девушек со всех концов земного шара, - этот Голливуд скучен, чертовски скучен. И если зевок в маленьком американском городе продолжается несколько секунд, то здесь он затягивается на целую минуту. А иногда и вовсе нет сил закрыть рот. Так и сидишь, зажмурив в тоске глаза и раскрывши пасть, как пойманный лев.
Голливуд - правильно распланированный, отлично асфальтированный и прекрасно освещенный город, в котором живут триста тысяч человек. Все эти триста тысяч либо работают в кинопромышленности, либо обслуживают тех, кто в ней работает. Весь город занят одним делом - крутит картины, или - как выражаются в Голливуде - «выстреливает» картины. Треск съемочного аппарата очень похож на треск пулемета, отсюда и пошел термин «выстреливать». Все это почтенное общество «выстреливает» в год около восьмисот картин. Цифра грандиозная, как и все цифры в Америке.
Первая прогулка по голливудским улицам была для нас мучительна. Странное дело! Большинство прохожих казались нам знакомыми. Никак нельзя было отделаться от мысли, что где-то мы уже видели этих людей, знакомы с ними и что-то про них знаем. А где видели и что знаем - хоть убейте, никак не вспоминается!
- Смотрите, смотрите, - кричали мы друг другу, - ну, этого, в светлой шляпе с модной узенькой лентой, мы ведь безусловно видели. Эти нахальные глаза невозможно забыть! Где же мы с ним встречались?
Но за человеком с нахальными глазами шли еще сотни людей, - были старики, похожие на композиторов, но фальшиво насвистывавшие модную песенку «Чикта-чик» из картины «Цилиндр», и старики, похожие на банкиров, но одетые как мелкие вкладчики банка, и молодые люди в самых обыкновенных кожаных курточках, но смахивающие на гангстеров. Только девушки были в общем все на одно лицо, и это лицо было нам мучительно, неприятно знакомо, как знакомы были физиономии молодых людей с гангстерскими чертами и почтенные старики, не то банкиры, не то композиторы, не то бог знает кто. Под конец это стало невыносимо. И только тогда мы сообразили, что всех этих людей видели в кинокартинах, что все это актеры или статист, люди второго и третьего плана. Они не настолько известны, чтобы точно запомнить их лица и фамилия, но в то же время в памяти заложено какое-то сметное воспоминание об этих людях.
Где мы видели этого красавца с мексиканскими бачками? Не то он подвизался в картине под названием «Люби только меня», не то - в танцевальной кинопьесе «Встретимся ровно в полночь».
Аптеки в Голливуде роскошны. Отделанные никелем и стеклом, снабженные вышколенным персоналом в белых курточках с погончиками, эти учреждения достигли такого совершенства в работе, что больше напоминают машинные залы электрических станций. Этому впечатлению способствуют шипенье кранов, легкий гул маленьких моторчиков, сбивающих «молтед милк», и металлический вкус сандвичей.
Над городом светило сильное рождественское солнце. Плотные черные тени падали на асфальтовую землю. В голливудском климате есть что-то неприятное. В солнце нет ничего солнечного, оно похоже на горячую луну, хотя и греет очень сильно. В воздухе все время ощущается какая-то болезненная сухость, и запах отработанного бензина, пропитавшего город, несносен.
Мы прошли под уличными фонарями, на которые были насажены искусственные картонные елки с электрическими свечами. Эта декорация была устроена торговцами по случаю наступления рождества. Рождество в Америке - это великий и светлый праздник коммерции, ни в какой связи с религией не стоящий. Это грандиозная распродажа завали, и при всей нелюбви к богу, мы никак не можем обвинить его в соучастии в этом темном деле.
Но прежде чем рассказать о боге, о торговле и голливудской жизни, надо поговорить об американском кино. Это предмет важный и интересный.
Мы, московские зрители, немножко избалованы американской кинематографией. То, что доходит в Москву и показывается небольшому числу киноспециалистов на ночных просмотрах, - это почти всегда лучшее, что создано Голливудом.
Москва видела картины Луи Майльстона, Кинг Видора, Рубена Мамульяна и Джона Форда, кинематографическая Москва видела лучшие картины лучших режиссеров. Московские зрители восхищались свинками, пингвинами и мышками Диснея, восхищались шедеврами Чаплина. Эти режиссеры, за исключением Чаплина, который выпускает одну картину в несколько лет, делают пять, восемь, десять картин в год. А, как нам уже известно, американцы «выстреливают» в год восемьсот картин. Конечно, мы подозревали, что эти остальные семьсот девяносто картин не бог весть какое сокровище. Но ведь видели мы картины хорошие, а о плохих только слышали. Поэтому так тяжелы впечатления от американской кинематографии, когда знакомишься с ней на ее родине.
В Нью-Йорке мы почти каждый вечер ходили в кино. По дороге в Калифорнию, останавливаясь в маленьких и больших городах, мы ходили в кино уже не почти, а просто каждый вечер. В американских кино за один сеанс показывают две больших картины, маленькую комедию, одну мультипликацию и несколько журналов хроники, снятой разными кинофирмами. Таким образом, одних больших кинокартин мы видели больше ста.
Кинорепортер в Америке дает самые последние новости, мультипликации Диснея великолепны, среди них попадаются настоящие шедевры, техника американского кино не нуждается в похвалах - всем известно, что она стоит на очень высоком уровне, - но так называемые «художественные» картины просто пугают.
Все эти картины ниже уровня человеческого достоинства. Нам кажется, что это унизительное занятие для человека - смотреть такие картины. Они рассчитаны на птичьи мозги, на тяжелодумность крупного рогатого человечества, на верблюжью неприхотливость. Верблюд может неделю обходиться без воды, известный сорт американских зрителей может двадцать лет подряд смотреть бессмысленные картины. Каждый вечер мы входили в помещение кинематографа с какой-то надеждой, а выходили с таким чувством, будто съели надоевший, известный во всех подробностях, завтрак номер два. Впрочем, зрителям, самым обыкновенным американцам-работникам гаражей, продавщицам, хозяевам торговых заведений - картины эти нравятся. Сначала мы удивлялись этому, потом огорчались, потом стали выяснять, как это произошло, что такие картины имеют успех.
Тех восьми или десяти картин, которые все-таки хороши, мы так и не увидели за три месяца хождения по кинематографам. В этом отношении петух, разрывавший известную кучу, был счастливее нас. Хорошие картины нам показали в Голливуде сами режиссеры, выбрав несколько штук из сотен фильмов за несколько лет.
Есть четыре главных стандарта картин: музыкальная комедия, историческая драма, фильм из бандитской жизни и фильм с участием знаменитого оперного певца. Каждый из этих стандартов имеет только один сюжет, который бесконечно и утомительно варьируется. Американские зрители из года в год фактически смотрят одно и то же. Они так к этому привыкли, что если преподнести им картину на новый сюжет, они, пожалуй, заплачут, как ребенок, у которого отняли старую, совсем истрепавшуюся, расколовшуюся пополам, но любимую игрушку.
Сюжет музыкальной комедии состоит в том, что бедная и красивая девушка становится звездой варьете. При этом она влюбляется в директора варьете (красивый молодой человек). Сюжет все-таки не так прост. Дело в том, что директор находится в лапах у другой танцовщицы, тоже красивой и длинноногой, но с отвратительным характером. Так что намечается известного рода драма, коллизия. Имеются и варианты. Вместо бедной девушки звездой становится бедный молодой человек, своего рода гадкий утенок. Он выступает с товарищами, все вместе они составляют джаз-банд. Бывает и так, что звездами становятся и молодая девушка, и молодой человек. Разумеется, они любят друг друга. Однако любовь занимает только одну пятую часть картины, остальные четыре пятых посвящены ревю. В течение полутора часов мелькают голые ноги и звучит веселый мотивчик обязательной в таких случаях песенки. Если на фильм потрачено много денег, то зрителю показывают ноги, лучшие в мире. Если фильм дешевенький, то и ноги похуже, не такие длинные и красивые. Сюжета это не касается. Он в обоих случаях не поражает сложностью замысла. Сюжет подгоняется под чечетку. Чечеточные пьесы публика любит. Они имеют кассовый успех.
В исторических драмах события самые различные, в зависимости от того, кто является главным действующим лицом. Делятся они на два разряда: древние - греко-римские и более современные - мушкетерские. Если в картине заправилой является Юлий Цезарь или, скажем, Нума Помпилий, то на свет извлекаются греко-римские фибролитовые доспехи, и молодые люди, которых мы видели на голливудских улицах, бешено «рубают» друг друга деревянными секирами и мечами. Если главным действующим лицом является Екатерина Вторая, или Мария-Антуанетта, или какая-нибудь долговязая англичанка королевской крови, то это будет уже мушкетерский разряд, то есть размахивание шляпами с зацеплением пола страусовыми перьями, многократное дуэлирование без особого к тому повода, погони и преследования на толстозадых скакунчиках, а также величественная, платоническая и скучная связь молодого бедного дворянина с императрицей или королевой, сопровождающаяся строго отмеренными поцелуями (голливудская цензура разрешает поцелуи лишь определенного метража). Сюжет пьесы такой, какой бог послал. Если бог ничего не послал, играют и без сюжета. Сюжет неважен. Важны дуэли, казни, пиры и битвы.
В фильмах из бандитской жизни герои с начала до конца стреляют из автоматических пистолетов, ручных и даже станковых пулеметов. Часто устраиваются погони на автомобилях. (При этом машины обязательно заносит на поворотах, что и составляет главную художественную подробность картины.) Такие фильмы требуют большой труппы. Десятки актеров выбывают из списка действующих лиц уже в самом начале пьесы. Их убивают другие действующие лица.
Говорят, фильмы эти очень похожи на жизнь, с той только особенностью, что настоящие гангстеры, совершающие налеты на банки и похищающие миллионерских детей, не могут и мечтать о таких доходах, какие приносят фильмы из их жизни.
Наконец, фильм с участием оперного певца. Ну, тут, сами понимаете, особенно стесняться нечего. Кто же станет требовать, чтобы оперный певец играл, как Коклен-старший! Играть он не умеет и даже не хочет. Он хочет петь, и это законное желание надо удовлетворить, тем более что и зрители хотят, чтоб знаменитый певец пел как можно больше. Таким образом, и здесь сюжет не имеет значения. Обычно разыгрывается такая история. Бедный молодой человек (хотелось бы, конечно, чтоб он был красивым, но тут уже приходится считаться с внешними данными певца, - животик, мешки под глазами, короткие ножки) учится петь, но не имеет успеха. Почему он не имеет успеха, понять нельзя, потому что в начале учебы он поет так же виртуозно, как и в зените своей славы. Но вот появляется молодая красивая меценатка, которая выдвигает певца. Он сразу попадает в «Метрополитен-опера», и на него вдруг сваливается колоссальный, невероятный, сногсшибательный, чудовищный и сверхъестественный успех, такой успех, какой не снился даже Шаляпину в его лучшие годы. Вариант есть только один: успеха добивается не певец, а певица, и тогда, согласно шекспировским законам драмы, роль мецената играет уже не женщина, а богатый привлекательный мужчина. Оба варианта публика принимает с одинаковой радостью. Но главное - это популярные арии, которые исполняются по ходу действия. Лучше всего, если это будет из «Паяцев», «Богемы» или «Риголетто». Публике это нравится.
Во всех четырех стандартах сохраняется единство стиля.
Что бы ни играла голливудская актриса - возлюбленную крестоносца, невесту гугенота или современную американскую девушку, - она всегда причесана самым модным образом. Горизонтальный перманент одинаково лежит и на средневековой голове и на гугенотской. Здесь Голливуд на компромисс не пойдет. Любая уступка истории - секиры так секиры, аркебузы так аркебузы, пожалуйста! Но кудри должны быть уложены так, как это полагается в тысяча девятьсот тридцать пятом году. Публике это нравится. Средних веков много, и не стоит из-за них менять прическу. Вот если она изменится в девятьсот тридцать седьмом году, тогда будут укладываться волосы по моде тридцать седьмого года.
Все исторические драмы представляют собой одну и ту же холодную американскую любовь на разнообразных фонах. Иногда на фоне завоевания гроба господня, иногда на фоне сожжения Рима Нероном, иногда на фоне картонных скандинавских замков.
Кроме главных стандартов, есть несколько второстепенных, например, картины с вундеркиндами. Тут дело зависит уже от случая. Надо искать талантливого ребенка. Сейчас как раз такое даровитое дитя найдено - это маленькая девочка Ширли Темпл. Детский сюжет есть один - дитя устраивает счастье взрослых. И пятилетнюю или шестилетнюю девчушечку заставляют за год сниматься в нескольких картинах, чтобы устроить счастье ее родителей, которые зарабатывают на своей дочке, словно это внезапно забивший нефтяной фонтан.
Кроме того, попадаются картины из жизни рабочего класса. Это уже совсем подлая фашистская стряпня. В маленьком городочке, на Юге, где идиллически шумят деревья и мирно светят фонари, мы видели картину под названием «Риф-Раф». Здесь изображен рабочий, который пошел против своего хозяина и хозяйского профсоюза. Дерзкий рабочий стал бродягой. Он пал весьма низко. Потом он вернулся к хозяину, легкомысленный и блудный сын. Он раскаялся и был принят с распростертыми объятиями.
Культурный американец не признает за отечественной кинематографией права называться искусством. Больше того: он скажет вам, что американская кинематография - это моральная эпидемия, не менее вредная и опасная, чем скарлатина или чума. Все превосходные достижения американской культуры - школы, университеты, литература, театр - все это пришиблено, оглушено кинематографией. Можно быть милым и умным мальчиком, прекрасно учиться в школе, отлично пройти курс университетских наук - и после нескольких лет исправного посещения кинематографа превратиться в идиота.
Все это мы почувствовали еще по дороге в Голливуд.
Когда мы возвращались после первой прогулки в свой отель (остановились мы, по странному стечению обстоятельств, на бульваре Голливуд, в отеле «Голливуд», помещавшемся в городе Голливуде, - ничего более голливудского уже нельзя придумать), мы задержались у витрины зоологического магазина. Здесь на подстилке из мелко нарезанной газетной бумаги резвились уродливые и добрые щенята. Они бросались на стекло, лаяли, обнимались, вообще предавались маленьким собачьим радостям. В другой витрине сидела в клетке крошечная обезьяна с еще более крошечным новорожденным обезьянчиком на руках. Если мама была величиной чуть. побольше кошки, то дитя было совсем уже микроскопическое, розовое, голое, вызывающее жалость. Мама нежно лизала своего ребеночка, кормила его, гладила голову, не сводила с него глаз. На зрителей она не обращала никакого внимания. Это было воплощение материнства.
И тем не менее никогда в жизни мы не видели более злой карикатуры на материнскую любовь. Все это было так похоже на то, что делают люди, и в то же время почему-то так неприятно, что небольшая толпа, собравшаяся у витрины, не произнесла ни слова. У всех на лицах были странные, смущенные улыбки.
Мы с трудом оторвались от обезьяньей витрины.
Потом мы признались друг другу, что, глядя на обезьяну с ребенком, подумали об американской кинематографии.

Предыдущая страница 15 Следующая страница


Одноэтажная Америка 16

Она так же похожа на настоящее искусство, как обезьянья любовь к детям похожа на человеческую. Очень похожа и в то же время невыносимо противна.

Глава тридцать шестая. Бог халтуры

Окна нашей комнаты выходили на бульвар Голливуд. На одном углу перекрестка была аптека, на другом - банк. За банком виднелось новенькое здание. Весь фасад его занимали электрические буквы: «Макс Фактор».
Много лет назад Макс Фактор, молодой человек в продранных штанах, приехал с юга России в Америку. Без долгих размышлений Макс принялся делать театральный грим и парфюмерию. Вскоре все сорок восемь объединившихся Штатов заметили, что продукция мистера Фактора начинает завоевывать рынок. Со всех сторон к Максу потекли деньги. Сейчас Макс невероятно богат и любит рассказывать посетителям волшебную историю своей жизни. А если случайно посетитель родом из Елисаветграда, Николаева или Херсона, то он может быть уверен, что счастливый хозяин заставит его принять на память большую банку крема для лица или набор искусственных ресниц, имеющих лучшие отзывы Марлены Дитрих или Марион Дэвис. Недавно Фактор праздновал какой-то юбилей - не то двадцатилетие своей плодотворной деятельности на гримировальном фронте, не то очередную годовщину своей удачной высадки на американском берегу. Пригласительные извещения представляли собой сложное и богатейшее сооружение из веленевой бумаги, великолепного бристольского картона, высококачественного целлофана и стальных пружин. Это были толстые альбомы, напыщенный текст которых извещал адресата о том, что его имеют честь пригласить и что он имеет честь быть приглашенным. Но в последнюю минуту гостеприимный Фактор, как видно, усомнился в том, поймут ли его. Поэтому на обложке большими буквами напечатано: «Приглашение».
Под нашими окнами восемнадцать часов в сутки завывали молодые газетчики. Особенно выделялся один, пронзительный и полнозвучный. С таким голосом пропасть на земле нельзя. Он, несомненно, принадлежал будущему миллионеру. Мы даже высунулись однажды из окна, чтобы увидеть это молодое дарование. Дарование стояло без шапки. На нем были «вечные» парусиновые штаны и кожаная голливудская курточка. Продавая газеты, дарование вопило так, что хотелось умереть, чтобы не слышать этих страшных звуков. Скорее бы он уже заработал свой миллион и успокоился! Но через два дня уважаемый мальчик и все его товарищи-газетчики завизжали еще сильнее. Какая-то довольно известная киноактриса была найдена мертвой в своем автомобиле, и ее загадочная смерть была сенсацией целых четыре или пять дней. Херстовский «Экзаминер» только этим и занимался.
Однако еще страшнее, чем отчаянные продавцы газет, оказалась кроткая женщина, стоявшая против наших окон. На ней был мундир Армии спасения - черный капор с широкими лентами, завязанными на подбородке, и черный сатиновый балахон. С самого утра она устанавливала на углу деревянный треножник, с которого свисало на железной цепке ведро, закрытое решеткой, и начинала звонить в колокольчик. Она собирала на елку для бедных. Пожертвования надо было опускать в это самое домашнее ведро. Но бессердечные, занятые своей кинохалтурой, голливудцы не обращали внимания на женщину в капоре и денег не давали. Она не приставала к прохожим, не приглашала их внести свою лепту, не пела духовных песен. Она действовала более убедительными средствами - звонила в колокольчик, медленно, спокойно, беспрерывно, бесконечно. Она делала небольшой антракт только для того, чтобы сходить пообедать. Обедала она удивительно быстро, а пищу, как видно, не переваривала никогда, потому что больше с поста не уходила. Иногда нам хотелось выбежать из гостиницы и отдать этой ужасной особе все свои сбережения, лишь бы прекратился звон колокольчика, доводивший нас до бешенства. Но останавливала мысль о том, что женщина, обрадованная успехом сбора пожертвований, начнет приходить на наш угол еще раньше, а уходить еще позже.
Из всех виденных нами рекламных приемов, из всех способов навязывания, напоминания и убеждения - колокольчик показался нам наиболее убедительным и верным. В самом деле, зачем просить, доказывать, уговаривать? Всего этого не надо. Надо звонить в колокольчик. Звонить день, неделю, год, звонить до тех пор, пока обессилевший, замученный звоном, доведенный до галлюцинаций житель не отдаст своих десяти центов.
Через несколько дней нам стало легче. Мы начали осматривать киностудии. То, что у нас называется кинофабрика, в Америке носит название студии. Уходили мы из гостиницы рано, возвращались поздно. Звона колокольчика мы почти не слышали. Зато появилась новая загадка. Каждый раз, когда мы возвращались к себе и брали в конторке ключ от номера, служащий отеля вручал нам пришедшие письма и листки, на которых было записано, кто нам звонил по телефону. И каждый раз среди имен знакомых и друзей попадалась такая записка «Мистеру Илф и мистеру Петров звонил кептэн Трефильев». Так продолжалось несколько дней. Нам все время звонил кептэн Трефильев. Потом записки стали подробней «Звонил кептэн Трефильев и просил передать, что хочет увидеться» «Снова звонил кептэн Трефильев и просил назначить ему день и час для встречи». В общем, кептэн обнаружил довольно большую активность Мы совершенно терялись в догадках относительно того, кто такой кептэн Трефильев и чего ему от нас надо. Мы сами стали им интересоваться, спрашивали кинематографистов о нем, но никто ничего вразумительного нам не сообщил. Последняя записка гласила, что неутомимый кептэн звонил снова, что он очень сожалеет о том, что никак не может нас застать и что он надеется на то, что мы сами ему позвоним в свободное время. Из приложенного адреса было видно, что Трефильев живет в одной гостинице с нами. Тут мы почуяли, что нам не избежать встречи с энергичным капитаном.
Несколько дней мы осматривали студии. Конечно, мы не вдавались в техническую сторону дела, но техника здесь видна сама, она заставляет на себя смотреть. Так же как и на всех американских предприятиях, которые мы видели (кроме фордовских конвейеров, где властвует лихорадка), в голливудских студиях работают не слишком торопливо, но уверенно и ловко. Нет ажиотажа, вздыбленных волос, мук творчества, потного вдохновения. Нет воплей и истерик. Всякая американская работа немножко напоминает цирковой аттракцион, - уверенные движения, все рассчитано, короткое восклицание или приказание - и номер сделан.
Средняя картина в Голливуде «выстреливается» за три недели. Если она снимается больше трех недель, это уже разорение, убыток. Бывают исключения, но исключения тоже носят американский характер. Известный драматург Марк Канели снимает сейчас картину по своей прославившейся пьесе «Зеленые пастбища». Это очаровательное произведение на тему о том, как бедный негр представляет себе рай господен. У мистера Канели особые условия. Он автор пьесы, сам написал сценарий по ней и сам его ставит. В виде исключения ему дана особая льгота - он должен снять картину за полтора месяца. Его картина принадлежит к классу «А». Картины, которые «выстреливаются» в три недели, относятся к классу «Б».
Перед началом съемок все собрано, до последней веревочки. Сценарий в порядке, актеры проверены, павильоны подготовлены. И «выстреливанье» картины идет стремительно и безостановочно.
Марк Канели ставит свои «Зеленые пастбища» в студии «Братья Уорнер». Сейчас не помнится точно, сколько картин в год делают «Братья Уорнер» - восемьдесят, сто или сто двадцать. Во всяком случае, они делают множество картин. Это великая, образцово поставленная фабрика халтуры. «Зеленые пастбища» для предприимчивых «Братьев» - не частое событие. Редко ставят картину по хорошему литературному сценарию. Здесь, говорят, недавно слепили какую-то картину за восемь дней и она оказалась ничуть не хуже других картин класса «Б» - опрятная, чистенькая и тошнотворная картина.
На территории студии построен целый город.
Это самый странный город в мире. С типичной улицы маленького американского городка, с гаражом и лавчонкой пятицентовых товаров, мы вышли на венецианскую площадь. Сейчас же за дворцом дожей виднелся русский трактир, на вывеске которого были нарисованы самовар и папаха. Все декорации сделаны очень похожими на оригиналы. Даже в нескольких шагах нельзя поверить тому, что эти монументальные входы в соборы, эти угольные шахты, океанский порт, банкирская контора, парагвайская деревня, железнодорожная станция с половинкой пассажирского вагона сделаны из легких сухих досок, крашеной бумаги и гипса.
Странный, призрачный город, по которому мы шли, менялся на каждом шагу. Века, народы, культуры - все было здесь спутано с необыкновенной и заманчивой легкостью.
Мы вошли в громадный полутемный павильон. Сейчас в нем не работали, но еще недавно здесь происходил великий пир искусства. Об этом можно было судить по громадному многопушечному фрегату, который занимал весь павильон. Кругом еще лежали груды оружия - кортики, абордажные крючья, офицерские шпаги, топоры и прочий пиратский реквизит. Здесь дрались не на шутку. Фрегат был сделан весьма добросовестно, и если бы это был целый корабль, а не только половина его, то, вероятно, на нем можно было бы выйти в океан хоть сейчас, захватывая купеческие корабли во славу великих корсаров - «Братьев Уорнер».
В следующем павильоне мы увидели свет юпитеров и раззолоченную декорацию из «мушкетерского стандарта». Знаменитый киноартист Фредерик Марч стоял в камзоле, чулках и башмаках с пряжками. Его матовое, необыкновенно красивое лицо светилось в тени декораций.
Сейчас в павильоне происходила такая работа - примеряли свет для Фредерика Марча. Но так как большого актера стараются не утомлять, то свет примеряли на статисте. Когда все будет готово, Марч выйдет сниматься.
Еще в каком-то павильоне мы увидели артистку Бетти Дэвис, которую наши зрители знают по картине «Преступление Марвина Блейка». Она сидела в кресле и негромко, но сердито говорила, что вот уже десять дней не может найти часа, чтобы вымыть волосы. Некогда! Надо «выстреливать» картину.
- Я должна сниматься каждый день, - утомленно говорила она, по привычке улыбаясь ослепительной кинематографической улыбкой.
В ожидании съемки актриса с отвращением, вернее - с полным безразличием, смотрела на «сэт», где в свете юпитеров ходил перед аппаратом человек с мучительно знакомым лицом. Где мы видели этого второклассного актера? В картине «Похитители детей» (пулеметы и погони) или в картине «Любовь Валтасара» (катапульты, греческий огонь и «мене, текел, фарес»)?
По лицу Валтасара, который сейчас снимался в цилиндре и фраке (картина типа «Малютка с Бродвея»), сразу было видно, что работа не вызывает у него никакого воодушевления. Надоело и противно.
Это чрезвычайно типично для каждого, хотя бы немного мыслящего голливудца. Они презирают свою работу, великолепно понимая, что играют всякую чушь и дрянь. Один кинематографист, показывая нам студию, в которой он служит, буквально издевался над всеми съемками. Умные люди в Голливуде, а их там совсем немало, просто воют от того попирания искусства, которое происходит здесь ежедневно и ежечасно. Но им некуда деваться, некуда уйти. Проклинают свою работу сценаристы, режиссеры, актеры, даже техники. Лишь. хозяева Голливуда остаются в хорошем расположении духа. Им важно не искусство, им важна касса.
В самом большом павильоне снимали сцену бала на пароходе. На площадке толпились несколько сот статистов. Место съемки было изумительно освещено. Голливудские студии располагают огромным количеством света - и его не жалеют. Наступил перерыв в съемке, уменьшили свет, и статисты, запыхавшись от танцев, устремились в полуосвещенные углы павильона отдохнуть и поболтать. Девчонки в морских формочках, с орденами и адмиральскими эполетами, сейчас же громко залопотали что-то свое, дамское. Молодые люди в белых морских мундирах, с туповатыми глазами кинематографических лейтенантов, прогуливались по павильону, переступая через лежащие на полу электрические кабели.
О, эти великолепные кинолейтенанты! Если бы благодарное человечество вздумало вдруг поставить памятник богу Халтуры, то лучшей модели, чем кинематографический лейтенант, не найти. Когда в начале картины появляется герой в белом кителе и лихо надетой морской фуражке, можно сразу со спокойной душой убираться вон из зала. Ничего доброго, осмысленного и интересного в картине уже не произойдет. Это сам бог Халтуры, радостный и пустоголовый.
Покуда мы рассматривали декорацию и статистов, позади вдруг послышался русский голос, хороший такой голос, сочный, дворянский:
- Что, Коля, пойдем сегодня куда-нибудь?
Другой голос штабс-капитанского тембра ответил;
- А на какие шиши, Костенька, мы пойдем?
Мы живо обернулись.
Позади нас стояли два джентльмена во фраках. Коричневый грим покрывал их довольно потрепанные лица. Стоячие воротнички заставляли их гордо задирать головы, но уныние было в глазах. Ах, совсем уже не молод был Коля, да и Костя со своими морщинами выглядел староватым. Они постарели здесь, в Голливуде, - два, очевидно владивостокских, эмигранта. Совсем не весело играть безымянного пароходного джентльмена в танцевальной картине из жизни молодых идиотов. Сейчас потушат свет, надо будет сдать фраки и стоячие воротнички в местный цейхгауз. Всю жизнь они имели дело с цейхгаузами, и так, видно, будет до самой смерти.
Раздался сигнал, зажегся ослепительный свет. Девчонки, лейтенанты, фрачные джентльмены заторопились на площадку.
Мы вышли из студии и уже через полчаса медленно катили вместе с автомобильным потоком, пробираясь в городок Санта-Моника подышать воздухом океана. Великая столица кинематографии пахла бензином и поджаренной ветчиной. Молодые девушки в светлых фланелевых брюках деловито шли по тротуарам. В Голливуд собираются девушки со всего мира. Здесь нужен самый свежий товар. Толпы еще не взошедших звезд наполняют город, красивые девушки с неприятными злыми глазами. Они хотят славы - и для этого готовы на все. Может быть, нигде в мире нет такого количества решительных и несимпатичных красавиц.
Кинозвезды обоего пола (в Америке мужчинам тоже дается чин «звезды») живут на улицах, которые ведут к океану. Здесь мы увидели человека, профессия которого, по всей вероятности, неповторима. Он один представляет этот удивительный способ зарабатывания денег. Человек этот сидел под большим полосатым зонтом. Рядом с ним был установлен плакат:
«Дома кинозвезд здесь. От 9 часов утра до 5 часов 30 мин. вечера». Это гид, показывающий туристам дома кинозвезд. Не внутреннее убранство этих домов и не Глорию Свэнсон за утренним чаем (внутрь его не пустят), а так-с улицы. Вот, мол, здание, в котором обитает Гарольд Ллойд, а вот особнячок, где живет Грета Гарбо.
Хотя деловой день был в разгаре, никто не ангажировал гида, и на его лице было написано нескрываемое отвращение к своей вздорной профессии и к американской кинематографии.
Еще немножко дальше мы увидели молодого человека, который стоял прямо посреди мостовой. На груди его висел плакат:
«Я голоден. Дайте мне работу».
К этому человеку тоже никто не подходил.
Океан был широк, ровный ветер дул на берег, и спокойный шум прибоя напоминал о том, что на свете есть настоящая жизнь с настоящими чувствами, которые необязательно укладывать в точно установленное количество метров, наполненных чечеткой, поцелуями и выстрелами.
Когда мы вступили в вестибюль своего отеля, навстречу нам поднялась с дивана могучая фигура. Опираясь на палку, фигура приблизилась к нам и громким, плотным голосом произнесла:
- Разрешите представиться. Капитан Трефильев бывший белогвардеец.
У капитана было большое улыбающееся лицо. Он приветливо посмотрел на нас своими кабаньими глазками и сразу же заявил, что давно уже не занимается политической деятельностью, - хотя мы, собственно, ничего не слышали о капитане тогда, когда он ею занимался.
Капитан схватил нас за руки, посадил на диван и сразу же, не теряя ни минуты времени, заговорил. Первым долгом он сказал, что это именно ему было поручено привезти в Сибирь известный приказ Деникина о подчинении его Колчаку. Так как нам помнилась другая фамилия, мы не изобразили особого удивления, несмотря даже на то, что капитан очень картинно рассказывал, как он вез приказ вокруг всего света.
- Понимаете, мчался на курьерских! С поезда на пароход! С парохода на поезд! С поезда опять на пароход! С парохода опять на поезд! Через Европу, Атлантику, Америку, Тихий океан, Японию, Дальний Восток… Приезжаю мокрый, как цуцик, а Колчака уже нет. Вывели в расход! Ну, я рванулся назад. С поезда на пароход, с парохода на поезд, с поезда опять на пароход. Бац! Еще в Америке узнаю: уже ч Деникина нет - передал командование Врангелю. Что за черт! Опять я с поезда на пароход, с парохода на поезд. Приезжаю в Париж - уже и Врангеля нет. Ну, думаю, идите вы все куда хотите, - а сам дал задний ход в Америку. Сейчас я путешественник и лектор.
Капитан вынул толстый портсигар и стал угощать нас русскими папиросами с мундштуком.
- Сам набиваю, - сказал он, - гильзы выписываю из Болгарии. Эту американскую дрянь в рот не возьму. - И сейчас же, без всякого перехода сообщил: - Видите кожу на моем лице? Замечательная кожа, а? Удивительно гладкая и розовая. Как у молочного поросенка. Я вам открою секрет. В шестнадцатом году на фронте под Ковелем мне взрывом снаряда сорвало с лица к чертовой матери всю кожу. Пришлось пересадить кожу с моего же зада. А? Как вам это нравится? Здорово? Чудо медицины! Замечательная кожа! А? Дамам я, конечно, этого не рассказываю, но вам, как писателям и психологам, рассказал. Только уж, пожалуйста, никому ни слова!
Потом он заставил нас поочередно подержать его палку.
- Здорово? А? - запальчиво кричал он. - Двадцать два фунта чистого железа! Я был болен, заниматься спортом не могу, так что ношу палочку, чтоб не ослабели мускулы.
На прощанье он сообщил, что недавно, перед отъездом в Южную Америку, ему надо было запломбировать сразу семь зубов.
- Абсолютно не было времени! Я, понимаете, так забегался перед отъездом, так устал, что заснул в кресле у дантиста. Просыпаюсь ровно через час - и что бы вы думали? - семь зубов запломбированы. А я даже и не слышал. Чудо медицины! А?
Когда мы подымались к себе по лестнице, капитан громко кричал нам вдогонку:
- Только уж, пожалуйста, господа, дамам ни гу-гу!
При этом он показывал на свои розовые щеки и приветственно махал двадцатидвухфунтовой палкой.

Глава тридцать седьмая. Голливудские крепостные

Мы сидели с одним американским кинематографистом в маленьком голливудском кафе, убранном, как многие из них, в каком-то багдадском стиле.
Стоял знойный декабрьский вечерок, и входные двери кафе были широко открыты. Сухой ветер стучал листьями уличных пальм.
- Вы хотите знать, - говорил кинематографист, - почему мы, со своей изумительной техникой, со своими прекрасными актерами, с режиссерами, среди которых есть лучшие художники мира, почему мы, делающие иногда, но очень редко, превосходные фильмы, почему мы день и ночь изготовляем наши возмутительные, идиотские картины, от которых зритель мало-помалу тупеет? Вы хотите это знать? Извольте, я вам расскажу.
Кинематографист заказал рюмку «шерри».
- Надо вспомнить, кто был отрицательной фигурой в старой американской кинематографической драме. Это почти всегда был банкир. В тогдашних кинопьесах он был подлецом. Теперь просмотрите тысячи фильмов, сделанных в Голливуде за последние годы, - и вы увидите, что банкир как отрицательный персонаж исчез. Он даже превратился в тип положительный. Теперь это - добрый, симпатичный деляга, помогающий бедным или влюбленным. Произошло это потому, что сейчас хозяевами Голливуда стали банкиры, крупные капиталисты. Они-то, понимаете сами, уж не допустят, чтоб их изображали в фильмах мерзавцами. Скажу вам больше. Американская кинематография - это, может быть, единственная промышленность, куда капиталисты пошли не только ради заработка. Это неспроста, что мы делаем идиотские фильмы. Нам приказывают их делать. Их делают нарочно. Голливуд планомерно забивает головы американцам, одурманивает их своими фильмами. Ни один серьезный жизненный вопрос не будет затронут голливудским фильмом. Я вам ручаюсь за это. Наши хозяева этого не допустят. Эта многолетняя работа уже дала страшные плоды. Американского зрителя совершенно отучили думать. Сейчас рядовой посетитель кино стоит на необыкновенно низком уровне. Посмотреть что-нибудь более содержательное, чем танцевально-чечеточный фильм или псевдоисторическую пьесу, ему очень трудно. Он не станет смотреть умную картину, а подхватит свою девочку и перейдет в соседнее кино. Поэтому европейские фильмы, где все-таки больше содержания, чем в американских, имеют у нас весьма жалкий сбыт. Я вам рассказываю ужасы, но таково действительное положение вещей. Нужно много лет работы, чтобы снова вернуть американскому зрителю вкус. Но кто будет делать эту работу? Хозяева Голливуда?
Наш собеседник говорил очень искренне. Как видно, эта тема мучила его постоянно.
- …У нас ведь нет ни одного независимого человека, кроме Чаплина. Мы служим у своих хозяев и делаем все, что они прикажут. Вы спросите меня: как же все-таки появляются те несколько хороших картин, которые делает Голливуд? Они появляются против воли хозяина. Это случайная удача, уступка хозяина слуге, которым дорожат, чтобы он сдуру не бросил работы. Иногда приходится хороший фильм прятать от хозяев, чтобы они не успели его испортить. Вы знаете Луи Майльстона? Когда он делал «На западном фронте без перемен», то, боясь хозяев, которые имеют обыкновение ездить на съемки и давать советы, он распустил слух, что у него на съемках все время производятся взрывы и что это очень опасно для жизни. Хозяева испугались и оставили хитрого Майльстона в покое. Но все-таки скрыть все до конца ему не удалось. Однажды его вызвал к себе взволнованный хозяин и спросил:
- Слушайте, Луи, говорят, в вашем фильме несчастный конец, это правда?
- Да, это правда, - сознался Майльстон.
- Это же невозможно! - завопил хозяин. - Американская публика не будет смотреть фильм с таким концом. Надо приделать другой конец.
- Но ведь фильм снимается по знаменитой книге Ремарка, а там конец именно такой, - ответил Майльстон.
- Этого я не знаю, - нетерпеливо сказал хозяин, - я этого Ремарка не читал, и меня это не касается. Достаточно того, что мы заплатили массу денег за право инсценировки. Но я повторяю вам: американская публика не станет смотреть картину с таким концом.
- Ладно, - сказал Майльстон, - я сделаю другой конец.
- Вот и прекрасно! - обрадовался хозяин. - Как же это теперь получится?
- Очень просто. У Ремарка войну выигрывают французы, как это и было в действительности. Но раз вы желаете обязательно изменить конец, я сделаю, чтобы войну выиграли немцы.
Только этим остроумным ответом Майльстон спас свою картину. Она имела громадный успех. Но так бывает очень редко. Обычно даже известный, даже знаменитый режиссер вынужден делать все, что ему прикажут. Вот сейчас - это произошло всего лишь несколько дней назад - один кинорежиссер, известный во всем мире, получил сценарий, который ему понравился. Он уже несколько лет искал какую-нибудь значительную вещь для постановки. Представляете себе его удовольствие и радость, когда он наконец ее нашел! Но в этой картине должна была сниматься Марлена Дитрих, звезда Голливуда. Она прочла сценарий и решила, что роли других артистов слишком велики и удачны, что они помешают ей выделиться в картине. И вот несравненная Марлена потребовала, чтобы эти роли были сокращены. Пьеса была испорчена бесповоротно. Режиссер отказался ставить сценарий в таком обезображенном виде. Как видите, режиссер; о котором я вам рассказываю, настолько велик и знаменит, что смеет отказаться от работы, которая ему неприятна. Такие люди в Голливуде насчитываются единицами. Итак, звезда победила, потому что для наших хозяев звезда - это главное. Американская публика ходит на звезду, а не на режиссера. Если на афише стоит имя Марлены Дитрих, или Греты Гарбо, или Фредерика Марча, публика все равно принесет в кассу свои миллионы, какой бы пустяк ни разыгрывали эти замечательные артисты. Все кончилось очень просто, - позвали другого режиссера, который ни от чего не смеет отказываться, иначе потеряет работу, и поручили ему ставить испорченный сценарий. Он проклял свою жалкую судьбу и принялся «выстреливать» картину.
Может быть, вы думаете, что нами управляют какие-нибудь просвещенные капиталисты? К сожалению, это самые обыкновенные туповатые делатели долларов. О «Метро-Голдвин-Майер» вы, конечно, знаете. Их студни выпускают в год массу картин. А вот что я могу рассказать про старого Голдвина - хозяина этой фирмы.
Однажды он приходит к своим знакомым и радостно сообщает:
- Вы знаете, у моей жены такие красивые руки, что с них уже лепят бюст.
Рассказывают также, что одна из актрис Голдвина, получавшая у него десять тысяч долларов в неделю (звезды получают совершенно умопомрачительный, свинский гонорар, но тут нет никакой благотворительности, - звезда, которая получает десять тысяч долларов в неделю, приносит своему хозяину по крайней мере столько же тысяч чистого дохода в ту же неделю), пригласила его к себе на завтрак в свой замок, который успела купить во Франции. Перед завтраком старому Голдвину показали здание. Старик добросовестно ощупал шелковые обои, потрогал кровати, проверяя упругость матрацев, внимательно рассмотрел боевые башни. Но особенно его заинтересовали старинные солнечные часы. Когда ему объяснили их устройство, он пришел в восторг и воскликнул:
- Вот это здорово! Что они теперь следующее выдумают!
Вы видите, нам приходится иметь дело с людьми, настолько невежественными, что солнечные часы они принимают за последнее изобретение. Таков их уровень знаний, уровень культуры. И эти люди не только дают деньги на производство картин. Нет, они вмешиваются во все, вносят поправки, меняют сюжеты, они указывают нам, как делать картины. Ну, я наговорил вам столько мрачных вещей, что, пожалуй, хватит! Знаете что! Сядем в машину, поедем кататься, освежимся.
Мы поехали за город и попали к запасному водоему, который обеспечивает Лос-Анжелос на случай порчи водопроводных станций.
Ночь была черна. В тишине и мраке мы действительно отдохнули, пришли в себя от страшных голливудских рассказов.
Вернувшись к себе в «Голливуд-отель», мы заснули чугунным сном, лишенным видений, отдыха и спокойствия, ну, словом, всего, чем так чудесен сон.

Глава тридцать восьмая. Молитесь, взвешивайтесь и платите!

Подготовка к рождеству принимала все более и, более обширные размеры. Миллионы индеек и индюков были убиты, ощипаны и выставлены в лавках, очаровывая голливудцев желтоватым подкожным жирком и сиреневыми печатями санитарной инспекции, оттиснутыми на грудках.
Мы уже говорили, что американское рождество - праздник, не имеющий никакого отношения к религии. В этот день празднуется вовсе не рождение господа бога. Это праздник в честь традиционной рождественской индейки. В этот день господь, застенчиво улыбаясь, отступает на задний план.
С поклонением индейке связан еще один странный обряд - поднесение подарков друг другу. Многолетняя, умело проведенная торговая реклама сделала так, что поднесение подарков превратилось для населения в своего рода повинность, из которой торговля извлекает неслыханные прибыли. Вся заваль, собравшаяся за год в магазинах, продается в несколько дней по повышенным ценам. Магазины переполнены. Ошалевшие покупатели хватают все, что только увидят. Американец делает подарки не только своей жене, детям или друзьям. Подарки делаются и начальству. Актер из киностудии делает подарки своему режиссеру, кинооператору, звукооператору, гримеру. Девушка из конторы делает подарок своему хозяину, писатель делает подарок издателю, журналист - редактору. Большинство подарков имеет совершенно незамаскированный характер взятки.
Идут подарки и по нисходящей линии - от старших к младшим. Но это тощий ручеек по сравнению с мощными фонтанами любви и уважения, которые бьют снизу вверх.
Актер дарит гримеру две бутылки хорошего шампанского в расчете, что тот весь год будет гримировать его особенно хорошо, режиссеру делается подарок для поддержания дружбы, которая полезна, операторам - чтоб помнили, что этого актера надо бы получше снять и записать его голос.
Выбор подарка - очень тонкая штука. Надо знать, кому и что дарить, чтобы вместо благодарности не вызвать обиды. Подарочная горячка причиняет американцам много хлопот, дорого обходится, но зато доставляет торговцам райские минуты и недели.
Дарят друг другу сигары, вина, духи, шарфы, кофты, безделушки. Магазинные мальчики носятся по городу, развозя подарки, упакованные в специальную рождественскую бумагу. Грузовики тоже развозят только подарки. Сопутствуемый оркестрантами в красивых генеральских мундирах, разъезжает красноносый Санта Клаус с ватной бородой, окутанный нафталиновой метелью. За богом подарков бегут мальчики. Взрослые кряхтят при виде рождественского деда и напряженно вспоминают, кому еще осталось сделать подношения. Не дай боже забыть кого-нибудь - на весь год будут испорчены отношения.
Собственно, только в таких случаях и упоминается в горячие предрождественские дни имя бога.
В Америке много религий и много богов: протестантский, католический, баптистский, методистский, конгрегационный, пресвитерианский, англиканский. Миллионы людей хотят во что-то верить, и десятки могучих церковных организаций предлагают им свои услуги.
Старые, если так можно сказать европейские религии страдают некоторой отвлеченностью. Пусть себе ютятся в Европе, на этом старом, дряхлом материке. В Америке, рядом с небоскребами, электрическими стиральными машинами и другими достижениями века, они как-то бледнеют. Нужно что-нибудь более современное, эффектное и, наконец надо говорить честно и откровенно, что-нибудь более деловое, чем вечное блаженство на небесах за праведную жизнь на земле.
В этом отношении наиболее американизированной является секта, называющая себя «Христианской наукой». У нее миллионы приверженцев, и по существу своему она является чем-то вроде колоссальной лечебницы, только без участия докторов и лекарств. «Христианская наука» велика и богата. Замечательные храмы с красивыми банковскими портиками принадлежат ей во многих городах и городках.
«Христианская наука» не предлагает ждать бесконечно долго вознаграждения на небесах. Она делает свой бизнес на земле. Эта религия практична и удобна. Она говорит;
- Ты болен? У тебя грыжа? Поверь в бога - и грыжа пройдет!
Христианство как наука, как нечто немедленно приносящее пользу! Это понятно среднему американцу, это доходит до его сознания, замороченного годами непосильной и торопливой работы. Религия, которая так же полезна, как электричество. Это годится. В это можно верить.
- Ну, хорошо! А если грыжа все-таки не пройдет?
- Это значит, что вы недостаточно веруете, недостаточно отдались богу. Верьте в него - и он поможет вам во всем.
Он поможет во всем. В Нью-Йорке мы зашли как-то в одну из церквей «Христианской науки», в центре города. Небольшая группа людей сидела на скамьях и слушала пожилого джентльмена, одетого в хороший, сшитый у портного, костюм. (В Америке костюм, сделанный по заказу, является признаком состоятельности.)
Мистер Адамс, который сопровождал нас в этой экскурсии, навострил уши и, наклонив голову, внимательно прислушивался. Он сделал нам рукой знак подойти поближе. То, что мы услышали, очень походило на сцену в нью-йоркской ночлежке, куда мы попали в первый же вечер по приезде в Америку. Только там уговаривали нищих, а здесь уговаривали богатых. Но уговаривали совершенно одинаково - при помощи живых свидетелей и неопровержимых фактов.
- Братья, - говорил пожилой джентльмен, - двадцать лет тому назад я был нищ и несчастен. Я жил в Сан-Франциско. У меня не было работы, жена моя умирала, дети голодали. Мне неоткуда было ждать помощи, как только от бога. И как-то утром голос бога мне сказал: «Иди в Нью-Йорк и поступи на службу в страховое общество». Я бросил все и пробрался в Нью-Йорк. Голодный и оборванный, я ходил по улицам и ждал, когда господь мне поможет. Наконец я увидел вывеску страхового общества и понял, что бог послал меня именно сюда. Я вошел в это громадное и блестящее здание. В моем ужасном костюме меня не хотели пустить к директору. Но я все-таки прошел к нему и сказал:
- Я хочу получить у вас работу.
- Вы знаете страховое дело? - спросил он меня.
- Нет, - ответил я твердым голосом.
- Почему же вы хотите работать именно в страховом обществе?
Я посмотрел на него и сказал:
- Потому, что господь бог послал меня к вам.
Директор ничего не ответил мне, вызвал секретаря и приказал ему принять меня на службу лифтером.
Дойдя до этого места, рассказчик остановился.
- Что же случилось с вами потом? - нетерпеливо спросил один из слушателей.
- Вы хотите знать, кто я такой теперь? Теперь я вице-президент этого страхового общества. И это сделал бог.
Мы вышли из церкви немножко ошеломленные.
- Нет, сэры, - горячился мистер Адамс, - вы слышали? Если один деловой человек может совершенно серьезно сказать другому деловому человеку под стук арифмометров и телефонные звонки, что бог прислал его сюда получить службу и эта рекомендация бога действительно принимается во внимание, то вы сами видите - это очень удобный деловой, бог. Настоящий американский бог контор и бизнеса, а не какой-нибудь европейский болтун с уклоном в бесполезную философию. Даже католицизм в Америке приобрел особые черты. Патер Коглин построил собственную радиостанцию и рекламирует своего бога с неменьшей исступленностью, чем рекламируется «Кока-кола». Серьезно, сэры, европейские религии не подходят американцам. Они построены на недостаточно деловой базе. Кроме того, они слишком умны для среднего американца. Ему нужно что-нибудь попроще. Ему надо сказать, в какого бога верить. Сам он не в силах разобраться. К тому же разбираться некогда - он человек занятой. Повторяю, сэры, ему нужна простая религия. Скажите ему точно, какие выгоды эта религия приносит, сколько ему это будет стоить и чем эта религия лучше других. Но уж, пожалуйста, точно. Американец не выносит неопределенности.
Однажды, когда мы сидели в своем «Голливуд-отеле», расположенном на Голливуд-бульваре, и работали, в нашу комнату вбежали Адамсы. Мы никогда еще не видели их в таком состоянии. На мистере Адамсе пальто висело только на одном плече. Он издавал нечленораздельные крики, и с каждой минутой лицо его становилось краснее. Миссис Адамс, кроткая миссис Адамс, которая не теряла присутствия духа и выдержки даже на ледяных перевалах, бегала по комнате и время от времени восклицала:
- Почему у меня не было с собой револьвера! Я бы ее застрелила, как собаку!
- Нет, Бекки! - кричал Адамс. - Это я застрелил бы ее, как собаку!
Мы испугались.
- Что с вами? Кого - как собаку? За что - как собаку!
Но прошло минут десять, прежде чем Адамсы успокоились и могли приступить к рассказу о том, что их так рассердило.
Оказывается, они рано утром, не желая нас будить, отправились в Лос-Анжелос послушать проповедь известной в Америке создательницы новой религии, Эмми Макферсон.
После пререканий о том, кому рассказывать, верх взял, как всегда, мистер Адамс.
- Сэры! Это просто невероятно! - кричал он зычным голосом. - Вы много потеряли, что не были вместе с нами. Запишите в свои книжечки, что вы все потеряли, мистеры. Итак, мы с Бекки пришли в храм Эмми Макферсон. Несмотря на то что до начала проповеди еще оставался целый час, церковь была переполнена. Там сидело больше тысячи человек. И все хорошие, простые люди. Распорядители приняли нас, как видно, за каких-то важных особ и посадили в первом ряду. Очень хорошо, сэры. Мы сидим и ждем. Да, да, да, конечно, разговорились пока что с соседями. Прекрасные люди. Один фермер из Айовы, другой тоже специально приехал сюда. У него в Неваде маленький рэнч. Хорошие, честные люди, которые хотят во что-то верить, они томятся по духовной пище. Им надо обязательно что-нибудь дать, это им нужно, сэры! Наконец раздается музыка, гремит туш, прямо как в цирке, - и появляется Эмми Макферсон, завитая, вся в локончиках, с малиновым маникюром, в белом хитоне, намазанная, накрашенная. Уже не очень молодая, но еще хорошенькая. Все в восторге. Еще бы! Вы только подумайте, сэры! Вместо скучного попа выходит современная хорошенькая женщина. И вы знаете, что она говорила? Это был ужас!
- Если бы у меня был револьвер, - вставила миссис Адамс, - я бы ее…
- Но, но, Бекки, не надо быть такой кровожадной. Нет, серьезно, не перебивай меня. Итак, сэры, я не стану вам передавать, что она болтала. В Европе это вызвало бы смех даже у самых темных людей. Но мы в Америке, мистеры. Здесь надо говорить только очень простые вещи. Честное слово, эти хорошие люди, наполнявшие церковь, были в восхищении. Та духовная пища, которую предложила им Эмми Макферсон, не подошла бы даже канарейке, если бы канарейка нуждалась в религии. Грубое шарлатанство, сдобренное жалкими остротами и довольно большой порцией эротики в виде хора молодых девушек в просвечивающих белых платьицах. Но самое главное, мистеры, было только впереди. Оказалось, что Эмми Макферсон нужны сто тысяч долларов на ремонт храма. Сто тысяч долларов, сэры, это большие деньги даже в богатой Америке. И надо вам сказать, что американцы не очень любят расставаться со своими долларами. Вы сами понимаете, что если бы она просто попросила у собравшихся пожертвовать на ремонт храма, то собрала бы весьма немного. Но она выдумала гениальную штуку! Умолк потрясавший своды оркестр, и завитая, как ангел, сестра Макферсон снова обратилась к толпе. Речь ее поистине была вдохновенна. Мистеры, вы все потеряли, потому что вы не слышали этой удивительной речи. «Братья, - сказала она, - нужны деньги. Конечно, не мне, а богу. Можете вы дать богу один пенни с каждого фунта веса вашего тела, которое он даровал вам по неизреченной своей милости? Только один пенни! Совсем немного! Только один пенни просит у вас бог! Неужели вы ему откажете?»
Тут же по рядам забегали служители, раздавая листовки, на которых было напечатано:

МОЛИТЕСЬ, ВЗВЕШИВАЙТЕСЬ И ПЛАТИТЕ!
Только 1 пенни с фунта живого веса!
Взвешивайтесь сами! Взвешивайте родных! Взвешивайте знакомых!

Вы знаете, мистеры, ведь это гениально придумано! С тонким знанием свойств американского характера. Американцы любят цифры. Убедить их легче всего цифрами. Так просто они не дали бы денег. Но один пенни с каждого фунта веса - в этом есть что-то бесконечно убедительное и деловое. Кроме того, это интересное занятие. Фермер вернется к себе в Айову и целую неделю будет взвешивать своих соседей и родственников. Хохоту будет!..
Да, да, да, сэры, служители снова забегали по рядам, на этот раз с большими подносами. Собрали полные подносы денег в несколько минут. Средний американец весит фунтов сто восемьдесят. Мой толстый сосед из Невады отдал два доллара! А человек он явно небогатый. Его убедили с помощью идиотской арифметики. Сэры, я говорю вам вполне серьезно. Религия всех этих шарлатанских сект находится где-то на полпути от таблицы умножения к самому вульгарному мюзик-холлу. Немножко цифр, немножко старых анекдотов, немножко порнографии и очень много наглости. Запишите это в свои книжечки, сэры!

Глава тридцать девятая. Божья страна

Эмми Макферсон переполнила меру терпения мистера Адамса.
- Нет, серьезно, мистеры, - говорил он, расхаживая по нашему номеру, - мы с Бекки решили ехать. Нет, нет, сэры, я вас отлично понимаю. Вы писатели, вам надо хорошенько познакомиться с американской кинематографией. Да, да, вам это совершенно необходимо. Но нам с Бекки здесь нечего делать. Отпустите нас в Мексику.
С этими словами мистер Адамс разостлал на кровати большую, уже разорванную на сгибах карту и навалился на нее животом.
- Мы поедем в Мексику и отдохнем на берегу моря. Мы с Бекки уже ходили в «Чембер оф Коммерс» и взяли там информацию. Кроме того, мы сейчас пойдем в «А. А. А.» и там тоже возьмем информацию. Правда, Бекки? Возле самой границы есть прекрасное место - мексиканская деревушка Энсенадо. Чудесный пляж, хорошая дорога. Потом встретимся в Сан-Диэго. Отсюда начинается наш обратный путь в Нью-Йорк. Как вы думаете, сэры?
Несмотря на то что путешествие доставляло любопытным супругам Адамс большое удовольствие, они начали бояться, что мы не вернемся в Нью-Йорк к назначенному сроку. Между тем без своей беби они стали сильно тосковать и по целым дням охотились за маленькими детьми, сжимали их в объятиях, душили поцелуями. Задержка в Голливуде сверх намеченного срока их испугала.
- Если мы тронемся из Сан-Диэго двадцать шестого декабря, то как раз вовремя успеем вернуться домой, - говорил мистер Адамс, красным карандашом вырисовывая на карте наш обратный путь. - Вдоль мексиканской границы мы поедем в Эль-Пасо, потом через Сан-Антонио мы попадем в Нью-Орлеан, а там, прорезав почти все черные штаты, доберемся до Вашингтона.
Как ни жалко было расставаться с нашими спутниками, пришлось это сделать, потому что знакомство с Голливудом требовало еще нескольких дней. Мучить же мистера Адамса, заставляя его таскаться с нами по студиям, было бы слишком бесчеловечно. Мы условились встретиться двадцать пятого декабря в Сан-Диэго - городе, лежащем на тихоокеанском побережье, у самой мексиканской границы. Если к этому дню мы не приедем, то супруги тронутся в путь без нас, и нам придется догонять их поездом.
Мы так привыкли к Адамсам, что, стоя у нашего вымытого, блиставшего свежестью кара, прощались бесконечно и никак не могли распрощаться. Впрочем, в последнюю минуту Адамсы снова юркнули в «Чембер оф Коммерс» (торговую палату) за дополнительной информацией и не выходили оттуда так долго, что мы, не дождавшись их, отправились по своим делам.
Мы познакомились в Голливуде с множеством людей, узнали много интересного. Но один грех лежит на нашей совести. Мы были в Голливуде и не увиделись с Чаплиным, хотя это можно было сделать и мы очень этого желали.

Предыдущая страница 16 Следующая страница


17 Илья Ильф, Евгений Петров

Произошло это обидное происшествие из-за того, что свидание с Чаплиным нам взялся устроить человек, который вообще не мог этого сделать, даже если бы работал над этим год. К сожалению, мы потеряли много дней, прежде чем узнали об этом. Когда же мы взялись за дело с другого конца, Чаплин, закончив музыку к «Новым временам», уехал отдыхать. Потом наступил светлый праздник коммерции: «мерри кристмас» - «веселое рождество». Потом нам надо было уезжать. Так и погибла встреча с Чаплиным.
Разговоры с Майльстоном, Мамульяном и другими режиссерами из первого десятка убедили нас в том, что эти прекрасные мастера изнывают от пустяковых пьес, которые им приходится ставить. Как все большие люди в искусстве, они хотят ставить значительные вещи. Но голливудская система не позволяет им этого.
Мы видели нескольких русских, которые оказались в Голливуде. Они много работают, иногда преуспевают, иногда не преуспевают, но и те и другие чувствуют себя виноватыми в том, что сидят здесь, а не в Москве. Они не говорят об этом, но это видно по всему.
Когда Художественный театр был в Америке, один совсем молоденький актер остался сниматься в Голливуде. Остался на три месяца, а сидит уже больше десяти лет. Он относится к числу тех, которые преуспевают. Дела его идут в гору.
В чем же это выражается? Он получает пятьсот долларов в неделю. Заключил со своей фирмой семилетний контракт. Не подумайте, что это большое счастье - семилетний контракт. Суть такого контракта заключается в том, что актер, подписавший его, действительно обязан семь лет служить только в студии, с которой он связался. Сама же студия имеет право каждые полгода пересмотреть этот контракт и отказаться от услуг актера. Так что семилетний он для служащего, а для хозяина он только полугодовой.
Работать надо много. Рано утром он выезжает на съемку, домой возвращается поздно вечером. Отснялся в одной картине, получил неделю отдыха - и начинает сниматься в другой. Остановки нет. Только успевай менять грим. Так как он иностранец и говорит по-английски не совсем чисто, то играет тоже иностранцев - мексиканцев, испанцев, итальянцев. Только и знай, что меняй бачки с испанских на итальянские. Так как лицо у него сердитое, а глаза черные, то играет он преимущественно негодяев, бандитов и первозданных хамов.
- Это ж факт! - кричал он нам. - От одной картины до другой такой маленький перерыв, что я почти не успеваю ознакомиться с ролью. Честное слово.
Показав нам свой домик (хороший американский домик с электрическими приборами, газовым отоплением в полу и серебряной елкой), автомобиль (хороший американский туринг-кар, с зажигалками и радио) и жену (хорошая русская жена с серыми глазами), - актер приступил к тому, что его, как видно, больше всего волновало.
- Ну, а как в Союзе?
Получив самый обстоятельный ответ насчет того, как в Союзе, он с еще большим интересом спросил:
- Ну, а как в Москве?
Получив не менее обстоятельный ответ насчет и этого, актер закричал:
- Ну, а в Художественном как? Как в нашем театре?
Мы рассказали и это.
- Мишка Яншин - заслуженный артист республики? - радостно охал он. - Так Мишка же мальчик! Мы же вместе с ним играли роли без слов. А Хмелев? Неужели играет царя Федора? Чудесно прямо! Хмелев же вместе со мной… Мы же просто дети были в двадцать втором году. Это ж факт, что были дети! Ну, а про Ильинского я все знаю! Знаменитый артист стал, а мы с ним вместе в студии учились. Это ж факт, что учились! С Игорем!
Он никак не мог привыкнуть к мысли, что Яншины и Хмелевы уже выросли, превратились в больших актеров. Не мог привыкнуть, потому что мерил по Голливуду. С ним ведь за эти тринадцать лет ничего, собственно, не произошло. Ну, стал больше денег получать, собственный автомобиль завел, но известным актером не стал. Только недавно - буквально месяц назад - начали хоть фамилию ставить в списке действующих лиц. А раньше и этого не было. Так просто - безымянный кинематографический гений с мексиканскими бачками и сверкающими глазами. А ведь очень талантливый актер.
Поздно ночью, провожая нас по затихшим голливудским улицам, он вдруг разъярился и стал все проклинать.
- Голливуд - это деревня! - кричал он страстным голосом. - Это ж факт! Дикая деревня! Тут же дышать нечем!
И долго еще на всю Калифорнию слышался густой русский голос: Деревня! Уверяю вас, деревня! Это ж факт!
Этот ночной вопль был последнее, что мы слышали в Голливуде. Наутро мы выехали поездом в Сан-Диэго по санта-фейской железной дороге.
Для этого мы сперва отправились в Лос-Анжелос, отстоящий от Голливуда… в общем, ни на сколько не отстоящий от Голливуда, а сливающийся с ним так же, как сам Голливуд, незаметно переходит в Беверн-Хилл, Беверн-Хилл переходит в Санта-Монику, а Санта-Моника - еще во что-то.
Лос-Анжелос в переводе значит - ангелы. Да, это город ангелов, вымазавшихся в нефти. Здесь, как и в Оклахома-сити, нефть нашлась в самом городе и целые улицы заняты металлическими вышками - сосут, качают, зарабатывают деньги.
Лос-Анжелос - тяжелый город, с большими зданиями, грязными и оживленными улицами, железными пожарными лестницами, торчащими на фасадах домов. Это калифорнийское Чикаго - кирпич, трущобы, самая настоящая нищета и самое возмутительное богатство.
Перед самым отъездом мы увидели большую очередь людей, выстроившихся перед входом в ресторан. Надетое на постоянную вывеску полотнище извещало, что здесь Армия спасения дает бесплатный рождественский обед для безработных. Двери ресторана были закрыты, до обеденного часа было еще далеко. Очередь демонстрировала все виды и типы американских безработных - от бродяги, с давно не бритыми щеками и подбородком, до смирного служащего, еще не отказавшегося от галстука и не потерявшего надежду когда-нибудь снова войти в общество. Здесь стояли юноши, - они выросли уже в то время, когда работа исчезла, они еще никогда не работали, ничего не умеют делать, им негде научиться работать. Они не нужны никому, полные сил, способные молодые люди. Здесь стояли старики, работавшие всю жизнь, но которые уже никогда больше работать не будут, отцы семейств, честные работяги, обогатившие за свою рабочую жизнь не одного хозяина, - они тоже никому не нужны.
Эптон Синклер, с которым мы встретились несколько дней назад в Пассадене, маленьком и красивом калифорнийском городке, сказал нам:
- Капитализм как строй, приносящий людям выгоду, заработок как строй, который дает возможность существовать, давно кончился. Но, к сожалению, люди этого еще не поняли. Они думают, что это - временная заминка, какие бывали и раньше. Они не понимают того, что уже никогда капитализм не даст работы тринадцати миллионам американских безработных. Ведь кризис за время с тридцатого года, когда он начался, заметно ослабел, дела идут гораздо лучше, а безработица не уменьшается. Людей заменили новые машины и рационализация производства. Самая богатая в мире страна, «божья страна», как ее называют американцы, великая страна не в состоянии обеспечить своим людям ни работы, ни хлеба, ни жилища.
И этот большой, страстный человек, всю жизнь метавшийся в поисках правды, бывший и либералом, и социалистом, и основателем собственной социальной теории, под флагом которой он баллотировался в губернаторы Калифорнии от демократической партии и даже собрал девятьсот тысяч голосов, - устало опустил голову. Мы сидели в его доме, темноватом, старомодном, пыльном и каком-то нежилом. Дом тоже был усталый и старый. Из попытки устроить в Калифорнии обособленный штат, где не будет безработицы, ничего не вышло. В губернаторы штата Синклер не прошел. Да ничего и не вышло бы, даже если бы он и сделался губернатором.
- С этим кончено, - сказал на прощанье Синклер. - Я возвращаюсь к литературной работе.
У Синклера красивая серебряная голова. Он был в сером фланелевом костюме и летних башмаках, сплетенных из узеньких ремешков. В руке он держал суковатую и искривленную палку. Таким он остался в нашей памяти - старый человек, стоящий в дверях своего скромного старого дома, освещенный калифорнийским закатом, улыбающийся и усталый.
Улицы праздничного Лос-Анжелоса были необычайно тихи.
На вокзале было пустовато. В киоске торговали газетами, цветными открытками, пятицентовыми пакетиками с леденцами. Эти круглые леденцы с дырочкой посредине похожи на мозольный пластырь. Вкус их подтверждает зрительное впечатление.
Какой-то железнодорожный чин храпел за своей перегородкой, надвинув на нос форменную фуражку с лакированным козырьком. Мы вошли в пульмановский вагон и уселись на вращающихся бархатных креслах с кружевными салфеточками на спинках. Проводник-негр неслышно внес наши чемоданы, неслышно поместил их на багажную сетку и безмолвно удалился.
Сейчас же за городом показались рощи апельсиновых деревьев. Их яркие плоды выглядывали из лохматой медвежьей зелени. Десятки тысяч деревьев стояли правильным строем. Почва между деревьями была идеально расчищена, и под каждым из них стояла керосиновая печка. Десять тысяч деревьев - десять тысяч печек. Ночи были довольно прохладны, я апельсины нуждались в подогретом воздухе. Как-никак, стояла зима. Печки производили еще большее впечатление, чем сами апельсиновые плантации. Снова мы увидели безупречную и грандиозную американскую организацию.
Внезапно апельсиновые рощи сменились рощами нефтяными. Это были даже не рощи, а густые заросли нефтяных вышек. Они стояли на океанском пляже, иные из них уходили в самый океан.
Потом все перемешалось. Апельсиновые и нефтяные плантации шли одна за другой, и в окно одновременно врывались аромат апельсинов и тяжелый запах сырой нефти.
Наконец скрылись из виду все произведения рук человеческих и перед нами открылся океан, широкий, гордый и спокойный. Был час отлива, и океан далеко отступил от берегов. Мокрое морское дно отражало закатывающееся солнце. Оба солнца (настоящее и отраженное) во весь дух бежали за поездом. Солнце быстро опускалось на горизонт, краснело все больше, приплюснулось, смялось, потеряло форму. Теперь это было вялое, потерявшее всякую торжественность светило. А океан все шел рядом с поездом, накатывая легкую зеленовато-голубую волну, не суетясь и не набиваясь на внимание.
Пассажиры шумели газетными листами, спали в креслах, ходили в курительную комнату, где одновременно можно было выпить бокальчик какого-нибудь «Баккарди» или «Манхэттена», поговорить с соседом, покричать свое извечное «шурли» или просто подремать на бархатных диванах.
Уже стемнело, когда мы прибыли в Сан-Диэго. На вокзале нас встретили радостными воплями супруги Адамс. Адамсов распирали мексиканские впечатления, и супругам не терпелось поделиться ими.
- Мистеры! - воскликнул Адамс, едва мы ступили на перрон. - Вы знаете, кто был первый человек, которого мы увидели на мексиканской почве? Самый первый, который попался нам на пути! Да, да, сэры, это был терский казак! Самый настоящий терский казак, сэры! Отлично говорит по-русски. А по-испански - ни слова.
Адамсы повезли нас в «Калифорниа Отто Корт» (автомобильный постоялый двор, он же кэмп), в котором жили уже со вчерашнего дня и, подружившись с его хозяином, узнали все сан-диэгские новости: каков в этом году урожай апельсинов, как обстоят нефтяные дела, увеличился ли приток туристов в Калифорнию и еще много других полезнейших сведений, необходимых каждому вдумчивому путешественнику.
Хозяин кэмпа встретил нас, как своих любимых родственников. Надо полагать, что супруги представили нас ему в наивыгоднейшем свете. После радостных и долгих излияний мы оставили свои вещи в отведенной нам комнате и отправились обедать.
Сан-Диэго и расположенный поблизости город Сан-Педро являются базами тихоокеанского военного флота Соединенных Штатов. По улицам разгуливали матросы. Торжественные, долговязые и молчаливые, они вели под руку своих девочек. Веселые крошки цеплялись за кавалеров, болтая и хохоча.
Мы кружили в автомобиле вокруг выбранного нами ресторана, никак не находя места, где могли бы «припарковаться». Все обочины были заняты, всюду стояли автомобили. В поисках «паркинга» мы отъезжали от своего ресторана все дальше и дальше, перекочевывали с улицы на улицу. Но город был так переполнен автомобилями, что не находилось места еще только для одного, для одного маленького автомобиля благородного мышиного цвета. Черт знает что такое!
Мы заехали в самый конец Сан-Диэго; куда не доносился даже городской шум. Во мраке слышался лишь гул океана. Мы наконец «припарковались» и пошли в ресторан. До него было полчаса пути пешком. Вот какие иногда бывают казусы в стране, где двадцать пять миллионов автомобилей!
В ресторане, держа на вилке большой кусок бледной рождественской индейки, мистер Адамс торжественно воскликнул:
- Теперь, сэры, мы попали на самый край Юнайтед Стейтс. Дальше двигаться некуда. Отныне, что бы мы ни делали, куда бы мы ни ехали, - мы едем домой, в Нью-Йорк! Съедим, сэры, эту индейку за наше здоровье! Мы проехали уже шесть тысяч миль! Ура!

Часть пятая «Назад к Атлантике»

Глава сороковая. По старой испанской тропе

Щедрое декабрьское солнце изливало свой свет на веселый город Сан-Диэго, на его ярко-желтые особнячки, построенные в испанском стиле, с железным» балконами и коваными решеточками на окнах, на остриженные лужайки перед домами и на декоративные деревца с жирной темно-зеленой листвой - у входных дверей.
В сиянии прозрачного утра стоял на рейде военный флот. Миноносцы расположились борт о борт, по четыре штуки вместе, тесно, как патроны в обойме браунинга. Светло-серые линии старых крейсеров и броненосцев тянулись к самому горизонту. Теплая зимняя дремота сковала бухту, и высокие тонкие мачты военных судов недвижимо торчали в бледно-голубом небе. Дредноутов и новейших кораблей здесь не было. Может быть, они сейчас стояли в Сан-Педро, а может быть, ушли в океан, на боевое ученье.
Мы выехали на глубоко уходящий в море мыс. Это была уже территория военной гавани. Часовой в шершавом зеленом мундире вышел из своей стеклянной будки вежливо посмотрел на нас. Увидев фотоаппарат, он сказал; - Прошу вас этим аппаратом ничего не снимать. Это запрещено.
Мыс был пустынен. Ни один человек не попался нам навстречу. Даже самый неквалифицированный японский разведчик мог бы без помехи сделать нужное ему количество снимков с военных построек, четко вырисовывавшихся внизу. Надо полагать, что снимки эти, конечно, давно сделаны, и морские базы американцев так же хорошо известны японцам, как свое собственное Нагасаки. Когда мы ехали назад, часовой даже не вышел из будки. Он только подмигнул нам, как старым знакомым, и пропустил не осматривая.
В самом Сан-Диэго есть большой авиационный завод. Он интересен по двум причинам. Прежде всего - он построен за три месяца. Второе - возле него толкутся посторонние люди, словно возле популярного кафе. К заводу можно подойти вплотную, не нужны ни разрешения, ни пропуска. Можно не сомневаться, что эта беззаботность доставляет японцам истинное удовольствие.
По дороге к океану мы увидели великолепно нарезанные улицы с широкими асфальтированными мостовыми, с тротуарами, с фонарями, выкрашенными алюминиевой краской. Мы увидели целый городок, с канализацией и водопроводом, с подведенным на все участки газом и электричеством, одним словом - город со всеми удобствами. Но без домов. Еще ни одного домика не было в этом городке, где улицам были даны даже названия.
Так продаются в Америке участки для постройки домов. Какая-нибудь большая компания покупает землю, где, по ее соображениям, будет новый поселок или город, приводит его в только что описанное состояние, а затем с прибылью распродает участки. Другая компания, занимающаяся постройкой домов, возведет вам за два месяца чудесный испанский домик, с полосатыми маркизами, с ванной в первом этаже, с ванной во втором этаже, с балконом, с лужайкой перед домом и фонтаном позади дома, - все сделает, отдайте только свои десять тысяч долларов, если они у вас есть. Можно и не наличными, можно и в рассрочку. Но не дай вам великий американский боже потерять работу и прекратить платежи!
- Мистеры, - торжественно говорил старый Адамс, - вы должны помнить, что вся растительность, которую вы здесь видите - пальмы, сосны, апельсиновые и лимонные деревья, каждая травинка, - посажены рукой человека. Калифорния вовсе не была раем. Это была пустыня Калифорнию сделали вода, дороги и электричество. Лишите Калифорнию искусственного орошения на одну неделю - и этой беды нельзя будет поправить годами. Она снова превратится в пустыню. Мы называем Калифорнию «Золотым штатом», но правильнее было бы назвать ее штатом замечательного человеческого труда. В этом раю надо беспрерывно трудиться, иначе он превратится в ад. Помните, сэры! Вода, дороги и электричество.
У самого океана стояла прехорошенькая вилла, на дверях которой почище калифорнийского солнца сияла медная дощечка:

«Главная контора международного общества теософов».

- Но, но, сэры! - кричал мистер Адамс. - Пусть это вас не удивляет. Там, где уже есть вода, дороги и электричество, там легко жить. Как видите, теософы совсем не дураки.
Против многомильного прекрасного пляжа стояли длиннейшим рядом жилые кабины. Даже сейчас, зимой, некоторые из них были заселены. На их крылечках грелись девушки с какими-то независимыми мордочками, - трогательные дикарки, бежавшие к природе от чопорных и богатых родителей, от безумия и грохота больших городов.
У старой испанской миссии мы повернули назад на восток, домой.
Высокий кирпичный крест стоит здесь на холме, в честь испанского монаха по имени Жюниперо Серра. Когда-то он захватил эту землю - «во славу бога и испанского короля». С холма виден весь город и залив.
Мы выехали на «Олд спэниш трэйл» - старую испанскую тропу. Бетон, асфальт и гравий сильно изменили старую дорогу. Конквистадоры, пожалуй, не узнали бы сейчас этих мест. Там, где свистела оперенная стрела индейца, теперь стоит «гэзолин-стейшен» и быстро дышит компрессор, нагнетая воздух в автомобильную камеру. И там, где испанцы, задыхаясь под тяжестью своего кожаного и стального вооружения, тащились по еле заметной тропинке, сейчас пролегает обычный американский «хай-вей», дорога высокого класса, иногда даже с наклонными виражами.
Хотя мы двигались теперь к востоку, но солнца с каждым днем становилось меньше. Опять мы увидели далекие горы, синеющие и лиловеющие на горизонте, опять спустился сумрак, настала ночь, засверкали фары. Было уже поздно, когда мы прибыли в Эль-Сентро.
Дрянной городишко Эль-Сентро лежит в «Импириэл-валли» - «Имперской долине». Вся долина - размером тридцать на тридцать миль. Лимоны здесь снимают три раза в году, апельсины - два раза. В декабре и январе здесь выращиваются овощи, которые в это время нигде в Соединенных Штатах не произрастают. Сейчас начиналась уборка салата, затем пойдут дыни. И в этой райской долине, где зреют большие и бледные грейпфруты, в долине, насквозь пропитанной одуряющим запахом лимонов и апельсинов, в этой долине жестоко, как, может быть, нигде в мире, идет эксплуатация мексиканцев и филиппинцев. И еще больше, чем салатом и апельсинами, известна эта долина зверскими расправами с забастовщиками, с несчастными - многодетными, нищими и всегда голодными - мексиканцами-сезонниками. Отсюда до Мексики всего двенадцать миль.
«Лас-Пальмас», кэмп, в котором мы остановились, представлял собой нечто среднее между кэмпом и гостиницей. Здесь уже был холл с декоративными растениями в кадушках, с качалками и мягкими диванами, этим он походил на гостиницу и давал сердцу путника повод наполниться гордостью (помните? «Пусть ваше сердце наполнится гордостью, когда вы произносите имя отеля, в котором остановились!»). С другой же стороны, цена комнаты была невелика и явственно давала понять, что «Лас-Пальмас» - все-таки кэмп.
В общем, это было удобное пристанище. Хозяином его был австрийский немец, тридцать лет назад приехавший в Америку в каюте третьего класса. Сейчас, кроме кэмпа, ему принадлежит еще «Калифорниа-отель», четырехэтажное здание, с кафе и табльдотом. Поэтому с его лица не сходит оптимистическая американская улыбка, роднящая его с мистером Максом Фактором и прочими счастливчиками.
Эль-Сентро с его разбитыми тротуарами и кирпичными аркадами, Эль-Сентро, мрачный город эксплуатации и большого бизнеса, находился еще в Калифорнии. Бенсон, куда мы приехали на следующий день вечером, был уже в Аризоне.
К Бенсону мы ехали через громадные поля кактусов. Это были «джайент-кэктус» - кактусы-гиганты. Они росли группами и в одиночку и были похожи на увеличенные в тысячу раз и поставленные стоймя огурцы Они покрыты ложбинками, как коринфские колонны, и волосками, как обезьяньи лапы. У них есть короткие толстые ручки. Эти придатки делают гигантские кактусы необыкновенно выразительными. Одни кактусы молятся, воздев руки к небу, другие обнимаются, третьи нянчат детей. А некоторые просто стоят в горделивом спокойствии, свысока посматривая на проезжающих.
Кактусы живут, как жили когда-то индейские племена. Там, где живет одно племя, другому нет места. Они не смешиваются.
Пустыня кактусов сменилась песчаной пустыней, настоящей Сахарой, с полосатыми от теней или рябыми дюнами, но Сахарой американской: ее пересекла блестящая дорога с оазисами, где вместо верблюдов отдыхали автомобили, где не было пальм, а вместо источников текли бензиновые ручьи
В Бенсоне восемьсот пятьдесят жителей. Что им тут делать, в пустыне? Зачем они собрались в этой точке земного шара?
Оказывается, здесь есть пороховой завод Дюпона, одного из подлинных властителей Америки, - Дюпона, который так замечательно делает кинопленку, гребешки и взрывчатые вещества!
Что можно тут делать, в обыкновенном американском городишке с несколькими газолиновыми станциями, с двумя или тремя аптеками, с продуктовым магазином, где все продается уже готовое - хлеб нарезан, суп сварен, сухарики к супу завернуты в прозрачную бумагу? Что тут люди могут делать, если не сходить с ума?
В магазине, где мы покупали нарезанный хлеб, сваренный суп и какой-то уже съеденный сыр (во всяком случае у него был такой вид), нам сказали, что дела поправились, безработицы в городе нет, потому что пороховой завод стал работать полным ходом.
Когда мистер Адамс, схватив хозяина лавки за лацкан пиджака, принялся выспрашивать у него, что делают люди в Бенсоне, хозяин ответил:
- Известно, что делают. Курят «Честерфильд», пьют «Кока-кола», сидят в аптеке. Завелись деньги. Кому-то нужен порох.
Кому-то нужен порох, кому-то нужна медь, военная промышленность стала работать лучше.
На другое утро мы попали в Бисби, городок в горах. Здесь медные рудники Аризоны. Домики расположились на крутых склонах. К ним ведут длинные деревянные лестницы. На площади городка стоит красный, отлитый из сырой меди, памятник рабочему, неизвестному рабочему, который сделал большие деньги владельцу рудников. В аптеке на столиках красуются сахарницы, выштампованные из тонкой красной меди. Сейчас же за городком виден гигантский кратер, будто созданный природой. На самом деле его вырыли люди. Это - место старых разработок меди.
Затем мы попали в пустыню, заселенную кактусами, каких мы до сих пор не видели. Большой игольчатый шар выбрасывает вверх длинную цветущую ветку. Когда мы миновали эту пустыню, то попали в другую, где росли только телеграфные столбы и ничего больше. Прошел еще один день, и из пустыни телеграфных столбов мы попали в пустыню, поросшую объявлениями, плакатами, рекламами и всякого рода письменными, рисованными и печатными воплями о городе Уайт-сити.
Через каждые две мили, а потом еще чаще, плакаты неистово приглашали путешественника в Уайт-сити. При этом плакаты обещали такие радости, что если бы даже под псевдонимом Уайт-сити скрывались Ницца или Сочи, то и тогда, кажется, это не могло бы оправдать сумасшедшего энтузиазма, с которым были составлены просьбы, требования и мольбы о посещении городка.
Смущенные такой требовательностью, мы несколько отклонились от своего маршрута. Из Аризоны мы проскочили в штат Нью-Мексико, и чем ближе мы подвигались к Уайт-сити, тем визгливее становились рекламы. Наконец выяснилось, что Уайт-сити основан знаменитым ковбоем Джимом Уайтом, открывшим еще более знаменитые ныне Карлсбадские пещеры.
Двадцать лет тому назад ковбой Джим Уайт, тогда еще не основавший города своего имени, заметил, что из какой-то расселины в земле подымается густой дым. Заинтересовавшись этим, он подъехал поближе и увидел, что это не дым, а невероятно большая: стая летучих мышей, вылетающая откуда-то из-под земли. Ковбой смело спустился в расселину и открыл под землей колоссальные сталактитовые пещеры. Вскоре эти пещеры были объявлены национальной собственностью и предприняты были меры для того, чтобы сделать их удобными для осмотра. Пещеры вошли в список национальных парков Соединенных Штатов. Что же касается Джима Уайта, то он не удовольствовался славой открывателя и географа, а возле самых пещер основал кэмп из нескольких домиков под гордым названием Уайт-сити, пространство же на сотни миль в окружности заполнил извещениями и изречениями о своем городе.
Оборудование сталактитовых Карлсбадских пещер дает очень хорошее представление об Америке, о стиле американской работы.
На сотни миль вокруг была пустыня, настоящая гадючья пустыня. И вот, когда мы, озабоченные тем, что придется, наверно, ползти куда-то под землю на карачках, подъехали к пещерам, мы увидели удивительную картину: два лифта, два превосходных лифта с красивыми кабинами, которые с приятным городским гуденьем опустили нас на семьсот футов под землю. Наверху были магазин, где продавались индейские сувениры, отличное информационное бюро и туалетные комнаты, которые сделали бы честь первоклассному отелю. Это был электрический, громкоговорящий, ультрасовременный кусочек пустыни.
Осмотр пещер занимает весь день, но мы опоздали и участвовали только во второй половине экскурсии, Спустившись в лифтах на дно пещер, мы попали в подземную столовую. Завтрак ничем особенным не отличался, но надо принять в расчет, что продукты сюда везут издалека. Все-таки это был завтрак с горячим кофе в толстых чашках, с безвкусным хлебом, завернутым в прозрачную бумагу, сандвичами, апельсинами калифорнийского вкуса, то есть не слишком вкусными, - настоящий американский завтрак в месте, расположенном на семьсот футов ниже поверхности земли.
Потом всех собрали, построили в длинную цепь, впереди пошел руководитель в зеленой полувоенной форме служащих национальных парков. Шествие замыкал еще один служащий, присматривавший за тем, чтобы никто не отстал.
По мере того как мы двигались, переходя из одной залы в другую, впереди нас зажигалось электричество, а позади - потухало. Свет повсюду был замаскирован, источники его были скрыты и расположены так, чтобы наивыгоднейшим образом осветить залы.
Перед нами раскрывались грандиозные декорации: готические своды, маленькие, спрятавшиеся в нишах соборы, многотонные кружевные сталактиты, свисавшие с куполов. Залы были обширнее самых больших театров в мире. Сталагмиты образовали кудрявые миниатюрные японские садики или возвышались, как блестящие известковые монументы. Сталактиты висели громадными каменными складчатыми мантиями. Стояли меловые будды, макеты театральных постановок, виднелись окаменевшие миражи и северные сияния, - все, что может представить себе человеческое воображение, было здесь, включая маленький сталагмит, похожий на гангстерский пулемет.
Экскурсанты шли, растянувшись цепью, похожие на процессию монахов в постановке Макса Рейнгардта.
Перед выходом из пещер гостей посадили на сталагмитовый барьер, образовавшийся в одной из зал, и наш руководитель в зеленом мундире прочел трехминутную лекцию, пересыпанную цифрами. Немножко цифр в подкрепление к только что виденным чудесам природы - это американцам всегда нравится. Лектор сообщил, сколько лет сталактитам, какой величины самый большой из них и сколько стоила установка лифта (сто семьдесят пять тысяч долларов). После этого он огласил территориальный состав экскурсии.
Всего сегодня в ней участвовало семьдесят два человека. Из них - четверо из штата Монтана, двое из Северной Дакоты, четырнадцать из Нью-Мексико, девять из Калифорнии и так далее. Здесь были представлены почти все американские штаты. Мы заметили это еще у входа в пещеры. Там стояли автомобили с голубыми, зелеными, желтыми, коричневыми номерами, обнаруживая этим свою принадлежность к самым различным штатам. Лектор закончил свою речь сообщением, что в числе экскурсантов имеются два русских путешественника из Москвы. Так как из нас четырех наиболее почтенными оказались супруги Адамс, то взоры собравшихся устремились на них.
Потом другой служащий, тот, который замыкал шествие, ушел в соседнюю залу, потушил свет и исполнил в темноте какую-то печальную песню, чтобы продемонстрировать нам акустику пещер. Служащий пел на расстоянии четырехсот футов, а мы слышали даже его дыхание.
Утомленные, мы повалились на сиденья нашего верного автомобиля, и он снова помчал нас. Мы ехали в Эль-Пасо, город на самой мексиканской границе. Тихое гуденье мотора и равномерный рев гравия под покрышками шин усыпляли. Мы сонно кивали головами, и даже мистер Адамс задумался.
Мы проснулись от внезапно наступившей тишины. Машина стояла. Мистер Адамс вопросительно смотрел на нас. Оказывается, к нам просился хич-хайкер. Мы взяли его - и сейчас же раскаялись. Он говорил как пьяный. Впрочем, несмотря на это, он оказался вполне трезвым. Такой уж был у него оригинальный недостаток речи. Свои взгляды на жизнь он изложил быстро и охотно. Они были такие же затрепанные, как его старый серый пиджак и слежавшиеся, покрытые пухом черные штаны.
- Дело идет к войне, - объявил он, непрерывно запинаясь и глотая целые слоги, - молодежь хочет воевать. Нужно же им чем-нибудь заняться. Им нужна какая-нибудь работа, работа и слава. Работы нет, ее отобрали у людей машины. Не худо бы хоть часть этих проклятых машин уничтожить.
Для исправления дел хорошо было бы, чтобы часть людей убили на войне, а часть машин уничтожили. Тогда все пойдет как по маслу. Мы слышали это уже много раз.
Когда мы проезжали мимо мексиканских лачуг с разбитыми стеклами и развешанными на веревках рваными перинами, наш нищий спутник бросил презрительный взгляд на кучку мексиканцев, собравшихся у крыльца одной из лачуг. Они были одеты в заношенные полушубочки из палаточной парусины с бараньими воротниками.
- Мексиканцы, - сказал наш спутник своим пьяным говорком, - любят жить в грязи. Дай им какой угодно заработок, они все равно будут грязные. Это уж такие люди. Дай им хоть пять долларов в неделю, хоть пять долларов в день - ничто не поможет.
Жить нашему хич-хайкеру было покойно с такими взглядами. Все решалось очень просто. Часть людей надо убить, часть машин надо уничтожить. А если есть бедные люди, то это особый народ, - они любят жить в бедности, все эти мексиканцы, негры, поляки.
- Плати им даже шесть долларов в день, - повторил он с упрямством пьяного, - они все равно будут жить как нищие. Они это любят.

Глава сорок первая. День в Мексике

Эль-Пасо, город на самом юге Техаса, воспринимается словно какой-то трюк. После неимоверной по величине пустыни, после бесконечных и безлюдных дорог, после молчания, нарушаемого только гулом нашего мотора, вдруг - большой город, сразу сто тысяч человек, несколько сотен электрических вывесок, мужчины, одетые точь-в-точь как одеваются в Нью-Йорке или Чикаго, и девушки, раскрашенные так, словно рядом нет никакой пустыни, а весь материк заполнен кннематографами, маникюрными заведениями, закусочными и танцклассами.
Но ведь мы только что проехали эту пустыню! Мы двигались по ней со скоростью пятидесяти миль в час, и все-таки нам понадобилось несколько дней, чтобы ее пересечь, так она велика. Мы поддались ее очарованию и иногда бурчали себе под нос что-то вроде «пустыня внемлет богу». Но в Эль-Пасо о величии пустыни даже не думали. Здесь занимались делами. Скрежетали автоматические кассы и счетные машины, мигали рекламные огни, и радио тяжко ворковало, как голубь, которому подпалили хвост.
Подкрепившись в первом ресторане толстенькими кусочками мяса, называвшимися «беби-биф», мы пошли пешком в Мексику. Она находилась тут же, на окраине Эль-Пасо. Надо было только перейти мост через полузасохшую по случаю зимы Рио-Гранде, а там была уже Мексика - город Хуарец.
Идти в Мексику было страшно. И вот почему. На наших паспортах имелась годовая виза на пребывание в Соединенных Штатах, выданная нам мистером Эллис А. Джонсоном, американским вице-консулом в Москве. Но каждая виза автоматически кончается, как только вы покидаете страну. Что будет, если по возвращении из Мексики в Соединенные Штаты нам скажут, что правительство Соединенных Штатов Америки считает долг гостеприимства выполненным и больше не настаивает на том, чтобы мы были его гостями? Ужас охватывал нас при мысли о том, что остаток своих дней нам придется провести в городе Хуарец, находящемся в округе Чи-хуа-хуа. А с другой стороны, очень хотелось побывать в Мексике. В таких душевных треволнениях мы прибыли к мосту, соединяющему Эль-Пасо и Хуарец, и вошли в помещение пограничного пункта.
Близость Мексики давала себя чувствовать удручающим эвакозапахом - не то карболки, не то формалина, - которым было все пропитано в небольшом помещении пограничников. Иммиграционный чиновник, перекладывая сигару из одного угла рта в другой, долго с интересом рассматривал наши паспорта. Надо думать, что советские граждане очень редко появляются в пограничном пункте Эль-Пасо.
Чиновник неожиданно оказался благожелателен. Так же неожиданно такой чиновник может оказаться придирчивым. У них никогда не разберешь! Профессия эта, как видно, всецело построена на эмоциях, настроениях и тому подобных неуловимых оттенках. Наш чиновник разразился громкой речью, из которой явствовало, что два русских джентльмена могут совершенно безбоязненно идти в Мексику. Их визы сохранят свою силу. Двум русским джентльменам совершенно не надо об этом беспокоиться. После этого он вышел вместе с нами на мост и сказал человеку, сидевшему в контрольной будке:
- Это два русских джентльмена. Они идут в Мексику. Пропустите их.
Осторожный мистер Адамс спросил, будет ли наш шумливый покровитель здесь, когда мы будем возвращаться в Соединенные Штаты.
- Да, да, - ответил чиновник, - я буду здесь весь день. Пусть русские джентльмены ни о чем не тревожатся. Я буду здесь и впущу их назад в Соединенные Штаты.
Мы заплатили по два цента какого-то сбора и через минуту оказались на мексиканской почве.
На мексиканской стороне моста тоже находился пограничный пункт, но там никого ни о чем не спрашивали. Возле будки стоял, правда, шафраннолицый мужчина с грязноватой шеей, одетый в ослепительный мундир цвета темного хаки, с золотыми кантиками. Но на лице у мексиканского пограничника было начертано полнейшее презрение к возложенным на него обязанностям. На лице у него было начертано следующее: «Да, горькая судьбина вынудила меня носить этот красивый мундир, но я не стану пачкать свои изящные руки, контролируя какие-то грязные бумажки. Нет, этого вы не дождетесь от благородного Хуана-Фердинанда-Христофора Колбахоса!»
Мы, не запасшиеся мексиканскими визами по случаю отсутствия дипломатических сношений между Москвой и Мексикой, были очень довольны, что столкнулись со столь благородным гидальго, и быстро зашагали по главной улице Хуареца.
Привыкнув за долгое время к запаху бензина, господствующему в Соединенных Штатах, мы были очень смущены хуарецовскими запахами. Здесь пахло жареной едой, пригоревшим маслом, чесноком, красным перцем, пахло сильно и тяжело.
Множество людей наполняло улицу. Медленно двигались праздные, неторопливые прохожие. Проходили молодые люди с гитарами. Несмотря на сверканье оранжевых ботинок и новеньких шляп, вид у них был грязноватый. Калеки громко вымаливали милостыню. Прелестные черноглазые и сопливые дети гонялись за иностранцами, выпрашивая пенни. Сотни крошечных мальчиков бегали со щетками и ящичками для чистки ботинок. Это уж, как видно, правило, что чем беднее южный город, тем большее значение придается там зеркально-чистым ботинкам. Прошел отряд солдат, мордатых, начищенных, скрипящих боевыми ремнями, отряд возмутительно благополучных вояк.
Как только мы появились на улицах Хуареца, к нам подошел невеселый молодой человек, с бачками на худом лице. Он был в зеленых брюках и сорочке с расстегнутым воротом. Он предлагал купить у него сигареты, места на сегодняшний бой быков, контрабандный табак и еще тысячу предметов. Он предлагал все, что только продавец может предложить покупателю. Заметив, что мы поддаемся, он засуетился еще больше и потащил нас к зданию цирка, где будет происходить бой.
Наружные стены цирка были увешаны большими объявлениями об американском виски. Пройти внутрь цирка не удалось. Там сейчас происходил митинг рабоче-крестьянского союза, направленный против президента Кайеса, снова пытающегося захватить власть.
Вся площадь вокруг цирка была заполнена людьми с красно-зелеными ленточками в петлицах (это эмблема союза). Внутри цирка играл оркестр, хрипло говорили ораторы, а у входа стоял военный отряд, который мы уже видели сегодня. Крики, доносившиеся из цирка, толпа, прислушивавшаяся к ним, стоя на незамощенной площади, ветер, носивший горячую, колючую пыль и солому, решительные и тупые лица солдат, - все это создавало тревожное, пороховое настроение.
Мы прошли базар, где жарили, пекли и варили еду, один вид которой вызывал неутолимую жажду. У ларьков сидели люди. Пищу с тарелок они брали прямо руками.
Потом мы побывали в церкви. У входа в нее толпились нахальные нищие с грязными вдохновенными лицами пророков. В церкви шла величавая служба, и женщины в черном плакали над своей горькой, несчастной, неустроенной мексиканской жизнью. Церковь была узкая, длинная. Несколько зажженных свечей едва разгоняли мрак. Женщины сидели на деревянных скамьях с высокими спинками. Гудел маленький орган.
При сухом законе Хуарец служил для исстрадавшихся американцев спиртным оазисом. Даже сейчас в городке есть несколько больших ресторанов, рассчитанных исключительно на иностранцев. Все они расположены у самого моста через Рио-Гранде.
Бой быков был назначен на три часа, но начался с опозданием на сорок минут. За это время мы успели многократно осмотреть и арену и публику, собравшуюся в небольшом числе. Среди зрителей было несколько американцев, судя по оглушительным «шурли», которые время от времени слышались недалеко от нас.
Арена была окружена амфитеатром без крыши, очень красивым и грубо построенным. Здание было по характеру народным, простым, совершенно лишенным украшений. Зрителям, которые боялись простудиться на цементных сиденьях, давали напрокат плоские соломенные подушечки в полосатых наперниках. Большой оркестр из мальчиков, наряженных в темные пиджаки, зеленые галстуки, фуражки с большими козырьками и серые панталоны с белыми лампасами, громко и фальшиво трубил испанизированные марши. Круглая арена была засыпана чистым песочком.
Наконец за деревянными воротами началось движение, и показались люди, человек восемь - десять. Впереди шли две девушки в костюмах тореадоров. Сегодня был особенный бой. Из четырех быков, значившихся в программе, двух должны были убить сестры-гастролерши из Мексико-сити - Мария, по прозвищу «La Cordobestita», и Тереза, по прозвищу «La Citanita». Оркестр гремел во всю мочь. За девушками шли мужчины в потертых, шитых золотом костюмах. У них был деловой вид, и на приветствия публики они отвечали легкими поклонами. Девушки-матадоры были взволнованы и низко кланялись. Шествие заключала пара лошадей в упряжке. Лошади были предназначены для того, чтобы увозить убитых быков.
По рядам ходили продавцы, разнося в ведрах бутылки с фруктовой водой и крошечные флакончики виски.
Маленький худощавый черный бык выбежал на арену. Игра началась.
Под самыми нашими местами стоял в особой деревянной загородке худущий мексиканец со шпагой, которую он вытирал холщовой тряпкой. Эту шпагу передают тореадору перед решительным ударом.
Не будучи знатоками и любителями тавромахии, мы воздержимся здесь от употребления специальных терминов, тем более что они нам не известны.
Первого быка убивали долго и плохо.
Зрелище стало мучительным с самого начала, потому что сразу же обнаружилось желание быка уйти с арены. Он явно понимал, что здесь ему хотят причинить вред. Он не хотел сражаться, он хотел в хлев, на пастбище, хотел щипать жесткую мексиканскую траву, а не кидаться на людей.
Напрасно его раздражали, втыкая в шею крючья с цветными лентами. Надо было долго мучить быка, чтобы вызвать в нем злость. Но даже когда он пришел в ярость - и тогда он немедленно успокаивался, как только его оставляли в покое.
Во всем этом зрелище самым тяжелым было то, что бык не желал умирать и боялся своих противников. Все-таки его разгневали, и он напал на девушку-тореадора. Она не успевала увертываться, и бык несколько раз толкнул ее своим сильным боком. Девушка делала гримасы от боли, но продолжала размахивать красным плащом перед глазами быка. Он толкнул ее рогами, повалил на песок и прошел над ней. Внимание быка отвлекли опытные спокойные мужчины. Тем временем девушка встала и, потирая ушибленные места, направилась к загородке, где находился хранитель шпаг. Теперь мы видели ее близко, на расстоянии метра. Она тяжело дышала. Ее бархатный тореадорский жилетик лопнул по шву. На скуле была царапина. Она приняла из рук мексиканца шпагу, немножко отошла от барьера и, обратившись лицом к балкону, где сидело городское начальство, сняла шапочку. С балкона махнули платком, и девушка, по-детски глубоко вздохнув, пошла к быку.
Наступил решительный момент. «La Citanita» нацелилась и воткнула шпагу в шею быка, сейчас же за рогами. Шпага, ловко нацеленная и вошедшая на достаточную глубину, убивает быка. Говорят, это эффектно. Одни удар - и бык падает к ногам победителя. Но девушка не могла убить быка. Она колола слабо и неумело. Бык убежал, унося на шее качающуюся шпагу. Девушке пришлось пережить несколько унизительных мгновений, когда бандерильеры гонялись за быком, чтобы извлечь из него шпагу. Так повторилось несколько раз. Бык устал, девушка тоже. Розовая пена появилась на морде быка. Он медленно бродил по арене. Несколько раз он подходил к запертым воротам. Мы услышали вдруг мирное деревенское мычанье, далекое и чуждое тому, что делалось на арене. Откуда здесь могла взяться корова? Ах, да, бык! Он сделал несколько заплетающихся шагов и стал опускаться на колени. Тогда на арене появился здоровенный человек в штатском костюме и зарезал быка маленьким кинжалом.
Девушка заплакала от досады, стыда и боли. Публика была недовольна. Только потом, когда вторая сестра, «La Cordobestita», убивала следующего быка, первой дали возможность реабилитироваться, и она довольно ловко несколько раз пропустила быка мимо себя на сантиметр от бедра, обманув его красным плащом. Раздались аплодисменты, девушка снова расцвела и отвесила публике несколько балетных поклонов.
Худущий мексиканец деловито вытирал тряпкой окровавленную шпагу, которая вернулась к нему. Лошади уволокли мертвое животное, и на арену выпустили третьего быка, такого же небольшого и черного, как и первый. И этот бык знал, что с ним хотят сотворить что-то недоброе. Его тоже было жалко. «La Cordobestita» резала его тоже мучительно долго и неловко, и в конце концов его тоже добили кинжалом. Ужасен момент перехода от жизни к смерти. Внезапно бык падает, что-то внутри его грубого тела произошло, пришел ему конец. Смотреть на это стыдно и страшно, словно сам участвовал в этом убийстве из-за угла.
Может быть, бой с участием свирепых быков и знаменитого тореро имеет спортивную внешность, может быть! Но то, что мы видели в маленьком провинциальном мексиканском городишке, вызывало отвращение.
Однако самое худшее было впереди. Трое матадоров в клоунских масках и костюмах, защищенные от ударов подушечными грудями, боками и задами, полчаса издевались над четвертым быком. Поначалу это была обыкновенная цирковая интермедия, которая обычно кончается тем, что клоуны убегают с арены верхом друг на друге, а потом снова появляются, чтобы поклониться публике, снять маски и показать свои подлинные, ненакрашенные, умные лица.
Но здесь интермедия кончилась тем, что быка зарезали. Это было так неожиданно и ужасно, что мы поднялись со своих мест. Не успели мы подойти к выходу, как увидели, что быка уводят. Его благородная черная морда тяжело и позорно тащилась по песку, а ослепшие глаза внимательно и строго смотрели на мычащих и ржущих зрителей. Публика кидала тореадорам шляпы, и те ловко бросали их назад. Мы медленно шли по плохо освещенным улицам города Хуареца. Звучали гитары. Молодые люди перебирали струны, прислонившись к облупленным стенам одноэтажных хибарок. Из ресторана «Лобби № 2» неслась страстная мексиканская песня. На душе было мрачно.
Пройдя мимо Хуана-Фердинанда-Христофора Колбахоса, который по-прежнему не обратил на нас никакого внимания, и бросив последний взгляд на Мексику, мы перешли мост. К нашему удивлению и даже испугу, чиновника, который должен был пустить нас назад, не было. Вместо него стоял другой, с таким сердитым лицом, что мы не ждали ничего доброго. Но едва только мы предъявили свои паспорта, как сердитый чиновник закричал:
- Это те два русских джентльмена, которые сегодня утром пошли в Мексику? Да, да, мне уже говорили о них! Мне все передали. Два русских джентльмена могут свободно пройти в Соединенные Штаты. Пусть они не беспокоятся.
И он обратился к чиновнику в контрольной будке:

Предыдущая страница 17 Следующая страница


Одноэтажная Америка 18

- Это те два русских джентльмена, которые из Мексики идут в Юнайтед Стейтс. Пропустите их!
Когда мы миновали пограничный пункт, мистер Адамс сказал:
- Нет, сэры, это организованная страна. Наш утренний чиновник ушел, но не забыл передать своему заместителю, что вечером придут из Мексики двое русских. Все-таки это сервис, не правда ли? И знаете, сэры, что я хочу вам сказать еще? Я хочу вам сказать, что это страна, в которой вы всегда можете спокойно пить сырую воду из крана, вы не заболеете брюшным тифом, - вода всегда будет идеальная. Это страна, где вам не надо подозрительно осматривать постельное белье в гостинице, - белье всегда будет чистое. Это страна, где вам не надо думать о том, как проехать в автомобиле из одного города в другой. Дорога всегда будет хорошая. Это страна, где в самом дешевом ресторанчике вас не отравят. Еда, может быть, будет невкусная, но всегда доброкачественная. Это страна с высоким уровнем жизни. И это особенно делается ясно, сэры, когда попадаешь, как сегодня попали мы, в другую американскую страну. Но, но, сэры, я не хочу сказать, что Соединенные Штаты - это совсем замечательная страна, но у нее есть свои достоинства, и об этом всегда надо помнить.
Перед тем как попасть в Эль-Пасо, мы пробыли в Соединенных Штатах довольно долгое время и порядком поездили по стране. Мы так привыкли к хорошим дорогам, хорошему обслуживанию, к чистоте и комфорту, что перестали все это замечать. Но стоило нам только один день пробыть в Мексике, как мы снова по достоинству оценили все материальные достижения Соединенных Штатов.
Иногда бывает полезно для лучшего знакомства со страной покинуть ее на один день.

Глава сорок вторая. Новый год в Сан-Антонио

Был канун Нового года, когда наш серый кар въехал в Сан-Антоиио - самый большой город штата Техас.
- Я знаю этот город, - сказал мистер Адамс, - я был здесь в прошлом году. Уверяю вас, сэры, это прекрасный город.
Город был необычно оживлен. Его центр с десятком двадцатиэтажных домов выглядел после пустыни как настоящий Нью-Йорк. Светились тонкие газосветные трубки реклам и витрины магазинов. Проезжая маленькие американские города, мы совсем отвыкли от толпы и теперь, как деревенские жители, удивленно глазели на тротуары, переполненные пешеходами. Среди обыкновенных мягких шляп и принятых в этих местах коротких бачек попадались широкие шляпы и совсем уже внушительные бачки, указывающие на близость Мексики и ковбойских ранчо.
Мы ехали в автомобиле уже около двух месяцев. Нам хотелось отдохнуть и развлечься. Оживленная толпа, открытые настежь фруктовые лавки, запах кофе и табачного дыма - весь этот чужой, суетливый мир вселял в сердца лирическую грусть и вместе с тем тайную надежду на чудо. А вдруг с нами произойдет что-то замечательное, что-то такое, что не случается с обыкновенными путешественниками в чужом городе, где нет ни одной знакомой души. В этот канун Нового года мы чувствовали себя особенно далеко от родной земли, от Москвы, от друзей и близких. По правде говоря, хотелось хлопнуть хорошую рюмку водки, закусить селедкой и черным хлебом, хотелось веселиться, произносить веселые бессмысленные тосты.
- Да, да, сэры, в Москве сейчас, наверное, снег, - сказал мистер Адамс, с участием поглядев на наши расстроенные лица.
Сэры застонали.
- Нет, серьезно, мы во что бы то ни стало должны сегодня хорошенько отпраздновать Новый год. Нет, нет, мистеры, у меня есть план. Сейчас всего восемь часов вечера. Я предлагаю ехать прямо в гостиницу «Роберт И. Ли». Я дал адрес этой гостиницы моим корреспондентам. Там мы побреемся, приведем себя в порядок, оставим в гараже автомобиль и выйдем на улицу. Я знаю в Сан-Антонио один прекрасный ресторанчик. Он недалеко от отеля. Там собираются поэты и художники. Сан-Антонио напоминает Санта-Фе и Кармел в том смысле, что его облюбовали люди искусства. Да, да, сэры! О, но! В этом ресторанчике хорошо кормят… И в этот день мы не будем особенно экономны. Мы сведем знакомство с поэтами и художниками и будем пировать. Сэры! Как вы смотрите на этот план?
И мистер Адамс хлопнул себя ладонью по бритой голове с удалью заправского кутилы.
Мы с энтузиазмом принялись выполнять этот прекрасный план. Не прошло и часа, как, бодрые, умытые, со следами пудры на бритых щеках и с надеждой в душе, мы вышли на улицу и смешались с толпой.
- Сперва отправим поздравительные телеграммы, - сказал мистер Адамс.
Телеграфное бюро «Вестерн Юнион» представляло собой небольшой магазин, разделенный на две половины широкой дубовой стойкой, за которой сидел молодой человек с заложенным за ухо карандашом. У входа в бюро дожидались два мальчика - велосипедиста в крагах, фуражках и курточках с погончиками и светлыми пуговицами. На их обязанности лежало развозить адресатам телеграммы. Велосипеды с очень широкими рулями и толстыми шинами были прислонены к фонарным столбам. Мальчики очень гордились своими мундирами и важничали, но оставались все-таки детьми и коротали свой досуг самым легкомысленным образом. Они закладывали в полую трубку велосипедного руля шутиху, поджигали ее и, отбежав к двери, следили за тем, как шарахаются прохожие, поравнявшись с велосипедом и услышав у самого уха выстрел. Если выстрел бывал особенно силен, а прохожий особенно нервно подпрыгивал, мальчики вваливались в бюро и, давясь от смеха, выглядывали на улицу, а молодой человек с карандашом за ухом укоризненно грозил им пальцем. Потом телеграфные мальчики вступали в бой с компанией обыкновенных мальчиков, без краг, погончиков и велосипедов. Враждующие стороны обстреливали друг друга шутихами, которые оглушительно хлопали.
Молодой человек принял телеграмму, вытащил из-за уха свой карандаш и, быстро пересчитав слова, сказал:
- Два доллара восемьдесят центов.
Мы достали деньги.
- Эта телеграмма, - сказал молодой человек, - будет доставлена в Москву еще сегодня. Но, может быть, вы хотите, чтобы телеграмма пришла завтра утром? Ведь это поздравительная телеграмма, и я думаю, ваш адресат будет удовлетворен, получив ее завтра утром.
Мы согласились с этим соображением.
- В таком случае цена будет другая.
Молодой человек взял листок бумаги, произвел вычисления и сказал:
- Всего два доллара десять центов.
Семьдесят центов экономии! Молодой человек начинал нам нравиться.
- Но, может быть, вы хотите, сэр, отправить телеграмму другим способом? У нас есть льготный тариф для телеграфных писем. Такая телеграмма придет не намного позже и будет стоить полтора доллара, и вы к тому же имеете право добавить еще восемь слов.
Мы пробыли в бюро «Вестерн Юнион» около часа. Молодой человек исписал цифрами несколько листов бумаги, рылся в справочниках и в конце концов сэкономил нам еще десять центов. - Он вел себя как добрый бережливый дядя, который дает легкомысленным племянникам уроки жизни. Он заботился о нашем кошельке больше, чем мы сами. Этот служащий - в канун Нового года, когда особенно тянет домой, - казался не только идеально терпеливым со своими клиентами Он казался верным другом, на обязанности которого было не только обслуживать нас, но и опекать нас, спасать от жизненных ошибок.
- Нет, серьезно, сэры, - сказал нам мистер Адамс, - вы уже довольно путешествовали по Америке и должны понять, что такое американский сервис. Десять лет тому назад я совершал кругосветное путешествие и обратился за билетами в одно туристское бюро. Маршрут был очень сложный. Выходило что-то слишком дорого. В этом бюро со мною просидели целый день и в конце концов при помощи каких-то запутанных железнодорожных комбинаций сэкономили мне сто долларов. Целых сто долларов! Сэры! Сто долларов - это большие деньги. Да, да, да. О, но! Прошу не забывать, что бюро получает известный процент со сделки и что, удешевив мой билет, они уменьшили свой заработок. Вот, вот, вот! В этом-то и заключается принцип американского сервиса. Бюро заработало на мне меньше, чем могло бы заработать, зато в следующий раз я обязательно обращусь к ним же и они опять немного заработают. Вы понимаете, сэры? Меньше, но чаще. Это буквально то же, что и здесь, в телеграфном обществе «Вестерн Юнион». Нет, правда, сэры, вы просто не понимаете, вы не хотите понять, что такое американский сервис.
Но мистер Адамс ошибался. Мы уже давно поняли, что такое американский сервис. И если мы восхищались работой молодого человека с карандашом за ухом, то не потому, что она казалась нам исключением, а потому, что подтверждала правило.
Во время путешествия мы ежедневно в той или иной форме пользовались сервисом и научились очень высоко его ценить, хотя иногда он проявлялся в едва заметных мелочах.
Однажды в Нью-Орлеане мы оказались у фруктовой гавани. Была феерическая портовая ночь, пропитанная надтреснутыми гудками пароходов и лязгом сталкивающихся вагонов. Мы подошли к фруктовой лавке, чтобы купить груши. На грушах была цена - пять центов штука. Мы попросили четыре груши. Тогда продавец, укладывая фрукты в мешочек, сказал:
- С вас за четыре груши полагается двадцать центов, но шесть груш я продаю за двадцать пять центов. И если вы дадите мне еще пять центов, то получите не одну грушу, а две.
- Но об этой льготной цене нигде не написано!
- Да, но ведь я-то об этом знаю, - сказал продавец.
«Это просто честный человек», - скажете вы. Да, правильно. Но сервис подразумевает честность. И можете быть уверены, что, укладывая в мешочек шестую грушу, продавец не думал о том, что совершает честный поступок. Он «делал сервис», обслуживал клиента.
В другой раз, в Чарльстоне (Южная Каролина) мы сели в пустой вагон трамвая, тащившегося по главной улице с грохотом, свойственным этому устаревшему виду транспорта. Вагоновожатый, исполнявший по совместительству обязанности кондуктора, дал нам билеты.
- Десять центов билет, - сказал он, - но за четыре билета сразу - скидка. По семь центов. Понимаете? По семь! Всего двадцать восемь центов! Двенадцать центов экономии! Понимаете? Всего по семь центов за билет!
Всю дорогу он оборачивался, показывал нам, как глухим, семь пальцев и орал:
- Семь центов! Понимаете? Семь центов за билет!
Ему доставляло огромное удовольствие дать нам скидку, сделать нам сервис.
Мы привыкли к тому, что в прачечных не только стирают, но и штопают белье, а если в рукавах грязной рубашки позабыты запонки, их приложат к выстиранному белью в особом конвертике, на котором будет напечатана реклама прачечного заведения. Мы перестали замечать, что в ресторанах, кафе и аптеках в стаканы с водой предупредительно кладется лед, что на газолиновых станциях бесплатно дают информацию и дорожные карты, а в музеях бесплатно дают каталоги и проспекты. Сервис тем и хорош, что он становится необходимым и незаметным, как воздух.
В нью-йоркском универсальном магазине «Мейзи» за спиной приказчиков висят плакаты, обращенные к покупателям:
«Мы здесь для того, чтобы вы нас беспокоили!»
К магазинному сервису относится и классическое американское изречение
«Покупатель всегда прав».
Страховые общества в тех редких случаях, когда их интересы совпадают с интересами застрахованных клиентов, проявляют чудеса сервиса. Они за удешевленную плату лечат человека, застраховавшего у них жизнь, так как им невыгодно, чтоб он умер. Человеку со своей стороны безумно хочется жить, и, выздоровев, он прославляет страховой сервис.
В Америке существует интересное торговое заведение «Мейл-ордер-гауз» Собственно, такие учреждения известны и в Европе, но успехом обычно не пользуются и часто прогорают. Это - торговля по почте. Здесь все построено на сервисе. Если сервис будет плохой, то не поможет ни качество товаров, ни шикарный кабинет главы учреждения. «Мейл-ордер-гауз» обслуживает главным образом фермеров. В этом заведении можно заказать по каталогу все, от иголки до обстановки целого дома. Успех этого дела построен на том, что любой заказ выполняется в двадцать четыре часа, и ни секундой больше, независимо от того, что заказано - сотня папирос или рояль, и независимо от того, куда надо доставить заказ - на Пятую авеню или в маленький домик в штате Дакота. Если вещь не понравится, она может быть отправлена назад в «Мейл-ордер-гауз», а заплаченные за нее деньги будут немедленно возвращены, за вычетом лишь нескольких центов на почтовые расходы.
Если американец найдет, что его хорошо обслужил какой-нибудь работник или государственный чиновник, он в тот же день напишет письмо в акционерное общество или в министерство, и в письме будет сказано: «Тогда-то и там-то меня отлично обслужил мистер такой-то. Позвольте поздравить вас со столь прекрасным служащим». И такие письма не пропадают даром. Хороший работник или чиновник получает повышение. Американцы прекрасно понимают, что для хорошего сервиса важна не только «жалобная книга». Это не мешает им в случае плохого обслуживания тоже писать письма.
Иногда, в желании дать все и получить взамен кое-что, сервис становится комичным, а иногда и пошлым.
Есть целая книга уже готовых телеграмм, больших и убедительных, пышно составленных телеграмм на все случаи жизни. Послать такую телеграмму стоит всего двадцать пять центов. Дело в том, что по телеграфу передается не текст телеграммы, а только номер, под которым она значится в книге, и подпись отправителя. Это довольно смешная штука и напоминает аптекарский завтрак номер четыре. Все подано в готовом виде, и человек начисто освобождается от неприятной необходимости - думать, да еще к тому же тратить деньги.
Есть поздравления с днем ангела, с новосельем, с Новым годом, с рождеством. Содержание и стиль телеграмм приспособлены решительно ко всем надобностям и вкусам - поздравительные телеграммы для молодых мужей, почтительных племянников, старых клиентов, любовников, детей, писателей и старух. Есть телеграммы в стихах:
«Сиракузы Техас Смиту будет ваш торговый дом со счастливым рождеством, прошу привет супруге передать, а вам счастливый бизнес пожелать».
Для прокутившихся студентов существуют особенно большие и весьма художественно составленные трогательные телеграммы к родителям с просьбой прислать деньги раньше срока и с угрозой в случае отказа покончить жизнь самоубийством.
И все удовольствие - за двадцать пять центов!
Страна уважает и ценит сервис. И сервис - это не только уменье торговать и добиваться какой-то выгоды. Необходимо сказать еще раз: сервис вошел в самую кровь народа, он составляет чрезвычайно существенную часть народного характера. В сущности, это - стиль работы.
На этом чувстве уважения к сервису, как и на всех народных чувствах, отлично играют священники и банкиры. Считается, что священники дают народу сервис. Правда, церковная служба так и называется «сервис», но переносный, самый главный смысл этого слова церковь тоже любит применять. В мозги людей вдалбливается мысль, что церковь служит народу.
«Сервис» - любимое выражение разбойника с Уолл-стрита. Он, открыто грабящий людей, и не только отдельных людей, но и целые города и страны, обязательно скажет, что он - человек маленький, такой же простой парень и демократ, как и все хорошие люди, и что служит он не деньгам, а обществу. Он «делает» людям сервис.
- Итак, сэры, - сказал мистер Адамс, когда мы покинули «Вестерн Юнион», - сейчас мы будем кутить. Прошу следовать за мной. Тут, кажется, недалеко. Вперед! Гоу э хэд!
- Гоу! Гоу! Гоу! - вскричала миссис Адамс.
Так как было уже около десяти часов и всем очень хотелось есть, мы поспешно двинулись вперед.
- Это чудный ресторанчик, - говорил мистер Адамс. - Я думаю, сэры, мы возьмем по большому бифштексу и пару бутылок хорошего калифорнийского вина. Хотя - раз кутить, то кутить: возьмем французского или рейнского. Кстати, сэры, вы обратили внимание на то, что американцы пьют мало вина и предпочитают ему виски? О-о! Нет, серьезно, сэры, неужели вы не знаете? Это очень, о-очень интересно и будет полезно вам узнать. Это глубокий вопрос. Советую, мистеры, записать это в свои записные книжечки. Понимаете, бутылка хорошего вина предусматривает хороший разговор. Люди сидят за столиком и разговаривают, и тут одно дополняет другое, - без хорошего разговора вино не доставляет удовольствия. А американцы не любят и не умеют разговаривать. Вы заметили? Они никогда не засиживаются за столом. Им не о чем говорить. Они танцуют или играют в бридж. И предпочитают виски. Выпил три стопки - и сразу опьянел. Так что и разговаривать незачем. Да, да, да, сэры, американцы не пьют вина.
Мы долго шли по какой-то очень широкой улице, с коттеджами по сторонам. «Бизнес-сентер» остался далеко позади. Мы попали в «резиденшел-парт». Здесь не было ни ресторанов, ни магазинов, ни даже аптек. Пошел дождь. Под светофорами висели плакаты: «40 смертей в результате автомобильных катастроф в Сан-Антонио за истекший год. Правьте осторожнее!»
- Может быть, вернемся? - сказала миссис Адамс.
- Ах, Бекки, - воскликнул старик, - ну как ты можешь так говорить - «вернемся»! До нашего ресторанчика совсем близко. Я хорошо помню это место.
Мы шли еще полчаса под дождем, мрачнея с каждой минутой. Прошли автомобильное кладбище, потом пустырь, где продавались подержанные машины. Навстречу нам промчались к центру несколько автомобилей, переполненных молодыми людьми, которые что-то орали и поджигали шутихи. У перекрестка были сооружены качели, иллюминованные электрическими лампочками. Веселящаяся парочка печально раскачивалась в металлической лодке. Только здесь мы заметили, что дождь заладил не на шутку.
В электрическом свете были видны частые струи дождя.
- Ну, хорошо, - сказала миссис Адамс со свойственной ей рассудительностью, - если ты не помнишь, где находится твой ресторан, мы можем спросить у полисмена.
- Нет, нет, Бекки, - пробормотал мистер Адамс, - не говори так. Серьезно. Ресторан где-то здесь.
- Но все-таки - где? На какой улице?
- Нет, Бекки, серьезно, ты не должна так говорить.
- Сейчас я спрошу у полисмена, - решительно сказала миссис Адамс. - Как называется твой ресторан?
- Ну, Бекки, прошу тебя, не волнуйся. Нет, правда, сэры, не надо беспокоить полисмена.
- Я тебя спрашиваю: как называется ресторан?
- Бекки, не говори так, - бормотал мистер Адамс, - мне больно слушать, когда ты так говоришь.
- Ты забыл, как называется ресторан! - сказала миссис Адамс.
- О Бекки! Как ты могла это подумать! - простонал мистер Адамс, хватаясь за свою мокрую голову.
Разговаривая так, мы прошли весь город и увидели впереди темную, очевидно, мокрую пустыню.
Мы повернули назад и, спотыкаясь, побежали к центру города.
- Хоть бы такси достать, - сказала миссис Адамс.
Но такси не попадались. Очевидно, все они были разобраны встречающими Новый год. Был уже двенадцатый час. Мы бежали под дождем, голодные, злые и утомленные. Чем ближе мы подвигались к центру, тем чаще проезжали машины с ревущими молодыми людьми. Центр города был переполнен. Наши нервы совсем расшатались, и мы вздрагивали от выстрелов, которые раздавались со всех сторон. Пахло порохом, как во время уличных боев. Повсюду продавались трещотки, издающие звук пулемета.
- Сэры! - закричал вдруг мистер Адамс. - Давайте веселиться.
Он молниеносно купил трещотку и с радостным видом принялся ее крутить. Какой-то воющий юноша треснул мистера Адамса хлопушкой по лысине, а мистер Адамс хлопнул его трещоткой по плечу.
Мы вошли в первую же аптеку и заказали сандвичей.
Покуда нам их готовили, мы печально чокнулись помидорным соком и пожелали друг другу счастья. Как раз в эту минуту пробило двенадцать.
Так встретили мы Новый год в городе Сан-Антонио, штат Техас.

Глава сорок третья. Мы въезжаем в южные штаты

Наутро после бурной встречи Нового года мы проснулись в гостинице «Роберт И. Ли» с одним горячим желанием - ехать! Ехать как можно скорее, сию минуту, сию секунду! Напрасно мистер Адамс уверял нас, что Сан-Антонио прекрасный город, что было бы непростительной глупостью не осмотреть его («Нет, серьезно, сэры!»), что мы ничего не понимаем и не хотим понять, - мы тоскливо твердили одно и то же:
- Да. Мы ничего не понимаем, не хотим понять и, вероятно, никогда уже не поймем. Мы охотно признаем все это. Сан-Антонио чудесный, город, но мы хотим ехать. Кроме того, не забывайте, мистер Адамс, что вас ждет беби.
При упоминании о беби супруги Адамс тоже заторопились, и уже через полчаса мы катили по той самой широкой и длинной улице, где вчера под проливным дождем искали ресторанчик без названия.
Перед тем как покинуть Сан-Антонио, мы объехали Брекенридж-парк. Этого потребовал мистер Адамс.
- Вы не должны думать, сэры, - заявил он, - что Сан-Антонио плохой город. Это хороший, благоустроенный город, и вы должны увидеть Брекенридж.
Большой прекрасный парк был пуст. Только несколько деревьев в нем стояли обнаженными. Все остальные, совсем как летом, шелестели тесной зеленой листвой. Парк во всех направлениях пересекали оросительные каналы, оправленные в камень. Вода с тихим плеском переливалась из одного канала в другой, расположенный на несколько сантиметров ниже. Мы поглядели на верблюда и морских львов, полюбовались на мальчиков, игравших на почти совсем зеленой лужайке в футбол, на столы и скамьи, устроенные для пикников, и, получив солидную информацию по крайней мере в десяти газолиновых станциях, двинулись дальше, на юг Техаса, к границам Луизианы.
Каждый раз мы выезжали так из одного города, чтобы к вечеру попасть в другой город, проскочив за день сквозь десяток больших и маленьких Мейн-стритов, - супруги Адамс впереди, мы сзади и между нами очередной хич-хайкер, с чемоданчиком на коленях. Но никогда еще мы так не торопились. Казалось, безукоризненный мотор нашего кара питается не только газолином, но и клокотавшим в нас нетерпением - скорей в Нью-Йорк, скорей на пароход, скорей в Европу! Подходил к концу второй месяц автомобильного путешествия. Это очень короткий срок для такой большой, интересной страны. Но мы были переполнены Америкой до краев.
Приближался негритянский Юг. Последние мили, отделяющие нас от Луизианы, мы ехали лесами. Выглянуло солнце. Было тепло и радостно, как весной на Украине. Стали чаще попадаться городки, поселки, газолиновые станции и вольно бегающие по полям лошадки с развевающимися гривами.
Наконец мы миновали столбик с надписью «Штат Луизиана» и помчались вдоль рыжих полей убранного хлорка.
Монументальные церкви Востока и Запада сменились деревянными выбеленными церквушками на столбах вместо фундамента, испанские и индейские названия сменились французскими, а на газолиновых станциях, где миссис Адамс «брала информацию», ей отвечали не «Иэс, мэм», а «Иэс, мам».
Проезжая городок Лафайет, мы увидели большой, протянутый поперек улицы, плакат с изображением неприятной, самодовольной физиономии и с жирной надписью: «Выберите меня шерифом. Я - Друг народа!»
Этот вопль полицейского друга народа из штата Луизиана напоминал манеру недавно убитого луизианского сенатора Хью Лонга, который тоже считал себя «другом народа», всего народа, за исключением негров, мексиканцев, интеллигентов и рабочих, и требовал разделения богатств, всех богатств, за исключением пяти миллионов, которые по мысли Хью Лонга, необходимо было оставить каждому миллионеру.
Здесь, на Юге, мы увидели то, чего еще ни разу не видели в Америке, - пешеходов, бредущих вдоль шоссе. Среди них не было ни одного белого.
Прошла старая сгорбленная негритянка в толстых желтых чулках, стоптанных грязных туфлях, в фартуке и старомодной шляпке с бантиком.
Мы предложили мистеру Адамсу подвезти старуху.
- Нет, нет, нет! - воскликнул он. - Что вы! Нет, серьезно! Вы не понимаете, что такое Южные штаты. Подвезти негритянку! Да, да, сэры. Она просто не поверит, что белые хотят ее подвезти. Она подумает, что вы над ней издеваетесь.
На шоссе среди автомобилей неожиданно появилась серая лошадь, которая тащила двухколесный кабриолет с извозчичьим верхом (такие экспонаты мы видели в фордовском музее). В кабриолете сидела помещица с дочкой.
Старинный экипаж свернул на проселочную дорогу, обыкновенную, представьте себе, проселочную дорогу, с полоской пожелтевшей травы посредине. Из всех проезжавших по шоссе автомобилей высунулись люди и смотрели на кабриолет, который удалялся, важно раскачиваясь на своих рессорах, высоких и тонких, как паучьи ножки. С таким же любопытством фермеры смотрели лет тридцать тому назад на дымный и тарахтящий автомобиль с неуклюжим кузовом, в котором высоко сидели пассажиры в волчьих шубах мехом наружу и громадных предохранительных очках.
Мы подъехали к большой реке. В сумерках она блестела, как металлическая.
- Миссисипи! - воскликнул мистер Адамс.
- Это не Миссисипи, - спокойно сказала Бекки.
- Это Миссисипи!
- Это не Миссисипи!
- Бекки! Не говори так. Мне тяжко слушать, когда ты говоришь, что это не Миссисипи.
- А все-таки это не Миссисипи.
Мистер Адамс застонал. Мы проехали мост и очутились в городке Морган-сити. Прежде чем отправиться искать ночлег, мы остановились у ресторанчика «Синий гусь», чтобы пообедать.
- Сэр, - спросил мистер Адамс у хозяина, подмигивая, - как называется эта река? Я-то знаю, но вот моей жене интересно.
- Это Ачафалайя, - ответил хозяин.
- Как? Как?
- Ачафалайя.
- Тэнк ю вери, вери, - пробормотал мистер Адамс, пятясь задом, - вери, вери, вери…
Это был первый случай за все путешествие, когда мистер Адамс допустил фактическую ошибку.
Весь обед мистер Адамс ерзал на стуле и тосковал. Наконец он извлек карту и путеводитель, некоторое время рылся в них и, наконец, не глядя на жену, робко сказал:
- Могу сообщить вам, сэры, интересную подробность. Эта проклятая Ачафалайя - самая глубокая река в мире. Запишите в свои книжечки.
Чтобы как-нибудь заполнить скучный вечер в скучном Морган-сити, мы сделали то, что и всегда в таких случаях, - пошли в кинематограф. Обычно, глядя на экран, мистер Адамс не столько сердился, сколько иронизировал по поводу сюжета и действующих лиц очередного голливудского произведения. Но тут он вдруг устроил целую демонстрацию. Уж через десять минут после начала мы заметили, что мистеру Адамсу не по себе. Он подпрыгивал на своем месте, стонал и довольно громко произносил:
- Черт, черт, черт побери!
Вдруг он выкрикнул свое «черт побери» на весь зал, вскочил с места и, бормоча проклятия и отплевываясь, выбежал на улицу. Миссис Адамс побежала за ним. Мы остались досматривать картину, чувствуя, что на улице в это время происходит большая семейная баталия.
Когда сеанс окончился, мы не нашли у входа в кино ни одного из супругов. С большим трудом мы разыскали их в разных концах города. К счастью, концы эти находились друг от друга не на таком уже большом расстоянии.
Мистер Адамс без шляпы (шляпа все еще ехала из города в город), с поднятым воротником пальто, широко шагал по темному шоссе по направлению к Мексиканскому заливу и продолжал бормотать: «Черт, черт побери!»
- Нет, серьезно, сэры, - сказал он нам жалобно, - я больше не могу этого переносить. Да, да, да. Это кино в конце концов сведет меня с ума. В Нью-Йорке я - никогда не ходил в кино. И мне очень, о-очень тяжело с непривычки. Нет, правда. Мне хотелось стрелять в экран из пулемета.
Супруги быстро примирились, и вечер окончился задушевной беседой у газового камина в туристгаузе.
До Нью-Орлеана оставалось около ста миль. Солнечным утром мы пустились в путь. Была нежная, совсем летняя погода. Мы ехали по новой, но несколько узкой бетонной дороге вдоль тихой маленькой речки. На той стороне тянулись рыжие хлопковые поля, на которых кое-где еще виднелись разбросанные кусочки белой ваты, и поля сахарного тростника, где негры большими кучами рубили его сухие стебли «мачетами» - специальными большими ножами.
Речку часто пересекали горбатые узенькие висячие мостики.
В течение нескольких часов навстречу нам попадались однообразные и жалкие дощатые халупы негров-батраков. Это было однообразие, вызванное предельной нищетой, какой-то стандарт нищеты. На пустых дворах, окруженных полуразвалившимися плетнями, не видно было не только коров, свиней или кур, но и клочка соломы. Это была самая последняя степень бедности, перед которой живописная нищета индейцев может показаться верхом благосостояния, даже роскоши. Это было на Юге Америки, в одном из самых плодородных мест земного шара.
Перед нами снова оказалась большая, гладкая и совершенно пустая река, напоминающая Волгу, но, пожалуй, не такая широкая.
- Это Миссисипи! - торжествующе сказала Бекки.
Мистер Адамс тяжело вздохнул. Он дорого дал бы, чтобы эта река носила другое название. Но сомнений не было. Уже показался мост - знаменитый новый серебристый мост с боковыми дорогами для автомобилей и центральной частью, предназначенной для поездов. Опять американская природа и американская техника соревновались друг с другом в могуществе. Самую длинную реку в мире пересекал самый длинный в мире мост на быках. Он был открыт только пять дней тому назад, строился три года и стоил пятнадцать миллионов долларов. За мостом началась широчайшая автострада, показались коттеджи. Мы въезжали в Нью-Орлеан.
Нью-Орлеан можно было бы назвать американской Венецией (ведь он, подобно Венеции, стоит на воде), если бы только многочисленные его каналы не были упрятаны под землю.
Город широко распространился на низменном перешейке между Миссисипи и озером Пончертрейн. От места впадения Миссисипи в Мексиканский залив до города - девяносто миль. Ближе к заливу не нашлось ни одного местечка, где можно было бы построить город. Но и там, где он построен, почва представляет собой наносную илистую глину. Город всегда страдал от наводнений и лихорадок. Вода, которая принесла ему богатство, одновременно сделала его несчастным. В течение всей своей жизни город боролся с самим собой, боролся с почвой, на которой он построен, и с водой, которая его окружает со всех сторон. Борется он и сейчас. Но главное уже сделано. Пончертрейн отделен от города бетонной набережной, которая спускается к озеру ступенями. Подступы к городу на много миль покрыты системой плотин, по которым проходят безукоризненные автострады. В многолетней борьбе человека с природой победителем вышел человек.
Город распланирован необыкновенно просто. Улицы, идущие параллельно реке, повторяют изгиб, который река делает в этом месте, и имеют форму полумесяца. Их пересекают улицы совершенно прямые и очень длинные. Под одной из них, расположенной примерно в центре города, скрыт самый большой канал. В честь этого невидимого канала названа и сама улица - Канал-стрит. Это - главная улица. Она делит город на две части - французскую, неряшливую, как старый Париж, с узкими уличками, маленькими аркадами на тонких деревянных столбах, лавчонками, невзрачными на вид ресторанчиками с первоклассной французской кухней, портовыми кабаками, булыжником и уличными прилавками, заваленными овощами и фруктами, красота которых особенно выделяется благодаря соседству грязи и выплеснутых прямо на улицу помоев, - и новую, американскую часть, которая ничего не прибавляет к уже известному читателям облику американских городов.
Когда-то Луизиана принадлежала Франции и Нью-Орлеан был основан французами. Трудно сказать, насколько в Нью-Орлеане сохранился французский дух, но на Канал-стрит выходят улицы Дофина, Тулузы, Рояль и есть даже Елисейские поля, а в старом городе, в ресторанчике Арно подают такое кофе, какого уж, наверное, не найти во всей Америке.
Город лежит на метр с лишним ниже уровня реки. В нем нет ни одного сухого места, где можно было бы хоронить умерших. Где только не пробуют рыть землю, обязательно находят воду. Поэтому людей здесь всегда хоронили на манер древних египтян - в саркофагах, над землей.
Мы отправились на кладбище, которое расположено во французском городе, и некоторое время бродили по этому скучному и белому городку мертвых. Четырехугольные гробницы сложены из кирпичами побелены. Гроб вставляется в переднее отверстие, которое затем закладывается кирпичами. Над одной гробницей надстраивается вторая, иногда третья. По своей кирпично-двухэтажной скуке кладбище напоминает маленький американский город. Есть даже свой Мейн-стрит.
С кладбища мы пошли в фотографический магазин, чтобы починить аппарат. В то время как мистер Адамс беседовал с хозяйкой о перспективах дальнейшего развития города (перспективы были скверные) и о торговле (торговля тоже шла скверно), в магазин вошел очень красивый молодой человек с черными глазами и горбатым французским носом.
- Можно ли видеть хозяина? - спросил он.
- Его сейчас нет, - ответила хозяйка, тощая, рыжая, в очках; - но если вам что-нибудь нужно, можете сказать мне.
- Но я хотел бы говорить с хозяином, - пробормотал молодой человек, умоляюще посмотрев на нас.
- Это такое важное дело? - спросила хозяйка.
- Да… То есть не такое важное, но я думал… Впрочем, вы, конечно, тоже… Я могу вам сказать.

Предыдущая страница 18 Следующая страница


19 Илья Ильф, Евгений Петров

Он приблизился к хозяйке и очень тихо произнес:
- Я хочу вымыть в вашем магазине витрину всего за пять центов.
Хозяйка сказала, что, к сожалению, ей не нужна такая работа. Молодой человек извинился и, несколько раз споткнувшись, выбежал из магазина.
Мы некоторое время молчали, потом мистер Адамс бросился на улицу. Он вернулся минут через десять.
- Нет, нет, сэры, - сказал он, качая круглой головой, - не говорите мне ничего. Это ужасно! Вы не можете понять, до какой степени нищеты дошел этот мальчик. Нет, серьезно. Я с трудом догнал его, так быстро он бежал по улице. Я поговорил с ним. Это безработный художник. Заказов уже давно нет и не предвидится. Мальчик уже не рассчитывает на свою профессию. Он согласен на любую работу. Но это тоже безнадежно. Да, да, сэры, этот милый мальчик голодает уже несколько лет. И он не за что не хотел брать доллара. Он даже сердился на меня.
- Как! И вы так и не смогли вручить ему…
- Нет, серьезно, сэры, не говорите так - «не смог вручить». Просто глупо так думать. Нет, правда. Не будем об этом говорить.
Мы давно уже вышли из магазина, прошли весь Канал-стрит и подходили к Миссисипи, а мистер Адамс все еще, кряхтя и охая, бормотал:
- Нет, серьезно, сэры, не будем об этом говорить.
Нью-Орлеан - красивый город. Он очень нам понравился, но чувство равнодушия и скуки, охватившее нашу автомобильную группу новогодним вечером в Сан-Антонио, подобно зарядившему надолго обложному дождю, и не думало проходить. Мы сняли пенки с путешествия. Человек не приспособлен к тому, чтобы наслаждаться вечно. Поэтому всю красоту Нью-Орлеана мы воспринимали умом. Душа безмолвствовала.
У Миссисипи, на большой площади, было довольно пусто. От деревянной пристани отходили к тому берегу такие же, как в Сан-Франциско, паромы с автомобилями. На парапете, свесив ноги к реке, печально сидел негр в надвинутой на нос соломенной шляпе. Рядом с ним стоял сумасшедший старик в черном пальто внакидку и дирижировал отходящими и приходящими паромами. При этом он издавал командные крики. К нам подошел фотограф-пушкарь и вяло, как будто он видел нас уже вчера и позавчера, спросил по-русски, не хотим ли мы сняться. Пушкарь приехал лет двадцать тому назад из Ковно, чтобы сделаться миллионером. И такой скепсис чувствовался в лице и во всей фигуре ковенского фотографа, что мы не стали спрашивать его, как, идут дела и каковы дальнейшие перспективы.
Неожиданно из-за деревянной пристани выдвинулось очень высокое и длинное белое сооружение, в котором не сразу можно было опознать пароход. Он прошел мимо нас, вверх по реке. Совсем близко к носу высились две высокие трубы, поставленные рядом, поперек палубы, украшенные завитушками и похожие на чугунные столбы какой-нибудь монументальной ограды. Пароход приводился в движение одним громадным колесом, расположенным за кормой.
- Последний из могикан, - сказал мистер Адамс. - Теперь на таких пароходах ездят только для отдыха и развлечения, и то очень редко. Нет, нет, кончилась Миссисипи, кончилась!
Мы смотрели на реку, по которой шли когда-то баржи с товарами и невольниками. Это на ней познакомила Бичер-Стоу со своими читателями - старого Тома. По ней двигался плот Геккльбери Финна, прятавшего от преследователей негра Джима. Теперь эта река замерла. Речной транспорт оказался слишком медлительным для Соединенных Штатов. Поезда и автомобили завладели всеми грузами реки. Скорость - вот лозунг, под которым развивалась экономика Соединенных Штатов за последние годы. Скорость во что бы то ни стало.
И невольников нет уже в Соединенных Штатах. По закону, негры там - полноправные и свободные люди. Но пусть только попробует негр войти в кинематограф, трамвай или церковь, где сидят белые!
Вечером, блуждая по улицам Нью-Орлеана, мы увидели кинотеатр «Палас», над которым светилась огненная надпись:
«Прекрасный южный театр. Только для цветных людей».

Глава сорок четвертая. Негры

Чем дальше мы продвигались по Южным штатам, тем чаще сталкивались со всякого рода ограничениями, устроенными для негров. То это были отдельные уборные - «для цветных», то особая скамейка на автобусной остановке или особое отделение в трамвае. Здесь даже церкви были особые, - например, для белых баптистов и для черных баптистов. Когда баптистский божок через несколько лет явится на землю, для того чтобы уничтожить помогающих друг другу советских атеистов, он будет в восторге от своих учреждений на Юге Америки.
При выезде из Нью-Орлеана мы увидели группу негров, работающих над осушением болот. Работа производилась самым примитивным образом. У негров не было ничего, кроме лопат.
- Сэры! - сказал мистер Адамс. - Это должно быть для вас особенно интересно. Простые лопаты в стране величайшей механизации! Нет, нет, сэры. Было бы глупо думать, что в Соединенных Штатах нет машин для осушения болот. Но труд этих людей почти что пропадает даром. Это - безработные, получающие маленькое пособие. За это пособие им нужно дать какую-нибудь работу, как-нибудь их занять. Вот им и дали лопаты - пусть копают. Производительность труда равна здесь нулю.
Наш дальнейший маршрут лежал по берегу Мексиканского залива, через штаты Луизиану, Миссисипи и Алабаму. Эти штаты мы проехали в один день и остановились во Флориде. Затем из Флориды - к берегу Атлантического океана - в Джорджию, потом через Южную Каролину, Северную Каролину и Вирджинию - в Вашингтон.
Первая часть пути вдоль Мексиканского залива была пройдена нами с большой быстротой. Американская техника нанесла новый удар нашему воображению. Трудно удивить людей после фордовского завода, Боулдер-дам, сан-францискских мостов и нью-орлеанского моста. Но в Америке все оказалось возможным. Борьба с водой - вот чем занялась здесь техника. На целые десятки миль тянулись, сменяя друг друга, мосты и дамбы. Иногда казалось, что наш автомобиль - это моторная лодка, потому что вокруг, насколько хватал глаз, была одна лишь вода, а по ней каким-то чудом шла широкая бетонная автострада. Потом появлялся мост, потом опять дамба, и снова мост. Каких усилий, каких денег потребовалось, чтобы это построить! Самым удивительным было то, что в двадцати милях отсюда шла превосходная параллельная дорога, и в нашей дороге, постройка которой явилась мировым техническим достижением и обошлась в сотни миллионов долларов, не было никакой насущной необходимости. Оказывается, во времена «процветания» эту дорогу построили для привлечения в эти места туристов. Самый берег Мексиканского залива был покрыт набережной на несколько сот миль. К сожалению, мы не записали точной цифры, но мы отчетливо помним - на несколько сот миль. Этому трудно поверить, но мы ехали целый день вдоль моря, отделенного от нас прочной и красивой набережной.
Мы заночевали в небольшом курортном и портовом городке Пенсакола, во Флориде. Всю ночь шел дождь. Наш автомобиль стоял под открытым небом, и утром никак нельзя было завести мотор. Мистер Адамс ходил вокруг машины и, всплескивая руками, говорил:
- Наша батарейка к черту пошла! Наша батарейка к черту пошла!
Дождь очень смутил мистера Адамса, и он удвоил свою автомобильную осторожность.
К счастью, батарейка не думала идти к черту. Просто немного отсырели провода, и как только они подсохли, мотор стал работать.
- Сэры! - говорил мистер Адамс, поглядывая на мутное небо. - Я прошу вас быть как можно осторожнее. Лучше подождем с выездом. А вдруг дождь возобновится.
- А вдруг не возобновится? - сказала миссис Адамс. - Не будем же мы сидеть в этой Пенсаколе всю жизнь.
- Ах, Бекки, ты не знаешь, что такое Флорида. Здесь очень переменчивый и опасный климат. Здесь все может быть.
- Но что же здесь может быть?
- Нет, серьезно, Бекки, ты рассуждаешь как маленькая девочка. Здесь может быть все.
- В крайнем случае, если нас застанет дождь, будем ехать под дождем.
Всем так хотелось поскорее выехать, что мы не послушались мистера Адамса и, выбрав минуту затишья, тронулись в путь, вдоль залива, по новым дамбам и новым мостам. - Через час после выезда из Пенсаколы мы попали в тропическую грозу (вернее, это была не тропическая, а субтропическая гроза, но в то время она казалась нам такой ужасной, что мы считали ее тропической). Было все, что полагается по Жюль Верну, - гром, молния и низвергающаяся с неба Ниагара. Теперь всюду была сплошная вода. Мы двигались почти вслепую. Иногда пелена воды делалась такой густой, что казалось - мы едем по дну Мексиканского залива. При каждом ударе грома мистер Адамс подпрыгивал и бормотал:
- Да, да, сэры. Спокойно… Спокойно.
Он, несомненно, боялся, что в автомобиль ударит молния.
Мы пробовали остановиться и переждать грозу, стоя на месте, но боялись, что вода зальет мотор и батарейка действительно «к черту пойдет». Мы с дрожью вспоминали газетные заметки об ураганах во Флориде и фотографии выдернутых с корнем гигантских деревьев и сброшенных с рельсов поездов.
В общем, как и у Жюль Верна, все кончилось благополучно.
Мы переночевали в городе Талагасси и уже утром были в Джорджии. Стоял январский, почти знойный день, и мы быстро забыли о вчерашних страхах.
Джорджия оказалась лесистой. Почему-то Южные негритянские штаты всегда представлялись нам в виде сплошных хлопковых полей и табачных плантаций. А тут вдруг выяснилось, что, кроме плантаций и полей, есть еще густые южные леса. Мы проезжали аллеями, над которыми свешивались на манер козлиных бород какие-то кудельные хвосты никогда не виданного нами дерева «пикон».
Негры встречались все чаще, иногда по нескольку часов мы не видели белых, но в городках царил белый человек, и если негр появлялся у прекрасного, увитого плющом особняка в «резиденшел-парт», то обязательно со щеткой, ведром или пакетом, указывающими на то, что здесь он может быть только слугой.
Высокий американский стандарт не совсем еще завоевал Южные штаты. Он, конечно, проник очень далеко, - южные Мейн-стриты, аптеки, квадратики масла за обедом и завтраком, механические бильярды, жевательные резинки, газолиновые станции, дороги, «тибоун-стейки», девушки с прическами кинозвезд и рекламные плакаты ничем не отличаются от восточных, западных и северных квадратиков масла, девушек, дорог и плакатов; но есть в Южных штатах что-то свое, собственное, особенное, что-то удивительно милое, теплое. Природа? Может быть, отчасти и природа. Здесь нет вылощенных пальм и магнолий, начищенного солнца, как в Калифорнии. Но зато нет и сухости пустыни, которая все же чувствуется там. Южные штаты - это страна сельских ландшафтов, лесов и печальных песен. Но, конечно, не в одной природе дело.
Душа Южных штатов - люди. И не белые люди, а черные.
Мы остановились в Чарльстоне, Южная Каролина. Осмотрев город и возвращаясь вечером домой по неизменному Мейн-стриту, мы увидели в темноватом переулке негритянскую девочку лет двенадцати. Девочка нас не видела. В руке она несла корзинку. Походка девочки сперва казалась странной. Но, вглядевшись пристальней, мы увидели, что девочка танцует. Это была талантливая импровизация, четкая, ритмическая, почти что законченный танец, который хотелось бы назвать так: «Девочка из Южного штата». Танцуя, негритяночка удалялась все дальше по темному переулку, скользила, делала повороты, небольшие прыжки - и грациозно балансировала легкой и пустой корзинкой. Наторговавшись за день, город уснул, вокруг была полная тишина; но нам почудились звуки банджо, так ритмичен и музыкален был танец.
Негры талантливы. Что ж, белые охотно аплодируют им, продолжая считать их низшей расой. Неграм милостиво разрешают быть артистами. Очевидно, когда черный на подмостках, а белый в ложе, он может смотреть на черного свысока, и его самолюбие господина не страдает.
Негры впечатлительны. Белые относятся к этому иронически и считают, что негры глупы. В самом деле! Для того чтобы хорошо торговать, не нужно никакой впечатлительности.
Говоря сейчас о белых людях, мы имеем в виду южных джентльменов, и не только их, но и тех джентльменов с Севера, которые тоже заражены психологией рабовладельчества. Мы также хотим сказать, что не все люди Юга считают негров низшими существами, но, к сожалению, таких большинство.
Негры обладают сильным воображением. Они любят, например, носить имена знаменитых людей, и иногда какой-нибудь швейцар, лифтер или батрак Джим Смит полностью произносит свое имя так: Джим-Джордж-Вашингтон-Абрагам-Линкольн-Грант-Набукаднезер-Смит.
- Ну конечно, - говорит южный джентльмен, в воображении которого днем и ночью стоит лишь одно прелестное видение - миллион долларов, - это же полный идиот!
Во всех кинокартинах и водевилях негры выводятся в качестве комических персонажей, изображающих глупых, но добродушных слуг.
Негры любят природу. Как свойственно артистическим натурам, они созерцательны. Южные джентльмены находят и этому свое объяснение. Негры, видите ли, ленивы и не способны к систематическому труду. Тут обязательно рассказывается случай, когда негр, заработав пять долларов, на другой день уже не идет на службу, а подхватив под руку свою черную «герл», отправляется с ней на прогулку в лес или к речке. И делается глубокомысленный вывод, некоторым образом теоретическое обоснование эксплуатации черного человека:
- Ему сколько ни заплати, он все равно будет жить как свинья. Поэтому нужно платить как можно меньше.
Наконец негры экспансивны. О! Тут южный джентльмен серьезно обеспокоен. Он уже вытаскивает кольт, веревку и кусок мыла. Он уже раскладывает костер. Он становится вдруг невероятно благородным и подозрительным. Негры - это, видите ли сексуальные преступники. Их надо просто вешать.
Негры любопытны. Тут у южного джентльмена есть тысяча объяснений. Ясное дело - это просто нахалы и беспардонные люди. Лезут не в свое дело. Всюду суют свой черный нос.
При всем том, южный джентльмен считает, что негры очень его любят. В кинодрамах из жизни помещиков непременно фигурирует старый седой негр, обожающий своего господина и готовый отдать за него жизнь.
Ах, если бы южный джентльмен, благодушный зритель или участник суда Линча, понял бы вдруг, что для полной человеческой стопроцентности ему не хватает именно этих, осмеянных им негритянских черт! Что бы он сказал?
У негров почти отнята возможность развиваться и расти. Перед ними в городах открыты карьеры только швейцаров и лифтеров, а на родине, в Южных штатах, они бесправные батраки, приниженные до состояния домашних животных, - здесь они рабы.
И все-таки если у Америки отнять негров, она хотя и станет немного белее, зато уж наверно сделается скучнее в двадцать раз.
Верные своему правилу - брать в автомобиль людей, поджидающих на дороге оказии, уже недалеко от Вашингтона, в Северной Каролине, мы подобрали у захолустной газолиновой станции восемнадцатилетнего мальчика из лагеря «ССС». Эти лагери были устроены Рузвельтом для безработных молодых людей сперва на шесть месяцев, - Рузвельт надеялся в течение шести месяцев покончить с безработицей, - а потом, когда выяснилось, что покончить с безработицей не так-то легко, - лагери были оставлены на неопределенный срок. Мальчику нужно было проехать восемьдесят миль, от лагеря до родного города Елизабеттаун. Шел довольно холодный дождик. Молодой человек совсем съежился в своей летней рубашке цвета хаки и широкополой фетровой шляпе с дырочками.
Наш последний хич-хайкер немного отогрелся в закрытой машине и принялся отвечать на вопросы. Он не прибавил ничего нового к сложившемуся у нас представлению о типе американского молодого человека - разговорчивого, самоуверенного и нелюбопытного.
История его обычна. Отец-фермер. Дела старика идут неважно. Мальчик окончил среднюю школу. Для поступления в колледж не хватило денег. Пошел искать работу. Не нашел. Пришлось записаться в «ССС». Там он вместе с другими мальчиками очищает леса, копает противопожарные канавы. Недурно кормят, одевают и дают тридцать долларов в месяц (пять - на руки, а двадцать пять - родителям). Собственно, это пособие. Что будет дальше - неизвестно. Он знает только одно: он молод, здоров, кожа у него белая, он играет в бейсбол. Значит, все будет в порядке - «олл райт» - и как-нибудь обомнется. В его сознании нет тумана. Наоборот, полная ясность. На большинство вопросов, которые мы ему задавали, он не мог ответить. Тогда он с очаровательной откровенностью говорил: «Этого я не знаю». Зато, когда вопрос был ему понятен, он отвечал сразу же, не задумываясь, готовой формулой, видимо твердо принятой в семье папы-фермера и в городке Елизабеттаун.
- Но вы все-таки хотите поступить в колледж?
- Конечно. Хоть я и знаю парней, которые с дипломами в карманах бродяжничают по стране в поисках работы, но все-таки после колледжа легче сделать карьеру.
- Какие науки вас интересуют в колледже?
- Как какие? Те, конечно, которые там проходят.
Мы проезжали мимо негритянской деревушки. Это был все тот же стандарт негритянской нищеты. Найти здесь хороший негритянский дом было бы так же странно, как увидеть плохую дорогу.
- Дома негров сразу можно отличить от домов белых людей, - сказал наш спутник с улыбкой.
- Неужели все негры живут так плохо?
- Конечно, все.
- Ну, вот вы выросли на Юге. Скажите, знаете вы хоть одного богатого негра?
Юноша подумал некоторое время.
- Нет, не знаю ни одного, - ответил он наконец.
- Почему же это так? Разве негры плохие работники?
- Нет, они умеют работать.
- Может быть, они нечестные люди?
- Почему нечестные? Я хорошо знаю негров. Негры - хорошие люди, есть среди них хорошие футболисты.
- Как же так случилось, что все негры бедные?
- Этого я не знаю.
- У вашего отца есть знакомые негры?
- У нас много знакомых негров.
- И вы к ним хорошо относитесь?
- Конечно. - А посадили бы вы такого негра за стол в своей семье?
Юноша рассмеялся.
- Нет, это невозможно.
- Почему?
- Да так. Негр и белый не могут сидеть за одним столом.
- Но почему же?
- Вы, видно, из Нью-Йорка! - сказал молодой человек.
В представлении южан Нью-Йорк-это предел вольнодумства и радикализма.
- Теперь скажите нам вот что. Мы проехали несколько негритянских штатов и иногда видели довольно хорошеньких негритянок. Могли бы вы полюбить негритянку?
- Да, пожалуй, - ответил молодой человек, подумав, - это могло бы случиться. Действительно среди цветных попадаются хорошенькие, в особенности мулатки.
- А если бы полюбили, то женились бы?
- Ну, что вы! Это никак невозможно
- Почему?
- Это невозможно.
- Ну, а если б очень сильно полюбили? Или если б белая девушка полюбила негра и вышла за него замуж?
Юноша замахал руками.
- Нет, сразу видно, что вы из Нью-Йорка.
- А что? Такого негра, наверно, повесили бы?
- Думаю, что случилось бы что-нибудь в этом роде.
Молодой человек долго весело смеялся.
Этот разговор передан с совершенной точностью.
Не только здесь, но и в самом Нью-Йорке, о котором мальчик с Юга говорил с ужасом, почти невозможно увидеть негра в ресторане, кинематографе или церкви. Разве только в качестве официанта или швейцара. Мы видели в большом нью-йоркском зале «Карнеги-холл» на концерте негритянской певицы Мариан Андерсон сотню интеллигентных негров, которые сидели на галерке совершенно обособленной группой.
Конечно, по американским законам, и в особенности в Нью-Йорке, негр имеет право сесть на любое место среди белых, пойти в «белый» кинематограф или «белый» ресторан. Но он сам никогда этого не сделает. Он слишком хорошо знает, чем кончаются такие эксперименты. Его, разумеется, не изобьют, как на Юге, но что его ближайшие соседи в большинстве случаев немедленно демонстративно выйдут, - это несомненно.
По закону, негры - свободные граждане Соединенных Штатов, но на Юге их под различными предлогами лишают права голоса, а в самом Вашингтоне, и не только в самом Вашингтоне, а в самом здании, где писались законы, произошел такой случай.
В конгресс от города Чикаго был избран негр по фамилии Деприст. К огорчению белых конгрессменов, он сидел рядом с ними на заседаниях палаты представителей. Но это еще не все. Этот черный человек со своим черным секретарем повадился ходить обедать в столовую конгресса. Его нельзя было выгнать, а на тихие демонстрации негр не обращал никакого внимания. В конце концов придумали прекрасный выход из положения - закрыли столовую. Совсем закрыли столовую конгресса для того, чтобы негр не мог обедать вместе с белыми людьми.
- Вот, вот, сэры, - сказал мистер Адамс, когда, ссадив молодого человека из «ССС», мы ехали дальше, - я расскажу вам замечательную историю о моих друзьях с острова Тринидада. У меня там была знакомая американская семья. Она решила перебраться в Нью-Йорк. Я как раз должен был на год уехать из Нью-Йорка и решил сдать им на это время свою квартиру. Я отрекомендовал их хозяину дома и уехал. Когда я вернулся через год, хозяин набросился на меня чуть ли не с кулаками. «Это безобразие! - кричал он. - Я никогда не думал, что вы так подло меня подведете!» Я очень испугался и стал думать, не наделал ли я какой-нибудь беды. «Не понимаю, в чем я провинился?» - спросил я домовладельца. «Вы поселили в моем доме негров», - простонал хозяин. «Да позвольте, - говорю я, - я поселил у вас моих друзей с острова Тринидада. Это белые люди, такие, как мы с вами. Они прожили на острове тринадцать лет и теперь вернулись в Америку». - «Ах, зачем вы не сказали мне сразу, что ваши друзья жили на острове Тринидаде! Я бы их ни за что к себе не пустил!» - «Что случилось?» - спросил я. «Случилось то, что все мои жильцы в один голос говорят про ваших друзей, будто в них есть примесь негритянской крови. Там есть бабушка, у нее чересчур курчавые волосы. Это установлено. Один жилец уже выехал. Остальные говорят, что, если я не выселю этих негров, они нарушат контракт и уедут». Нет, серьезно, сэры, было бы глупо думать, что неграм в Нью-Йорке живется хорошо. Вот в нашем доме есть лифтер-негр - это другое дело.
В Северной Каролине стало холодно, а в Вирджинии еще холоднее. Редкий дождик поливал крышу нашего кара весь последний день путешествия. До Вашингтона оставались считанные мили, и мистер Адамс боялся, как бы вода не начала подмерзать. Показались плакаты, рекламирующие вашингтонские отели.
- Стоп! Стоп! - закричал вдруг мистер Адамс.
Машина остановилась.
- Сэры! - торжественно сказал он. - Хотите знать, что такое Америка?
- Хотим, - ответили мы.
- В таком случае, смотрите.
И мистер Адамс указал рукой на плакат, который мы чуть было не проехали.
Мы увидели большую картину чрезвычайно трогательного содержания. Была изображена прелестная молодая мать типа Греты Гарбо с прелестной девочкой (типа Ширли Темпл) на руках. Позади стоял чудный ангел-хранитель с лицом голливудского кинолейтенанта и с большими крыльями.
- Нет, нет, - кричал мистер Адамс, - подпись! Подпись! Вы знаете, что говорит ангел-хранитель этой доброй маме? Он советует ей положить деньги в банк на имя ребенка. Ангел так добр, что даже объясняет, в какой именно банк следует положить деньги! Нет, серьезно, сэры, вы не хотите понять, что такое Америка.
Когда мы въезжали в Вашингтон, спидометр нашего кара показывал ровно десять тысяч миль.
Мы в последний раз крикнули «ура».

Глава сорок пятая. Американская демократия

У одной американки были семнадцатилетняя дочь и взрослый сын. Однажды девушка не вернулась домой. Ее не было всю ночь. На другой день она тоже не явилась. Девочка исчезла. Ее искала полиция и не нашла. Мать считала свою дочь погибшей. Прошел год. И вот, как-то приятель ее сына сообщил ему страшную новость. Он видел девушку, которую считали погибшей, в тайном публичном доме. (Официально считается, что в Америке нет проституции. На самом деле там есть множество тайных публичных домов.) Брат сейчас же под видом клиента отправился в притон. Там он действительно увидел свою сестру. Он узнал ее с трудом, так ужасно изменилась молодая девушка. То, что она ему рассказала, было еще ужаснее. Ее похитили и продали.
- Я погибла, - сказала девушка, - и не пытайся спасти меня. Люди, которые меня похитили, настолько сильны, что с ними никто не может бороться. Они не постесняются убить тебя или меня.
Тем не менее борьба началась. Мать обратилась в полицию, - из этого ничего не вышло. За спиной бандитов стояли какие-то неизвестные, но необыкновенно сильные люди. Мать обратилась в суд. Адвокат бандитов доказал, что девушка является старой проституткой и что угрозу для общества представляет именно она, а не похитившая ее шайка. Верховный суд штата тоже решил дело в пользу бандитов. Не помогла матери и поездка в Вашингтон. Вашингтон просто не имеет власти над судом штата. Вот и все. Девушка осталась в публичном доме.
Это произошло в стране, где декларирована свобода слова. Матери девушки была предоставлена свобода не только говорить, но и кричать. Она кричала, но ее никто не услышал.
Это произошло в стране, где декларирована свобода печати. Но ни одна газета ничего не написала об этом деле. Где были эти ловкие, неутомимые, быстроногие репортеры, от проницательного взора которых не ускользает ни одно ограбление, ни одна богатая свадьба, ни один шаг кинозвезды даже четвертого класса?
Это произошло в стране, где декларирована неприкосновенность личности. Но бедная личность сидела в публичном доме, и никакие силы не могли ее вызволить. Кажется, встань из гроба сам Авраам Линкольн - и тот ничего не смог бы сделать. Вряд ли помогли бы ему даже пушки генерала Гранта!
Почему-то каждый раз, когда начинаешь перебирать в памяти элементы, из которых складывается американская жизнь, вспоминаются именно бандиты, а если не бандиты, то ракетиры, а если не ракетиры, то банкиры, что, в общем, одно и то же. Вспоминается весь этот человеческий мусор, загрязнивший вольнолюбивую и работящую страну.
Что может быть радостней свободных выборов в демократической стране, граждане которой по конституции обеспечены всеми правами на «свободу и стремление к счастью»? Принарядившиеся избиратели идут к урнам и нежно опускают в них бюллетени с фамилиями любимых кандидатов.
А на деле происходит то, о чем рассказывал нам чикагский доктор: приходит ракетир-политишен и шантажом или угрозами заставляет голосовать хорошего человека за какого-то жулика.
Итак, право на свободу и на стремление к счастью имеется несомненно, но возможность осуществления этого права чрезвычайно сомнительна. В слишком опасном соседстве с денежными подвалами Уоллстрита находится это право.
Зато внешние формы демократии соблюдаются американцами с необыкновенной щепетильностью. И это, надо сказать правду, производит впечатление.
Генри Форд по положению своему в американском обществе - фигура почти недосягаемая. И вот однажды он вошел в одно из помещений своего завода, где находилось несколько инженеров, пожал всем руки и стал говорить о деле, из-за которого пришел. Во время разговора у старого Генри был очень обеспокоенный вид. Его мучила какая-то мысль. Несколько раз он останавливался на полуслове, явно пытаясь что-то вспомнить. Наконец он извинился перед собеседниками, прервал разговор и подошел к молоденькому инженеру, который сидел, забившись в далекий угол комнаты.
- Я очень сожалею, мистер Смит, - сказал мистер Форд, - но я, кажется, забыл с вами поздороваться.
Лишнее рукопожатие не ляжет тяжелым бременем на баланс фордовских автомобильных заводов, а впечатление - громадное. Этого молоденького инженера Форд никогда не пригласит к себе домой в гости, но на работе они равны, они вместе делают автомобили. Многих старых рабочих своего завода Форд знает и называет по имени: «Хелло, Майк!», или: «Хелло, Джон!» А Майк или Джон тоже обращаются к нему - «Хелло Генри!» Здесь они как бы равны, они вместе делают автомобили. Продавать автомобили будет уже один старый Генри. А старый Майк или старый Джон сработаются и будут выброшены на улицу, как выбрасывается сработавшийся подшипник.
Итак, сделав десять тысяч миль, мы очутились в столице Соединенных Штатов.
Вашингтон - со своими невысокими правительственными зданиями, садами, памятниками и широкими улицами - похож немножко на Вену, немножко на Берлин, немножко на Варшаву, на все столицы понемножку. И только автомобили напоминают о том, что этот город находится в Америке. Здесь на каждые два человека приходится один автомобиль, а на все пятьсот тысяч жителей нет ни одного постоянного театра. Осмотрев дом Джорджа Вашингтона в Маунт-Вернон, побывав на заседании конгресса и на могиле неизвестного солдата, мы обнаружили, что смотреть, собственно, больше нечего. Оставалось только увидеть президента. В Америке это не так уж трудно.
Два раза в неделю, в десять тридцать утра, президент Соединенных Штатов принимает журналистов. Мы попали на такой прием. Он происходит в Белом доме. Мы вошли в приемную, где стоял громадный круглый стол, сделанный из дерева секвойи. Это был подарок одному из прежних президентов. Гардероба не было, и входящие журналисты клали свои пальто на этот стол, а когда на столе не осталось места, стали класть просто на пол. Постепенно собралось около ста человек. Они курили, громко разговаривали и нетерпеливо посматривали на небольшую белую дверь, за которой, как видно, и скрывался президент Соединенных Штатов.
Нам посоветовали стать ближе к двери, чтобы, когда станут пускать к президенту, мы оказались впереди, - иначе может случиться, что за спинами журналистов мы его не увидим. С ловкостью опытных трамвайных бойцов мы протиснулись вперед. Перед нами оказалось только три джентльмена. Это были седоватые и весьма почтенные господа.
Час приема уже наступил, а журналистов все не пускали. Тогда седоватые джентльмены - сперва тихо, а потом громче - стали стучать в дверь. Они стучались к президенту Соединенных Штатов, как стучится помощник режиссера к артисту, напоминая ему о выходе. Стучали со смехом, но все-таки стучали.
Наконец дверь открылась, и журналисты, толкая друг друга, устремились вперед. Мы побежали вместе со всеми. Кавалькада пронеслась по коридору, потом миновала большую пустую комнату. В этом месте мы легко обошли тяжело дышавших седовласых джентльменов и в следующую комнату вбежали первыми,
Перед нами, в глубине круглого кабинета, на стенах которого висели старинные литографии, изображающие миссисипские пароходы, а в маленьких нишах стояли модели фрегатов, - за письменным столом средней величины, с дымящейся сигарой в руке и в чеховском пенсне на большом красивом носу сидел Франклин Рузвельт, президент Соединенных Штатов Америки. За его спиной сверкали звезды и полосы двух национальных флагов.
Начались вопросы. Корреспонденты спрашивали, президент отвечал.
Весь этот обряд, конечно, несколько условен. Всем известно, что никаких особенных тайн президент журналистам не раскроет. На некоторые вопросы президент отвечал серьезно и довольно пространно, от некоторых отшучивался (это не так легко - отшучиваться дважды в неделю от сотни напористых журналистов), на некоторые отвечал, что поговорит об этом в следующий раз.
Красивое» большое лицо Рузвельта выглядело утомленным. Только вчера Верховный суд отменил «ААА» - рузвельтовское мероприятие, регулировавшее фермерские посевы и являвшееся одним из стержней его программы.
Вопросы и ответы заняли полчаса. Когда наступила пауза, президент вопросительно посмотрел на собравшихся. Это было понято как сигнал к общему отступлению. Раздалось нестройное: «Гуд бай, мистер президент!» - и все ушли. А мистер президент остался один в своем круглом кабинете, среди фрегатов и звездных флагов.
Миллионы людей, старых и молодых, которые составляют великий американский народ, честный, шумливый, талантливый, трудолюбивый и немножко чересчур уважающий деньги, по конституции могут сделать все, - они хозяева страны. Можно даже самого Моргана, самого Джона Пирпонта Моргана-младшего вызвать на допрос в сенатскую комиссию и грозно спросить его:
- Мистер Морган, не втянули ли вы Соединенные Штаты в мировую войну из корыстных интересов своего личного обогащения?

Предыдущая страница 19 Следующая страница


Одноэтажная Америка 20

Спросить народ может. Но вот как мистер Морган отвечает - это мы слышали сами.
И на этот раз все было очень демократично.
Вход в зал, где заседала сенатская комиссия, был свободен. Опять вы были вольны делать с вашим пальто все, что пожелаете, - класть его на пол, запихивать под стул, на котором сидите.
В одном конце небольшого зала находились стулья, в другом - стол, за которым происходил допрос. Стол не был накрыт ни красным сукном, ни зеленым. Это был длинный полированный стол. Все было очень просто. Рядом со стулом миллиардера лежал на полу его толстый, уже не новый портфель. Морган был окружен своими юристами и советчиками. Их было много, десятки людей. Седые и румяные, толстые и лысые или молодые, с пронзительными глазами, - они были вооружены фактами, справками, документами, фолиантами и папками. Вся эта банда моргановских молодцов чувствовала себя совершенно непринужденно.
Председательствовал сенатор Най, с худым вдохновенным, почти русским лицом. (К нему очень пошла бы косоворотка.) Допрос вел сенатор Кларк, круглолицый и веселый. Сразу было видно, что ему нравится допрашивать самого Джона Пирпонта Моргана-младшего.
«Младшему» было семьдесят лет. Это был громадный и тучный старик в долгополом темном пиджаке. На апоплексическом затылке Моргана виднелся цыплячий седой пух. Морган был спокоен. Он знал, что ничего худого с ним не приключится. Его спросят, он посмотрит на своих юристов, те бешено начнут копаться в книгах и подскажут ему ответ.
Это была удивительная картина. Несколько десятков советчиков что-то шептали Моргану на ухо, подсовывали ему бумажки, подсказывали, помогали. Это не Морган говорил - говорили его миллиарды. А когда в Америке говорят деньги, они всегда говорят авторитетно. Ведь есть в Америке любимая поговорка:
«Он выглядит как миллион долларов».
Действительно миллион долларов выглядит очень хорошо.
А Морган, в своем длинном темном пиджаке, похожий на старого толстого ворона, выглядел, как несколько миллиардов.
За вызов в сенатскую комиссию вызываемому полагаются суточные, нормальные казенные суточные на прокорм. Джон Пирпонт Морган-младший взял их. Он воспользовался всеми правами, которые дала ему демократическая конституция.
Морган получил все, что ему полагалось по конституции, даже немножко больше. А что получил народ?
На территории Соединенных Штатов Америки живет сто двадцать миллионов человек.
Тринадцать миллионов из них уже много лет не имеют работы. Вместе с семьями это составляет четвертую часть населения всей страны. А экономисты утверждают, что на территории Соединенных Штатов сейчас, уже сегодня, можно было бы прокормить миллиард людей.

Глава сорок шестая. Беспокойная жизнь

Путешествие пришло к концу. За два месяца мы побывали в двадцати пяти штатах и в нескольких сотнях городов, мы дышали сухим воздухом пустынь и прерий, перевалили через Скалистые горы, видели индейцев, беседовали с молодыми безработными, старыми капиталистами, радикальными интеллигентами, революционными рабочими, поэтами, писателями, инженерами. Мы осматривали заводы и парки, восхищались дорогами и мостами, подымались на Сьерра-Неваду и спускались в Карлсбадские пещеры. Мы проехали десять тысяч миль.
И в течение всего пути нас не покидала мысль о Советском Союзе.
На громадном расстоянии, отделяющем нас от советской земли, мы представляли ее себе с особенной четкостью. Надо увидеть капиталистический мир, чтобы по-новому оценить мир социализма. Все достоинства социалистического устройства нашей жизни, которые от ежедневного соприкосновения с ними человек перестает замечать, на расстоянии кажутся особенно значительными. Мы поняли настроение Максима Горького, который, приехав в Союз после долгих лет жизни за границей, неустанно, изо дня в день, повторял одно и то же: «Замечательное дело вы делаете, товарищи! Большое дело!»
Мы все время говорили о Советском Союзе, проводили параллели, делали сравнения. Мы заметили, что советские люди, которых мы часто встречали в Америке, одержимы теми же чувствами. Не было разговора, который в конце концов не свелся бы к упоминанию о Союзе: «А у нас то-то», «А у нас так-то», «Хорошо бы это ввести у нас», «Это у нас делают лучше», «Этого мы еще не умеем», «Это мы уже освоили». Советские люди за границей - не просто путешественники, командированные инженеры или дипломаты. Все это влюбленные, оторванные от предмета своей любви и ежеминутно о нем вспоминающие. Это особенный патриотизм, который не может быть понятен, скажем, американцу. По всей вероятности, американец - хороший патриот. И если его спросить, он искренне скажет, что любит свою страну, но при этом выяснится, что он не любит Моргана, не знает и не хочет знать фамилии людей, спроектировавших висячие мосты в Сан-Франциско, не интересуется тем, почему в Америке с каждым годом усиливается засуха, кто и зачем построил Боулдер-дам, почему в Южных штатах линчуют негров и почему он должен есть охлажденное мясо. Он скажет, что любит свою страну. Но ему глубоко безразличны вопросы сельского хозяйства, так как он не сельский хозяин, промышленности, так как он не промышленник, финансов, так как он не финансист, искусства, так как он не артист, и военные вопросы, так как он не военный. Он - трудящийся человек, получает свои тридцать долларов в неделю и плевать хотел на Вашингтон с его законами, на Чикаго с его бандитами и на Нью-Йорк с его Уолл-стритом. От своей страны он просит только одного - оставить его в покое и не мешать ему слушать радио и ходить в кино. Вот когда он сделается безработным, тогда - другое дело. Тогда он будет обо всем этом думать. Нет, он не поймет, что такое патриотизм советского человека, который любит не юридическую родину, дающую только права гражданства, а родину осязаемую, где ему принадлежат земля, заводы, магазины, банки, дредноуты, аэропланы, театры и книги, где он сам политик и хозяин всего.
Средний американец терпеть не может отвлеченных разговоров и не касается далеких от него тем. Его интересует только то, что непосредственно связано с его - домом, автомобилем или ближайшими соседями. Жизнью страны он интересуется один раз в четыре года - во время выборов нового президента.
Мы не утверждаем, что это отсутствие духовности есть органическое свойство американского народа. Ведь шли же когда-то северные армии освобождать негров от рабства! Такими сделал людей капитализм, и он всемерно поддерживает в них эту духовную вялость. Страшны преступления американского капитализма, с удивительной ловкостью подсунувшего народу пошлейшее кино, радио и еженедельное журнальное пойло и оставившего для себя Толстого, Ван-Гога и Эйнштейна, но глубоко равнодушного к ним.
На свете, в сущности, есть лишь одно благородное стремление человеческого ума - победить духовную и материальную нищету, сделать людей счастливыми. И те люди в Америке, которые поставили своей целью этого добиться - передовые рабочие, радикальные интеллигенты, - в лучшем случае считаются опасными чудаками, а в худшем случае - врагами общества. Получилось так, что даже косвенные борцы за счастье человечества-ученые, изобретатели, строители - в Америке не популярны. Они с их трудами, изобретениями и чудесными постройками остаются в тени, вся слава достается боксерам, бандитам и кинозвездам. А в народе, который видит, что с увеличением числа машин жизнь становится не лучше, а хуже, существует даже ненависть к техническому прогрессу. Есть люди, готовые разбить машины, подобно тонущему человеку, который в отчаянном желании выкарабкаться из воды хватает своего спасителя за горло и тащит его на дно.
Уже говорилось, что американец, несмотря на свою деловую активность, натура пассивная. Какому-нибудь Херсту или голливудскому дельцу удается привести хороших, честных, работящих средних американцев к духовному уровню дикаря. Однако даже эти всесильные люди не в состоянии вырвать у народа мысль об улучшении жизни. Такая мысль в Америке очень популярна. И вот большие и маленькие Херсты убеждают своих читателей, что американцы - натуры особенные, что «революция - это форма правления, возможная только за границей». А избирателю навязываются политические идеи, уровень которых не превышает уровня средней голливудской картины. И такие идеи имеют колоссальный успех.
Все эти политические идеи, которые должны облагодетельствовать американский народ, обязательно подаются в форме легкой арифметической задачи для учеников третьего класса. Для того чтобы понять идею, избирателю нужно взять только листок бумаги, карандаш, сделать небольшое вычисление - и дело в шляпе. Собственно, все это не идеи, а трюки, годные лишь для рекламы. И о них не стоило бы упоминать, если бы ими не были увлечены десятки миллионов американцев.
Как спасти Америку и улучшить жизнь?
Хью Лонг советует разделить богатства. На сцену выступают лист бумаги и карандаш. Избиратель, пыхтя, складывает, умножает, вычитает и делит. Это страшно интересное занятие. Ну, и молодчина этот Хью Лонг! Каждый получит большую сумму! Люди так увлечены этой начальной арифметикой, что совсем не думают о том, как эти миллионы взять.
Как улучшить жизнь? Как спасти Америку?
Появляется новый гигант мысли, вроде Сократа или Конфуция, врач мистер Таунсенд. Мысль, которая пришла в многодумную голову этого почтенного деятеля медицины, где-нибудь в маленькой европейской стране могла бы родиться только в психиатрической больнице, в палате для тихих, вежливых и совершенно безнадежных больных. Но в Америке она имеет умопомрачающий успех. Тут даже не надо возиться с вычитаниями и умножениями. Тут уж совсем просто. Каждый старик и каждая старуха в Соединенных Штатах, достигшие шестидесяти лет, получат по двести долларов в месяц с обязательством эти доллары тратить. Тогда механически увеличится торговля и механически исчезнет безработица. Все происходит механически!
Мы видели звуковую кинохронику собрания таунсендовского комитета под управлением самого мыслителя. Собрание началось с того, что мистер Таунсенд, тощий старик с веснушчатым лицом, в очках и старомодном сюртуке, сделал небольшое сообщение о своем плане.
- Леди и джентльмены, - начал он, откашлявшись, - я не спал многие ночи, пока придумывал свой план.
Если бы Марк Твен мог посмотреть на этого веснушчатого старичка, такого методичного, аккуратного и, вероятно, богобоязненного! Можно не сомневаться, что именно такой старичок, придя из церковного мюзик-холла сестры Макферсон, взвешивается сам и взвешивает свою семью, чтобы высчитать, сколько пенни с живого веса он должен заплатить через посредство уважаемой сестры господу богу.
После мистера Таунсенда выступали наполнившие зал старики и старухи. Они выходили на сцену и задавали вопросы, на которые мыслитель отвечал.
- Значит, выходит, я буду получать по двести долларов? - спрашивал старик.
- Да, если мой план пройдет, - твердо отвечал мыслитель.
- Каждый месяц?
- Каждый месяц.
- Ну, спасибо, - говорил старик
И освобождал место для. следующей за ним старухи.
- Скажите, мистер Таунсенд, - спрашивала она, волнуясь, - нас тут два старика - я и мой муж. Неужели мы оба будем получать по двести долларов?
- Да, оба, - важно отвечал мыслитель.
- Значит, всего четыреста долларов?
- Совершенно верно, четыреста долларов
- Я еще получаю семнадцать долларов пенсии. У меня ее не отнимут?
- Нет, вы будете получать и пенсию.
Старуха низко кланялась и уходила.
Когда мы уезжали из Америки, количество почитателей Таунсенда росло с пугающей быстротой. Уже ни один политический деятель не осмеливался накануне выборов выступить против гениального доктора.
Но американские капиталисты понимают, что кинокартин, радиопередач, рассказов в еженедельниках, плакатов о революции, «которой в Америке не может быть», церкви и арифметических планов может оказаться недостаточно. И уже растут «американские легионы» и «лиги свобод», понемногу воспитываются фашистские кадры, чтобы в нужный момент превратиться в самых настоящих штурмовиков, которым будет приказано задушить революционное движение силой.
Америка богата. И не просто богата. Она богата феноменально. У нее есть все - нефть, хлеб, уголь, золото, хлопок - все, что только может лежать под землей и расти на земле. У нее есть люди - прекрасные работники, способные, аккуратные, исполнительные, честные, трудолюбивые. К своему обогащению Америка шла быстрыми шагами. Страна напоминает человека, делающего стремительную карьеру, который сперва торгует с лотка подтяжками на Ист-Сайде, потом открывает магазин готового платья и переезжает в Бруклин. Потом открывает универсальный магазин, начинает играть на бирже и переезжает в Бронкс. И, наконец, покупает железную дорогу, сотню пароходов, две кинофабрики, строит небоскреб, открывает банк, вступает в гольф-клуб и переезжает на Парк-авеню. Он миллиардер. Всю жизнь он стремился к этой цели. Он торговал чем придется и как придется. Он разорял людей, спекулировал, с утра до вечера сидел на бирже, он трудился по шестнадцать часов в день, он делал деньги. С мыслью о деньгах он просыпался. С этой же мыслью он засыпал. И вот он чудовищно богат. Теперь он может отдохнуть. У него есть виллы у океана, у него есть яхты и замки. Но он заболевает неизлечимой болезнью. Он гибнет, и никакие миллиарды не могут его спасти. Стимулом американской жизни были и остались деньги. Современная американская техника выросла и развилась для того, чтобы быстрей можно было делать деньги. Все, что приносит деньги, развивалось, а все, что денег не приносит, вырождалось и чахло. Газовые, электрические, строительные и автомобильные компании в погоне за деньгами создали очень высокий уровень жизни. Америка поднялась до высокой степени благосостояния, оставив Европу далеко позади себя. И вот тут-то выяснилось, что она серьезно и тяжело больна. И страна пришла к полному абсурду. Она в состоянии сейчас, сегодня прокормить миллиард людей, а не может прокормить свои сто двадцать миллионов. Она имеет все, чтобы создать людям спокойную жизнь, а устроилась так, что все население находится в состоянии беспокойства: безработный боится, что никогда уже не найдет работы, работающий боится свою работу потерять, фермер боится неурожая, потому что цены вырастут и ему придется покупать хлеб по дорогой цене, он же боится урожая, потому что цены упадут и хлеб придется продавать за гроши, богачи боятся, что их детей украдут бандиты, бандиты боятся, что их посадят на электрический стул, негры боятся суда Линча, политические деятели боятся выборов, человек среднего достатка боится заболеть, потому что доктора заберут у него все его состояние, купец боится, что придут ракетиры и станут стрелять в прилавок из пулемета.
В основе жизни Советского Союза лежит коммунистическая идея. У нас есть точная цель, к которой страна идет. Вот почему мы, люди, по сравнению с Америкой, покуда среднего достатка, уже сейчас гораздо спокойнее и счастливее, чем она - страна Моргана и Форда, двадцати пяти миллионов автомобилей, полутора миллионов километров идеальных дорог, страна холодной и горячей воды, ванных комнат и сервиса лозунг о технике, которая решает все, был дан Сталиным после того, как победила идея. Вот почему техника не кажется нам вышедшим из бутылочки злым духом, которого в эту бутылочку никак нельзя загнать обратно. Наоборот мы хотим догнать техническую Америку и перегнать ее.
Америка не знает, что будет с ней завтра Мы знаем и можем с известной точностью рассказать, что будет с нами через пятьдесят лет.
И все-таки мы можем очень многому научиться у Америки. Мы это делаем, но уроки, которые мы берем у Америки, эпизодичны и слишком специальны.
Мы первым долгом должны изучить Америку, изучить не только ее автомобили, турбогенераторы и радиоаппараты (это мы делаем), но и самые приемы работы американских рабочих, инженеров, деловых людей, в особенности деловых людей, потому что если наши стахановцы перекрывают нормы американских рабочих, а инженеры часто не уступают американским (об этом мы слышали от самих американцев), то многие наши деловые люди или хозяйственники значительно отстали еще от американских деловых людей в точности и аккуратности работы.
Мы не будем сейчас говорить о достоинствах наших хозяйственников, об их идейности, работоспособности. Это достоинства коммунистической партии, их воспитавшей. Не будем мы говорить и о недостатках американских деловых людей - об их безыдейности, алчности, беспринципности. Это недостатки воспитавшего их капитализма. Для нас гораздо важнее сейчас изучение их достоинств и наших недостатков, потому что нам необходимо у них учиться. У них должны учиться не только инженеры, но и хозяйственники - наши деловые люди.
У американского делового человека есть время для делового разговора. Американец сидит в своем офисе, сняв пиджак, и работает. Работает тихо, незаметно, бесшумно. Он никуда не опаздывает, никуда не торопится. Телефон у него один. Его никогда никто не дожидается в приемной, потому что «аппойнтмент» (свидание) назначается обычно с абсолютной точностью и на разговор не уходит ни одной лишней минуты. Занимается он только делом, исключительно делом. Когда он заседает - неизвестно. По всей вероятности, заседает он очень редко.
Если американец сказал в разговоре, даже мельком: «Я это сделаю», ему ни о чем не надо будет напоминать. Все будет сделано. Уменье держать слово, держать крепко, точно, лопнуть, но сдержать слово, - вот самое важное, чему надо учиться у американских деловых людей.
Мы писали об американской демократии, которая на деле не дает человеку никаких свобод и только маскирует эксплуатацию человека человеком. Но в американской жизни есть явление, которое должно заинтересовать нас неменьше, чем новая модель какой-нибудь машины. Явление это - демократизм в отношениях между людьми. Хотя этот демократизм также прикрывает социальное неравенство и является чисто внешней формой, но для нас, добившихся социального равенства между людьми, такие внешние формы демократизма только помогут оттенить справедливость нашей социальной системы. Внешние формы такого демократизма великолепны. Они очень помогают в работе, наносят удар бюрократизму и подымают достоинство человека.
Советский Союз и Соединенные Штаты - эта тема необъятна. Наши записи - всего лишь результат дорожных наблюдений. Нам просто хотелось бы усилить в советском обществе интерес к Америке, к изучению этой великой страны.
Мы выехали из Вашингтона в Нью-Йорк. Еще несколько часов - и поездка по американской земле окончится. В эти последние часы мы думали об Америке. Кажется, в нашей книге мы рассказали все, что думали.
Американцы очень сердятся на европейцев, которые приезжают в Америку, пользуются ее гостеприимством, а потом ее ругают. Американцы часто с раздражением говорили нам об этом. Но нам непонятна такая постановка вопроса - ругать или хвалить. Америка - не премьера новой пьесы, а мы - не театральные критики. Мы переносили на бумагу свои впечатления об этой стране и наши мысли о ней.
Что можно сказать об Америке, которая одновременно ужасает, восхищает, вызывает жалость и дает примеры, достойные подражания, о стране богатой, нищей, талантливой и бездарной?
Мы можем сказать честно, положа руку на сердце: эту страну интересно наблюдать, но жить в ней не хочется.

Глава сорок седьмая. Прощай, Америка!

В Нью-Йорке было свежо, дул ветер, светило солнце.
Удивительно красив Нью-Йорк! Но почему становится грустно в этом великом городе? Дома так высоки, что солнечный свет лежит только на верхних этажах. И весь день не покидает впечатление, что солнце закатывается. Уже с утра закат. Наверно, от этого так грустно в Нью-Йорке.
Мы снова вернулись в этот город, где живет два миллиона автомобилей и семь миллионов человек, которые им прислуживают. О, это замечательное зрелище, когда автомобили выходят на прогулку в Сентрал-парк! Нельзя отделаться от мысли, что этот громадный парк, расположенный посредине Нью-Йорка, устроен для того, чтобы автомобили могли подышать там свежим воздухом. В парке есть только автомобильные дороги, пешеходам места оставили очень мало. Нью-Йорк захвачен в плен автомобилями и автомобили ведут себя в городе как настоящие оккупанты, - убивают и калечат коренных жителей, обращаются с ними строго, не дают пикнуть. Люди отказываются от многого, лишь бы напоить своих угнетателей бензином, утолить их вечную жажду маслом и водой.
Кроме автомобилей, есть еще один ужасный властелин в Нью-Йорке. Это грохот. Грохот выделывается здесь в громадном количестве. Под землей воет собвей, над головой гремит надземная железная дорога, сотни тысяч моторов одновременно гудят на улицах, а к ночи, когда шум немного стихает, явственнее слышатся тревожные и длительные сирены полицейских, пожарных и гангстерских автомобилей. Вой приближается, проносится мимо и пропадает где-то вдали. Кого-то застрелили из ревности, кого-то - из ненависти, кого-то - просто не поделив добычи. А может быть, кто-нибудь повесился, отравился, прострелил себе сердце, не вынеся жизни в городе автомобилей, грохота и головной боли.
«Бромо-зельцер» - напиток против головной боли - продается всюду, наравне с апельсиновым соком, кофе и лимонадом. Скоро «бромо-зельцер» будут ставить в меню. Обед будет выглядеть так: на первое - «бромо-зельцер», на второе - «чили», мексиканский суп, на третье - рыба «соль», а на сладкое - опять «бромо-зельцер». И если в одном Нью-Йорке телефонов больше, чем во всей Англии, то, безусловно, в этом же одном Нью-Йорке за день потребляют порошков от головной боли больше, чем в Англии за полгода. В более тихих районах Нью-Йорка квартиры стоят дороже не потому, что они лучше, а потому, что здесь меньше шума. В Нью-Йорке торгуют тишиной, и этот товар стоит дорого. Это что-то вроде английского костюма. Дорого - зато хорошо.
В Нью-Йорке нельзя расстаться с чувством тревоги. По самой оживленной улице проезжает вдруг банковский броневик, выкрашенный в ярко-красный цвет. Пулеметы броневика направлены прямо на толпу молодых людей в светлых шляпах, которые прогуливаются с сигарами в зубах. Так в Нью-Йорке перевозят деньги. Везти их можно только в броневике, иначе расхватают эти самые молодые люди в светлых шляпах. Что-то очень уж подозрительно и грозно они усмехаются, засунув руки в карманы своих узеньких пальто!
Несколько дней мы прощались с нью-йоркскими друзьями, улицами и небоскребами.
В день отъезда мы пришли на Сентрал-парк-вест и поднялись в квартиру мистера Адамса. Дверь нам открыла негритянка, показав такие сияющие африканские зубы, что в передней стало светло.
В столовой мы увидели мистера Адамса, который прижимал к своей груди маленькую беби. Рядом стояла миссис Адамс и говорила:
- Ты уже держал беби пять минут. Теперь моя очередь.
- Но, но, Бекки, - отвечал мистер Адамс, - не говори так. Мне больно слушать, когда ты так говоришь.
На столе и на полу валялись распакованные посылки. Среди веревочек и оберточной бумаги лежали самые разнообразные вещи: старый плед, бинокль, воротничок, несколько ключей с большими гостиничными бляхами и еще всякая всячина.
- Вот, вот, сэры, - сказал мистер Адамс, горячо пожимая нам руки, - мои вещи понемножку начинают стекаться ко мне. Остается разослать ключи по гостиницам - и все будет в порядке. Только шляпы нет.
- Все-таки было бы лучше получить ее в Вашингтоне, - назидательно сказала миссис Адамс, ловко выхватив из рук мужа девочку.
- Но, но, Бекки, - застонал Адамс, - ты не должна поступать так. Мы же дали на вашингтонский почтамт распоряжение прислать шляпу сюда. Отпусти беби, ты чересчур долго держишь ее на руках. Ребенку это вредно. Дай ему побегать по комнате.
Но не успела Бекки спустить девочку на пол, как мистер Адамс с криком: «Нет, нет, серьезно!» - схватил беби и прижал ее к груди
Раздался звонок, и в комнату вошел почтальон с посылкой.
- На этот раз это она! - крикнул Адамс.
Да, это была она. Мистер Адамс с торжеством извлек из ящика свою старую любимую шляпу и сейчас же надел ее на голову.
- Идем! - закричал он звонким голосом. - Вы сегодня уезжаете, сэры, а до сих пор еще не подымались на вершину «Импайр Стейт Билдинг». Было бы глупо этого не сделать. Да, да, сэры, если вы хотите знать, что такое Америка, вы должны подняться на «Импайр».
Когда беби увидела, что ее родителей снова уводят незнакомые джентльмены, которые уже утащили их однажды на два месяца, она заревела. Она топала ножками и кричала, заливаясь слезами: «No more trips!» - «Не надо больше путешествий!»
Родители клялись беби, что уходят только на пять минут, но она с плачем твердила, что «в тот раз они тоже говорили, что уходят только на пять минут, и не возвращались очень долго».
Спускаясь в лифте, мы еще слышали плач ребенка. У папа энд мама был сконфуженный вид, но неистребимое любопытство светилось в их глазах.
- В шестнадцатый раз подняться на «Импайр», - бормотал мистер Адамс, - это очень, очень интересно, сэры!
В последний раз мы проехали на империале автобуса по Пятой авеню. Манекены с розовыми ушами смотрели на нас из витрин. Между автомобилями пробирались три цирковых слона, приглашая нью-йоркцев посетить вечернее представление.
Жизнь шла своим чередом.
Мы поднялись на крышу «Импайр Стейт Билдинг».
Сколько раз, проходя мимо него, мы не могли удержаться от вздохов и бормотанья: «Ах, черт! Ну, ну! Ox, здорово!», или еще чего-нибудь в этом роде. И поднялись на него только за два часа до отъезда из Америки.
Первый лифт поднял нас сразу на восемьдесят шестой этаж.
Подъем продолжается всего лишь одну минуту. Разумеется, здесь не было видно ни этажей, ни площадок. Мы мчались в стальной трубе, и только уши, как бы наполнившиеся водой, и какой-то странный холодок в области живота давали понять, что мы поднимаемся с необычайной быстротой. Лифт не лязгал и не стучал. Он двигался стремительно, плавно и бесшумно. Только вспыхивали крохотные лампочки у двери, отсчитывая десятки этажей. На площадку восемьдесят шестого этажа мы ступили немного ослабевшими ногами.
Второй лифт доставил пассажиров на крышу здания, и сквозь большие стекла галереи мы увидели Нью-Йорк. Вчера шел снег. На улицах он уже растаял, но на плоских крышах небоскребов еще лежал чистыми, нежными белыми квадратами. Горный воздух на вершинах небоскребов не давал снегу таять.
Невероятный город, оперенный гребенкой молов, лежал внизу. Серый зимний воздух слегка золотился от солнца. По черным узеньким улицам сигали крохотные автомобили и поезда надземных дорог. Городской шум доносился сюда слабо, не было слышно даже воя полицейских сирен. Кругом гордо подымались из полуденного сумрака нью-йоркских улиц небоскребы, сияющие бесчисленными стеклами. Они стояли, как стражи города, вооруженные сверкающей сталью. У мола компании «Кюнард Уайт Стар» виднелся пароход с тремя трубами. Трубы были желтые с черными колечками. Это был «Маджестик», пятьдесят шесть тысяч тонн стали, дерева, ковров и зеркал, - английский пароход, на котором мы сегодня должны были уехать. Но каким маленьким и беспомощным он казался с крыши «Импайра»!
Через два часа мы были уже на пароходе. «Маджестик» шел в свой последний рейс. После него этот еще совсем молодой пароход должен был пойти на слом. С появлением «Нормандии» и «Куин Мэри», новых колоссальных атлантических пароходов, «Маджестик» оказался слишком скромным и тихоходным, хотя он пересекает океан в прекрасное время - шесть дней.
Громада «Маджестика» уже отделилась от стенки мола, когда мы услышали в последний раз:
- Гуд бай, мистеры! Да, да, да! О, но! Нет, серьезно! Я надеюсь, что вы поняли, что такое Америка!
И над головами провожающих бешено заметались старая верная шляпа мистера Адамса и платочек его жены, мужественного драйвера, - которая дважды перевезла нас через весь материк, никогда не уставая, терпеливая, идеальная спутница в дороге.
Когда «Маджестик» проходил мимо Уолл-стрита, уже стемнело и в небоскребах зажегся свет. В окнах заблестело золото электричества, а может быть, и настоящее золото. Это последнее, золотое видение Америки провожало нас до самого выхода в океан.
«Маджестик» набрал ходу, блеснул прощальный огонек маяка, и через несколько часов никакого следа не осталось от Америки.
Холодный январский ветер гнал крупную океанскую волну.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая «Из окна двадцать седьмого этажа» (Страница 1)
    • Глава первая. «Нормандия» (Страница 1)
    • Глава вторая. Первый вечер в Нью-Йорке (Страница 1)
    • Глава третья. Что можно увидеть из окна гостиницы (Страница 1)
    • Глава четвертая. Аппетит уходит во время еды (Страница 1)
    • Глава пятая. Мы ищем ангела без крыльев (Страница 1)
    • Глава шестая. Папа энд мама (Страница 2)
    • Глава седьмая. Электрический стул (Страница 2)
    • Глава восьмая. Большая нью-йоркская арена (Страница 3)
    • Глава девятая. Мы покупаем автомобиль и уезжаем (Страница 3)
  • Часть вторая «Через восточные штаты» (Страница 4)
    • Глава десятая. На автомобильной дороге (Страница 4)
    • Глава одиннадцатая. Маленький город (Страница 4)
    • Глава двенадцатая. Большой маленький город (Страница 4)
    • Глава тринадцатой. Электрический домик мистера Рипли (Страница 5)
    • Глава четырнадцатая. Америку нельзя застать врасплох (Страница 5)
    • Глава пятнадцатая. Дирборн (Страница 6)
    • Глава шестнадцатая. Генри Форд (Страница 6)
    • Глава семнадцатая. Страшный город Чикаго (Страница 7)
    • Глава восемнадцатая. Лучшие в мире музыканты (Страница 7)
  • Часть третья «К Тихому океану» (Страница 8)
    • Глава девятнадцатая. На родине Марка Твена (Страница 8)
    • Глава двадцатая. Солдат морской пехоты (Страница 8)
    • Глава двадцать первая. Робертс и его жена (Страница 8)
    • Глава двадцать вторая. Санта-Фе (Страница 9)
    • Глава двадцать третья. Встреча с индейцами (Страница 9)
    • Глава двадцать четвертая. День несчастий (Страница 10)
    • Глава двадцать пятая. Пустыня (Страница 10)
    • Глава двадцать шестая. Грэнд-Кэньон (Страница 11)
    • Глава двадцать седьмая. Человек в красной рубашке (Страница 11)
    • Глава двадцать восьмая. Юный баптист (Страница 12)
    • Глава двадцать девятая. На гребне плотины (Страница 12)
  • Часть четвертая «“Золотой штат”» (Страница 13)
    • Глава тридцатая. Рекорд миссис Адамс (Страница 13)
    • Глава тридцать первая. Сан-Франциско (Страница 13)
    • Глава тридцать вторая. Американский футбол (Страница 14)
    • Глава тридцать третья. «Русская горка» (Страница 14)
    • Глава тридцать четвертая. Капитан Икс (Страница 15)
    • Глава тридцать пятая. Четыре стандарта (Страница 15)
    • Глава тридцать шестая. Бог халтуры (Страница 16)
    • Глава тридцать седьмая. Голливудские крепостные (Страница 16)
    • Глава тридцать восьмая. Молитесь, взвешивайтесь и платите! (Страница 16)
    • Глава тридцать девятая. Божья страна (Страница 16)
  • Часть пятая «Назад к Атлантике» (Страница 17)
    • Глава сороковая. По старой испанской тропе (Страница 17)
    • Глава сорок первая. День в Мексике (Страница 17)
    • Глава сорок вторая. Новый год в Сан-Антонио (Страница 18)
    • Глава сорок третья. Мы въезжаем в южные штаты (Страница 18)
    • Глава сорок четвертая. Негры (Страница 19)
    • Глава сорок пятая. Американская демократия (Страница 19)
    • Глава сорок шестая. Беспокойная жизнь (Страница 20)
    • Глава сорок седьмая. Прощай, Америка! (Страница 20)


Илья Ильф - Одноэтажная Америка

Илья Ильф
Евгений Петров

Одноэтажная Америка

 Читать книгу

Аннотация

Романы великих сатириков Ильи Ильфа и Евгения Петрова постоянно переиздаются, экранизируются и ставятся на сцене. Не менее знаменитая их книга о путешествии по Америке, переведенная, кстати, на множество языков, не выходила в России, как ни странно, более двадцати лет.

Содержание

Создание книги: Константин
Программа: ChmBookCreator
Файл взят с http://www.lib.ru
Над дизайном работали: Spider, Elfin, Angel