Игорь Мытько, Андрей Жвалевский - Порри Гаттер и Каменный Философ

1 Игорь Мытько, Андрей Жвалевский

От авторов

Авторы благодарят Джоан К. Ролинг за создание великолепных книг о Гарри Поттере
Все совпадения находятся в пределах нормального (Гауссова) распределения.
Все заклинания и заговоры приведены по согласованию с праводержателями.
Ни одна упомянутая торговая марка при написании произведения не пострадала.
Harry Potter, names, characters and related indicia по-прежнему are copyright and trademark Warner Bros.
Кто не спрятался, мы не виноваты.

Глава 1. Мальчик, который не только выжил, но и всем показал

В угловом доме 13/13 на пересечении улицы Вязов и аллеи Долгоносиков странные вещи не случались только по понедельникам с утра. По понедельникам с утра папаша Гаттер предпочитал полежать на диванчике, предаваясь размышлениям о том, как славно он провел уикенд, а перед ним - и всю неделю. Директор Департамента Суеверий, которого подчиненные звали Дикобразом, а друзья-волшебники - просто Диком, любил повеселиться на славу.
Простые жители Лондона до сих пор с содроганием вспоминают нашествие пятиногих страусов, неделю подпрыгивающих яиц и ноябрьский ливень-тараканопад. Сам Дик вершиной своего творчества считал массовое самоубийство городских винчестеров. Но в тот зимний понедельник, когда все это как раз и произошло, папаша Гаттер ничего приятного вспомнить не мог, потому что в последнее время совсем не развлекался и даже начал избегать встреч с друзьями.
Надо отметить, что у Дика Гаттера все друзья - волшебники. И женушка его, обаяшка Мэри, тоже ведьма (в изначальном смысле этого слова). И пятилетняя дочь, вылитый ангелочек, названная Гингемой в честь прабабушки. Так уж повелось, что в роду Гаттеров все были колдунами и колдуньями.
- Вот именно, «были», - проворчал отец семейства, мрачно глядя на колыхающийся потолок. В комнате наверху уже полтора часа продолжалась битва - малышка Гинги пыталась превратить отчаянно упирающегося кота Кисера в совенка. Но не это беспокоило старшего Гаттера - дело молодое, да и совенок девочке пригодился бы. Беспокоила его, причем чрезвычайно сильно, парившая в центре гостиной детская кроватка, точнее, ее обитатель.
Очаровательный младенец, пухлый, горластый и розовощекий, появился в семье полгода назад. Все в младшем Гаттере было замечательно и умиляло родителей: непрерывный писк, скорость, с которой он приводил в негодность памперсы, постоянно сморщенный в обиде лоб. Одно плохо, нет, ужасно: маленький Порри совершенно не был волшебником.
Надо сказать, что новорожденный колдун - это землетрясение, поселившееся в детской комнате. Любой каприз малыша буквально переворачивает дом вверх дном (кстати, случалось на улице Вязов и такое). Пустышки взрываются как петарды, пеленки разлетаются стаей испуганных перепелок, бутылочки сами собой наполняются молоком из соседских холодильников… Словом, только мама-колдунья может противостоять тому тайфуно-урагано-цунами, которое устраивает ее чудесный отпрыск. А уж когда начинают резаться зубки, тут и папочке приходится брать отпуск и сидеть с волшебненочком - чего доброго, подожжет занавеску или доведет до слез соседскую горгулью.
Малыш Гаттер оказался не таким. Конечно, он исправно орал, плевался пустышкой и устраивал ночные концерты не хуже любого другого младенца, но почему-то без нормальных для его возраста взрывов, фейерверков и прочих катаклизмов. Поначалу это даже радовало родителей, которые хвастались перед соседями покладистым нравом сына, но очень скоро зависть окружающих сменилась сочувствием. Где это видано, чтобы трехмесячный пацан ни разу не заставил кошку шлепнуться о потолок или не разнес весь фарфор в доме, когда у него болел животик!
К полугодию Порри уже не оставалось сомнений в том, что он не волшебник, а самый обыкновенный мудл. Так у колдунов принято называть те несчастные создания, которые по непостижимой причине не в состоянии проходить сквозь стены, добывать огонь усилием воли или обратимо мутировать.
Старинный род Гаттеров давно не переживал такого позора, как рождение мудла. В минуту помрачения рассудка старший Гаттер даже заподозрил, что Порри не его сын! Но Департамент Астрологии быстро развеял страшные сомнения: чрезвычайно редкая комбинация Марса, Сатурна, Юпитера и сошедшего с орбиты российского спутника неизбежно примудлачивала каждого, кто имел неосторожность появиться на свет в день рождения Порри Гаттера.
Еще быстрее развеяла крамольные сомнения отца семейства Мэри Гаттер, которая устроила грандиозную сцену с применением нескольких запрещенных- по соображениям нравственности - заклинаний. И хотя Мэри, слывшая ведьмой отходчивой, быстро успокоилась и даже почти простила старшего Гаттера, бедняга до рассвета лечил «Кровью вампира» телесные и моральные повреждения.
Неудивительно, что папаша Дик был сильно не в духе в то памятное понедельничное утро, когда все и произошло. Он рассеянно помахивал волшебной палочкой в такт производимым то ли Гинги, то ли Кисером глухим ударам по потолку, заставляя кроватку Порри то взлетать вверх, то ласточкой падать вниз, совершая по пути фигуры высшего пилотажа. Обычно это успокаивало сына, но на сей раз даже две петли Нестерова в сочетании с «бочкой» и пролетом под столом в перевернутом положении не дали результата.
- Баю-бай, баю-бай, давай засыпай, баю… Да замолчишь ты или нет, разрази тебя Мордевольт!.. - воскликнул Дик так громко, что с кухни тут же прилетела мама.
- Как ты можешь так говорить! - воскликнула она, приземлилась и нежным материнским взмахом палочки прижала мгновенного заснувшего малютку к груди. - Так недолго и беду накликать!
Мэри была права: Мордевольт был ужасом мира волшебников. Самые отважные из магов на всякий случай начинали мелко трястись при одном его имени, самые трусливые на всякий случай тряслись постоянно, даже во время еды, а вместо страшного слова Мордевольт на всякий случай говорили Тот-произнесение-имени-которого-сопряжено-с-определенными-фонетическими-трудностями.
Прирожденный колдун, подававший в юности исключительные надежды, Тот-чье-имя-неприлично-произносить-в-общественных-местах уже в зрелом возрасте встретился с духом Леонардо да Винчи и с тех пор вбил себе в голову, что будущее человечества не в замшелых заклинаниях, а в научно-техническом прогрессе. Лучший преподаватель школы волшебства Первертс забросил докторскую диссертацию на перспективную тему «Некоторые аспекты демографии вервольфов» и принялся изобретать радиоуправляемые самолетики и электрические выключатели. Над Мордевольтом поначалу открыто потешались, но однажды невинное чудачество обернулось настоящим кошмаром.
Ни одного волшебника не уцелело в тот день, когда Тот-кто-ну-короче-вы-меня-поняли, доведенный до отчаяния насмешками, выхватил из недр зловещего синтетического плаща огромную черную Трубу и направил ее на обидчиков. Их было шестеро, великих магов и кудесников, но ни один не смог противостоять действию Трубы, потому что коварный Мордевольт создал ее без единого заклинания, на одних только хитроумных часовых механизмах тайваньского производства. Мгновение - и на месте волшебников образовалась кучка растерянных мудлов,. которые не только не обладали колдовским даром, но и напрочь позабыли, кто они и зачем у них в руках эти странные и опасные на вид палки.
С тех пор безмятежной жизни колдунов и ведьм пришел конец. Бледный, как смерть от обезвоживания, Мордевольт, взявший себе второе имя - Враг Волшебников (В.В.), возникал то там, то сям, взмахивал роковой Трубой и безжалостно превращал могучих колдунов в слабых и убогих мудлов. Бесстрашные маги-Арнольды, облаченные в заземленную броню, уже десять лет охотились за Тем-как-его-блин-опять-из-головы-выскочило, но В.В., бессовестно применявший при случае и прежние колдовские навыки, всякий раз ускользал, приложив по дороге пару-тройку героев. Количество обезмагнутых Мордевольтом волшебников уже достигло 665, и становиться 666-м (хоть число и считалось счастливым) не хотел никто. Правда, не все это признавали.
- Мордевольт! - закричал папаша Гаттер, пытаясь перекрыть нарастающий шум сверху, - Мордевольт-Мордевольт-Мордевольт! Что за дурацкие предрассудки, Мэри! Чтобы действительно накликать беду, нужно использовать столько дурацких суеверий, что проще одолжить у дурацкого Мордевольта его дурацкую Трубу. А дурацкое это имя - Мордевольт - можно повторить хоть 666 раз!
- Бам-бам-бам! - зазвонил колокольчик над входной дверью.
- Соседи пришли на Гинги жаловаться, - забеспокоилась Мэри, - я успокою малышку, а ты уладь с соседями. - И она пронеслась сквозь потолок в детскую, где застала юную Гингему в окружении десятка орущих копий кота Кисера, причем самый маленький кисер был размером с мышь, а самый большой уже проломил головой крышу.
Гаттер сунул палочку в карман халата и поплелся в прихожую. Разговаривать с кем бы то ни было, а тем более что-то улаживать ужасно не хотелось.
- Ну, кто там еще приперся на день глядя?! - грозно крикнул он, подходя к двери и надеясь, что такое начало сразу погасит запал жалобщиков.
- Тот-чье-грозное-имя-черной-тенью-нависло-над-беспомощным-миром, - ответили снаружи.
- Здрасьте! - разозлился Гаттер. - Что за дурацкие розыгрыши! - и распахнул дверь, собираясь хорошенько объяснить неизвестному юмористу, что даже удачная шутка, сказанная не в то время и не в том месте, может стоить Тому-кто-позволяет-себе-иронизировать-над-директором-департамента-суеверий нескольких визитов к стоматологу, а также к окулисту, травматологу, отоларингологу…
На пороге стоял Мордевольт.
Папаша Гаттер на мгновение остолбенел, но лишь на мгновение, - все-таки он был весьма тренированным магом. Через долю секунды волшебная палочка Гаттера уже была направлена на Врага Волшебников, короткое заклинание, и…
Увы и ах. Надо же было такому случиться, что Дик второпях выставил вперед тупой конец палочки, а острый, средоточие магии, оказался нацеленным точно в живот Гаттера.
- Вот какие заклинания сейчас в моде в Департаменте Суеверий, - Мордевольт с интересом посмотрел на стремительно покрывающегося роговыми наростами Дика Гаттера. - Даже и не знаю, лишать ли высокопоставленного мага таких способностей.
В.В. ткнул пальцем в грудь окостеневшего Гаттера, и тот рухнул к ногам злодея.
- Да-а-а, - протянул негодяй, - я начинаю задаваться. В том числе я начинаю задаваться вопросом, правильно ли я выбрал дело всей жизни. Если лучшие волшебники способны только на такие подвиги, не стану ли я шутом, бесконечно играющим свою незатейливую роль среди столь же примитивных персонажей?
Тот-у-кого-уже-давно-не-было-достойного-собеседника перешагнул через слабо шевелящегося Гаттера, прошел в гостиную, окинул скептическим взглядом стены с легкомысленными гобеленами и вдруг увидел детскую кроватку.
- Младенец, - прошептал В.В., склонившись над посапывающим Порри, - магический младенец. Какой неожиданный поворот судьбы. Именно тогда, когда я начал разочаровываться в своей миссии…
В комнату влетела Мэри, ахнула, взмахнула волшебной палочкой…
- Нет-нет, - произнес В.В., небрежным жестом окружив себя и кроватку зеленоватой сферой, о которую со звоном разбился мощный луч, вылетевший из палочки Мэри. - Никаких возражений. И никаких больше недоучившихся старичков-магов, нет! Вот она, подлость, которая останется в веках. Какое непревзойденное злодейство - обезмажнть шестимесячного несмышленыша! Какое горе ждет его родителей! - Мордевольт посмотрел сквозь сферу на Гаттеров, ожидая увидеть душераздирающую сцену, и удивленно приподнял бровь.
Собравшееся за сферой семейство Гаттеров вело себя странно. Папаша Дик, ежесекундно сбивая палочкой стремительно растущие рога, что-то втолковывал Мэри. Мать тигрицей ходила взад-вперед, бросая на незваного гостя тяжелые взгляды. Маленькая девочка, повязав гигантский бант на шее чрезвычайно обиженного кота, показала Врагу Волшебников язык, хихикнула и отвернулась.
- Вырожденцы, - констатировал Мордевольт. - Да, я прав, здесь мне делать больше нечего. А вот младенец, младенец… - Он мечтательно прикрыл глаза. - После такого выдающегося преступления можно и на покой… Оставить этот суетливый испуганный мир колдунов, уехать в Австралию, заняться разведением простых электрических овец… Это ли не счастье? Решено! Ты, безымянный малыш, будешь 666-м и последним!
Тот-кто-решил-оставить-шоу-бизнес-и-припасть-к-истокам достал из-за пазухи внушительную черную трубу, из кармана плаща еще одну, щелчок - получилось что-то вроде двустволки. Еще одна труба, щелк, еще одна, еще… Через минуту в руках у Мордевольта оказалось устройство, более всего напоминающее компактный двенадцатиствольный миномет.
- Надо действовать наверняка, - назидательно произнес В.В., - чтобы получился не просто мудл, а настоящий мудлила, который не только не способен к магии, но еще и не верит в НЛО, Сайта-Клауса и любовь с первого взгляда.
Мордевольт навел миномет на Порри, счастливо вздохнул и нажал на кнопку.
Бабах!
Дюжина фиолетовых искр вылетела из черных трубок, ударилась о лоб Порри, отскочила и впилась в Мордевольта. Сфера Фигвамера бесшумно опала, а Враг Волшебников начал стремительно бледнеть.
- Ах, так! - заголосил В.В., сквозь которого уже виднелись стены. - Тогда можно и по-другому! - Из рукава плаща в ладонь Мордевольта скользнула волшебная палочка. - Раз-вы-так-то-вот-вам! - выкрикнул он одно из самых опасных заклинаний, и… ничего не произошло. Тот-кто-опрометчиво-решил-вырыть-яму-другому потерял магическую силу, сраженный собственным изобретением.
- Я обиделся! - выкрикнул Мордевольт. - Теперь я всерьез обиделся! Когда я вернусь, не будет пощады ни…
Внезапно какая-то сила подняла негодяя над полом, пронесла по гостиной и окунула в сосуд с аквариумными жабками. Гаттеры посмотрели друг на друга, завертели головами в поисках сделавшего это мага… и увидели Порри, который увлеченно водил пальчиком вверх-вниз, макая Того-кто-не-подумав-наехал-не-на-того-парня в болотную воду.
- Маленький мой! - завизжала Мэри. - Ты стал магом! - и она схватила Порри и принялась покрывать его поцелуями. Малыш оставил Мордевольта, и тот - настоящий фантом, - что-то сипя, ускользнул в вентиляционное отверстие.
Давно в доме Гаттеров не было такого праздника.
- Ах ты мой сладенький! Ах ты мой умненький! Мой герой! Мой маг! - Мэри высоко подбрасывала Порри, который с восторженным писком превращал стулья в разбегавшихся по дому маленьких диких пони.
- Порри маг! Порри маг! - заразившаяся общим настроением Гинги прыгала по дивану, хлопая себя ладонью по голове, - Порри, Порри, маг, маг, маг! Как же это! А вот так! Порри маг! Квак, квак, квак!
- Как, собственно, я и говорил, - гудел Дик Гаттер, - Обезмаживающая Труба не может причинить мудлу никакого вреда. А поскольку заряд Трубы… э-э-э… просто так исчезнуть не мог… то… э-э-э… результат очевиден… И, конечно, волшебная сила Мордевольта должна была перейти к Порри, как я и говорил… то есть я этого не говорил, но по здравом размышлении…
- Мяу, - устало сказал Кисер, упал на свой коврик и прикрыл уши лапами.
Весть о чудесном избавлении от Мордевольта облетела волшебный мир со скоростью наскипидаренной совы. Отмечали это событие два месяца, на радостях разворотив пол-Англии, после чего Департаменту Затуманивания пришлось приложить немалые усилия, чтобы списать устроенные магами безобразия на фанатов «Арсенала».
Никто еще не догадывался, что вместе с мордевольтовской магической силой в малютку Порри влилась и беззаветная любовь Того-кого-уже-можно-называть-как-угодно к научно-техническому прогрессу…

Глава 2. Семнадцатое августа

Утро своего одиннадцатилетия Порри Гаттер провел на яблоне.
Вооружившись самодельным арбалетом с лазерным прицелом, он внимательно осматривал окрестности и мужественно вздыхал. Вокруг дерева медленно ходил кот Кисер. Над задним крыльцом дома медитировала сестра Порри, Гингема. Старшие Гаттеры выводили на лужайку самовыбивающиеся ковры, страдающие ревматизмом. Время от времени вся семья украдкой поглядывала на Порри: родители с беспокойством, старшая сестра снисходительно, а Кисер, недавно прошедший процедуру магического омоложения и вместе с возрастом утративший философское отношение к жизни, - с любопытством.
Порри полагал, что лазерный прицел у арбалета - достаточная маскировка от родителей. Но Дик и Мэри были прекрасно осведомлены о всамделишном боевом лазере, который для видимости умел стрелять арбалетными болтами. Порри очень гордился своим оружием, а особенно тем, что оно сделано практически без помощи магии. Но разве что чуть-чуть, чтобы обеспечить корреляцию гармоник и обойти закон сохранения энергии… Впрочем, это совсем не важно и скучно.
Гораздо значительней была причина, по которой Гаттер-младший вообще взялся мастерить арбалет. Еще весной, когда он увлекся изготовлением «жучков» (для которых отлично подошли обычные тараканы), Порри случайно подслушал довольно неприятный разговор.
- Дорогой, нам нужно серьезно поговорить, - сказала мама.
- Ну-у-у! - закричал папа.
- Меня очень тревожит наш мальчик, - продолжила Мэри.
- Э-э-э… - уныло протянул Дик Гаттер.
- То, чем он занимается, это… это… я даже не подберу слов. Это…
- Ну же!.. - заорал глава семейства.
Слегка испуганный и донельзя заинтригованный Порри откопал в ящике стола радиоуправляемого рогатого жука, закрепил на спине пластмассового насекомого цифровую видеокамеру и запустил шпиона в направлении гостиной. Вскоре на экране компьютера появилось изображение родителей, и, по крайней мере, одно необычное явление получило объяснение - вопли Дика были реакцией не на слова Мэри, а на ход матча по футбичу между «Маджестик Юнайтед» и «Визард Пингвине», точнее, на неудачные попытки игроков любимой папиной «МЮ» прорваться к воротам соперника.
Вскоре футбичисты завелись настолько, что совершенно позабыли об игре и принялись устраивать потасовки, задираться с болельщиками, колотить судей, а также постоянно вылетать на метлах из колдовизора с целью спереть папино пиво со столика. Словом, это был не самый подходящий момент, чтобы затевать серьезный разговор. Но ведьмы потому и называются ведьмами, что устраивают неподходящие разговоры в неподходящее время. Впрочем, не ведьмы тоже.
Мэри решительно встала перед супругом.
- Дик! С ребенком надо что-то делать!
Папа, смутно осознав, что мама действительно обеспокоена, тут же откликнулся:
- Ага. И я тоже.
- Что «тоже»? Дик! Мальчик совершенно забросил магию! Его интересуют только компьютеры, процессоры и трансвестисторы!
- Транзисторы, - рассеянно поправил Дик, следя за матчем из-под руки Мэри, - эти штуки называются транзисторы. Куда?! - Форвард «МЮ» извернулся и ловко свистнул банку прямо из-под папиного носа.
Это было ужасно: мало того, что пиво пропало, так еще и судья вознамерился удалить нападающего за допинг. - Судью - с поля! А вы - вперед! Вперед, я говорю! Ну! Пас давай, дубина!.. Я тебе покажу, «сам дубина»!
- Мне все равно, как и что называется! Мальчик нуждается в чутком отношении со стороны отца. Ты совершенно не занимаешься сыном! Да ты даже на меня внимания не обращаешь!
- И на меня тоже, - раздался голос Гингемы. Порри сместил жука, и в секторе обзора камеры появилась сестра. - Сто раз сказала папочке достать пригласительные на ночное шоу оборотней, и что? А я уже Вадику пообещала…
- Это твой новый мальчик? - заинтересовалась мама. - Вадик? В смысле, Владик? Наш сосед Дракулович?
- Нет, - смутилась девушка, - он… не наш. В смысле, мудл, да. Но он очень хороший! Стихи пишет: «Ты меня очаровала в тишине у сеновала…».
- Ой, зря ты его очаровала. Разочаруй, пока не поздно. Одна морока с этими смертными: сначала приворожи, потом окрути, а там глазом моргнуть не успеешь, как он помер. И опять все сначала! Только приворотное зелье зря переводить… Гинги, ты где?
- Я на кухне! - донеслось издали.
- Я же тебя просила - не ходи дома через стены! От этого обои портятся! И плитка трескается!
- А что случилось? - наконец подал голос Дик. Обе команды, жестоко искалечив друг друга, уже валялись на травке, играть стало некому, судья объявил перерыв на медицинско-восстановительные работы, и отец ненадолго вернулся в семью. - Плитка трескается? Небось опять строители на схватывающих заклинаниях сэкономили. Ну я Департаменту Возведения покажу! На ближайшем же заседании правительства…
- Дик, - очень серьезно сказала Мэри, - еще одно слово, и в правительстве появится вакансия. Слушай внимательно, говорю последний раз. Твой сын пренебрегает магией и все время мастерит всякую механическую дрянь.
- Да не может быть! - поразился Гаттер. - Ты уверена? Мэри выразительно кивнула на притаившегося под журнальным столиком рогатого жука.
- Да, - признал отец, всмотревшись в чудо техники. - Ты права, как всегда. Но не во всем, как обычно. Беспокоиться не стоит. Семнадцатого августа прилетит сова с приглашением, отправим сыночка в Первертс, там из него эту дурь мигом выбьют.
- А его примут? С такими наклонностями?
- Можешь не сомневаться. Я замолвлю словечко перед руководством школы… А я все-таки первое лицо в Департаменте Суеверий… И не последний кандидат в премьеры… - Футбичное поле постепенно заполнялось отреставрированными игроками, и Дик Гаттер начал терять связь с действительностью. - …Тетраль Квадриг скоро отправится на пенсию… И меня вместо него… вполне возможно… Конечно, всякие интриги… особенно со стороны Департамента Затуманивания… Но их последние непростительные просчеты… НУ-У-У!.. Э-э-э… Ну же!..
Мэри вздохнула, привычным движением свернула со спины жука камеру и умело придавила сидевшего неподалеку подслушивающего таракана. Связь с гостиной прервалась.
Порри был в шоке. Более того, он впервые по-настоящему задумался о будущем. Школа колдовства Первертс могла серьезно помешать его планам - стать крутым хакером, как кузен Иван в Канаде.
Вот почему он сразу взялся мастерить удобное и простое оружие, из которого запросто можно сбить сову еще на подлете. Вот почему с самого утра семнадцатого августа торчал Порри на яблоне, с которой просматривалось все воздушное пространство возле дома. Ради такого случая он даже не побрезговал включить дополнительное, магическое зрение, но чертова сова все не объявлялась.
Часа через два у Порри затекли ноги и руки, а магическому зрению стали мерещиться зеленые чертики - точь-в-точь как у дяди Петроффа, папы кузена Ивана. Вся семья, включая Кисера, давно ушла в дом, откуда уже доносился манящий запах праздничного пирога, и мальчик совершенно неожиданно для себя понял, что сидеть в засаде - это невыносимо скучное занятие. А тут еще под яблоней возникла Гингема, которая на днях эффектно отшила занудного Вадика и теперь пребывала в прекрасном настроении. Сестричка медовым голоском поздравила Порри с днем рождения и поинтересовалась, слезет ли любимый братик за подарками или их придется принести под дерево.
- Принеси, раз такая умная, - огрызнулся Порри.
- Боюсь, у меня не получится, - пропела Гингема, - некоторые подарки сюда не донесешь.
- Ну и Мордевольт с ними, - еще грубее ответил Порри. Он очень боялся пропустить сову.
- Ну ладно, - сестричка пожала плечами, - пойду скажу папе, что Интернет можно отключать.
Это был удар настолько ниже пояса, что Порри не раздумывая слетел с яблони и понесся домой. Интернет был отключен уже три недели, после серии химических опытов, которые младший Гаттер проводил в гараже для метел. Чтобы наказание было не слишком суровым, папа согласился включать Интернет по праздникам - таким, например, как очередная оплошность Департамента Затуманивания. Как назло, конкурирующее ведомство регулярно рапортовало об успехах, а папин Департамент Суеверий, напротив, несколько раз крупно облажался. Так что день рождения стал первым и - в обозримом будущем - последним днем допуска Порри в мудловскую Сеть.
«Ничего, - утешал себя юный волшебник, - раз совы до сих пор нет, то уже как пить дать не будет, а почту мне обязательно нужно проверить! И новости проверить! И новую Мисс Сяню скачать!». Мысль о свежей Мисс Сяне заставила его перейти на бег, и через минуту, пролетев мимо родителей, Порри сидел перед клавиатурой.
Почты было действительно много. В основном поздравления от виртуальных друзей, недоуменные вопросы - «Ты где? :-(. КиберБой из Караганды» и рекламные рассылки - «Ни в коем случае не удаляйте это письмо, не прочитав его до конца! А то что, зря мы его сочиняли?». Но одно электронное послание сразу привлекло внимание Порри. Во-первых, оно было без обратного адреса, а значит, там наверняка прятался вирус. Во-вторых, письмо скакало по папке «Входящие», меняло цвет и тему сообщения, словом, вело себя крайне подозрительно. Судя по всему, вирус был сугубо магического свойства. Отметив про себя, что давно пора обновить антивирусные базы Каспера, Порри отправил письмо в корзину, но оно и тут повело себя неправильно: метнулось из стороны в сторону, увильнуло от курсора, затрепетало и внезапно раскрылось на весь экран.
Уже с первой строчки Порри понял, что все было напрасно: и ночи в мастерской, и бдение на яблоне.
Уважаемый мистер Гаттер!
Школа волшебства Первертс
имеет честь…
У Порри оставался последний шанс. Он быстро ткнул пальцем кнопку выключателя. Ничего не случилось. Порри вырвал шнур из розетки. Экран продолжал самодовольно светиться. Пересилив себя, он применил последнее средство: взмахнул руками и прошептал: «Чубабайс! » - мощное заклинание, вырубающее электроприборы в радиусе пяти километров. Проклятое письмо никуда не желало исчезать. Порри оглянулся. Так и есть - за спиной, явно довольные своей выдумкой, стояли родители.
- О! - неубедительно удивился отец. - Так тебя зовут в Первертс! Здорово! Помню, я очень радовался, когда получил такое приглашение.
- Да! - подхватила мама. - Далеко не все дети волшебников удостаиваются такой чести!
- Поздравляю! - В комнате материализовалась Гингема (только ее здесь не хватало!) - Пять лет зубрежки, и сможешь делать как я! - Пятикурсница Первертса пролетела сквозь стену и вернулась обратно с Кисером в руках. Обои затрещали. Мама поморщилась. Кот весело посмотрел на младшего Гаттера и вдруг подмигнул.
- Вы! - закричал Порри. - Вы все подстроили! Вы обманули меня! Я все равно не поеду! Дядя Петрофф обещал устроить меня в техникум связи! А вы!
Порри шмыгнул носом, дал тумака сестрице (а пусть не дразнится «плаксой-кляксой»!) и выбежал из комнаты.
Родители растерянно посмотрели друг на друга. Монитор еще немного посветился, а потом медленно, словно уголёк в камине, угас.
- Ну, - подытожил отец, - во всяком случае, не придется платить за подбитых почтовых сов.
Наступил вечер. Порри сидел на яблоне, сжимал в руке верный арбалет и гордо тосковал. Родители по очереди выходили из дома и начинали успокоительные беседы, но все было напрасно. Единственные слова, которые побудили бы мальчика покинуть свой пост - «Да ну его, этот Первертс, езжай, сынок, в техникум связи», - так и не были сказаны. Несколько раз вокруг дерева кружила на метле Гингема, пытаясь приободрить Порри - остроумными и дружескими, как она считала, подначками, - но несчастное лицо брата в конце концов растопило и ее каменное сердце: сестра принесла Порри кусок пирога и молча (!) улетела.
- Мряк, - раздалось из темноты под яблоней.
- Ну а тебе чего надо? - угрюмо спросил Порри.
- М-не? - ответил Кисер.
- Тебе! - разозлился мальчик.
- Н-ну, - неопределенно высказался кот и исчез в кустах. Порри показалось, что напоследок Кисер хихикнул.
«Никто меня не понимает, - в сотый раз подумал Порри. - Никто меня не любит. Вот сейчас застрелюсь из арбалета, вот тогда будете знать». В его воображении вновь возникла сладостная картина: он, в ярких лучах восходящего солнца, лежит на траве, бездыханный, с благородной дыркой от лазера во лбу, а вокруг рыдают убитые горем папа, мама, Кисер и, главное, Гингема. Порри вздохнул. Стреляться было глупо, возвращаться домой противно, сидеть на яблоне и дальше - бесперспективно.
- Хрррраууууу! - взревела улица. Порри подскочил, выронил арбалет и едва не свалился сам. Прямо на него несся огромный огненный шар. «Мордевольт вернулся», - успел подумать мальчик, обхватил ствол дерева и зажмурился.
- Так вот ты где! - пророкотал кто-то над самым ухом. - Хорошая позиция. Все зоны подлета сов простреливаются, гипогрифу тоже не проскочить, ну, а дракон… ну, а что дракон? Если дракон, то все, полный крендель, тут уж никакая стратегия не поможет.
Если это и был Мордевольт, то какой-то очень странный. Порри приоткрыл один глаз. Рядом с деревом, громко фырча, колыхался огромный сверкающий мотоцикл, на котором восседал еле заметный среди леса хромированных деталей уморительно серьезный рокер.
- Харл, - представился он в ответ на взгляд юного Гаттера, - можно просто Харлей. Значит, желаешь ты науке-технике учиться, а предки ни в какую? Хотят заслать тебя в чудо-юдо-школу Первертс?
- Да! - воскликнул Порри, наконец-то встретивший человека, который его понимает. - И ведь зашлют! И что же делать?
- А ничего не делать, - спокойно сказал Харлей, - езжай в школу. Вот я все детство мечтал выучиться на психоаналитика, а меня отправили в Первертс. И что ты думаешь? Теперь я преподаватель этой самой школы. И, ты думаешь, - преподаватель чего? Психоанализа? А вот и не угадал. Преподаватель хорошего-по-возможности-обращения-с-магическими-будь-они-неладны-животными, во как. Ну и что ты по этому поводу думаешь?
Понятно, что Порри не знал, что и думать, сбитый с толку алогичными построениями Харлея. Но удивительным образом рокер-преподаватель заочно ненавистного Первертса вернул ему беззаботность - качество, казалось, навсегда утраченное этим утром. «Да что я в самом деле! - сказал себе Порри. - Расхныкался, как девчонка. Первертс, так Первертс, а там посмотрим. Вдруг меня отчислят за… за…»
- …за профнепригодность, - закончил мысль мальчика Харлей. - И то дело. Меня вот, правда, так и не отчислили, и что, ты думаешь, я жалею? Жалею, конечно. А что делать. Как ты думаешь?
- А вы как думаете? - нашелся Порри. - Что делать?
- Свечи задувать. Подарки разворачивать. Пирог есть, - рассудительно сказал Харлей. - А ты как думаешь?
Порри уже именно так и думал.
Запоздалый праздник оказался просто восхитительным. Под общее аханье были извлечены из коробок подарки: жилетка с переползающими карманами, сами себя обыгрывающие шахматы, шарики-пропадарики, набор для конструирования привидений и - к радостному изумлению Порри - настоящий (не волшебный!) мудловский ускоритель элементарных частиц. И хотя многокилометровый синхрофазотрон родителям пришлось упаковать в небольшой магический куб - дом Гаттеров все-таки не был безразмерным, - о таком полигоне для экспериментов Порри не мог и мечтать.
И вот уже одиннадцать свечей задуты, и вся семья вместе с гостем уплетают пять раз разогретый, но все равно удивительно вкусный праздничный пирог, и Харлей оживленно болтает с Гаттерами, как понял Порри, его давними хорошими знакомыми. А еще мальчик догадался, что родители специально вызвали преподавателя-психолога, чтобы снять сына с дерева, но совершенно не обиделся - так ему было хорошо и уютно.
Взрослые договорились, что в следующую субботу, перед отправкой в Первертс, Харлей поможет Порри закупить все необходимое для учебы, и гость начал прощаться:
- Ну что ж, мне очень понравилось. А вы как думаете? Все-таки приятно вот так запросто зайти на семейный праздник. А что дела… А-а-а!
Харлей вскарабкался на стол и выпучил глаза на вошедшего Кисера.
- Мря, - сказал кот, глядя на Харлея, - Мря- Мря.
- Это ведь кот, - сказал преподаватель обращения с животными. - Это ведь настоящий живой кот.
- Кот, - подтвердил удивленный Порри.
- Но ведь это же зверь, - обиженно произнес Харлей. - Дик, Мэри, почему вы меня не предупредили, что у вас есть зверь?
- Но вы учите обращению с животными! - воскликнул мальчик. - И вы их… боитесь?!
- Я их до смерти боюсь, - сказал психоаналитик. - А что делать? А иначе как бы я мог саморефлексировать? Как ты думаешь?
Харлей нервно вспрыгнул на мотоцикл и строго посмотрел на Порри:
- Через неделю. Не опаздывать!
Он кивнул улыбающемуся Дику, слегка поклонился Мэри и Гинги, покосился на Кисера, газанул, пролетел через окно гостиной и скрылся в ночном небе.
- И не вздумай брать с собой зверя! - донесся до Гаттеров удаляющийся голос психоаналитика-любителя. - А если возьмешь… то что?.. А ты как думаешь?.. А что делать…
Кисер вскочил на подоконник и уставился вслед мотоциклу, разочарованно облизываясь.

1 Следующая страница


Порри Гаттер и Каменный Философ 2

- А звери, видишь, как его любят, - сказала Гингема, - причем все. И в Первертсе тоже, а там такие твари попадаются! И как это у него получается, совершенно непонятно.
- А ты как думаешь, - счастливо пробормотал Порри, прижал к груди куб с ускорителем и мгновенно уснул.
Ему снились магические животные, которые гонялись за Харлеем по синхрофазотрону. Преподаватель мчался на своем мотоцикле все быстрее и быстрее и в конце концов, с криком «Я промежуточный дубль-вэ бозон! А что делать?» превратился в сову и улетел.

Глава 3. Дутый переулок

Порри Гаттер, одиннадцатилетний волшебник, шагал по незнакомой лондонской улице, напряженно размышляя над двумя важными проблемами. Первая - как правильно потратить деньги, выделенные на покупку учебных пособий. Вторая - как улизнуть от друга семьи Харлея, сопровождающего мальчика по просьбе его родителей. Подступиться к первой проблеме без решения второй было невозможно: преподаватель обращения с магическими животными безжалостно пресекал все попытки «заглянуть вон в тот магазин на секундочку».
- Ну и что, что Apple, - философски прокомментировал свой последний отказ Харлей. - Твоя мама (заметь, на третьем курсе я за ней ухаживал) сказала за тобой присмотреть, а зачем? Чтобы никаких мудловских покупок, особенно дорогих, а то - что?
- А то - что? - повторил Порри, провожая печальным взглядом витрину с новенькими Макинтошами.
- А то привыкнешь к красивой жизни, потом не отучишь. Вот вырастешь, или, скажем, Мэри смягчится… хотя это вряд ли. А что делать? А вот что мы сделаем. Расскажу-ка я тебе о Первертсе, все-таки тебе там учиться. Или не учиться… Тогда тем более…
Через несколько минут мальчик совершенно перестал дуться на преподавателя, увлеченный диковинной историей, щедро усыпанной риторическими «а что делать» и «а ты как думаешь». Оказалось, Первертс - самое старое в мире учебное заведение для детей волшебников. Конечно, французский Дежавютон, а в последние триста лет и русское Кочеврыжье, потрясая на конгрессах «неоспоримыми доказательствами», пытались заполучить звание первой в мире школы колдовства, но окончательное решение вопроса в беспредельно консервативной Лиге магов ожидалось только лет через пятьсот.
Итак, почти тысячу лет назад на Большом Юбилейном шабаше встретились четыре мага-неудачника - два пожилых колдуна, которых никто не воспринимал всерьез, и две рассеянные ведьмы, вечно путавшие заклятье и проклятье и поэтому растерявшие всех клиентов. После ночи разнузданных удовольствий (бутылка пражского яичного ликера на четверых и игра в подкидного до утра) усталых магов осенила сумасбродная идея. Ударив по рукам, они присмотрели заброшенный замок, кое-как его отремонтировали, разместили объявления в совиных рассылках («Первертс! Здесь ваших детей обучат наилучшим образом соглашайтесь что вам стоит хуже всяко не будет») и приготовились к очередному провалу. Однако через три дня к замку подскакал шотландский феодал-колдун, бросил свежеиспеченным преподавателям тяжело звякнувший кошель, ссадил с коня дюжину разнокалиберных детишек, рявкнул: «Чтобы через год было столько же!», - и умчался восвояси - воевать с соседскими феодалами-мудлами.
Дела Первертса быстро пошли в гору. То ли плохие волшебники оказались хорошими учителями, то ли сказалось полное отсутствие конкуренции («Делиться с другими магическими умениями? Как неосмотрительно»), но вскоре число учеников перевалило за сотню, а денег стало столько, что четверка всерьез перессорилась. Первертс разделили на факультеты, между которыми началась ожесточенная борьба за учеников, показатели, гранты, фонды и спонсоров.
Через пару сотен лет основатели ушли на покой в астрал, строго наказав своим преемникам, чтобы «все оставалось как было». Единственное изменение, на которое удалось уломать первых преподавателей во время спиритических сеансов, - это введение должности директора школы, призванного разруливать межфакультетские противоречия. Первым и пока единственным главой Первертса стал профессор Бубльгум, великий волшебник, по всей видимости, самый могучий маг в мире, - даже ужасный Мордевольт во время своей тирании обходил директорский кабинет стороной.
Ну а сами факультеты остались почти такими же, как и много веков назад:
Орлодерр считался самым продвинутым факультетом. Декан Орлодерра - Сьюзан МакКанарейкл - всегда была чрезвычайно легкомысленной особой, а однажды стала причиной англо-бурской войны. С пеленок Сьюзи обожала интриги и интрижки. Несмотря на то, что со времен ее пеленок прошло три века, декан неизменно выглядела и чувствовала себя на девятнадцать лет, поскольку пользовала омолаживающий эликсир «Вечно молодой, вечно в приподнятом настроении». Выпускники Орлодерра могли забавы ради заколдовать корабль или деревню, а потом расколдовать (в душе они не злые), а потом опять заколдовать: Бермудский треугольник, Лохнесское чудовище и День Сурка - вот наиболее популярные шутки учеников Орлодерра, за которые факультет регулярно лишался сотни-другой баллов и проигрывал первенство школы.
Слезайблинн, факультет для зубрил и отличников, был извечным соперником Орлодерра. Возглавлял Слезайблинн профессор Югорус Лужж, волшебник, помешанный на магии и искренне считавший, что делать что-либо обычными способами недостойно Хомо Магикус. Югорус был одержим идеей превратить всех мудлов в волшебников, но пока не добился ничего, кроме графа Калиостро, десятка диктаторов и полусотни начальников отделов снабжения. Ученики Слезайблинна традиционно не интересовались ничем, кроме магии, стремились во всем быть похожими на Югоруса и частенько становились жертвами хитроумных каверз студентов Орлодерра.
Наименее престижным факультетом Первертса являлся Чертекак. Вначале он имел гордое, красивое и очень длинное название, которое никто не мог запомнить. На вопрос «Как этот факультет называется?» все отвечали: «Черт его знает как», что в итоге сложилось в Чертекак, а оригинальное название не смогла вспомнить даже основавшая факультет ведьма. Декан Чертекака - главный тормоз школы, огромный и неуклюжий Развнедел - был феноменально бестолковым волшебником, получившим пост декана только благодаря родственным связям с премьер-министром Тетралем Квадритом. Выпускники Чертекака постоянно путали заклинания и ингредиенты, периодически вызывая глобальные катаклизмы. Вообще-то соорудить катаклизм считалось неплохим магическим достижением, но когда взрослый волшебник собирается полить свой садик в Йоркшире, а получается наводнение в Якутии, - согласитесь, это уже чересчур.
Гдетотаммер, самый загадочный факультет школы, еще недавно скромно назывался Тутомыттор. Двадцать лет назад напуганный Мордевольтом декан Тутомыттора заколдовал себя, свое имя и свой факультет так, чтобы Враг Волшебников их не нашел. Заклинание оказалось таким мощным, что с тех пор факультет не мог найти никто, а ученики и преподаватели Гдетотаммера приспособились ночевать в коридорах и подсобных помещениях Первертса. Собственно, никто до сих пор не смог найти и декана Гдетотаммера, равно как и произнести его имя. Из Гдетотаммера выходили пугливые и скрытные волшебники, магические способности которых оставались такой же загадкой, как и местонахождение четвертого факультета.
К концу рассказа Порри порядком устал, но не от новой информации, которая была действительно прелюбопытной, а от затянувшейся пешей прогулки, - на мотоцикле Харлея они не поехали по прозаической причине, сформулированной преподавателем коротко и емко: «Сопрут».
- Здорово! - воскликнул мальчик после слов: «Ну вот пока и все о Первертсе на первое время тебе хватит вижу тебя что-то беспокоит». - Вот только я не знал, что дорога такой длинной окажется. Но ведь мы уже скоро придем, да?
- Мы, собственно, уже несколько раз пришли, - беззаботно ответил Харлей, - но тебе было так интересно, что я позволил себе сделать пару кругов. А что делать? Кстати, вот мы опять на месте. Видишь идеально замаскированный вход в заколдованный Дутый переулок - аванпост магии в обычном мире, как пишут в рекламных объявлениях местные продавцы?
Вход действительно был замаскирован идеально. Старательно заплеванный тупик, смятые пивные банки, побитая кирпичная стена, расписанная лозунгами: «Вест Хэм - чемпион!» и «Бей шотландцев - спасай Уэльс!». Но Порри моментально засек магический кодовый замок, открыть который смог бы самый распоследний мудл, прочитавший популярную брошюру «Изучаем колдовство за 24 часа». Будущий дипломированный волшебник открыл было рот, чтобы произнести соответствующее заклинание, но в этот момент ему в голову пришла более интересная идея.
Пока Порри, забыв об усталости, рылся в рюкзачке, никуда не торопившийся Харлей продолжал говорить:
- Непосвященные видят обычный кирпич и ничего больше, но опытный маг вроде меня или тебя лет через восемь, в два счета откроет потайную дверь, которая надежно закрывает наш колдовской мир от мудлов… Что я сказал? Мудлов? Вот это я зря. Запомни, малыш, если не хочешь иметь неприятностей с правозащитниками, говори не «мудл», а «слабоволшебник» или, в крайнем случае, «лицо неколдовского происхождения»…
К этому моменту Порри не только отыскал все ингредиенты, но и смешал их в нужной пропорции. Поэтому он довольно невежливо прервал Харлея:
- Кажется, я догадался, как открывается потайная дверь. Только давайте зайдем за угол.
Когда пыль, поднятая мощным направленным взрывом, немного осела, Гаттер уверенно двинулся вперед, сопровождаемый недоуменным бормотанием преподавателя:
- Да что же это?! Да как же это?! Что это за заклинание такое?
- «Коктейль Молотова», - не вдаваясь в подробности, ответил юный специалист по взлому магических замков вместе с дверями.
- Коктейль, говоришь… - Харлей остановился и задумчиво посмотрел на Порри. - Ну да, ведь Дик мне писал о твоих… хм. Н-да. А что делать? А вот что. Ты иди, а я тут подремонтирую и догоню. Минут через двадцать, - и он вытащил волшебную палочку.
Обрадованный мальчик («Покупки! Правильные покупки!») вбежал в пролом и тут же оказался в самом центре свирепого побоища. Маленькие лохматые человечки нещадно колотили друг друга, пронзительно крича что-то совершенно несуразное.
- Ромуальд!.. - голосили дерущиеся. - Ромуальд, не лезь! Не лезь, я тебя прошу! Это не твое дело, понял! Ну Ромуальд же!..
От диких воплей у Порри заложило уши. Он пригнулся и попытался выбраться из драки, но не тут-то было. Несколько случайных, но весьма увесистых ударов вынудили его замереть на месте, прижав рюкзак к груди.
«Ну, все, - подумал бедняга, - кажется, я попал. Что же делать? А ты как ду…» И тут Порри вспомнил о взрослом сопровождающем, от которого он так удачно (но так не вовремя) отвязался.
- Харлей! - закричал мальчик.
В тот же миг мощный порыв ветра смел драчунов к стенке; коротышки мгновенно повскакивали с земли и продолжили потасовку, но уже на относительно безопасном расстоянии. Порри оглянулся и понял, что его только что провели. Невозмутимый Харл подбрасывал в руке остывающую палочку, а за его спиной возвышалась новенькая кирпичная стена.
- Обиделся, - констатировал психоаналитик-любитель, - определенно обиделся. А что делать? Прекрасно понимаю твою нелюбовь к магии и родительским наставлениям, но пришло время начать обуздывать подростковый нонконформизм.
- Что начать? - не понял Гаттер.
Харлей склонился к уху мальчика и таинственно прошептал:
- Используй то, что есть, а не то, что нравится.
- О'кей, - легко согласился Порри, - 1:1. А кто эти хулиганы?
- Освобожденные домовые, - охотно объяснил Харлей, довольный быстрым разрешением конфликта с мальчиком, - печальные, но неизбежные последствия демократизации.
Только сейчас Порри заметил, что на каждом человечке висел или носок, или платок, или совсем уж интимный галантерейный предмет.
- А кто такой Ромуальд? Почему он лезет?
- А, это забавный феномен. Ромуальд - первый освобожденный домовой (произошло это, кстати, совершенно случайно), инициатор общественного движения за свободу кухонных рабочих. Дело Ромуальда имело колоссальный резонанс, и за несколько лет практически все домовые, за исключением самых дремучих или глуховатых, добились от хозяев бросания в слугу предметом одежды и автоматического освобождения. А что делать? Но дальше все пошло наперекосяк. Свободным домовым оказались абсолютно чужды идеи овладения хорошей профессией и вхождения в общество, и они, не зная, чем заняться, принялись воровать, попрошайничать, слушать рэп, ну а в основном, как ты думаешь? правильно - драться. Поначалу Ромуальд пытался их разнимать, домовые кричали: «Ромуальд, не лезь!», потом первый освобожденный разочаровался в собратьях и теперь служит домашним секретарем у Квадрита. Ну а домовые во время драк по-прежнему отгоняют своего отсутствующего вождя, то ли на всякий случай, то ли по привычке. Кстати, нам пора идти, ребятки устали колотить друг друга и сейчас начнут попрошайничать.
И правда, украшенные разноцветными синяками домовые один за другими потянулись к собеседникам, протягивая мохнатые ладони и ноя: «Освободите нас, пожалуйста, кто чем может…»
Порри и Харлей торопливо покинули тупик и оказались на забитой магазинами, ларьками и палатками улочке. Да, в Дутом переулке было на что посмотреть. Пестрые витрины сияли огнями святого Эльма; над тротуарами колыхались накачанные гелием недорогие привидения; болотные огоньки, русалки, сирены и Летучие Голландцы заманивали покупателей на распродажи; миниатюрные эльфы и феи то и дело выстраивались в рекламные объявления: «Если ты настоящий маг, посети наш универМАГ!», «Колдуй, баба, колдуй, дед, с зубной пастой "Блендамед"» и, наконец, «Карта "Магистро" надежно защитит ваши деньги от черной магии и гиперинфляции!»
Тут Порри вспомнил, что у него в потайном кармашке лежат три пластиковые карточки «Визард», пин-коды к которым он расколдовал на прошлой неделе. По его подсчетам, если сложить законные отцовские фунты и суммы на карточках, денег не только хватит на учебники и школьную магическую утварь, но еще и останется заначка на действительно необходимые вещи: новый процессор, модем и монитор.
- А где здесь можно получить наличку с… э-э-э… родительских карточек? - осторожно спросил Порри.
- Лучше всего в банке «Хренвотс». Это самый надежный банк. Тройная проверка всех транзакций! - торжественно произнес Харлей и поволок мальчика за собой.
- Э-э-э… М-м-м… Тройная проверка? А нельзя там как-нибудь договориться, чтобы не тройная? Или, скажем, совсем без проверки? А то я спешу…
- Договориться?! Ты что? Там же гоблины! - Харлей остановился и побледнел. - Это, брат, такие существа… Брр! С ними не то что договориться, с ними и говорить-то… Я бы не рисковал на твоем месте… Да и на своем тоже…
Харлей испуганно оглянулся и обессиленно прислонился к стене:
- Хотя, если ты спешишь… Можно и в магомате обналичить. Магоматы они… не такие опасные.
Через пять минут в карманы Порри перекочевала увесистая пачка гринов и косых, а также горсть мелких деревянных штук. Немного оклемавшийся Харлей тут же затолкал его в книжную лавку и заставил приобрести все необходимые учебники, ежесекундно сверяясь со списком. К счастью, вскоре в магазин зашла эффектная дама с симпатичным драконодавчиком на поводке. Харлей посерел и пулей вылетел на улицу. Воспользовавшись случаем, Порри докупил дюжину комиксов с многообещающими надписями: «Не раскрывать вблизи открытых источников огня» и «Просмотр разрешен только лицам, прошедшим начальную военную подготовку». Это обошлось ему в несколько косых дополнительно.
Когда довольный Порри вышел из лавки, Харлея на улице не оказалось, зато прямо перед мальчиком вырос ларек с табличкой: «Гадание 100%». В ларьке маячил нелепого вида смуглый мужчина в мятом фиолетовом балахоне.
- Курсопервик! - воскликнул «Балахон», завидев мальчика, - купиешь поделки? А пуставки полупривые. Чхоешь убудить видущее?
- «Курсопервик»? - Порри ошалело посмотрел на мужчину и вдруг сообразил: - В смысле «первокурсник»? «Купиешь по»… «Делаешь покупки… э-э-э… а прилавки полупустые… хочешь увидеть будущее». Да?
Иммигрант замотал головой: сначала слева направо, потом, спохватившись, сверху вниз.
- Шту двеки! И убудишь! Дагание про стоцентов!
- Две штуки? Идет.
Гадальщик схватил протянутую мальчиком мелочь.
- Ста тынешь Королем Корвегии, - выпалил он и отвернулся.
- «Ты станешь Королем Норвегии», - удивленно перевел Порри. - Я? Это правда?
- Чме шут не чертит, - равнодушно пожал плечами «Балахон».
- Узнал будущее? - насмешливо произнес из-за плеча Харлей.
- Это надувательство! - возмутился Порри.
- Ну, это все-таки не Букингемский дворец, а Дутый переулок. Дутый от слова… ну, ты понял. А в данном случае все сделано чисто. «Гадание 100%» означает наугад, то есть от балды, что и было проделано. А ты как думаешь? Пойдем-ка лучше за метлой.
Ни Порри, ни Харлей не заметили, что как только они повернулись спиной к ловкому иммигранту, тот мгновенно превратил ларек в кулек с семечками, а мрачный балахон - в разгильдяйские майку и шорты. Кожа лжегадальщика стала розовой, волосы - рыжими, сам он подрос на полголовы и, поплевывая шелухой, двинулся следом.
В магазине метел, к общему удивлению, Порри приобрел не хит сезона «Ферраримагнетик-2002» и даже не стандартное средство передвижения экономического класса «Ступабеккер-1970», а тяжелую и громоздкую «Помело-1631» русского производства. «Надо экономить», - объяснил озадаченным продавцу и Харлею свой выбор юный покупатель и незаметно усмехнулся. Не объяснять же преподу, что «Помело» (конверсионная продукция) гораздо лучше приспособлено для установки реактивных двигателей и системы электронного зажигания. «Раз уж вы так хотите, чтобы я летал на метле - ладно. Но это будет моя метла!», - злорадно думал Порри.
В конце концов все пункты списка покупок были вычеркнуты, за исключением последнего, самого важного - «волшебная палочка».
- Что-то я не могу припомнить, - озабоченно сказал Харлей, вертя головой, - все так изменилось за последние сто сорок лет. Сэр! - обратился он к проходившему мимо рыжему бездельнику с семечками. - Не знаете, где сейчас находится магазин волшебных палочек?
- Как же не знать, - ответил явно польщенный «сэр», - знаю. Даже могу проводить, - он остановился и хитро посмотрел на покупателей. - Ну что, пошли?
- Пошли, - хором ответили Порри и Харлей.
- Ну пошли. Вот я такой, сказал: «пошли» и сразу пошел. Я такой. Как что скажу, так и сделаю. Пошли, так пошли, какие разговоры. А то некоторым только бы поболтать, а как до дела, так от них не дождешься. А я-то не такой. Я-то, знаете, какой? Я как скажу, так сразу и сделаю. - На протяжении всего монолога «сэр» не сдвинулся с места.
- Кажется, я вспомнил, - торопливо сказал Харлей. - Спасибо большое, мы сами доберемся.
- Какие проблемы, - живо отозвался рыжий бездельник. - Ну а если что, обращайтесь. Я ведь такой…
Когда Харлей и Порри скрылись за углом, с их собеседником произошла удивительная метаморфоза. Он съежился, похудел, кулек превратился в монокль, рыжая шевелюра - в черный пробор, шорты и майка - в смокинг, а потрепанные кеды - в лакированные туфли. Завершив преобразования, загадочный человек потрусил в противоположную сторону.
Палочный магазин Порри понравился. Во-первых, клиентов запускали по одному, и Харлею волей-неволей пришлось ждать снаружи, где он тут же завел профессиональную беседу с незнакомцем в смокинге. Во-вторых, на пороге мальчика уже ждал хозяин, восторженный старичок, восклицающий: «Наконец-то! Наконец-то я увидел вас, мистер Гаттер! Как вы этого Мордевольтишку! Хе-хе-хе».
В результате Порри с легким сердцем согласился заполнить кучу бланков и опросных листов. Хотя некоторые вопросы и ставили его в тупик (например: «А смысл?», «Как вы оцениваете положительное влияние демократических реформ?» или «Не возражаете же Вы против ежедневного восхода солнца, с чего бы это?»), «мистер Гаттер» очень быстро заполнил все пункты, написав первое, что пришло в голову. Порри было абсолютно все равно, какой именно палочкой не пользоваться.
Когда продавец начал просматривать анкеты, Порри на мгновение стало стыдно: на лице старичка явно читалось: «Такой ахинеи я в жизни не видел!». Тем не менее владелец магазина вежливо приговаривал:
- Так. Так. Очень интересно. Очень… необычно. О… ну это вообще… очень.
Выполняя свой долг до конца, продавец волшебных палочек старательно делал пометки и расставлял закорючки в специальной таблице. Еще несколько секунд ушло на обработку результатов, и когда она завершилась, старичок выглядел по-настоящему ошарашенным.
- Во, блин! - пробормотал он. - В смысле, потрясающе!
- Для меня не нашлось подходящей палки? - с надеждой поинтересовался Порри, прикидывая, как он потратит сэкономленные деньги.
- Не то чтобы совсем не нашлось… Но она это… Короче… Вернее, длиннее… Едрена корень… То есть, из едрена корня тоже есть, но вам подойдет только бамбуковая, - и смущенный продавец шмякнул на прилавок товар. - Вот эта.
- Обалдеть! - только и смог выдохнуть из себя Порри.
Палочка тут же отозвалась красивой фиолетовой искрой.
- Вот видите, - сказал старичок, потирая ушибленную макушку, - и она вас признала. А я уж думал, никому ее не втюх… То есть она никогда не найдет нового хозяина.
- Беру! - решительно заявил Порри и полез за деньгами.
Это была палочка-мечта: легкая, толстая и пустая. Внутри такой штуки можно было запросто спрятать не только банальный электрошокер, но и достаточно мощный лазер, радиопередатчик, да вообще массу полезных приспособлений.
Уже расплатившись, Порри вспомнил окончание фразы продавца.
- Вы сказали «нового хозяина»? То есть вы содрали с меня сорок пять гринов за б/у?
- Она совершенно новая! - запротестовал владелец магазина. - Мордевольт успел только заказать ее!
- Мордевольт?!
- Ну и что? Между прочим, весьма выдающийся маг! Был. И вообще, у меня переучет. И обед. Попрошу очистить!
И бодрый старик вытолкал Порри из магазина.
- Готово? - спросил его Харлей. Мальчик кивнул. Харлей сделал рукой замысловатое движение, и из-за поворота выкатился мотоцикл. - Поздно уже, - объяснил он, - а тебе завтра в семь сорок на поезд.
Преподаватель забросил покупки в ящик на багажнике, подсадил Порри, раскланялся с джентльменом в смокинге, и мотоцикл взмыл в темнеющее небо.
Джентльмен задумчиво посмотрел на дверь палочного магазина, что-то черкнул в блокнотике и… превратился в маленького лохматого человечка с приклеенным к плечу полосатым носком.
- Ромуальд! - тоненько завопил он.
- Ромуальд, не лезь! - отозвалось сразу несколько голосов.
Откуда-то из подворотни вынырнул освобожденный домовой, за ним второй, третий… Через минуту перед магазином волшебных палочек полным ходом шла драка, а над улицей неслась многоголосая просьба к Ромуальду не лезть не в свое дело…

Глава 4. Перрон 3,14159

На перроне 3,14159 было многолюдно и шумно: гремели невидимые оркестры, толпились охающие и ахающие мамочки, явно тосковали отцы, носилась малышня, призывно скалились мумифицированные проводницы в голубой униформе. Пожилые сирены хриплыми голосами долдонили, что номера вагонов начинаются изнутри поезда. То там, то сям мелькала унылая физиономия духа Анны Карениной с вечным русским вопросом, не видел ли кто машиниста маршрута «Москва-Петербург».
Порри Гаттер уже не раз бывал здесь, когда провожали и встречали Гинги, и все равно поражался суете и бестолковости, которая царила на перроне. Он никак не мог взять в толк, зачем из обычного отправления школьного поезда устраивать целое представление.
Единственное, что всегда его развлекало, это один-два заблудившихся мудла, которые каждый год непостижимым образом просачивались через магический барьер. Эти несчастные создания быстро теряли голову, начинали шарахаться от почтовых летучих мышей, добродушных носильщиков-троллей и абсолютно безвредных призрачных машинистов и вскоре дурели настолько, что обращались за советом не к взрослым колдунам, а к их детям.
Это была очень, очень плохая идея.
Если взрослые, как правило, входили в положение и, давясь от смеха, выводили бедолаг наружу, то детки отрывались на полную катушку. Вот и сейчас Порри увидел сценку, которая обещала хорошее развлечение: пожилой мудл, судя по всему, клерк, пытался выяснить подробности происходящего у огненно-рыжей девчонки.
Мама Порри любила рассказывать, что ведьмы должны быть только рыжими, но чистая кровь теперь встречается редко… В этом месте она делала многозначительную паузу и, если собеседник еще не приступал к комплиментам, начинала рассеянно накручивать на палец прядку своих образцово-рыжих волос. Но, во-первых, Порри знал, сколько хны закупала мамочка при каждом посещении аптеки, а во-вторых, рыжесть миссис Гаттер не шла ни в какое сравнение с цветом шевелюры юной ведьмочки, которая добросовестно втирала что-то вконец расклеившемуся мудлу.
Порри оглянулся. Мама увлеченно обсуждала с парочкой престарелых колдуний новое зелье от морщин, папа приклеился к киоску со спортивными журналами, старшая сестра надменно выслушивала комплименты свежих поклонников. Момент для побега в техникум связи был идеальным. Но мальчик не хотел слишком уж сильно огорчать родителей и поэтому ограничился тем, что сделал десяток шагов и оказался за спиной попавшего в переплет мудла.
Девчонка не мигая смотрела пожилому клерку в за и вещала неживым голосом:
- Мы есть сверхцивилизация из созвездия Беты Лебедя. Мы отобрали вас для проведения некоторых бесчеловечных экспериментов.
- Да? - блеял мудл. - А почему именно нас?..
- Некоторые эксперименты запрещено ставить на разумных существах, поэтому нам и понадобились вы.
- А мы же тоже… вроде как… разумные…
У Порри от беззвучного смеха так свело живот, что ему пришлось присесть, зажимая рот обеими руками. Но девчонка держалась великолепно:
- По сравнению с истинным разумом, вы - меньше чем животные.
Ведьмочка величаво подняла руку и произнесла:
- Кузуанцо бельмес ториано!
Оранжевый рюкзачок тут же послушно прыгнул ей в руку.
У клерка отвалилась челюсть, а Порри одобрительно хмыкнул. Вообще-то заклинание было пустяковым, его умел проделывать любой малолетка. Надо было только немного подрессировать рюкзак, да следить за тем, чтобы он не устроил свары с соседями и не увязался за какой-нибудь дамской сумочкой. Но проделано все было очень эффектно. Порри даже не сразу сообразил, в какое место заклинания упрятана команда «место». Пришлось еще раз повторить про себя. Ловко! Порри украдкой показал девчонке большой палец. Она никак не среагировала. Она развлекалась вовсю.
- Но… Э-э… - сделал еще одну попытку спастись клерк. - Дело в том, что, уважаемая… Э-э-э…
- Зовите меня моим простым именем - Мергиппопотинадианона, - милостиво разрешила рыжая представительница сверхцивилизации.
- Хорошо, я буду, - промямлил мудл. - Но мне очень нужно отсюда выбраться! У меня дети… пять, нет, шесть… и собрание акционеров…
Мергиппопотинадианона смерила собеседника таким взглядом, что он наполовину уменьшился в объеме.
- Ну что ж. Вы, пожалуй, пока не готовы. Чтобы покинуть данную область пространства, вы должны определить соотношение периметров круга и квадрата равной площади и произнести его вслух. Три раза.
Порри мысленно сказал: «Вау!», а мудл обреченно опустил руки. Похоже, он понял, что бесчеловечные сверхцивилизации так просто никого не отпускают.
- Мерги! - неожиданно зазвенел над самым ухом пронзительный женский голос. - Ты опять за свое? Мистер, не слушайте ее. Вы, видимо, здесь случайно?
Участники комедии разом обернулись на звук. Возле них стояла немного увеличенная копия Мергиппопотинадианоны - такая же беззастенчиво-рыжая и худая.
- Да! Случайно! - обрадовался мудл. - Я не знал, что здесь ваша сверхцивилизация с Беты… или Гаммы… ой, я забыл…
Мудл испугано повернулся за помощью к Мергиппопотинадианоне, но та выглядела уже не представителем сверхразума, а обычной одиннадцатилетней хулиганкой, которую мама поймала с поличным.
- Господи! Какие еще сверхцивилизации! Что за фантазии? - всплеснула руками старшая из рыжих колдуний.
- Но я же сам видел! Летающие рюкзаки! А еще люди из воздуха, прозрачные существа… и… и… - Перед лицом мудла появилась и исчезла наглая кошачья улыбка, и почтенный отец семейства определенно собрался разреветься в три ручья.
- Мистер! Ну что вы как маленький! Это же обычное колдовство. Ну колдовство, понимаете? Магия, волшебство, заклинания, проклятия, привороты, ничего особенного. Боже, до чего народ темный пошел! Ладно, проехали. Если хотите отсюда выбраться, просто произнесите…
- Да, я знаю… Соотношение квадрата и круга… Или круга и квадрата…
- Это вам девчонка наплела? Ну, я с ней разберусь! Просто скажите три раза подряд: «Пи».
Мудл уже ничему не удивлялся.
- Пи-пи-пи, - покорно проговорил он и исчез. Мамаша тут же развернулась к дочке с намерением устроить хорошую взбучку, но та успела спросить невинным голоском:
- Мамочка, а зачем ты заставила его сказать «пи-пи-пи»?
- Ну не могла же я отпустить его просто так! - сварливо ответила мама.
Несколько секунд они с дочкой смотрели друг на друга, после чего залились радостным смехом. Хохотали они довольно долго, пока из глаз не полетели слезинки, которые превращались в маленьких летающих крокодильчиков. Порри это очень понравилось.
Когда рыжая парочка насмеялась вдоволь и мама ушла, строгим голосом приказав не шалить, Порри поинтересовался:
- А тебя правда зовут Мергидиппогипо?.. Здорово ты этого мудла. И мамаша у тебя что надо!
Девчонка окинула его быстрым взглядом и, видимо, решила, что на сегодня развлечений достаточно. Кроме того, ей явно понравился комплимент мамаше.
- Вообще-то меня зовут Мергиона Пейджер, но я предпочитаю просто Мерги.
- А я Порри.
Порри сделал паузу, ожидая обязательных в таких случаях круглых глаз и причитаний, но Мерги даже ухом не повела. Пришлось уточнить:
- Гаттер. Порри Гаттер.
Никакого эффекта. Порри стало даже как-то обидно.
- Тот самый Порри Гаттер! - объяснил он страшным голосом.

Предыдущая страница 2 Следующая страница


3 Игорь Мытько, Андрей Жвалевский

Мерги сморщила лоб, якобы что-то припоминая.
- А-а-а, - протянула она, - это которого в детстве Мордевольт по башке шарахнул?
Порри нахмурился. С такой точки зрения его историю еще никто не рассматривал. Он собрался объяснить вздорной девчонке что к чему, но увидел прищуренные ярко-зеленые глаза и понял, как с ней бороться.
- Ага, - согласился он, - видишь, под глазом знак остался. На всю жизнь. (На самом деле фингал Порри накануне поставила любимая сестричка за то, что он полез читать какие-то особенно тайные записи в ее дневнике.)
По задумчивому лицу девчонки Порри понял, что финт удался.
- Ух ты! - сказала Мерги. - А потрогать можно?
- Нет, что ты! - отшатнулся от нее Порри. - Тогда и на тебя ляжет мое проклятие! У тебя на ногах вырастут густые черные волосы!
Порри с удовлетворением отметил, что Мерги отдернула руку с неподдельным ужасом. Правда, она тут же заметила свою оплошность и исправила положение:
- Я просто боялась, что к моей рыжей шерсти на ногах добавится еще и твоя черная. Фу! Как некрасиво!
Порри открыл было рот, чтобы продолжить игру, но в этот момент в беседу вмешался третий (лишний, разумеется).
- Как романтично, - произнес аккуратно причесанный черноволосый мальчик в дорогой лиловой мантии и пижонских тонких очках. - Судя по теме беседы, вы только что познакомились.
- А тебе что за дело, - буркнул покрасневший Порри.
- Строго говоря, никакого, - ответил нахальный красавчик. - И что с того? Разрешите представиться. Аесли. Сен Аесли. А чтобы сразу внести ясность, Сен Аесли из семьи Аесли. К вашим услугам.
«Аесли? Это что ли сын Аесли из Департамента Затуманивания? - изумился Порри, неоднократно слышавший нелицеприятные высказывания своего отца о руководителе конкурирующего ведомства. - Это он что, хвастается своим происхождением? "К вашим услугам"! Офигеть… Не было бы здесь девчонки, он бы у меня уже получил пару услуг по шее».
Сен посмотрел на молчащих собеседников и отчетливо подавил зевок.
- Если вы взволнованы, можете не отвечать. Ваши имена я уже слышал. Так что don't worry, mister Роггу.
Пауза затянулась. Мерги внимательно разглядывала наглеца, Порри лихорадочно искал обидную рифму к слову Аесли.
- Надеюсь, вы в курсе, во сколько отправляется поезд? - спросил Сен, абсолютно не смущенный неловкой ситуацией. - Нет? Неудивительно. Придется позвонить в диспетчерскую по магильнику.
- Могильнику?! - вырвалось у Порри.
- Не мОгильнику, а мАгильнику, - строго поправил его Аесли («Тресни - кресле - мюсли - сусли», - пронеслось в голове Порри), извлекая из складок мантии стильное зеркальце с перламутровой ручкой и полупрозрачной пластиковой крышкой. - Это мой магильный телефон. По нему можно связаться с любым магом на свете, - он покосился на Порри и Мерги. - Если, конечно, у него тоже есть магильник. Смотрите.
Сен Аесли торжественно вздохнул, поводил бровями и произнес:
- Свет мой, зеркальце, скажи…
- Ничего я тебе не скажу! - грубо прервало его зеркальце надтреснутым голосом. - Ты уже два дня как израсходовал предоплату. Заплатишь, тогда и поговорим.
Аесли тут же захлопнул крышку.
- Старая модель, - не моргнув глазом небрежно пояснил он, - никак не соберусь поменять.
И тут Порри озарило:
Сочиняли люди песню
Про великого Аесли,
Сочиняли, сочиняли…
Порри запнулся. Замечательная строчка, которая должна была уничтожить мистера Выскочку, вылетела из головы. Сен вздохнул и пришел на помощь:
- Так и не зарифмовали.
И тут Мерги хрюкнула. Порри испуганно посмотрел на нее, но девочка отвернулась, хрюкнула еще раз, еще, и вот уже стаи крылатых крокодильчиков запорхали над перроном.
- Отлично, Аесли! - проговорила Мерги, вытирая слезы. - Наш человек!
Сен (наконец-то!) залился краской, и Порри моментально проникся к нему симпатией.
- Мальчики, - торжественно сказала Мерги, - вы друг друга стоите. Один - Гаттер, другой - Аесли… Ой, я не могу… Немедленно пожмите друг другу руки и считайте себя принятыми в узкий круг друзей Мергионы Пейджер.
- Ну ладно, - проворчал Порри, пожимая ладонь Сена. - Только больше выпендриваться не надо.
- Выпендриваться надо! - радостно воскликнул Аесли. - Только выпендриваясь, мы постигаем богатейшие потенциальные возможности, дарованные нам природой…
- Ой, на кого ж нас покидает скорый поезд №13613! - вдруг заголосили проводницы. - Отъезжающим занять места! Провожающим покинуть! Поезд отправляется через двенадцать секунд! Восемь секунд! Четыре секунды!…
Толпа как по мановению волшебной палочки разделилась на родителей и детей. Первые устроили давку на выходе из перрона, вторые набросились на состав. Вагоны закачались. В обстановке, максимально приближенной к штурму Бастилии стадом бешеных слонов, попасть в одно купе удалось только благодаря Аесли, который распугал конкурентов грозными фразами: «Министерство Затуманивания! Отдел зачистки! Предъявите документы!»
- Чур, я на верхней полке! - безапелляционно заявила Мерги. Спорить было трудно - эту фразу девочка произнесла уже с верхней полки.
Она сбросила на столик корзинку с нечерствеющими бубликами.
- Семейная реликвия, - пояснила Пейджер, - с ними еще моя бабушка ездила в Первертс. Угощайтесь.
- Звучит заманчиво, - заметил Аесли. - Одно меня беспокоит. Нас трое, а в купе мест…
- Привет, первачки! Вижу, у вас для меня местечко припасено, - дверной проем заполнил здоровяк со значком «IV курс, а не какой-то там первогодок». - А? Не слышу?
- Здесь занято! - вякнул Порри, с трудом сдержав дрожь в коленках.
- Нас четверо, уважаемый, - надменно произнес Аесли, - наш попутчик вышел… э-э-э… попрощаться с духом дедушки.
- Да? - сощурился громила. - А мне сдается, что «уважаемые» решили меня провести. Ай-яй-яй, как нехорошо…
Внезапно пустая верхняя полка затрещала, и на ней появилась увеличенная копия четверокурсника с увесистым значком «XIV курс. Второй год».
- Кто такой? - прохрипела копия, мутно глядя на дверь. - Почему вошел? Какого…
Отвечать уже было некому. «Второгодник» уронил голову и мгновенно захрапел. Сверху хихикнула Мерги.
- Уф! - Сен вытер рукавом лоб. - Обошлось. Драка с этим гоблином была бы смелым, но глупым поступком. Спасибо, Мерги. Где ты научилась таких дублей ваять?
- У мамы. Когда ей нужно успеть одновременно к массажистке, парикмахеру, маникюрше и портнихе…
- Что пить будете? - зашуршала папирусом заглянувшая в купе проводница-мумия. - У нас большой выбор. Вода болотная, вода ржавая, вода гнилая, вода тухлая, вода железнодорожная, с песком, ряской, илом, пиявками, личинками мух, газированная метаном, бутаном, пропаном, сероводородом, хлором, горячая тина, глина со льдом, коктейль «Трясина» и, наконец, фирменный напиток - «Жижа».
Мерги уже открыла рот, собираясь расспросить про ингредиенты фирменного напитка, но Порри ее опередил:
- Принесите, пожалуйста, кока-колы. Проводница вытаращила пустые глазницы.
- Ну тогда можно просто пепси. И пепси нет? Спрайт, фанта, квас? Севен-ап? Мадам, вы в каком веке живете?
Дверь с грохотом захлопнулась.
- Ты бы еще чизбургер заказал, - мрачно сказал Сен. - В Первертсе с такими штучками ты не задержишься.
- А я и не собираюсь задерживаться. Я надеюсь, меня вообще не примут, а если примут, то быстро отчислят. И я поеду в техникум связи! Правда, здорово?
- Да-а-а, - протянула Пейджер. - Все-таки крепко тебя В.В. приложил.
- Да что вы все привязались к Мордевольту! - воскликнул Порри. - Мордевольт, между прочим, был круче всех волшебников! Да он своими штучками…
- Гаттер, остановись, - очень серьезно сказал Аесли.
Порри замолчал, достал увесистое пособие по взрывчатым веществам (мудловским, разумеется, никакой магии, только пироксилин, гексоген, бертолетова соль и селитра) и углубился в чтение. Мерги спрыгнула с верхней полки, и юные сторонники магии принялись столь же демонстративно снимать порчу с магильника.
Волшебный школьный поезд пулей промчал пол-Англии, после чего наглухо застрял под Дарлингтоном, пропуская товарняк с демонами. С каждым часом вынужденной стоянки выражение лица Гаттера становилось все более язвительным, физиономии же Мерги и Сена мрачнели. Тишину нарушал только утробный храп дубля с верхней полки.
За окном уже начало темнеть, когда последний пахнущий серой вагон уполз в туннель, и школьный поезд рванулся с места.
- О, скоро приедем! - оживилась Мерги. - Ура. Сейчас кончатся рель…
Железнодорожное полотно исчезло, и поезд весело заскакал по кочкам. По составу прокатился дробный стук макушек пассажиров о верхние полки.
- Кто такие?! - сверху на троицу уставилась заплывшая рожа разбуженного «четырнадцатикурсника». - Почему здесь? Кто пустил? Ух, кулаки чешутся…
- Мергиона, - заволновался Аесли, - надеюсь, ты владеешь ситуацией.
- Я тоже надеюсь… - проговорила Мерги, широко раскрытыми глазами глядя на свое творение. - Что за черт! Он не должен был проснуться! Баю-краю-волчок-бочок! (Дубль крякнул и схватился за бок.) Нет, не то… Пойди-туда-не-знаю-куда! (Дубль задумался и злобно зарычал.) Тоже не действует… Осталось последнее средство…
Пейджер взмахнула рукой, крикнула: «Жало-сало-исчезало!» и громилу окутал рой зеленоватых колючек. Но вместо того чтобы исчезнуть, гигант заревел, замахал ручищами и грохнулся чудовищной кучей перед дверью купе, перекрыв дорогу к бегству.
- Он жив? - прошептал побелевший Порри.
- Не то чтобы жив, - севшим голосом ответила Мерги, - это же дубль. Но прибить нас вполне может. Проклятье! Он же не фантом, он как обычный человек… только очень тупой. Если бы я уже освоила волшебную палочку, я бы, конечно, справилась…
«Второгодник» зашевелился.
- Окно! - сообразил Порри.
Троица бросилась к раме и начала ее дергать. Тщетно. Через минуту Аесли выругался и кивнул на пентаграмму на оконном стекле, окруженную несокрушимыми белыми буквами: «Закрыто на зиму».
Тем временем дубль начал подниматься, мотая башкой из стороны в сторону.
- Задушу. Раздавлю. Растопчу. Разорву, - рычал монстр. - Сожру мелюзгу.
- Мамочка! - закричала Мергиоиа. - Мальчики, сделайте что-нибудь!
- Действительно, Гаттер! - подхватил Сен. - Что ты стоишь?
Порри опешил и начал лихорадочно перебирать походящие к случаю заклинания: В-лужу-прыг-носки-сухие, это-не-я-она-сама-разбилась и елочка-зажгись . «Что же я наделал? - с ужасом подумал мальчик. - На что я потратил годы? На какие-то устрой… устрой…»
Дубль занес пудовый кулак, и в тот же миг струя блестящей жидкости намертво приклеила руку громилы к плечу. Порри поднялся с пола, держа в одной руке распотрошенный рюкзак, а в другой - диковинное приспособление, напоминающее старинный маузер, и несколько раз нажал на спуск. Сверкающие ленты охватили верхнюю половину чудовищного туловища. Обездвиженный «четырнадцатикурсник» замер, недоуменно пыхтя.
Гаттер повернулся к друзьям.
Сен по-прежнему стоял, мужественно зажмурившись, а Мергиона уже выглядывала из-за его плеча.
- Мое… Мое изобретение, - Порри тряхнул рукой, и «маузер» шлепнулся на пол. - Клеемет-7. Стреляет смесью из бустилата, силиката, скотча, обойного клея, ПВА, БФ-6 и жвачки. Фиксирует что угодно в любом положении. Жаль только, оружие одноразовое… Ствол склеивается, и все…
- Уже все? - приоткрыл один глаз сын главы Департамента Затуманивания. Внимательно изучив обстановку, он судорожно вздохнул и открыл второй глаз. - Ты можешь в следующий раз соображать побыстрее?
Мерги ничего не сказала, а только выбралась из-за Сена и быстро чмокнула Порри в щеку.
- Провожающие, - продребезжала проводница в динамике, - если вы еще не освободили вагоны, это уже ваши проблемы.
Поезд остановился и рассыпался в пыль. Порри, Сен и Мерги приземлились на мокрую холодную траву вместе с сотнями разнокурсников школы волшебства. Позади брякнулся нейтрализованный дубль.
Вокруг было катастрофически темно. Правда, где-то далеко впереди тускло светилось что-то похожее на башни замка, но вскоре оказалось, что такие же призрачные огни виднеются со всех сторон. Куда идти и что вообще делать, было совершенно непонятно.
- Добро пожаловать, дорогие новоприбывшие, прибывшие, прибывшие, - над пассажирами сгинувшего поезда появился карамельный шар, внутри которого восседала смазливая дамочка. - Я Сьюзан МакКанарейкл, декан Орлодерра, очень приятно, поздравляю.
- Нам повезло, - шепнул Сен. - Прошлогодний призыв бродил по окрестностям двое суток, пока их не выловили и не доставили в Первертс кентавры. Кстати, выловили не всех, некоторые одичали.
- А что делать с нашим другом? - Порри кивнул на маячившего позади дубля.
- Оставлять его здесь нельзя, - озабоченно сказала Мерги. - Могут быть жертвы.
- Утопим в пруду? - предложил Сен.
- Рыбу сожрет, воду выпьет, - Мерги подергала себя за ухо. - Возьмем пока с собой, а там видно будет. - Гигант с готовностью кивнул головой (ничем другим пошевелить он не мог) и преданно уставился на Пейджер.
- Ну что, несмышленыши, приступим? - спросила сверху МакКанарейкл. - Сегодня я в хорошем настроении, поэтому все будет почти просто. Марш-бросок пять миль, потом на паром, небольшая буря, а там уже глядишь - и вы в своем новом доме. - Декан спустилась чуть пониже. - Отставать не советую, - проворковала она и унеслась куда-то в сторону.
- За ней! - закричал Аесли.
- Следом! - скомандовала Мерги дублю, и четверка помчалась за стремительно удаляющимся деканом.
Обучение началось.

Глава 5. Прибытие в Первертс

Когда первокурсников доставили на барже в Первертс, Порри хотелось только одного - упасть и пролежать без движения часов двенадцать. Ну на кой черт нужно было устраивать магическую бурю посреди озера?!Его совершенно не удовлетворили путаные объяснения мисс МакКанарейкл, оживленно несшей какую-то чушь о жизненных бурях, к которым должен быть готов будущий колдун.
На берегу новичков уже ждали студенты постарше - такие же зеленые от морской болезни и синие от промозглого ветра. Порри протолкался к сестрице и поинтересовался, неужели такой, с позволения сказать, круиз пережила и она в свое время.
- Ну что ты, - слабо махнула рукой Гингема, - нас перевозили вдоль берега по двое в самодвижущихся лодочках. По зеркальной глади!
Гинги мечтательно завела глаза, но очередной приступ тошноты вернул ее на землю.
- Наверное, программа опять поменялась. Сейчас сплошные реформы в магическом образовании. Говорят, скоро будут учиться не шесть лет, а сто двадцать.
Порри представил, что ему еще сто девятнадцать раз предстоит пройти испытание баржей, и решил умереть прямо здесь и сейчас. Из прострации его вывел громкий театральный шепот:
- А это Гаттер! Тот самый! Какой огромный!
Порри оглянулся. Две мелкие девчонки за его спиной пялились куда-то в сторону. Гаттеру стало получше. Да, шутка, придуманная на противоположном берегу, была хороша. Более того, она продолжалась и обещала еще немало развлечений.

* * *

Два часа назад, сразу после погрузки на баржу, измученных кроссом первокурсников подвергли перекличке. Из всей четверки издавать звуки в состоянии была только Мергиона, часть дороги подъехавшая на дубле. Когда она крикнула: «Здесь!» на «Аесли Сен», окружающие просто покосились на нее. Но когда после «Гаттер Порри» Мерги ответила: «Тоже здесь!», в соседнем углу трюма возникло движение.
Его источником оказался очкастый мальчуган, который на четвереньках пробирался сквозь толпу.
Добравшись до Мергионы, он внимательно изучил ее и робко спросил:
- А он правда здесь?
- Кто?
- Порри Гаттер? То есть сам мистер Гаттер. То есть мистер Порри Сам Гаттер… То есть…
Рыжая ведьмочка шевельнула рукой в направлении Порри и Сена, примостившихся на необъятном животе дубля.
- Здравствуйте, - пробормотал очкарик, обращаясь на всякий случай ко всем троим. - Я Кряко Малхой. Извините, это у меня такая фамилия. Я так много слышал о вас!
Выждав паузу и убедившись, что никто не собирается его прогонять, Кряко продолжил:
- Я прочитал все-все-все, что было напечатано о вашем подвиге в «Вечерней ворожбе», и в «Ежедневном волшебнике», и в…
- …и во «Всевидящем оке», - к друзьям подползли еще два мальчугана интеллигентного вида. - И в «За магию»…
- Не обращайте внимания, это Грэбб и Койл, они еще ничтожнее, чем я, - отмахнулся Кряко, едва не шлепнувшись на спину. - Порри Гаттер! Мы ваши самые верные поклонники! С самого детства! Мы организовали Клуб Вашего Почитания! Вы лучше всех, вы настоящий герой! Мы во всем хотим быть похожими на вас. Можно? А можно сфотомагироваться с вами? Что вы как будто пожимаете нам руки? И можно… автограф?
Кряко так и застыл, обомлев от собственной наглости. Грэбб и Койл, видимо, уже успели разделить зоны влияния, потому что один вцепился умоляющим взглядом в Сена, второй - в Порри.
Порри растерялся. Конечно, он привык к сопровождавшему его восхищенному шепоту, но такое проявление славы было каким-то… чрезмерным. Он оглянулся на друзей. Аесли задумчиво постанывал, Пейджер пыталась победить собственную прическу. Помощи ждать было не от кого. Порри встал.
- Автографы, автографы! - поклонники затряслись и начали протягивать кумиру вырванные из «Новейшей истории магии» страницы с описанием эпизода падения Мордевольта.
- Большое спасибо, - сказал Порри Гаттер. - Как только мистер Гаттер проснется, мы доложим о вашей просьбе.
Почувствовав, как в его затылок впились два изумленных взгляда, Порри громко и внятно произнес:
- Порри так устал от своей бесконечной борьбы с Тем-кто-впрочем-что-я-вам-тут-объясняю, что просил не будить его до самого Первертса.
Мергиона соображала быстро, и дубль, причмокнув толстыми губами, отвернулся к стенке - так, что значок «XIV курс. Второй год» не слишком бросался в глаза.
Малхой оцепенел, потом попытался шепотом попросить прощения, но, поняв, что даже это будет святотатством (да и кто его простит после такого?!), отполз в угол вместе с поникшими товарищами. Сен хмыкнул:
- Теперь они всем расскажут, что Порри Гаттер - здоровенный мужик, косая сажень в плечах… И борода лопатой!
Идея с бородой пришлась Мерги по вкусу, и дубль тут же начал свирепо чесать стремительно зарастающий подбородок.
- Так рождаются легенды, - сказал Сен, побледнел и согнулся пополам. Баржа достигла середины озера и встала на дыбы…

* * *

«Зря я это вспомнил», - подумал Порри и согнулся пополам. К жизни его вернуло беззаботное щебетание мисс МакКанарейкл:
- Так, не разбредаемся, не ложимся на землю! Кто будет падать в обморок - еще три круга по озеру! Ха-ха-ха! Я пошутила. Ну-ка, второкурсники, кто покрепче, берем малышню и волочем на распределение. Да-да, за руки, за ноги. Ха-ха-ха! Ничего-ничего, поверните мантию набок, и пятна не будет заметно. Проходим, проходим. Пока не распределитесь, еды не получите. Да что ж вас все время тошнит! Я ведь просто сказала про еду, сегодня на ужин кальмары… Ну вот, опять!
Так, шутками и прибаутками жизнерадостной преподавательнице удалось согнать вяло передвигающихся студентов в более-менее компактную группу и направить ее к воротам Первертса («Подумаешь, еще пара миль, ха-ха-ха, ну вы уже не маленькие, сами дойдете, жду в замке»). Оставив червеобразный след, шар де-канши умчался вдаль и завис над воротами Первертса. Студенты, спотыкаясь в темноте, потянулись в сторону источника света.
Хлобысь!
В шаге от Порри в землю вонзился какой-то тяжелый предмет.
Хлобысь! Хлобысь! Хлобысь!
Неизвестные снаряды осыпали заметавшуюся толпу. Старосты торопливо запустили злосветов, и все увидели огромную пальму, с вершины которой один за другим слетали здоровенные кокосы.
- Воры, гнусные воры! - завопило дерево. - Вы хотите украсть мои кокосы!
- Ох! - вскрикнула Мергиона. - Это же Психованная Пальма! МакКанарейкл специально сюда нас направила. Вот зараза! (Порри показалось, что в последних словах Пейджер проскользнула нотка восхищения.)
- Мои кокосы, мои любимые, мои дорогие кокосики! - неистовствовала Пальма. - Я не позволю, чтобы вас украли мерзкие людишки! (Рядом с друзьями шлепнулся очередной любимчик мыслящего растения.) Пошли вон! Или лучше нет, подойдите-ка поближе, я вам устрою!
- Не стоять на месте! - заорала Гингема. - Быстро вперед!
Студенты, прикрывая головы рюкзаками, бросились в сторону издевательски покачивающегося шара с довольной Сьюзи МакКанарейкл внутри.
- Так просто вы не скроетесь! - заорала Психованная Пальма. - Кусты, друзья мои, хватайте их! Кусты! Не дайте им уйти! Ах вы трусы! Ну, кусты, я вам это припомню…
Кусты никакой активности не проявили («С чего бы это?» - мрачно подумал Порри), и прибывшие вскоре покинули опасную зону. Остаток пути они проделали в полной тишине, если не считать гулкого топота, временами раздававшегося в темноте.
- Кентавры? - опасливо спросил Порри у оказавшейся неподалеку Гингемы.
- Будем надеяться, - ответила старшая сестра.

Предыдущая страница 3 Следующая страница


Порри Гаттер и Каменный Философ 4

- Что значит «будем надеяться»? А кто это еще может быть?
- Например, тараканы, - пожала плечами Гинги, - или…
Какие еще местные достопримечательности могли шастать вокруг, Порри не узнал. МакКанарейкл, которой явно надоело ждать, тремя резкими движениями рокировала два участка равнины, в результате чего студенты дружно рухнули к воротам альма-матер.
- Все живы? - радостно спросила волшебница у стонущей и потирающей ушибы толпы. - Неужели никто не умер? Невероятно! Ну ничего-ничего, у вас еще все впереди.
Мисс МакКанарейкл спустилась на землю, одним пинком отогнала транспортный шар, другим - распахнула двери и ввела прибывших в длинный коридор, уставленный статуями в доспехах. Преподавательница еще на барже ухитрилась настроить против себя решительно всех, но останавливаться на достигнутом не собиралась: продолжая блистать своеобразным остроумием, она принялась бесцеремонно хватать студентов за носы.
Порри почувствовал, что он просто обязан сделать зловредной деканше какую-нибудь гадость. Впрочем, он был не одинок. То слева, то справа доносилась скороговорка ворожбы - и в сторону мисс МакКанарейкл летели заклинания. Преподавательница, судя по всему, уже привыкла к подобному отношению и отбивала ученические заклятия с поразительной легкостью, стараясь сделать так, чтобы рикошетом угодило в кого-нибудь в толпе. Ее это очень забавляло.
«Ладно, - подумал Порри, - посмотрим, что ты сейчас запоешь!». Он сунул руку в потайной карман и извлек маленькую механическую мышку. Не бог весть что, но сейчас вполне сгодится.
Порри завел пружину до отказа и опустил мышку на пол. Волна девчоночьего визга прокатилась по коридору, сопровождая траекторию механического грызуна, который неумолимо приближался к мисс МакКанарейкл.
- Что это еще за штучки? - весело воскликнула она и взмахнула палочкой. - Стой-кто-идетус .
Порри знал это заклинание. Любое магическое существо тут же рассыпалось бы на мелкие кусочки, но на механические шестеренки заклинание никак не подействовало. Преподавательница успела применить еще два неизвестных Порри метода колдовской защиты, когда мышь подкатилась прямо к ее ногам. И тут декан Сьюзи МакКанарейкл наконец-то присоединилась к общему визгу и запрыгнула на постамент к закованному в латы рыцарю. Статуя принялась беззастенчиво лапать волшебницу, но та продолжала вопить, не отвлекаясь на такие мелочи.
- Ух ты! - зашептал на ухо Порри Сен. - А Порри Гаттер, оказывается, и взаправду крутой маг, если училка не смогла отбить его фокус!
- Да нет, - честно признался Порри, - мышка заводная. О! Видишь, остановилась? Завод кончился. К сожалению.
- Что это было?! - оскорбленно пищала МакКанарейкл. - Откуда взялась эта дрянь? Кто посмел использовать в моем присутствии заклинания, которые мне неизвестны? Кто?!
Над толпой студентов нависла неприятная тишина. Многие видели, что именно Порри устроил переполох с мышкой, но становиться в первый же день стукачом не хотел никто. Положение спас восторженный Малхой. Он успел подслушать кое-что из разговора приятелей, правда, интерпретировал это по-своему.
- Это Порри Гаттер! - радостно крикнул Кряко. - Тот самый Гаттер, который сделал то, что не смогли сделать все волшебники мира! А то, чем он вас напугал - всего лишь механическая игрушка, без капли магии и волшебства.
И Кряко торжествующе указал на невозмутимого дубля, который по-прежнему сопровождал свою рыжую хозяйку. Порри еще раз возблагодарил небо за то, что так удачно отвертелся от славы.
- Механическая? - по лицу МакКанарейкл стало очевидно, что и ее настигла морская болезнь, которая до сего момента мучила только студиозусов. - Какая… гадость! Минус две тысячи очков с… с… Дьявол! Вас еще не распределили по факультетам! О! Минус две тысячи очков с факультета, на который попадет мистер Гаттер!
Вокруг дубля мгновенно образовалось пустое пространство, словно возле прокаженного. Рядом остались только Порри, саркастически улыбающийся Сен и Мергиона, уши которой были наглухо запечатаны чудо-плеером.
Старосты кое-как навели порядок в строю, и толпа потянулась к входу в актовый зал. К псевдо-Гаттеру осторожно подрулил атлетически сложенный красавец с заискивающей улыбкой.
- Очень рекомендую Слезайблинн. Там тебе будет хорошо. И народ там подобрался душевный.
- «Там»? - уточнил Порри, высовываясь из-за дубля. - То есть ты не из Слезайблинна?
- Что ты, что ты! - замахал руками атлет, смутился и смешался с группой студентов в форме Орлодерра.
После этого Порри стал свидетелем еще нескольких предложений: попроситься на Орлодерр (от двух студенток Чертекака), не думать ни о чем, кроме Чертекака (от долговязого парня со значком старосты Гдетотаммера), а также «влиться в дружную семью студентов Гдетотаммера» (от группы очкариков-слезайблиннцев).
- Все-таки имя Гаттера много стоит, - заметил Порри, польщенный повышенным вниманием. - И ведь не за себя хлопочут, за другие факультеты.
- Еще бы! - отозвался Сен. - Кому охота за здорово живешь получить твои минус две тысячи?
У Порри резко испортилось настроение, и ему даже пришлось напомнить себе о том, что главная задача - вылететь из Первертса как можно скорее. Пока все складывалось удачно. Хотя и противно.
Между тем актовый зал заполнился студентами, которые, не без некоторой суматохи, заняли свои места. Впереди расположились первокурсники, сзади, за огромными шаткими факультетскими столами из пластика - студенты старших курсов.
На сцене, в президиуме, восседали преподаватели; не умолкающая ни на минуту МакКанарейкл, старательно ее слушающий Харлей, человек-гора, недоуменно таращившийся на собравшихся («Развнедел, декан Чертекака, - шепотом пояснил Аесли, - пытается понять, кто он и что здесь делает»), приветливый колдун в мантии, которая постоянно меняла фасон и цвет («Югорус Лужж из Слезайблинна, видишь, под ним нет стула, сидит на одной магии»), и еще десяток профессоров столь же странной наружности.
Только два места в президиуме оставались пустыми - одно с краю («Для заколдованного декана Гдетотаммера», - догадался Поррн), а второе, представлявшее собой троноподобное кресло, - в самом центре. Все внимание проголодавшихся и измотанных студентов было приковано именно к нему. Неудивительно, что по залу прокатилось громкое «Ах!», когда из клубов сизого дыма с оглушительным грохотом появился худенький бодрый старичок с великолепно уложенной бородой.
- Сера с бертолетовой солью! - потянув носом, определил поднаторевший в химических опытах Порри.
- Сам ты сера! - укоризненно заметила Мерги. - Это же ректор Бубльгум. Он, по оценке журнала «Фырчун», почти возглавляет сотню лучших волшебников года.
- Что значит «почти»? - поинтересовался Сен.
- Сразу после Билла Гейтса. Короче, ему с серой возиться - себя не уважать. Классно колдует, я даже не усекла, как он это проделал.
Голос у Бубльгума был такой глубокий и звучный, что Порри сразу подумал о радиомикрофонах, но решил помалкивать.
- Друзья! Я знаю, вы все устали, поэтому буду краток.
И ректор был краток на протяжении сорока минут.
- А теперь… - произнес Бубльгум и сделал эффектную паузу.
- Ужин! - в едином порыве выдохнули сотни глоток.
- Фигушки! - ласково улыбнулся ректор. - Распределение по факультетам.

Глава 6. Околпачивание.

Распределение, по мнению Порри Гаттера, началось довольно странно. Тощий аспирант торжественно вынес потрепанный, серый от пыли колпак, водрузил его на высокую подставку для цветов и застыл в почтительном молчании.
Через пять минут самые нетерпеливые начали шептаться и покашливать. Через десять минут эпидемия кашля напала на добрую половину зала. Недобрая половина откровенно посвистывала и шаркала ногами. Еще через несколько минут один из преподавателей сорвался с места, подбежал к колпаку и стал что-то сердито бормотать.
- А? Чего? - зашевелился волшебный галантерейный предмет. - Распределение?
Волшебник закивал, не прекращая настойчивый шепот. Порри показалось, что он ослышался:
- По факультетам распределяет эта старая шляпа?!
- Не старая шляпа, а Древний Распределительный Колпак, - ответил Сен Аесли. - Нам еще повезло, раз в три года это делает Вековой Носок.
- Жрать небось хотите? - захихикал Колпак, повернувшись к студентам.
Аудитория отозвалась утробным гулом.
- Ладно, так и быть. - Колпак на секунду задумался и провозгласил: - Всех в Чертекак!
Студенты радостно завопили и развернулись к столам в расчете на появление долгожданного ужина. Но столы остались пустыми (если не считать солонок и перечниц), а учителя - крайне недовольными. Сразу несколько волшебников бросились к шляпе, размахивая руками, тихо шипя и ругаясь. Порри смог расслышать только отдельные непонятные слова «тарификация», «полставки» и «загрузка». Видимо, это были отрывки каких-то страшных заклятий. Колпак никак на них не реагировал.
В конце концов пришлось вмешаться самому Бубльгуму. Он воздел безмятежный взор к потолку и громко сказал:
- А что, мистер Клинч, моль в кладовой №4 до сих пор не выведена?
Из-за портьеры появился здоровяк зловещего вида. Судя по всему, у него с магическим головным убором были свои счеты, потому что Колпак сразу обмяк и буркнул что-то вроде: «Давайте, только быстро».
Преподаватели рысью вернулись в президиум. Возле колпака остался только аспирант, который прочистил горло и произнес ломающимся голосом:
- Амели Пулен!
Черноволосая большеглазая девочка подбежала к Колпаку и безбоязненно нахлобучила его на голову.
- Так, - сказал Колпак. - Это уже слишком. Девочка! Что за фамильярности?! Ты что, в магазине?! Ты что, меня купила?! Это собеседование, а не примерочная! А теперь немедленно… То есть наоборот, ме-е-е-е-едлен-но, я повторяю, ме-е-е-е-е-е-едленно… поставь меня на место!..
Амели осторожно стянула шляпу и вернула ее на подставку.
- А то ишь, начитались модных книжек… - пробурчал Колпак, надевая очки. - Ладно, собеседуем. Первый вопрос. Какие причины побудили вас подать документы в Школу Магии. Или, говоря другими словами, какого черта ты вообще поперлась в Первертс? Ну что ты молчишь? Я мысли читать не умею.
- Мне интересно, - мгновенно ответила девочка.
- Ей, видите ли, интересно, - язвительно произнес Колпак. - Ей. Интересно. А о других ты подумала?
- Подумала, - реакция Амели была отменной.
- Ох уж эта молодежь, на все у них готов ответ, - разочарованно сказал Колпак. - Последний вопрос. Можно ли делать людям добро, если они об этом не просят?
- Только если они очень сильно об этом не просят, - без запинки выпалила девчонка.
- Ну что ж, решение очевидно, - Колпак выдержал томительную паузу. - Слезайблинн!
Амели охнула и пошатнулась. В глазах блеснули слезы. Было похоже, что она с большим удовольствием согласилась бы работать официанткой в закусочной.
- Что, испугалась? - довольно заухал Колпак. - Ладно, не боись. Орлодерр.
Амели опрометью бросилась к столу Орлодерра. На полдороги она обернулась и сфотографировала Распределительный Колпак стареньким аппаратом. Тот поморщился.
Дальше пошло не лучше. Колпак задавал бестактные и риторические вопросы, беспричинно тянул с выбором, ни с того ни с сего надолго задумывался, путал имена и названия, придумывал несуществующие факультеты, внезапно менял решения, короче - отрывался по полной программе. Изредка для разнообразия зловредная шляпа заявляла: «Выгнать не зачисляя!» или «В приют для слаборазвитых!». Часть старшекурсников уже откровенно спала или резалась в «камень-ножницы-пергамент», а в первых рядах еще оставалось человек сорок недораспределенных.
- Да, - зевнул Сен. - Предсказываю, у нас будет не ужин, а ужинозавтрак. А может и…
- …зачислить, оштрафовать и выгнать, - вынес очередной вердикт Колпак. - Следующий!
- Сен Аесли! - объявил аспирант.
Услышав «Аесли», шляпа сразу перестала хихикать.
- Аесли? Сын мистера Аесли из Департамента Затуманивания, если не ошибаюсь? - зачастил Колпак. - Прошу вас, мистер Сен Аесли. Один вопрос и четыре варианта ответа. Где вы хотите учиться? Орлодерр, Слезайблинн, Гдетотаммер и, извините, Чертекак.
- Пожалуй, правильным ответом будет Орлодерр, - величественно произнес Сен. - Или Слезайблинн? Или вот Гдетотаммер. Как вы полагаете, Гдетотаммер хороший вариант? А я могу?..
- Ну конечно! - воскликнул Колпак. - Уберем два варианта. Орлодерр или Слезайблинн?
- Пожалуй, для начала я бы поучился… - теперь уже Аесли выдержал театральную паузу, - …в Орлодерре.
- Поздравляю, совершенно верно, - прошелестела шляпа и чуть ли не поклонилась. Сен направился к столу своего нового факультета, а Колпак тут же злобно ощерился и зловеще проскрипел: - Следующий.
Следующему после Аесли (а это оказался Кряко Малхой) очень не повезло, - отыгрываясь за подхалимаж перед сыном важного правительственного чиновника, Колпак измывался над бедолагой добрых полчаса, пока наконец не отправил несчастного Кряко в Слезайблинн.
- А ведь его здесь нет, - неожиданно сказала Мергиона.
- Кого? - вздрогнул Гаттер.
- Четверокурсника. Ну, того бугая из поезда. Помнишь, образец для нашего дубля?
- Так это же хоро… Ой… А кто же был в поезде?
- Вот именно. Если такого студента в Первертсе нет, значит, к нам приходил…
- Мергиона Пейджер! - изрядно охрипший аспирант уже еле держался на ногах.
Мерги встала и решительно зашагала к Колпаку.
«Кто к нам приходил? - Гаттер почувствовал, что начинает бояться. - Оборотень? Гоблин? Демон? Мордевольт, переодетый оборотнем?!».
- Стой там! - вдруг завопил Колпак. - Больше ни шагу! Я протестую! Эта ведьма уже здесь училась, - он возмущенно повернулся к президиуму. - Это же Пейджер! Я ее помню… Что? Кто? Дочка? Чтоб я сдох…
Очевидно, о маме Мергионы у волшебной шляпы остались самые неприятные воспоминания. Колпак насупился:
- Короче, так. Если поклянешься не приближаться ко мне ближе чем на пять…
Мерги сделала шаг вперед. Колпак побелел и стал похож на головной убор ку-клукс-клановца:
- Я сказал, не приближаться! Еще шаг.
- А-а-а! - нервы шляпы не выдержали. - Зачислена! На любой факультет! Куда хочешь! Только уйди!
Мергиона лукаво посмотрела на Колпак, сказала: «Увидимся», отчего тот передернулся, и скромно («Вот лицемерка!», - восхитился Порри) прошла к столам Орлодерра.
После неприятной встречи с младшей Пейджер шляпа потеряла кураж и, уже не выделываясь, быстро распределила оставшихся первокурсников, - через десять минут на первом ряду остались только дубль и Порри.
- Порри Гаттер! - провозгласил аспирант и непроизвольно икнул.
Порри пихнул дубля в бок: «Иди, иди». Тот обернулся на Мергиону, юная ведьма кивнула. Дубль покорно встал, сделал три огромных шага и остановился, бессмысленно глядя на шляпу. И зал, и президиум разом проснулись. Во-первых, все-таки это был тот самый Порри Гаттер, победитель Мордевольта; во-вторых, сейчас выяснится, кому достанется его тяжелое приданое в минус две тысячи баллов; в-третьих, ужин был уже неправдоподобно близок; а в-четвертых, ну и рожа у этого Гаттера!
- Вижу в глазах блеск интеллекта, - Колпак тоже оживился, уже позабыв о вредных ведьмах Пейджер. - Так вот ты какой, тот самый Порри Гаттер. Первый вопрос. Есть ли у вас родственники за границей?
Дубль - естественно - ничего не сказал.
- Нет ответа? Хорошо… Второй вопрос. Привлекались ли вы ранее к уголовной или административной ответственности? Не хотите отвечать? Понятненько. Третий вопрос. Отвечать быстро, не раздумывая! Как вы провели лето?!
Псевдо-Гаттер молчал, безучастно глядя перед собой.
- Вы чрезвычайно лаконичны, мистер Гаттер, - подытожил Колпак. - И выбрали очень умную тактику. К моему огромному сожалению, я не могу отказать в поступлении человеку, который не дал ни одного неправильного ответа. Все, что я могу сделать, это отправить этого человека-загадку неизвестно куда, то есть в… Гдетотаммер!
Стол Гдетотаммера застонал, мисс МакКанарейкл в президиуме засияла.
И в этот прекрасный миг (все удалось!) Порри вдруг осознал, какой глупый, непростительный промах он совершил. Сердце ухнуло вниз. Список поступающих закончился, а он остался на передней скамье совершенно один. Гаттер почувствовал на себе сотни недоуменных взглядов и мысленно проклял себя за то, что не научился простому, в сущности, магическому приему проваливания под землю.
- А это еще что за чудо лопоухое? - весело спросил Колпак. - Призовая игра?
- Еще один Порри Гаттер, я полагаю, - спокойно сказал ректор Бубльгум. - Уважаемый Распределительный Колпак, в виде исключения повторите процедуру для мистера Гаттера. И, опять-таки в виде исключения, сделайте это традиционным способом.
Порри обреченно вышел в центр и встал рядом с дублем. Аспирант бережно приподнял брезгливо поморщившийся Колпак и водрузил его на макушку Гаттера. Порри зажмурился, пытаясь вспомнить все плохое и отталкивающее, что он думал о волшебстве вообще и Первертсе в частности.
- Голову мог бы и помыть, - проворчала шляпа. - Ну-с, посмотрим, что у нас здесь… Хм! Вместо ума хитрость, вместо смелости наглость, вместо прилежания усидчивость, вместо интуиции озарения. Может, сразу в аспирантуру?
Порри чуть не взвыл. Аспирантура означала триста лет зубрежки и почти гарантированную карьеру библиотечного работника. В ярости он представил себе формулу одного чрезвычайно едкого соединения, которое должно было обеспечить колпаку медленную и мучительную погибель. Это подействовало.
- Массачусетский Технологический Институт, - поспешно сказала шляпа и замолчала, давая понять, что выбор сделан окончательно.
Порри затаил дыхание, не смея поверить своему счастью. Затаили дыхание и все присутствующие. Когда молчание затянулось сверх всякой меры, аспирант осмелился уточнить:
- Ну, так куда?
- Ты что, глухой? - раздраженно спросил колпак. - Я же ясно сказал - Массачусетский Технологический Институт. Если хочешь точнее, то факультет робототехники. Следующий! А, уже все? Ну так отнесите меня в мои покои!
По президиуму пробежал встревоженный ропот. Здесь уже привыкли к закидонам шляпы, но на этот раз ситуация, похоже, вышла из-под контроля.
Первым нашелся Бубльгум:
- Пользуясь прецедентом, ученый совет принимает решение распределить абитуриента Порри Гаттера путем голосования преподавателей.
Порри встал с тяжелым сердцем. Надежда, которая вспыхнула в его душе, болезненно угасала. Как сквозь вату он услышал голос МакКанарейкл:
- А что, разве у нас был такой прецедент?
- А как же, - ответил ректор.
- Это когда же?
- Да вот только что.
Вздорная преподавательница несколько раз открыла и закрыла рот, других аргументов у нее не нашлось. Преподаватели потянулись к выходу из зала.
- А ужин, ужин?! - отчаянно заголосили студенты.
- Ах да, конечно, - Бубльгум махнул рукой, под потолком вспыхнула сотня бенгальских огней, и несколько заспанных местных призраков в фартуках принялись лениво разбрасывать по столам тарелки с овсянкой. Сверху на тарелки падала бенгальская сажа.
Длинный коридор от общей залы до преподавательской процессия преодолела в тягостном молчании. Один Харлей, как мог, шепотом поддерживал мальчика: «Ну поучишься в Первертсе, а что делать, тут не каждый день овсянка, а ты как думаешь».
Когда профессорско-преподавательский состав набился в комнату, повисла очередная пауза. Все молчали, явно боясь начать разговор.
Наконец добродушный Югорус Лужж не выдержал и, смущенно кряхтя, высказался в том духе, что в память о студенческой дружбе с отцом Порри он мог бы взять мальчика, если мисс МакКанарейкл снимет свои не совсем справедливые две тысячи очков штрафа.
- Что?! - вспыхнула МакКанарейкл. - Еще чего! Будет таскать свои две тысячи как миленький!
И взъерошенная декан Орлодерра, шипя и брызгая слюной, рассказала историю появления рекордного штрафа. Когда она дошла до раскрытия механического происхождения грызуна, на лицах волшебников проступило нескрываемое отвращение. Лужж попытался ободряюще улыбнуться мальчику, но внезапно позеленел и, подобрав мантию, испарился.
Только великий Бубльгум оставался безмятежным. Порри невольно подумал, что ректор наверняка прибегает к своей знаменитой утонченной магии, чтобы сохранить спокойное выражение лица.
Дождавшись окончания сбивчивого рассказа Сьюзан, Бубльгум заговорил:
- Что ж, наказание вполне справедливое, возможно, даже слишком мягкое. Думаю, Совет утвердит минус две тысячи баллов. А юношу мы, пожалуй, определим в… Орлодерр. Кто за?
Профессура дружно взметнула вверх руки, после чего разразилась смехом и рукоплесканиями.
- Будет справедливым вернуть эти тысячи туда, откуда они взялись, - продолжил ректор, - не правда ли, мисс МакКанарейкл?
Что сталось с деканшей после этих слов, описать невозможно. Визжа от ярости, она покрылась разноцветными пятнами, потом полосами, затем превратилась в тигрицу, акулу, анаконду, рой ос, плачущего крокодила, смеющуюся гиену, боксирующего кенгуру, гигантский кактус, наконец, приняла первоначальный облик, отдышалась и зловеще улыбнулась.
- Отрелаксировали? - мягко спросил Бубльгум. - Вот и славно. Харлей, можете выбираться из-под шкафа.
Через десять минут совет вновь расселся в президиуме, и ректор объявил о зачислении Порри Гаттера в Орлодерр, - известие, встреченное бурными аплодисментами столов Слезайблинна, Чертекака и Гдетотаммера.
- Твоя овсянка, - приветствовал друга Сен. - Почти теплая.
- Я очень рада, - сказала Мергиона. - Только пойми меня правильно. Приняли бы тебя в любом случае, так уж лучше Орлодерр, чем Слезайблинн.
- Или Гдетотаммер, - подхватил Аесли, - верно, Биг Бен?
Дубль кивнул и продолжил вылизывать тарелку. Гаттер удивленно уставился на малоаппетитное зрелище.
- Я договорилась с МакКанарейкл, представляешь? - сказала Пейджер. - Он будет с нами… ну типа… учиться. Короче, будет с нами. Мы ведь в ответе за того, кого… ну понятно. Надо будет только его расклеить.
Порри поковырялся в овсянке, посмотрел на дубля и вдруг заволновался:
- Мер, помнишь, на распределении ты начала говорить, что в поезде к нам заявился не настоящий четверокурсник. А кто же это был?
- Я не знаю, - посерьезнела Мерги. - Но ты на всякий случай один не ходи.
Бубльгум поднялся и постучал ложкой по Кубку Первертса, сменившему Колпак на подставке для цветов.
- Коллеги! Прежде чем вы приступите к десерту («Десерт?», - удивился Порри. - «Компот», - пояснил Сен), послушайте небольшое объявление. Начиная с этого года, первокурсники будут проводить сентябрь и половину октября в Напотэйтоу. Отъезд завтра утром. Приятного аппетита.
В зале недоуменно зашушукались.
- Нет, только не это, - простонал Аесли, - отец же говорил, что в Напотэйтоу будут отправлять только со следующего года!
- Что это такое - Напотэйтоу? - Мергиона непонимающе смотрела на Сена. - И что мы там будем делать?

Предыдущая страница 4 Следующая страница


5 Игорь Мытько, Андрей Жвалевский

- Картошку копать, - тоскливо вздохнул Аесли. Пейджер задумалась, посмотрела на своего декана, захохотала и несколько раз хлопнула в ладоши.
- Ай да МакКанарейкл! Теперь все понятно.
- Что понятно? - спросил Гаттер.
- Почему нам разрешили оставить дубля при себе.
- Почему?
Мергиона пододвинулась к Порри и загадочно прошептала:
- Так ведь Напотэйтоу.

Глава 7. Напотейтоу

Кряко добавил щепотку печени единорога, осторожно дунул на получившуюся смесь и сделал шаг назад, любуясь получившейся стенгазетой. Строго говоря, стенгазетой это назвать было нельзя, потому что радужная картинка висела не на стене, а прямо в воздухе, но все остальное было на высоте: название «Чистая сила», передовица «Маг - это от слова "могу"», фельетон о плохой дисциплине Оливье Фореста и его дружков, а также карикатура, бичующая ночные гуляния и драки на дискотеках.
Основную часть газеты занимали четыре колдографии под лозунгом: «Держим равнение на этих!».
В свое время Кряко немало поломал голову над подписями к портретам. Написать под Порри «Обожаемый симпампунчик!!!!!» не позволили члены редколлегии - неразлучные Грэбб и Койл. «Лучший передовик» было бы просто враньем. Поэтому Малхой решил ограничиться нейтральным «Наша гордость».
В первом номере газеты присутствовала только физиономия Гаттера, но разъяренный Порри пригрозил перебить Малхою все очки (это было обидно, но терпимо) и перестать с ним разговаривать (а вот этого Кряко не перенес бы). Пришлось расширить круг «этих», добавив ближайшее окружение кумира.
Под портретами Мерги и дубля (который уже отзывался на имя Дубль Дуб) Малхой аккуратно вывел «Лучшая бригада». Это было чистейшей правдой; вдвоем Мерги и Дубль выкапывали столько же картошки, сколько все остальные первокурсники. Правда, когда однажды мисс Пейджер не вышла на работу, сославшись на мигрень, производительность Дуба подскочила вдвое, поскольку ему не приходилось тратить время на перенос хозяйки с места на место и отгон от нее докучливых мудловских мух.
И, наконец, Сен Аесли удостоился скромной подписи: «Сын начальника Департамента Затуманивания».
Восемнадцатый номер «Чистой силы» был почти готов. Оставалось только получить известия от Койла и Грэбба, которые, в отличие от Малхоя, были вынуждены торчать на поле вместе со всеми. Самого Кряко перевели в освобожденные редакторы по причине слабости здоровья. Кроме того, Малхой страшно переживал из-за своей ошибки в опознании героя и поэтому все равно не работал, а только путался под ногами у Гаттера, вымаливая прощение.
Кряко ожидал обычных нудных донесений о трудовых подвигах Дубля и Мергионы, но на этот раз его корреспонденты ввалились в редакционный вагончик с таким взъерошенным видом, что Малхой сразу понял - случилось,
- Ты представляешь! - с порога заорал Койл, размахивая измазанной в земле волшебной палочкой (палочка очень помогала в сборе урожая - тыкая ею в землю, можно было определить, местонахождение картофелин). - Он ему как даст!
- А тут Мордевольт как зашипит!
- А тут Порри ка-а-а-а-к,..
Но что именно Порри «ка-а-а-а-к», Малхой не услышал, Как только он понял, что где-то бушует сражение, в котором участвует Великий Порри, за которым охотится Тот-так-его-разтак, который может нанести Великому Порри травму, которая… Словом, как только
Кряко понял, что дело плохо, он тут же без лишних слов и пламенных речей бухнулся в обморок.
А произошло вот что.
Во время очередного перекура (который наступал всякий раз, когда дежурный преподаватель куда-нибудь отлучался) Порри сделал еще одну попытку превратить друзей в сторонников НТР и НТП. Пока он не особенно преуспел. Мергиона и Сен упорно не хотели выходить за рамки привычных тем, и в предыдущие перекуры были обсуждены общенациональная забастовка инвентаря для футбича, использование потусторонизатора в творчестве маг-панк-группы «Ливерпуль», способы дрессировки покемонов и прочая волшебная ерунда.
Но сегодня, когда декан Развнедел, удивив всех словами «Пойду почитаю газету», удалился, Порри удалось совершить прорыв. Правда, поначалу разговор пошел о совершенно надуманной, по мнению Гаттера, проблеме быстрого проветривания спален после нелегального вызова духов, но вскоре монолог Мергионы «Да при чем тут размеры спальни, Сен! Условия хранения духов, вот что главное!..» был прерван тарахтением мотоцикла.
- Харлей, привет! - закричал Порри. - Спускайтесь к нам!
- Здравствуй, Порри, спасибо за приглашение, но, пожалуй, нет, - преподаватель остался в висящем над землей мотоцикле. - Ведь неизвестно, кто может водиться именно здесь. Восхищаюсь вашим мужеством, и вот вам э-э-э… памятка. Может, поможет. Как ты думаешь?
Сверху спланировали несколько листовок-колдовок. В верхней части каждой переливалось: «Все, что вы хотели знать о страшном колорадском жуке, но боялись». Друзья погрузились в чтение, а Харлей отправился рассеивать колдовки над остальными первокурсниками. Делал он это почти каждый день, и у старательной девочки Амели, тайно влюбленной в преподавателя обращения с магическими животными, уже скопилась внушительная коллекция таких опусов Харлея, как «Лягушка обыкновенная, но от того не менее опасная», «Мышь-полевка - мифы и тревожные факты», «Как выжить при встрече с диким зайцем» и «Кошки. Кто они?».
Гаттер дочитал душераздирающее произведение, которое заканчивалось стандартной фразой: «Сам-то я этих тварей никогда не встречал, ну, может, и у вас обойдется» и перевернул колдовку. С обратной стороны на него грозно затрубил гигантский колорадский жук - такой, каким его нарисовало воспаленное воображение Харлея. Сверху снова зарокотал мотоцикл.
- Ну как, не очень? - торопливо сказал Харлей, глянув на собственный шедевр. - Ну, не унывайте, на ужин будут баттлброды. А что делать? - и озабоченно утарахтел вдаль.
- Что такое баттлброд? - спросил Порри.
- Волшебный драчливый бутерброд, - предположила Мерги.
- Или битва за урожай, - подхватил Сен.
- Или окаменевший батон, который можно выбросить в форточку с криком: «А нефиг под окнами шляться!», - продолжила Мерги.
- Короче, вы не знаете, - подытожил Гаттер. - Эх, был бы у меня под рукой Интернет, в две секунды бы все выяснили. Интернет, понимаете? Эх, темнота…
Вот так Порри удалось свернуть разговор в нужную сторону. Вскоре выяснилось, что ни Пейджер с ее природным талантом, ни Аесли с его способностью затуманить все что угодно, в подметки не годятся Порри в вопросах высоких технологий. Сена особенно впечатлили anekdot.uk и ICQ. Он извлек из кармана магильник, критически осмотрел его, хмыкнул и засунул обратно.
- А там можно посмотреть, какие, например, будут носить прически, например, в Париже, например, зимой? - спросила Мерги.
- Конечно! - бодро отозвался Порри. - Надо просто запустить поисковую программу и ввести «прически», «Париж» и «зима».
- Ну-ка, ну-ка, - пробормотала маленькая колдунья и снова затихла. Через пять минут, когда Порри увлеченно объяснял Сену, где на втором уровне Quake спрятан гранатомет (многие мешки с картошкой уже порядком обгорели), Мерги протянула Гаттеру свою пудреницу и небрежно спросила:
- Так?
Порри еще раз понял, как ему повезло с друзьями: на матовой поверхности горел синим пламенем логотип поисковой системы Google.
В этот момент Великий Гаттер был готов отдать все что угодно за девчоночью пудреницу и уже начал рыться в карманах в поисках всего чего угодно. И именно в этот момент из-за спины раздался голос декана Орлодерра Сьюзан МакКанарейкл:
- А что это мы тут бездельничаем? Прихорашиваемся, вместо того чтобы спасать урожай? Профессор Бубльгум на последнем селекторном совещании… - тут Декан Орлодерра заметила Порри, - …подчеркнул необходимость своевременного отдыха. Гаттеру за правильное распределение сил плюс тридцать баллов.
Порри затосковал. Безудержное премирование, которым МакКанарейкл отыгрывала собственноручный штраф, совершенно его не радовало: набери Гаттер минус три тысячи триста тридцать три - и долгожданное отчисление последовало бы автоматически. И хотя за Первертс без Гаттера деканша продала бы душу Дьяволу, оставить за Орлодерром такой чудовищный штраф (все баллы отчисленных перечислялись на баланс факультета) она не могла.
Мисс Сьюзан что-то черканула в своем блокнотике, нахмурилась, пробормотала что-то вроде «еще минус одна тысяча шестьсот семьдесят, о боже, ладно, давайте не будем мелочиться, округлим до тысячи шестисот» и направилась штрафовать слезайблиннцев.
- Мисс МакКанарейкл! - в отчаянии крикнул Гаттер в удаляющуюся спину преподавательницы, - а я, а я… - он запнулся, пытаясь придумать нарушение, которое будет ему стоить минус хотя бы пару баллов. Признаться следовало в чем-то вопиющем - вчерашнее заявление Порри о том, что это он ночью забрался на кухню и съел сто двадцать завтраков (на самом деле это озоровали местные одичавшие домовые), вылилось в «минус десять за детскую шалость и плюс пятьдесят за похвальную честность».
И тут произошло нечто непредвиденное.
В соседней борозде хлопнуло, повалил фиолетовый дым, который вытянулся в длинную сигару, сложился в зловещую надпись: «Гиппократ предупреждает» и, наконец, принял вид отвратительной физиономии.
- Сьюзи! - просипел призрак. - Воробушек, куда же ты? Вспомни пламенные ночи!
Сьюзан МакКанарейкл слыла самым бесшабашным деканом самого безбашенного факультета. Она была единственным профессором, который осмеливался дерзить ректору. Однажды Сьюзан дралась на магической дуэли сразу с тремя японскими колдунами и довела их до коллективного харакири своим традиционным, трехчасовым опозданием.
Но на сей раз декан МакКанарейкл повела себя как обычная перепуганная школьница.
- Чурики-я-в-домике , - провизжала она охранное заклинание и превратилась в избушку на курьих ножках. Избушка тут же шлепнулась оземь, прикрыв окна синими от ужаса лапками.
- Вижу, помнишь, - продолжило привидение. - О, как ты кричала, когда… Впрочем, прости, здесь же дети. Много детей. Много молоденьких деток, которые никогда меня не видели и поэтому не понимают, чего ты так испугалась, Воробушек.
Избушка начала судорожно зарываться в картофельное поле.
- Давайте знакомиться, детки, - призрак становился все плотнее и зримее. - Зовут меня Мордевольт. Ну-ка, все вместе: Мор-Де-Вольт.
Оцепенение сковало первокурсников. Они не могли поверить, что страшилка из маминых сказок «Ешь, а то придет Мордевольт и превратит в телепузика» действительно существует.
Первой завопила Мергиона. Через секунду ее визг подхватила вся девчоночья и большая часть мальчишечьей аудитории. Самые отважные бросились наутек.
Единственным, кто не потерял рассудок от страха, оказался трудолюбивый Дубль. («Как он мог потерять рассудок?» - пожимал потом плечами Сен.) Дуб оторвался от сельскохозяйственных работ, подошел к призраку Мордевольта и деловито стукнул его по макушке. На танцульках, когда Мерги слишком донимали местные мудловские мальчишки, этот способ срабатывал.
Как ни странно, сработал он и сейчас. Фиолетовое лицо перекосилось, сплющилось и превратилось в обычный дым.
Над полем вновь воцарилась абсолютная тишина. Ее нарушала только мерная дрожь избушки, да отдельные всхлипывания студенток. И тут из-за здоровенного картофелеуборочного дракона показался довольный собой Развнедел. Его брюхо сотрясалось от беззвучного смеха. Впрочем, через пару шагов смех стал звучным.
- У-хо-хо-хо! - заливался декан Чертекака. - Ну и кто у нас теперь неуклюжий болван? И кто у нас теперь трусишка кролик беленький? И кто у нас боится играть мизер втемную? Не бойтесь, дети, это всего лишь шутка. Хотелось показать уважаемому профессору, что нельзя безнаказанно подкладывать коллегам любовное снадобье в… во всякие лекарства.
Развнедел назидательно поднял палец, попал себе в ухо и шлепнулся на кучу ботвы. Даже это не ухудшило его настроения, и толстяк продолжал хихикать как заведенный.
Зато на МакКанарейкл нельзя было смотреть без опаски. Она уже успела принять свой нормальный вид, но вид у нее при этом был ненормальный. Сен потом клялся, что видел во рту деканши три ряда акульих зубов.
- Почему бездельничаем! - заорала деканша. - Быстро за работу! Всем минус сто баллов! А вам, Гаттер… («Неужели и сейчас премирует?» - ужаснулся Порри) …минус один.
Вся эта история подействовала на Малхоя удручающе. Он еще пару раз упал в обморок, а монолог «Мордевольта» согласился дослушать только после того, как ему дали два честных слова, что «все кончится хорошо». В конце концов редактора удалось отвлечь от тяжелых мыслей только предложением быстро написать красочный отчет о происшедшем.
Когда увлекшийся работой Кряко добрался до эпизода, где Порри прикрывает собой мисс МакКанарейкл и Мергиону Пейджер, и (в этом месте Малхой на секунду заколебался) Сена Аесли, и (здесь редактор колебался секунды три) Дубля Дуба, в вагончик ввалился заводила орлодеррских молодчиков Оливье Форест.
- Че вы тут сидите? Айда с мудлами махаться! Из преподов никого не осталось! Канарейка заперлась у себя, глаз не кажет, Развнедел довольный лежит в лазарете с поломанным пальцем. Лужж и Б.Г. еще с утра свалили в город.
- Какой Б.Г.? - рассеянно переспросил Кряко, выколдовывавший огромный заголовок новой передовицы «Отвага Гаттера» и подзаголовок «Сможем ли мы когда-нибудь стать такими же? Вряд ли».
- Ну, Б.Г. - Бубльгум! Совсем ты тут одичал, Кряк. Пошли! Там и твой тоже будет.
- Неправда, Порри не дерется! Он только защищает слабых! И вообще, - спохватился Кряко, - какой такой «мой»? Кого ты имеешь в виду?
Оливье, Грэбб и Койл уже были за дверью. Малхой выбежал вслед за ними и с облегчением понял, что помахаться с местными сегодня не удастся: в сельхозотряд вернулись встревоженные Югорус и Бубльгум.
Первым делом они, на радость студентам, устроили педсовет. Для первокурсников это означало трехчасовой перекур, во время которого Порри демонстрировал всем желающим как работает джойстик. Поскольку компьютера под рукой не было, вместо джойстика Гаттер использовал собственную волшебную палочку, а в качестве управляемого элемента выступил безропотный Дубль. Зрелище было настолько захватывающим, что вскоре выстроилась очередь из желающих освоить «джойстик». Предприимчивый Сен тут же организовал кассу и наладил прокат Дубля по всем правилам.
- Не толпиться! - важно покрикивал он. - Не больше двух минут в одни руки! Учтите, тарификация по двенадцать секунд!
Мерги, у которой была своя доля в этом бизнесе, быстро пресекла попытки поуправлять ее Дублем с помощью посторонних палочек, после чего ухватила Порри за локоть.
- Отойдем-ка на минутку, - сказала она. Гаттер и Пейджер переместились к вагончикам.
- Вот что, Гаттер. Шутки шутками, но Развнедел не способен такое устроить. Ты же понимаешь, что этот недотепа и увалень не сумел бы одурачить Сьюзан МакКанарейкл?
Порри задумчиво уставился на изможденную почтовую сову, которая уже неделю кормилась при студентах. Сова была исшлепана штампами: «Адресат выбыл», «А мне-то что?», «А я говорю, выбыл адресат!», «Ваши проблемы» и тому подобными. Бедная птица решительно отказывалась улетать, научилась видеть днем и подрабатывала в сельсовете курьером на местных маршрутах.
- Но Развнедел думает, что это он, - наконец сказал Гаттер. - А раз он сам не мог такое сделать, значит… значит… им кто-то управлял, как…
- …как мы Дубом, - закончила Пейджер. - А кто это мог быть, кроме… Ложись!
Порри и Мерги нырнули за картофельную гору, а из ближайшего вагончика (оказалось, педсовет проходил именно здесь) вышли Югорус Лужж и Сьюзан МакКанарейкл. Точнее, вышла только МакКанарейкл, ярый приверженец магии Лужж выплыл на большом банном полотенце.
- Вот видите, Сьюзан, - ласково говорил Югорус (рта он при этом не раскрывал, а слова вылетали из клюва сидевшей на плече огромной черной совы), - все и разъяснилось. Просто дурацкий розыгрыш с помощью ярмарочного пугатора, купленного у какого-то иммигранта…
- Вы полагаете, меня можно напугать дешевым ярмарочным пугатором?! - кипела МакКанарейкл.
Судя по возникшей паузе, Лужж именно так и думал. Кстати, Порри тоже.
- Ну ладно, я скажу, - вдруг произнесла Сьюзан поникшим и почти человеческим голосом, - только это между нами. Ни Развнедел, ни какой-то там иммигрант не могли знать, что Тот-подлый-тип называл меня Воробушком… Этого никто не мог знать…
Тут Порри с изумлением выяснил, что безбашенные деканы тоже умеют хлюпать носом.
Проводив растерянным взглядом деканов, Порри обернулся и увидел, что Мергиона как-то странно на него смотрит.
- А ты бы так смог? - спросила она.
- Как?
- Ну вот так. Через много лет.
- В смысле?
- Дурак ты, Гаттер.
После чего Порри с привычным изумлением обнаружил, что хулиганствующие ведьмочки умеют хлюпать носом не хуже, чем безбашенные деканы.
Обучение работе с «джойстиком» достигло кульминации, многие уже встали в очередь по третьему разу, когда на поле появилась деканская свита во главе с ректором. Все выглядели так, как будто ничего не произошло: МакКанарейкл зорко оглядывала окрестности в поисках нарушителей, Развнедел бессмысленно таращился на студентов, Лужж отрешенно прислушивался к астралу - как раз передавали новости.
Бубльгум откашлялся. В воздухе противно засвистело.
- Дети мои! - начал ректор, дождавшись тишины.
Над полем пронесся стон. Начало «Дети мои!» означало двухчасовую лекцию. Студенты еще согласились бы на «Друзья!» (энергичный спич на сорок минут) или «В последнее время у нас участились…» (получасовая нотация), Но «Дети мои» в данной ситуации были явным перебором.
Ректор чутко уловил настроение студентов, а также тычок острым локотком со стороны мисс МакКанарейкл.
- Вы славно поработали, а теперь пора и за учебу, - сказал он. - Сегодня вечером возвращаемся в Первертс. Чертекаку за… хм, оплошность его декана, минус 500 баллов. Все.
Всеобщее ликование нарушил негодующий голосок Кряко:
- А урожай? А битва?
«А ежедневные отчеты про подвиги любимого Порри?» - хотел добавить он, но вовремя сдержался.
- Урожай? А, ну да, конечно! - Бубльгум похлопал по карманам мантии в поисках палочки. - Югорус, будьте любезны!
Погруженный в свои думы Лужж вздрогнул, начертил палочкой в воздухе замысловатую фигуру и снова остекленел взглядом.
Со всех сторон раздались чпокающие звуки. Из земли, в том числе и там, где уже прошла уборочная техника, словно пробки из шампанского, начали выскакивать картофелины. Урожай неспешно направился в сторону бункеров, по пути сортируясь по размеру и форме.
Из недр опустошенного поля раздался трубный вой тысяч обманутых колорадских жуков.
- Так что это, мы зря корячились? - спросил Порри, проводив взглядом картофельный косяк. - Ректор все это мог за пять секунд убрать!
- Мог, - согласился Сен. - Но после уборочной ворожбы на полях остаются правильные концентрические круги, а соседям Бубльгума это не нравится. Они начинают жаловаться на инопланетян, писать в газеты, приезжают уфологи…
- Погоди, - перебил его Порри, - а соседи-то здесь при чем?
- Разуй глаза, солнышко! - рассмеялся всезнающий Аесли. - Мы уже три недели торчим на бубльгумовой даче, убирая бубльгумовую картошку!
- Какое свинство, - присоединилась к беседе Мер. - У мудлов с их техникой и компьютерами наверняка все по-другому. Правда, Гаттер?
- По-всякому, - замялся честный Порри.
- Вы уж очень плохо о Бубльгуме не думайте, - заметил Аесли. - Сам он мало съедает, почти все по весне отдает на благотворительные нужды. Гуманитарная помощь чукотским шаманам, и все такое…
- Эй, мелюзга! - Мисс МакКанарейкл снова взяла руководство в свои руки. - Хватит языки чесать! Кто за вас здесь порядок наводить будет, Гэндальф? Ну-ка, бегом! Пейджер! Да останови ты своего… напарника!
Мерги завертела головой в поисках Дуба. Неутомимый Дубль в поисках исчезнувшей картошки зарылся в землю метра на полтора.
Через два часа, когда уже стемнело, на освещенное луной опустевшее картофельное поле примчался худой высокий всадник. Он был закутан в потрепанный серый плащ с выцветшей руной «Г» и полустертым инвентарным номером. Сокрушенно покачав длинной седой бородой, он слез с коня, выставил вперед длинный кряжистый посох и, попыхивая трубкой, принялся сводить правильные концентрические круги.

Глава 8. Крах Каменного Философа

- Что это такое, мистер Гаттер! Что это такое? - Сьюзан МакКанарейкл уже даже не шипела, а рычала, размахивая перед носом Порри черной коробочкой.
- Это пульт дистанционного управления, - пояснил Порри и заранее зажмурился, - на больших интегральных микросхемах.
- На каких?!
- На больших. Хотя на самом деле они маленькие, построены на 0,13-микронных технологиях…
- Я категори… - завизжала преподавательница на такой высокой ноте, что сорвала голос. Она откашлялась (со стороны казалось, что МакКанарейкл отплевывается) и яростно просипела:
- Я категорически запретила тащить на урок всякую дрянь, не связанную с изучением заклинаний!
- Но эта дрянь как раз связана, - смиренно произнес Порри, - с ее помощью я заставил летать табуретку. Видите, там под сиденьем - компактное антигравитационное устройство…
Профессор резко развернулась к висящей табуретке, на которой первокурсники осваивали простенькое заклятие Аэробус-надуватус , и взмахнула палочкой. Мебель послушно перевернулась, демонстрируя классу банку из-под леденцов «Сюрприз» с торчащими из нее проводками.
Стало так тихо, что все услышали хип-хоп, наяривающий в чудо-плеере Мергионы. «Отпетые волшебники» как раз грянули разухабистое: «Давай-давай, иди колдовай!», но, почуяв неладное, заткнулись.
Кто-то из слезайблиннцев осторожно хихикнул.
- Не вижу причин для веселья! - грохнула табуреткой об пол Сьюзан. - Минус двести баллов Слезайблинну! И минус… пять мистеру Гаттеру. Условно. А после уроков будьте любезны навестить мистера Мистера Клинча.
Мистер Мистер Клинч радостно заулыбался, увидав Порри. Этот угрюмый здоровяк с переломанным носом до смерти пугал первокурсников одним своим видом. (Другим своим видом он любил пугать хорошеньких барышень.) Поговаривали, что все ведра, грабли и веники школы волшебства - это бывшие ученики, превращенные Клинчем в инвентарь за то, что сорили в неположенных местах. Но к Порри Гаттеру школьный завхоз относился с заботливостью старшего брата. С появлением чудесного мальчика Клинч совсем перестал заниматься грязной работой, поскольку строптивый первокурсник регулярно отбывал трудовую повинность за нежелание честно заниматься магией.
Что и говорить, пытаясь довести преподавателей до собственного отчисления, Гаттер трудился не покладая рук. На введении в специальность Порри проводил лингвистический анализ примитивных заклинаний, на занятиях по уходу за магическими животными устраивал лавинообразную направленную селекцию по всем законам генетики, а безобидную прорицательницу Фору Туну довел до заикания своими требованиями сообщить доверительную вероятность и приборную погрешность прогнозов на будущее.
Пока все усилия Порри пропадали даром. Благодаря МакКанарейкл он почти не получал штрафных баллов, зато порции трудотерапии доставались Гаттеру ежедневно.
- Здорово, Настрадамус! - жизнерадостно приветствовал мальчика Клинч. - Настрадался на уроках, решил со шваброй отдохнуть? Ха! Шутка! Сам придумал. Ну и куда тебя сегодня определить? Даже и не знаю, куда тебя определить. Чердак - и тот мы уже отмыли.
Порри невесело усмехнулся. Отмывка чердака считалась самым противным наказанием, потому что при этом запрещалось прибегать к какой-либо магии. Но запрета на синтетические моющие средства не было, и Гаттеру удалось навести полный ажур всего за полчаса. Теперь чердак сиял, как зеркало и вонял, как авария на заводе по производству аммиака.
- Тэ-э-э-к, посмотрим, что у нас осталось… - завхоз прикрыл глаза, делая вид, что он магически осматривает весь Первертс; на самом деле волшебником Клинч был весьма посредственным. - Есть! Есть еще два объекта, которые нужно привести в порядок: комната с маркировкой Ж на шестом этаже…
- Я согласен на второй объект! - торопливо объявил Порри.
- Ты-то согласен, - веско произнес Клинч, - да вот инструкция не согласна. Студенты не имеют права чистить Каменного Философа.
Нерадивый первокурсник приуныл. Второй вариант был нереальным, а значит, перспектива ночной работы в девчоночьем сортире становилась неотвратимой.
Каменный Философ, гордость и талисман школы, представлял собой скульптуру, стоящую на постаменте в Зале Трансцендентальных Откровений. Больше всего он напоминал роденовского «Мыслителя», которого Гаттер однажды увидел на сайте, посвященном трехмерной графике. Правда, Каменный Философ не подпирал рукой подбородок, как мудловская статуя, а чесал этой рукой в затылке, но в остальном все было очень похоже - и поза, и выражение лица.
Каменный Философ считался существом чрезвычайно разумным, а его пророчества - непогрешимыми. Например, в самый разгар Гражданской войны в США он уверенно заявил: «Эти парни своего не упустят!». Уточняющие вопросы Философ проигнорировал. Не удалось выяснить и к чему, собственно, относились его судьбоносные фразы: «Не хотел бы я оказаться на его месте», «Ничего-ничего, дальше будет хуже» и «Необходимость этого была обусловлена». Тем не менее, все сказанное тщательно протоколировалось и становилось предметом бурных дискуссий, а также огромного количества докторских диссертаций.
Кроме того, Каменный Философ под настроение мог превратить золото 583 пробы в золото 585 пробы, а в школе выполнял две важные функции: был очистным сооружением и раз в год (на 1 мая) производил волшебные тортики.
Одним словом, о том, чтобы сменить позорную и грязную работу на относительно приятную и интересную, не приходилось и мечтать. Но, видно, не зря Порри провел столько вечеров, заменяя Клинча на постах ассенизатора и уборщика.
- Не боись! На всякую инструкцию есть своя обструкция! Стихи. Сам придумал! - здоровяк хлопнул мальчика по плечу. - Сегодня по школе дежурит Харлей, так что пойдем чистить Философа!
Порри ожидал, что Клинч отправится к Харлею выпрашивать разрешение, но тот устранил проблему более простым способом. Завхоз подкрался к приоткрытой двери с надписью: «Дежурный преподаватель» и, сложив руки трубочкой, издал жуткий протяжный вой. Дверь судорожно захлопнулась.
- Призывный вой собаки Баскервилей во время поиска пары, - довольно пояснил Клинч. - Собаке - собачья жизнь. Народная мудрость! Сам придумал. Теперь мы дежурного до утра не увидим. Пошли в зал.
Клинч и Гаттер завернули за угол и едва не сшибли с ног Югоруса Лужжа. Впрочем, профессор сам был виноват - материализовался прямо у них перед носом.
- Порри! - закричал он, не успев еще полностью появиться. - Скажи, что это неправда!
- Это неправда, - сказал Порри, которому надоело расстраивать бедного профессора.
- Я так и думал! Здравствуйте, Клинч, вы, как обычно… да. Я ни секунды не сомневался! - профессор просто сиял от счастья. - Я знал, что это поклеп!
- Это поклеп, - согласился Порри, рукой прикрывая глаза от яркого света, исходившего от Югоруса, - а что это?
- Некоторые недалекие преподаватели утверждают, что у тебя сова не волшебная и даже не живая. Они сказали, что твоя сова… железная! Это ведь не так? - Лужж заволновался, и сияние стало напоминать северное - волнистое и мерцающее.
- Это не так, - ответил Порри и едва не ослеп от вспышки радости на лице Югоруса, - железо слишком тяжелый металл. Пришлось использовать дюраль.
К счастью, профессор дематериализовался, не дослушав Гаттера.

Предыдущая страница 5 Следующая страница


Порри Гаттер и Каменный Философ 6

В Зале Трансцендентальных Откровений было тихо и пусто. Лишь у подножия Философа копошился Ухогорлонос. Это диковинное существо, состоявшее из уха, горла и носа, было абсолютно безмозглым, зато великолепно запоминало все звуки и могло воспроизвести их в мельчайших подробностях. Перемещался Ухогорлонос с помощью длинного и мускулистого носа.
- Что, Брюхогландыхвост, записываешь гениальные мысли нашего вождя и учителя? - спросил Клинч, и создание тут же навострило уши, прочистило горло и внимательно выпятило нос. - Что новенького он выдал сегодня? Воспроизведамус !
Ухогорлонос откашлялся, секунду помедлил и произнес задумчивым глубоким голосом:
- Зря ты сюда пришел, маленький мальчик. Именно здесь тебя и найдет В… В… В… В… В…
- Опять заело, - проворчал мистер Мистер, - давно собираюсь окунуть его в кипящее масло… Отдыхамус !
Ухогорлонос покорно опустил уши и затих.
- В.В.? Враг Волшебников? - пролепетал Порри, и ему показалось, что земля уходит из-под его ног.
Клинч успел подхватить мальчика, прежде чем древняя плита под его ногами окончательно раскрошилась.
- Если Бубль не выбьет фонды на ремонт, мы тут все поубиваемся без всяких В.В., - проворчал он. - Не бери в голову. Этот старый истукан еще ни разу не сказал ничего путного. Оклемался? Тогда берешь тряпочку и аккуратненько, легонечко протираешь этого каменного парня. Давай! А я пойду на шухере постою. И имей в виду - никакой магии. То есть что это я говорю! И никаких твоих этих штучек.
Сердце Порри стучало как бешеное, но он взял в руки сначала себя, потом тряпку и осторожно провел по плечу Каменного Философа. Ничего страшного не произошло, не взорвалось, не заверещало. Ухогорлонос продолжал тихонько вздыхать, уткнувшись носом в пол, высоко под потолком, как всегда задумчиво, покачивался Висельник. Порри стер пыль со спины. Хотя все оставалось по-прежнему спокойным, мальчик старался прикасаться к статуе как можно аккуратнее и легче. Именно это стремление и сыграло с ним злую шутку: когда Порри добрался до подмышек (почему-то ужасно грязных), Философ вдруг дернулся, захихикал и, потеряв равновесие, попытался опереться на плечо Гаттера. Мальчик отскочил, а статуя, крикнув неожиданно тонким голосом: «Грядет! Грядет!..», неуклюже замахала каменными ручищами и действительно грянулась оземь.
Порри застыл от ужаса. Словно во сне он увидел страшную трещину в виде молнии, которая зазмеилась у Философа на затылке. Еще одна трещина, в форме перекрещенных костей и черепа, отделила торс статуи от ее ног. Ухогорлонос подпрыгнул и, лавируя между фалангами пальцев, осколками могучего лба и вставными зубами, улепетнул в угол.
- Олух безрукий! - загремел над Гаттером голос Клинча. - Я же сказал: аккуратненько и легонько!
- Я легонько, - пролепетал Порри, - мистер-мистер, я не виноват. Он сам дернулся, когда я начал протирать подмышки…
Клинч застонал.
- Ты не только безрукий олух, но и безмозглый! И еще безглазый! Читать не умеешь? - завхоз сунул проштрафившегося студента в кусок картона, на которой большими бурыми буквами было намалевано:
Под мышками не протирать!
Опасность защекотывания!
!!!
Клинч с чувством сплюнул, произнес несколько ярких, но недействующих заклинаний (Гаттер слышал их когда-то от дяди Петроффа) и перешел на нормальную громкость.
- Ладно, могло быть хуже.
- Меня могло убить? - всхлипнул Порри.
- Это бы еще ничего! Могла Канарейка увидеть.
- Не Канарейка, а МакКанарейкл, точнее, мисс МакКанарейкл, - раздался пронзительный голос, который горе-уборщики меньше всего желали услышать. - А еще точнее - мисс МакКанарейкл, которую поднял с постели ополоумевший дежурный, перепуганный якобы сбежавшей собакой Баскервилей. И уж совсем точно - мисс Сьюзан МакКанарейкл, которая устроит вам обоим очень большие неприятности! И если быть предельно точными! По сравнению с этими неприятностями! Собака Баскервилей! Покажется вам!..
За спиной декана кто-то вежливо кашлянул. Все обернулись. В дверях стоял Бубльгум, из-за плеча которого выглядывал дрожащий Харлей.
- Что вы так расстроились, Сьюзан, - мягко сказал ректор, - ну подумаешь, пропала собака. Развесим объявления, пообещаем вознаграждение…
И тут Бубльгум увидел пустой постамент из-под Каменного Философа. Глаза ректора расширились, он пробормотал что-то вроде «черт меня подери» и чуть было не перекрестился. Никогда Порри не видел великого волшебника таким растерянным (да что там, никто и никогда не видел Бубльгума хотя бы капельку растерянным!), и только сейчас мальчик полностью осознал, какое ужасное преступление он совершил.
- Уйдите все, - глухо произнес глава Первертса. Лицо его быстро темнело. - Уйдите от греха. Мисс МакКанарейкл, заберите… остатки нашей реликвии. И попытайтесь что-нибудь сделать.
Декан Орлодерра фыркнула, резко запахнула ночную мантию, на мгновение продемонстрировав немного больше, чем того требовали обстоятельства, развернулась и стремительно вышла из зала. Обломки Философа потянулись за ней, вслед за обломками из зала вытекли Клинч, Гаттер и Харлей. Заинтересовавшийся происходящим Висельник спустился было пониже, но, разглядев выражение лица ректора, в ужасе вскарабкался по призрачной веревке и просочился на чердак.
- Именно так, - сказал расстроенный Харлей, осторожно переступая спящих в коридоре гдетотаммерцев, - и выглядит собака Баскервилей во время поиска пары. А что делать? Хуже может быть только собака Баскервилей в момент дележки добычи. Завтра на педсовете увидите.
Кого имел в виду преподаватель обращения с магическими животными, Порри не понял, но уточнять не стал. Вернее, не смог. Он вообще был не в состоянии выдавить из себя хотя бы звук. В какой-то момент мальчику показалось, что по темному коридору за ними молча идет кто-то четвертый. «Хорошо бы это был Мордевольт», - подумал Порри, но ни разу не обернулся.
На следующее утро вся школа гудела. Слухи, один фантастичнее другого, передавались за спиной Гаттера свистящим шепотом. До него доносились только обрывки фраз; «…шарахнул молнией прямо в Канарейку», «„… его папа, оказывается - Мордевольт!" и „Смотри, смотри - она у него тень забрала!"
Порри даже не стал смотреть, что там у него с тенью. Гаттер вообще был не похож на себя и на всех уроках безропотно выполнял требуемые школьной программой колдовские действия. Б другой день преподаватели были бы вне себя, от счастья, но сегодня бывшего героя упорно не замечали.
- Порри, ты, часом, не заболел? - изумился Сен Аесли, когда на занятиях по выдуриванию мудлов из необходимых магам помещений Гаттер не стал заменять наведенную галлюцинацию голографической картинкой.
- Лучше бы я умер, - ответил Порри, взбивая из двух несложных заклинаний призрак Кровавой Мэри.
- Вряд ли ты так просто отделаешься, - заметила добрая Пейджер.
На последний урок - к Югорусу Лужжу - мальчик просто не пошел. Ему было жалко этого доброго дядьку, который изо всех сил пытался привить Гаттеру если не любовь, то хотя бы уважение к магии. Забавный старичок, который даже зубы чистил специально составленным заклинанием, проводил с мальчиком долгие душеспасительные беседы с демонстрацией массы полезных, интересных и просто красивых заклинаний. За месяц учебы Порри узнал о волшебстве больше, чем за всю предыдущую жизнь, но упрямо продолжал конструировать свои электронные поделки и смешивать взрывоопасные коктейли вместо зелий.
Хуже всего, что Гаттеру декан Слезайблинна нравился все больше и больше. Да и заклинания под его чутким руководством разучивались будто бы сами собой и даже начинали доставлять Порри удовольствие, в чем он, конечно, ни за что бы не признался.
Одним словом, провинившийся студент так и не смог заставить себя показаться перед печальными глазами профессора Лужжа. Вместо этого он побрел в злосчастный Зал Трансцендентальных Откровений.
Горестно вздохнув, Гаттер прошел мимо торчащего в центре пустого постамента и уселся у боковой стены перед Зеркалом Исполнения Желаний. За пару косых эта штука могла продемонстрировать исполнение любой, самой экстравагантной мечты. Сначала Порри увидел себя в роли Нобелевского лауреата по химии, потом и по химии, и по физике, потом в номинации «За выдающийся вклад во все науки», потом зеркало выдало душещипательную картинку: дряхлый Билл Гейтс выпрашивает у «уважаемого доктора Гаттера» автограф на коробке Windows PG. Последний кадр получился неожиданным: Порри сидит дома на диване, листая любимый PC Magazine, а на коленях у него - кот Кисер, постоянно старающийся положить хвост именно на ту строчку, которую мальчик собирается прочитать. Гаттер собрался бросить еще монетку в прорезь зеркала, чтобы посмотреть, чем там закончится, но в это время в зал вошел Бубльгум. Самообладанию ректора можно было только позавидовать. Никаких следов ночного потрясения, такой же, как всегда, спокойный и уверенный в себе волшебник с умными и добрыми глазами.
- Так и думал, что ты здесь, - сказал Бубльгум («Конечно, преступник всегда возвращается на место преступления», - подумал Порри). - Пора идти на педсовет.
- Профессор Бубльгум, меня отчислят? - спросил Гаттер.
- А ты все еще хочешь, чтобы тебя отчислили? - вопросом на вопрос ответил ректор. - Что-то мне так не кажется. Иди, не заставляй своего декана ждать. А то превратит в Мальчика-с-Пальчик, потом набегаешься…
Старательно размышляя над тем, чего же ему теперь на самом деле хочется, Порри покинул зал. Бубльгум остался у постамента, почесывая прильнувшего к нему Ухогорлоноса за ухом.
Когда Гаттер постучался в учительскую, педсовет уже начался. Первый удар, судя по всему, принял на себя пришедший вовремя Клинч. Он был цвета замерзшей кока-колы: темно-красным с вкраплениями мертвенно-белого. На вопросы завхоз не отвечал, на оскорбления не реагировал, не шевелился и, возможно, не дышал.
- А вот и наш любимчик! - вскричала МакКанарейкл, увидев Порри. - Спасибо, мистер Гаттер, за то, что нашли минутку! Мы вас ни от чего не оторвали? А вы ничего не оторвали от какой-нибудь нашей реликвии? Не заложили этот… динамут в кабинете ректора? Не залили какой-нибудь гадостью библиотеку инкунабул? Какой неудачный день! Извините, мистер Гаттер!
- Сьюзи, вы же видите, мальчик и так переживает, - подал голос Харлей.
- Переживает? Он-то переживает, а вот переживем ли мы все его фокусы?!
- А я думаю, это Клинч виноват, - вмешался Развнедел. - Есть же инструкция по уходу за Философом, утвержденная самим Тетралем Квадритом. Хотя я ему говорил: «Тет, а Тет…»
- С Клинчем все понятно! - перебила его Сьюзан. - По нему давно плачет Безмозглой. Что вы предпочтете, многоуважаемый мистер Мистер, -«Дорогу к свету» или «Запоздалое раскаяние»?
Клинч наконец подал признак жизни - сдавленный хрип.
Безмозглой был возведен двенадцать лет назад в горах Шотландии для лечения обезмагнутых Мордевольтом волшебников. Поскольку к тому времени В.В. уже казался неистребимым, строили с размахом, и после внезапного падения Того-имя-которого-еще-можно-найти-в-некоторых-учебниках-по-истории-магии второй корпус санатория остался незанятым. Тут, как нельзя кстати, случилось обострение политической обстановки, и в свободное отделение, многозначительно названное «Запоздалое раскаяние», начали отправлять на лечение очень провинившихся колдунов.
Официальной тюрьмы маги не имели, чем весьма гордились, но лучше бы у них была тюрьма. «Пациентов» Безмозглона пичкали ослабляющими и дурманящими заклинаниями, подолгу запрещали колдовать, за малейшую провинность лишали почтовых сов. Самым страшным были ментодеры - охранники Безмозглона. Их пятнистая униформа и отвратительные полосатые волшебные палочки наводили ужас даже на преподавателей Первертса.
В первом, привилегированном, отделении -«Дорога к свету» - до сих пор находились 664 жертвы Мордевольта. Им были созданы практически все условия: колдовизор, свежая пресса, бесплатные совы, турниры по софт-футбичу, сеансы групповой духотерапии… Одно не разрешалось обезмагнутым - покидать пределы Безмозглона. В их же интересах, разумеется, во избежание жестокой психологической травмы при столкновении с обществом полноценных волшебников. Оберегали несчастных от опасного внешнего мира все те же ментодеры.
Язвительная МакКанарейкл не зря предложила Клинчу сомнительный выбор между отделениями. Завхоз Первертса и был тем самым недостающим 665-м пациентом «Дороги к свету».
Во время последней неудачной спецоперации по ликвидации Врага Волшебников, когда злодей положил сразу восьмерых магов-Арнольдов, Мистера Клинча (тогда - начальника Департамента Безопасности) рикошетом слегка задело фиолетовой искрой. Всех колдовских качеств Мистер не лишился, правда, те, что остались, были самыми примитивными. В другие времена это не уберегло бы Клинча от Безмозглона, но тут В.В. посетил роковой для него дом Гаттеров.
На радостях и по рекомендации Бубльгума мистера Мистера оставили на испытательный срок в Первертсе. Навыки, приобретенные на прежней службе, позволили Клинчу моментально навести идеальный порядок в школе. Ну не идеальный, но, по сравнению с бардачным Дежавютоном, Первертс стал просто Образцом Отличной Работы Школьного Завхоза. О том, что испытательный срок закончился девять лет назад, все давно забыли. И вот, вспомнили.
- Не переживайте, мистер Клинч, - вступила в разговор летучая лисица, сидящая на плече Югоруса Лужжа, - профессор МакКанарейкл это не всерьез, надеюсь. В первую очередь нам нужно что-то решать с мальчиком…
- Да выгнать его к чертям собачьим! - выпалила свою сокровенную мечту декан Орлодерра.
- Не согласен, - заметил Харлей. - Во-первых, черти собачьи в наших широтах не водятся, ареал их обитания - горы Афганистана, а там сейчас…
- Не юродствуйте, Харлей! - закипела Сьюзан.
- …а во-вторых, он сам хочет, чтобы его выгнали. Значит, выполняя его желание, мы создаем положительный закрепляющий стимул, который переводит каприз ребенка в разряд категорических личностных императивов…
- Заткнись, Харлей, ладно? - не выдержал Развнедел. - Ну не ладится у парня с магией, может, он вообще неспособный? Расскажи, Сьюзи, как он тебя последний раз с табуреткой, хе-хе-хе.
- А что было с табуреткой? - поинтересовался Бубльгум. «Вот это великий маг, - невольно восхитился Порри, - оказывается, он уже давно тут, а я и не заметил, чтобы он входил».
- А, - отмахнулась Сьюзан, - вместо того, чтобы, как все нормальные люди, телепортировать ее, присобачил под сиденье свой ави… грави… анти… гратор…
- Антигравитатор?
- Как у вас язык повернулся, Бубльгум? - скривилась МакКанарейл. - Да, именно это слово.
- Хм, - Порри показалось, что ректор ухмыльнулся в бороду, - а не могли бы вы, уважаемый профессор, показать нам этот табурет? Вы его еще не привели в порядок?
- Да нет, времени все как-то не было. Текучка заела, понимаете ли, то талисман школы восстанавливать, то еще какая-нибудь мелочь… - Сьюзан небрежно черкнула в воздухе палочкой, и в центре преподавательской возникла злополучная табуретка.
Ректор бросил на мебель быстрый взгляд и уже открыто расплылся в улыбке.
- Так и есть. Посмотрите, Югорус.
Лужж что-то шепнул лисице, которая вспорхнула с его плеча и вцепилась в потолок, и торопливо вскинул палочку, переворачивая табурет.
- Но я ничего не вижу. Здесь только…
Как всегда при осмотре электроники, декан Слезайблинна непроизвольно позеленел.
- Смотрите внимательно! - подбодрил его Бубльгум. - Неужели не видите?
- Да нет… Не понимаю… Боже мой! - Голос профессора задрожал. Лисица под потолком выполнила сальто-мортале. - Это же Боингус-746-вертикалис-взлетус-зависатус , совершенно новое заклинание! Я его сам недавно сконструировал! Как я мог забыть, что рассказал об этом Порри! Буквально два дня тому! Смотрите, до чего изящно встроено! Если бы не ваш острый глаз, профессор Бубльгум, я бы в жизни не заметил!
Казалось, Югорус вот-вот начнет подпрыгивать на одной ножке. Профессура сгрудилась над табуреткой и принялась пристально вглядываться. Время от времени то один, то другой восклицал: «Ага, вижу!» и восхищенно прищелкивал языком. Порри было невыносимо стыдно, как будто его поймали на грубом вранье. Строго говоря, так оно и было.
Когда преподаватели налюбовались работой Гаттера (над табуреткой остался хмуриться один Развнедел, который, похоже, так ничего и не понял), ректор продолжил:
- Сьюзан, если бы вы читали не только журналы мод, но и неколдовскую прессу, то знали бы, что антигравитация пока не изобретена, и мальчик просто водит вас за нос.
- И что, его за это по головке погладить?! - ощетинилась МакКанарейкл.
- Можно на тысячу-другую баллов оштрафовать, - ехидно предложил Развнедел.
- Успокойтесь, Сьюзан, штрафовать мы не будем. Смысла нет. - Ректор оценивающе перевел взгляд с Порри на Клинча. - А вот как наказать провинившихся - быстро, без особых жестокостей, но с максимальным воспитательным эффектом - я, кажется, знаю.
Выдержав эффектную паузу, Бубльгум произнес только одно слово:
- Бэбиситтинг.
Клинч с громким деревянным стуком упал на пол.

Глава 9. Бэбиситтинг

Командир экипажа, перекрикивая рев летящего дракона, предупредил:
- Ближе подлетать нельзя! Через милю - Бэби-Сити. Я говорю, через милю! Спущусь пониже - и прыгайте!
- А как вы нас обратно будете забирать?! - прокричал Порри. - Мы что, на дракона запрыгивать будем?!
- Ну, если до обратного пути дойдет… - пилот с сомнением покачал головой. - Придется сбросить вам лестницу… Лестницу, говорю! Все, высаживайтесь, даже тут долго висеть опасно! Сваливать, говорю, нам отсюда надо!.. Инструкцию помнишь?!
- Да!.. - заорал Порри, покосившись на безмолвного Клинча. - Прыгнуть, досчитать до десяти, потом произнести Неикарус-расшибалус-адедалус-приземлялус !
- Обязательно до десяти! - закивал командир. - А то хвостом заденет. Ну, пошел!
Свободное падение оказалось очень приятной штукой. Через десять секунд Порри с сожалением произнес заклинание, которое превратило захватывающий полет в медленное и скучное парение. Еще в воздухе Гаттер огляделся и обнаружил, что завхоз спускается далеко в стороне. Видимо, пилотам понадобилось некоторое время, чтобы вытолкать Клинча из люка.
Порри засек направление и сразу после приземления бодрым шагом направился к напарнику, которого обнаружил под ободранной елью в совершенно разбитом состоянии. Либо Клинч от страха забыл заклинание, либо воспользовался им слишком рано и попал под шипастый драконий хвост.
Порри вздохнул. Все технические приспособления и реактивы у него отняли на драконодроме, поэтому пришлось лечить стонущего Клинча с помощью ворожбы. Гаттер ограничился общеукрепляющим заклинанием Ничего-не-больно-курица-довольна и обработал царапины с помощью Пенициллинус-дезинфицирус , которому его обучил страшно обеспокоенный Югорус Лужж перед самым отлетом. Когда Клинч оказался в состоянии кое-как ковылять, компания двинулась в Бэби-Сити.
- Вот не везет так не везет, - с первых же шагов начал ныть бывший начальник Департамента Безопасности. - А все из-за тебя! А я раньше знаешь, кем был? Меня знаешь, кто боялся? Меня все боялись! Да я сам себя боялся. Бывало, встану утром, гляну в зеркало - и бежать…
Беседуя таким образом (после падения из Клинча начисто вышибло все его рифмованные афоризмы), они за полчаса добрались до большого красного щита, на котором значилось:
Бэби-Сити
Посторонним вход воспрещен
Да и своим мы не советовали бы…
По правде говоря, запрещение входить в Бэби-Сити было излишним. Ни один колдун в здравом уме по своей воле не приблизился бы к этому населенному пункту, который был не чем иным, как большим детским садом.
В Бэби-Сити выхаживались и воспитывались магические малыши, не имевшие возможности жить с родителями. Когда-то основной контингент заведения составляли дети тех несчастных, которые подвернулись под руку, вернее, под Трубу Мордевольта. Теперь здесь подрастали беспризорники, подкидыши, а чаще всего - дети, родители которых подолгу ездили в командировки в Астрал.
Всем известно, что с маленькими колдунчиками шутки плохи. Лишь один раз об этом забыл Тот-кого-боятся-все-взрослые и жестоко за это поплатился. Даже один волшебный карапуз требует постоянного внимания и неусыпной бдительности, а когда их собирается несколько десятков… Неудивительно, что текучка кадров среди воспитателей и нянечек была огромная. Персонал почти полностью состоял из «практикантов», то есть молодых магов, которые отрабатывали свои грехи и провинности. Бэбиситтинг был суровым наказанием, непосредственно связанным с риском для здоровья и жизни.
Проштрафившиеся волшебники на минуту остановились, чтобы собраться с духом, после чего решительно шагнули на истоптанную дорожку из желтого кирпича, которая, вычурно петляя, вела к десятку диковинных строений, издали напоминавших огромный букет хризантем. Оттуда доносились взрывы, шум падения тяжелых предметов и душераздирающие крики.
Приключения начались за первым же поворотом.
- Пливет! - сказал карапуз лет трех. - Ты будис моим коником! - и ткнул пухлым пальчиком в Порри.
- Я? - растерялся Гаттер, не ожидавший столь стремительного перехода к делу.
- Ты сто, не хоцис? - карапуз подозрительно прищурился, и у Порри противно засосало под ложечкой.
- Хочу-хочу! - торопливо заверил он.
- Холосо! - милостиво согласился мальчуган, и Порри почувствовал, как у него отрастает хвост, а ладони округляются в копыта. «Ну что ж, - философски фыркнул он, - по крайней мере, ему не пришло в голову сыграть в Тома и Джерри». Клинч за время разговора тихо отошел в сторонку и пустился наутек.
- Питер! - раздалось откуда-то слева (рассмотреть получше мешала густая грива). - Как тебе не стыдно! Что ты сюсюкаешь, как маленький? Ну-ка, скажи нормально «хорошо»!
- Холосо! - упрямо повторил карапуз, и Порри понял, что пацан просто кривляется. - Холосо-хаясё-ха-лася! Хи-ли-си!
Новая игра отвлекла Питера, и Порри с облегчением ощутил, что грива, копыта и хвост пропали. Теперь он смог увидеть своего спасителя - это был невысокий толстенький человечек в больших очках. Он терпеливо выслушал все варианты слова «хорошо», кивая при каждой удачной попытке. Когда мальчик иссяк, толстяк хмыкнул:
- Ну, раз ты такой маленький, придется не давать тебе мороженого, а кормить из сосочки, как грудничка.
- Мороженое? - абсолютно нормальным голосом переспросил Питер. - А где мороженое?
- Там, на голубой веранде, - махнул рукой человек в очках, - ну так что, тебя на ручках отнести?
- Сам дойду, - решил карапуз после некоторого колебания и деловито затопал прочь, не взглянув на Порри. Того это очень даже устроило.
- Здравствуйте! - толстяк наконец обратился к Гаттеру. - Вы, видимо, только что прибыли? Практикант на неделю? И за что к нам?
Порри кратко рассказал историю падения Каменного Философа, на всякий случай опустив историю с антигравитатором.
- Картина ясна, - произнес человечек. - Думаю, вам у нас понравится. Как вас зовут? Порри? Очень приятно. А меня - дядя А.
- «А»? И все? Странное имя.
- Нет, имя мое обычное - Амфибрахий, но никто из детей не может выучить его хотя бы наполовину. Да мне и «дяди А» хватает. Привык за четыре года.
- Вы здесь уже четыре года? - поразился Порри. - Вы, наверное, директор?
- Нет, директора зовут дедушка Б, но он большей частью в столице, а я его замещаю. Ну что, пойдемте, я вас куда-нибудь приспособлю. Пожалуй, к новеньким, это попроще.
По дороге дядя А поделился с Порри несколькими, как он выразился, «соображениями общего порядка»:
- Вы еще сами очень молоды, поэтому я дам вам несколько советов. С детьми ведь не так сложно, как кажется. Надо просто относиться к ним… ну, как к взрослым. Только как к очень э-э-э… проницательным взрослым, которые, к тому же, не скованы правилами хорошего тона и прочими надуманными условностями. Не врите им, не бойтесь сказать, что вы чего-то не знаете, не пытайтесь их переупрямить. Просто переключите их внимание… Простите.
Дядя А остановился, глядя на долговязого практиканта, который, выставив перед собой волшебную палочку, пятился от крохотной девочки. Малышка, восседавшая на небольшом белом слоне (судя по скорбному виду и длинным худым ногам последнего - еще одном практиканте), грозно надвигалась на врага.
- Наврал! - пищала она. - Мама мне написала, что ты наврал!
Здоровенный булыжник поднялся с земли и понесся в сторону практиканта.
Долговязый взмахнул палочкой, и камень, немного не долетев до его головы, рассыпался в мелкую щебенку. Затем в течение нескольких секунд атакуемый отразил скамейку, горку, качели, песочницу с песком, беседку и наконец крышу ближайшего дома. В пылу битвы практикант не заметил, как над его головой появилась чудовищных размеров кастрюля, которая начала медленно наклоня…
- Упс, - сказал Порри.
- Согласен, - отозвался дядя А.
Это был действительно «Упс». Настоящий, полновесный «Упс», «Упс», после которого человек уже никогда не сможет жить по-старому. Лавина густой, ароматной, дымящейся манной каши с комочками низверглась на практиканта, сразу ставшего похожим на наспех слепленную снежную бабу. Бедняга выронил палочку и замер, растопырив руки и явно не понимая, что произошло, где он и кто он. Опустевшая кастрюля брякнулась на траву.
Дядя А вздохнул (как показалось Гаттеру, с нескрываемым удовольствием), подошел к всаднице, определенно собиравшейся проскакать по поверженному противнику на слоне, и начал какой-то разговор. Девочка нахмурилась, несколько раз сердито что-то ответила, но вскоре милое личико разгладилось, она спрыгнула на землю и с невероятной скоростью умчалась в дом. Слон осторожно превратился в человека - это оказалась девушка в белом халате, по всей видимости, работница кухни. Недавняя слониха принялась водить дрожащей волшебной палочкой, снимая слои уже застывшей манки с незадачливого мага-воителя.
- Поразительная самонадеянность, - произнес дядя А, вернувшись к Порри, - сказать Эльвире, что если она не доест кашу, то никогда не вырастет. О чем мы беседовали? А, собственно, как раз об этом. Знаете, существует вполне обоснованное мнение, что при общении с сильными мира сего честность - лучшая политика. Ну а дети очень сильные, в чем мы только что еще раз убедились. А если правда может выйти боком, просто переключите их внимание на что-нибудь другое. Попробуй я отговорить Питера от игры в лошадки, вы бы сегодня до заката проскакали галопом. Ну-ну, не вешайте нос, бояться деток не стоит - еще хуже получится. Бот ваш товарищ убежал в рощу, а там, между прочим, рыжая Пеппи третий день в пиратов играет…
- А что вы сказали Эльвире? - не утерпел Порри. - Или это секрет?
- Да какой секрет, - засмеялся дядя А. - Правду я сказал. Что если она сейчас затопчет Гудвина, то завтра уже не сможет хорошенько его погонять.
- Ух ты! То есть ух вы. А куда она убежала? За мороженым?
- О, да вы схватываете на лету, - хмыкнул воспитатель. - Нет. Наша кошка Хитрая Мордочка вот-вот должна окотиться, и я предложил Элли срочно проверить, вдруг уже… А вот, кстати, новенький малыш, как раз вам для разминки, - и дядя А показал на аиста, заходящего на посадку.
- Так что, детей действительно приносят аисты? - поразился Порри.
- Не в капусте же их находят! - усмехнулся дядя А.
Вновь прибывшая пятилетняя девочка была настроена решительно. Когда большая утомленная птица, отчаянно ругаясь, сумела-таки вырваться из цепких ручек и ускакать в кусты, малышка топнула ногой и запищала на одной ноте:
- Хочу к маме, а-а-а-а-а-а-а-а!
Капризюки сопровождались появлением огромного количества кактусов, которые стремительно полезли из земли со всех сторон.
Воспитатель выразительно подтолкнул Порри к девочке. Гаттер попытался вспомнить, чему его учил дядя А и, откашлявшись, сказал:
- А мороженого хочешь?
Девчушка смерила Порри презрительным взглядом, набрала новую порцию воздуха и заголосила на полтона выше. Один из кактусов воткнулся Гаттеру в левую ногу.
Дядя А стоял как ни в чем не бывало и, судя по всему, ждал, когда у капризули снова закончится воздух. Когда это случилось, он равнодушно произнес:
- Кто же так ревет? Это не плач, а недоразумение какое-то!
Девочка, вместо того, чтобы выдать новую порцию воя, внимательно посмотрела на взрослого. Рот она при этом держала открытым.
- Вот ты стоишь, - продолжал дядя А, - и воздух у тебя поэтому быстро заканчивается. И руки не работают, как положено. Надо лечь на спину. И воздуха больше наберешь, и руки будут свободнее, и ноги использовать можно.

Предыдущая страница 6 Следующая страница


7 Игорь Мытько, Андрей Жвалевский

Девочка, по-прежнему не закрывая рот, скосила взгляд себе под ноги. Вся полянка была густо утыкана кактусами. Лечь было решительно негде.
- Правильно, - сказал дядя А, - надо кактусы немного проредить. Порри, ты не знаешь, какой зверь быстрее всего поедает кактусы?
- Зеленый кактусоед, - уверенно ответил мальчик, - и еще красный кактусоед. Только я не знаю, как они выглядят.
- Может, наша гостья знает? Тебя как зовут?
- Анечка, - ответила гостья, торопливо открыла рот, подумала немного и закрыла его, но зато надулась. - Только я не знаю никаких кактусоедов! Вы их сами придумали!
- Конечно, сами! - легко согласился дядя А, доставая из кармана лист бумаги и мелки. - Мы кактусоедов придумали, а как они выглядят, не придумали. Поможешь нам?
Через десять минут по зарослям кактусов шмыгала стая неуклюжих существ, состоящих в основном из кружочков и палочек. Впрочем, это не мешало им быстро и с хрустом уничтожать разросшиеся растения. Порри настолько увлекся этой игрой, что упустил момент, когда дядя А куда-то исчез. Поэтому мальчик откровенно растерялся, когда раскрасневшаяся Анечка требовательно дернула его за рукав и спросила
- А где мороженое? Ты обещал!
«Честность - лучшая политика», - вспомнил Порри и честно признался:
- Где-то на голубой веранде, но я сам точно не знаю, где.
Девочка тут же насупилась и опасно засопела носом. В пятку Порри предупреждающе впилась иголка растущего кактуса. Гаттер торопливо добавил:
- Я ведь сюда тоже только сегодня прилетел. На драконе.
- На настоящем? - вскинулась Анечка. - А ты расскажешь, как он летает? И огнем дышит?
- Конечно! Давай мы пойдем искать голубую веранду, а я буду тебе на ходу рассказывать…
Неделя в Бэби-Сити пролетела как один день. Без всяких преувеличений - ни в одну из семи ночей Порри не спал, а если ночью не спать - то какая же это ночь? Сначала Хитрая Мордочка осчастливила весь Детский сад шестью котятами, потом малышня до утра инсценировала ужасно понравившуюся им сказку о Всемирном потопе (Гаттеру на пару с долговязым практикантом Гудвином довелось побывать почти всеми тварями Ноева ковчега), потом со смехом и визгами ловили стр-р-р-рашное привидение Бэби-Сити - призрак Врачихи - и поймали-таки…
От полного истощения Порри спасли только краткие передышки во время тихого часа да мощное самозаклинание Не-спатус-ато-замерзатус , оказавшееся просто незаменимым. И действительно, не вовремя уснувший работник Бэби-Сити при пробуждении вполне мог обнаружить себя вмороженным в айсберг или, наоборот, поджаривающимся на раскаленной кровати.
К концу своего короткого срока Гаттер с изумлением открыл истину, которая до многих волшебников доходит лишь к глубокой старости, - даже если абсолютно все делаешь правильно, от неприятностей ты все равно не застрахован. Убедили Порри в этом магические дети, которые время от времени попросту игнорировали его несомненные педагогические достижения, и, как своенравные греческие боги, начинали безжалостно крушить все, что попадалось у них на пути.
И если бы не дядя А, всегда появлявшийся в нужном месте в самый критический момент, после чего вулканическая энергия детишек волшебным образом оказывалась направленной в безопасное русло, Гаттер из Бэби-Сити живым бы не вышел - в этом он был убежден на 100%.
- А может, останетесь? - утром восьмого дня дядя А с надеждой заглянул в глаза Порри. - У вас хорошо получается. Редко кто так легко сходится с детьми.
- Так я и сам… не очень-то взрослый, - напомнил Гаттер.
- Не в этом дело. Вы добрый и не смотрите на детей как на обузу. Оставайтесь, а? Или, по крайней мере, возвращайтесь.
Порри почувствовал, что постепенно становится красным, как буряк.
- Давайте лучше вы к нам! Будете преподавать у нас в Первертсе, ну… хотя бы технику безопасности! А то, говорят, каждый год преподавателя приходится менять - то палец прищемит, то с крыши упадет… Ой… Или лучше какую-нибудь белую магию.
Дядя А вытаращил глаза, неожиданно фыркнул и начал хохотать, хлопая себя ладонями по животу:
- Ну… Уморил… Магию, значит, белую! - воспитатель вытер глаза и сказал уже спокойнее. - Порри, вы, видимо, не очень наблюдательны. Я ведь не волшебник. Как это говорят у вас? Мудл, да?
- Вы - не волшебник? - теперь настала очередь Порри выпучивать глаза в изумлении. - Но как же? Я же сам видел!..
- Видели - что? Я хоть раз произнес заклинание? Наколдовал что-нибудь? У меня даже этой вашей палочки нет! - дядя А театрально развел руками. - Если бы я был волшебником, то, наверное, смог бы работать в яслях. Видели в стороне здание за бетонным забором, колючей проволокой и стационарной сферой Фигвамера? Вот где настоящий бэбиситтинг! Дети, которые еще не умеют ходить, но уже могут до всего дотянуться и познают мир на вкус… По сравнению с ними бесенята старше года - сущие ангелочки. А вот и напарник ваш.
Гаттер оглянулся. Клинч представлял собой странное зрелище. Левую ногу завхоза заменял деревянный протез, почему-то в форме куриной лапы, правая нога вместо ступни заканчивалась игрушечным самосвалом. Черная повязка, быстро перемещаясь по лицу, попеременно закрывала то правый, то левый глаз. В одной руке Клинч держал оранжевый костыль, в другой - здоровенный сундук. Сквозь разодранную тельняшку было видно исхудавшее тело, сплошь усыпанное черными квадратиками.
- Черные метки, - буркнул Клинч. - Флибустьеры чертовы. Пятнадцать человек на сундук мертвеца, о-хо-хо, и все такое. Песня. Сам придумал. Пошли скорее, пока у нее завтрак.
И завхоз застучал костылем по дороге из желтого кирпича.
- Вашему другу еще повезло, - сказал дядя А. - С сегодняшнего дня Пеппи играет в военного врача.
- Это очень хорошо, что вы не волшебник, - сказал Порри. - Вы даже не представляете, как это хорошо. Прощайте, дядя А.
- До свиданья, Порри, - ответил дядя А и направился к гудящему на лужайке костру, на который группа ангелочков уже пыталась пристроить упирающегося практиканта Гудвина.
Когда Гаттер и Клинч наконец оседлали сброшенную с дракона лестницу (это удалось сделать только с пятой попытки - две лестницы разбились, а две не долетели до земли) и начали набирать высоту, далеко внизу раздался пронзительный голосок Анечки:
- А где Порри? Хочу к Порри! А-а-а-а-а-а-а! Порри не удержался и оглянулся: Анечка лежала на траве и старательно молотила по ней руками и ногами.

Глава 10. Черная тень фиолетового цвета

Порри, конечно, не ждал, что его будут встречать с оркестром, но рассчитывал хоть на какое-то внимание. Когда при подлете к драконодрому он не обнаружил толпы встречающих, это его немного расстроило. Но когда Гаттер увидел, что у взлетной полосы нет вообще никого, стало по-настоящему обидно.
Клинч не разделял его чувств. Как только когти дракона коснулись бетона, завхоз, весь полет проболтавший о том замечательном времени, когда он отрастит ногу и «ого-го как загуляет», опрометью бросился в медицинскую башню.
- Нам года не беда, не помрем никогда!.. - донесся до Порри удаляющийся крик. - Мудрость! Сам придумал…
Войдя в замок, Гаттер вдруг понял, что соскучился по этим замшелым стенам, вечно обваливающимся лестницам, толпам студентов. Правда, толп студентов по непонятной причине не наблюдалось. Учащиеся проскальзывали мимо по одному или по двое, стараясь поплотнее прижаться к стенке. «Ладно, разберемся на месте», - решил Порри и двинулся к спальному корпусу.
Отсутствие встречающих на драконодроме было с лихвой компенсировано в спальне. Стоило Гаттеру открыть дверь, как на него, возбужденно хлопая крыльями и стуча клювами, набросились сразу пять почтовых сов: его собственный дюралевый филин Филимон, мамина Генриетта и три мелких, но тяжелых спамовых сычика, обвешанных рекламными рассылками типа: «Это не спам, мамой клянусь», «Срочно нужен диагональный астралогенератор, можно б/у» и «Древнерумынский за три недели». Все птицы, включая Филимона, требовали еды.
Раньше такое массированное нападение поставило бы мальчика в тупик и, может, даже обратило в бегство, но неделя бэбиситтинга воспитала из Гаттера настоящего бойца. Порри молниеносно выхватил волшебную палочку и вскрыл стоявший в углу пакет «Совискаса».
Совы, радостно клекоча, набросились на рассыпавшиеся по полу разноцветные квадратики. Возле Гаттера остался только тихо жужжащий и пахнущий озоном радиоуправляемый филин, который от полноты чувств взмыл к потолку, совершил несколько эффектных кульбитов и свалился на голову Порри.
- Эй, Филимон, спокойнее! - рассмеялся мальчик. - Ты меня без глаз оставишь, чучело электрическое!
Филин перебрался с головы на плечо. Порри почувствовал на мочке уха слабый, почти нежный электрический разряд. В дюралевых внутренностях птицы продолжало жужжать и искрить.
Гаттер подключил заурчавшего Филимона к аккумулятору, работавшему от солнечной батареи (электричество в Первертсе даже не было запрещено - его просто не было), и отцепил от Генриетты мамино письмо.
Мэри Гаттер писала, что у них все хорошо, папоротник в палисаднике расцвел по второму разу, папа из-за подготовки к выборам пропустил финал Кубка Среднеземья, а омоложенный Кисер третий месяц где-то шляется. На прошлой неделе кто-то выколдовал из погреба все варенье, скорее всего, соседский сорванец, так напоминающий Мэри маленького Порри, - «…ах, каким же славным мальчуганом ты был, надеюсь, тебя еще не отчислили, ты же не хочешь свести в могилу своего отца…»
В этом месте мамины изящные строчки прерывались, и начинались папины каракули, в которых тот хвастался, что уговорил финалистов Кубка показать матч в записи. При этом его любимый «МЮ» забил даже больше голов, чем в прямой трансляции, но все равно продул, и опять из-за судейства, потому что этот старый болван арбитр за сто семьдесят лет так и не выучил правила…
В дверь стукнули. Хорошо так стукнули, по-взрослому, - дверь распахнулась, грохнулась о стену и повисла на одной петле.
Дубль Дуб, нагнув голову, шагнул в дверной проем и остановился. Непривычное выражение грусти придавало его физиономии почти человеческий вид.
- Чего приперся? - спросил мальчик. - В смысле, как дела?
- Там Мергиона, - ответил Дуб. - Она заболела. К своему стыду, Порри почувствовал, что ему полегчало. Так вот почему друзья его не встретили! Значит,
все в порядке! Он расплылся в улыбке, но тут же спохватился.
- Мерги заболела? А что с ней?
- Это… - Дубль напрягся, пытаясь вспомнить нужное слово, но так и не смог. - Плохо ей.
- Понятно, - протянул Порри. - А Сен что, за ней ухаживает?
- Нет, - подробно разъяснил ситуацию Дуб.
- Я сейчас, - торопливо сказал мальчик. Он отложил мамино письмо, решив, что раз в первых строчках не сообщалось о чем-то действительно важном (например «Здравствуй, сын, наш дом сгорел»), то и в конце ничего сверхсрочного не будет. Гаттер быстро черканул стандартный ответ: «У меня все в порядке, целую. Порри», пристегнул конверт к Генриетте и выбежал из комнаты. Дубль молча последовал за ним.
Возле преподавательской внимание Гаттера привлекло объявление, наклеенное поверх расписания занятий. После случая с Каменным Философом Порри дал себе клятву внимательно изучать все объявления, плакаты и даже лицензионные соглашения. Поэтому он подошел поближе и прочитал.
Категорически!
Запрещается применять волшебные палочки без санкции ректора. Во внеучебное время личные палочки должны находиться в опечатанных чехлах. Если вы заметили, что кто-либо направляет палочку на другого мага, немедленно соваграфируйте в ректорат. Запрещается покидать спальные корпуса, кроме как для посещения занятий. И приема пищи.
Ректор Бубльгум Б. В.
Объявление объясняло многое: отсутствие встречающих, пустоту в коридорах, зашуганность встречных студентов. Но само объявление оставалось загадкой. Порри дважды перечитал его, но ничего не понял. Когда он взялся перечитывать текст в четвертый раз, за спиной раздался ленивый протяжный голос:
- Па-а-ачему не в корпусе? Па-а-апрошу документы! Пра-а-айдемте!
Порри испуганно оглянулся. К стене напротив прислонилась бесформенная фигура в пятнистой одежде. Вопреки распоряжению ректора, фигура направила на мальчика здоровенную волшебную палочку. Палочка была полосатой!
- Так, - довольно сказал ментодер, - нарушаем.
- Я ничего не нарушил! - попытался протестовать Порри, чувствуя, как тяжелая магия ментодера лишает его остатков мужества.
- Ничего?! Совсем ничего? - ментодер отклеился от стены, приблизился к Гаттеру и пустые серые глаза, казалось, проникли в самое сердце мальчика. - Разбитая банка варенья двенадцатого апреля. Взлом базы данных ФБР двадцать четвертого мая. Драка с соседским гоблином двадцать пятого июня.
- Пустите! Что я вам сделал? Отпустите меня!.. - Порри почувствовал, что сейчас заплачет.
- Отпустить? Может быть. Гони пятьдесят штук. Плохо соображая, что делает, Гаттер полез в карман и уже почти достал монеты, когда чья-то властная рука схватила его за запястье.
- Не вздумай давать ему деньги!
В другое время незапланированная встреча с мисс МакКанарейкл огорчила бы Порри, но сейчас он был вне себя от счастья. Открыв глаза («И когда только я их успел закрыть?»), мальчик увидел прямо перед собой рассерженное лицо декана.
- Не давай ему деньги! - повторила она. - Ни при каких обстоятельствах! Иначе твое астральное тело и твой кошелек попадут в вечное и беспросветное рабство!
В этот момент Порри отчаянно пожалел о том, что не отрастил себе приличные астральные мускулы, хотя отец сто раз повторял: «В здоровом астральном теле - здоровый астральный дух».
Сьюзан повернулась к ощетинившемуся ментодеру:
- Уходи! Пошел прочь! Или мне позвать адвокатусов?
Ментодер еще секунду попытался гипнотизировать МакКанарейкл, потом перевел взгляд на Дубля, пробормотал: «А, это ты», - и направился по коридору, небрежно постукивая палочкой по голенищу сапога.
Сьюзан перевела взгляд на Порри, и он отметил, что бесстрашная деканша тоже напугана, ну, может, чуть меньше, чем он сам.
- Мисс Сьюзи (МакКанарейкл очень любила, когда ее так называли), а кто такие адвокатусы?
- Это такие мифические существа, которые, по преданию, могут одолеть ментодеров в открытом поединке. У нас они не встречаются, только там, на Заокраинном Западе, - Сьюзан вздохнула. - Но эти твари их боятся.
- А почему они вообще здесь? И зачем отменили палочки? Что тут случилось? И что с Мергионой? И почему Сен…
- У тебя очень много вопросов, Гаттер, - сказала МакКанарейкл, - а у меня слишком мало ответов. Ладно, пошли, я тебя провожу до корпуса, заодно и расскажу, что тут творилось в последние дни. Дубль, ты можешь возвращаться к хозяйке!
Дуб послушно повернулся и быстро зашагал в сторону медицинской башни. Порри не понравилась его торопливость.
- Мисс Сьюзи! - попросил он. - А можно мы тоже заглянем к Мергионе? На секундочку! А то потом меня не выпустят из корпуса!
- Это уж точно, не выпустят. Ладно, только быстро.
И аккуратней там, не сболтни лишнего, - МакКанарейкл решительно двинулась вслед за Дублем.
- Да, - согласился Порри, едва поспевая за преподавательницей, - если Мерги чего-нибудь сболтнуть она и в жабу превратить может.
- Не может, - буркнула МакКанарейкл, - она теперь никого ни во что превратить не может.
Какое-то время Порри пытался переварить услышанное.
- Что вы имеете в виду? Она разучилась колдовать?
- Гаттер, не вздумай такое ляпнуть при ней! Она и так на себя не похожа, - мисс МакКанарейкл замедлила шаг. - Я ведь в ее годы такая же была. Лихая и отчаянная (Порри готов был поклясться, что в голосе Сьюзан появились нежные нотки). И рыжая!
- Правда? - не удержался Гаттер, который привык к тому, что деканша меняет цвет волос по три раза на дню.
- Еще какая! Это теперь приходится краситься, чтобы скрыть седину, - преподавательница подмигнула Порри, но тут же помрачнела. - Я-то могу себе представить, каково бедной девочке.
- Но как это случилось? Неужели… Мордевольт?
- Нет, не Мордевольт.
- А кто?
- Сен Аесли.
Порри остановился так резко, что чуть не упал.
- Мисс Сьюзи, - осторожно сказал он, - мы все восхищаемся вашим чувством юмора, но я серьезно спросил. Извините.
- А я серьезно ответила. Не извиняйся, я бы сама не поверила. Но я это видела собственными глазами. Позавчера, в тот же день, когда я вернула на место Каменного Философа. Ох и наслушалась я от него пророчеств, пока реставрировала! Кстати, благодаря твоему щекотанию нашего символа, Бубльгум сделал то, что ему не удавалось сорок лет - пробил фонды на капремонт. Квадрит пообещал прислать лучшую бригаду гномов. Обычное дело - пока что-нибудь не навернется никто и не почешется?. Когда… Что-то я много болтаю не по делу. Короче. В тот самый день мы отрабатывали технику проведения волшебных дуэлей…
- А разве это есть в программе?
- В моей - есть. Я должна научить вас всему, что пригодится в жизни. Не хватало еще, чтобы мой ученик не мог поколотить какого-нибудь слезайблиннца только потому, что я не рассказала ему о правилах дуэли. Конечно, Мерги тут же вызвалась попробовать. И потянула с собой Сена. Ну ты представляешь себе мистера Аесли: «К вашим услугам, мадемуазель», «Я заранее признаю себя побежденным» и прочие ужимки. А потом наш чистоплюйчик вскидывает палочку, произносит заклинание Щас-как-дам … А вместо обычной оплеухи, от которой Мерги легко увернулась бы, из палочки вылетает ворох фиолетовой дряни! И Мергиона Пейджер, колдунья в восемнадцатом колене, стоит как оплеванная и не может наколдовать себе стакан сока!
К концу монолога мисс МакКанарейкл разъярилась настолько, что перестала себя контролировать. А поскольку у нее-то волшебная сила не пропала, Порри решил немного подотстать - иначе приходилось перепрыгивать через гремучих змей и уворачиваться от взрывающихся лягушек.
Преподавательница сама почувствовала, что хватила через край, сбила огонь с портьеры и продолжила немного потише:
- Аесли теперь под замком, но, по-моему, его просто подставили. Слишком мало каши ел, чтобы сварганить уменьшенную копию мордевольтовой Трубы. Министерство переполошилось, прислало этих пятнистых уродов. Бубльгум запретил волшебные палочки. Деканы от собственной тени шарахаются. Еще немного - и можно будет открывать филиал Безмозглона.
МакКанарейкл с ходу заколотила в ворота медицинской башни, проигнорировав и висящий рядом колокольчик, и аккуратную табличку: «Осторожно потяните за веревочку. Подождите. Если никто не вышел, значит, идет операция. Приходите завтра. Осторожно потяните…»
- Мадам Камфри! Это профессор МакКанарейкл! Впустите посетителя!
- А разрешение? - раздалось из-за двери. - У вас есть разрешение? Я никого не пущу без разрешения.
- Тереза! - проворковала преподавательница. - Судя по всему, на распитие спиртных напитков в рабочее время у вас разрешение есть. Вы что, хотите неприятностей?
Дверь тотчас распахнулась. Мадам Камфри держалась молодцом, хотя и за косяк двери.
- Это не спиртные напитки, - с достоинством ответила она, - это чистый спирт, которым я протирала раны.
- Видимо, душевные, - хмыкнула Сьюзан. - Проведите молодого человека к мисс Пейджер, через пятнадцать минут я его заберу.
Порри вошел в больничный корпус, и вот тут-то ему стало по-настоящему страшно. Двери во все палаты распахнуты, все кабинеты и процедурные открыты - и нигде ни одной живой души.
- Всех выписали! - покивала головой мадам главврач. - Целая больница для одной-единственной пациентки. Даже этот, с куриной лапой, убежал. Говорит: «Ничего, рассосется!» Все боятся заразиться. И знаешь что, - старушка резко придвинулась к Порри, и тот уловил явственный запах спирта, - я тоже боюсь! Так что иди дальше сам. Тринадцатая палата.
Перед дверью палаты №13 Порри постоял, собрался с духом и зашел внутрь.
На койке сидела девочка, смутно напоминающая Мергиону. Но это была совсем другая девочка. У нее было серое отекшее лицо, безвольно свисающие руки и взгляд - пустой, как водопроводный кран в Тель-Авиве. И волосы были какие-то блеклые, словно облитые ржавой водой, а не пылающая рыжая шевелюра Мерги.
- Эльфы низко летают, - тихо сказала пациентка, продолжая неподвижно смотреть в окно, за которым маячил затылок верного Дубля. - Скоро зима.
К кровати была прикручена табличка: «Мергиона Пейджер. 11 лет. Wizardus Anemia, острая форма».
- Мерги! - осторожно произнес Порри. - Мерги! Это ты?
Пациентка повернула голову:
- Нет. Это не я. Уходи.
- Мерги! - Порри чувствовал, что нужно что-нибудь говорить, нести любую чушь, лишь бы снова превратить эту пустую опухшую куклу в Мергиону - грозу всех мудлов и проблему всех магов. - А чего ты… не накрашенная?
- Вся моя косметика волшебная, - безжизненно ответила девочка, - я больше не могу ею пользоваться.
- Хочешь, я принесу тебе мудловской? Я могу послать за ней Филимона. Что тебе там надо? Помада… э-э-э, ну и всякое такое?
- Неси, - неожиданно злобно ответила Мер, - мудловскую помаду, мудловскую одежду, мудловскую еду. Теперь у меня все всегда будет мудловское! А вы будете жить себе своей обычной волшебной жизнью! А я! Я!.. Уходи отсюда, тебе все равно не понять! Ты никогда не станешь простым мудлом, несмотря на все свои технические штучки! Оставь меня в покое!
Мергиона бросилась на кровать и накрылась с головой одеялом. Что-то маленькое и круглое покатилось к ногам Порри. Вглядевшись, он с огромным трудом узнал волшебную пудреницу Мерги, ту самую пудреницу, которую Пейджер когда-то так легко превратила в поисковую интернет-систему, а теперь - серую и безжизненную, как и ее хозяйка.
«Пр-р-ростым м-ммм-мудлом? - вдруг зазвучал в ушах Порри вкрадчивый голос. - Н-нн-не дум-ммм-маю».
Гаттер завертел головой. Никого. Вообще никого. А голос продолжил:
«Если и м-ммм-мудлом, то очен-ннн-нь непростым-ммм-м. Пр-ррр-равда, Пор-ррр-ри?»
Что-то мягкое коснулось щеки мальчика.
Порри пулей вылетел в коридор и бежал до самого выхода. Мадам Камфри сидела на посту и потягивала подозрительную коричневую жидкость из граненого стакана. Впрочем, теперь Порри понимал ее гораздо лучше, чем десять минут назад.
- Уже уходишь? - пробормотала колдунья. - Так быстро? Может, посидишь еще?
Мальчик забарабанил в дверь:
- Мисс Сьюзи! Мисс Сьюзи! Скажите ей, чтобы она меня отпустила!
- Камфри! - рявкнули из-за двери. - Считаю до трех! Если мальчик не выйдет, я наплюю на все ректорские декреты и расчехлю свою палочку. Раз…
- Ладно-ладно, что вы так разгорячились, - мадам Камфри, пошатываясь, подошла к двери и принялась тыкать ключом в замок. - Вот все кричат, нервничают, теряют этот… имутет, а потом лечи их неизвестно от чего…
Как только Порри оказался снаружи, МакКанарейкл быстро осмотрела его со всех сторон и вдруг сказала:
- Гаттер. Видишь вон ту форточку? Прикрой ее, пожалуйста.
- Но она очень высоко. Я не достану.
- А палочка? - вкрадчиво спросила мисс Сьюзан и почему-то отступила на шаг назад. - Разве ты не можешь использовать магию?
- Но в объявлении было сказано…
- В приказе было сказано не направлять палочку на людей. И хранить в чехле. Моя, например, как раз в чехле, поэтому я и прошу твоей помощи.
Тут Порри заметил, что преподавательница что-то судорожно сжимает под мантией.
- Ну ладно, если вы просите…
- Очень прошу.
Гаттер пожал плечами, извлек свою палочку, взмахнул ею и произнес: Клоуз-дуит . Форточка немедленно захлопнулась.
- Ф-ф-у! - облегченно вздохнула МакКанарейкл и выпростала руки из складок одежды. - Плюс сто баллов за… за… за все! - Преподавательница в порыве чувств чмокнула Порри в макушку.
- А-а-а! - мальчика осенило. - Так вы боялись, что я заразился?
- Не то чтобы я за тебя боялась, - откровенно ответила Сьюзи. - Как-то не представляю себе Порри Гаттера, подхватившего Wizardus Anemia, уж извини за комплимент. А вот твоя волшебная палочка меня действительно очень беспокоила. А теперь марш в столовую! Пропустишь ужин, придется ложиться спать на голодный желудок!
В столовой Гаттера немножко отпустило.

Предыдущая страница 7 Следующая страница


Порри Гаттер и Каменный Философ 8

Во-первых, он смог снова спокойно заниматься едой, не ожидая ежесекундной атаки из-под стола или требовательного крика Анечки: «Порри, иди сюда, посмотри, как я тебя нарисовала!»
Во-вторых, соскучившиеся по-хорошим новостям однокурсники тут же окружили его и потребовали рассказать, как ему удалось уцелеть. Особенно всех интересовала судьба Клинча, который сразу же после прибытия и посещения врача заперся у себя в кладовке, на все вопросы грязно ругался и грозился всех вздернуть на реях.
Испортил настроение только бестолковый Кряко Малхой, заявившийся с невинным вопросом:
- А раз теперь Пейджер не будет с тобой за столом сидеть, можно, я буду?
- Слушай, ты! - Порри тряхнул Малхоя так, что тот ударился подбородком о собственную хилую грудь. - Мерги больна, но она скоро выздоровеет и снова будет сидеть здесь! А пока ее место займет… вот он! Дубль! Иди сюда! Пока Мергионы нет, будешь сидеть здесь.
Дуб послушно перебрался на указанное место и грустно уставился на оставшуюся в одиночестве недоеденную тарелку овсянки.
- Еду тоже можешь перенести сюда, - терпеливо объяснил ему Порри. - А ты, Кряк, вали отсюда, пока цел!
Несмотря на маленькую победу над Малхоем, настроение снова упало до нуля. Пообещав любопытствующим рассказать про Бэби-Сити «как-нибудь после», Порри кое-как дожевал ужин, запил теплым компотом и отправился спать.
У самого выхода из зала его догнал Дуб.
- А мисс Мерги когда выздоровеет?
- Не знаю, Дуб. Но я что-нибудь придумаю.
- А-а-а. Хорошо, - сказал Дубль и впервые в жизни улыбнулся.
Порри почувствовал себя сволочью и обманщиком. «Он ведь как ребенок, - неожиданно подумал мальчик. - Дядя А говорит, что детям врать нельзя».
- Слушай, Дубби, - Гаттер схватил увальня за руку, - чтобы помочь Мерги, я должен знать как можно больше. Ты видел, как это было?
- Да, - сказал Дубль и внимательно посмотрел на Порри, ожидая дальнейших распоряжений.
- Расскажи мне, как все произошло. Начни с того момента, когда их вызвали изображать дуэль.
- Мисс Мерги смеялась. Она говорила, что мистер Сен промажет. А мистер Сен стоял там. Он поднял палочку. Оттуда вылетело… такого цвета…
- Фиолетового?
- Что?
- Ну… О! Смотри! Видел, какого цвета только что была мантия у профессора Лужжа?
- А, да, такого цвета. И мисс Мерги упала. Дубль скорбно замолчал.
- Понятно, - сказал Порри. («Негусто», - подумал он.)
- А статуя сказала… - неожиданно продолжил Дуб.
- Что? Кто?
- Статуя. Которую мистер Порри уронил.
Сердце Гаттера на секунду остановилось. Слова Философа хрипло зазвучали у него в голове: «Зря ты сюда пришел, маленький мальчик. Именно здесь тебя и найдет В. В.»
- Дубби! Ты ничего не перепутал? Это было в Зале Трансцендентальных Откровений?!
- Что?
- Ну там, где стоит Каменный Философ?
- Там! - ответил Дубль после небольшого размышления. - Точно там. Учительница показывала, как она починила каменного… статую. А когда мисс Мерги упала, учительница сказала отнести ее в больницу. Я отнес. Я правильно сделал? - забеспокоился Дуб.
- Да, ты молодец, - Порри почувствовал, что голова у него сейчас пойдет кругом, - спасибо тебе. Теперь мы быстро вылечим мисс Мерги. Постой! А что… сказала статуя?
Дубль сморщил лоб, с минуту молчал, потом облегченно вздохнул и произнес:
- Она сказала: «Ну все, началось».
Как Гаттер оказался в своей комнате, он не помнил.
Просто в какой-то момент Порри осознал, что сидит на краю кровати, сжимая в руке недочитанное мамино письмо и непонимающе глядя на ровные строчки Мэри Гаттер:
…Гинги пишет, что у тебя в школе все нормально, насколько это вообще возможно при твоем отношении к учебе. Боюсь она не хочет меня расстраивать. Твоя двоюродная тетка Чиингииха ( помнишь, семь лет назад она гостила у нас и учила тебя красиво падать с метлы) открыла где-то в Азии Центр приобщения мудлов к смыслу жизни магов, зовет меня читать лекции для новообращенных компьютерщиков (вот такая у меня репутация благодаря тебе, спасибо). Её любимый кот пуховик забрался на дерево и сидит там две недели, не может слезть, Чиингииха уже думает, что он просто не хочет. Ну, это все пустяки, главное, что ты еще жив.
Целую, твоя мама.
Ты, главное учись хорошо!
- поучаствовал в воспитательном процессе папа. Дочитав до оптимистичного финала родительского послания, Порри собирался спрятать письмо в конверт, как вдруг увидел в самом низу страницы крохотную приписку:
P.S. Вчера приходил странный человек, по виду - типичный болгарский иммигрант. Он сказал, что я должна немедленно проверить, не лежат ли в комнате мальчика Порри какие-то трубочки, плюющиеся фиолетовыми искрами («Порчика Малли, - сказал этот тип, - плюбочки трующиеся искроветовыми фикрами»). Я решила, что это коммивояжер, торгующий фейерверками, и пригрозила спустить собак. Он убежал, а явспомнила, что собак-то у нас и нет. Как легкомысленно с моей стороны.
В голове Гаттера, словно в чане с его любимыми реактивами, смешалось все: болгарский иммигрант, голос в палате, пророчество Каменного Философа, обезмаженная Мерги, арестованный Сен, вернувшаяся из прошлого труба Мордевольта, ментодеры, несуществующий старшекурсник в поезде, призрак на картофельном Поле. Казалось, еще чуть-чуть - и кусочки этого странного пазла сложатся в простую и ясную картинку, но каждый раз что-то не стыковалось. Время от времени в памяти всплывал крик Мерпюны: «Ты никогда не станешь простым мудлом!» - и в этом тоже был скрытый смысл.
Всю ночь Порри пытался соединить фрагменты то так, то эдак и только со звонком будильника понял, что делал это во сне.

Глава 11. Тайна Саддама Хусейна

Будильник сегодня был особенно настойчив. Сначала он долго и нудно звонил, потом кукарекал, потом подошел к Порри и принялся трясти его за плечо. Мальчик только отбивался подушкой и переворачивался на другой бок.
- Как знаешь! - продребезжал будильник. - Придется принять крайние меры. Или все-таки встанешь?
Ответом было мычание.
- Ты сам этого захотел! - сказал зловредный механизм. - Приступим. На чем я остановился в прошлый раз? Ага. Параграф 18 Постоянного уложения о правилах поведения в Высшей школе магии. Учащиеся имеют право употреблять только заклинания, указанные в учебной программе Школы и занесенные в утвержденные министерством пособия. Использование дополнительных заклинаний допускается только в присутствии…
Порри тихо взвыл, но глаз не открыл.
- …в присутствии! - с нажимом повторил будильник. - Специальной Комиссии, состоящей из декана факультета, преподавателя техники безопасности и медицинского работника…
- Надо потренироваться… - заметил Порри словно бы сквозь сон. - А то нам задали заклинание по разбиванию будильников, а я еще не потренировался.
Будильник поперхнулся:
- Врешь ты все, нет такого заклинания! Или есть? Нет, я бы знал. Ха. Продолжим. Кстати, в любом случае не советую. Если со мной что-нибудь случится, сюда повесят часы с кукушкой. А эта птица никого не будит…
- О! Отлично! - оживился Порри.
- …потому что никому заснуть не дает. Слушай дальше. Сейчас интересно будет. Категорически запрещается применять раскорючивающие заклинания типа Ревмарадикулитус по отношению к лицам, чей возраст превышает двести пятьдесят шесть лет. Думаю, понятно, на чем основывается этот мудрый запрет?
- Наверное, эти заклинания однобайтовые, - мстительно ответил технически грамотный Порри.
Будильник надолго задумался, копаясь в своей будильничьей памяти.
- Хм, - наконец произнес он, - тебе еще многому предстоит научиться. Но еще больше предстоит забыть. А ты, я вижу, встал? Я делаю успехи. Теперь умывайся, а я пошел.
- Куда?
- Какая разница? Часы должны ходить, в этом и состоит их высшее предназначение, - философски заметил будильник и скрылся в неизвестном направлении.
Мальчик нашарил на тумбочке часы марки «Флай» - механические, не разговаривающие и потому любимые. Часы молча показывали половину восьмого. Порри чертыхнулся и в очередной раз пообещал себе обязательно отловить и отключить будильник. Вставать в такую рань было совершенно незачем.
В школе третий день работала комиссия кабинета министров. Занятия были отменены, начало соревнований по футбичу - отложено «до лучших времен», покидать спальни запрещалось, да и не очень-то хотелось - ментодеры стояли буквально за каждым поворотом извилистых коридоров Первертса. Еду в виде сухих пайков доставляли в спальные корпуса глуповатые барабашки.
Гаттер склонил голову на подушку, но тут же подпрыгнул от чудовищного грохота. За стеной определенно что-то крушили. «Гномы, - простонал Порри, - ну, все…»
Эта напасть появилась в школе одновременно с Комиссией. Раньше Порри видел только одного гнома - корявого старика Далиныча, который починял в доме Гаттеров сантехнику и спирифон. Каждый раз после его ухода мама, морща изящный носик, долго колдовала с дезодорантами, чтобы извести «вонючую» (как она говорила) гномью ауру. Так вот, Далиныч по сравнению с представителями «лучшей бригады ремонтников» казался Гэндальфом работы Вайта Спирита.
Гномы под командой невероятно волосатого бригадира Долдона натаскали сапожищами огромное количество грязи, разворотили ту часть Первертса, которая до этого в ремонте не нуждалась, и приступили к ожесточенному ничегонеделанию.
Благородный фасад замка был весь покрыт специально выращенными строительными лесами, но рабочие на них появлялись только чтобы собрать грибов на закуску. Большую часть времени гномы бражничали, обучали студентов азартным играм и воровали посуду. Начальник столовой, добродушный француз Гаргантюа, даже выпросил у ректора небольшого дракона, который день и ночь сидел на груде ножей и вилок.
С этого дня у гномов появилось, наконец, трудовое рвение, - вооружившись кирками и заступами, они в три смены рыли подкоп под столовую.
Поскольку пытаться снова уснуть было бессмысленно, Гаттеру осталось лишь одно, по большому счету, столь же бессмысленное занятие - чтение газет.
Порри в очередной раз раскрыл «Магического колдуна» на первой полосе. Черно-белые фигурки забегали по передовице, занимая места согласно замыслу редактора МК, но, увидев мальчика, разочарованно сказали: «А это опять он!» и снова принялись точить лясы. Порой надоел им так же, как и они надоели Порри.
От нечего делать Гаттер еще раз пробежал глазами заголовок: «Скандал в школе волшебства накануне выборов». Чуть ниже было набрано: «Сыновья помогают высокопоставленным папам в борьбе за премьерское кресло».
Порри вздохнул. Журналисты решили повесить на него всех собак. Главным обвинением было то, что Гаттер (сын главы Департамента Суеверий) лишил магических свойств Аесли (сына главы Департамента Затуманивания).
На самом деле Аесли-младший пал жертвой собственного любопытства. Пока его держали в заточении за обезмаживание Мергионы, Сен с тоски приспособил найденный где-то старый бинокль для подглядывания за девчоночьим душем. И вот однажды, когда он решил немного добавить увеличение, произошла небольшая фиолетовая вспышка, которая напрочь лишила его магических способностей.
Расследование, проведенное ректоратом по свежим следам, выявило наличие в бинокле миниатюрной Трубы Мордевольта.
Пикантность ситуации заключалась в том, что в ночь на первое декабря должно было состояться избрание нового премьера, и главным претендентом являлся Грег Аесли. До происшествия с Сеном его отрыв от претендента №2 был просто огромен. Но как только история стала достоянием общественности и Главный Затуманивалыщик начал стремительно терять шансы, выяснилось, что претендент №2 - не кто иной, как Дик Гаттер! И сын Гаттера, в свое время загадочным способом остановивший Мордевольта, учится с сыном Аесли на одном факультете, на одном курсе и даже в одной группе! И за три недели до выборов младший Аесли попадает под мордевольтову трубу и превращается в мудла! Журналисты просто взвыли от восторга: такую интригу они сто лет не могли выдумать.
Пресса атаковала даже Гингему, которая с удовольствием позировала для колдографов, но ничего путного рассказать не смогла. У нее сейчас как раз был переходный период между двумя мальчиками, и все эти глупости с Мордевольтом шестикурсницу не очень интересовали.
Порри перевернул газетный лист, но сестры под надписью: «Отличница Первертса раскрывает маленькие тайны маленького преступника» не оказалось. Скорее всего, она ошивалась где-нибудь на последних страницах, в разделе светской хроники. Взгляд Гаттера невольно уперся в самый крупный заголовок: «Чиновники против Мордевольта. Комиссия министерства пытается остановить волну обезмаживания в Первертсе». Рядом находился заголовок поменьше: «Детские годы будущего злодея. Воспоминания соседского гоблина»,
Соседнюю страницу украшала огромная статья «Фрейд отдыхает. Вдумчивый анализ младенческих отклонений зловещего Гаттера». За ней следовало «Мэри и Дик Гаттеры: кто воспитал врага общества?» Затем - «Проводница поезда 13613: Гаттер поступил со мной, как последний негодяй». Затем - «Ассоциация ортодоксальных мазохистов требует возобновить допросы с пытками. Или хотя бы пытки»…
Порри поморщился и отбросил посвященную ему газету.
Судя по всему, приезд комиссии был вызван как раз шумихой в прессе. Почему-то после обезмаживания Пейджер никто никаких комиссий не создавал.
За трое суток домашнего ареста Порри раз пятнадцать отправлял Филимона с посланиями Мергионе и Сену. Аесли держался молодцом, но неестественно много и однообразно шутил про жизнь после магической смерти. Мерги ответила только один раз - когда дюралевый филин вернулся с внушительной вмятиной на боку.
От невеселых дум Порри отвлек стук в дверь.
- Оставьте завтрак под дверью! - крикнул мальчик и сладко потянулся в постели.
- Мистер Гаттер! - произнес ледяной голос, совершенно не похожий на бормотание посыльного-барабашки (тот бы сказал: «Мисту-ту-ту-ту-тер Гату-ту-ту-ту-тер»). - Вам надлежит явиться на заседание Чрезвычайной Комиссии по расследованию чрезвычайной ситуации в школе волшебства Первертс. Члены комиссии ждут вас в преподавательской через три минуты.
- Эй, дайте хоть позавтракать! - крикнул Порри, но ответом ему был только удаляющийся цокот копыт.
- Здравствуйте, - сказал Порри, робко переступая порог преподавательской, - вы меня вызывали?
В комнате сидели два незнакомых Гаттеру волшебника. Первый, довольно крупный наголо бритый маг взглядом перебрасывал с одного края преподавательского стола на другой теннисный шарик. Второй, маленький человечек в странной черной мантии, ужасно похожий на пастора, мрачно за шариком следил. На Порри ни один из них не посмотрел.
С каждой секундой шарик скакал все быстрее, а «пастор» мрачнел все больше.
- Фанти!.. - вдруг гаркнул он. Шарик нервно подпрыгнул и скатился под стол.
- Простите, отец Браунинг, - смутился лысый. - Задумался.
И бритый наголо маг полез за шариком.
Порри почувствовал себя неуютно. Он ожидал увидеть полный состав комиссии, то есть давно знакомых и потому нестрашных Бубльгума, МакКанарейкл, Лужжа и Развнедела. Ах да, и эфемерного декана Гдетотаммера, которого по умолчанию включали во все комитеты и комиссии. Представители же министерства оказались… странноватыми, мягко говоря.
Лысый маг продолжал ползать под столом, бормоча: «Шарик-шарик, цып-цып-цып, иди к папочке, да где же ты, зараза». «Пастор» сверлил «теннисиста» тяжелым взглядом.
Порри почувствовал, что страх улетучился, уступив место раздражению. Что за неуважение - сами же вызвали, сами же не обращают внимания! Он кашлянул. Никакой реакции. Сказал: «Э-э-э». Тот же эффект. Ах, так!
Порри сделал два осторожных шага назад, вышел из преподавательской, прикрыл за собой дверь, постоял пять секунд и с разбега ворвался в комнату.
- Здравствуйте! - громко крикнул он. - Вызывали?
«Пастор» и лысый синхронно повернулись к Гаттеру.
- Ага, - сказал любитель теннисных шариков, уже сидевший за столом, на котором появилась груда пронумерованных папок. - Гарри Поттер, если не ошибаюсь?
- Ошибаетесь, - возразил Порри, - Порри Гаттер.
- Бывает, - сказал лысый и спрятал одну из папок в портфель, заменив ее на более тонкую, - фамилии очень похожи. Значит, Порри.
Представитель министерства открыл папку. Гаттер тут же попытался в нее заглянуть. Лысый захлопнул папку и насупился.
- Что вы можете рассказать по поводу дела, которое расследует комиссия? - спросил он обиженным голосом.
- А какое дело расследует комиссия? - спросил Порри.
- Дело об обезмаживании Сена Аесли, - отчеканил «священник». Его глаза сверкнули, в руке затрещал теннисный шарик. - Ну и этой… Пейджер. Что вы можете сказать в свое оправдание?
- А вы кто? - сказал Порри. (Искусству отвечать вопросом на вопрос его обучил Харлей, когда они проходили сфинксов.)
- Прекратите отвечать вопросом на вопрос, вы не в Одессе. Я отец Браунинг. Надеюсь, вы понимаете, что это значит?
- Да, - ответил Гаттер. - У вас есть сын или дочь по фамилии Браунинг. Теннисный шарик в руке следователя лопнул. Порри осекся, поняв, что перестарался.
- А я знаешь кто, - вдруг заявил лысый, явно не прорубивший взрывоопасное™ момента. - Я великий маг Фантом Асс.
- Фантомас?! - поразился Гаттер. - Это который с Луи де Фюнесом в одном фильме снимался? Вы еще так смеялись: «Ха! Ха! Ха!»
- «Ха! Ха! Ха!» - горько проговорил Фантом Асс и от огорчения выколдовал небольшое привидение Жана Марэ. - Кошмар! Профанация! Фюнес какой-то!..
Порри покосился на Браунинга. Тот стоял, прикрыв глаза, и что-то шептал. Руки «отца» быстро перебирали странные белые бусы. «Колдует!» - понял мальчик.
- Так, - сказал отец Браунинг. Сказал очень тихо, но Фантом Асс на полуслове заткнулся, а Гаттер ощутил холодок между лопатками.
Человек в черном спрятал бусы и открыл глаза. Его взгляд был спокойным, почти безмятежным, но где-то в самой глубине больших черных зрачков дрожали опасные огоньки.
- Будь моя воля и достаточное количество дров, я решил бы все ваши проблемы за полчаса. Однако я не только слуга Господа, но и профессионал. Министерство Безопасности - не ваши напыщенные фокусники, а настоящее Британское Министерство Безопасности - поручило мне расследовать это дело. Все понятно?
- Я ничего не понял, - удрученно сказал Порри. - Вы что, мудл? А как вы сюда попали? И откуда вы про нас знаете?
Отец Браунинг помолчал, глядя на мальчика.
- Хорошо, - наконец сказал он. - Все, что я сейчас здесь скажу, ни при каких обстоятельствах не должно быть воспроизведено в другом месте полностью либо частично. В нормальном мире прекрасно осведомлены о вашей секте. Осведомлены не все, конечно, а лишь те, кому положено.
- Люди в черном! - вырвалось у Порри.
- Скорее, люди в белом, - насмешливо поправил Браунинг. - И есть несколько «волшебников», которые знают, что мы о вас знаем. В XVIII веке наши правители заключили соглашение о прекращении охоты на ведьм в обмен на некоторые услуги «магов» королеве Англии - в основном, в области промышленного шпионажа.
- О! - сказал Гаттер и посмотрел на Фантома Асса. Тот покраснел.
- Компетентные люди в соответствующем ведомстве очень интересуются делом Мордевольта. Во-первых, до сих пор не определено, под чью юрисдикцию - Министерства Магии или Министерства Внутренних Дел - подпадают- бывшие колдуны, «обезмаженные», как вы говорите. Во-вторых, сейчас тщательно изучается вопрос о возможности применения Трубы Мордевольта в некоторых… южных странах, склонных к государственному терроризму. Что вы удивляетесь, Фанти? Или вы полагали, что Бен Ладен и Саддам Хусейн - мудлы?
Порри поймал себя на том, что слушает, открыв рот.
- И последняя деталь: почему здесь оказался именно я. Причина тому - сила веры, мои заблудшие друзья, сила веры, позволяющая мне без страха входить как в деревню полинезийских людоедов, так и в ваш языческий Первертс. Ну и репутация гениального сыщика, которую я по мере своих слабых сил поддерживаю.
Браунинг улыбнулся, сразу превратившись из грозного инквизитора в милого деревенского пастора.
- Я ответил на все ваши вопросы, мистер Гаттер? Тогда ваша очередь.

Глава 12. Летающие гномы

- …вот и все, что я могу сказать по этому поводу, - закончил рассказ Порри и облизал пересохшие губы.
- Ну что ж, - отозвался Фантом Асс, - очень трогательно. А теперь повторите все это еще раз для протокола. Бальбо!
Дверь раскрылась, и в комнату заскочил лопоухий человечек.
- Это наш секретарь, - пояснил Асс, - он будет вести протокол. Очень точный и правдивый (Фантом выразительно посмотрел на коротышку), без ненужных подробностей и пространных рассуждений об относительности добра и зла. Правда, Бальбо?
Бальбо энергично закивал, но когда Фантом отвернулся, пожал плечами.
- Итак, - сказал Асс и выжидательно посмотрел на Порри. - Что-нибудь из раннего.
«Ничего, - подумал мальчик, - во второй раз будет проще. Главное не забыть, что врал в первый раз».
- Ну, Сен был в своей комнате, смотрел в бинокль…
- Куда смотрел? - перебил его Фантом.
- Не знаю, - заученно ответил Порри. - За звездами наблюдал, наверное.
- То есть, это было ночью? - уточнил следователь.
- Да не знаю я! Просто смотрел, и все. А в бинокле была Мордевольтова Труба. Она по нему шарахнула, он волшебные способности и потерял. Все.
- А что такое Мордевольтова Труба, как вы полагаете?
- Это такая штука… такое устройство, которое может из мага сделать мудла… то есть, слабоволшебника… то есть, лицо неколдовского происхождения… то есть, происхождение-то у него останется колдовское, а вот он сам… Вот.
- И как она это делает?
- Не знаю.
- А если бы вам показали эту… штуку, вы бы смогли с ней разобраться?
- Нет, - ответил Порри и подумал: «Сколько можно спрашивать об одном и том же?»
- Что-то вы очень быстро ответили. То есть, вы ждали этого вопроса? Бальбо, занесите это в протокол. Итак, вы утверждаете, что не смогли бы создать Трубу Мордевольта. Откуда вы это знаете? Вы пробовали?
- Нет, я не пробовал.
- Допустим. Вы можете описать нам Трубу Мордевольта? Хотя бы в общих чертах?
- Как я вам ее опишу? Я и представления не имею…
- Хорошо, - внезапно подал голос отец Браунинг. - Скажите, это техническое устройство или э-э-э… магическое?
Порри задумался. На «репетиции» такого вопроса не было.
- Значит, нужно определить тип Мордевольтова оружия? - медленно сказал Гаттер, выигрывая время. - Ну, с одной стороны магическое, потому что оно действует на магов, лишает их магических свойств. С другой стороны - техническое. Все знают, что Мордевольт потому и был непобедим (следователи многозначительно переглянулись)… в смысле, очень опасен, что Труба была не волшебная. Никто не знал, как с ней бороться.
- То есть, и то, и другое? Два в одном? - подвел итог Браунинг.

Предыдущая страница 8 Следующая страница


9 Игорь Мытько, Андрей Жвалевский

- Получается так.
- Ну, бог с ним, с Мордевольтом, - великодушно сказал Фантом Асс. - Давайте лучше поговорим о вас. Вы ведь, кстати, тоже к технике неравнодушны?
- Да так, балуюсь, - буркнул Порри, чувствуя, что запахло жареным.
Или паленым. Словом, как-то странно запахло.
Внезапно дверь преподавательской распахнулась, и в комнату ввалился неопрятный гном в строительной каске с рогами. Мурлыкая себе под нос: «Ду. Ду хаст. Ду хаст михь », он ловко вскочил на стол Асса и принялся измерять окно рулеткой.
- Что это за хамство?! - возмутился Фантом, пытаясь выпростать из-под гномьего сапога материалы следствия. - Такого не было даже в России!
- Я отец Браунинг! - завел знакомую песню отец Браунинг. - Надеюсь, вы понимаете, что это означает?
Гном замер, неподвижно глядя перед собой. Браунинг приосанился.
- Кто так стекла вставляет?! - воскликнул рабочий и шарахнул по раме топором. Осколки посыпались на стоящих у подъезда ментодеров.
Только после этого гном соизволил обратить внимание на членов Чрезвычайной Комиссии.
- Щас тут линию Силы тянуть будем. Так что валите, пока целы!
- Прокляну!.. - одновременно завопили Асс и Браунинг.
- Вставай, проклятьем заклейменный… - невозмутимо затянул гном, соскочил со стола, перешел ко второму окну и замер, неподвижно глядя перед собой.
Следователи в ярости схватились: один - за волшебную палочку, другой - за распятие.
- Ах ты!.. - начал произносить проклятие Асс, но гном замахал на него руками и приник ухом к стене.
Постояв немного, рабочий пробормотал: «Блин, хозяин идет!» и перемахнул через подоконник, увлекая за собой вторую раму. Бальбо восхищенно прищелкнул языком и начал что-то писать поперек протокола.
Дверь распахнулась, и в преподавательскую шумно вошли Лужж и МакКанарейкл.
- …да нужно просто снова научить Мергиону колдовать! - Лужж разошелся настолько, что кричал эти слова сам, не прибегая к помощи сидящего у него на плече страуса эму.
- Не всему можно научить! - упрямилась МакКанарейкл. - Способности или есть, или нет.
- При чем здесь способности! - от возмущения Югорус собственноручно схватил мисс Сьюзи за мантию. Страус с изумлением посмотрел на профессора, поднялся на крыло и, изящно протаранив третье окно, скрылся вдали.
Профессор потери пернатого громкоговорителя не заметил:
- Помните Амели Пулен? Которая не могла элементарную колдографию проявить и напечатать? Так вот, вчера она показала мне целый альбом очень необычных магических снимков!
Дверь опять распахнулась, впуская Бубльгума и Развнедела.
«Прямо драмтеатр какой-то!» - подумал Порри.
- …а то возьмите Сена к себе референтом, - говорил Развнедел ректору. - Работа хорошая, колдовать не надо опять же.
- Боюсь, мальчик слишком молод для такой должности, - покачал головой Бубльгум.
- Не в Безмозглой же его отправлять! Грег Аесли будет очень недоволен.
Члены комиссии расселись за преподавательским столом, при этом Лужж постарался оказаться как можно дальше от отца Браунинга.
- Давайте по порядку, - сказал ректор. - Об итогах бесед с Пейджер и Аесли мы расскажем потом, а сейчас хотелось бы услышать, каких успехов добились уважаемые коллеги.
При слове «коллеги» отца Браунинга перекосило. Впрочем, Фантома Асса перспектива отчета об успехах тоже не вдохновила.
- Э-э-э… - замялся он. - Может, после того, как будет готов официальный протокол?
- А протокол готов! - обрадовался Бальбо. - Осталось вставить сцену прощания, два-три стиха и генеалогические деревья. Но это можно и в эпилоге…
- В принципе, - бодро сказал Асс, - можно начать все сначала.
«Ничего не скажу!» - решил Порри.
- Зачем же сначала? - обиженно заметил Бальбо. - У меня все записано! На странице 215 вы сказали: «Ну, бог с ним, с Мордевольтом».
- Не может такого!.. - воскликнул Фантом, схватил пухлую рукопись и прочитал: «Глава 98. „Летающие гномы". Не в силах противостоять могуществу Темного владыки в его безудержном стремлении к роковому величию, маленькие жители подземелий устремились к средоточию магии…» Что это за бред? Где протокол?!
- Посмотрите на обратной стороне, - посоветовал Бубльгум, - на полях.
Асе перевернул листок, пометался по протоколу взглядом, облегченно вздохнул и как ни в чем не бывало вернулся на свое место.
- Ну, бог с ним, с Мордевольтом, - великодушно сказал следователь. - Давайте лучше поговорим о вас. Вы ведь, кстати, тоже к технике неравнодушны?
- Да так, балуюсь, - буркнул Порри, чувствуя, что запахло жареным. Теперь идея торжества НТР над магией не казалась ему такой уж великой.
- Балуетесь. Вернее, шалите. Вон сколько профессор МакКанарейкл на вас служебных записок понаписала. «На введении в специальность читал журнал "Нью Сайнтист"», «Сбивал с толку однокурсников выдумками о законе сохранения энергии», «Пугал девочек светящимся пятном немагического происхождения»… Что за пятно?
- Это лазер, - пояснил Порри, - гелий-неоновый. Совершенно безвредный.
- Он светит фиолетовым цветом? - неожиданно встрял Браунинг.
- Красным.
- А вот это очень интересно! - продолжил Фантом Асс. - «Вместо того чтобы как нормальные люди поднимать стул заклинанием, подложил под него какую-то техническую гадость, названную им "антигри… гра…"». Ну и почерк у вас, мисс МакКанарейкл! Зато у вашего ректора почерк - загляденье. Четко, ясно. «Сьюзи, голубушка, вы же сами убедились, что под стулом было заклинание, хитро запрятанное в шестеренки! Дайте срок, выйдет из него вся эта дурь!»
- «Заклинание, запрятанное в шестеренки»? - повторил Браунинг. - Совсем как Труба Мордевольта.
У Порри засосало под ложечкой. Если бы он был на месте комиссии, он бы тоже себя заподозрил.
- Резюмируем: технически это было возможно, - Асс довольно потер руки и встал из-за стола.
- Что «это»? - поинтересовался Развнедел.
- Создание Трубы руками этого юного дарования. Мальчик так ловко встроил заклинание в механическую игрушку, что только ваш ректор смог его разглядеть.
- Или вы заранее знали о нем, - в руках отца Браунинга появились белые бусы, - уважаемый профессор Бубльгум?
Бубльгум ошеломленно поднял левую бровь.
- Ладно, об этом потом, - отмахнулся Асс. - Возможность была. Но при всем моем уважении к юному гению, я не очень верю в его большую практику.
- Да нет у меня никакой практики! - вспылил Порри.
- Вот именно. Вы, наверное, будете смеяться, но я не обнаружил ни на волшебной палочке Аесли, ни на бинокле никаких следов магической личности создателя этих Трубок. Я проверил все уровни, вплоть до тончайших. Ничего! Все, я повторяю, ВСЕ следы автора тщательно уничтожены. Двенадцатилетнему пацану - извините, мистер Гаттер - такое не под силу.
- Но магические следы выветриваются со временем, - неуверенно сказал Югорус.
- Да, выветриваются, - важно кивнул Асс. - Лет через десять-пятнадцать. Но у нас-то здесь свежачок.
- Поэтому логично предположить, - Браунинг встал, - что Трубы создавал один - молодой и талантливый, а следы с них стирал другой - опытный и аккуратный.
Святой отец остановился перед Бубльгумом и начал раскачиваться на носочках.
- Очень опытный и очень аккуратный. Человек, который многие годы содержит в образцовом порядке и собственную бороду, и (Браунинг сделал паузу) вверенную ему школу.
- Молодой человек, - бесстрастно проговорил ректор, - если бы вы не находились при исполнении служебных обязанностей…
- А вот не повезло! - развеселился мудловский сыщик. - А вот нахожусь я при исполнении. Так что сидите и слушайте!
- Вы что, правда думаете, что Бублыум… то есть мы с профессором Бубльгумом обезмажили Мерги и Сена? - Порри был готов наброситься на наглецов с кулаками. - Это мои друзья!
- Друзья - это здорово, - согласился Браунинг, - но хороший компьютер тоже неплохо. Особенно с постоянным выходом в Интернет. А с этим были проблемы - папа не давал денег, не пускал в Интернет. А вот если бы папа стал премьер-министром, тогда все было бы как по маслу. И друзей новых море. В техникуме связи, да?
- И Первертс не остался бы внакладе, - подхватил Фантом Асс. - В благодарность за устранение конкурента на выборах уважаемый профессор наверняка получил бы что-нибудь ценное. Например, пост начальника Департамента Просветления. Разве плохо? А всего-то надо было - вывести из строя сына Грега Аесли в нужный момент!
- А мисс Пейджер? - ректор продолжал казаться невозмутимым. - Зачем мы, по-вашему, обидели бедную девочку?
- О-о-о! Я много думал над этим! - Асс постучал указательным пальцем по своей лысой макушке. - Пока мне в голову не пришел вопрос, с которого стоило начать сегодняшний разговор!
«Только не это», - мысленно простонал Порри.
- Мистер Гаттер! Где вы были в момент происшествия с мистером Аесли?
- А когда это было?
- Примерно с 20:39 до 22:54. Или что-то около этого.
- У себя в спальне.
- Кто-нибудь может подтвердить это? Кто ваш сосед?
- Сен. Сен Аесли. Да вы же сами знаете!
- Хорошо. А теперь внимание: вопрос. А где бы вы были в момент происшествия с вашим другом, если бы мисс Пейджер не находилась в больнице?
- Наверное, где-нибудь болтались бы с Мерги… Вы что, думаете, я это все подстроил заранее?
- Ха! Ха! X… Тьфу! - Фантом Асс на мгновение сконфузился. - Не вы, мистер Гаттер, куда вам! Но, может быть, старшие товарищи, куда более поднаторевшие в многоходовых комбинациях? Итак, описываю весь гамбит от начала до конца. Вначале происходит скандал с крахом Каменного Философа. Это символ школы, к тому же, серьезный источник доходов. Любого другого тут же выперли бы из школы, но вас, мистер Гаттер, просто отсылают на недельку в Бэби-Сити.
- «Недельку в Бэби-Сити»! - возмущенно воскликнул Порри.
- Это суровое наказание, не спорю, - согласился Фантом, - но, вместе с тем, и идеальное алиби. Вы ведь уже подготовили маленькую одноразовую Трубу Мордевольта. Или ее теперь стоит называть Трубой Мордевольта-Гаттера?
Асс хотел сделать эффектную паузу, но сдержался.
- Итак, вас убирают с глаз долой, и тут происходит нечто пока не совсем понятное. Профессор МакКанарейкл, в нарушение всех инструкций, устраивает показательную дуэль между Пейджер и Аесли.
- Они сами вызвались! - вспыхнула Сьюзи. - А что касается инструкций…
- Оставьте, мисс Сьюзан, мы прекрасно знаем, как вы относитесь к инструкциям. А то, что Мергиона первой вызовется на дуэль, догадаться было несложно! Достаточно почитать личное дело ее мамочки. И кого же она возьмет в напарники? Лучшего друга Порри нет, он уехал. Зато есть второй лучший друг - Сен. Вот тут что-то пошло не так.
Асс извлек из воздуха графин, сделал глоток и поморщился.
- Учтивый Аесли должен был уступить право первого выстрела даме, а вместо этого применил палочку сам. Почему Труба Мордевольта-Гаттера оказалась в его палочке? Перепутали? Вложили Трубы в обе палочки? Или наши великие комбинаторы решили прикрыть обмудливание Сена серией преступлений? Не знаю. Пока не знаю.
Порри посмотрел на присутствующих. Отец Браунинг и Бубльгум внимательно рассматривали пейзаж в оконных проемах. Развнедел, возможно, думал, - по крайней мере, он не храпел. МакКанарейкл с трудом сохраняла человеческий облик, время от времени поблескивая крокодильей кожей. Югорус теребил в руках климатическую карту Европы. Бальбо аккуратно переписывал протокол на чистовик.
- Но к вашему возвращению, мой юный технический гений, все было не так уж и плохо. Мергиона изолирована, чтобы не мешаться под ногами в ответственный момент. Сен тоже изолирован, причем в отдельной комнате, где ему можно подсунуть любую дрянь… Кстати, поселить мистера Аесли напротив женского душа - это была ваша идея, мисс МакКанарейкл?
- Девчоночьего душа, - механически поправила чиновника преподавательница. - Да, но душ тут ни при чем. Просто это отдельная комната, ее выход прямо напротив моего кабинета.
- Замечательно! - Асс потер руки. - Я даже не буду спрашивать, где вы находились в момент преступления. Работали, конечно?
- Я проверяла домашние задания! - Сьюзи на мгновение превратилась в рассвирепевшую василиску.
- В своем кабинете?
- Разумеется!
- Чудненько. Кстати, разрешите представить еще одного участника нашего спектакля - мисс МакКанарейкл. Интересная особа, весьма противоречивая. С одной стороны - ворох докладных ректору с требованием выгнать Гаттера, с другой - непрерывный поток призовых баллов тому же Гаттеру. Так он хороший или плохой? Или вы просто держали мальчика на крючке, то ослабляя леску, то натягивая? Вы ведь наиболее приближенный к ректору преподаватель? Интересно, насколько вы близки?
И тут с места встал Югорус Лужж. Порри никогда не видел у профессора такого выражения лица. Он не произнес заклятия, не полез за палочкой, но Фантом Асс попятился.
- Не вздумайте шутить! - торопливо сказал лысый маг. - Вся школа кишит ментодерами!
- Ментодеры! - презрительно произнес Лужж. - Всех ментодеров мира не хватит, чтобы остановить декана Слезайблинна, когда тот в ярости!
- Ситуация критическая, - внезапно заговорил Развнедел. - Я должен поставить об этом в известность своего друга Тетраля, то есть Квадрига…
Фантом Асс и Бубльгум метнули друг в друга тяжелые, как пушечные ядра, взгляды и, видимо, пришли к какому-то соглашению.
- Мы не будем пока тревожить вашего друга, уважаемый профессор, - медленно произнес ректор. - У нас и без него… то есть, у него и без нас хватает забот.
- На сей раз я полностью поддерживаю господина Бубльгума, - подхватил Асс - Мы отложим рапорт, пока у нас не будет достаточных доказательств, чтобы изобличить преступников.
- И мы постараемся выявить настоящих преступников как можно быстрее, - пообещал ректор. - Клянусь своей, ну, скажем, бородой.
- Отлично сказано! - вскричал Бальбо. - Ой, извините, это я о своем, - секретарь спрятался за пухлым протоколом.
- Речь, конечно, яркая и впечатляющая, - согласился Браунинг, - но, может быть, вы нам подскажете, где их искать?
- Подскажу, - отозвался ректор. - Искать нужно на свалке.
Если Бубльгум хотел произвести эффект, он мог собой гордиться; все присутствующие оторопело уставились на него, осмысливая сказанное. Даже Бальбо нехотя оторвался от бумаги, пробормотал: «Гениально!», - и продолжил свой нелегкий писательский труд.
- А свалка-то тут при чем? - изумился Развнедел.
- Профессор, - удивился в свою очередь ректор, - вы же вместе со мной слушали рассказ Сена! Вы что, проспали его от начала до конца?
- Нет-нет! - смещался декан Чертекака. - Я просто… наверное, что-то упустил. Мальчик что-то говорил про свалку?
- Про Запретную Свалку, - уточнил Бубльгум.
- Да! - с облегчением подхватил Развнедел. - Он рассказывал как раз про Запретную Свалку, где он… это… что он там?..
- Где он нашел бинокль, - пришел на помощь ректор. - Как вы руководите факультетом, профессор, с такой памятью? Вы уверены, что пройдете конкурс в следующем году?
- У меня память как смола! - обиделся Развнедел. - Что в нее попало, то уж навеки там! Я прекрасно помню, как Сен рассказывал про Свалку! Он тайком туда бегал и нашел там эту штуку. Зуб даю!
- И на основании этой клятвы мы сейчас полезем на помойку? - возмутилась МакКанарейкл.
- Не на помойку, а на свалку! - поправил ее Югорус. - Вернее говоря, на Великую Запретную Свалку
Отработанных Магических Артефактов, Не Поддающихся Утилизации.
- А что вы предлагаете? - поинтересовался Бубльгум. - Беседа с Порри нам ничего не дала, кроме ярчайшего по своим литературным достоинствам Протокола. (Бальбо скромно, но с достоинством поклонился.) Разговор с Мергионой…
Ректор сделал паузу, которую мисс МакКанарейкл заполнила сокрушенным покачиванием головой.
- …тоже не получился, - продолжил Бубльгум. - Бинокль, найденный Сеном на свалке, - наша единственная зацепка. Поэтому я предлагаю заняться именно ею.
В этот момент здание сотряс сокрушительный удар, сопровождаемый молодецким: «Ду-у ха-аст михь». Бросившись к оконным проемам, члены комиссии обнаружили под окнами бригаду гномов, которые околачивали грушу с помощью огромной чугунной бабы.
- Терпеть не могу кретинов, которые неуважительно обращаются с женщиной! - заявила МакКанарейкл и выразительно покосилась на Асса.
- Да, здесь вы правы, - рассеянно ответил тот, поглаживая блестящую макушку. - Я проведу разъяснительную работу. Приведу в пример себя…
Единственным человеком, оставшимся на месте, оказался Бубльгум.
- Возможно, нас ждет на свалке немало сюрпризов, - тихо сказал он и повысил голос: - Необходимо отправиться туда как можно скорее.
- Пока весь Первертс не превратился в одну огромную свалку, - поддержал его Лужж.
- И вообще, обед уже, - заметил Развнедел.
- Значит, завтра на рассвете, - подвел итог практичный Браунинг.
Выходя из комнаты, Бублыум сказал Лужжу:
- Югорус, согласитесь, что это непорядок: из четырех окон три разбиты!
Уже оказавшись за дверью, Порри услышал звон четвертого окна.

Глава 13. Запретная помойка

На рассвете, когда звуки и запахи особенно отчетливы, чрезвычайная комиссия ступила на запретную землю Большой Помойки. От великолепия панорамы у Порри на мгновение захватило дух.
Своим появлением это место, тщательно охраняемое спящими троллями, было обязано древним викингам. Именно они первыми начали хоронить на Британских островах своих вождей, складывая в могилы все, что может пригодиться в загробной жизни.
Довольно скоро к вещам, необходимым в ином мире, начали добавляться предметы, уже не нужные здесь. Ну а вдруг дырявый горшок пригодится «там»? Здесь-то он уже точно не нужен. Постепенно рационализм брал вверх, и содержание посмертного багажа покойников становилось все более неприглядным. Традиция заваливать подножия холмов всяким хламом укоренилась, потребность в укладывании туда вождей отпала вместе с вождями.
Порри подумал об этом, и дух захватило вторично. Стойко сделав еще два-три вдоха, мальчик решил, что даже такую вонь, наверное, можно вытерпеть. По крайней мере, сопровождающие его взрослые особых затруднений в дыхании не испытывали.
Проще всего было Югорусу Лужжу, который шел первым. По его безмятежному лицу было понятно, что профессор наладил воздухооборот с Астралом и дышит теперь кристальным воздухом заоблачных вершин Тибета. Следом вышагивал Фантом Асс, который еще в Первертсе подробно объяснил, что для такого тренированного мага, как он, не подышать часик-другой даже полезно.
Третий в цепочке, Развнедел, никаких магических штучек не использовал, но его вонь не беспокоила по определению. Порри не удивился бы, если бы декан Чертекака уселся на ближайшей куче отбросов и принялся уплетать бутерброд.
Пятой - сразу за Гаттером - двигалась МакКанарейкл. Несколько раз, обернувшись, мальчик ловил на ее лице напряженно-брезгливое выражение. Но это могло быть связано не с ароматами Помойки, а с тем, что в спину мисс Сьюзан дышал отец Браунинг. Этот от всех напастей спасался своими бесконечными мудловскими заклинаниями, перебиранием белых бус и чесноком.
Замыкающего процессию Бубльгума Порри не видел из-за плотной завесы дыма от лесных пожаров, но был практически уверен в том, что профессор сохраняет вежливую улыбку, ровное дыхание и белизну одежд даже здесь. Порри вздохнул: все-таки тонкая магия ректора давала массу преимуществ.
Попринюхавшись, Порри стал осматриваться, насколько позволял темп перемещения.
Помойка представляла собой поистине феерическое зрелище. Огромные остовы драконов, покрытые многовековой коррозией, полуистлевшие манускрипты и поломанные королевские мечи соседствовали с почти новыми колдовизорами, ручками метел (многие из которых явно пережили метлокатастрофы) и подшивками «Болотного огонька» за прошлый век.
Постепенно мальчик начал замечать присутствие Разумной жизни. Например, на застрявшем в куче объедков клинке висела табличка: «Меч Артура. Не извлекать! Штраф - 50 раз». Чуть дальше высилась баррикада из колдовских котлов, над которыми развевалось знамя с детскими каракулями: «Мордеволът не пройдет!». Поверх страшного имени твердой взрослой рукой написано: «Тот-кто-к-нам-с-мечом-придет».
Над горами всякой дряни проплыло коллективное бессознательное. Оно оживленно беседовало с собой, активно используя символы и архетипы.
Самих обитателей Запретной Свалки пока видно не было. Порри попытался включить магическое зрение, но для этого пришлось закрыть глаза, так что мальчик едва не налетел на Развнедела. Впрочем, минут через десять экспедиция познакомилась с первым аборигеном, не заметить которого мог только слепой.
Здоровенный, как Дубль Дуб, тролль стоял у них на пути, демонстративно перебрасывая из руки в руку цепь с красивым клеймом «Прометей». Как только волшебники подобрались достаточно близко, угрюмый детина поприветствовал их:
- Проход платный. Бабки гони.
Перед выходом Бубльгум строго-настрого запретил вступать в конфликты с местными жителями, поэтому наглость тролля осталась без внимания. Югорус просто просочился сквозь местного, даже не замедлив шага. Фантом Асс, то ли из вредности, то ли вспомнив о своем напарнике-мудле, небрежным движением палочки переместил тролля к старым ржавым вратам рая. Гаттер услышал за спиной недобрый хмык мисс МакКанарейкл. В ту же секунду неудачливый вымогатель оказался прикованным к воротам собственной цепью и заголосил дурным голосом:
- Эй! Прогоните от меня этих тварей! И бабки! Бабки гоните!
Порри, который к этому моменту отошел достаточно далеко, оглянулся. Тролль, яростно рыча, пытался отогнать от себя полчища комаров. Большие, красивые, как орлы, насекомые кружили над ним, стараясь укусить в печень.
Асса это происшествие развеселило, и он тут же принялся рассказывать длинную историю о своем племяннике, который гоняет подержанные метлы из Германии в Белоруссию. Рассказ был действительно забавным, и Сьюзи несколько раз одобрительно фыркала. А один раз даже расхохоталась - когда Фантом дошел до места, где его племянник пересекает границу с включенной сиреной, а та вешает лапшу на уши пограничникам.
- Осторожно! - предупредил идущий сзади Бубльгум. - Входим в квартал джиннов.

Предыдущая страница 9 Следующая страница


Порри Гаттер и Каменный Философ 10

- Это опасно? - насторожился Развнедел.
- Это… хлопотно, - подобрал нужное слово ректор.
Через несколько минут к процессии пристал джинненок веков пяти с требованием купить у него часы царя Соломона Абрамовича. Когда он наконец исчез (вместе с карманными часами Развнедела), эстафету принял старый иссохший джинн с традиционной для его племени просьбой:
- Дорогой, подожди, пустой бутылочка не найдется?
Поскольку волшебники вели себя мирно, через некоторое время их обступила толпа нищих, погорельцев, беженцев, продавцов фруктов прямо из Эдема («Вах, какой персик, бери, задаром отдам, его Адам кюшал, Ева кюшал, купи - ты кюшать будешь!») и самодеятельных экскурсоводов.
- Купи карта! - кричал один, заглядывая в глаза одновременно всем семерым путешественникам. - Хороший карта, новый, сам сегодня нарисовал. Видишь крестик? Древний клад лежит. Клад найдешь, деньга найдешь, как джинн жить будешь…
- Не слюшай его! Не бери карта! - влез второй. - Плохой карта, крестик мало, денег мало, как шайтан жить будешь! Бери моя, смотри, вах, красота какая.
Альтернативная карта полностью состояла, вах, из крестиков.
Наивного и доброго Лужжа аборигены облепили, как мухи. Он искренне заинтересовался методами работы местных гадалок, пришел в восторг и обещал включить их технологию предсказания в соответствующий курс - пока не обнаружил пропажу всех наличных денег и бриллиантового напоминателя.
Все остальные обошлись без существенных потерь, так как активизировали сторожевые заклятия. Браунинг, лишенный такой возможности, всю дорогу неистово крестился, что позволяло ему постоянно контролировать наличие денег и ценных вещей.
Члены Чрезвычайной Комиссии удачно миновали самый опасный участок, где магическая свалка переходила в мудловскую (за горами разноцветных упаковок виднелась задняя стена какого-то здания, из которого доносились загадочные крики: «Свободная касса!») и наконец добрались до цели путешествия.
Посреди завалов всякой дряни аккуратно стоял хорошенький пряничный домик. «Скупка краденого», - гласила лакированная табличка. «Все по-честному», - продолжала мысль другая. На закрытых ставнях единственного окна висела третья: «Вход через дверь».
Вокруг домика кустилась воровская малина.
Расписные ставни распахнулись, и в окошке появилась розовощекая приветливая физиономия улыбающегося гоблина.
- Зачем покупать в магазине? Гораздо дешевле в малине… - начал было декламировать он, но тут увидел ректора Первертса со свитой.
Гоблин поперхнулся, заметался, попытался прикрыть табличку «Скупка краденого» самодельным плакатиком «Пункт приема магического лома?, уронил плакатик, потянулся за ним, выпал из окна и стремительно зарылся в ближайшую гору мусора.
Югорус Лужж и Фантом Асс прошли сквозь запертую дверь в домик. Развнедел, удивившись, попробовал сделать то же самое, в чем вполне преуспел. Он не только сам попал в магазин, но и внес туда дверь с косяком.
- Ого! - сказал вошедший последним Бубльгум. - Жаль, Клинча не взяли.
И правда, завхозу было бы на что посмотреть. Все полки были заставлены самыми разными предметами, украденными в школе волшебства за последние пять лет. Метлы, волшебные палочки, два кубка Первертса, кипы белых, черных и желтых дипломов, невообразимое количество рефератов и курсовых, привязанные к стойкам мячи для футбича, столы, стулья и классные доски, полные списки студентов Гдетотаммера, несколько облупившихся философских камней… На почетном месте в рамочке висели акты списания украденных вещей.
- Во! - воскликнул Развнедел, - мой диван! А я все Думал, куда его засунул…
- Какое счастье, - произнесла МакКанарейкл. - Мы можем считать свою миссию завершенной. Правда, профессор Бубльгум? Как мы здесь что-нибудь найдем?
- Сами-то мы ничего не нашли бы, - сказал отец Браунинг. - Но кто-то решил нам помочь. - Он указал на противоположную стену. За шкафом висел большой плакат, начинающийся словами: «Ищете что-нибудь?»
- Это наверняка старая реклама, - поморщился Фантом Асс. - Какое-нибудь обанкротившееся турагентство.
- Но плакат не старый, - возразил Браунинг, - и, судя по цвету обоев, шкаф недавно двигали.
- А ну-ка, ну-ка, - заинтересовавшийся Развнедел уперся плечом в шкаф. Скелеты в шкафу тревожно зашевелились.
- Э-э-э… М-м-м… Коллега! - Лужж попытался остановить бурную деятельность декана Чертекака. - Есть ведь более простые способы! Например, Шаг-вперед-два-шага-в-сторону …
Но было уже поздно: Развнедел сдвинул шкаф в угол, разрушив по дороге несколько греческих амфор с надписью: «Сдается на сутки». Югорус растерянно смотрел на полностью обнажившийся плакат.
- Вы всегда так неторопливы, мистер Лужж? - не удержался от ехидного комментария Браунинг.
Оскорбленный волшебник повернулся к священнику.
- Да погодите вы! - МакКанарейкл решительно пресекла надвигающуюся ссору. - Вам не кажется странным этот плакат?
Объявление гласило:
Ищете что-нибудь?
Хотите узнать больше о трубах Мордевольта?
Поверните вон тот рычаг!
Ниже была нарисована стрелка, указывающая как раз в тот угол, куда Развнедел сдвинул громоздкий шкаф.
На сей раз Лужж среагировал быстрее: он вскинул руку с палочкой и произнес: Гулять! Шкаф радостно взбрыкнул и выскочил на свежий воздух Свалки.
- Уже лучше! - усмехнулся Браунинг и внезапно стал серьезным. - А нет ли у вас какого-нибудь заклинания для более сложных случаев?
- Конечно, есть! - возмущенно ответил Югорус. - А что?
- Держите его наготове.
Лужж пожал плечами, но все-таки перевел палочку в боевое положение.
- Есть у меня нехорошее предчувствие. Слишком уж это похоже на ловушку… - продолжил Браунинг. - Стой! Куда?!
Но любознательный Фантом Асс уже потянул на себя рукоятку рычага.
За стенами лачуги заскрипели какие-то механизмы, и отовсюду - с полок, из стен, с потолка - выдвинулись жерла Мордевольтовых Труб.
Магазин озарился фиолетовым цветом.
Все присутствующие в один голос охнули, а Югорус Лужж взмахнул палочкой.
Время остановилось. Все звуки исчезли.
Пульсирующие фиолетовые искры застыли на полпути к замершим магам. Отец Браунинг, что-то выхватывая из-за пазухи, почти упал на пол. Бубльгум практически закрыл собой растерявшегося Порри. МакКанарейкл, присев на корточки, закрыла глаза руками. Лицо Развнедела выражало смутную догадку, что сейчас что-то произойдет. Фантом Асс, судя по всему, пытался вернуть рычаг в исходное положение.
Пространство вокруг Югоруса заколыхалось. Декан Слезайблинна, двигаясь медленно, будто в глицерине, поднял обе руки и развел их в стороны. От ладоней к сотоварищам покатились волны, и перед каждым магом всплыл его фантом. Фантомы уплотнились, потеряли прозрачность… и на Порри обрушилась лавина звуков.
Фиолетовые искры сорвались с места и хищно впились в захлопавших глазами фантомов. Те полиловели и бесчувственными чурбанами повалились на пол.
- Скорее… - с трудом проговорил Югорус, у которого заклинание отняло почти все силы. - Сейчас начнется…
- Что начнется? - икнул Развнедел.
- На улицу! Бегом! - взял на себя командование Браунинг и буквально в шею вытолкал всех из дома.
Последним из дверного проема выпал профессор Лужж. И в тот же миг стены магазина потрескались, потемнели и рассыпались в мелкую труху. Еще через секунду земля под обломками разверзлась и с утробным урчанием поглотила и улики, и все пропажи Первертса.
Впрочем, одну вещь уберечь удалось: профессор Развнедел даже в минуту паники не потерял головы и выволок наружу любимый диван.
- Что это было? - пробормотал Асс, который по-прежнему сжимал в руках злосчастный рычаг.
- Время, - пояснил тяжело дышащий Югорус. - Что может быть проще времени? Сначала я его попридержал, быстренько изготовил фантомов, а потом отпустил. Это как пружина. За последние пять секунд дом прожил десять тысяч лет.
- А если бы мы остались внутри? - ахнула мисс Сьюзи. - Десять тысяч лет! Какой кошмар!
- Да, Югорус… - протянул Бубльгум. - Не ожидал.
- Это отцу Браунингу спасибо, - произнес Лужж. - Если бы не он, я бы не успел.
Идеологические противники слегка поклонились друг другу.
- Как трогательно! - заметил Фантом Асс. - Интересно, это все приключения на сегодня? - И тут же получил ответ.
Груда хлама зашевелилась, и оттуда выскочил буйно раскрашенный гном.
- За мной, уроды! - злобно выкрикнул он. - Бей бывших! - и, замахнувшись топором, бросился на магов.
Сразу три луча - красный, зеленый и в легкомысленный горошек - вылетели из волшебных палочек Югоруса, Фантома Асса и МакКанарейкл и ударились в грудь нападавшего. Гнома шмякнуло о землю и отбросило в кусты.
- Нас подставили! - обиженно завопил воинственный коротышка. - Отморозки, сваливаем!
- Что бы это значило? - сказал Югорус, задумчиво глядя вслед улепетывающему гному. - Такое поведение нетипично для гномов. А что значит «бывших» и «нас подставили»?
- Да грибов объелся, - буркнул Развнедел. - Ну что, пошли назад? Обед скоро. А мне еще диван тащить. Эй, а где диван?!

Глава 14. Все против всех

- Что мы имеем? - говорил Фантом Асс, расхаживая из угла в угол преподавательской. - Ничего мы не имеем. Преступника не нашли. Улики исчезли во мраке веков, подозреваемые чуть не стали потерпевшими. Главный подозреваемый - профессор Бубльгум - вообще попытался закрыть собой наиболее вероятного сообщника Порри Гаттера, что окончательно смешало карты следствия. Собственно, после посещения свалки вы все оказались вне подозрения.
Разочарование следователя было видно невооруженным глазом - унылым облаком оно плавало вслед за Ассом по комнате.
Возвращение с Запретной Помойки заняло у комиссии втрое больше времени, чем дорога туда. Пока все утешали Развнедела, сраженного потерей только что обретенного дивана, отряд сбился с пути. Это было бы еще ничего, если бы путешественники не оказались на территории, контролируемой выходцами из России, где какой-то словоохотливый леший взялся запросто вывести их наружу. «Kak nefig delat.», - сказал проводник и, действительно, всего за полчаса завел экскурсию в непроходимое болото.
Утомленные члены комиссии присутствовали не в полном составе - МакКанарейкл заявила, что ей, как единственной женщине, нужно привести себя в порядок, и уже часа четыре как принимала душ. Зато присутствовал Бальбо. Не вступая ни с кем в разговоры, он занял сразу два стола и принялся переписывать начисто стопку листиков, озаглавленных «Протоколы Первертских мудрецов».
- Мой коллега, - продолжал Асс, - отец Браунинг, любезно согласился быстро сосчитать количество Труб Мордевольта, которые были направлены на нас в «Скупке краденого».
«Как интересно, - тоскливо подумал Порри. - Я участвую в расследовании преступления».
- Их было восемь, - со значением произнес Фантом. - А нас было семеро. Почему такое несоответствие? Злодей рассчитывал, что с нами придет еще кто-то?
Все посмотрели на Бальбо. Тот выглядел встревоженным.
- Очередной тупик! - резюмировал он, уставившись в рукопись, и перечеркнул несколько страниц.
- Бальбо! - оживился Асс. - Мои поздравления! Вы теперь - подозреваемый номер один! У вас нет алиби! Ха! Ха… Простите.
- Ничего не получится, - вздохнул секретарь, листая плотно исписанные страницы, - второстепенный герой не может быть главным злодеем. Закон жанра! - и Бальбо вычеркнул еще несколько абзацев.
- Допустим, - подумав, согласился Асс. - Значит, одна Труба поразила Пейджер, одна - Аесли и еще восемь было на свалке. Всего десять. Сколько еще ловушек поджидает невинных жертв в закоулках Первертса? Три? Тридцать три? Триста тридцать три? Три тысячи триста тридцать три? Тридцать три тысячи триста…
- Уважаемый Фантом! - не выдержал Югорус Лужж. - Давайте ограничимся какой-нибудь одной версией.
- Как скажете. Итак, осталось еще три трубы. Где же они? - следователь требовательно оглядел присутствующих. Все промолчали.
- Вы совершенно не помогаете следствию, - сказал Асс.
Из коридора донесся неразборчивый шум, который быстро нарастал, приближаясь к дверям.
- Мы больше не будем! - пищал кто-то. - А-а-а-а! В преподавательскую ворвалась разъяренная мисс МакКанарейкл.
Одета декан Орлодерра была легко - в переливающийся пеньюар с блуждающими пятнами прозрачности, - зато в каждой руке сжимала по белобрысому пацану перепуганной наружности. Гаттер знал их - это были пятикурсники Тинки и Винки Пузотелики, которых постоянно третировали их собственные товарищи. Поэтому братья отыгрывались на первокурсниках.
- В чем дело? - удивился Бубльгум. - Почему вы в таком виде, профессор? Здесь все-таки дети. Мальчики старшего курса, заметьте.
- Это не мальчики, это кретины! Они курили!
- Надеюсь, не магихуану? - с надеждой спросил Развнедел.
- Не-е-е-ет, - хором захныкали близнецы, - Maggboro… Они на подоконнике лежали…
Бубльгум прикрыл глаза рукой:
- Сьюзан, курение несовершеннолетних, конечно безобразие, но у нас сейчас есть куда более…
- Да дайте же вы договорить! - рыкнула МакКанарейкл. - Как только я закончила приводить себя в порядок…
Браунинг выразительно посмотрел на большие часы возле расписания. Часы безучастно показали половину одиннадцатого ночи.
- Не так уж и долго я отсутствовала! - свирепо возразила Сьюзан. Часы немедленно вернулись на сорок минут назад.
- Так вот, - продолжила профессор. - Выхожу я из душа, а под самой дверью двое этих… этих…
Несколько секунд МакКанарейкл провела в мучительных поисках адекватной, но цензурной характеристики нарушителей.
- …мальчиков! - наконец выдохнула она. - Курят! Какую-то дрянь. Какую-то фиолетовую дрянь! Я сделала вид, что не могу найти свою палочку, чтобы дать этим… смыться подобру-поздорову. Они, конечно, хватают свои палки, верещат, как резаные, Шухер-вожатка , и…
МакКанарейкл сделала эффектную паузу, которую тут же испортил Развнедел:
- Подходящее заклинание. Хотя Шуба короче.
- …и они никуда не исчезают! - завершила мысль МакКанарейкл, проигнорировав выступление предыдущего оратора.
- То есть, вы хотите сказать… - произнес Бубльгум. Вместо ответа преподавательница повернулась к белобрысым балбесам и скомандовала:
- Достать палочки! Живее! Ну-ка быстро скомандовали Люмус !
- Люмус , - послушно пробормотали Тинки и Винки. Палочки остались безучастными.
Не сработали и другие простейшие заклинания: Дымос, Дунус и Гумус . Не получились даже детсадовские
Бубльгумус и У-тебя-вся-спина-белая . Братья только бестолково трясли палочками и виновато заглядывали в глаза преподавателей.
- Достаточно, - Бубльгум слабым движением руки остановил бессмысленное действо, - все понятно.
- Мы первый раз! Мы не в затяжку! - заскулил Винки.
- Там как раз две сигареты в пачке было, - подскулил брату Тинки, - и нас как раз двое… А потом оно как бабахнет!…
- Фиолетовым бабахом, - грустно завершил за них Лужж.
- Вы тоже пробовали? - оживился Винки. - Правда, круто?
- Круче не бывает! - ласково сказала МакКанарейкл, и братья снова вжали белобрысые головы в плечи. - Вы теперь, мальчики, не колдуны. Вы теперь обычные мудлы. Только что по вам сработала Труба Мордевольта.
Наступила тяжелая тишина.
- Клево, - сказал Тинки, - теперь на ворожбу ходить не надо.
Дальнейшее произошло мгновенно. Порри услышал вопль Сьюзан: «Да я тебя своими руками!», а потом оглушительный грохот. Взрослых разметало по комнате, а братья Пузотелики пронзительно заверещали, срастаясь во что-то жуткое, чего Гаттер еще не проходил даже по монстрологии.
И тут Бубльгум извлек свою легендарную волшебную палочку, конец которой медленно наливался малиновым цветом, словно хороший полупроводниковый Диод, и направил ее на декана Орлодерра.
- Мисс МакКанарейкл, - произнес Бубльгум, - восстановите, пожалуйста, внешний вид этих мальчиков.
Бесстрашная мисс Сьюзан вздрогнула и торопливо вскинула свой магический инструмент:
- Дегенератум-регенератум ! Несанкционированное чудовище замерло, зашипело и треснуло пополам, выплеснув наружу помертвевших от страха Тинки и Винки. Отец Браунинг с отвращением посмотрел на магов, хотел плюнуть и перекреститься, но сдержался и, вытащив белые бусы («Это четки, заблудший сын мой, - объяснил он Гаттеру сегодня утром. - Зачем? Подрастешь - сам поймешь»), начал что-то тихо бормотать («Это молитва. Зачем? Подрастешь…»)
- Достаточно жертв, - сказал ректор, опуская потухшую палочку. - Детей нужно отправить в лазарет. Охрана!
Когда ментодеры уносили зареванных Пузотеликов в больничный корпус, Порри в порыве честности сказал:
- Никогда не буду курить!
- А я бы сейчас закурила! - призналась МакКанарейкл. - Но в этом чертовом балахоне не предусмотрено кармана для сигарет.
- Ну что ж, - заговорил Фантом Асс, потирая ушибленное плечо, - после того, как мы столь продуктивно обсудили создавшееся положение, продолжим наши умозаключения…
- Минутку, - Браунинг сунул четки в карман. - Мисс МакКанарейкл, а что вы обычно делаете после душа?
- Обычно иду спать, - насторожилась Сьюзи. - А что?
- Только спать? А перед этим… ничего?
- Это что, намек?! - вспыхнула МакКанарейкл.
- Отец Браунинг, - заволновался Югорус. - Конечно, я не разделяю ваших убеждений, но, насколько я знаю, даже по вашим странным обычаям такие… предположения в адрес дамы недопустимы…
- Хорошо, - сказал священник. - Спрошу прямо.
Все затаили дыхание, а Развнедел даже открыл рот.
- Вы курите после душа? Обычно?
- Это кто вам сказал? - нахмурилась Сьюзи. - Это вы школьных сплетен наслушались?
- Курит-курит, - обрадовался Развнедел. - Я сам видел.
- Вот почему об этом знает весь Первертс, - иронично подытожил Лужж.
- Как будто кто-то в школе не знает, - пожал плечами декан Чертекака, - что мисс МакКанарейкл дымит как паровоз, пьет как сапожник и ругается…
Оказалось, Развнедел плохо себе представлял, как ругается мисс МакКанарейкл.
За следующие пять минут Гаттер узнал так много нового об уважаемом профессоре, что не смог все запомнить. Кратко содержание монолога мисс Сьюзан можно передать так:
Профессор Развнедел - старый (неприличное слово) и еще более старый (непонятное слово); вонючий шпион и дряхлый (другое непонятное слово); ему самое место в Безмозглоне, а еще лучше - в клинике по принудительному лечению престарелых (новое слово, только что придуманное деканом Орлодерра); Развнедел - это слишком оптимистично сказано, более точным будет Развтримес, а точнее - Развтригод-и-то-с-таблетками…
- Мадам, - встрял Развнедел, воспользовавшись секундной заминкой профессора МакКанарейкл, когда она набирала воздух для очередной тирады, - я заглядывал в вашу учетную карточку, Я моложе вас в восемь с половиной раз!
Дальнейшая речь мисс Сьюзан почти полностью состояла из неизвестных Гаттеру слов. Если бы хоть часть из них была заклинаниями, школу волшебства Первертс разнесло бы на мелкие кусочки.
Впрочем, какие-то части фраз все-таки оказались заклятиями, потому что в преподавательской сработала сигнализация от черной магии, и по всей школе завыли аварийные вервольфы.
- Да выключите вы их, Бубльгум! - прокричал Югорус Лужж, перекрывая многоголосый ор. - Опять Харлея придется три дня на занятия выманивать!
- Нет уж, теперь слушайте, - язвительно сказал ректор, - а мисс МакКанарейкл пока помолчит и подумает.
И действительно, через пять минут, когда вой прекратился (на сигнал тревоги никто не сбежался, поскольку все ответственные работники уже были здесь), с деканом Орлодерра уже можно было вести беседу.
- Да, Браунинг, - произнесла она почти спокойно. - Обычно я курю после душа.
Следователь-мудл кивнул.
- И в вашем вечернем наряде не предусмотрены карманы?
- Да, - гордо сказала МакКанарейкл. - Не предусмотрены.
- И добавить к этому нечего! - воскликнул Бальбо, сложил листочки, сунул рукопись под мышку и вышел из комнаты.

Предыдущая страница 10 Следующая страница


11 Игорь Мытько, Андрей Жвалевский

- Сьюзан, - в голосе отца Браунинга появилась тень невесть откуда взявшегося сочувствия к легкомысленной ведьме. - Скажите, если бы вы, выйдя из душа, увидели на подоконнике пачку сигарет…
- …если бы там была одна сигарета, я бы стерпела, пошла к себе и закурила бы там, - прервала его мисс МакКанарейкл. - Последнюю даже ментодер не забирает.
- Да, конечно. Вот поэтому сигарет и было две. Пауза после этих слов продолжалась ровно четырнадцать секунд.
- Я все понял! - вскричал Фантом Асс. Браунинг тайком улыбнулся и вернулся на свое место. - Ловушку устроили для МакКанарейкл! Эти глупые юнцы просто попали в чужой капкан! Но тогда получается… какой кошмар! Кто-то знает о каждом нашем шаге и к тому же прекрасно осведомлен обо всех наших слабостях! И это не один из присутствующих, потому что все мы попали в ловушку на свалке! Проклятье, как бы тогда было просто - арестовать вас пятерых и дело закрыто… Кто же это? Кто? - Асс сжал кулаки и начал стучать себя по лысой макушке. - Есть! Это Мордевольт!
- Мордевольт стал бы возиться с одноразовыми трубками? - усомнился Бубльгум. - Конечно, он начинал с этого, но после создания Большой Трубы - никогда. Для Того-кто-надавал-пинков-всему-миру это низкий класс.
- М-м-м-м-м, - застонал следователь и начал стучаться головой о стену. - Тог! да! кто! же! Ага!.. Это Бальбо!..
- Бальбо не было в Первертсе, когда сработали первые две Трубы, - напомнил Лужж.
- Тогда все пропало… - Фантом стух и прекратил мозговой штурм. - Мы все под прицелом неизвестного злодея. Я знаю, следующим буду я, человек, который слишком опасен для негодяя… Профессор Бубльгум! Я требую, чтобы вы немедленно объявили общую панику… то есть общую тревогу!
- Дорогой Асс, тревога только помешает найти преступника.
- Вы что, дураки? - устало спросил Фантом. - Преступник знает о нас все, мы не знаем о нем ничего. Все, что мы можем найти - это очередную ловушку. И уверяю вас, на этот раз Трубы ударят по тому, кому надо. Так что давайте прекратим это бессмысленное и опасное занятие. Поступим как взрослые разумные люди. Пострадавших - в Безмозглой, а мы - по домам.
- Неужели вам не жалко несчастных детей! - воскликнула Сьюзан.
- Да жалко мне, жалко, - чуть не всхлипнул Асс. - Но мы же ничем не можем им помочь.
Комната погрузилась в тягостное молчание, нарушаемое только глухими подземными ударами, - упорные гномы неутомимо пробивались к столовой. Раньше Порри с некоторым, вполне простительным для его возраста, скепсисом относился и к взрослым, и к магии. Но чтобы взрослые маги, причем маги из высшей лиги, оказались бессильными, - такого он не ожидал. Он вспомнил изо всех сил бодрящегося Сена, отчаявшуюся Мергиону, ее крик: «Ты никогда не станешь простым мудлом!». Какая злая ирония - та же сила, которая превратила Гаттера в мага, отняла его друзей. Та же сила… Та же…
- А я знаю, как спасти Мерги и Сена, - медленно проговорил мальчик, еще не веря в свою удачу. - И Пузотеликов. И вообще всех.
Взгляды взрослых, словно лучи прожекторов ПВО, скрестились на Порри.
- Это очень просто! - заспешил Гаттер, испугавшись, что его выгонят, не дослушав, - Мерги говорила, что я никогда не стану мудлом, но ведь я и был мудлом! А потом пришел Мордевольт и шарахнул меня из Трубы. А он-то думал, что я не мудл, а наоборот. Поэтому он не обезмажил меня, а наоборот, обезмудлил!
- Какое красивое слово - «обезмудлил»! - хмыкнул Югорус, и Порри понял, что безнадежно запутался.
- Если сейчас засветить Трубой в Мергиону и Сена, они вылечатся! - почти прокричал он.
Первыми просветлели лица у Лужжа и МакКанарейкл, которые быстрее остальных разобрались в сбивчивой речи Гаттера. Через мгновение к ним присоединился Фантом Асс, глаза которого вспыхнули хищным огнем.
- Прекрасно, - сказал следователь. - И где же мы возьмем неиспользованную Мордевольтову Трубу? Из ваших личных запасов? Или вы готовы сделать ее, чтобы спасти своих друзей?
- Надо просто найти того, кто раскладывает трубы! - воскликнул Порри. - И забрать их у него. Или пусть покажет, как он их делает.
- «Просто найти»?! - закричал Асс. - Доброе утро, мальчик! Ты кое-что проспал! Невозможно никого найти, если все магические следы стерты!
И тут Порри посетило второе озарение.
- А давайте применим дактилоскопию!
- Гаттер! Следите за своей речью! - нахмурилась мисс МакКанарейкл.
- Дактилоскопия - это такой способ узнать, кто прикасался к вещи, - терпеливо пояснил юный технарь. - По отпечаткам пальцев.
- Это называется хиромантия, - проворчала Сьюзан и внезапно вскинулась. - Слушайте! А ведь мальчик прав! Они могли не догадаться стереть следы линий руки! Это так элементарно, что совершенно не очевидно!
- Нет-нет! - запротестовал Порри. - Вы не поняли! Это не хиромантия. Нужно посыпать палочку Сена, бинокль и сигареты специальным порошком и перенести рисунок пальцев на бумагу. А потом снять отпечатки у всех подозреваемых и сравнить.
- Порри, - заговорил Бубльгум, - мы уже пытались найти отпечатки на этих предметах. Это невозможно.
- Вы пытались найти магические! А надо - обычные. Это просто следы, которые остаются от пальцев. Никакой магии!
- Чушь это все! - фыркнула мисс Сьюзан - Нужно провести простейший хиромантический анализ!
Порри стало обидно за научные методы криминалистики:
- Дактилоскопия - это абсолютно точный метод, а ваша хиромантия…
Вдалеке ударил школьный рельс.
- Совершенно согласен с молодым человеком, - сказал отец Браунинг.
- Полночь, - мечтательно произнес Развнедел. - Может, сходим пообедаем?
- Вы с ума посходили, - простонал Фантом Асс. - Отпечатки пальцев, линии руки… Детский сад какой-то… Нам противостоит могучий маг! Для него изменить внешность - тьфу…
- Линии судьбы изменить невозможно, - заносчиво произнесла МакКанарейл. - Внешность тут ни при чем.
- Сменить отпечатки пальцев тоже весьма непростая задача, - сказал Браунинг.
Асс снова ударился головой о стену:
- Нет, это невыносимо… Я бы еще согласился попробовать прибегнуть к высокой магии, обратиться к высшим духам… О! Я могу провести высококлассный спиритический сеанс… хотя нет, какой сеанс, надо спасаться…
- Вот что мы сделаем, - сказал Бубльгум, и все затихли. - У меня есть большие сомнения по поводу возможности «обезмудливания». По правилам вашей любимой науки, мистер Гаттер, один эксперимент еще ничего не доказывает, не так ли? Согласитесь, ваш случай был очень нетипичным. И даже если действительно можно с помощью Трубы сделать мага из человека, который всегда был мудлом, то возвращение волшебных свойств бывшему магу…
Ректор вздохнул и покачал головой.
- И тем не менее. Мы обязаны использовать любой шанс и все доступные нам средства. Деканы Развнедел и МакКанарейкл займутся хиромантическим анализом орудий преступления. Мистер Гаттер и отец Браунинг попытаются применить свою… свой описанный выше метод. Если оба способа дадут один результат, это будет только во благо.
- А если нет? - Фантома, похоже, совсем не устраивала перспектива продолжения расследования небезопасного дела.
- Тогда нам останется только одно…
- Разбежаться? - с надеждой спросил Асс.
- Ваш спиритический сеанс.

Глава 15. Хиромантия v.s. Дактилоскопия

Воспрявшая духом Чрезвычайная комиссия решила действовать без промедлений. Фантом Асс и отец Браунинг отправились за биноклем и волшебной палочкой Сена, МакКанарейкл - за сигаретами («Возьму сразу блок», - сказала она), Развнедел - за едой («Возьму все, что найду», - пообещал он). Бубльгум, воспользовавшись перерывом, решил просто «пройтись по школе, посмотреть, все ли на месте».
Югорус Лужж по настоятельной просьбе Асса остался сторожить преподавательскую. «Мы же не хотим, вернувшись и сев на эти стулья магами, встать с них уже муллами?». Заявление Фантома озадачило комиссию, но Лужж все-таки остался.
Порри понесся к себе в комнату. Дактилоскопический анализ следовало провести тщательно, второй попытки могло и не быть.
К счастью, полгода назад Гаттер пережил период бурного увлечения криминалистикой. Ни одно живое существо в доме не избежало снятия отпечатков пальцев, слепков ног и фотографирования со вспышкой (фас и профиль). Кисер жутко возмущался - впрочем, ему и больше всех досталось. Сначала с почтенного кота получили четыре отпечатка лап, а потом с них же - четыре слепка ног.
Побросав все необходимое в рюкзак, Порри выскочил из спальни и тут же нарвался на двух ментодеров. На их шапках раздраженно мигали красно-синие проблесковые злосветы.
- Не положено, - сказал старший страж порядка, с двумя пентаграммами на плечах. - Нерабочее время суток.
- Мне очень нужно! - запротестовал мальчик.
- Всем очень нужно, - бесстрастно произнес ментодер, - но не всем положено.
- Я должен увидеть мистера Фантома Асса!
- Утром увидишь, - ответил старший, но уже не так уверенно.
Почувствовал слабину, Гаттер перешел в наступление:
- Если вы меня сейчас не пропустите, у вас будут неприятности!
- У нас? Не будут, - ментодер покачал маленькой головой.
- Почему?
- Не положено.
- Пропустите немедленно, дубины стоеросовые! - не выдержал Порри.
- О-па! - обрадовался младший ментодер. - Оскорбление при исполнении. Для начала - предупредительное заклинание в воздух. Или в голову. Это как фишка ляжет, - громила гулко загоготал, довольный собственной шуткой.
Порри уже почувствовал на своем плече цепкую руку, но тут чеканный голос заставил вздрогнуть не только мальчика, но и его обидчиков:
- Мистера Гаттера срочно требуют в распоряжение Чрезвычайной Комиссии по расследованию чрезвычайной ситуации в школе волшебства Первертс.
Рука ментодера тут же отдернулась, а спецзлосветы испуганно померкли. Гаттер еще секунду пытался сообразить, где и когда слышал этот голос, а когда вспомнил и оглянулся, гонца уже и след простыл. Точнее говоря, остывал - на полу коридора медленно темнело пятно, оставленное раскаленным копытом. Еще несколько дымящихся следов вели к темному проему за лестницей.
- Что ж ты сразу не сказал, что тебе положено, - проворчал старший.
- Да я говорил!
- А надо было не говорить, а сразу сказать. Давай, жми отсюда. И больше не попадайся.
По дороге в преподавательскую Гаттеру встретилось еще несколько патрулей, но он пролетал мимо них с криком «Мне положено!» и вскоре вбежал в преподавательскую, где скучал одинокий Югорус Лужж.
- Поррн, - оживился декан Слезайблинна, - метод, который ты предложил - это просто гениально!
- Да ладно, - пожал плечами Гаттер, - его можно найти в любом детективе. Это такие мудловские книги, - добавил он, заметив замешательство на лице профессора.
- В мудловских книгах есть описание применения хиромантии? Надо получше изучить неволшебную жизнь, - признал Лужж, но по лицу его было видно, что маг скорее согласится питаться жареными саламандрами.
- Да не хиромантии, а дактилоскопии!
- Хиромантия у них называется дактилоскопия? Забавно.
Гаттер, раздосадованный упорным нежеланием замечать что-либо, кроме магии, принялся раскладывать на столе чернильницы, банки с порошком и стопки бумаги.
- Ну а если окажется верной твоя теория об обезмудливании… - с каждым словом Югорус воодушевлялся все больше, а нимб вокруг его головы сиял все ярче. - Ты представляешь, что тогда можно будет сделать?!
- Вылечить обезмаженных, - сказал Порри, который уже догадывался, к чему клонит профессор.
- Ты еще не осознал всю грандиозность своего открытия! Если мы разгадаем секрет Трубы, мы сможем сделать сто, нет, сто тысяч таких труб, вооружить ими магов и отправиться в недоразвитый мир слабоволшебников. Порри, мальчик мой, мы же сможем превратить в магов всех мудлов Земли!..
- Вы думаете, все мудлы захотят стать магами?
- Конечно! Ведь это же так прекрасно! Смотри! Р-р-раз! - и Югорус молниеносно переместился в другой конец комнаты. Оставшийся без хозяина нимб растерянно завертелся на месте, а над головой Лужжа начал расти новый. - И я уже здесь. Заметь, без каких-либо физических усилий. Не надо ни ходить, ни бежать, ни куда-нибудь карабкаться, покрываясь потом, сопя и отдуваясь. Раз, и я уже там! - Югорус вновь исчез и появился в оконном проеме. - Раз - и тут! Раз - и здесь! Следишь за мной? Раз - и вот я! Раз! Раз! Раз!
С каждым новым «разом» в преподавательской появлялся очередной нимб.
- У вас мышцы атрофируются, - мрачно сказал Порри, натягивая резиновые перчатки.
- И пусть! К чему они?! Раз!..
И декан Слезайблинна на полной скорости врезался в ректора Первертса.
- Ох, - только и сказал Бублыум, совершенно не рассердившись. - Вижу, готовились.
Смущенный Лужж быстро собрал дюжину нимбов в один и сунул сияющую полусферу в карман.
В преподавательскую, сопя и отдуваясь, ввалился вспотевший Развнедел. Декан Чертекака волочил за собой огромный короб, набитый сухими пайками.
- Хотел взять два, - ответил он на недоуменные взгляды собравшихся. - Да этот Гаргантюа устроил истерику: «Нельзя! Вы что! Двухнедельный запас!» Никакой фантазии у человека.
Дверь вновь открылась, и в помещение вошел ментодер с внимательными, почти человеческими глазами. За ним пыхтел одетый по полной форме Фантом Асс, который тащил два опечатанных ларца. Далее следовал еще один ментодер, сопровождаемый Бальбо. Лопоухий секретарь радостно поприветствовал мальчика, гордо показав ему толстенную папку с размашистой надписью: «Протоколы комиссии, или Туда и обратно. Сочинения Бальбо Рюкзачини. Том 3».
Замыкал процессию отец Браунинг. Пока дверь закрывалась, Гаттер успел заметить двух здоровенных ментодеров, которые стали на стражу у входа. Их лица были закрыты масками, видимо, чтобы избежать ненужных жертв среди населения.
Ларцы были водружены на стол, вошедшие ментодеры расположились по обе его стороны.
- Ну-с, - сказал ректор, дождавшись, когда все рассядутся. - Еще минуточку, и можем приступать.
Комиссия уставилась на часы, которые показывали без четверти час. В четверть второго Браунинг сказал:
- Предлагаю начать без мисс МакКанарейкл.
- Но нам нужен полный состав комиссии, - запротестовал Лужж. - И потом, что за дискриминация? У нас равноправие.
- Как следует из моего опыта общения с женщинами, - хладнокровно произнес святой отец, - они никогда не появляются заранее, и всегда - когда что-то началось без них.
Бубльгум хмыкнул:
- Пожалуй, вы правы. Прошу вас, мистер Асс вскрывайте свои сундуки.
- Без надобности, - ответил специалист по безопасности, надел черные перчатки и извлек из глубин форменной мантии сначала пакет с палочкой, а затем сверток с биноклем.
- А зачем же вы ларцы тащили? - воскликнул непосредственный Развнедел.
- А если бы на нас напали? Конечно, они бы выхватили контейнеры, а не стали бы обыскивать меня.
- Ну а если…
В окно на дамской короткой метле с помпончиками влетела МакКанарейкл.
- Уже собрались? - бодро спросила она. - Молодцы. Сьюзан распечатала блок «Черного лотоса», вскрыла первую пачку, сунула в зубы тонкую сигаретку и с наслаждением задымила. Все закашлялись.
- Отлично, - сказала МакКанарейкл. - Я готова.
Следующие десять минут в преподавательской проходила столь необычная деятельность, что даже ментодеры с любопытством наблюдали за происходящим. Сьюзан, расположившись над своим столом, водила тонкой ладонью над светящейся (видимо, от удовольствия) волшебной палочкой. Время от времени она произносила нечто невообразимо мелодичное, и палочка слегка поворачивалась вокруг собственной оси. Развнедел только мешался под ногами. Несколько раз он пытался сунуться с советами, но получал в ответ только яростное шипение.
За соседним столом Порри осторожно обмахивал кисточкой бинокль и переносил обнаруженные отпечатки на бумагу. Отец Браунинг внимательно следил за процессом и, надо отдать ему должное, быстро уловил суть. Уже через пять минут он ловко ассистировал Гаттеру и даже дал пару дельных рекомендаций.
Секретарь Бальбо, не обращая внимания на происходящее, самозабвенно строчил что-то на листочке. Периодически он застывал с пером в руке, неподвижно глядел в пространство, после чего счастливо улыбался и продолжал строчить дальше. От своего занятия он оторвался всего один раз - спросить у Развнедела рифму к слову «отважный».
Со стороны все три процесса казались колдовством.
- Все! - выдохнула МакКанарейкл и откинулась в кресле. - У вас там как, долго еще?
- Сейчас-сейчас! - ответил Порри и осторожно приложил к бумаге окуляр. - Готово!
- Меняемся.
Мальчик с огромным удовольствием сделал бы небольшой перерыв, но спорить с деканом не решился. К счастью, с палочкой возни оказалось куда меньше, и на сей раз пришлось ждать МакКанарейкл.
С бычками братьев Пузотеликов удалось управиться за пару минут.
- Каждый из предметов брали в руки три человека, - сказала Сьюзан.
- И у нас трое, - подтвердил отец Браунинг.
- То есть оба метода дали одинаковые результаты, - заключил Бубльгум. - Ну что ж, весьма… впечатляюще.
- И чего теперь? - поинтересовался Развнедел, почесывая шею.
Надо сличить с оригиналами! - хором ответили и и МакКанарейкл.
- И с какими такими оригиналами вы собираетесь сравнивать свои находки? - Асс театрально развел руками. - С пальчиками преступников? Так их сперва найти надо. А чтобы их найти, надо отпечатки сравнить. Чушь какая-то!
- А мы дактилос… то есть, возьмем отпечатки у всех а потом найдем нужные, - предложил Порри.
Но тут уже запротестовал Бублгум:
- Молодой человек! В Первертсе учится 545 детей, да еще 54 преподавателя и ассистента, плюс 67 человек обслуживающего персонала. Вы собираетесь облить грязью 666 волшебников?
- Чернила смываются! - запротестовал Гаттер.
- Чернила - может быть. А вот черная грязь подозрения - очень маркая штука.
- У меня есть предчувствие, - едко произнес Фантом Асс, - что мы обойдемся отпечатками одних только присутствующих. Может, начнем? Чтобы не оттягивать удовольствие.
Ректор был прав: даже в их маленьком коллективе в процессе снятия отпечатков возникла предгрозовая атмосфера. Порри подходил к потенциальным подозреваемым с листом бумаги и чернильницей, а профессор МакКанарейкл просто проводила правой рукой над левой ладонью каждого из присутствующих, попутно бесплатно предсказывая ближайшее будущее.
- Вы скоро умрете, - сказала она Фантому. Тот отшатнулся. - Шутка. Просто будете долго болеть.
- О! - удивилась Сьюзан, добравшись до Развнедела. - У вас есть линия ума.
- Это я в детстве ножиком порезался, - порозовел от удовольствия декан Чертекака. - Когда саблю выстругивал…
- Линия судьбы пересекается линией жизни. Крест накрест. Прямо под холмом Меркурия, - сообщила МакКанарейкл отцу Браунингу. - Остерегайтесь в нетрезвом виде гулять один в полнолуние в незнакомой местности, распевая неприличные песни и крича: «Ну что, крутые здесь есть?!»
- Хорошо, я не буду, - кротко пообещал святой отец.
- О, какой интересный треугольничек на Холме Юпитера, - воскликнула Сьюзан, коснувшись руки Югоруса.
- И что он значит? - заволновался Лужж.
- Ничего, просто очень интересный.
- Вы занимаете не свое место. Подумайте о том, чтобы сменить сферу деятельности, - МакКанарейкл открыла глаза. - Ой, это вы, Бубльгум. Наверное, я ошиблась, у вас такое сложное переплетение линий жизни, судьбы, здоровья, ума, сердца…
- Не извиняйтесь, мисс МакКанарейкл, - влез Фантом Асс. - Я уже отмечал, что по уважаемому ректору плачет пост начальника Департамента Просветления. Так что все в порядке.
Дольше всех Сьюзан держала руку над ладонью Гаттера.
- Без комментариев, - сказала она. - Есть кое-что, но тебе об этом пока лучше не знать.
- Подрасту - сам пойму? - усмехнулся Порри.
- Именно. Ну что, все?
- Остались только вы, - сказал Браунинг, и Порри ловко снял отпечатки пальцев МакКанарейкл. Та поморщилась.
- Ладно, я так я, - декан Орлодерра провела правой ладонью над левой.
- О, да я темпераментная! - с искренним удивлением воскликнула она. - А холм Венеры какой… многообещающий. Кто бы мог подумать!
Присутствующие деликатно потупились.
- Короче, - Сьюзан МакКанарейкл обвела комиссию взглядом пифии. - Всех вас ждут большие перемены в судьбе. И очень скоро.

Предыдущая страница 11 Следующая страница


Порри Гаттер и Каменный Философ 12

- Неужели всех? - испугался Асс.
- Кроме Развнедела.
- Ура! - сказал Развнедел.
Вся процедура заняла минут пять, но мальчик устал от нее куда больше, чем от снятия отпечатков с бинокля, палочки и окурков. Зафиксировав напоследок собственные «пальчики», он сунул листки Браунингу, который тут же приступил к идентификации образцов.
Сьюзан завершение процесса не доверила никому. Она села в свое кресло, закрыла глаза и замерла.
Первым заговорил святой отец:
- На всех уликах по три типа отпечатков. Палочка. Отпечаток №1 - мисс МакКанарейкл. Отпечаток №2 в большом количестве, полагаю, это следы пальцев Сена Аесли. Отпечаток №3 никому из присутствующих не принадлежит. Бинокль - та же картина. Первый окурок - №1, №4 (явно один из братьев Пузотеликов) и №3. Второй окурок - №1, №5 (второй брат) и №3.
- Да, - кивнула Сьюзи, - везде одинаковый набор: я, пострадавший и некто неизвестно кто.
Комиссия пригорюнилась. Особенно Фантом Асс.
- Видно, придется проверять всех, - вздохнул ректор, - тут уж ничего не попишешь. Разве что…
И Бубльгум сел писать приказ по школе.

Глава 16. Ниндзя против Политтехнологий

Все смешалось в школе волшебства Первертс.
Возмущенные преподаватели загоняли возмущенных учеников в специально оборудованную комнату 1114а. Ментодеры сбились с ног, разыскивая тех, кто отлынивал от неприятной процедуры, но основной улов стражей порядка состоял из дисциплинированных бедолаг, уже прошедших проверку. То там, то сям звучали заклинания Приводус и Повесткус , призванные убедить студентов (и некоторых профессоров) добровольно сдать отпечатки пальцев.
В структуре Чрезвычайной комиссии была создана Подкомиссия по идентификации, в которую вошли МакКанарейкл с Развнеделом (отдел хиромантии) и Гаттер с Браунингом (отдел дактилоскопии). Четверка трудилась не покладая рук, впрочем, у остальных членов комиссии тоже хватало забот: Бальбо непрерывно стенографировал события, происходящие в его воображении, Фантом Асс без устали критиковал методы работы коллег.
Бубльгум с Югорусом патрулировали замок, выискивая замаскированные мордевольтовские трубы. Новых ловушек маги пока не обнаружили, зато выявили огромное количество заначек, сделанных гномами-строителями.
Инициативный Малхой выпустил стенгазету-молнию «Порри сказал - все сделали!», которая должна была бить наповал каждого, кто не сдал отпечатки в срок. Вместо этого молния срабатывала преимущественно в присутствии девочек-первокурсниц.
Газету сняли, а на ректорате вывесили огромное объявление:
Студенты, не прошедшие дактилоскопию, будут приравнены к студентам, не прошедшим флюорографию!
Через неравные промежутки времени из черного-пречерного объявления возникал черный-пречерный череп и вопил:
- Отдай свои пальцы!
Но все это пока не очень помогало.
Только от первокурсников удалось добиться какой-никакой активности (многие просто испугались загадочной флюорографии). Неплохой процент сдачи отпечатков был у обслуживающего персонала: в кассу теперь можно было проникнуть только через комнату 1114а.
А вот старшекурсники отлынивали, и весьма злостно. Студенты отделения Трансфигурации при попытке дактилоскопирования моментально превращались в какого-нибудь единорога, единозуба или лошадь Пржевальского. Вскоре у Порри собралась огромная коллекция слепков копыт - очень любопытная с точки зрения естествознания, но совершенно бесполезная для следствия.
Ботаники с отделения Флоромагии на всякий случай отрастили себе по десятку дополнительных конечностей, чем совершенно дезорганизовали работу Подкомиссии. Не было добыто ни одного отпечатка с факультета Гдетотаммер. Очень плохая статистика получалась и по Орлодерру - предприимчивый Оливье Форест за умеренную плату (0,7 литра драконьей крови или от мертвого осла уши) брался пройти дактилоскопию и хиромантию за своих одногруппников.
За четыре дня было добыто всего 99 отпечатков из 666. Искомого среди них не оказалось, и зудение Асса стало совершенно невыносимым;
- Ну что вы возитесь? Что вы возитесь? Вы помните, что до первого ноября осталось десять дней? - причитал Фантом. - Десять дней! Почему так медленно? С вашими темпами к выборам премьера не будет проверена и половина подозреваемых. Я думаю, мне не надо напоминать…
- Не надо, - буркнул Развнедел.
- …что если преступник не будет найден к выборам, политический кризис неизбежен. Что вам мешает работать быстрее?
- Болтуны и бездельники, - процедила сквозь зубы Сьюзан, уже пять минут пытающаяся сосредоточиться на линии судьбы очередного лоботряса.
- Не надо обобщать, - парировал Асс. - Я здесь для того, чтобы выявлять и пресекать более чем вероятные случаи саботажа…
- Какой саботаж, коллега, - поморщился отец Браунинг. - Вы же видите, все работают на износ.
- Возможно, я вижу, что все работают, - сощурился фантом Асс. - А возможно, я вижу видимость работы, которую создают лица, не заинтересованные в скорейшей поимке…
- Слушай, ты, Призрачная Задница, заткнись!.. - заорала МакКанарейкл.
Оскорбленный Фантом вышел, оглушительно хлопнув дверью. Через пятнадцать минут трое дюжих ментодеров втащили упирающегося и брыкающегося следователя в комнату.
- Уклонялся от проверки в туалете, - торжественно произнес старший ментодер, и наряд с чувством выполненного долга покинул помещение.
- Идиоты! - крикнул им вслед Асс. - Я следователь по особо важным! Я Член Комиссии. Вот мои документы, вот они, на столе лежат!
- Лицам, заинтересованным в скорейшей поимке, не следует разбрасываться особо важными документами, - назидательно сказал Браунинг.
- А то так и до саботажа недалеко, - впервые в жизни удачно сострил Развнедел.
После этого поучительного случая настроение Подкомиссии заметно улучшилось, но положение дел по-прежнему оставалось неутешительным.
На пятый день повальной дактило- и хиромантизации Порри, Бубльгум и МакКанарейкл пришли навестить Аесли и Пейджер. Главной целью, естественно, было снять с пациентов отпечатки. Сопротивления пострадавшие не оказали: Мергионе было на все наплевать, а Сен, сконцентрировавшийся на том, чтобы выглядеть беззаботным, даже не понял, что происходит.
И тогда Порри решил приободрить друга:
- Ничего, вот отловим этого гада, шарахнем по вам из Трубы - будете как новенькие.
- Что значит «как новенькие»?
Гаттер начал осторожно излагать свою теорию.
- Что ж ты раньше молчал! - закричал Сен после первых слов Порри. - Мы тут уже почти выбрали самый красивый способ коллективного самоубийства, а лучший друг, оказывается, давно нашел лекарство, но решил подождать до Рождества. Пошли в палату Мерги! Скорей, а то не успеем!
Мергиона поняла план Гаттера еще быстрее, чем Аесли. Девочка подняла глаза, и Гаттер со смешанным чувством радости и тревоги заметил, что в них вновь разгорается неукротимое рыжее пламя.
- Ты думаешь, это сработает? - спросила она.
- Ну со мной же сработало!
- Отлично! - перед присутствующими стояла прежняя Мергиона Пейджер. - Мадам Камфри! А где это моя одежда? Мадам Камфри! Ладно, сама разберусь. Значит, найдем, говоришь, гада? - губы девочки сжались в недоброй усмешке, и она решительно направилась к дверям.
- Мерги, тебе еще рано выходить из больницы! - запротестовал Бубльгум, которому для полного развала учебно-воспитательной работы не хватало только разъяренной неуправляемой хулиганки.
- А разве в этой больнице меня могут вылечить? - резко спросила Пейджер. Ректор замолчал. - Кстати, мне кто-то мудловскую помаду обещал. Порри, не помнишь, кто бы это мог быть?
- Помаду? - смутился Гаттер. - Ты понимаешь, тут такая чехарда началась…
- Ладно, возьмешь пока мою, - из коридора пришла неожиданная помощь в любопытствующем лице профессора МакКанарейкл.
- Мисс Сьюзи? - Мергиона явно не ожидала подобного подарка. - Но зачем вам…
- В жизни всякое случается, - уклончиво пояснила преподавательница. - Бубльгум, девочку надо выпустить. Я думаю, мы с мисс Пейджер найдем общий язык.
- Этого я и боюсь, - проговорил ректор, - но, боюсь, этого не избежать.
- Иными словами, - сказал Аесли, - предполагается, что грубая женская сила ценится здесь выше, чем тонкое Искусство Затуманивания, которое ваш покорный слуга впитал с молоком отца?
- Матери, - механически поправил Бубльгум.
- Меня обычно кормил отец, - заметил Сен. - Грег Аесли. Знаете такого?
- Интересно, - протянул ректор, - а если я не дам разрешения…
Но Сена и Мерги уже не было в палате.
- Так я и думал, - сокрушенно вздохнул глава Первертса.
Из коридора донесся пронзительный голос Пейджер:
- Сен, как ты думаешь, когда его поймают, его будет охранять много ментодеров?
В ответ раздался радостный возглас мадам Камфри:
- Мисс Мерги, ик, вы сегодня такая рыженькая, просто прелесть, ик!
Бубльгум повернулся к мисс Сьюзан:
- Профессор МакКанарейкл, проследите, чтобы задержанный, буде такой объявится, был немедленно отправлен в Безмозглой. Под усиленной охраной. В целях безопасности.
- Чьей безопасности? - невинно уточнила преподавательница.
- Ну, вообще… безопасности.
Так у Подкомиссии по идентификации появились Два очень активных добровольных помощника. Вернее, Даже три, потому что верный Дуб по возвращении хозяйки привычно занял место ее второй тени. Поток проверяемых увеличился втрое, но за неделю до выборов упорных уклонистов еще оставалось сотни четыре.
- Гаттер, - спросила Мерги вечером двадцать третьего ноября, - а что делают мудловские девчонки, когда некоторые упрямые кретины не хотят идти, куда им советуют?
- Жалуются родителям или старшим братьям, - устало ответил Порри: у него перед глазами кружился хоровод из черных линий.
- Хм, - задумалась Мергиона, - а если родители далеко, а брат… то есть, Дубль слишком неповоротлив, чтобы догнать?
- Да не знаю я!
- Сформулируем вопрос по-другому: а что делают мудловские мальчишки, когда…
- По шее стучат! - разозлился Порри.
- И помогает?
- Если сильно стучать, то помогает. Эй, обожди! - Порри увидел, что Мерги с серьезным видом шлепает себя по шее. - Стучать по шее нужно им! Ну тем, кто не хочет, понимаешь?
- Нет! - честно призналась Мергиона.
- Это… как тебе объяснить? О! Давай я тебе покажу! Пошли!
Друзья заскочили в спальню Орлодерра и забрали «Разборку в Бронксе», «Матрицу», «Черепашек-мутантов ниндзя» и еще несколько любимых видеокассет Порри. Потом пробрались в пустующую по причине приостановки занятий преподавательскую (Гаттер на правах члена Подкомиссии имел свой ключ), и мальчик за полчаса приспособил старенький колдовизор для воспроизведения мудловских фильмов.
Эффект получился неожиданным: изображение стало объемным, звук - естественным, а актеры устраивали не запланированные сценарием перекуры, во время которых интересовались у зрителей, какой у их фильма «рейтинг» и «кассовый сбор».
Мергиона пришла в восторг. «Матрицу» она просмотрела три раза подряд, причем последний - на ускоренной промотке.
- Девочка! - взмолилась Тринити, когда заметила, что Мерги снова потянулась за пультом. - Может, хватит, а? Попробовала бы ты так по стенкам побегать!
- А можно? - с надеждой спросила девочка.
- Давай-давай! - подбодрил ее Порри, свалился на профессорский диван и уснул.
Разбудил его Джеки Чан.
- Способная ученица, - прохрипела звезда кунг фу, потирая распухший нос, - Даже слишком. Ты знаешь, как ее остановить?
Гаттер поднял голову, и ему открылась удивительная картина. Лучи восходящего солнца освещали разгромленную преподавательскую. Повсюду сидели и лежали изможденные киногерои. Бодрая, как кипяток, Мергиона тянула за руку одного из черепашек ниндзя.
- Ну Донателло, ну еще разик! Я уже почти поняла, как делать дзедан-укэ с переходом в ценпо соку гьяку кэри!
- Мергиона! - позвал Порри. Пейджер обернулась.
- Привет, Порри! - закричала девочка. - Смотри, как я уже могу!
- Нет, - простонал Донателло, - не надо…
- Пора за работу, Мерги, - строго сказал Гаттер.
- Ой, и правда, - только сейчас Мергиона заметила, что наступило утро. Она оставила черепашку-мутанта в покое, выбежала на середину комнаты, поклонилась не верящим своему счастью учителям и через миг была за дверью.
В комнате 1114а уже сидели мрачные МакКанарейкл, Развнедел и Браунинг. Бубльгум задумчиво смотрел в окно. У стены бледнел Фантом Асс.
- Наконец-то, - произнес он, завидев Порри. - Надеюсь, вам не надо напоминать, мистер Гаттер, что на 399 непроверенных подозреваемых осталось семь суток.
- Не надо нам ничего напоминать, мистер Асс, - сухо сказал Бубльгум. - Мы успеем обработать и 399 Проблема в том, как их убедить сюда прийти.
В дверной проем осторожно просунулась голова Сена.
- Прошу прощения, - сказал он, - но тут народ толпится. Человек двести. Все спрашивают, когда начнут отпечатки пальцев снимать. Волнуются.
Сен в нетипичной для себя манере переминался с ноги на ногу.
- Мистер Аесли! - подозрительно спросила мисс Сьюзан. - Откуда вдруг такой наплыв желающих? И почему вас это так беспокоит?
Мальчик вздохнул и решил, что отпираться бессмысленно:
- Вчера вечером я пустил слух, что тех, кто не сдает отпечатки, будут обезмаживать. И сегодня - последний срок.
- Великий Мерлин! - ахнул ректор. - Как ты додумался до такой… такого обмана?
- Это не обман! - обиделся Сен. - Это стандартная политтехнология и Пи-Ар. Называется «контролируемая утечка информации». Я сказал, что Поррн мне сказал, что комиссия решила наказывать нарушителей замудливанием.
- Не говорил я ничего такого! - изумился Порри.
- Конечно, не говорил. И если у тебя кто спросит, сразу кричи, что все это неправда и слухи. Кстати, уважаемые профессора и члены комиссии, вы тоже, пожалуйста, все отрицайте.
- Конечно, будем; - пожал плечами Развнедел, - это ведь ерунда какая-то.
- Отлично! - обрадовался Сен. - Только маленькая просьба: делайте это горячо и искренне, а ты, Порой, можешь даже добавлять: «Ну Сен, ну и фантазер!»
- Но зачем? - даже Бубльгум пока не понимал логики происходящего.
- Чтобы у них не осталось никаких сомнений в том, что любого, не сдавшего отпечатки, ждет принудительное обезмаживание!
- То есть мы должны говорить правду, чтобы убедить всех, что мы имеем в виду совсем другое? - Фантом Асс прищелкнул языком. - Какой тонкий ход!
- Полнттехнологии, - исчерпывающе объяснил Сен, который окончательно перестал бояться, что его накажут за самодеятельность. - Ну что, запускать?
Первыми в 1114а ворвались Малхой, Грэбб и Койл. Руки их были предусмотрительно вымазаны чернилами, а глаза содержали мольбу.
- Вы ведь уже сдали отпечатки? - удивилась МакКанарейкл. - По-моему, еще в первый день!
- А вдруг они потерялись? - заканючил фан-клуб имени Порри Гаттера. - Или стерлись? Столько времени прошло…
- Черт-те что! Дайте пройти!
Троица попятилась, и мисс Сьюзан вышла в коридор. Очередь у дверей в спецкомнату впечатляла. Впереди стояли два десятка человек, с которыми явно поработала Мерпюна, остальные были целы, но выглядели чрезвычайно растерянными.
МакКанарейкл поджала губы, помолчала, а потом отчеканила:
- Информация о принудительном обезмажнвании не соответствует действительности. Всё это выдумки от Начала до конца! Все меня поняли?
По округлившимся от ужаса глазам студентов стало ясно, что все всё поняли.
Весь день комиссия работала как заведенная. К снятию магических отпечатков подключился Югорус Лужж, который транслировал хиромантическую информацию в базу данных в голове Сьюзан. Брюзжащего Фантома Асса привлекли к дактилоскопическим действиям. Но всех желающих обслужить так и не удалось.
В десять вечера ректор самолично вышел к очереди и объявил:
- На сегодня все (школьники в ужасе притихли), но, учитывая ваше чистосердечное желание помочь следствию, комиссия продолжит работу и завтра, Ну а уж послезавтра… - Бубльгум глубокомысленно покачал головой и вернулся в комнату.
Из-за дверей донеслось деловитое покрикивание Сена:
- Так, у кого с собой магические карандаши? Записываем номер своей очереди на руке. Кто записал - подходим ко мне, отмечаемся. Что значит «Я с утра не смогу»? Ты слышал, что сказал ректор?..
Энтузиазм подозреваемых настолько ускорил процесс идентификации, что всего за пять дней удалось проверить практически всех. Вечером двадцать восьмого ноября в папках на столе Гаттера и в голове МакКанарейкл было зафиксировано 665 отпечатков (плюс взятые в первый же день отпечатки Фантома и Браунинга). Ни один из них не совпадал с третьим следом на уликах.
- Остался один подозреваемый, - подытожил Асс. - Методом исключения мы можем неопровержимо считать, что он и есть преступник. Я вызываю конвой. Кстати, кто он?
- Мистер Клинч, - вздохнул Бубльгум. - Выманить уважаемого завхоза из кладовки не удалось даже под предлогом выдачи квартальной премии.
- Что ж, - произнес Фантом, вынимая полосатую волшебную палочку. - В данном случае мы можем действовать с предельной жестокостью…
- Подождите, - забеспокоился Порри. - Давайте я попробую пробиться к мистеру Клинчу. Он ко мне хорошо относится… относился.
- Но это может быть опасно, - в свою очередь забеспокоился Лужж.
- А я возьму с собой Аесли и Пейджер!
- Только вы там поаккуратнее, - попросил Бубльгум. - Хорошего завхоза найти - большая проблема.
Друзей Гаттеру долго искать не пришлось. Каждое утро он вытаскивал Мерги из преподавательской буквально за уши. Еще пара дней тренировок под руководством Тринити и заводного, как пропеллер, Джеки Чана, - и мисс Пейджер станет просто опасна для окружающих.
Там же проводил все свободное время Аесли. Подозрительно притихший, он сидел в углу, обложившись мудловскими руководствами по паблик рилейшнз и психологическому кодированию. О том, что из этого может получиться в сочетании с наследственным опытом затуманивания, Порри старался не думать.
Предложение отправиться к забаррикадировавшемуся Клинчу было встречено криками радости (особенно со стороны наставников Мергионы), и через три минуты тройка уже стояла перед кладовкой завхоза.
- Мистер, - осторожно сказал Порри, обращаясь к запертой двери, - Мистер Клинч! Открой пожалуйста…
- Убирайся! Все убирайтесь! Дырку от бублика вы получите, а не Клинча! - донеслось изнутри. - Метафора. Сам придумал.
- Не понимаю, - громко произнес Сен, - такой большой и сильный завхоз, а боится такой ерунды.
- Это совсем не больно! - заверила Мергиона.
- «Это совсем не больно»! - передразнил ее Клинч. - Именно это и говорила мне рыжая Пепгщ. «Дяденька, сыграем в моряков-разбойников? Это совсем не больно!»
Из подвала раздался глухой стук, как будто кто-то колотил деревянным костылем по каменной стене.
- Это он колотит деревянным костылем по каменной стене, - сообразил Порри.
- Я могу его вырубить, - прошептала Пейджер. - Как только откроется дверь, вы отвлеките его внимание, а я пробегу по стене…
- Подожди, Мерги, - шепнул в ответ Аесли. - Дадим ему последний шанс. Капитан Клинч! Точнее… майор Клинч, правильно?
Завхоз прекратил вопить, пару раз стукнул костылем и внимательно затих.

Предыдущая страница 12 Следующая страница


13 Игорь Мытько, Андрей Жвалевский

- Да… майор, - сказал Клинч после некоторого раздумья. - Я был майором, действительно… Черт меня дери, а я и забыл…
- Вы ведь командовали спецподразделением, которое охотилось за Врагом Волшебников, майор. Вы помните, как это было?
- Да… Да, я помню. Я многое помню из того, чего нельзя рассказывать. А мне есть о чем рассказать…
- Что? - переспросил Сен.
- Я говорю, есть о чем рассказать! - повысил голос завхоз.
- Погромче, пожалуйста, нам не слышно! - прокричал Сен, прикрывая рот рукой.
- Рассказать, говорю, есть о чем!
- А?! Не слышно ничего из-за двери!
Клинч чертыхнулся, помянул недобрым словом звукоизоляцию и загремел ключами.
- Круто! - шепнула Мерги.
- Русская сказка «Колобок», страница четыре, - бесстрастно прокомментировал Сен.
- О чем это вы? - подозрительно спросил Мистер сквозь узкую щель.
- Мы много слышали о вас, сэр, - бойко ответил Аесли, - но нигде не могли прочитать.
- Прочитать? Не смеши меня, сынок! Это секретная информация. Даже я не знаю всего, что помню!
- Здорово! - искренне восхитилась Мерги. - А это как?
- А вот так! Нас было восемь. Восемь закаленных бойцов, побывавших во всех горячих точках. Три дня и три ночи мы шли по пятам Того-из-за-которого-министерство-безопасности-провело-десять-лет-без-отпусков. И вот на четвертые сутки мы напали на его след…
Никогда в жизни Порри не слышал такого вдохновенного вранья. Сначала спецназовцы напали на след, и тот оказал им бешеное сопротивление, давая хозяину возможность уйти подальше. Потом они пятнадцать часов сидели в засаде - пока не пришел официант и не объявил, что заведение закрывается.
- Вы там не были! Вам этого не понять! - вопил Клинч. - Он осмелился принести нам счет! Нам, которые не щадя живота своего… И бифштекс там, кстати, был непрожаренный! Я ему тогда так и сказал: «Крыса ты тыловая!» Животное. Сам придумал.
Все больше распаляясь, майор в отставке поведал «сынкам» - в число которых он включил и Мергиону, - как восемь магов-Арнольдов подбирались все ближе к Врагу Волшебников и наконец обложили его.
- Да! - вопил Клинч. - Мы обложили его! Мы его так обложили! Если бы вы не были так молоды, сынки, я бы повторил некоторые из выражений, которыми мы его обложили! А этот трус… этот…
Мистер подозрительно осмотрелся:
- А как это вы внутри оказались?
- Не отвлекайтесь! - перебил его Сен. - Вы говорили про этого труса, который…
- Труса? А, да! Так вот, этот жалкий трусишка даже не присутствовал при этом! Но мы все равно его выследили. Мы нашли место, где он отлеживался в промежутках между терактами. С помощью телефонной книги. Дедукция! Метод. Сам придумал. Но он подло обманул нас.
Клинч помрачнел и перешел на зловещий сип.
- План был тщательно разработан, - завхоз схватил ведро с картошкой, высыпал корнеплоды на стол и принялся свирепо их раскладывать. - Рембо-1 и Рембо-2 с боевым заклинанием Почему-не-в-шапке врываются в окна. Рембо-3 запирает собственным телом дымоход. Рембо-4 и Рембо-5 выносят двери, цепляются друг за друга ногами и, громко ругаясь, валятся под ноги В.В.
- А это еще зачем? - удивилась Мерги, которая не понаслышке знала о методах энергичного вламывания в помещения.
- Честно говоря, не помню, - признался экс-майор, - но на тренировках всегда получалось именно так. Рембо-6 и Рембо-7 перепрыгивают через Рембо-4 и Рембо-5 и вызывают огонь на себя.
- А вы? - выдохнул Порри, которого не на шутку увлек рассказ.
- А я, - Клинч гордо выпрямился, - как всегда, взял на себя самое опасное. Я должен был подкрасться сзади и оглушить Того-благодаря-которому-расходы-на-оборону-выросли-в-пять-раз чем-нибудь тяжелым. Но он оказался еще подлее, чем мы ожидали. Вместо того чтобы честно сразиться с нами как мужчина с восемью мужчинами, В.В. использовал ее…
- Кого? - страшным шепотом переспросил Сен.
- Черную Руку.
Друзья переглянулись. Похоже, у ветерана окончательно съехала крыша. По крайней мере, вид у Клинча был совершенно безумный.
- Она была совсем как живая, только черная. Если бы мы знали о ее существовании…
- Вы бы придумали другой план?
- Мы бы просто туда не полезли. И вот, не успел я как следует подкрасться сзади и оглушить Того-этого чем-нибудь тяжелым, как сзади подкрадывается Черная Рука и оглушает меня чем-нибудь тяжелым! И начинает душить! И тут начинается побоище!
Клинч выхватил из кармана платок с вышивкой «Для гигиенических нужд» и трубно в него высморкался.
- Что-то в глаз попало, - завхоза начала бить крупная дрожь. - Они все полегли там под Трубой Мордевольта. Все. Все семеро. Весь отряд. Никого не осталось. Ни одного человека. Только меня он не стал добивать. Он начал смеяться. Нет, он начал страшно хохотать. «Поздравляю майор, вот вы и познакомились с моей Черной Рукой! Теперь это мой самый надежный помощник и верный напарник! Фактически, это моя правая рука!» И знаете что?
Завхоз замолчал, уставившись на стол. Картофелины-Рембо тупо пялили глазки. Картофелина-Клинч, слабо постанывая, пыталась подняться на ноги, но все время падала, потому что ног у нее не было.
- Что? - не выдержала Мергиона.
- Рука-то была левая.
- Так левая или черная? - не понял Порри.
- Я же говорю, - вдруг рассердился Клинч, - это строгая тайна! Никто ничего не должен знать! А ну, марш отсюда! Отпечатки им подавай! Вот навешаю вам сейчас отпечатков по шеям!
Даже Мерги не смогла противостоять внезапному натиску бывшего спецназовца.
Дверь захлопнулась.
- Ну что, - сказала Пейджер, закатывая рукава, - идем на штурм?
- Нет необходимости, - сказал Гаттер.
- Ты считаешь, что он обеспечил себе алиби этой сказочкой про Черную Руку? - изумился Аесли.
- Нет.
- А! - догадалась Мергиона. - Ты незаметно взял у него отпечатки!
- Я украл у него картофелину.
И Порри осторожно достал из кармана Рембо-3, перепачканного в печной саже.
Триумфальное возвращение Порри Гаттера с отпечатками Клинча подпортила лишь одна мелкая неувязка. Рисунок на пальцах завхоза походил на что угодно, только не на то, что искала комиссия.
- Другого я и не ожидал, - спокойно произнес Бубльгум. - Я в людях не ошибаюсь. Клинч, конечно, психопат, но для общества он не опасен. Итак, нужный отпечаток не опознан, следовательно, преступник все так же неуловим, как и раньше. Но по крайней мере, теперь точно известно, что мы будем делать завтра.
- И что мы будем делать завтра? - на всякий случай Асс отступил к стене.
- Вы, дорогой Фантом, будете вызывать духов. А мы… А мы посмотрим.

Глава 17. Духи на катке

С самого утра Фантом Асс был возбужден и многословен.
- Это будет нечто! - повторял он в тысячный раз. - Нечто! Это будет феерия! В прямом смысле! Спиритический сеанс такого уровня - это событие! Это бомба! Главное, чтобы не очень пострадало мирное население. Вы уверены в безопасности выбранного места?
- Успокойтесь, коллега, - ответил терпеливый Бубльгум. - Незамерзающий каток - идеальная точка для поглощения любого количества энергии.
- Выброс магической энергии в таком масштабе непросто контролировать даже мне! - успокаиваться Асс не собирался. - Позволю себе напомнить…
Гаттер затосковал. За первую половину дня он невольно выучил наизусть не только все истории о нарушениях техники безопасности при проведении спиритических сеансов, но еще и последовательность, в которой Фантом их излагал. Сначала шел случай с вызовом монгольской конницы с обозами и службами обеспечения в уединенное место в сибирской тайге, потом попытка связаться с духом Кука на необитаемом индонезийском островке, потом казус на Везувии, потом начало четвертого ледникового периода, третьего, второго…
Когда Асс добрался до душераздирающей истории о том, «что произошло с динозаврами, когда один легкомысленный маг…», Порри выскользнул из комнаты и отправился на поиски Харлея.
Преподаватель по уходу за магическими животными был обнаружен в алхимической лаборатории за составлением универсального репеллента. Это была давняя мечта Харлея - изобрести дезодорант, запах которого отпугивал бы любое более-менее живое существо. Пока у него не слишком получалось - как только одни существа отпугивались, другие тут же сбегались посмотреть, что это там такое происходит.
- А ты как думаешь, - сказал Харлей, едва Порри начал жаловаться на Фантома. - Это конек Асса - показательные спиритические сеансы.
Добрый Харлей раздавал неудачные рецепты направо и налево. Именно благодаря ему человечество познало сероводород, слезоточивый газ «Черемуха» и одеколон «Гвоздика».
- Показательные?
- Уважаемый Фантом позаботился о том, чтобы все преподаватели быстро, но под строгим секретом узнали о происходящем. И ловко все провернул, надо признать: намекнул Развнеделу, что дело абсолютно тайное и рассказывать о нем никому нельзя.
- Да это он у Сена научился! - воскликнул Гаттер и рассказал Харлею о недавней лекции по политтехнологиям, прочитанной подающим большие надежды специалистом по затуманиванию.
- Вот оно что… Да. А что делать? Кыш отсюда! - преподаватель отогнал от варева мелкую, но весьма назойливую фею. - А знаешь, здесь может быть очень интересна психологическая подоплека происходящего. А ты как думаешь? Псевдоэдипов комплекс Развнедела в метаконфликте с гиперинфляцией суперэго Фантома…
- Спасибо, Харлей, - поспешно сказал мальчик, - я только на минуточку заскочил. Я вообще-то в столовую шел.
- Жаль. Ну ничего… А ну кыш отсюда! Это не тебе, Порри… Что ж ты его жрешь, это же яд!
Выходя из алхиматория, Порри чуть не столкнулся с Амели, которую узнал с трудом. Когда-то тихая и незаметная девочка вихрем пронеслась на метле, бросила на Гаттера молниеносный взгляд, сделала вираж и влетела в лабораторию.
- Здравствуйте, Харлей! - донесся ее звонкий голос. - Вам помочь?
- А ты как… э-э-э… - визиты юной поклонницы приводили психолога-любителя в состояние крайнего смущения. - Добрый день, Амели. Я тут хочу… э-э-э… такой состав… э-э-э… составить…
«Интересное дело, - подумал Порри. - Полеты на метлах мы только весной будем проходить. Эта Амели прямо Пейджер какая-то».
Жизнерадостная Пейджер встретила Гаттера в столовой. После овладения техникой ниндзю-цу Мерги научилась сваливаться как снег на голову - почти в буквальном смысле этого слова.
- Кий-я! - поздоровалась она с Порри.
- Здрав… Мер… - выдавил полупридушенный Гаттер. - Отпусти пожалуйста… Уф-ф. Как… тренировки?
- Я выяснила свое слабое место. Это уши! Но я уже все придумала. Я сначала наращу на них мышцы, а потом превращу в неожиданное и смертоносное оружие. Поэтому, Порри, будь так добр, с сегодняшнего дня начни тягать меня за уши, договорились? Ну что, скоро там начнется? Ну, на катке?
- Что ты имеешь в виду? - уточнил мальчик, пытаясь сохранить хотя бы видимость секретности.
- Строго законспирированный тайный спиритический сеанс! - театральным шепотом произнесла Мерги. Секрет разнесся на всю столовую, но никто даже повернулся в их сторону. Порри пришел к выводу, что большую тайну может сохранить только большой коллектив.
- Сразу после обеда, - капитулировал он. - Будет объявлен тихий час. Кстати, он вот-вот…
И в этот момент наступил тихий час.
Все звуки исчезли, зато над столами начали вспыхивать фразы, написанные красивыми готическими буквами: «А тут он мне и говорит…», «Винни, не будь (смазано), дай астрологию передрать!», «Ты видела, как он на меня посмотрел?», «Слышал, „Королева и шутиха" крутой сингл накамлали!.»
Из-под купола столовой опустилось мерцающее объявление, в котором потонули все плавающие над головами студентов фразы. Оно гласило:
С 15.00 по 16.00 объявляется тихий комендантский час. Все перемещения по школе запрещены.
Оставайтесь на своих местах. Чувствуйте себя как дома. При обнаружении бесхозных атавизмов и подозрительных артефактов, не трогая их, сообщите ответственным лицам. Повторяю (см. первую строчку).
Через несколько секунд от объявления отделилось маленькое красное предложение, которое скользнуло прямо к столу Орлодерра:
Мистера Гаттера ждут у Южного выхода
Порри торопливо дожевал жаркое из овсянки и направился к выходу. Красное предложение превратилось в зеленое
Проход разрешен
и двинулось вслед за мальчиком.
Мерги попыталась под шумок составить Порри компанию, но перед ней тут же возникло предупреждение, написанное размашистым МакКанарейкловским почерком:
Мисс Пейджер! Вам что, закон не писан?
Мергиона невинно потупилась и начала бочком передвигаться к окну. Предупреждение демонстративно увеличилось в размерах. Мерги насупилась и отошла в угол, где тут же приступила к отрабатыванию боя с тенью. Из угла посыпались звездочкообразные «Кийя!», «Ха!» и «Получай!».
В назначенном месте Порри никого не обнаружил. Когда мальчик подошел к Южным воротам вплотную, в воздухе засветилась записка:
Совершенно секретно!
По прочтении задуть!
Сбор перенесен к восточным воротам
Порри чертыхнулся (чертыхание, вспыхнув оранжевой загогулиной, растаяло в морозном воздухе) и направился на восток. Но через пару шагов остановился и попытался вспомнить карту, которую мельком видел на форзаце книги. Незамерзающий каток располагался к северо-западу от Первертса, следовательно, проще всего до него было добраться от северо-западной калитки.
Гаттер решительно развернулся, и уже через пять минут увидел переминавшихся по первому снегу Бубльгума, Харлея, Лужжа, Асса, Бальбо, Браунинга и МакКанарейкл. Декан Орлодерра, увидев, откуда идет мальчик, уважительно подняла большой палец.
Вокруг Харлея зияло пустое пространство радиусом пять метров. Порри попытался подойти к преподавателю, но невыносимый приторно-ядовитый запах отбросил его назад.
«Это работает!» - заколыхались над головой Харлея радостные ядовито-зеленые буквы - «А ты как думаешь! Я спасен!»
«Ай да Амели», - подумал мальчик.
Пока ждали Развнедела, который, судя по задержке, послушно следовал указателям, у калитки собралась внушительная компания. К членам комиссии добавились мадам Камфри, Гаргантюа, Фора Туна и еще десяток преподавателей, которые читали лекции на старших курсах.
Запыхавшийся и красный от злости декан Чертекака появился в сопровождении нескольких абзацев текста, из которых подробно и нелицеприятно рассказывалось о том, что он думает про конспирацию, секретность, а особенно - про дурацкую идею со спиритизмом.
Асс вспыхнул и открыл было рот, но спохватился и развеял свой ответ раньше, чем буквы обрели четкость.
Харлея, источавшего аромат универсального репеллента, единогласно отправили немедленно испытать изобретение в загоне с монстрами, и пестрая компания последовала за Фантомом.
Порри впервые оказался на Незамерзающем катке. Только теперь ему в голову пришел вопрос: а зачем, собственно, нужен каток, если он незамерзающий? Но признаться в собственной некомпетентности во всеуслышанье (точнее во всеувиденье) мальчик не осмелился.
По форме Незамерзающий каток и правда напоминал хоккейную коробку, и даже был обнесен невысокими бортиками с рекламой Биг Магов. Но внутри был не лед, а неглубокий бассейн, вода в котором слегка бурлила. Над поверхностью время от времени показывались прозрачный бок или спина резвящегося водного духа. Видимо, это непрерывное движение и согревало бассейн - то есть каток - в самые сильные холода.
Собравшиеся расположились вдоль бортика и в нетерпении начали перебрасываться безмолвными фразами типа: «Ну давайте уже!», «Каток-то незамерзающий, а я-то вполне замерзающий» и «Эх, искупнуться бы!»
Но Асс действовал с нарочитой медлительностью. Он важно оглядел магов, торжественно провел палочкой - и каток накрыла полукруглая сфера Фигвамера.
В тот же миг вернулись звуки.
- Наконец-то! - выдохнула МакКанарейкл. - Никогда в жизни я не молчала так долго!
- Давай начинай! - подхватил Гаргантюа. - Ноги зябнуть, руки зябнуть… - и начальник столовой замолчал, не в силах подобрать подходящую рифму.
Асе не реагировал. Только простояв некоторое время с поднятой, как у дирижера, палочкой, он величественно произнес:
- Прошу-к-столу-вскипело !
Вода в катке тут же успокоилась, а перед каждым участником церемонии возникло большое плавающее блюдце: изящное фарфоровое - перед МакКанарейкл; тяжелое серое с надписью «Ресторан №2» - перед Развнеделом; стеклянное, остро пахнущее медикаментами - перед мадам Камфри; кремовое с разводами кофейной гущи - перед Форой Туной; с голубой каемкой и нарисованным пушистым котенком - перед Порри…
Отец Браунинг забрался в свою тарелку, расписанную сдержанными крестиками, но чувствовал себя явно не в ней.
- Прошу всех собраться у центра! - объявил Фантом Асс, возвышавшийся посередине стильной металлической тарелочки с выгравированными рунами. Он явно наслаждался ролью распорядителя.
Блюдца плавно заскользили по глади катка, выстраиваясь в правильную окружность.
Еще одно движение палочкой - и сфера Фигвамера заметно уплотнилась. На Каток опустились приятные сумерки.
- О, великий Плюс Семь! - прогремел Фантом Асс. - Ноль Девяносто Пять! Два Двенадцать Восемьдесят Пять Ноль Семь! Добавочный Сто Сорок!
Первый звук, который раздался в ответ, привел собравшихся в трепет.
- Музыка сфер! - прошептала впечатлительная Фора Туна.
- Напоминает металлическую саранчу, - нервно сказал Бальбо, сидящий в соуснике эльфов.
Порри блаженно улыбнулся: уж он-то сразу узнал скрежет модема ZyXEL, пытающегося соединиться на скорости 14400 бит в секунду.
- Все готовы? - спросил Асc, когда прекратившаяся какофония указала на то, что астральное соединение произошло. - Порядок такой: кто-нибудь… да хоть Развнедел! читает английский алфавит. Как только он дойдет до буквы, которую хочет произнести дух, раздастся характерный стук.
- Просвещенья Дух! - возвысил голос Фантом. - Если ты будешь говорить с нами, стукни один раз!
- Плюх! - раздалось в ответ.
- А если не будешь, стукни два раза, - брякнул Гаргантюа.
- Плюх-плюх!
- Вот видите! - обрадовался Асс. - Характерный стук по воде воспринимается нами как «плюх»! - медиум снова перешел на торжественный тон. - Что еще вы можете сообщить по данному делу? Давайте, Развнедел, читайте алфавит!
- А, Б, В, Г, - забубнил декан Чертекака, - Д, Е, Ё?…
- Плюх!
- Значит, первая буква Ё, - Асс приходил во все большее возбуждение. - Продолжим!
- Я против! - возразила мадам Камфри. - Не знаю, что у вас там за дух, но здесь дети. Не думаю, что им стоит слышать все эти гадости.
- И вообще, - подхватил Развнедел, - уж очень это все долго получается. До ужина не управимся. Другого способа нет? Просто поговорить с ними нельзя?
- Нет, - твердо ответил Асс, - в ближнем Астрале духи умеют только стучать. Мы называем буквы, они стучат. Это азбука спиритизма.
- Очень несовершенная азбука, - вступил в разговор Югорус Лужж. - Нет ли у вас в запасе какой-нибудь другой? У кого будут предложения?
- Хлюююп-хлюююп! - торопливо застучал по воде Просвещенья Дух. - Хлюююп-хлюююп-хлюююп!
Хлюп-хлюююп-хлюп! Хлюююп-хлюююп-хлюп-хлюп!
Хлюп!
- Эй! А ведь он как раз предлагает другую азбуку! - воскликнул Порри.
- Да? И какую же? - заинтересованно повернулся к мальчику Лужж.
- Азбуку Морзе!
- Хлюп-хлюююп! Хлюююп-хлюююп-хлюп! Хлюп-хлюююп! - Дух прямо захлебывался от восторженного хлюпа.
- И что он сказал? - спросил Бубльгум.
- Он сказал «Ага».

Предыдущая страница 13 Следующая страница


Порри Гаттер и Каменный Философ 14

Радостное хлюпанье полилось нескончаемой песней.
- Что он там болтает? - раздраженно поинтересовался Фантом через несколько минут.
- Ну-у-у-у… Дух рад, что, наконец, сможет пообщаться с нормальным… то есть, с нормальной скоростью.
- И все? - усомнилась МакКанарейкл. - Мне показалось, он сказал гораздо больше.
Порри промолчал. В действительности, Просвещенья Дух зло и едко прошелся по всем магам-ретроградам и их дедовским методам. Сам Гаттер выучил морзянку, когда выслеживал шпиона (кота Кисера) и вынужден был ежеминутно сообщать в Центр о его подозрительных контактах с соседской живностью; собаками, птицами, мышами, а главным образом - с кошками.
- Не отвлекайтесь, - Асс решительно попытался вернуть бразды правления в свои руки, - у нас еще масса дел! Пусть позовет духа Наполеона!
Ответом было раздраженное хлюпанье.
- Абонент… - начал переводить Порри, - временно… недоступен… Оставьте… свое… сообщение.
- Тогда Александра Македонского!
Некоторое время стояла напряженная тишина, которую нарушил царственный всплеск.
- Он спрашивает… что… мы… хотим… от повелителя… мира.
- Уважаемый повелитель мира, - вступил Лужж, - не подскажете ли вы, где сейчас Тот-который-увеличивал-число-мудлов-за-счет-уменьшения-количества-магов?
В ответ хлюпало довольно долго.
- Он спрашивает, кто такой Тот-который… короче, Мордевольт?
- Скажи ему, что это Мордевольт, - посоветовал Развнедел.
Хлюпанье стало постепенно затихать.
- Он говорит, что Мордевольтов много, а повелитель мира один, - перевел Порри.
Несколько минут медиумы слушали тишину, нарушаемую только бурбалками со дна катка.
- По-моему, он ушел, - резюмировал Браунинг.
- Вызываю дух Чингисхана! - требовательно возопил Асс.
Донесся дробный хлюп, напоминающий чваканье лошадиных копыт по болоту.
- Он требует… чтобы Монголии… вернули… ее исконные земли… от Харбина до Полоцка… Иначе не будет разговаривать.
- Понятно, - Фантом Асс начал терять терпение. Красивый продуманный план спиритического сеанса летел ко всем чертям.
- Линкольна пригласите, - сварливо потребовал маг. Линкольн оказался жутким болтуном. Порри охрип, излагая его свежие идеи и актуальные концепции американского общества. К счастью, минут через десять в спиритическом круге затрещало, и раздался сварливый старушечий голос:
- Кто там на параллельном? Положите блюдце! Безобразие какое!
- Сама положи, хамка старая! - вмешалась МакКанарейкл. - Здесь люди делом заняты!
- Ах ты, соплячка! - завизжала невидимая собеседница. - Постеснялась бы! Мне восемьдесят лет!..
Асс рубанул по воздуху палочкой, и связь прервалась.
- Действительно, Сьюзан, - усмехнулся Бубльгум. - Постеснялись бы. Она вам в правнучки годится.
- Ничего! - сказал Фантом Асс, торопливо вычерчивая палочкой диковинные фигуры, напомнившие Порри формулы, которые он видел в учебнике по началам матанализа. - Это был только ближний Астрал. Сами понимаете, кто у нас обитает в ближнем Астрале. Неудачники, маразматики, авантюристы. И связь никудышная. Сейчас выйдем в дальний, а там не только телеграф, но и телефон работает.
- Не хочу вас расстраивать, коллега, - проникновенно сказал Бубльгум, - но в дальний Астрал мы не будем выходить.
- Почему? Вы не верите в мои способности?
- Дело в том, что от дальнего Астрала наша школа временно отключена. Финансовые, знаете ли, трудности.
- Ерунда! - ответил Асс. - Добавим немного мощности…
Фантом очень убедительно нахмурился. По сфере над головами волшебников пробежали малиновые искры. Сам купол начал прогибаться и скрипеть. Только теперь Порри осознал, что Асс по колдовской силе, пожалуй, не уступает самому Бубльгуму.
- Вызываю дух Рокфеллера! - прокричал Фантом, перекрывая скрежет и треск.
- Кто посмел потревожить меня! - прогремел в ответ жуткий голос.
- Да я это, я!
- Асс, что ли? - голос стал абсолютно нормальным. - Не узнал, богатым будешь. Ты где? Связь очень плохая!
- В Первертсе. Слушай, ты не видал такого - Мордевольта?
Сфера Фигвамера начала прогибаться, словно под порывами ветра, и потеряла непрозрачность.
- Я не видал, - сквозь треск отвечал Рокфеллер. - Но могу присоветовать одну толковую тетку, которая даст вам подсказку. Она как раз у меня.
Голос еле пробивался сквозь нарастающую лавину помех. Сфера начала давать мелкие трещины.
- Может, потом? - испуганно закричал Асс. - У меня сейчас короткое заклинание случится!
- Нет-нет! - потусторонний голос прерывался, но был настойчив. - Ее очень трудно поймать! Лови!
На макушке сферы начал образовываться стремительный водоворот. Фантом Асс выхватил еще одну палочку и вытянул оба магических инструмента вверх. Лицо его исказилось от напряжения.
- Помогайте! - рявкнул он. - Держите купол! Колдуны, спохватившись, один за другим начали вытаскивать волшебные палочки и выкрикивать стабилизирующие заклинания, но в суете только мешали друг другу.
Порри увидел, как сфера закачалась, несколько раз судорожно дернулась и, всхлипнув: «Мама!», лопнула. Магический вихрь, вырвавшийся из-под купола, залихватски свистнул, заулюлюкал и понесся в направлении Первертса.
Водная поверхность вздыбилась. Гаттер, как и почти все присутствующие, не устоял на ногах и свалился на дно блюдца. Рядом в воду бухнулось что-то тяжелое. «Развнедел», - сообразил мальчик, но даже не посмотрел в сторону терпящего бедствие декана.
И никто не посмотрел.
Потому что зрелище, открывшееся участникам вышедшего из-под контроля спиритического сеанса, было куда более захватывающим, чем барахтающийся родственник Тетраля Квадрита.
Башня Орлодерра бесшумно сложилась внутрь себя. Башню Слезайблинна закрутило против часовой стрелки и разорвало на кусочки. Башня Чертекака взлетела на сотню метров вверх, на миг зависла, а потом рухнула вниз и вдребезги разбилась о землю.
Через секунду на уши магов обрушился невероятный грохот.
- Обалдеть! - восхищенно закричал Порри и не услышал себя.
Шум постепенно стих.
- …какое счастье, - донесся до мальчика голос Югоруса Лужжа, - что мы догадались собрать всех в столовой.
Центральная, приземистая часть школы, в которой находились все служебные и учебные помещения, устояла. От трех факультетских башен не осталось и следа, а над обломками возвышались всего два целых здания.
Из одного из них, ангароподобного загона с монстрами, доносились приглушенные расстоянием удары. Видимо, испытание дезодоранта Амели-Харлея увенчалось успехом, и теперь монстры пытались пробиться наружу.
А вот второе здание, незнакомая красивая башня…
- Глазам не верю! - ахнула МакКанарейкл. - Да это же Гдетотаммер! Вот это да!
- Это ладно, - сказал Бубльгум. - А вот это - да! - и ректор показал вверх.
Над магами парила благообразная седенькая старушка рассеянного вида в очках с примотанными белой ниткой дужками. Она смущенно улыбалась.
- Разрешите представить вам, - торжественно произнес глава Первертса, - профессора Мелинду Сгинь декана факультета Гдетотаммера,
- Мелинда! - радостно завопила МакКанарейкд. - Конечно же, Мелинда!
- Вы рады меня видеть? - почему-то удивилась старушка.
- Да нет! Наконец-то я вспомнила ваше имя!
- И Гдетотаммер нашелся, - добавил Развнедел, который уже забрался в блюдце. - Не нравится мне все это.
- Гдетотаммер? Очень хорошо! - обрадовалась мадам Сгинь. - Я как раз собиралась проверить документацию.
Старушка приводнилась и пешком направилась к берегу, аккуратно переступая через бурбалки и водовороты.
- Это уж слишком! - возмутился Браунинг и начал нервно теребить четки.
- Обождите, Мелинда! - крикнул Лужж вслед семенящей старушке. - А подсказка? Что нам делать?
Декан Гдетотаммера повернулась к магам, задумчиво наморщила лоб, а потом сказала:
- Продолжайте то, что начали.
- Продолжать это? - удивился Бубльгум и покосился на развалины Первертса.
- Не то, что начал болван из Министерства, а то что начали мальчик и Сьюзи. Кстати, Сью, ты прекрасно сохранилась. Извините, у меня через пятнадцать минут назначена важная встреча, а мне еще надо вспомнить, с кем именно. Поговорим позже, ладно? Насколько я помню, по пятницам у нас педсовет?
Мадам Сгинь повернулась и припустила в сторону Гдетотаммера с удвоенной скоростью.
- Обождите… - начал было Фантом Асс, но старушка, не снижая темпа, отрицательно покачала головой.
- В пятницу! - прокричала она уже с берега. - А возможно, даже в четверг. Если пройдет дождь.
Бубльгум некоторое время смотрел вслед нежданно обретенному декану, потом перевел взгляд в воду и произнес:
- Больше мы ее не увидим.
Дальнейшие события показали, что ректор как в воду глядел. _
Из водоема начали выпрыгивать водные духи. Постепенно они сбились в стаю, вытянулись правильным головастиком и с грустным клекотом полетели на юг - в сторону Франции. Каток покрылся тонким голубоватым льдом, который быстро уплотнился, побелел и превратился в толстенный ледяной панцирь.
Незамерзающий каток замерз...
- Ну вот, - сказала Фора Туна. - Теперь мы наконец-то сможем пригласить Бережную и Сихарулидзе. И Плющенко. И его…
- Кого? - благоговейно прошептала мадам Камфри.
- Ягудина.
Прорицательница и главврач счастливо вздохнули.

Глава 18. Отпечаток №3

На подходе к развалинам Первертса скорбную процессию встретил бригадир гномов Долдон.
- Нужно бы смету увеличить, - прохрипел он, кося опухшими глазищами сразу во все стороны. - То, что заплачено, уже про… кончилось, короче. А работы вона скока прибавилось.
И Долдон махнул лапищей в сторону обломков школы, по которым бродили студенты, пытавшиеся отыскать хоть какие-нибудь личные вещи, - все более-менее ценное уже было растащено гномами. Над руинами факультетов бездомные Висельник, Утопленник и Парашютист гонялись за хохочущим Отравленником. Призрак Гдетотаммера кривлялся, показывал язык корчил рожи, выкрикивал обидные дразнилки, а в опасные моменты прятался в восставшей из небытия башне своего факультета.
- А работать-то хочется, - добавил бригадир, заметив откровенное сомнение на лицах преподавателей. - Руки чешутся! - И в подтверждение начал яростно чесаться.
- Да, делать нечего, - Бубульгум поморщился. - Уважаемые профессора, убедительно прошу оказать посильную материальную… Короче, давайте скинемся на ремонт.
Долдон резво обежал волшебников, собирая грины и косые. От протянутой Гаттером горсти штук он отказался.
- С дитев не берем, - прогундосил гном. - Мы не какие-то там эльфы. Мы по понятиям.
Самую увесистую пачку косых строитель получил с Фантома. Похоже, донельзя расстроенный спиритическим фиаско Асс отдал все, что у него было.
- Долдон! - окликнул ректор уже собравшегося слинять с деньгами бригадира. - Даю вам три недели.
- Га? - опешил гном.
- Шутки кончились. Через три недели все башни должны быть на месте.
- Так эта… Как эта… Так мы же… - растерялся предводитель строителей, явно впервые столкнувшийся с такой постановкой вопроса. - У нас же… эта… подкоп… туннель… мы уже почти что…
- Туннель отменяется, - твердо сказал Бубльгум. - Ну хорошо, - чуть смягчился ректор, увидев, что гнома сейчас хватит удар. - Откладывается. Продолжите после восстановления башен, после, - внушительно повторил маг и пристально вгляделся в красные гномьи зрачки.
Долдон послушно закивал. Преподаватели проследовали дальше, а гном так и остался на месте, монотонно кивая лохматой головой.
Остаток дня ушел на то, чтобы навести относительный порядок в уцелевшей части Первертса. На месте исчезнувших Орлодерра, Слезайблинна и Чертекака разбили утепленные палаточные городки. Ректор произнес большую успокоительную речь о временных трудностях и необходимости понимания текущего момента. Гномы поклялись вернуть все, украденное сегодня, вот только отделят сегодняшнюю добычу от вчерашней, на которую клятва не распространялась.
Самыми недовольными оказались счастливчики-гдетотаммерцы. Когда их проводили в стены родного факультета, студенты начали ворчать:
- Какой ужас! Какие узкие коридоры! Мы здесь не разместимся.
Предложение ночевать прямо в спальнях было расценено как неудачная шутка.
- Ну и где эта Сгинь? - бушевала МакКанарейкл. - Она хотела навести порядок у себя на факультете? Самое время!
Но благообразная деканша пропала, как ее и не было.
Единственным существом, с которым успела пообщаться эфемерная старушка, оказался Каменный Философ. Обнаружилось это случайно, когда Бубльгуму пришло в голову проверить записи дежурного Ухогорлоноса. Диалог звучал так:
Сгинь . Ну вот, а ты говорил…
Каменный Философ . Это жизнь.
Сгинь . Но каков мальчик!
Каменный Философ . А ведь скоро ему предстоит сразиться с Сама-знаешь-кем.
Сгинь и Каменный Философ смеются.
Сгинь . Надеюсь, они последуют моему совету.
Каменный Философ . Не знаю, не знаю, Меня они никогда не слушали. А я предупреждал. И вот результат.
Члены комиссии несколько раз прослушали запись, доведя Ухогорлоноса до заикания, но понять ничего не смогли. На контрольный вопрос Философ отреагировал в традиционной манере.
- Где профессор Сгинь? - спросил Бубльгум.
- Если бы движение существовало, - ответила реликвия, - можно было бы предположить, что она ушла. Но поскольку движения не существует.
На этом разговор закончился.
- Старая вешалка! - кипятилась МакКанарейкл. - И каменный болван! Смеются они! Смешно им! Зачем я только его чинила! Могла ведь добить. Такой шанс упустила!
- Успокойтесь, профессор, - отец Браунинг сидел, обхватив голову руками. - Попробуем понять, что она хотела нам сказать.
- «Продолжайте то, что начали мальчик и Сьюзи», - в унисон процитировал квартет колибри на плечах Югоруса. - А что вы, собственно, начали, мисс?
- Ничего! - МакКанарейкл снова превращалась в смесь рычащих хищников. - С тех пор как я занялась этой чертовой хиромантией, ни на что другое у меня времени нет!
- Правильно, - оживился Браунинг, - вы начали заниматься хиромантией, а Порри одновременно с вами начал заниматься дактилоскопией. Мадам Сгинь советовала продолжать. Значит, она имела в виду…
- Она имела в виду, - догадался Развнедел, - что мисс Сьюзан следует продолжить практиковаться в гадании по руке, чтобы было чем кормиться после закрытия Первертса.
- Оставьте, профессор, - поморщился Бубльгум. - Вы не очень сильны в логических построениях. Нам нужно продолжать снимать отпечатки, вот что имела в виду Мелинда.
Фантом Асс после успешного разрушения Первертса старался не высовываться, но тут не выдержал:
- Но с кого? Мы уже всех проверили. Что нам теперь, гномов-строителей отлавливать? Всех чернилами повымазывали: ректора, деканов, нас с отцом Браунингом, Бальбо… Стоп! Бальбо! А кто-нибудь снял отпечатки с нашего литератора?
Все посмотрели на секретаря. Он сидел неестественно прямо и глядел в пространство.
- Примерно в середине повествования, - заговорил Бальбо неживым голосом, - наступает момент, когда автор в ужасе осознает, что не в силах выпутаться из построенной им самим интриги. Он доводит героев до логического тупика и малодушно их бросает, предоставляя несчастным выпутываться самостоятельно.
Члены комиссии несколько опешили от такой отповеди, но процедуру снятия отпечатков у Бальбо проделали четко и быстро.
- О, - сказал Порри. - О.
- «О»? - засиял Асс. - В смысле «Он»?
- Не он, - завороженно ответил Гаттер, не в силах оторвать взгляд от листка. - Никакого сходства. Ни с чем.
Отпечаток каждого пальца Бальбо был не просто уникален, он имел несомненную художественную и географическую ценность. На большом пальце была изображена карта всей Великобритании, на указательном - только Англии, на среднем - Шотландии, на безымянном - неопознанной местности, а на мизинце - схема лондонского метрополитена.
- Все, - сказал Асс, - теперь уже точно все. Преступники не найдены. Трубы не обнаружены. Дети не излечены. Пора смываться.
- Мерги и Сена жалко, - вздохнул Порри. - Хоть бы одну трубочку, например, ту, из которой в меня шарахнули!
Его вздох произвел неожиданное действие.
Великий Бубльгум, доктор магических наук, профессор, ректор школы волшебства Первертс, многократный лауреат Международной Мерлиновской премии, автор пятнадцати учебников и невообразимого количества монографий по теоретическому колдовству, сошел с ума.
Сначала он выпучил глаза, потом разразился громким смехом, потом легко запрыгнул на стол и трижды прокукарекал. После этого профессор, не слезая со стола, опустился на корточки и констатировал:
- Какой я идиот!
Зрители были готовы поставить ректору немного другой диагноз, но в целом не спорили. «Только бы он не достал палочку!» - пронеслась по комнате общая мысль. Сумасшедший колдун такой силы мог нанести больший урон, чем десяток Мордевольтов.
Видимо, лица всех окружающих выражали одно и то же, потому что Бубльгум смутился, слез со стола и сказал:
- А ведь у нас есть Труба Мордевольта. Та самая, из которой, как изволил выразиться мистер Гаттер, его «шарахнули». В моем кабинете.
Практически одновременно раздалось два звонких шлепка. Это Сьюзан МакКанарейкл и Югорус Лужж со всей искренностью раскаявшихся дураков хлопнули себя по лбу. Колибри вспорхнули с плеч декана Слезайблинна и маленькими управляемыми снарядами заносились по комнате.
- Бублик! Умничка! - заверещала профессор МакКанарейкл и повисла на шее у непосредственного начальника.
Не вполне понявший, что произошло, Развнедел начал радостно похлопывать ректора по плечу, попадая в основном по мисс Сьюзи.
Югорус ограничился тем, что превратился в шикарный лавровый венок и величественно приземлился на чело ректора.
- Извините, что вмешиваюсь в милую семейную сцену, - холодно произнес Асс, - но не могли бы вы объяснить причину столь бурного веселья. Хотелось бы, знаете, присоединиться к объятиям.

Предыдущая страница 14 Следующая страница


15 Игорь Мытько, Андрей Жвалевский

- У нас в кабинете ректора организован музейчик, - пояснила раскрасневшаяся мисс Сьюзан, - в котором хранится Труба Мордевольта, та самая, которая рикошетом отправила Того-кто-достал-уже-своими-фокусами в магическое небытие.
- Не просто Труба! - взбудораженно защебетали югорусовские колибри, которых насчитывалось уже не меньше двух дюжин, - а многоразовая труба! Точнее, Двенадцать многоразовых труб!.. Они все время были под самым носом у комиссии, а мы… Дети спасены. Все спасены!
Колибри начали выделывать фигуры высшего пилотажа.
- Ну-ну, Югорус, - попытался урезонить коллегу Бубльгум. - Не спешите ликовать. Обезмудливание - это пока только непроверенная гипотеза.
- И прекратите, пожалуйста этот кошмарный Диск, - попросил Браунинг.
Лужж великодушно отпустил стаю колибри домой?, и комиссия зашагала к кабинету ректора. В 1114а остался только Бальбо, все еще не вышедший из состояния литературного ступора.
- Как сейчас помню тот день, когда это все и произошло, - не могла успокоиться МакКанарейкл. - Мы с профессором Бубльгумом первыми из Арнольдов подоспели к месту происшествия…
- Вы были Арнольдом?! - Порри попытался представить хрупкую мисс Сьюзан, закованную в заземленную броню.
- Еще каким! Мы с вашим ректором были единственными, кто мог позволить себе охотиться всего лишь вдвоем. А иногда, - МакКанарейкл перешла на заговорщицкий шепот, - мы позволяли себе работать в одиночку. Хотя это - вопиющее нарушение инструкций.
Последнюю фразу декан Орлодерра произнесла с гордостью.
- Вот как это было, - мисс Сьюзан повела палочкой. Перед Порри вспыхнула картинка, изображающая угол улицы Вязов и аллеи Долгоносиков одиннадцать лет назад.
Вот дом Гаттеров, почти такой же, как сейчас, только немного поновее. Плотное кольцо ментодеров. Профессор Бубльгум и профессор МакКанарейкл в форменных маскировочных мантиях алого цвета идут через толпу, выставив перед собой переливающиеся синим и красным жетоны. Мисс Сьюзан так юна и сногсшибательна, что дух захватывает. Родители стоят снаружи. Ничуть не изменившаяся мама сжимает сверток, из которого время от времени вылетают диковинные радужные насекомые. Папа - поджарый и почти не седой - держит за руку девчонку с хитрыми глазенками.
У самого входа в дом пара Арнольдов останавливается и проводит короткое совещание. Потом Бубльгум решительно сбрасывает бронежилет и скрывается внутри.
Проходит несколько очень страшных секунд - профессор МакКанарейкл даже остановилась на лестнице, чтобы Порри смог оценить всю драматичность момента. Наконец дверь открывается и на пороге появляется Бубльгум. Через плечо у него переброшено тяжелое многоствольное оружие, на руках - перепуганный кот, вцепившийся в мантию. Стоп-кадр. В глазах у Бубльгума - грусть и мудрость.
- Какой хэппи-энд! Голливуд умрет от зависти, - вредный голос Фантома Асса заставил картинку заколебаться и исчезнуть. - А ты, Гаттер, был в молодости симпатичным. По крайней мере, с шикарным пушистым хвостом.
- Это не я, это наш Кисер, - ответил Порри, подумав, что мисс МакКанарейкл слишком романтична в своих воспоминаниях. На домашних колдографиях того дня, когда все произошло, сестра Гингема прыгает как мячик, повторяя: «Порри - маг!», папа нервно придерживает обеими руками огромную самодельную чалму, из-под которой пробиваются рога, а кот совсем не испуганный, а просто очень уставший. Интересно, где он сейчас шатается?
- Ну вот мы и дома, - сказал ректор, открывая маленькую железную дверь в стене большим (явно зачарованным) ключом.
Порри завертел головой в поисках охранных заклинаний, но уловил только легкие колебания Мирового Эфира. «Да, - подумал мальчик, - это вам не вход в Дутый переулок». Порри скосил глаза на Асса. Судя по поджатым губам, министерский маг тоже не смог определить тип защитного заклятия.
Впрочем, в кабинете было на что посмотреть и без охранных заклинаний. Все стены увешаны головами вымерших монстров и устаревшим, но безукоризненно вычищенным оружием. Слева от входа стояло тяжелое бордовое знамя неопределенного цвета с надписью: «Непреходящая почетная хоругвь». Справа пошатывалось очень реалистичное чучело Призрака Коммунизма. Центр комнаты занимал огромный, как Гренландия, письменный стол. На стене над «Гренландией» висела здоровая двенадцатиствольная штуковина, а на столе…
- Ото! - воскликнул Югорус Лужж, - это же Волшебная Юла. У меня в детстве была точно такая же! Замечательная штука. Если ее раскрутить, она остается неподвижной, а весь мир вокруг начинает вращаться. Откуда она у вас, Бубльгум?
Лужж направился к столу, умильно покачивая головой.
- Действительно, - задумчиво произнес ректор, - откуда она у меня? Утром ее не было… Стойте, Югорус!.. Это ловушка!..
Юла, которую Лужж уже почти телепортировал себе в руку, повисла всего в нескольких миллиметрах от ладони профессора. МакКанарейкл взвизгнула. Югорус побледнел так сильно, что стал отчасти прозрачным. Юла завибрировала, готовая шмякнуться оземь.
Из-за спин оцепеневших волшебников выдвинулся Браунинг.
- Попрошу вас, профессор, - следователь натянул перчатки и осторожно взял опасную игрушку за корпус. - Ну что, господа волшебники, для начала давайте поймем, как она должна была сработать.
Пришедший в себя Бубльгум первым делом отправил Гаттера прятаться за шкафом. («Этот шкаф надежнее бомбоубежища, - сказал ректор. - Однажды рядом с ним мисс МакКанарейкл… беседовала с мисс Пейджер-старшей. И ничего, только стекла пришлось заменить».) К Порри тут же присоединился Развнедел, промямливший: «Кто-то же должен будет потом рассказать обо всем людям». Затем колдовской консилиум, консультируемый следователем-мудлом, определил, что ловушка должна была сработать от первого нажатия на ручку юлы.
- Дайте-ка я ее обезврежу! - свирепо потребовал Лужж, потрясенный подлостью неизвестного злодея, заминировавшего детскую игрушку. - Я ее так обезврежу…
- Секундочку, Югорус, - Бубльгум снова полностью овладел ситуацией, - если вы ее обезвредите, восстановить Трубу мы уже не сможем.
- И не надо! - заявила мисс Сьюзан. - Зачем нам работающая Труба Мордевольта?
- Извините, что напоминаю, - ректор был само терпение, - но мы шли сюда как раз за тем, чтобы воспользоваться работающей Трубой Мордевольта.
- Как хотите, - не сдавался Югорус, - но я ее хотя бы заблокирую. Отойдите-ка от греха подальше.
За шкафом стало тесновато: сюда забились все, кроме Лужжа и отца Браунинга. Гаттеру заслонили обзор, и он слышал только бормотание профессора:
- Так-с. Теперь тут. А что это у нас? Ложная линия Силы? Ну-ну. Так. Ага! Ну, тогда теперь можно… Вот так. Нет, не так. Может, так? Нет? Тогда как? Черт. Красный? Или синий? Так красный или синий? По-моему, синий. Или красный? Тут ошибиться нельзя… А может, зеленый? Или белый…
Вскоре Порри это надоело. Он хотел попросить вмешаться кого-нибудь из взрослых, но осмотревшись, обнаружил, что все стоят, затаив дыхание и закрыв глаза.
Тогда Гаттер решительно высунулся из-за шкафа и увидел удивительную сцену: юлу (судя по всему, уже безопасную) держит в руках Браунинг, а Лужж сосредоточенно пытается собрать маленький кубик Рубика.
- Так красный или зеленый, - морщил лоб декан Слезайблинна. - Или желтый…
- Профессор, - осторожно позвал Порри. Югорус вздрогнул, выпустил кубик из рук, и тот рассыпался разноцветным дождем.
- Извини, - сказал Лужж, - это штука меня всегда успокаивает, когда я перенервничаю.
- А Труба? То есть, Юла? То есть, ловушка?
- Все в порядке. Теперь, чтобы ее запустить, нужно приложить немалые усилия.
Из-за шкафа показалась осторожная физиономия Развнедела:
- Можно выходить? Теперь мы в безопасности?
- В безопасности?! - оскорбленно вскричал Фантом Асс, пытаясь привести в порядок собственную мантию. - Как мы можем быть в безопасности, если даже супер-пупер-гиперзащищенный кабинет ректора оказался проходным двором! Преступники запросто раскладывают свои орудия поверх расписания занятий и преспокойно дожидаются, когда птичка прилетит в клетку!
- Какая птичка? - не понял Развнедел. - В какую клетку? О чем он?
- Не обращайте внимания, - ответила МакКанарейкл. - Грибов объелся.
Порри прыснул. Асс позеленел от злости так, что стал похож на своего кинематографического прототипа.
- Вы тут не хихикайте! - завопил он. - Это же очевидно; Бубльгум специально разложил здесь ловушку, заманил всех сюда и подсунул в руки профессору Луж-жу…
- Ура. У меня есть алиби, - радостно сказал Югорус.
- Не перебивайте! На уликах нет отпечатков Бубльгума, но что это значит? Только то, что он действовал в перчатках! Есть у вас перчатки?!
- Найдутся, - ответил ректор и действительно вытащил из складок мантии перчатки.
- Ага! - крикнул Асс. - Вот вы и попались!
- Гениально, - произнес отец Браунинг. - И правда, что еще мог придумать опытный преступник, кроме как привести следователей в свой кабинет, где на видном месте лежит орудие преступления.
- Это просто отвлекающий маневр! - от злости Фантом совсем потерял голову. - Значит, он подложил, заманил и так далее в расчете на то, что ловушка сработает и замудлит всю комиссию…
- …с самим профессором во главе, - завершил мысль Лужж.
- Повторяетесь, господин ректор, - озабоченно проговорила мисс Сьюзан, - эту тактику вы уже использовали во время засады на свалке.
- А пособником был Бальбо, - не удержался Бубльгум.
Тут уже грохнули все, за исключением рассвирепевшего Асса.
- Смейтесь, смейтесь, - шипел он сквозь зубы, - вы еще попомните мои слова.
Порри стало жаль бедного Фантома, и он предложил:
- Раз все так хорошо закончилось, можно мы снимем отпечатки с Большой Трубы?
- А зачем? - удивился Развнедел.
- А на всякий случай, - ответил ректор, натягивая перчатки. - Мало ли что. Да и Мелинда советовала.
Все ждали каких-то особенных заклинаний и ритуалов, но Бубльгум просто протянул руку и снял Миномет Мордевольта со стены, словно горшок с цветами.
Фантом Асс чуть не подавился.
- И это все?! - заголосил маг. - Это опаснейшее оружие просто так здесь висело?! Без всякой защиты или хотя бы сигнализации?
- Если хотите, уважаемый Фантом, я сейчас «просто так» повешу Трубу на место, а вы «просто так» попробуете ее достать. Только одно условие - убирать в кабинете после этого будет ваш коллега.
Асс дернулся, начал было спрашивать, что именно придётся убирать и после чего «этого», но почему-то передумал.
Ректор осторожно положил зловещее устройство на стол; МакКанарейкл и Гаттер склонились над черным минометом.
- Один след… старый след… - шевелила губами Сьюзан, - очень старый… смазанный… Но что-то прощупывается… сейчас… О, Великая Бастинда! Есть! Они совпали!
- И у меня! - воскликнул Порри. - Это он! №3! Недостающий отпечаток!
- Я же говорил! - подхватил Асс. - Это он! Это наш аккуратист ректор! Кто еще будет спорить?
- Я буду спорить, - возразила МакКанарейкл. - Отпечатки Бубльгума мы проверили в первый же день. Это не его.
- А чьи? Кому вы позволяли прикасаться к Трубе? Что вы там притихли, уважаемый профессор?
Бубльгум стоял совершенно неподвижно, словно памятник самому себе.
- Только один человек прикасался к этой Трубе, - медленно произнес ректор. - И раз его отпечатки совпали со следами на уликах, то он и раскладывал ловушки по всей школе.
- Не вздумайте сказать, что это Бальбо! - угрожающе сказал Асс.
- Это не Бальбо. Это…
- Ну же! - не выдержал Браунинг.
- Мордевольт.

Глава 19. Хайландер, или Туда и Обратно

Первым опомнился Фантом Асс.
- Я говорил, что вы попомните мои слова? Я предупреждал, что пора сматываться? Все, дело провалено!
- Да что вы, - возразил Бубльгум. - Наоборот, дело серьезно продвинулось. Мы вычислили преступника. Осталось его найти и арестовать.
- Всего-то! - МакКанарейкл нервно стучала себя палочкой по ладони, отчего в воздухе явственно запахло озоном. - Все Арнольды мира за ним охотились, и что? Ничего! А ведь тогда Тот-кто-уже-пошел-на-второй-круг был куда слабее! Во всяком случае, по кабинету ректора Первертса он не разгуливал!
- Если бы мне разрешили прихватить с собой пару ребят из убойного отдела… - начал Браунинг.
- Коллеги, вы чересчур взволнованы, - сказал Лужж. - Мордевольт, не Мордевольт - какая разница. Вы, кажется, забыли о нашем главном открытии. Понимаю, к этому трудно привыкнуть после десятилетий ужаса перед Врагом Волшебников. Я и сам почему-то испугался Трубы в Юле. А ведь бояться больше нечего. Нам теперь не страшен ни Мордевольт, ни сто Мордевольтов.
- Да ну? - крикнул Фантом. - Почему это? Мы переходим на его сторону?
- Потому что с помощью этого, - Югорус кивнул на миномет, - мы можем легко вернуть магические способности любой жертве Мордевольта. В.В. стреляет по магу - он мудл. А мы стреляем по мудлу - он маг. Все козни Врага Волшебников обречены на провал. Кстати, не пора ли нам заняться спасением детей?
- Спасением! - неожиданно рассердился Браунинг. - Это возвращение в вашу секту вы называете Спасением? Какое кощунство! Лично я считаю более правильным…
Мисс Сьюзан не стала выяснять, что считает правильным святой отец. Получив от ректора руководство к действию - короткий кивок, - она прямо сквозь стену бросилась в гостевое крыло, где ее стараниями была расселена часть бездомных студентов Орлодерра.
- Отставьте детей в нормальном состоянии! - побагровел пастор. - Не искушайте долготерпение Господа! Не оскверняйте естество дьявольским искушением!
- Да неужели вы действительно не понимаете? - изумился Югорус. - Ради естества все и делается! Что может быть естественнее чуда?
Волшебник взмахнул палочкой, и кабинет ректора превратилась в залитый солнцем пляж, затем - в уютную лесную опушку, таинственную пещеру, вершину Килиманджаро, площадку на Эйфелевой башне, кратер подводного вулкана, непонятное место и наконец вернулся в свое первоначальное состояние.
- Здорово! - воскликнул Порри.
- Богопротивно! - ответствовал святой отец. Югорус плюнул и ушел в Астрал, демонстративно хлопнув форточкой.
- Богомерзко! - повторил Браунинг.
- Это потому, что вы сами так не можете! - заявил злой от голода Развнедел.
- Слава Богу!
- А я-то могу, - вдруг вспомнил декан Чертекака, потряс палочкой и впился зубами в появившийся из воздуха баттлброд.
Тут Гаттер заметил, что притихший во время идеологической дискуссии Фантом Асс вертит в руках Волшебную Юлу.
- А-а-а, вот как Лужж ее заблокировал, - пробормотал Асс. - Остроумно. - Он поднял голову и провозгласил:
- Друзья!
Все насторожились. Слово «друзья» в устах зловредного министерского следователя попахивало подвохом.
- Если я правильно понял, после случая с мистером Гаттером никто больше не пытался превратить мудла в мага с помощью Трубы Того-которого-нельзя-называть-Мордевольтом?
- Насколько мне известно, нет, - осторожно сказал Бубльгум.
- То есть, мы собираемся провести эксперимент. Отлично. В связи с этим возникает вопрос. Насколько этично проведение эксперимента над детьми? Эксперимента, последствия которого могут быть самыми… любыми?
- А Мерги! А Сен! - воскликнул Порри. - Они так надеялись! Неужели мы даже не попробуем?
- Попробуем, конечно попробуем, - успокоил мальчика Асс. - Но почему бы нам сначала не попробовать… то есть, не испытать Трубу на опытном, закаленном бойце, человеке, не боящемся ни людоедов, ни сектантов, короче - на единственном взрослом мудле в Первертсе?
И Фантом Асс направил ручку юлы на Браунинга.
- Мистер Асс! - опешил пастор. - Не балуйтесь с этой штукой, она может сработать!
- О чем волноваться, святой отец? Если вам не понравится, мы «шарахнем», как выражается наш юный криминалист, по вам… вас… по богопротивному магу еще раз, и вы опять станете благочестивым мудлом. Соглашайтесь, что вам стоит!
- Фанти! - Браунинг по-настоящему испугался. - Вы отдаете себе отчет?..
Если Фантом Асс в этот момент и отдавал себе отчет, то только в том, что у него появился прекрасный шанс передать незавидную роль козла отпущения кому-то другому.
Дальнейшее чем-то напоминало пейнтбол. Асс нажал ручку юлы и фиолетовый поток захлестнул отца Браунинга, который даже не успел закрыться руками.
- Есть! - воскликнул Асс, как только призрачное пламя сгинуло. - Нашего полку прибыло! Наколдуйте-ка мне пива, любезный отец… то есть, колдун Браунинг!
- Хватит! - рявкнул в ответ следователь. - Хватит этого балагана! - и хлопнул ладонью по столу.
От шлепка стол дико заржал и встал на дыбы. Опустившись на ножки, только что зачарованный предмет мебели еще несколько раз взбрыкнул и убрел в угол с явным намерением попастись. Браунинг замер, боясь пошевелиться. Развнедел тоже замер, боясь подавиться недоеденным баттлбродом.
- Ура! - закричал Порри. - Сработало! Обезмудливание возможно! Класс!
- Ха! Ха! Ха! - не удержался Фантом Асс, явно чувствующий себя триумфатором. - А как он лихо заколдовал стол, заметили? Без подготовки, без обучения, даже без волшебной палочки. Мои поздравления, Браунинг! У меня не получилось бы лучше. Теперь у нас есть еще один очень сильный - хотя и богомерзкий - колдун. Так и быть, пиво с меня!
Асс сделал широкий жест, словно накрывая на стол. Ничего не произошло.
Фантом нахмурился и повторил движение. Результат вышел прежний, вернее, не вышел никакой.
- Профессор, - обиженный следователь повернулся к Бубльгуму. - Снимите, пожалуйста, свои глушители магии, это дело нужно отметить!
- Во-первых, - ответил ректор, очень внимательно наблюдающий за происходящим, - непохоже, что это дело следует отмечать. Потому что, во-вторых, глушители магии отключены.
И тут перепугался Асс. Он выхватил палочку и начал суетливо ею размахивать. Сначала движения были сложными и вычурными, потом попроще, потом начали напоминать Гаттеру (на всякий случай укрывшемуся за шкафом) упражнения из детской книжки-раскраски «Заклинания и пассы».
- Ну пожалуйста, - всхлипнул Фантом Асс, - ну хоть маленькое привиденьице! Букетик одуванчиков! Хоть огонек! Огонечек! Искорку!
Бывший колдун экстра-класса, магией которого несколько часов назад едва не был полностью уничтожен Первертс, начал в отчаянии колотить палочкой по столу.
- А вот и дети! - радостно сообщила МакКанарейкл, протаскивая Мергиону и Сена сквозь стену. - Давайте-ка… А что это такое делает Фантом?
- Огонь добывает, - сказал Бубльгум.
- Перестаньте дурачиться, для этого есть заклинания, - мисс Сьюзан легким взмахом зажгла красивое оранжевое пламя на кончике своей палочки и протянула Ассу.
Тот вскинул на МакКанарейкл безумные глаза, обхватил голову, сел на пол и разрыдался. Браунинг молча раскачивался из стороны в сторону. Развнедел разглядывал их, внимательно раскрыв рот. Порри выглядывал из-за шкафа.
- Вижу, готовились, - констатировала МакКанарейкл. - Бубльгум, вы производите впечатление последнего нормального человека в этом странном месте. В двух словах, без подробностей, - это заразно?
- Пока не знаю, - ответил Бубльгум. - Но только что мистер Асс привел в действие ловушку, в результате чего полностью потерял свои магические способности.
- Ну и дурак, - успокоилась Сьюзан. - Нечего было направлять Трубу на себя.
- А он не на себя направлял, - подал голос Развнедел. - Он на Браунинга направлял.
- А отец Браунинг, - продолжил Бубльгум, - теперь у нас колдун, причем незаурядный.
В подтверждение слов ректора новоиспеченный волшебник завыл, забился из последних сил и с легким хлопком исчез. Сен и Мерги вздрогнули.
- Трансгрессия на сверхбольшие расстояния, - уважительно заметил Югорус Лужж, незаметно материализовавшийся за спинами присутствующих. - И ведь хорошо пошел, - маг прищурился, вглядываясь в астральные дали, - за Тибет.
Мисс Сьюзан рассердилась.
- Да что здесь происходит?! Кто-нибудь может мне объяснить?
- Я могу, - вызвался Развнедел. - Асс выпалил из трубы в Браунинга. Браунинг превратился в мага и улетел. Асс превратился в мудла, и вот он сидит. Все.
- А почему? - спросил Югорус. - В смысле, Асс почему?
- Закон сохранения энергии, - сказал Порри из своего укрытия. - Если где-то чего-то накося, то где-то чего-то выкуси. Труба Мордевольта не уничтожает и не создает магию. Это просто… магиеобменник такой.
Все замолчали, пытаясь осмыслить сказанное.
- Ничего не понимаю, - выразил общую мысль Развнедел.
- А я, кажется, начинаю догадываться, - произнес ректор. - Но тогда… Сто волхвов мне в селезенку!
- Бубльгум, перестаньте изъясняться загадками! - окончательно рассвирепела МакКанарейкл. - Если догадались, объясните нам!
- Пусть юное дарование объяснит. Мистер Гаттер, прошу вас.
Порри подошел к изборожденной многочисленными выбоинами памятной классной доске, с помощью которой туповатых рыцарей Круглого стола обучали грамоте, и изобразил следующее:
МАГ > МАГ = МАГ и МУДЛ
- Случай первый, - сказал Порри, чувствуя себя как минимум преподавателем Кембриджа. - Маг стреляет в мага. Магическая энергия того, в кого стреляли, не исчезает, а переходит к тому, кто стрелял.

Предыдущая страница 15 Следующая страница


Порри Гаттер и Каменный Философ 16

- То есть? - уточнил Развнедел.
- То есть, к Мордевольту.
- А-а-а, - прояснилось лицо декана.
- Вся энергия? - недоверчиво спросил Лужж. - Без остатка?
- Похоже, она квантуется, - вздохнул Порри.
- Гаттер, - упавшим голосом произнесла МакКанарейкл, - тебе ведь всего одиннадцать лет. Может, ты ошибаешься?
- Сейчас проверим, - сказал Бубльгум. - Аесли, как ты себя чувствовал после того, как попал в Мергиону?
- Погано.
- Нет, в смысле магической силы? Она прибавилась?
- Не знаю. Я не колдовал, пока сидел, - пожал плечами Сен.
- А на кого ты смотрел в бинокль, когда сработала твоя Труба? - вдруг вмешалась Мергиона.
Аесли залился краской.
- Да ни на кого… На звезды…
Сын главы Департамента затуманивания, наверное, впервые в жизни не знал, что сказать. Порри его очень хорошо понимал. Признаться в подглядывании за девчоночьим душем, да еще назвать имя…
- Амели Пулен! - воскликнул Гаттер.
Глаза Сена округлились, и Порри понял, что попал в цель.
- Так вот почему эта девочка вдруг стала такой способной! - закричал Югорус Лужж. - Своя сила плюс силы Пейджер и Аесли - это ого-го! Мальчик прав! А куда девалась магия Пузотеликов?
- По всей видимости, перешла к ближайшему от места происшествия магу, - сказал Бубльгум, - к мисс Сьюзан.
- То-то она в последнее время… - глубокомысленно протянул Развнедел.
- Сравнили тоже! - фыркнула МакКанарейкл. - Я и эти оболтусы! Да я даже не заметила.
- Значит, если бы на свалке ловушка сработала как задумывалось, вся наша магия досталась бы отцу Браунингу?!
- Наверное, это было ему предначертано свыше, - сказал ректор.
- А к моменту своего падения Мордевольт обладал силой 665 волшебников. - с ужасом произнес Лужж. - Плюс его собственная.
- И теперь эти 666 сил принадлежат мистеру Гаттеру, - подытожил Бубльгум.
- Конечно! - вскричал Югорус и укоризненно посмотрел на Порри. - И вы совершенно их не развиваете. Стыдитесь!
Гаттер попытался понять, стыдится он или нет, ничего не ощутил и написал на доске следующую формулу:
МАГ > МУДЛ = МУДЛ и МАГ
- Случай второй. Маг стреляет в мудла. То есть, - заторопился Гаттер, опережая открывшего рот Развнедела, - Мордевольт стреляет в меня, или Асс стреляет в Браунинга.
- Зачем, зачем, зачем?! - заголосил Асс, услышав свое имя. - Зачем, зачем, зачем…
Бубльгум позвонил в колокольчик. В кабинет тут же ворвались ментодеры.
- Пожалуйста, доставьте мистера Асса в лазарет. Он… ранен.
Ментодеры осторожно взяли под руки спятившего следователя.
- Зачем? - спросил их Фантом. - Зачем, зачем, зачем…
- Продолжайте, мистер Гаттер, - сказал Бубльгум, когда дверь за ментодерами закрылась
- В общем, в случае №2 магическая сила по магиеобменнику переходит от мага к мудлу.
- Вся без остатка, как я понимаю, - полуспросил ректор.
Порри кивнул и наконец решился посмотреть на Мергиону и Сена. Бывшая колдунья была спокойна как камень. Аесли сосредоточенно кусал губы. Гаттер почувствовал себя подлецом, отнимающим последнюю надежду.
- Случай №3 тривиален, - тусклым голосом продолжил он.
МУДЛ > МУДЛ = МУДЛ и МУДЛ
- Мудлы… в смысле, нормальные люди могут палить друг в друга из Труб Мордевольта хоть до посинения. Ничего не произойдет. И последний вариант. Очень неприятный.
МУДЛ >МАГ = МАГ и МУДЛ
- Если мудл выстрелит в мага, он заберет его магическую энергию.
- Но все это значит… - МакКанарейкл нервно переплела пальцы, - что вернуть магию Сену и Мерги мы можем, только отобрав ее у другого мага.
- Да, - Порри был готов провалиться под землю. Пол под его ногами подозрительно затрещал. - Надо, чтобы маг выстрелил в них. Или они выстрелили в мага. Иначе никак.
Наступила мертвая тишина.
- А ты ничего не перепутал? - спросил Развнедел, все это время пристально таращившийся на доску.
- Мальчик ничего не перепутал, - тяжелые слова Бубльгума падали, как силикатные кирпичи. - Слишком много подтверждений его правоты. Одно доказательство только что трансгрессировало на большое расстояние, второе прочитало нам лекцию о законе сохранения энергии, третье пыталось перегрызть собственную волшебную палочку, четвертое где-то бродит, вынашивая свои коварные планы!
Бубльгум был так драматичен, что хотелось аплодировать.
- Не знаю, сколько еще волшебников станут его жертвами. Но этих двоих… - профессор поднял миномет Мордевольта и… навел его на Мергиону и Сена Аесли.
- …этих невинных детей я сейчас же, немедленно возвращу к магической жизни! Пусть и ценой собственных способностей! Простите, если я был плохим наставником!
Какой-то доли секунды не хватило Бубльгуму, чтобы привести замысел в исполнение, - между детьми и минометом вырос Югорус.
- Нет, Бубльгум! Это немыслимо! Мир не может потерять такого волшебника! Должен быть другой способ! Наверняка можно изменить трубу так, чтобы она не отбирала магию, а делилась ею!
- Отойдите, Югорус! Я все равно сделаю это. Считаю до трех. Раз! Два!..
- Фиг-тебе-а-не-подвиг ! - выкрикнула МакКанарейкл, и огромное двенадцатиствольное орудие перепрыгнуло из рук Бубльгума в нежные ладони декана Орлодерра. Видимо, дополнительная магическая сила Пузотеликов оказалась не такой уж и маленькой.
- Вы были хорошим наставником! - орала Сьюзи, шалея от собственной наглости. - Потому что вы учили нас отвечать за свои поступки, за своих учеников, за свое дело, Бегемот меня раздери! А теперь, когда весь магический мир на грани гибели, вы решили дезертировать? Решили сбежать, красиво помахав ручкой на прощание? Только через труп моего астрального тела!
Порри понял, что на сей раз его не спасет даже могучий шкаф. Бубльгум стал похож на разъяренного черного дракона, которого обсчитали на бакалейном рынке. Его палочка уже вся светилась малиновым, и Гаттеру даже померещился запах плавящейся пластмассы.
Мисс Сьюзан по цвету соответствовала бубльгумовой палочке, да и по смертоносности, пожалуй, тоже. Трубу она спрятала за спину, вытянув вперед собственное магическое орудие.
Профессор МакКанарейкл впервые в жизни подняла палочку на своего ректора. Ужасное, всеразрушающее магическое столкновение казалось неизбежным. Югорус оказался не в силах вынести происходящее, и его вынесло в Астрал.
Но Бубльгум занимал свой пост не только потому, что был величайшим волшебником современности. Никто не знает, каких усилий ему стоило закрыть глаза, глубоко вздохнуть и опустить раскаленную палочку.
- Да, - сказал он, - вы правы, профессор. Простите. Гордыня затуманила мой разум. Пока преступник не обезврежен, я должен оставаться на посту. Сейчас не время. Я… я потерял голову.
- Еще немного, и голову потеряли бы все присутствующие, - вновь материализовался декан Лужж. - А дайте-ка мне эту штуковину. Есть у меня одно местечко в Астрале, куда никто не доберется.
МакКанарейкл собралась что-то возразить, но, глянув на бледного ректора, молча сунула пушку в руки Югоруса.
- Вот и славно! - обрадовался он. - Я мигом! Декан Слезайблинна снова исчез.
«Как у него голова не кружится?» - удивился Порри.
- Простите, дети, - сказал Бубльгум. - Я пытался вам помочь…
- Да ладно! - беззаботно махнула рукой Мерги. - Не нужна мне никакая магия!
Это произвело эффект. Развнедел наконец-то подавился баттлбродом.
- По-моему… по-моему… - прохрипел он. Сьюзи со всего размаху хлопнула декана Чертекака по спине.
- По-моему, мы все переутомились, - сказал Развнедел, отдышавшись, - пошли спать, а?
- Через двадцать пять лет я должен был стать премьер-министром, - неожиданно произнес Сен. - Практически, я был на это обречен. Ну, понятно, с таким папой, с такими способностями и так далее. Скукотища. А вот стать премьер-министром магической Британии, когда ты мудл… Пожалуй, такая задача может меня заинтересовать.
- Тот, кто идет путем истины, - сказала Мергиона, явно кого-то цитируя, - способен на подлинное чудо. Порри, попробуй-ка взять меня за руку!
Гаттер послушно протянул руку. В следующий миг комната перевернулась вверх тормашками, закружилась и с неприятным хрустом остановилась. Выждав пару секунд для верности, мальчик внимательно огляделся: он лежал на спине посреди кабинета ректора, а над ним возвышалась торжествующая Пейджер.
- Ну разве она не чудо? - сказал Сен.

Глава 20. Ловушка для Мордевольта

На следующее утро Порри Гаттер проспал.
Он с трудом продрал глаза и обнаружил, что каморка под лестницей, которую выделили ему и Сену, пуста. Некоторое время мальчик лежал, рассматривая наклонный потолок и представляя, что он всю жизнь живет под лестницей в чулане, без мамы и папы, а приглядывают за ним злые дальние родственники.
Порри потянулся за часами. Часы стояли. Тут мальчик вспомнил все катаклизмы прошедшей ночи: Волшебную Юлу с тринадцатой ловушкой, закон сохранения магической энергии, опрометчивый эксперимент Фантома Асса, бегство новообращенного отца Браунинга, неудавшийся подвиг Бубльгума и, наконец, страшное открытие - Мордевольт здесь.
«Странно, - подумал Порри, - почему не объявили эвакуацию? Почему никто не бегает по школе с выпученными глазами? Где все?»
В коридоре раздались легкие торопливые шажки. Мальчик соскочил с кровати и распахнул дверь. По коридору бежал говорливый будильник.
- Почему ты не поднял меня? - набросился на него Порри. - Который час?
- Не сейчас! Не сейчас! - замахали стрелками заколдованные часы. - Я спешу, спешу.
- Куда?
- Не заводите меня! Я спешу, потому что опаздываю! - и будильник скрылся за поворотом.
- Впервые вижу часы, - задумчиво произнес Порри, - которые спешат и опаздывают одновременно. Куда же все подевались?
Недовольное бурчание желудка подсказало, что все, скорее всего, в столовой, и Гаттеру не помешало бы присоединиться к коллективу.
Действительно, столовая была забита до отказа. Порри растерянно завертел головой в поисках свободного места, но тут над толпой воздвигся Дубль и поднял руку. Пробиваясь к этой слегка уменьшенной копии Статуи Свободы, Гаттер оценил, как тщательно его друзья оберегают свободную табуретку. Мергиона рассеянно помахивала нунчаками, чем отбивала охоту (да и многое другое) сесть ближе чем за полтора метра. Сен при появлении желающего занять гаттеровское место поправлял очки, раскрывал большую кожаную папку и задушевно спрашивал:
- Фамилия? Кукрыникс? Это не тот ли Кукрыникс, который у меня в специальном списочке? Куда же вы?
- Привет, Порри! - закричала Мерги, на мгновение потеряв контроль за нунчаками. Кто-то сдавленно ойкнул. - Дубль, ты можешь сесть.
Дуб послушно уселся прямо на пол.
- И руку можешь опустить, - милостиво добавила девочка, прекращая свои упражнения.
- Доброе утро, Гаттер. Ты еле успел, - заметил Сен. - Сейчас начнется!
- Что начнется? Который час? Что происходит? Выяснилось, что происходят странные вещи, и не только в Первертсе, но и по всей стране.
В частности, на огромном экране колдовизора, перенесенного в столовую из Мерлинской комнаты, все утро показывали Лебединое озеро.
Зрелище навевало неясную тревогу: ровная водная гладь, камыши, ряска, изредка мелкий дождь. Лебедей не было. («Не сезон!» - облегченно пояснил Харлей, сидевший сразу за ними.) Время от времени из озера выныривали дикторы-водяные, скороговоркой сообщали: «В пятнадцать ноль-ноль ждите важное правительственное сообщение», - и тут же заныривали назад.
- Мы тут с двенадцати сидим, ждем, вдруг начнут раньше, - закончил рассказ Сен. - Кстати, уже пять минут четвертого…
- Смотри! - выпрямилась Мерги.
Картинка дернулась, поплыла, и на экране появился премьер-министр в собственном кабинете. Все затаили дыхание.
Тетраль Квадрит обвел собравшихся премьерским взглядом и произнес:
- Друзья! Братья и сестры! А также люди, не являющиеся моими родственниками и знакомыми. В тяжелое время обращаюсь я к вам.
Внимание зрителей обострилось до предела. Югорус Лужж пульсировал, как стробоскоп, МакКанарейкл грызла накладные ногти, Развнедел перестал жевать. Даже вечно враждующие Висельник, Утопленник, Отравленник и Парашютист зависли под потолком в безмолвии. Некоторые части тела привидений проникали друг в друга, но сейчас это их не беспокоило.
- Страшная тень нависла над нашим миром! - продолжил магический премьер. - Вернулся Тот-кто-страшной-тенью-навис-над-нашим-миром.
Тетраль остановился и удивленно посмотрел на молчащий зал.
- И не просто вернулся, - с нажимом произнес он, - а вернулся и Страшной Тенью Навис Над Нашим Миром.
- Мордевольт?! - ахнула мадам Камфри.
- Бинго! - просиял Квадрит, но тут же упреждающе поднял руку. - Сейчас не время рассуждать, как и почему это произошло. Необходимо с максимальной оперативностью принять адекватные меры и организовать беспощадный, отпор Врагу Волшебников. В связи с этим я вынужден принять на себя чрезвычайные полномочия Главнокомандующего и объявить Особое Положение.
- Да, это противоречит Конституции! - продолжил премьер, перекрывая нарастающий недовольный шум. - Но есть вещи поважней Конституции. Например, не играть мизер на двух тузах. И сейчас как раз такая ситуация! Сегодня, когда угроза терроризма стоит у порога и стучится в дверь, мы меняем доктрину национальной безопасности. От политики сдерживания мы решительно переходим к политике разбегания по домам. Объявляю декрет №1.
Главком протянул руку. Порри думал, что декрет возникнет из воздуха, но длинный свиток просто подала чья-то рука из-за кадра.
- «Параграф 1. Наибольшую опасность Тот-кто-опозорил-честное-имя-колдуна-а-сам-хоть-бы-что, в дальнейшем именуемый Тот, представляет для детей. В связи с этим приказываю: немедленно распустить Высшую Школу Магии Первертс, учеников эвакуировать, преподавателей мобилизовать в отряды Арнольдов. Параграф 2…»
Вокруг возмущенно загалдели.
- Как эвакуировать? - чуть не плакала Амели. - Мы же еще не прошли Зеленых Камнеедиков!
Девочка умоляюще посмотрела на Харлея, но тот был занят - рвал на себе волосы и причитал:
- А если у Того мантикоры?! А если у Того василиски?!
- Мы что, без футбича останемся?! - вопил Оливье Форест. - У меня такая классная команда в этом году!
Кряко откровенно рыдал, повторяя одно только слово:
- Порри! Порри! Порри!
Тетраль Квадрит, пытаясь не обращать внимания на галдеж, скороговоркой дочитывал декрет. Только последний пункт он выделил особо, возвысив голос:
- Внимание! Это самое важное! Это залог победы над Тем! Тихо! «Параграф 8. В это трудное время Премьер-министр вынужден взять на себя всю ответственность за происходящее. Исходя из этого, приказываю: перенести выборы Премьер-министра на неопределенный срок, который будет определен позднее. Премьер-министр… то есть, Главнокомандующий Тетраль Квадрит». Всем спасибо, прощайте. Очистить Первертс приказываю завтра утром.
И лидер магов торопливо растворился в воздухе, уступив место зеленоватому зеркалу Лебединого озера.
Взбудораженные студенты и преподаватели потянулись к выходу. Порри попытался понять, доволен он или нет. Его заветная мечта исполнилась - можно было уехать хоть… в Москву и поступать там в любой технический вуз. Но радости почему-то не чувствовалось.
В коридоре мальчика окликнула МакКанарейкл:
- Гаттер! Пойдем, ректор хотел с тобой попрощаться.
Бубльгум выглядел уставшим.
- Вот и все, - сказал он, - столько лет работы, и все барабашке под хвост.
- Не переживайте, профессор! - грустно утешил его Порри. - Вы наверняка что-нибудь придумаете!
- Или пусть кто-нибудь нам поможет, - предложил грустящий в углу Развнедел, - а то что мы все сами да сами?
- Уже нашлись… помощнички, - ректор кивнул на стол.
Порри увидел, что перед Бубльгумом лежит визитная карточка. Надпись на ней гласила:
Доктор Бэнкман
Охотники за привидениями
- Проклятые америкосы, - проворчала Сьюзан, - и как они только пронюхали?
- Да, - согласился ректор, - весьма энергичные молодые люди. Размахивали руками, новые технологии пропагандировали, какие-то приборы показывали. Я даже пожалел, что вас, мистер Гаттер, не было. Вы бы нашли общий язык. Кстати, вот их рекламная листовка, можете взять. На память. Берите-берите.
Порри механически взял протянутый ему листок, пробормотал «Спасибо», потом «До свидания», потом еще раз «Спасибо».
- Почитай листовочку-то, - с ободряющей улыбкой заметил Бубльгум. - Там твои любимые схемы. Теперь ты можешь посвятить им хоть все свободное время.
Экспрессивная мисс Сьюзи хлюпнула носом. Гаттер понял, что пора смываться.
В камере хранения пришлось выстоять получасовую очередь за чемоданом, а потом еще толкаться в коридоре. Плюнув на все принципы, Порри решил воспользоваться заклинанием, которому его научил Лужж, чтобы мальчик не опаздывал на заседания комиссии. Факультативное заклятье переносило из любой точки Первертса в 1114а, а оттуда до чулана-под-лестницей было всего ничего.
- Гоп , - произнес Порри и пронесся сквозь череду серых стен, по пути спугнув задумавшегося Висельника.
В центре комнаты 1114а расстроенный Бальбо что-то жег прямо на полу.
- Второй том, - пояснил он, не поднимая глаз. - Я не могу его опубликовать.
- А-а-а! - понял Порри. - Это чтобы Мордевольту не досталось?
- Мордевольт? - оживился Бальбо. - Это идея! Это может все спасти! - И коротышка принялся торопливо тушить рукопись водой из графина.
В спальне уже царил обычный кавардак переезда. Сен, как обычно, успел в камеру хранения первым, и теперь посреди комнаты аккуратной кучей были навалены его учебники, котлы, реторты, конспекты и носки. На макушке рукотворного холма восседал сам Аесли и читал книгу «Социальная психология. Лабораторные работы». При этом он грыз кракатуки, аккуратно сплевывая шелуху в карман.
- Привет, Порри! - сказал он, не отрываясь от чтения. - Я уже начал собираться, как вдруг подумал: а смысл?
- Не понял, - признался Гаттер.
- Я тоже. Я не понимаю смысла нашей эвакуации. Вместо того, чтобы концентрировать силы, мы их дробим. Поодиночке Мордевольт будет щелкать нас, как кракатуки, - в доказательство Сен расколол один из орешков. - А вот если мы навалимся все сразу, у нас появится шанс.
Порри отметил, что Сен говорит «мы» и «у нас», хотя уже не является волшебником.
- Итак, - продолжал Сен, - наше скоротечное бегство не имеет никакого смысла, если только…
Аесли перевернул страницу и закончил:
- …это не ловушка для Мордевольта.
- Ловушка?
- Конечно. Бубльгум подстегивает В.В. к решительным действиям. Если Тот-кто-никак-не-угомонится хочет устроить какое-нибудь массовое обезмаживание или хотя бы поквитаться с тобой лично, ему придется поторопиться. Тут-то вы его и возьмете за жабры!

Предыдущая страница 16 Следующая страница


17 Игорь Мытько, Андрей Жвалевский

«Ага, все-таки "вы"», - заметил Порри. Сен захлопнул «Психологию» и заинтересованно посмотрел на Гаттера.
- Что это у тебя? Схема ловушки для Мордевольта?
- Нет, - рассмеялся Порри, - это просто рекламная листовка штатовских жуликов.
- Да? А ты читал ее?
Гаттер пробежал глазами текст и пожал плечами:
- Чушь какая-то. Ядерный реактор зачем-то приплели.
- Ядерный? Тогда это не сработает, - вздохнул Аесли, - наверняка Мордевольт знает заклинание против пушечных ядер.
- Пушки тут не при чем. Это ядра, которые в атомах. Помнишь, я вам рассказывал про квантовую механику? Вы еще уснули тогда. Про эти ядра ни одного заклинания пока не придумали. Вряд ли Мордевольт…
Порри задумался. Что-то в этом было… Что-то занятное…
- Кто тебе дал этот листок? - поинтересовался Аесли.
- Бубльгум.
Сен иронически поднял бровь:
- Совершенно случайно?
Порри рассердился:
- Да откуда я знаю! И откуда у меня здесь реактор? Это ты, Сен, своей прикладной психологии начитался. Пойду-ка я лучше вещи соберу.
Гаттер поставил чемодан на кровать, раскрыл его… и замер.
- Что там? - забеспокоился Сен. - Еще одна Труба? Не трогай, я сейчас позову…
- Сен, я болван, - сказал Порри. - Я круглый идиот. Я совсем забыл про свой подарок.
И мальчик осторожно достал из чемодана тяжелый свинцовый куб.
- Это же ускоритель частиц! - прошептал он. - Почти то же самое, что и реактор!
- Да, - глубокомысленно заметил Сен, снова раскрывая «Психологию», - все-таки Бубльгум - это голова! Кстати, тебе не кажется, что к нам кто-то стучит?
Стучавшим оказался филин Филимон. Он снова требовал питания, а заодно доставил очередное мамино письмо, которое мальчик пока отложил. Порри обратил внимание, что клюв его верного пернато-электрического друга забит серой шерстью и кусочками бумаги.
- Ты что, прогнал спамовых сычиков? - догадался Порри, прочитав на одном из обрывков «…хотите быстро заработать в Астрале?».
Филимон довольно зажужжал и долбанул Гаттера более ощутимым, чем обычно, разрядом тока.
- Ах ты умничка! - обрадовался Порри. - Надо тебе профилактику сделать, раз ты у нас такой самообучаемый!
Мальчик отключил филина и полез в его электронные внутренности.
- Один из способов отложить принятие серьезного решения - это погрузиться в мелкие бытовые проблемы, - прокомментировал Сен, который как раз дошел до главы «Социальная безответственность».
- Много ты понимаешь! - огрызнулся Порри. - Я как раз программирую птицу на поиск Мордевольта.
- Ого! - юный политтехнолог даже оторвался от чтения. - Как это?
- А так! Я немного изменю схему, встрою объектив сюда… нет, сюда, - принялся импровизировать Порри, - потом… э-э-э… заложу в Филимона изображение Мордевольта и запущу подпрограмму безусловного поиска. Когда изображения совпадут, Фил сделает серию снимков и вернется.
- Неплохая идея. А изображение Мордевольта у тебя есть?
- Ах, черт! - сказал Порри.
- Сейчас будет, - сказал Сен и скрылся за дверью.
Заинтригованный Порри включил паяльник, разогрел его заклинанием Поддай-паркус и принялся колдовать над схемой. К возвращению Сена он уже монтировал на филина лунные батареи, чтобы механическая птица могла подзаряжаться даже во время ночных полетов.
- Держи! - Аесли протянул Порри колдографию и стащил с себя мешковатую пятнистую униформу.
- Чего это ты так вырядился? - поинтересовался Гаттер.
- Пришлось вступить в «Юные Друзья Ментодеров».
- А что, есть такие друзья?
- Уже есть. Каждый Юный Друг получает униформу и карточку Мордевольта «для обнаружения и незамедлительного доклада дежурному офицеру», - процитировал Сен документ, который, судя по всему, только что сам и составил.
- Ловко. И много вас таких?
- Двое. Я и Дуб. Слушай, хватит болтать! Займись-ка делом!
Порри взглянул на колдографию. На него смотрел колдун в самом расцвете лет, с глубокими умными глазами, смуглым лицом и картошкообразным носом. Неожиданно Мордевольт подмигнул и поманил мальчика к себе. Гаттер вздрогнул и торопливо засунул карточку в специально изготовленный отсек в чреве электронной птицы.
Стараясь не думать о смуглом колдуне, Порри включил Филимона, получил от него очередную порцию электрической нежности, протестировал основные цепи и выпустил филина в коридор.
Причин откладывать выполнение основной задачи не осталось. Гаттер вздохнул, охладил паяльник заклинанием Не-май-месяц и погрузился в составление схемы идеального оружия.
Единственной подсказкой была рекламная листовка «Охотников за привидениями», но вскоре мальчик запутался в «эктоплазмах», «призраках 3-го порядка» и прочей заумной чепухе. Кончилось тем, что он зашвырнул листовку подальше, закрыл глаза и стал думать. Порри пытался вспомнить все, что читал про элементарные частицы, и связать это с элементарными заклинаниями. Чтобы лучше думалось, мальчик даже лег на кровать.
…Проснулся Порри от ласкового и пушистого прикосновения к щеке.
- Кто здесь? - испуганно спросил он у темноты, но ему никто не ответил.
Порри потер переносицу, пытаясь вспомнить что-то важное. И вспомнил!
Мальчик зажег лампу и начал лихорадочно рыться в радиодеталях.,
- Это же так просто! - бормотал он. - Направленный пучок протонов! Мордевольту от него не увернуться! Как я сразу не догадался! Вот! Надо бы еще плавную регулировку мощности… А, ладно, сойдет и так!
Через полчаса Порри откинулся на стуле, с довольным видом рассматривая свое творение. Компактный протонный излучатель полностью поместился в его замечательной бамбуковой волшебной палочке. Правда, тяжеленный ускоритель пришлось засунуть в рюкзак, чтобы носить его, оставляя руки свободными.
- Класс! - улыбнулся Порри. - Сен! Вставай! Пойдем, испробуем мою… Сен? Ты что, спишь?
Гаттер подошел к кровати друга и обнаружил, что она пуста.
Стало жутковато. Оставаться одному в комнате было даже страшнее, чем выходить в ночной коридор, и Порри осторожно открыл дверь.
Перед входом в чулан стоял ментодер и внимательно смотрел на мальчика.
- Если ты уже проснулся, - сказал он голосом Дубля Дуба, - то мисс Мерги и мистер Сен уже там ждут.
- А, это ты, - успокоился Порри, узнав верного оруженосца Мергионы, а ныне Юного Друга. - А где они меня ждут?
- Там, - в свойственной ему манере изложил диспозицию Дубль. - А ты проснулся?
- Да проснулся я. А что…
Но Дуб уже развернулся и зашагал по коридору. У него были совершенно четкие инструкции, что делать, когда Порри проснется.
Гаттер бросился за Юным Другом, стараясь не отставать от его размашистого шага. Время от времени им попадались патрули ментодеров. Завидев «своего», стражи порядка приветственно взмахивали полосатыми палочками и отворачивались. Однако Дубль упорно продвигался в сторону Зала Трансцендентальных Откровений, а там наверняка был постоянный пост, пройти который без пароля было невозможно.
Перед самым Залом Дуб внезапно повернул, и следовавший за ним Порри очутился в тесной комнатушке, о существовании которой раньше не подозревал. Там его уже ждали. Мерги эффектно смотрелась в черном костюме ниндзя. Эффект портила только фосфоресцирующая заколка для волос. Сен монотонно бубнил:
- Ну и харя у тебя, с такой харей только в цирке работать…
Раздраженный злосвет, зажатый в кулаке Аесли, светился ровным синим пламенем.
- Ага, вот и ты, - сказал Аесли, - к бою готов? Ты тупой ублюдок! Это я злосвету.
- План такой, - вступила Мерги, которая явно застоялась без дела. - Ты с излучателем прячешься за Дубом. Сен привлекает внимание и вызывает огонь на себя. Тем временем я подкрадываюсь к Мордевольту сзади…
- И оглушаешь его чем-нибудь тяжелым, - не удержался Порри. - Сынки, майор Клинч вами бы гордился. Вы что, спятили? Это же Мордевольт!
- А что нам Мордевольт? - пожал плечами Сен. - Ни мне, ни Мерги, ни тем более Дубу он не страшен. Ты не злосвет, а просто кочан капусты. Вот Амели пыталась за нами увязаться «школу спасать», - так ее мы, конечно, уговорили не ходить.
- «Уговорили»? - с сомнением повторил Порри, бросив взгляд на бойцовую Пейджер. - Это вы зря. Амели ведь не виновата, что Сен…
- Порри, расслабься, - хихикнула Мергиона. - Ну да, я поболтала с Амели, именно поболтала, а не то, что ты подумал. Интересно ведь посмотреть на человека, к которому перекочевали твои колдовские способности. Все в порядке, она клевая. Но биться с Мордевольтом Амели рано. Маленькая еще.
- А вы большие! - рассердился Гаттер.
- Мы опытные, - парировал Аесли. - Понял? Уродец брюхастый.
Порри понял.
- Вы надеетесь, что Мордевольт по вам выстрелит, и вы снова станете магами.
- А если и так, то что? - пожал плечами Аесли. - Но это вряд ли. Скорее всего, Мордевольт по-прежнему не маг. В любом случае, мы ничего не теряем. Фонарь ты подзаборный.
- Ну вы-то ладно, - сдался Гаттер. - А представьте, что будет, если он Дубля шарахнет.
Друзья прыснули, представив Дуба колдуном.
- Только план ваш какой-то… Что, вы сказали, мы делаем?
- Ты прячешься за Дубом, я отвлекаю внимание, а Мерги подкрадывается… Что ты улыбаешься?
- Отличный план, - Порри качнул протонным излучателем. - Вижу, вы сами прекрасно справитесь. Так что, я пошел спать?
- Гаттер, не капризничай, - сказал Аесли. - Дурак безмозглый. Во-первых, Мерги может не справиться.
- Во-вторых, - подхватила Мергиона, - Мордевольт может обратиться в бегство, тут-то ты неожиданно выскочишь из-за Дуба и его накроешь.
- А в-третьих, ты еще помнишь, что Мордевольт лучший изобретатель и рационализатор мира магов? Гнилушка светящаяся. Вдруг у него будет еще что-то, кроме трубы.
- Например, Черная Рука, - усмехнулся Порри.
- Например, Черная Рука. Я проанализировал бред Клинча и пришел к выводу, что Рука могла быть правдой. Тупое бессмысленное животное.
- Последний вопрос, - Порри никак не мог привыкнуть к постоянным оскорблениям Сена. - А почему вы решили, что Мордевольт придет именно сюда?
- Гаттер, - назидательно произнес Сен, - дубина ты стоеросовая. Вот теперь я не злосвету, а тебе. Ты совершенно не умеешь обрабатывать информацию. Что тебе сказал Каменный Философ, когда брякнулся оземь?
- Что-то в духе «Зря ты сюда пришел, здесь тебя и найдет В.В.» А откуда ты знаешь?
- От Бубльгума. Он сегодня весь день проторчал в Зале Трансцендентальных Откровений перед Зеркалом Исполнения Желаний. Прощался, наверное. А когда я подошел уточнить у него сроки эвакуации, Бубль зачем-то рассказал мне всю историю с падением Каменного Философа. Кретин недоделанный.
- Мальчики, - не выдержала Мергиона, которая молчала только потому, что отрабатывала бесшумные удушающие захваты на рыцарских доспехах, - пошли, а? Потом поговорите! Аесли, туши свет.
Сен шепнул злосвету: «Умница», и насекомое облегченно угасло.
- Стойте! - взмолился Порри, - а блокпост как мы пройдем?
- Я вычислил новый пароль, - ответил Аесли, - «Согласно приказу».
- Здорово! А как это тебе удалось?
- Семантический анализ на базе частотных лингвистических… - начал было Сен, но увидев недоверчивое лицо друга, признался. - Подслушал.
Порри поник. Похоже, выбора у него не было. Оставалось только войти в Зал и стать Спасителем Волшебников. Ну, или…
«Никакого "или"! - прикрикнул на себя Порри. - А то… И никакого "а то"! Иначе…»
Внутренние борения будущего спасителя были прерваны самым бесцеремонным образом: Дубль прокашлялся и двинулся в направлении блокпоста. Троица вынуждена была поспешить за ним.
- Зачем ты его отправила? - возмутился Сен. - Мы еще не все обсудили!
- Он сам! - ответила Мерги. - У него бывает. Теперь, пока в Зал не войдем, не успокоится.
Действительно, остановился Дуб только когда буквально уперся в Каменного Философа. На посту он, не замедляя шаг, буркнул: «Согласно приказу», поэтому Сену, чтобы не вызвать подозрений у часовых, пришлось канючить: «Дяденька ментодер, куда вы нас ведете?».
- Так, - сказал Порри, - приехали. И где он? От кого мне прятаться? Кого ты будешь отвлекать на себя? Кого Мерги будет… Кстати, где она?
Но неуловимый воин-ниндзя уже растворилась в темноте, предусмотрительно оставив светящуюся заколку у подножия Философа.
- Мордевольт должен… - начал Аесли…
- Мордевольт должен?! - загрохотало со всех сторон. - Молодой человек, Мордевольт никому ничего не должен!

Глава 21. Добро побеждает зло

Друзья в растерянности озирались, пытаясь определить источник звука.
- Это мир должен Мордевольту одиннадцать лет! - продолжал невидимка. - Одиннадцать лет! То была ужасная жизнь, нет, не жизнь - существование! Без магии, без свободы, без собственного тела!
Порри забился в щель между Дублем и Философом, выставив перед собой излучатель. «А я же его так и не испытал, - с ужасом вспомнил он, - вот лопух!»
- И теперь, - эхом перекатывалось под сводами Зала, - пришло время вернуть долг!
- Где он? - зашипел Порри в съежившуюся спину Сена. - Где Мерги? Где, в конце концов, ментодеры? Этим грохотом всю школу можно на ноги поднять!
- Уважаемый! - Аесди наконец пришел в себя и начал смещаться в сторону, расчищая Гаттеру сектор обстрела. - У меня такое чувство, что вы просто блефуете. Много красивых слов, много угроз, а где сам Властелин мира? Неужели прячется? Наверное, не так уж и силен Тот-кем-теперь-пугают-только-очень-маленьких-детей…
Враг Волшебников появился внезапно. И совсем не там, где его ждали.
- А вот и мой старый друг! - загрохотало над самым ухом Порри. - А ну, мистер Дуб, подвиньтесь-ка!
Гаттер не стал дожидаться реакции Дубля. Вопя что-то нечленораздельное, он рванул к зеркалу. В противоположную сторону понесся Сен - с примерно таким же, как и у Порри, звуковым сопровождением. Единственным, кто обратился в бегство молча, оказался Ухогорлонос, выпорхнувший откуда-то из-под постамента.
Заскочив за выступ стены, Порри оглянулся.
Дуб, реагирующий только на команды Мергионы, и то не всегда, не шелохнулся. Зато выгодную позицию Гаттера - между Философом и Дублем - заняла зловещая фигура в фиолетовом синтетическом плаще. Лица под капюшоном не было видно, но мальчику показалось, что Мордевольт ухмыляется.
Порри заскрипел зубами - теперь верный Дубль защищал спину его злейшему врагу, и Мергионе при всей ее ловкости не удастся подкрасться незаметно. Да и сам Гаттер не мог стрелять без риска зацепить этого обалдуя в пятнистой ментодерской форме.
Видимо, Сен сообразил то же самое, потому что выскочил из темного угла, бросился в сторону Врага Волшебников и отважно остановился за пять шагов до Каменного Философа.
- Выходи! - закричал он прерывающимся голоском. - Разберемся как мужчина с мужчиной!
- Сопли сперва вытри! - проворчал В.В. и скомандовал. - Взять. Повесить.
Дальнейшие события показали, что аналитические способности Аесли-младшего заметно опережают его физическую подготовку. Из-под купола Зала стремительной черной птицей вылетела мускулистая рука, схватила брыкающегося Сена за шкирку и подвесила на крюк, оставшийся от Шалтая-Болтая.
- Дуб! - закричал Порри, понимая, что времени осталось в обрез. - Отойди! Ложись! Уйди оттуда!
Дубль, не мигая, смотрел на молчащего Философа.
- Дуб! Ложись! - раздался пронзительный голос Мерпюны.
- Взять! - прорычал Мордевольт, и Черная Рука бросилась навстречу стремительной тени в исполнении мисс Пейджер.
Первоначальный план полетел ко всем чертям. Сен пытался отвлечь внимание, трепыхаясь на стене, Дуб равнодушной колодой валялся под Каменным Философом, а главная ударная сила - Мерги - отчаянно сражалась с соперником, к поединку с которым была явно не готова.
Надеяться было не на кого.
«Заодно и испытаем», - отрешенно подумал Порри и нажал на гашетку.
Получилось очень красиво: пульсирующий красно-синий поток частиц по неправильной изогнутой траектории устремился к цели, все сметая на своем пути. Резко запахло озоном. В противоположной стене образовалось аккуратное отверстие. Процесс сопровождался необычными мелодичными звуками.
Плохо было только одно - Мордевольта на пути луча не оказалось. Темный Властелин полностью восстановил свои магические силы. Во всяком случае, перемещался он с сумасшедшей скоростью.
- Ай-ай, - посетовал Враг Волшебников, появившийся справа от Философа, - нельзя бросаться в бой с непристрелянным оружием! Ох уж этот мне юношеский максимализм. Подавай им все сразу, да побыстрее! Знаешь ли ты, глупый мальчишка, сколько лет я испытывал одноразовые модели, пока не получил работоспособную Трубу?
Порри резко перевел ствол и выстрелил почти наугад. И счастье почти улыбнулось ему: пучок попал точно в цель. Вернее, в то место, где цель только что находилась.
Мордевольт стоял уже слева от Философа, опираясь на статую и наблюдая за беззвучной борьбой Мергионы и Черной Руки.
Гаттер нажал гашетку в третий раз. Раздался жуткий грохот.
В каком-то смысле Порри своего добился: Тот-кто-любил-поболтать-вместо-того-чтобы-сразу-стрелять на Каменного Философа больше не опирался.
Потому что Каменного Философа разнесло на мелкие кусочки.
Зато Темный Лорд чувствовал себя превосходно:
- Браво! Видимо, Гаттер, вам тоже не по нутру этот туманно изъясняющийся пророк. Спасибо, друг!
- Да не стреляй ты одиночными! - завопил со стены Сен. - Лупи очередями!
Порри надавил на спусковой крючок, твердо решив, что не отпустит его, пока враг не будет повержен.
И ничего не произошло.
Мальчик бросил взгляд на излучатель и затосковал - красная лампочка на блоке зарядки часто мигала, показывая, что пороговая мощность временно недоступна.
- Что такое? - насмешливо произнес Мордевольт. - Штучка сломалась? Дай-ка посмотреть профессионалу!
Порри не отрываясь смотрел на индикатор: заряд набирался, но очень ме-е-е-едленно.
- Давай так, - предложил В.В., неспешным шагом направляясь к гаттеровой огневой позиции, - я чиню твою побрякушку, а ты за это помогаешь мне завоевать мир. Готов уступить половину. Какое полушарие предпочитаете?
«Еще пару секунд!» - мысленно взмолился Порри, наблюдая, как индикатор подбирается к отметке «Full». И эту пару секунд ему подарили.
- Аригато! - завопила Мергиона, отцепила от себя Черную Руку и бросилась наперерез Мордевольту.
Рука тут же догнала малолетнюю ниндзя и схватила ее за плечо, но на мгновение В.В. отвернулся, и Порри не упустил свой шанс.
- Бубкас-трубкас ! - прокричал он сильнодействующее Прыгучее заклятие, в одно мгновение перелетел через Мордевольта и оказался прямо на обломках Философа.

Предыдущая страница 17 Следующая страница


Порри Гаттер и Каменный Философ 18

Гаттер залег и посмотрел на излучатель. Если бы заряд уже набрался! Позиция для стрельбы была идеальная!
Враг Волшебников оглянулся, понял, что оказался в чрезвычайно невыгодном положении, и метнулся за Зеркало Исполнения Желаний.
«Full», - вспыхнуло на индикаторе зарядки.
- Не спеши, - начал уговаривать себя Порри, - спокойно. Стреляй наверняка.
Наступило короткое затишье, нарушаемое только междометиями Сена и короткими хрусткими ударами черных бойцов.
- Вы знаете, как я уважаю Бубльгума, - раздался хриплый голос прямо из-под руки стрелка.
Порри перекатился через себя и ошалело завертел головой.
- Спокойно! - сказал голос. - Это твой любимый предмет для уничтожения.
Стараясь не выпускать из виду свою главную цель, Гаттер скосил глаза. Голос проистекал из потрескавшихся каменных губ, валяющихся у постамента.
- Если хочешь прекратить весь этот балаган, - сказали философские губы, - стреляй по Зеркалу. Ответственность беру на себя. Мне-то теперь что?
- Порри! - закричал Сен, который по-прежнему занимал идеальную позицию для воздушной разведки. - Он Трубу достал! Стреляй!
Порри выстрелил в последний раз. Прямо в Зеркало.
Магический предмет не имел возможности уклониться. Протонный луч прошил его насквозь, отразился в тысяче осколков и на мгновение окрасил Зал, словно на профессиональном лазерном шоу. Сотни взрывов грянули одновременно в разных углах, и… наступила тишина.
Куда-то пропали и трепыхание Сена, и звуки битвы Мергионы с Черной Рукой, и издевательский голос Того-кто-похоже-решил-специализироваться-на-ходьбе-по-граблям.
«Я их всех убил, - подумал мальчик. - И сам умер». И потерял сознание.

Глава 22. На лаврах

Порри снилось, что он маленький транзистор в плате, выполненной по 0,13-микронной технологии. Он лежит и ждет, когда придет сигнал. После этого нужно быстро - очень быстро - изменить ноль на единицу или единицу на ноль. Но сигнала все нет. Порри раскрыл глаза и понял, что он не в плате, а в палате.
В окно весело светило неприветливое зимнее солнышко. Пахло спиртом. К спинке кровати была прикручена табличка, похожая на ту, которую Гаттер видел на больничной койке Мергионы.
Порри перегнулся через спинку, чтобы прочитать диагноз. Табличка гласила:
Порри Гаттер
Spit. Ustal.
Колдовскую медицину начинали преподавать только на третьем курсе, поэтому латынь Гаттеру ничего не сказала.
Запах спирта усилился, и в палату вошла мадам Камфри с подносом в руках.
- Проснулся, победитель Мордевольта? - спросила главврач, снимая крышку с тарелки овсяного пудинга. - Давай-ка поешь, герой.
- Герой… - пробормотал Порри, припоминая подробности собственной госпитализации, - брякнулся в обморок, как девчонка.
- Это ничего, - успокоила мальчика Камфри, - даже в самых продаваемых книгах главные герои время от времени теряют сознание на пару-тройку месяцев. А потом к ним приходят друзья и толково рассказывают, чем все закончилось.
В подтверждение ее слов из-за занавески выскользнула Мергиона в белом маскхалате.
- Привет, Мерги! - обрадовался Порри. - А как ты узнала, что я уже проснулся?
- У меня свои источники, - таинственно ответила девочка, но мадам главврач рассмеялась.
- Слушай ты ее больше, эта ниндзя каждые пять минут тут объявляется, - сказала она, тактично выходя в коридор.
- Представляешь, - с места в карьер начала Пейджер, - Оливье Форест наловчился подделывать твою подпись! И даже успел продать пару десятков «личных автографов Гаттера», прежде чем я…
- Какой Форест? Мерги, ты о чем? - опешил Порри. - Ты про главное расскажи! В Мордевольта я хоть попал?
- Еще как попал! От него только плащ с дыркой остался и ошметки трубы! Их еле-еле за рамой от зеркала разыскали. А чего ты не ешь?
- Слушай, - сказал притихший Гаттер, - я ведь человека убил.
- Это еще вопрос, человек он или так, призрак, - возразила Мерги, - от человека что-нибудь посущественнее осталось бы.
- А он успел выстрелить из Трубы?
- Сейчас проверим, - прищурилась Пейджер. - Ну-ка, колдани-ка.
- Пропеллериус , - послушно сказал Гаттер.
Тарелка с пудингом приподнялась над подносом и крутанулась вокруг своей оси.
- Хоп! - сказала Мергиона, ловко поймав собравшийся полетать пудинг и вернув его на тарелку. - А теперь я.
Девочка насупила брови, уставилась на поднос и строго приказала:
- Кувыркомус !
Поднос заклинание проигнорировал.
- Понятно, - загрустил Порри. - Прости, Мерги. Надо было мне не торопиться стрелять, а сначала…
- Порри, перестань, - отмахнулась Пейджер. - Это просто счастье, что Мордевольт в нас не выстрелил. Скорее всего, это действительно был призрак, а получить магическую силу привидения - спасибо, не надо.
- А-а-а, - облегченно протянул Гаттер. - А что Сен?
- А что Сен? Его теперь все Шалтаем-Болтаем дразнят, он в библиотеке отсиживается. Кряко такую газетищу наколдовал от радости, что всем ректоратом еле расколдовали. «Да здравствует Порри! Да здравствует Гаттер! Кто Порри не любит, тот провокатор!» - продекламировала Мергиона.
- Да при чем тут Кряк? Ты про ту ночь расскажи!
Постепенно, пресекая попытки Мергионы углубиться в побочные темы (например, каким именно приемом она пресекла махинации Оливье Фореста), удалось восстановить картину происшедшего.
Почти сразу же после финального выстрела Порри в зал ворвался Бубльгум, которого подняла на ноги сработавшая сигнализация. Потом подоспели деканы и мадам Камфри, которая как раз дежурила. МакКанарейкл при виде бездыханного Гаттера впала в истерику.
- Бубль ей говорит: «Мисс Сьюзан! Почините Философа, как в прошлый раз», - щебетала Мергиона, отщипывая кусочки от больничного пудинга. - А та в слезы: «Я не буду его чинить! Я не могу! Оставьте меня!» Ну тут Лужж и говорит: «А давайте я!», все сгреб в свой магический шар и пошел. Правда, недалеко. Вышел в коридор, хлопнул себя по лбу и сказал: «За каким чертекаком я его тащу с собой?» Потом вернулся и за три минуты восстановил Каменного Философа. Бубльгум к тому времени уже трансгрессировал в высшие сферы, и Лужж даже не смог никому похвастаться.
- Куда Бубльгум трансгрессировал?
- Он сказал: «У меня срочное дело в высших сферах». И смылся прямо из Зала. Сказал не ждать, праздновать без него.
- Праздновать?
- А, ну да, ты же не знаешь! В честь такого дела у нас через неделю бал-маскарад-соревнование. Всякие там эстафеты, бег в бездонных мешках, «Заколдуй меня» с завязанными глазами, соревнования шпагоглотателей. Почти все готовила Канарейка, а ректор только вчера объявился, - Мергиона перешла на таинственный тон, - уставший, исхудавший, злой. Что-то у него там не заладилось. Две недели проторчал в своих высших сферах…
- Как две недели? - Порри даже подпрыгнул на кровати. - Не может быть!
- Ну, может, чуть меньше, - Мерги подняла глаза к потолку. - Он прямо из зала трансгрессировал… или левитировал… короче, пропал неизвестно как. Я не видела. Это было первого декабря. А вернулся он вчера, двенадцатого.
- Так я что, тринадцать дней проспал?!
- Ну да. Круто, правда? Да ты ешь, ешь, тебе силы восстанавливать надо! Кстати, очень вкусно, - Мергиона отправила в рот очередной кусок пудинга. - А где был Бубльгум, вообще непонятно. Лужж его не нашел, хотя целый день в трансе провисел. И в ближнем Астрале, и в дальнем - пусто. Лужж говорит: «Ну Бубльгум, ну сила! Неужели в параллельный Астрал ушел?» Зато Браунинг отыскался.
- Да ну! И где же он?
- Затихарился в Марианской впадине, переосмысливает смысл жизни. Лужж сказал, что сейчас его лучше не трогать.
- Мерги, - поинтересовался Порри, пододвигая поближе пудинг, от которого взволнованная Пейджер отщипала уже три четверти, - а откуда ты все знаешь?
- У стен есть уши, - заметила рыжая ниндзя. - А если ушей нет, их всегда можно соорудить.
- А как ты управилась с Черной Рукой? Мергиона просияла:
- О! Поначалу она меня взяла в оборот. Я, конечно, умею заламывать любые руки, но этот чертов протез и заломить-то не за что было! Короче, дрались с переменным успехом. А потом эта зараза начала меня щекотать. А я щекотки ужас как боюсь! И никак ее не вытренирую. Никакая медитация не помогает. Единственное мое слабое место. Не считая ушей. Кстати, Порри, ты обещал дергать меня…
- Мерги, не отвлекайся, - кротко произнес Гаттер.
- Ну, короче, когда она начала щекотать, я ее за палец укусила. А потом все бабахнуло. Смотрю - она лежит. И я сижу. А тут народ набежал - ректорат, ментодеры…
- Что же эти ментодеры сразу не прибежали, - проворчал Порри, принимаясь за остатки обеда, - когда я там с Мордевольтом воевал?
- Ох, и влетело этим дуракам пятнистым! Они же с поста ушли. Бубльгум на них наорал. А они, представляешь, говорят, что это он сам их с поста и отправил. А он кричит: «Как я вас мог снять, если я даже мимо не проходил, а сразу в Зал трансгрессировал?». Под горячую руку всех повыгонял, один остался в Зале и чего-то там проверял. А потом прямо оттуда и улетучился.
- Как-то странно это, - нахмурился Гаттер. - Ментодеры врать не умеют. Слу-у-ушай, - изумленно протянул мальчик, - а вдруг Бубльгум действительно спровадил ментодеров, чтобы они не спугнули Мордевольта?
- Порри, ты уверен, что к тебе полностью вернулось сознание? - сухо спросила Пейджер. - Ты что, думаешь, Бубльгум стоял и спокойно смотрел, как мы бьемся? Этого не может быть! Это… это… жестоко!
- Ну так если бы дело пошло совсем плохо, Бубльгум бы сразу вмешался… - начал Порри, но увидев выражение лица Мергионы, понял, что продолжать не стоит. - Извини. Что-то я действительно расфантазировался…
Мер покачала головой, хотела что-то сказать, но тоже передумала.
- Тебе надо больше есть, - наконец произнесла она. - И пить. Что это у тебя, кисель?
Не дожидаясь приглашения, Победительница Черных Протезов жадно припала к носику больничного чайника. За этим занятием ее и застукала мадам Камфри.
- Мало того, что я тебя в неприемное время впустила, - возмутилась главврач, - так ты еще и пациентов объедаешь? А что я другим больным скажу? Кыш отсюда!
Мергиона ловко увернулась от цепких врачебных пальцев, для эффекта немножко пробежалась по стене и юркнула за занавеску.
- А что, - спросил Порри, - теперь больница не пустая?
- Обижаешь, - мадам Камфри гордо высморкалась и принялась убирать посуду, - это тебе отдельную комнату выделили, а так все палаты битком. Астральная простуда, магические вывихи, волшебные ожоги и даже один совершенно чудесный перелом. Сразу видно, началась нормальная мирная жизнь!
Колдунья просто лучилась счастьем.
- Дружок твой, Малхой фамилия, так тот даже специально себе палец выбил, чтобы, значит, быть с тобой рядом. Давай я его к тебе переведу!
- Нет-нет! - Порри так разволновался, что чуть не упал с кровати. - Меня вполне устраивает отдельная палата.
- Тебя-то устраивает, а мне куда всех желающих разложить? Уже в коридорах спят. Тебе - отдельную, министерскому колдуну - отдельную, Руке этой, не к ночи будет помянута, - и то персональный кабинет.
- Чьей руке? - не понял мальчик.
- А я знаю? Принесли какую-то обгорелую конечность, всю покусанную, - лечи, говорят! А как лечить? Ну, мажу потихоньку зеленкой.
В голове Порри тут же пронеслось: «Рука - это пальцы, а пальцы - это отпечатки!» Неудержимо потянуло дактилоскопировать.
- Мадам! - как можно вежливее сказал Гаттер. - Я думаю, одну из палат вполне можно освободить. Например, положите вместе со мной… хоть бы эту самую Руку!
Камфри остановилась в дверях. Лицо ее выражало сомнение.
- Не знаю… Это, наверное, не положено. Да и опасно.
- Я Мордевольта целиком победил, - обиженно проговорил Порри, - а тут всего лишь рука!
- Ладно, - решилась колдунья, - только если что, ты сам попросил!
Гаттер остался в одиночестве раздумывать о собственной глупости. Одно дело мочить Мордевольта с большой дистанции из протонного излучателя, и совсем другое - оставаться один на один со штуковиной, которая на равных дралась с самой Мергионой Пейджер. Да и кому теперь нужны эти отпечатки?
Но отказываться было еще глупее.
Черную Руку мадам несла перед собой на некотором расстоянии, словно младенца без памперсов. Запах спиртного был явно сильнее, чем пять минут назад.
- Знакомься. Рука, - сказала она, брезгливо опустила конечность на соседнюю койку и быстро вышла.
Порри осторожно оглядел новую соседку. Рука лежала совершенно неподвижно, даже пульс на запястье не бился. Узор на подушечках показался Гаттеру знакомым, но без инструментов он не мог ничего утверждать наверняка. Кое-где виднелись неубедительные пятна зеленки.
После пятиминутного внешнего осмотра Порри решился дотронуться до иссиня-черной конечности. Она никак не среагировала. Потыкав для верности Руку пальцем, мальчик приподнял ее и осмотрел со всех сторон. Пейджер свое дело знала - в некоторых местах кожа была прокушена насквозь, а с внешней стороны запястья и вовсе разодрана острыми коготками Мерги. «А если бы я ей еще уши натренировал?» - с невольным содроганием подумал Гаттер.
Присмотревшись, Порри обнаружил, что сквозь разрывы кожи что-то поблескивает. Мальчик раздвинул края раны, и ему сразу полегчало.
Зловещая левая Черная Рука, верный друг и помощник Мордевольта, фактически его правая рука, оказалась обычным радиоуправляемым биороботом с высокой степенью автономности. Под кожей обнаружились не отвратительные внутренности монстра, а милые сердцу Гаттера микросхемы, антенны и аккумуляторы. В качестве двигателя использовалось старое доброе заклинание Геликоптерус . Немного повозившись (пришлось воспользоваться больничным термометром), Порри уточнил первоначальный диагноз - Рука управлялась не по радио, а голосом. Во всяком случае, в нее был вмонтирован микрофон, от которого шли провода к процессорному блоку.
Порри решил проверить догадку:
- Лежать! - скомандовал он. Рука осталась лежать. Гаттер почесал затылок, не поняв, выполнила Рука команду или нет.
- Что он там тебе говорил? - пробормотал мальчик. - Лететь! Сидеть! Взять! К ноге! Голос!
Протез по-прежнему выполнял команду «Лежать». Порри проверил питание - его довольно ощутимо долбануло током. Видимых повреждений в цепи не обнаружилось. Тем не менее, Черная Рука по-прежнему не реагировала на команды.
- Не хочешь меня слушать? - размышлял вслух Гаттер, придирчиво изучая схему. - А что это за штучка у тебя после микрофона? А не анализатор ли это голоса? А если мы его отключим? А теперь соединим микрофон с блоком управления напрямую? Так. Попробуем. Взять!
И Черная Рука взяла. Резким движением она схватила мальчика за шиворот, приподняла над кроватью и потащила к окну.
- Стой! - завопил Порри, и конечность замерла в воздухе. - Положи меня, пожалуйста, назад.
Протез поерзал, но команду не выполнил.
- Слишком сложно для биоробота? - поинтересовался осмелевший Порри. - Положить!
Рука разжалась, и Гаттер брякнулся на пол.
Дальнейшие эксперименты показали, что Черная Рука знает только несложные команды: «Взять!», «Положить!», «Повесить!» и тому подобные. Возможно, в ее арсенале было еще что-нибудь типа «Задушить!» или «Проткнуть пальцем глаз!», но Порри решил пока не проверять. Поупражнявшись, он вмонтировал анализатор на место - от греха подальше. Ему вовсе не хотелось, чтобы Рука набросилась на посетителя после безобидного предложения взять добавки пудинга.
Через полчаса угрюмый санитар-лепрекон притащил обед (суп из перловки и запеканка из чего бы вы думали?), а еще через час начались приемные часы.
Только теперь Гаттер осознал, что такое всенародная известность. С детства он уже привык к шепоту за спиной («Это тот самый, который Мордевольта!»), однако к восхищенным фанаткам с охапками цветов оказался не готов. Старшекурсники считали своим долгом подойти и мужественно хлопнуть Порри по плечу. Уже после пятнадцатого хлопка герой начал абсолютно искренне стискивать зубы, чтобы не вскрикивать от боли. Оливье Форест принялся туманно излагать основы коммерческого предприятия, которое сулило грандиозные прибыли. Родная сестра Гингема оккупировала табуретку у изголовья героя и поминутно поправляла ему подушку. Но хуже всех оказались Кряко со товарищи. Они судорожно вцепились в спинку кровати и начинали голосить, как только Гаттер открывал рот:
- Тихо! Порри говорить будет!
- Нет-нет, все нормально, продолжайте, - с досадой бормотал Победитель Мордевольтов, который просто собирался зевнуть.
К счастью, скоро появился Сен, который мгновенно оценил ситуацию и куда-то исчез. Через минуту вошла очень довольная мадам Камфри со словами:
- Вот здорово! А я все думала, как мне вам всем прививки от чертова гриппа сделать! Не расходитесь, я сейчас за шприцами схожу.
При слове «шприцы» энтузиазм на лицах посетителей сменился некоторой растерянностью. Как только дверь за врачихой закрылась, фанаты и фанатки, радостно пожелав герою побыстрее вернуться в строй, разбежались. Только несгибаемые Кряко, Грэбб и Койл продолжали нести бессменную вахту, но тут подоспела Мергиона и все устроилось более-менее бескровно.
- Ну что? - спросил Сен, входя в опустевшую палату. - Как настроение? Могу я присесть?
- Конечно, - ответил Порри и спохватился, - только не на соседнюю койку, там Черная Рука.
- Вот она где! - хищно оскалилась Мерги. - Ну я с ней сейчас разберусь!
- Я уже разобрался, - сказал Гаттер. - Она не живая. Это робот. Терминатора помнишь?
Мергиона презрительно скривила губы:
- Тоскливый дядька. С ним и не поговоришь толком.
- Так вот, эта рука - это как Терминатор, только не весь, а только рука.
- Браво, - вступил в беседу Аесли, - меня всегда восхищала твоя способность четко и ясно формулировать мысли. Значит, эта механическая штука сначала сделала из меня Шалтая-Болтая, а потом едва не придушила Мерги?
Порри с удовольствием подробно объяснил устройство биоробота и даже продемонстрировал его в деле, временно демонтировав анализатор голоса.
- Впечатляет, - прохрипел Сен, потирая шею и наблюдая, как его друг снова заделывает анализатор на место. - Надо извиниться перед Клинчем. Он, кстати, в соседней палате. Навестим?
В коридоре друзья увидели живописную парочку: Харлей вел под руку Фантома Асса.
- А что делать? - задушевно восклицал несостоявшийся психоаналитик. - Жизнь-то продолжается!
- Зачем? - пробормотал Асс. - Зачем?
- Смысл жизни обычно скрыт от нас. А как вы думаете? А вот попытайтесь вспомнить тот момент, когда вы впервые осознали, что ваша мать - ведьма?
- Зачем? - спросил бывший волшебник.
- А что делать?
- Зачем?
- А как вы думаете?
Диалог обещал быть продуктивным. Гаттер проскользнул мимо, торопливо кивнув Харлею. На развалины, оставшиеся от прежнего Асса, нельзя было смотреть без жалости.
Зато майор в отставке выглядел гораздо лучше, чем при их последней встрече. Ноги почти приняли нормальный вид, черные метки были аккуратно смазаны зеленкой, а главное, он перестал дергаться и шарахаться от собственной тени.
- Здорово, герой! - приветствовал Мистер мальчика. - Вернее, дважды герой! Два раза Мордевольта завалить - это почище покушения на Цезаря!
- Вы убили Юлия Цезаря? - поразился начитанный Сен.
- Зачем? Мы его охраняли. Просто в тот день была не моя смена. А тебе, Порри, как дважды герою, должны бюст на родине отлить! Почесть. Сам придумал.
- Так а что там с Цезарем? - не унимался Сен.
- Цезарь - это так, подхалтурили малость. Попросил один мужик. Болтливый, вроде тебя, Аесли. Хотя папа его, наверное, заикался. Так парня и звали, по-заикастому, - Цы-цырон. Но мне больше другой случай помнится…
И бывший спецназовец разразился увлекательнейшей историей о том, как они под эгидой Интерпола пресекали попытки контрабанды золотого руна в Грецию.
Рассказ продолжался весь ужин, который Гаттеру принесли прямо в палату завхоза. Сытость и обилие впечатлений взяли свое, и Дважды Герой уснул прямо на койке майора в обнимку с подушкой цвета хаки. Последнее, что он слышал, был зычный голос Клинча:
- «Сцилла! Сцилла! Я Харибда!» Это позывные. Сам придумал.

Глава 23. Народ против Порри Гаттера

Порри Гаттер сдавал зимнюю сессию.
Для этого он сидел на подоконнике, щелкал кракатуки и пускал в форточку мыльные пузыри с помощью сувенирной Трубы Мордевольта, которую специально для него изготовила мисс МакКанарейкл. Занимался этим Порри с максимальной серьезностью, стараясь добиться как можно более сложной формы пузыря, например, додекаэдра.
Время от времени Порри вздыхал и открывал зачетку.
- Отлично! Отлично! - неслось из нее. - Зачет автомагом!

Предыдущая страница 18 Следующая страница


19 Игорь Мытько, Андрей Жвалевский

Гаттер раскусил самый большой кракатук и полюбовался красивым (чистый изумруд!) ядрышком.
Все преподаватели досрочно выставили мальчику «отлично», а добрый Югорус Лужж даже «великолепно!», хотя такой оценки в Первертсе не существовало. Но специально для Порри ее ввели. В порядке исключения.
Победитель Мордевольта напрягся и создал удивительный по красоте мыльный бублик, закрученный вокруг себя несколько раз. Это был предел совершенства. Дальнейшие упражнения с пузырями стали бессмысленными. Порри отложил игрушку и начал разглядывать облака.
Судя по всему, кто-то как раз проводил занятия по экологической магии: облака то сбивались в стайку, то выстраивались в пары, то сливались в одну темную тучу, из которой начинали высовываться коротенькие молнии.
На фоне суетящихся облаков появилась яркая золотая точка. Двигалась она медленно и величаво. За точкой, оседлав метлу, летел на минимальной скорости Оливье Форест. Он горячо говорил что-то и периодически протягивал руку, но тут же отдергивал ее, словно ошпарившись.
Гаттер спрятался за занавеску. Разговор с кем-либо не входил в его планы.
Внезапно Оливье начал вертеть головой, выругался, направил метлу вниз и вскоре скрылся из поля зрения. Порри отодвинул занавеску… и едва не столкнулся с сияющим золотым шариком, который проскользнул в комнату через форточку.
- О, нет, - простонал шарик, - еще один! Можешь даже не начинать!
- Спасибо, - ответил мальчик, которому совершенно не хотелось что-нибудь начинать.
Шарик промолчал, но немного увеличился в размерах. Порри показалось, что его собеседник насупился.
Пауза затянулась.
- Вот что, - не выдержал летучий гость, - во избежание недоразумений хочу сразу расставить все по своим местам.
«Это было бы неплохо», - подумал Порри, окинув взглядом бардак в комнате: залежи букетов, кипы открыток и около пятнадцати килограммов апельсин.
- Правило номер один. Каждый свинч свободен от рождения и имеет полное право…
- Ты… вы свинч? - перебил его Гаттер. - А по колдовизору вы совсем не так выглядели!
- По колдовизору! - фыркнул золотой спортинвентарь. - Там ты, небось, видел Свина XVII, а не меня!
- Да? А какой Свин вы?
Свинч побагровел и стал отливать бронзой.
- Я никакой не Свин! Я из рода Свинчатовских! Ты плохо видишь или издеваешься?
- Нет-нет! - торопливо ответил Порри. - Просто я не разбираюсь в футбиче. Видимо, мне не дано.
Мальчик виновато развел руками.
- Бедняжка, - немного отошел Свинчатовский с неизвестным пока номером, - ничего, я тебе сейчас все объясню.
- Я примерно себе представляю… - запротестовал Гаттер, но было уже поздно.
Шарик приземлился на подоконник и, перекатываясь с места на место, начал лекцию:
- Играют две команды по девятнадцать человек. Функции следующие: трое Вратарей отвлекают внимание судьи постоянными потасовками, причем за каждое пропущенное судьей нарушение правил команда премируется. Два Защитника проводят время, перебрасываясь тупым и безропотным мячом, называемым «сливфл» за его беспринципность. Чем больше пасов защитники отдадут друг другу, тем лучше. Дальше идут, то есть летят на метле Разыгрывающие, которые пытаются обмануть… Порри отключился. Правила футбича ему неоднократно излагал отец, и каждый раз мальчик поражался их глупости. Единственная польза от собрания этих бессмысленных условностей заключалась в том, что они очень помогали при бессоннице. Вот и сейчас Порри неудержимо захотелось зевнуть. Он с трудом дождался окончания монолога свинча.
- …и наконец, Уговаривающие, у которых всего одна функция: завладеть свинчем, то есть вашим покорным слугой, - шарик перекатился чуть вперед, что должно было означать легкий поклон. - Выигрывает та команда, Уговаривающий которой возьмет в руки свинч.
- А зачем все остальные игроки? - задал мальчик вопрос, который всегда приводил в ярость Гаттера-старшего.
- Как зачем? - похоже, свинч никогда над этим не задумывался. - Это же спорт! Он же должен быть массовым! А то что - два игрока и один мячик? Кто на это будет ходить? Ты будешь?
- Не буду. И на тридцать восемь человек с семью мячами не буду.
- Да ты просто хороших игр не видел! Знаешь, сколько продолжается матч с участием настоящего профессионала?
- Сколько?
- До сих пор! Ни один из матчей со Свинчатовским XII в главной роли так и не закончился. А вот не уговорили меня! Впечатляет?
- Впечатляет, - равнодушно согласился Гаттер.
- Ты ничего не понимаешь! - возмутился апологет массового спорта. - Тебе нужно всего разок сходить на стадион, и ты проникнешься духом этой великой игры!
- Ничего не получится, - уверенно ответил Порри, который в детстве был таскаем на стадион каждый уикенд и не проникся ничем, кроме ощущения зря проведенного дня.
- Спорим? Как только ты увидишь в игре Свинчатовского XII, ты тут же изменишь свое отношение к футбичу!
- Спорим! - усмехнулся Гаттер и протянул руку. - На что?
- На две штуки! - провозгласил шарик и влетел в протянутую ладонь.
Свинч оказался очень приятным и теплым на ощупь. Порри даже слегка сжал пальцы, чтобы задержать золотой шарик в руке.
- Ты обманул! - заверещал Свинчатовский XII так, что мальчик испуганно выронил своего собеседника на кровать. - Ты обещал, что не будешь, а сам! Я первый раз так вляпался! Тебе не стыдно?
- Мне не стыдно, - ответил Порри, - мне… странно. Что я обещал? В чем я обманул?
- Я уже подумал, что ты не такой, как все! - в голосе свинча зазвучало рыдание. - Я думал, ты - поговорить! А ты такой же! Все хотят только одного - схватить меня и не выпускать!
- Секундочку! - перебил собеседника Гаттер. - Я уже давно вас выпустил!
Истерика мгновенно прекратилась.
- Да? - сказал свинч. - Действительно.
Наступила напряженная тишина. Чувствительный спортинвентарь над чем-то напряженно размышлял.
- Ты крут, - наконец решил он. - Сначала ты заманил меня в руку, потом сам отпустил. В этом что-то есть. Если бы ты был Уговаривающим, я бы решил, что ты набиваешься ко мне в друзья.
- Нет уж, - ответил Порри. - Уговаривающим я не буду никогда. Это невозможно.
- Не зарекайся, - Гаттеру показалось, что в голосе свинча появилась задумчивость. - Нет ничего невозможного. До встречи.
И магический спортинвентарь стремительно юркнул в форточку.
Нужно было снова придумывать себе занятие. Взгляд Гаттера упал на полуразобранную Черную Руку. «О, а я ведь ее так и не дактилоскопировал! Отпечатки-отпечаточки», - чуть приободрившись, замурлыкал мальчик, соскальзывая с подоконника.
Набор для дактилоскопии Порри отыскал под кипой листовок-колдовок «Крутой Порри №4» - той самой продукции, на которой Оливье собирался заработать «тучу бабок». Мальчик не спеша разложил принадлежности и приступил к любимой работе. Как он ни растягивал удовольствие, через десять минут все было предельно ясно: отпечатки полностью совпадали с обнаруженными на Трубе и всех уликах.
- Оно и понятно, - произнес Порри, - это ведь копия руки Мордевольта. Непонятно другое. Непонятно, почему он просто не натравил эту штуковину на меня, пока я спал.
- Боялся страшной мести друзей! - донесся страшный голос из-за занавески.
Порри вздрогнул:
- Мерги, а давай ты будешь появляться не так внезапно, ладно?
Мергиона по-кошачьи выскользнула на середину комнаты и церемонно поклонилась. Сегодня она была в просторном кимоно.
- Тот, кто идет путем истины… - начала свою песню ученица Джеки Чана, но ее перебил Сен Аесли, вывалившийся из-за занавески, словно куль с отрубями,
- …тот сдирает ладони до крови, - сказал он и в доказательство продемонстрировал собственные руки. - Ты бы видел, по каким путям истины мы сейчас карабкались, вместо того, чтобы дождаться приемных часов.
- А почему вы не дождались приемных часов? - вяло спросил Порри, которого за неделю больничного безделья перестали радовать даже визиты друзей.
- Одевайся, - сказала Мергиона. - Мы пришли тебя выписывать. Вот тебе мешок для вещей.
- О! - сказал Гаттер. - О.
А сам подумал: «А действительно, чего я здесь, как дурак больной, валяюсь?»
- А то чего ты здесь, как дурак больной, валяешься? - энергично сказала Мерги. - Ну что, ты сам, или тебе помочь?
- Я сам, - торопливо ответил Порри.
- Тогда ждем тебя в столовой, - Сен направился к двери, но Мергиона утащила его к потайному ходу на «пути истины».
Мальчик принялся перекапывать гору даров и складывать свои вещи. Самой большой проблемой оказались вездесущие апельсины, которые непонятным образом все время попадали в мешок. Последней Порри уложил завернутую в казенную наволочку Черную Руку и отправился выписываться.
У столика главврача выстроилась змеистая очередь. Не желая использовать героическое прошлое в личных целях, Гаттер скромно пристроился в хвост и прислушался к разговорам. Выписаться хотели все. Больные, увечные и раненые доказывали мадам, что они совершенно здоровы, а взмокший Клинч демонстративно плясал «Калинку». Время от времени появлялся Асс, спрашивал: «Зачем?» и снова скрывался в коридоре.
- А чего это все решили выписаться? - поинтересовался Порри у стоящего перед ним второкурсника с перебинтованным горлом.
- Так ведь БРЗ сегодня начинается! - прохрипел тот. - Я тоже хочу. У меня ОРЗ, с ним можно на БРЗ.
- А что такое БРЗ? - спросил Гаттер.
- Ты что, братишка, все на свете проспал? - раздался сзади голос Гингемы. - БРЗ - это Большой Рождественский Загул. Его готовят только по грандиозным поводам.
Сестрица подошла поближе, поправила Порри воротник и громко добавила:
- Твоя победа над Тем-кто-опять-облажался, Порри, - это очень даже грандиозный повод.
Теперь даже те, кто не заметил, как Дважды Герой и Победитель Того-кого-нельзя-победить встал в очередь (!), повернулись к Гаттеру. Мальчик почувствовал себя ужасно неуютно. Зато Гинги упивалась всеобщим вниманием,
- Пойдем, маленький герой, я обо всем договорилась, ты уже выписан, мы как раз успеем на церемонию открытия.
Гингема цепко взяла брата за руку и, придав лицу легкий флер таинственности, повела его к выходу. За дверьми больницы сестра повела себя гораздо естественнее и даже отпустила руку Порри на свободу.
- Значит так, братик. Во-первых, причешись, а то ты такое чучело лохматое, что рядом с тобой даже стоять неловко. Во-вторых, мама мне написала, что она тебе написала, что она тебе что-то передала. Пошли, отдашь.
Порри напрягся, вспоминая, когда он в последний раз получал почту. Наверное, перед тем, как отправить Филимона на поиски Мордевольта. Кажется, он чего-то приносил.
- Я последнее письмо пока не читал, - признался он и вздохнул. - Эх, филина жалко.
- Что, опять сломал? - спросила Гингема.
- Да нет, отправил искать Мордевольта, а как он его теперь найдет?
- Полетает и вернется.
- Не-е-е. Я его строго запрограммировал: если не найдет, не вернется совсем. Это ведь компьютер!
- Вот именно! - фыркнула сестра. - Как тогда с прическами!
Порри насупился. Год назад он пытался доказать Гингеме, что компьютер - это круто, и даже притащил домой программу «Визажист», которая позволяла подбирать прически, очки, шляпы и макияж прямо на экране. Сестра завизжала от восторга и кинулась сооружать себе новый имидж. Минут десять все шло нормально, но когда Гинги попыталась наложить на свое фото ярко-желтый парик, ядовито-зеленые очки и какую-то невообразимо революционную помаду, компьютер жалобно зажужжал дисководом и наглухо завис. На все попытки повторно запустить «Визажиста» программа заявляла, что «у вас нет никакого морального права доступа к данному приложению».
Письмо от мамы так и лежало на неубранной постели Порри. Гинги тут же схватила и вскрыла его.
- Так, - бормотала она, перескакивая со строчки на строчку, - папа работает… Мама одна закатывала варенье… О! Кисер вернулся… вылакал две бутылки молока и снова пропал… Чтобы мы не болели… Сантехника…
Гингема перевернула листок и, найдя нужное место, разочарованно вытянула губы:
- У-у-у-у-у, а я думала, она что-нибудь из бижутерии мне передаст. Держи, это по твоей части, а я пошла.
Гинги выскочила в коридор, а Порри прочел место, которое так расстроило сестру:
Сынок, как твои зубы? Когда ты последний раз ходил их заговаривать? Так я и думала! Но все равно посылаю тебе баночку твоего любимого варенья из волчьей ягоды. Мне было неудобно слишком нагружать Далиныча, поэтому я закатала одну неразменную баночку - специально для тебя! Сколько бы ты из нее не брал, она все равно будет полной (пока варенье не кончится у нас в кладовке). А зубы обязательно сходи заговори, не то я больше тебе никакого варенья не пришлю.
«Далиныч? - удивился Порри, вспомнив домашнего гнома-сантехника, - а он-то здесь при чем?» Мальчик перевернул письмо, надеясь отыскать ответ на свой вопрос, и действительно обнаружил интересную новость.
Наша канализация все время забивается , а чинить некому. Далиныч вместе с остальными гномами подался на заработки. И знаешь, куда они поехали? В Первертс! Он дал мне честное слово, что найдет тебя и передаст…
В этом месте начинался фрагмент, написанный отцом:
Сейчас перерыв. «МЮ» мочат этих хлюпиков за всю мазуту! Как ты учишься? Не болей! Приедешь на каникулы? Пойдем на…
Видимо, перерыв в футбичном матче в этот момент завершился, потому что дальше снова писала мама, но на сей раз про тетку Чиингииху, у которой цветочки на балконе за лето так выросли, что теперь в дом не помещаются, и Чиингииха собирается привезти половину своего огорода маме в качестве рождественского подарка…
«Сейчас ведь начнется открытие этого рождественского БРЗения! - спохватился Порри. - А Далиныч, свинья, даже не зашел! Или с ним что-то случилось?»
По пути в столовую мальчик глянул в окно. С гномами действительно что-то случилось. Реставрированные башни факультетов торчали вкривь и вкось, а Чертекак по-прежнему лежал в руинах. Приглядевшись, Порри поправил себя: руины были совсем свежие. Видимо, башня обрушилась уже после ремонта.
Входя в столовую, Гаттер продолжал раздумывать о ненормальной неаккуратности гномов. Старик Далиныч по сто раз переделывал одно и то же, пока не добивался отличного, по его мнению, результата. При этом для человеческого глаза разницы между первым и сотым вариантом вообще не существовало.
У всеобщей известности оказались и положительные стороны - Гаттеру не пришлось выискивать себе свободный стул. Мягкое кресло с мерцающей надписью: «Мистер П. Гаттер» стояло на удобном возвышении. Дважды Герой с удовольствием приземлился на теплое кожаное сидение.
- Они хотели посадить тебя в президиум, - сказал расположившийся рядом Сен, - но я объяснил, что таким образом они дистанцируют тебя от естественной социальной среды и создают пагубный прецедент элитарности. Они сразу передумали. Кстати, вот и они.
В президиум поднялись преподаватели.
Бубльгум действительно выглядел истощенным. И еще он показался Порри сердитым. МакКанарейкл сердитой не казалась - она сердитой была. Точнее говоря, она была в ярости. Только присутствие Югоруса Лужжа, который сосредоточился на оперативном пожаротушении, не давало воспламениться всему, на что декан Орлодерра метала свирепый взгляд. Развнедел был сыт и потому безмятежен.
- Вот что, - начал ректор в нетипичной для себя резкой манере, - запланированные на сегодня мероприятия отменяются.
Аудитория вначале замерла, не веря своим ушам, а затем разразилась негодующими криками.
- Тихо! - рявкнула мисс Сьюзан, окатив передние ряды облаком серного дыма.
Зал слегка притих.
- Вместо этого, - продолжил ректор, - через девять дней будет проведено трехдневное грандиозное шоу с совершенно новой программой.
Студенты заткнулись окончательно.
- На сей раз нас ждет не традиционное бессмысленное времяпровождение, - Бубльгум повысил голос, а МакКанарейкл зашипела, и из ее безукоризненно накрашенного ротика на мгновение показался раздвоенный язык, - а принципиальное…
- Побоище! - встряла Сьюзан.
- …соревнование! - закончил ректор. - По результатам которого, возможно, будет изменена учебная программа. Я предложил министерству ввести наряду с традиционными магическими предметами некоторые современные дисциплины: программирование, основы электротехники, генетическую инженерию.
Порри огляделся. Студенты растерянно переговаривались или сидели с отвалившимися челюстями. Кто-то нерешительно свистнул.
- Примерно так, - отозвался на свист докладчик, - отреагировали на мое предложение и в министерстве.
Их не переубедил даже пример присутствующего здесь мистера Гаттера, который победил Того-кто-был-не-самым-слабым-колдуном как раз за счет применения высоких технологий. Именно поэтому и понадобилось соревнование под девизом…
Бубльгум выдержал мастерскую паузу. «Вот уж кто точно победил бы в премьерских выборах?, - подумал Порри.
- «Порри Гаттер против всех!» - торжественно произнес ректор.
Похоже, сегодня Бубльгум решил поставить личный рекорд по сенсационным заявлениям. Присутствующие совершенно утратили чувство реальности. В наступившем молчании было слышно, как на задней парте кто-то монотонно просил ущипнуть его.
- Соревнование проводится по следующим видам, - продолжал Бубльгум, не обращая внимания на общее замешательство, - футбич, гонки на метлах по формуле «Заклинание-1» и эстафета с препятствиями «День Закрытых Дверей», иначе говоря ДЗД. Начало состязаний двадцать девятого декабря. Капитаны команд - мистер Поттер и кто-нибудь еще. Да, и маленькая деталь - на турнире будут присутствовать гости: около ста тысяч магов из Англии, Шотландии и Ирландии. Ах, да, и Уэльса. Вопросы остались?
Вопросы остались только у безостановочно шипящей МакКанарейкл, но она их, судя по всему, уже задала. И судя по всему, безрезультатно.
- Вот и отлично, - подвел итог ректор. - А теперь прослушайте обращение ко всем магам.
Бубльгум подал знак, и на большом экране (не убранном еще с прошлого раза) снова появилось мужественное лицо Тетраля Квадрита.
- Братья и сестры! Мы пережили чудовищный кризис… - начал он проникновенную речь, которую большинство ошарашенных заявлением ректора слушателей пропустило мимо ушей.
Порри понял только, что бывший премьер-министр, а ныне Главнокомандующий становится бывшим Главнокомандующим, а ныне премьер-министром.
- …а о дате новых выборов я сообщу дополнительно, как только все уладится. И последнее. Немного личное, - Тетраль нашел в толпе Гаттера и отечески улыбнулся ему, - удачи тебе, Порри.
Восставший из пепла отмененной мобилизации премьер исчез, а у Дважды Победителя Мордевольта неприятно заекало изнутри. Приключения продолжались. Одно утешало: ректор назвал его капитаном команды, значит, отдуваться придется не в одиночку. Порри решил уточнить подробности немедленно.
Когда мальчик добрался до Бубльгума, того уже атаковало четверо студентов. Одним из них был Оливье Форест, который демонстративно подошел и поздоровался с Порри за руку. Остальных Гаттер видел в первый раз.
- Знакомься, Порри, - впервые за сегодняшний день улыбнулся ректор, - это капитаны факультетских сборных по футбичу. Оливье ты, конечно, знаешь. Джон Толкинненн, Слезайблинн (рослый парень слегка наклонил белобрысую голову), Ник Перомофф, Чертекак (щуплый юноша тряхнул мелированной шевелюрой, явно пытаясь скопировать Толкинненна) и капитан Гдетотаммера… э-э-э…
- Урсула! - подсказала улыбчивая черноволосая Девушка в простом, но изящном платьице. - Урсула Легуингнум. Привет, Порри.
- Да, - смутился профессор, - Легунуг… Словом, Урсула.
- Очень приятно, - ответил Порри.
- А им не очень, - вздохнул Бубльгум. - Они не хотят с тобой играть.
- Конечно, - сказал капитан Слезайблинна, - это просто фарс. Если играть в полную силу, мы его по стенке размажем, а если под этого героя ложиться…
- …тогда зачем вообще играть? - закончил мысль Перомофф и заискивающе глянул в глаза Толкинненну.
- Это почему это по стенке? - начал обижаться Порри, но Урсула перебила его.
- Да не в этом проблема. Просто мы не сможем составить сыгранную команду. Их тупые Разыгрывающие будут мешаться под ногами моего Уговаривающего…
- Почему это твоего? - возмутился Перомофф. - У Слезайблина Уговаривающий не хуже твоего!
- Ты еще скажи, у Чертекака Уговаривающий не хуже! - улыбнулась Урсула.
Все прыснули, и даже невозмутимый Джон позволил себе слабую улыбку.
- Выхода два, - сказал ректор. - Первый: вы признаете себя побежденными…
- …а очки присуждаются Орлодерру, - наконец вмешался в разговор Оливье.
- Это еще почему? - почти хором спросили Урсула и Ник.
- Порри Гаттер учится именно на этом факультете, - невинно произнес Форест.
- Второй выход, - Бубльгум погасил спор в зародыше. - Вы все сыграете с командой Гаттера.
- Это тем более несерьезно, - заметил Толкинненн. - Уже ко второй игре они сдохнут.
- Если вы будете играть по очереди - конечно.
- А как можно по-другому? - удивился Ник.
- Можно одновременно, - ректор сунул большие пальцы в складки мантии, покачался на пятках, склонил голову набок и хитро прищурился.
- Ух ты! - воскликнул Оливье. - То есть как это?

Предыдущая страница 19 Следующая страница


Порри Гаттер и Каменный Философ 20

- Пять команд на поле? Даже и не знаю, - протянула Урсула, но по загоревшимся глазам было понятно, что она уже согласна.
- Ладно! - подвел итог обсуждения белоголовый Джон. - По крайней мере друг с другом поиграем.
Мнение Перомоффа здесь, видимо, традиционно не учитывалось.
- А чтобы было интереснее, - продолжил Бубльгум, - и в остальных конкурсах будет участвовать пять команд: четыре факультетских и мистера Порри Гаттера.
Порри пригорюнился. Попрощавшись с будущими соперниками, он грустно сказал:
- Профессор, а ведь они меня действительно по стенке… Что вместе, что поодиночке.
- У тебя же будет Команда! - успокоил его ректор. - Я уверен, ты ее организуешь… правильно. А порядок бьет класс.
- Да, Порри! - Из-за угла выскочил Кряко в сопровождении Грэбба и Койла. - Ты можешь на нас рассчитывать!
Гаттер не успел запротестовать, как ему на выручку пришел Бубльгум.
- Нет, - строго сказал он, - на вас рассчитывать он как раз не может. По условиям соревнований, в команду мистера Гаттера могут входить только лица, лишенные колдовских способностей.
Малхой ушел не просто расстроенный, а разгромленный. И не просто ушел, а был уведен под руки расстроенными Грэббом и Койлом. Последний шанс принести себя на алтарь служения Великому Порри был упущен.
- За Кряко спасибо, - сказал капитан несуществующей команды, - но… я действительно не могу пригласить в команду магов?
- А что тебя так расстроило? У тебя же есть хоть и не колдующие, но весьма эффективные помощники.
- Сен и Мергиона. Все.
- А Мистер Клинч? С минимальными остатками колдовских навыков он вполне сойдет за мудла. А Дубль Дуб за пятерых сойдет! И вообще, смастери чего-нибудь, спаяй. Я ведь на самом деле хочу показать этим чинушам, - Бубльгум начал понемногу заводиться, - этим консерваторам замшелым, где злосветы ночуют!
Порри поплелся к друзьям.
- Э-э-э… Даже и не знаю, как начать… - начал он, глядя в пол. - Тут такое дело… э-э-э… Короче, согласитесь ли вы сразиться с командами всех факультетов… Вы, конечно, можете отказаться… э-э-э…
Увесистый хлопок по плечу прервал эканье Гаттера. Он поднял голову и не поверил своим глазам.
Пейджер и Аесли сияли, как начищенные котлы для зелий.
- Дорогой друг, - проникновенно произнес Сен, - если ты собрался отговаривать нас от последнего шанса остаться в Первертсе…
- …то ты сильно рискуешь, - подхватила Мерги. - Я как раз разучила один смертельный удар.
- …потому что единственная причина, по которой твоих друзей-мудлов могут оставить в школе, - завершил Аесли, - это появление в программе мудловских предметов.
Пейджер замысловато подпрыгнула, уселась на спинку именного кресла «Мистера П. Гаттера» и подмигнула Порри:
- Ну так что? Покажем колдунишкам путь истины?

Глава 24. Честные джобберы

- Мистер Порри! Мистер Порри! Вставайте! - Голос доносился словно из колодца. Мальчик не пошевелился. Тогда кто-то требовательно куснул Гаттера за нос.
Дважды Герой застонал и перевернулся на другой бок. Вчерашняя ночь была вычеркнута из жизни - до утра Порри совещался со своим штабом и составлял планы подготовки к соревнованиям. Сейчас его могло поднять с кровати только сообщение о возвращении Того-кто-постоянно-не-дает-выспаться.
- Вставайте! - настойчиво повторил глухой голос. - Мордевольт вернулся.
- Что! - Порри подскочил на кровати. - Как Мордевольт? Что Мордевольт? Откуда?
Рядом с Постелью возвышался Дубль Дуб в полюбившемся ему камуфляже.
- Мисс Мергиона велела передать, - забубнил он, - что пришел Кряко, он плачет, он говорит, что его Мордевольт обез… обез… обез…
По страдальческому лицу Юного Друга Ментодеров стало понятно, что он не только исчерпал свой словарный запас, но и вышел далеко за его пределы.
Гаттер наскоро оделся и заскочил в ванную. Побрызгав себе на лицо холодной водой, мальчик внимательно осмотрел собственный нос. Ему показалось, что он видит следы зубов на кончике.
- Слушай, Дубби, - сказал Порри, выходя из ванной, - а зачем ты меня за нос укусил?
Дубль недоуменно выпучил глаза, потом хлопнул себя по бокам и осклабился:
- Понял. Это шутка. Мистер Порри шутит! Гаттер оценил размер дублевских клыков, подергал себя за нос и решил не развивать тему.
Команда Мудлов-рискнувших-потягаться-с-самими-магами дислоцировалась в комнате 1114а. После повальной дактилоскопизации это место пользовалось дурной славой и гарантировало полное уединение. Кроме Пейджер и Аесли в кабинете присутствовал Кряко Малхой - бедный и больной.
- Что случилось? - с порога набросился на друзей Порри. - Откуда Мордевольт?
Мерги поспешно отвернулась к окну. Плечи ее подергивались. Похоже, она с трудом сдерживала рыдания. Сен сохранял невозмутимость, хотя изредка и покусывал себя за губу.
- Сегодня ночью, когда Кряко ходил в туалет, на него напал фиолетовый призрак и полностью его обезмажил, - лицо Аесли перекосилось. - В результате Малхой утратил свои магические способности. И теперь может участвовать в нашей команде.
Порри посмотрел на Кряко и быстро отвел глаза от его взгляда - взгляда провинившегося, но все равно преданного пса.
- Когда Малхой это сказал, от неожиданности я выронил перо, - продолжал Сен напряженным голосом, - которое упало под стол. Я попросил Кряко подсветить…
- …и я, как дурак, ляпнул Люмус , - безжизненным голосом закончил Малхой.
На кончике палочки самозванца-мудла Кряко послушно вспыхнул голубоватый огонек. Мергиона наконец перестала сдерживать эмоции и разразилась неприлично громким смехом. Аесли подхихикивал ей, прикрывая ладонью рот. Дуб, оглядевшись, решил, что сейчас будет уместным продемонстрировать окружающим тридцать два белоснежных (явно ненастоящих) зуба. Себя Порри обнаружил согнувшимся от хохота пополам.
- Вам же нужны игроки! - взмолился Малхой, когда смех немного поутих. - Я в сборной курса даже Уговаривающим был! Один раз… На тренировке… Но вам же нужно набрать девятнадцать человек!
- Не нужно, - успокоил его Порри, - мы прекрасно управимся вчетвером.
- Но это же не по правилам! - изумился Кряко. - Вас же снимут с игры!
- А вот тут, - вмешался в беседу Сен, - нам и поможешь ты.
- Все-таки… Уговаривающим? - не поверил в свое счастье Малхой.
- В некотором роде да, - ответил Аесли. - Но уговаривать придется не какой-то там шарик, а все магическое сообщество. Ты должен организовать пиар-кампанию, направленную на разрушение стереотипов.
- Чью компанию? - растерялся Кряко.
- Ты выпустишь, - объяснил Сен, - несколько газет, в которых, как бы между прочим, подкинешь читателям идею о том, что правила футбича не идеальны, и вообще необходима полномасштабная реформа. Понятно? То есть ты должен внушить читателям, что в футбич можно играть не только вдевятнадцатером, но и всемнадцатером, впятнадцатером, втринадцатером и, наконец, даже вчетвером.
Кряко начал светлеть лицом.
- Еще можно интервью взять, - робко предложил он. - Я знаю одного вратаря, которого забыли на поле…
- Отлично! - подбодрил его Аесли. - Приведи статистику о нервных заболеваниях зрителей, которые не успевают уследить сразу за тридцатью восемью игроками. Краткую историческую справку дай. Наверняка в первых играх не по девятнадцать человек участвовало.
- «Возвратимся к истокам!» - провозгласил новообращенный политтехнолог. - Да! А еще можно…
- Первая газета должна была выйти еще вчера, - сказал Аесли.
- Конечно, Сен, - заторопился к выходу Малхой, - будет сделано, Сен!
- И помни, Кряко, - крикнул ему вдогонку старший политтехнолог, - ты нужен Порри!
К счастью, Малхой был уже далеко и не слышал взрыва хохота, который последовал за этим патетическим заявлением.
- Вы зря смеетесь, - заметил Сен. - У этого клоуна дар публициста. Если его грамотно использовать…
- Ладно, - сказал Порри. - Раз уж вы меня разбудили, давайте делом займемся. Мы так и не распределили роли в команде по футбичу. Уговаривающим будет, конечно, Сен…
- Уговаривающим будет, конечно, Гаттер, - поправили его из форточки.
Порри поднял глаза и увидел Свинчатовского XII.
- Можно влететь? - вежливо поинтересовался свинч.
- Конечно-конечно, - обрадовался Порри. - Знакомьтесь, это мистер Свинчатовский XII. Сен Аесли, Мергиона Пейджер.
- Пейджер? - шарик остановился в полете. - Знавал я одну Вышибалу по фамилии Пейджер. Даже… гм… сталкивался с ней.
- С Вышибалой? - уточнил Аесли. - Но ведь Вышибала имеет право бить только по блинджеру!
- Та мисс Пейджер, о которой я говорю, имела право бить по всему, что казалось ей подозрительным.
- Это была моя мама, - призналась Мерги. - Извините.
- Ну… По крайней мере, ты умеешь извиняться, - с сомнением произнес свинч. - А Уговаривающим все-таки должен быть мистер Гаттер.
- Но Сен для этого гораздо лучше подходит, - возразил Порри. - У него голова варит, А у меня нет. И язык подвешен. А у меня…
- И тем не менее, - ответил Свинчатовский XII. - Играть нужно тебе. Я уже рассказал семье. Все в восторге. Если кто-нибудь из наших будет приглашен, тебе даже говорить ничего не придется.
- А если свинч будет не из вашей семьи? Мы успеем заменить Уговаривающего?
- Вряд ли. Состав команд подается за трое суток до игры. А приглашенные мячи определяются унизительной жеребьевкой за сутки. Кстати, раз уж вы такие реформаторы, не позаботитесь ли вы об отмене жеребьевки? Это так неприятно, когда благородных свинчей, как какой-нибудь картофель, ссыпают в корзину, перемешивают лопаточкой…
- Давно хотел спросить вас, - сказал Порри, прерывая вдохновенную речь интеллектуального спортинвентаря, - почему шарик, сделанный из золота, называют «свинч»? Вы что, внутри свинцовый?
- Свинчи делают не из свинца и не из золота, а из гораздо более редкого металла. Из метеоритного железа. А позолота служит только для красоты и для защиты от коррозии.
- Тогда откуда пошло название? - спросила Мерги.
- Это все блинджеры, - вздохнул свинч. - Тупые придурки. Обзываются и дразнятся. Одна из дразнилок и прилипла. Ладно, готовьтесь. Я, собственно, на тренировке, - шарик хихикнул. - Развнеделовцы уже, наверное, землю роют. Полечу, развлекусь.
И золотой шарик шмыгнул в окно.
- Значит, если будет приглашен один из Свинчатовских, - начал размышлять Сен, - играть должен Порри. В противном случае - я.
- Эх, - сказала Мергиона, - если бы можно было вас выпустить одновременно. Или так: Гаттер вылетает на поле, а говорит за него Аесли.
- Раз плюнуть! - сказал Порри, но не плюнул, а продолжил говорить. - Вы все время забываете о высоких технологиях. Я вылетаю на поле с небольшой рацией. Сен слышит все, что слышу я, и подсказывает мне фразы.
- Здорово! - обрадовалась Мергиона.
- Оптимально, - согласился Сен. - А теперь завтракать.
За блинчиками с пшенкой состав команды был окончательно утвержден: Порри - Уговаривающий, Мерги и Дуб - Вышибалы, Сен по рации координирует действия команды и помогает Порри.
- Все-таки нужен еще Вратарь, - сказал Гаттер. - Там будет один момент, когда нужно отвлечь судью.
- Тебе же предлагали взять Клинча! - вспомнила Мергиона. - Он своими историями любой суд присяжных уболтает, не то что рефери.
После завтрака компания заскочила к завхозу и предложила ему место в команде. Клинч с радостью согласился и тут же начал рассказать, как он играл Вратарем за сборную Вооруженных Сил и так загрузил судью, что тот хотел застрелиться, но Сен вежливо попросил отставного майора поберечь силы для матча. Затем друзья вернулись в 1114а и принялись за дело.
Гаттер безостановочно паял. Мерги выпросила у него кассету «Спящий бык, притаившийся пастух» и в сопровождении Дубля-оруженосца ушла тренироваться, Сен делал выписки из толстенного тома «Искусство вести переговоры».
После обеда подготовка к футбичу была практически завершена. Гаттер смонтировал антигравитаторы (то есть замаскированные коробочки со встроенным заклинанием Боингус из восьмой главы) на метлы, которые им тайком выдал завхоз, и Мерги с Дубом немного потренировались. Дубль на удивление быстро разобрался с системой управления и даже превзошел в искусстве пилотажа свою хозяйку, которой никак не удавалась петля Нестерова в связке с двойным иммельманом. Точнее, удавалась, но только с существенными разрушениями.
Сам Порри не без опасения взобрался на свое «Помело-1631», четыре месяца провалявшееся в камере хранения. Это оказалось достаточно мощное, хотя и неуклюжее, транспортное средство. Оно плохо слушалось руля и периодически зависало, заставляя вспоминать домашний компьютер и Windows МЕ.
- Для Уговаривающего сойдет, - резюмировал Клинч, когда Порри приземлился, - а вот как ты на ней собрался в гонках участвовать?
- Ничего! - ответил Гаттер. - Сейчас установим турбины, припаяем бак, смонтируем электронику. Заводным эльфиком летать будет!
Над «Помелом» пришлось провозиться до вечера. Чтобы товарищи по команде не скучали, Порри выдал каждому по наушнику и микрофону, вручил Сену станцию конференц-связи и предложил отработать «вопрос координации движения в воздухе по командам с земли». Пока товарищи пытались скоординироваться, капитан завершил монтаж, прогрел движок и решил испытать метлу в гоночной конфигурации.
Он забрался на «Помело» и плавно повернул ручку газа.
Впоследствии Порри задавал себе вопрос: что было бы, если бы он повернул ручку газа резко?
Форсированная катализатором и усиленная заклинанием Эх-прокачу! турбина взвыла, как раненый Бармаглот, и мир с умопомрачительной скоростью рванулся назад. Феерический полет продолжался всего несколько секунд и закончился так же внезапно, как и начался.
Ошеломленный Порри сидел на земле и пытался понять, что произошло. Судя по всему, метла на полном скаку врезалась в дерево, под каковым и сидел мальчик.
«Где я? - думал он, стараясь сориентироваться на местности. - Куда меня унесло? Что это за дерево?»
Ответ последовал незамедлительно.
- Воры! Грабители! - заверещало сверху. - Опять хотите украсть мои любимые кокосики?!
«Вот повезло! - огорчился Гаттер. - Это же Психованная Пальма!»
Но долго огорчаться ему не дали: сверху уже засвистели «любимые кокосики», которые при удачном (вернее, неудачном) стечении обстоятельств вполне могли проломить голову даже Дублю.
К счастью, Порри заметил отверстие у самых корней Пальмы. Он с трудом протиснулся в него и решил переждать кокосопад в безопасном месте.
Место оказалось не таким уж и безопасным. Как только Гаттер попытался устроиться поудобнее, корень под ногой подломился, земля осыпалась, и Порри рухнул вниз, тщетно пытаясь схватиться за что-нибудь рукою.
Внизу оказалось довольно мягко и тепло. Мальчик потыкал пальцем, пытаясь выяснить, на что это он упал, и не выяснил. Пришлось лезть за палочкой, которая могла хотя бы осветить помещение.
- Слышь, мил человек, - раздался глухой голос прямо из-под Порри, - ты уж извиняй, но ты мне налицо попой сел. Мне подышать бы!
Гаттер вскочил с извинениями и тут же - судя по характерному звуку - угодил кому-то по животу. Стараясь не двигаться, он взмахнул палочкой и произнес Люминесцентос . Все подземелье залило ровным немигающим светом.
Теперь Порри понял, почему ему было так мягко падать: на дне, плотно прижавшись друг к другу, лежало несколько сотен гномов. Бедняги были раздеты до трусов и выглядели изможденными. Все смотрели на мальчика, но никто не произносил ни слова.
- Здравствуйте, - наконец выдавил из себя Порри, - меня зовут Порри Гаттер.
- Молодой хозяин! - радостно закричал один из гномов и приветственно замахал банкой. - Это я! Далиныч моя фамилия! Может, помнишь?
- Далиныч! Конечно! Мама про вас писала. Как вы?
- Все хорошо, - бодро ответил гном, - вот варенье ваше. Братцы, передайте молодому хозяину его добро.
Порри обратил внимание, что «братцы», передавая банку из рук в руки, провожают ее страдальческим взглядом.
- А что вы тут делаете? - поинтересовался мальчик, когда варенье оказалось у него.
- Живем мы тут, - ответил Далиныч, - помаленьку. Взор гнома был по-прежнему прикован к банке.
- И давно?
- Да уж, почитай, с тринадцатого числа месяца листопада.
- Тринадцатого ноября?! Так вы тут почти полтора месяца?! А что вы тут едите?
Все присутствующие мгновенно стали одного цвета с пунцовым вареньем.
- Эта… - подал голос Далиныч, который невольно стал посредником между Гаттером и гномами. - Маленько варенья из баночки откушали. Но мы отработаем! У нас все записано. Читай, Шишка!
Лысоватый Шишка извлек откуда-то ветхую бумажку:
- «19 листопада. 24 декалитра варенья красного, чужого. 20 листопада. 23 декалитра…»
- Обождите, - перебил его Порри, - так это что, ваша единственная еда?
Гномы промолчали в том смысле, что, дескать, да.
- И вы мне ее вот так просто отдаете?
- Так то ж ваше, - пробасил мускулистый старик, - мы ж не ворюги какие, а честные джобберы. Мы прикинули: ежели хорошо копать, то лет через девяносто девять как раз отработаем все, что откушали.
Порри с изумлением обвел гномов взглядом. Упрямые «джобберы» были готовы умереть, но не взять чужого.
- Так вам же теперь совсем есть нечего будет!
- Ништо, - ответил старик, - как-нибудь.
- Нет, - сказал Порри, - так не пойдет. Во-первых, вот вам банка. Дарю.
- Да мы отработаем! - тихо зашумели гномы.
- Во-вторых, - продолжил мальчик, - я вам прямо сейчас еды наколдую.
Старик поднялся на ноги.
- Вот что, человек хороший, - сказал он, - мы ворованное есть не будем.
- А я воровать и не собираюсь! - ответил Порри. - Как только вернусь, сразу с начальником столовой… Стоп! А чего вы вообще тут сидите? Пошли со мной в Первертс! Там ваши работают, поможете им. Отъедитесь.
Гномы насупились.
- Давайте! - подбодрил их Порри. - А то они такую халтуру гонят, что смотреть страшно.
Многоголосый стон прокатился по подземелью.
- Охти мне! - запричитал старик (как понял мальчик, предводитель). - Безродные бродяги нас, честных джобберов, опозорили-и-и, с глиной смешали-и-и, как теперь в глаза честным людям смотре-е-еть?
Остальные в меру сил подстанывали и с неприятным треском вырывали из шевелюр и бород целые клоки волос.
- Вы что, хотите сказать, что в Первертсе работают не гномы? - спросил изумленный Порри.
- Какие гномы? Как их за гномов принять можно было-то? Это ж вертихлюсты, домовые, не пойми зачем освобожденные! Самозванцы поганые!
Из сбивчивого многоголосого рассказа выяснилось следующее.
Гномы, мобилизованные по всей стране на реконструкцию Первертса, прибыли сюда тринадцатого ноября в товарняке, следовавшем за экспрессом с комиссией из Министерства. Как только они достигли Места, Где Кончается Поезд, и высыпались на травку, со всех сторон налетели озверевшие домовые и отняли у гномов весь инструмент и одежду.
- Все про Ромуальда какого-то кричали, - всхлипнул Шишка, - Слава Труду, не пришел тот Ромуальд, а то бы точно хана!
- Мы бы отбились, конечно, - оправдывался предводитель, которого все уважительно звали Стах, - да с ними был волшебник.
- Какой волшебник?
- Да откуда нам знать-то. Одежа у него была такая… Непонятного матерьялу. Фиолетовая.

Предыдущая страница 20 Следующая страница


21 Игорь Мытько, Андрей Жвалевский

По протоптанным дорожкам на спине Порри пробежали мурашки.
- И он вас заколдовал?
- Зачем заколдовал? Мы же с понятием. Мы против волшебников ни в жизнь не пойдем.
- Это почему?
- Не по понятиям! - ответил Стах.
«Не положено!» - вспомнил жизненную позицию ментодеров Гаттер.
Рассказ продолжился. Безропотно раздевшихся гномов отвели под Психованную Пальму и велели сидеть под ней.
- Вот тут волшебник немного поколдовал, - припомнил Далиныч. - Он с энтой древесиной балакал, покаместь мы под землю залазили.
- А что он говорил, не помните? - заинтересовался Порри, которому еще предстояло возвращаться домой под градом кокосов.
Далиныч наморщил лоб и стал припоминать:
- Что-то про гербициды… под какую-то кормку сулил… И еще говорил, баунти. Вот этой баунти она особо страшилась.
- А вы бы узнали этого мага, если бы снова его встретили?
- Ёкстись! Да неужо бы мы его не признали! В фиолетовой маске он был! Мы бы его по той маске сразу признали!
Далее мальчик узнал, что в первые дни гномы подъедали свои ссобойки, а потом пришлось забраться в гаттерову банку, которая и спасла их от голодной смерти.
- Уж извиняй, барин, - в стотысячный раз загудели гномы, - мы отработаем.
- А что, - осторожно завел речь Стах, - в счет аванса нам могут жратвы выдать?
- Ой, я забыл совсем, - спохватился Порри и поднял палочку.
- Ежели нетяжко, - заторопился Стах, - солененького чего-нить.
- И горького, - робко поддержали его остальные, - и еще перченого. А варенье свое забирай от греха.
- Что, - улыбнулся мальчик, - неужели невкусное?
- Да не, варенье доброе, - сказал Шишка и непроизвольно скривился, - сладкое.
После получаса блаженного поедания соленых и маринованных продуктов из запасов столовой («Надо Гаргантюа предупредить», - подумал Порри) гномы повели гостя осматривать свои владения. Оказалось, что пещера, в которую он свалился, - это всего лишь спальня. Рядом трудолюбивые джобберы вырыли целый подземный дворец из множества комнат, залов и анфилад. Была даже подземная речка с аккуратной набережной.
- И это все без инструментов, голыми руками? - поражался мальчик.
- А что ж, - пожимали плечами гномы, - без дела, что ли, сидеть?
- Надо срочно вас забирать отсюда! - решил Порри. - Там эти самозванцы Первертс разносят, а вы тут в земле ковыряетесь! А давайте прямо сейчас! Я Психованную Пальму… то есть, Энту Древесину отвлеку, вы и выбежите.
Гномы начали переглядываться, один за другим опуская глаза.
- Не-е-е, - выразил общее мнение старейшина, - так не справно. Надо вперед референдум провести.
- Что сделать? - не понял Гаттер.
- Ну, посидеть, покалякать. Мы, гномы, народ трудолюбивый, но основательный. Мы по понятиям.
- Вылезайте на свет и калякайте сколько хотите! Что же вы будете сидеть полуголые в темноте и грязи?
- А может, так и надо? - сказал Стах. Единственное, на что уломал Порри трудолюбивых, но основательных гномов, - это согласие питаться авансом. С тем и ушел, унеся варенье и дав честное слово, что никому про честных джобберов не расскажет, пока те не проведут всенародное волеизъявление и не определятся наконец, чего они хотят.
Гномы споро соорудили мальчику аккуратную насыпь, и тот легко выбрался на поверхность.
На воле было уже темно.
Тихонько, чтобы не разбудить Пальму, Порри оттащил метлу на безопасное расстояние и, не запуская турбину, на минимальной скорости отправился домой - успокаивать свою команду.

Глава 25. Железный аргумент

Дни перед соревнованиями пролетали со скоростью озверевшего драконодава на охоте.
Про добросовестно калякавших гномов Порри вспоминал раз в сутки - на обеде, по времени совпадавшем с очень поздним ужином. Мальчик отправлял труженикам очередную порцию тушенки со школьного склада (Гаргантюа он наплел сказок о необходимости очень усиленного питания спортсменов) и несколько минут пытался придумать, на кой черт Мордевольту понадобилось подменять гномов домовыми, но тут же отвлекался на подготовку к турниру и напрочь забывал про благородных узников Психованной Пальмы - до следующего обеда-ужина.
Пару раз Гаттер встречал в коридорах угрюмых псевдогномов, которые, озираясь, волочили мешки с краденым. Разница между освобожденными домовыми и честными джобберами не просто была заметна, она была очевидна. «И как я раньше этого не замечал? - сокрушался мальчик, - где только мои глаза были?»
С футбичем дела шли более-менее успешно. Порри научился пристойно управлять своей утяжеленной метлой, иногда точно угадывая, куда она двинется в следующий момент. Сен ухитрялся не только координировать действия звена Вышибал и болтать с Порри, но и слушать новости по мудловскому радио.
Майор Мистер Клинч демонстрировал чудеса убалтывания. Однажды он прибился к стае зимующих уток и уговорил их эмигрировать в Россию. Сен считал, что птицы просто сбежали от Мистера, но факт оставался фактом: на третьем часу лекции утки поднялись на крыло и потянулись на восток.
Мерги и Дубль демонстрировали отличную слетанность. Мисс Пейджер жаловалась, что электроника не успевает реагировать на ее команды, но Порри только разводил руками - схема управления работала на пределе быстродействия.
Хуже дело обстояло с подготовкой к гонкам. «Помело» без двигателя вообще не могло быть использовано на трассе. Турбина спасала положение, но порождала новые проблемы: топлива в баке хватало только на половину дистанции. Кроме того, уже на сороковом круге из шестидесяти прутья измочаливались настолько, что метла становилась почти неуправляемой. На последних сотнях метров приходилось сбрасывать скорость до минимума. Клинч утешал команду тем, что это общая проблема для гоночных метел, но гаттеровцы упорно искали оптимальное решение.
- Есть два выхода, - рассуждал Сен. - Во-первых, можно поставить дополнительные баки. Но это не спасет прутья и сильно замедлит скорость. Второй выход: летишь на горючем, сколько его хватит, а дальше потихонечку шкандыбаешь до финиша. На чистой магии.
К счастью, Порри видел несколько гонок мудловской «Формулы-1» и поэтому смог предложить свой вариант.
- Если я верно прочел правила, - сказал он, - метла может покинуть трассу, а затем вернуться на нее.
- Да, - согласился Клинч, - а смысл? За это время соперники улетят очень далеко.
- За это время, - возразил Гаттер, - мы дольем горючее и сменим резину… то есть прутья. Это даст нам выигрыш в скорости.
- Сомневаюсь, - покачала головой Мерги.
- Некогда сомневаться, - отрубил Порри, - давайте пробовать.
Оказалось, что сдернуть метлу с древка и насадить другую, - проблема еще та. Порри гонял команду до пота, пока пит-стоп не сократился до десяти-двенадцати секунд. За это время Дубль успевал почти полностью заполнить баки горючим. Попутно выяснилось, что разная погода требует применения разных типов прутьев. При сильном ветре лучше всего вел себя толстый орешник, при штиле - легкая и гибкая ива, а в дождь приемлемую управляемость обеспечивал только можжевельник. В ходе испытаний друзья заготовили столько веников, что Клинч, окинув их взглядом, тут же начал рассказывать, как он двое суток выполнял спецзадание в парилке русской бани, изображая не то домового, не то водяного.
Утром двадцать девятого декабря Порри смотался к Пальме, проведал гномов. Законопослушные трудяги поблагодарили за гостинцы и с гордостью сообщили, что почти назначили день референдума, на который планировалось вынести только один вопрос: «Ну что, так и будем сидеть в грязи и холоде или что?».
Соперники уже знали, что команда Гаттера выставит на матч не девятнадцать, а всего пять игроков. По этому поводу даже состоялся небольшой скандал. Но жюри заклеймило ретроградов и консерваторов за их нежелание содействовать прогрессу в спорте.
- Об этом даже в газетах писали! - восклицал Лужж, отстаивая право своего любимца играть встолькером, всколькером ему хочется.
Пиар-кампания сработала на 100% - никто не вспомнил, что состряпывал эти газеты Кряко Малхой под предводительством Сена Аесли.
В итоге когда на арену вышла скромная группа «гаттеровцев», никто не удивился. Небольшой вздох сомнения прокатился по трибунам, когда стало ясно, что один игрок - Сен - даже не взял с собой метлу. Вместо этого он уселся на летающую табуретку (у МакКанарейкл так и не нашлось пяти минут на ее расколдовывание) и преспокойно завис в стороне от главных событий с какой-то непонятной штуковиной в руках.
А события начали разворачиваться еще до стартового взрыва.
Все вратари, включая Клинча, сцепились в центре поля в совершенно нераспутываемый клубок. Рефери безразлично глянул на это безобразие и выпустил мячи. По краям поля бухнули фейерверки.
Первыми ломанулись Защитники, расхватывая сливфлы. За полминуты мячи были разобраны, и игроки, перебрасываясь ими и весело болтая, разлетелись подальше друг от друга. Сливфлы, предназначенные команде Гаттера, прикарманил себе Орлодерр.
Остальные начали безостановочно мотаться по полю, пытаясь занять себя чем-нибудь. Большая часть полевых игроков присоединилась к свалке Вратарей, поскольку именно на ней сосредоточилось основное внимание зрителей. Только Вышибалы целенаправленно гонялись за блинджерами, которые вопили о презумпции невиновности и требовали справедливости.
Мерги и Дуб поначалу тоже приняли участие в общем веселье, но Сен строго их окликнул и сориентировал на местности (точнее, в пространстве). Пара гаттеровских Вышибал синхронно выполнила боевой разворот, заслужив нестройные аплодисменты, и начала кружить возле центра поля.
Именно здесь по традиции Уговаривающие проводили переговоры со свинчем.
Поначалу Порри чувствовал себя неуверенно, но заметив, что за Слезайблинн играет Кряко, немного успокоился. Представителя Гдетотаммера он тоже знал - это была капитан команды Урсула с нечеловеческой фамилией. Орлодерр представлял не Оливье, который увлеченно носился за отбившимся от стаи блинджером, а незнакомый худой старшекурсник.
Последним подлетел Уговаривающий Чертекака, представлявший собой потешное зрелище. Это был непрерывно жующий толстяк, который обеими руками вцепился в метлу.
Свинч появился только минут через пять после того, как к центру слетелись представители всех команд.
- Добрый день, господа, - сухо поздоровался он. - О, как вас много! Пожалуй, это может быть интересным. Итак, что вы можете мне предложить?
- Ни в коем случае не начинай первым! - предупредил по рации Сен. - Это заведомо проигрышная позиция. Ты сразу раскрываешься перед остальными. Мерги! Блинджеры на пять часов!
Остальные Уговаривающие тоже были в курсе того, что первым раскрывать рот нельзя.
- Так, - сказал свинч после трех минут мужественной тишины. - Значит, вам нечего сказать? Жаль. Всего наилучшего.
- Мистер свинч! - сломался Малхой. - Можно попросить вас об одолжении?
- По воскресеньям не подаю, - ответил золотой шарик, но из круга не вылетел.
- Спасибо, - продолжил Кряко. - Вы не могли бы отдаться…
Урсула прыснула.
- …я хотел сказать - перелететь - в руки мистера Порри Гаттера?
Свинч сделал несколько задумчивых движений из стороны в сторону.
- Действительно, неожиданно, - произнес он.
- Почему же неожиданно, - заговорил худой орлодеррец, - Порри нормальный парень. Он Мордевольта завалил.
«Кажется, все будет гораздо проще, чем я ожидал», - подумал Дважды Герой.
- Не расслабляйся! - рявкнул Сен, заставив Порри вздрогнуть. - Мерги, хватит крутить «бочки», два бандита в тылу у Гаттера!
Золотой мячик продолжал неспешно перемещаться по сложной траектории.
- Интересная ситуация, - сказал он. - А что думают остальные Уговаривающие? Мисс?
Урсула пожала плечиком и ответила:
- Обычное дело. Мужской шовинизм, который они называют мужской солидарностью.
Сен восхищенно хмыкнул.
Питомец Чертекака что-то промямлил, но его никто даже не попытался понять. Настала очередь Порри.
- Прошу прощения, - повторил он вслед за голосом в наушниках, - могу ли я узнать ваше имя?
Уговаривающие уставились на новичка. Похоже, за многие годы игры в футбич они не заподозрили, что у свинчей бывают имена.
- Свинчино XXII, - ответил польщенный спортинвентарь. - Учитесь, господа, этот мальчик далеко пойдет.
«Не Свинчатовский, - подумал Гаттер. - Дело плохо. Но попробуем».
- Уважаемый XXIII, - начал он.
- Какой XXIII?! - завопил Аесли, - XXII! Порри попытался выпутаться:
- Простите, вы так молодо выглядите, - сымпровизировал он.
- Идиот, - прокомментировал Сен.
- Грубая лесть, - среагировал свинч. - Жаль. Вы мне почти понравились.
- Мерги, сбрось этого хиляка, - орал раздосадованный Аесли, - он просто отвлекает внимание! Двое с юга!
И действительно, с юга стремительно приближалась пара блинджеров.
- Ого-го! - веселились они. - Великий Порри Гаттер! Лучший друг Свинчатовских! И его подпевала в очках! Очкарик - в ухе шарик!
Один из наглых мячей собрался было влететь в ухо бедному Кряко, но тут подоспело звено Пейджер-Дуб и с хрустом разрядило обстановку.
- Друг Свинчатовских? Теперь многое становится ясным, - заговорил свинч. - Заговор. А вам не кажется, господа, что это неспортивно?
- Они ведь не со зла, - неожиданно вступилась Урсула. - Порри действительно хороший парень. Вот они и договорились.
- Зараза! - завистливо прошипел Сен. - Говори слегка насмешливо: «А еще у нас мужской шовинизм».
Порри послушно сказал.
- Действительно, мисс, - заметил Свинчино XXII. - Только что вы были о собравшихся совсем другого мнения. Обман, везде обман!
- Давай, Гаттер, - приказал диспетчер, - режь правду-матку.
Это была домашняя заготовка.
- Конечно, обман, - начал Порри, не обращая внимания на соперников, которые изобразили оскорбленную невинность. - Мы ведь уговариваем вас не потому, что вы нам нравитесь, а потому, что хотим победить. Если бы не это…
- Да он полную ерунду несет! - заявил орлодеррец, но свинч его оборвал.
- Продолжайте, Гаттер, - приказал он.
- Мы врем, чтобы понравиться вам. Вы знаете, что мы врем, и все равно слушаете. В конце концов вы выбираете не самого честного, а того, кто врет лучше, тоньше и красивее. Вот что я думаю.
- Здорово сказано, - резюмировал золотой шарик. - Но к тебе я не пойду. Потому что я действительно люблю, когда врут лучше, тоньше и красивее. Вот что Я думаю.
Снова наступила напряженная тишина.
- Тук-тук-кто-в-домике-живет , - вдруг пропела Урсула, протягивая руку.
- Я! Я-а-а-а-а! - Свинчино XXII понесло в сторону капитана Гдетотаммера, но на полпути шарик затормозил.
- Нет-никого-нет-никого! - выкрикнул он фразу, блокирующую Выманивающее заклинание, и спокойно вернулся на исходную точку.
- Цып-цып-цып , - попытался последовать примеру соперника Уговаривающий Чертекака. - Гули-гули …
Эту жалкую попытку свинч отбил, даже не тронувшись с места.
- Понятно, - насмешливо произнес золотой шарик, - в ход пошел грубый прессинг. Если это все, на что вы способны, то мне, пожалуй, пора.
- Все ясно, - подвел итог голос Сена в наушниках. - Критическая точка. Приступаем к варианту «Ж». Все готовы?
- Молния-1 и Молния-2 готовы, - отрапортовала Мергиона.
- Рембо готов, - доложился Клинч.
- Какаду готов, - пробормотал Гаттер.
- Что? - вскинула брови Урсула, которая находилась к Порри ближе остальных.
Но Сен уже вел обратный отсчет: - Три. Два. Один. Ноль. Ж!
Над трибунами раздался усиленный портативными динамиками голос Клинча:
- Летающая тарелка!
Весь стадион, включая судей и игроков, вскинул головы в небо. Никакой летающей тарелки там, естественно, не было.
Зато в руке Гаттера бился, протестуя и негодуя, золотой свинч.
- Не по правилам! - пищал он. - Так нельзя! Прокляну!
- Есть! - воскликнул Порри, заглушая протесты. - Я поймал его!
- Что это за фокусы! - возмутилась Урсула и принялась отчаянно жестикулировать, подзывая своих Вышибал. Замахали руками и остальные Уговаривающие, за исключением Кряко, который с выпученными глазами смотрел на гаттеровский кулак. Порри понял, что Малхой не смотрел на летающую тарелку, поскольку не отрывал взгляда от своего кумира и, следовательно, видел, что произошло.
Но размышлять об этом было некогда: не дожидаясь разборок, Порри, прикрываемый Мерги и Дублем, стремительно опускался в центральный круг.
Он победил.
Уже потом, когда недовольная судейская коллегия утвердила протокол матча, Гаттера догнал смущенный Кряко.
- Извини, - сказал он, - я все видел. Но ничего не понял. Ты ведь не говорил заклинания, твои губы не шевелились. Ты просто протянул руку… и он туда залетел. Ты умеешь заклинать в уме?!
Порри остановился и задумался. Если Кряко начнет рассказывать небылицы про заклинания в уме, это будет означать, что Великий Гаттер превзошел даже Великого Бубльгума. «Хватит на сегодня вранья!» - решил капитан команды имени самого себя и признался:
- Никакого заклинания не было. Было вот это.
Порри тряхнул рукой, и из рукава на его ладонь выскользнул небольшой, в половину стандартной волшебной палочки, стержень, плотно обмотанный проволокой.
- Это электромагнит, - пояснил он. - Когда все… отвлеклись, я подал на него электрический ток, и он притянул к себе свинч. Потому что свинч сделан из железа, хотя и метеоритного. Я всех обманул.
Гримаса перекосила лицо Малхоя. «Сейчас он плюнет мне в лицо», - отстраненно подумал Гаттер.
- Ты сказал «электрический ток»? - прошептал Кряко. - Я помню, ты как-то рассказывал… Как ты мог?! Ведь тебя могло им поранить!
Порри облегченно засмеялся.
Кряко Малхой был в своем репертуаре.

Глава 26. Погоня за Красным Бараном

В Первертсе только и было разговоров, что о победе Порри. Ни один из судей не зафиксировал применения запрещенных Присасывающих заклинаний типа Осьминогус-прилипалус, Пылесосус-наполнятус и Шарик-хочешь-конфетку , хотя разобиженный свинч настаивал на том, что оказался в руках Гаттера не по своей воле. Свинчино XXII даже угрожал уйти из большого спорта. Жюри обратилось к зрителям с просьбой сообщить о любой необычной ворожбе во время матча, но никто из ста тысяч магов Британии не смог сообщить ничего определенного. Под косыми взглядами общественности вопрос о спорности победы «команды Гаттера» решили закрыть.
На очереди была школьная гонка по правилам «Заклинания-1». Инспекторы больше часа обсуждали, можно ли допускать к соревнованиям переоборудованное Гаттером «Помело». Обвешанная баками и турбинами метла вызывала естественное подозрение, но нигде в правилах напрямую не запрещалось использовать подобное устройство на трассе. В конце концов судьи решили, что это сооружение просто не доберется до финиша, и дали добро.
Порри в это время знакомился с колдографиями соперников, в чем ему по старой дружбе помогал Харлей.
- Самый неуклюжий, естественно, Куллсофт из Чертекака, - преподаватель продемонстрировал портрет хмурого подростка в серой спортивной мантии. - Разве что с трассы вынесет, больше никаких проблем. Вот это - Борис Келло с твоего родного Орлодерра. Хорошо пилотирует, стабильно занимает второе место.
- А кто стабильно занимает первое? - поинтересовался Гаттер.
- А ты как думаешь? Красный Баран, - Харлей протянул мальчику лакированную рекламную колдографию. На ней надменно улыбался худощавый чернявый парень с резко выдающимся вперед подбородком. Увидев Гаттера, он поднял вверх большой палец. На ярко-красной мантии гонщика красовался белоснежный баран с упрямо наклоненной головой.
- Вообще-то его зовут Мик Шимахинг, - сказал преподаватель, - но он охотнее откликается на Барана.
А что делать? Очень упрям. По трассе идет жестко, хотя и в пределах правил. Летает на «Ферраримагнетике», а это кое о чем говорит. А ты как думаешь?

Предыдущая страница 21 Следующая страница


Порри Гаттер и Каменный Философ 22

Услышав, о чем идет речь, Мик с гордостью продемонстрировал свою алую изящную метлу, похожую на вытянувшегося в полете дракона. Порри покосился на неуклюжее «Помело».
- Шимахинг летает за Гдетотаммер. И последний пилот - Джон Толкинненн, Слезайблинн. О, да вы знакомы, - воскликнул Харлей, заметив, что Джон и Порри кивнули друг другу. - Когда-то был чемпионом школы. Летает безошибочно, но предпочитает не рисковать. А что делать. За ним или перед ним можно чувствовать себя в безопасности. А вот если рядом Красный Баран…
- Значит, так, - подытожил Порри, - от Куллсофта лучше держаться подальше и сразу обгонять, чтобы под ногами не мешался. Келло и Джон - серьезные соперники, но давить меня не будут. Главное - разобраться с Бараном.
- Ну-ну, - покивал головой Харлей. - Только поаккуратнее. Мне он однажды так перекрыл траекторию! Я потом минут пять кувыркался!
- Вы тоже летали?
- А что делать? Мне предложили на выбор - олимпиада по магобиологии или гонки. И что я выбрал, как ты думаешь? О, судьи идут. Я пойду, а то мало ли что…
Получив из рук хмурого комиссара гонки подписанную заявку, Порри поспешил к команде. Площадка, на которой расположились гаттеровцы, выглядела живописно. Соперники бросали насмешливые взгляды на Дубля, увешанного свежими вениками. Мергиона вызывающе эти взгляды игнорировала.
«Ничего-ничего, - подумал Порри, - финиш покажет!» Но в глубине души он вовсе не был уверен, что долетит до этого самого финиша. Одно дело - тренировки в одиночестве и совсем другое - гонка плечом к плечу с Красным Бараном.
Гаттер застал Сена за проверкой рации.
- Это еще зачем? - удивился капитан.
- Больше знаешь - лучше летаешь! - ответил Аесли. - Поговорка. Клинч придумал.
- Ты бы лучше баки проверил! - накинулся на него Порри. - Вы сегодня тренировались в замене веников? И зажигание! Главное, чтобы работало зажигание!
- Гаттер! - сказала Мергиона. - Спокойно. Все проверено. Все готово. Ты прилетишь первым, если немного успокоишься.
Но Порри не мог успокоиться. Он смутно помнил, как прошло время до старта и как он оказался на метле. И только когда Гаттер почувствовал в ладонях рукоятки управления, волнение куда-то ушло. В мире не осталось ничего, кроме метлы, трассы и соперников. И еще мягкий голос Сена в шлемофоне:
- Все хорошо. До старта тридцать секунд. Соберись. Не дергайся. Ты такой же, как все. До старта пять, четыре, три, два, один. Пошел!
То ли Порри смог сконцентрироваться, то ли помог голос Сена, но со старта «Помело» ушло первым. И с этой секунды Гаттер - Победитель Мордевольта и Укротитель Свинчей - перестал существовать. Вместо него появился пилот гоночной метлы, вернее, часть гоночной метлы, а вернее всего - просто гоночная метла, у которой была одна цель: долететь первой.
- Хорошо, - говорил Голос, - теперь немного сбрось. Двойной апекс. Шикана. Резкий поворот вверх. Длинная прямая, газ до упора. Четвертая передача. Торможение…
Где-то на периферии сознания жил другой голос, который вопил нечто совершенно неважное:
- Это невероятно! Метла Гаттера прямо со старта взяла бешеный темп! Красный Баран, жестко подрезав Борю Келло, бросился в погоню, но разрыв неуклонно увеличивается! Толкинненн чудом избежал столкновения с Куллсофтом и идет четвертым…
- Спокойно, - повторял Голос-Которого-Нужно-Слушаться, - все по графику. Отрыв - три секунды на круге. Будь внимателен. Апекс. Шикана. Поворот вниз.
- Это гонка наверняка войдет в историю «Заклинания-1», - продолжал Голос-Который-Был-Неважен. - Да чего там! Она уже вошла в историю: всего за двенадцать кругов новичок Порри догнал аутсайдера и собирается обогнать его на круг! Это просто чудо-юдо какое-то! Комиссары сигнализируют Куллсофту, и тот готов уступить траекторию!
«Уже двенадцать кругов? - удивился Порри. - Значит, осталось… Сколько же осталось?»
- Внимание, - бубнил Главный Голос, - сейчас Кулл отойдет, и ты проскочишь. Приготовься.
Гаттер приготовился. Он знал, что сейчас летящий перед ним серый пилот опустится вниз и можно будет лететь дальше.
Но что-то пошло не так. Когда «Помело» уже находилось над «Волюмсом» Куллсофта, тот резко дернул древко метлы на себя и пошел вверх.
- Газ! - заорал Главный Голос. - Полный Газ! Порри судорожно стиснул акселератор. Турбины взвыли, и метла прыгнула вперед. Столкновение, которое казалось неминуемым, не произошло. Но удержаться в пределах трассы Гаттеру не удалось. Протаранив магическую Подушку безопасности, он вылетел в высокое голубое небо. Все лишние шумы пропали.
«Если не отпускать газ, - подумал Порри, - можно улететь высоко-высоко, до самых звезд».
Но Голос в наушниках требовал своего:
- Тормоз! - командовал он. - Полный разворот. Идешь на минимальной скорости. Ты должен войти в трассу точно в той же точке, где вылетел. Помни: точно в той же!
Гаттер послушно направил «Помело» туда, где ветер трепыхал края разрыва.
- Тише, - успокаивал его Голос, - тише. Резко направо вниз! Полный газ!
И сразу же вернулся Второстепенный Голос.
- …смог вернуться на трассу, но только на четвертой позиции. Хватит ли его темпа, чтобы догнать лидеров? Не получила ли экзотическая метла Гаттера серьезных повреждений?..
Усилием воли мальчик выключил Второстепенный Голос. Теперь он слушал только один - Главный - Голос, который монотонно повторял.
- Шикана. Вверх. Длинная прямая. Третья передача.
Порри подумал, что теперь так будет всегда, до самой смерти: шикана, поворот, передача… И тут перед ним выросла широкая белая спина.
- Это Толкинненн, - сказал Голос и добавил всего одно слово. - Обгоняй.
Больше никаких инструкций не поступало. И Порри проснулся. Откуда-то он знал, что нужно делать. Мальчик резко бросал метлу вправо, влево, под «МакСварен» Джона, над ним, - но в самый последний момент белая спина неуловимым финтом смещалась и оказывалась перед носом Порри. Главный Голос молчал, и поэтому снова начал пробиваться Второстепенный.
- Фантастическая интрига! Гаттер настиг Толкинненна и постоянно атакует его! Пока Джонни держится, но надолго ли его хватит? Смотрите! Этого не может быть! Совершено невообразимым спиральным маневром Порри обходит Толкинненна и бросается в погоню за Борей! Гонки лучших чуланов мира не знали подобного!
- Молодец, - сказал вернувшийся Главный Голос. - Жми на полную. Баки почти пустые, скорость Должна возрасти.
Как он прошел Келло, Порри не помнил. Мгновенная суета, захлебывающаяся скороговорка Второстепенного Голоса, - и снова простор впереди. И в этот момент, когда осталось всего ничего - обойти Красного Барана, - Гаттер почувствовал, что «Помело» лихорадит. Оно чуть позже реагировало на руль, рывками тормозило и разгонялось, а дважды едва не протаранило стенку трассы.
- Что это? Я ее теряю! - прошептал Порри. - Что делать?
- Все по плану! - Голос был настойчив. - Через два поворота вылетишь с трассы и летишь на площадку. Помнишь, как мы тренировались? Приготовься. Один поворот. Второй. Давай!
Метла совсем не слушалась руля. Сжимая древко двумя руками и помогая себе всеми заклинаниями, Порри вышел из трассы все-таки немного не там. До площадки он дотянул на одной злости.
- Что ты делаешь! - заорал он на Клинча, который с ходу начал насаживать охапку ивовых прутьев. - Старые сними!
- Так ведь нет старых, - крикнул завхоз, ловко приматывая веник к древку, - последние двадцать метров ты… Готово!
- Готово! - пробубнил Дубль, громыхнув канистрой.
- Вперед! - приказал Голос. - Помни: в то же место!
Порри автоматически повиновался. Он снова кого-то догонял, снова продирался в узкую щель между стенкой трассы и метлой соперника: шикана, поворот, апекс, третья передача, торможение, поворот, четвертая. Все сливалось в монотонное мелькание.
Наконец Гаттер увидел алую фигурку. Она была далеко впереди, но Порри чувствовал - как только он догонит и обойдет ее, эта сумасшедшая гонка будет закончена.
Догнать Красного Барана оказалось просто: «Ферраримагнетик» потерял часть своих прутьев и вынужден был сбросить скорость, чтобы вписываться в повороты. Но дальше этого дело не пошло. Он был настоящим дьяволом, этот Мик Шимахинг. Он не просто перекрывал траекторию, он предугадывал ее.
Куда бы ни бросал Порри свою метлу, Красный Баран уже был там. Гаттер чуть не плакал. Будь они в чистом поле, снабженное турбинами «Помело» не оставило бы истрепанному «Ферраримагнетику» никаких шансов, но они были на трассе, которую нужно пройти с начала и до конца, не срезав ни одного угла.
- Гаттер! - надрывался Главный Голос. - Всего три круга осталось!
- Драматический финал увлекательнейшей гонки! - хрипел Голос Второстепенный. - Судьи принимают беспрецедентное решение. Они снимают с соревнований Куллсофта, опасаясь, что он помешает своими неуклюжими маневрами дуэли двух титанов, двух монстров… - Голос взял недосягаемо высокую ноту и сорвался окончательно.
- Сделай что-нибудь! - голос в шлемофоне почему-то изменился и стал девчоночьим. - Ну, родненький, ты же можешь!
Но Порри не мог. Никогда в своей долгой жизни «Помело-1631» не выделывало таких кульбитов. Турбины ревели, руки свело судорогой, сам Гаттер словно врос в метлу. Но Красный Баран, судя по всему, на ней и родился.
- Последний круг! - услышал мальчик отчаянный вопль. - Жми! И тут Порри понял, что метла его соперника забирает вправо. Совсем чуть-чуть, почти незаметно. Гаттер переложил корпус вправо, демонстрируя сопернику попытку флип-стрима. Мик, у которого словно выросли глаза на затылке, тут же совершил упреждающий маневр.
Но Порри не пошел вправо. Вместо этого он, не меняя положения тела, направил метлу влево-вверх.
Мальчику показалось, что его буквально раздирает на части. Но своей цели он добился: в неестественной позе, с метлой, вырывающейся из рук, Порри оказался бок о бок с Красным Бараном. Теперь оставалось только выжать газ до упора…
Что-то клетчатое вспыхнуло и погасло перед глазами.
- Все, - сказал голос Сена в шлемофоне. - Финиш. Ты второй.
- Ну вы сами все видели, - просипел голос комментатора на стадионе.
Какое-то время Гаттер по инерции еще летел на форсаже, потом спохватился и заглушил двигатели. Они были уже не нужны. Уже ничего не было нужно.
- Я продул, - сказал Гаттер, неизвестно к кому обращаясь. - Я не смог.
Порри плавно опустился на снег. Только сейчас он заметил, что стоит небольшой морозец и снег поскрипывает под ногами.
- Порри, - словно извиняясь, сказал Сен, - подойди, поздравь победителя. Пожалуйста!
Чашу следовало испить до дна. Гаттер, отдав метлу комиссарам для проверки на запрещенные заклинания, поплелся к Мику
- Поздравляю, - буркнул он и, не поднимая глаз, протянул руку, - ты выиграл.
Красный Баран сжал ладонь Порри, но и не подумал ее выпускать.
- А ну-ка подними личико, - приказал он. Гаттер удивленно посмотрел на Шимахинга. Тот выглядел раздраженным.
- Ты что, - продолжил Красный Баран, - думаешь, это ты сегодня проиграл? Это я проиграл! Я позволил какому-то сопляку сделать меня на старте. Это раз. Если бы не тракторист Куллсофт, я бы даже приблизиться к тебе не смог. Это два. Я не смог перекрыть траекторию на финише. Это три. И четыре. На следующей гонке я буду применять твою тактику с заменой прутьев в середине дистанции.
Только после этого Мик отпустил руку и улыбнулся.
Порри хлопнул глазами.
- Будем считать, ты сказал «спасибо», - продолжал улыбаться Шимахинг. - Кстати, знаешь, какое место я занял в своей первой гонке?
- Какое?
- Никакое. На третьем круге я вылетел с трассы и разбил метлу.
Красный Баран развернулся и размашистым шагом отправился к своей команде.
Порри постоял немного, встряхнул головой и побежал к своим.
- Отлично! - сказал Сен. - Если бы ты победил и сегодня, это создало бы фон отчуждения электората…
- Да не слушай его! - К Гаттеру подкатил торжествующий Харлей на своем мотоцикле. - Что ты такое сделал на финише? Команды требуют у организаторов копию записи! А что делать?
- Это войдет во все учебники! - подхватил Клинч. - Похвала. Сам придумал.
- Гаттер! - строго произнесла Мергиона. - Ты просто обязан еще раз участвовать в гонках. Ты обалдеть как смотришься в спортивной мантии.
- Подведем итоги, - посерьезнел Аесли. - Футбич наш, гонка досталась Гдетотаммеру. Если мы завтра выигрываем День Закрытых Дверей, общая победа за нами.
- А что будет на ДЗД? - спросил Порри.
- Сюрпризы, - ответил Сен.

Глава 27. Ну, так в чем же здесь фишка?

Конечно, правильнее всего было бы выспаться. Третий тур начинался в шесть вечера тридцать первого декабря и Тот его знает, когда завершался. Не было известно ни содержание этапов, ни их число и продолжительность, ни вообще смысл происходящего. Предстояло много и быстро импровизировать. Выспаться надо было непременно.
И конечно, никто не спал. За двадцать четыре часа до Нового года команда Гаттера собралась в комнате-под-лестницей и попыталась предугадать развитие событий. Вот когда Порри пожалел, что прогуливал Прорицание! Совместными усилиями удалось вспомнить алгоритм гадания на кофейной гуще, но получалась какая-то несусветная чушь.
- Порри, тебя ждет, - говорил Клинч, который не занимался гаданием со школьной скамьи, - мучительная смерть. Но, не дождавшись, куда-то слиняет. А погубить тебя попытается старик с седой бородой, имя которого начинается на «Б».
- «Б»? Бубльгум? - удивилась Мергиона.
- Не похоже. Здесь нарисовано, что он не колдун.
- Я все понял, - заявил Сен, который с самого начала отнесся к идее с гаданием иронично, - Мордевольт восстал из мертвых, отпустил седую бороду и готовится отомстить.
Клинч со вздохом долил в кофейную гущу кипятка, добавил две ложечки сахара и начал осторожно отхлебывать получившийся напиток.
- Сен, - сказал Порри, - вот ты у нас самый умный. Объясни мне, дураку, зачем В.В. устроил это шоу в Зале Трансцендентальных Откровений, когда он мог запросто прибить меня где-нибудь в темном углу? Или Руку свою подослать? Я не Мерги, я бы и десяти секунд не продержался.
Польщенный Аесли и польщенная Пейджер переглянулись.
- Есть предположение, - важно произнес Сен. - Тот-кто-не-может-обходиться-без-дешевых-эффектов просто не может обходиться без дешевых эффектов. Ему нужны зрители, сцена, шум.
- Как мне рассказывала мама, - возразила Мергиона, - раньше он предпочитал действовать втихаря. Напал, обезмажил - и в кусты.
- А мама откуда так хорошо его знает? - удивился бывший майор. - Она что, Арнольдом была?
- И не только Арнольдом! - вздернула носик мисс Пейджер-младшая. - Она еще и на дракона в одиночку ходила.
- И как?
- А вот так! - огрызнулась Мергиона. - Вкатили штраф за браконьерство! Бюрократы!
- Еще одна неувязочка, - Аесли поправил очки. - Мордевольт ведь вполне вошел в силу, так?
- Ну да, - согласился Порри, - раз уж он в кабинет к Бубльгуму проник…
- Значит, он вполне мог сразиться с любым волшебником один на один. С группой… не уверен, а одиночек он вполне мог бы обезмаживать. Тем более, что раньше он так и поступал. А В.В. вместо этого мины стал раскладывать.
- Потрепала жизнь старика, - произнесла Мергиона сквозь зевоту, - осторожнее стал.
- А то, что он устроил в ЗТО, под самым носом у толпы ментодеров? Где была его осторожность?
- А может, он свихнулся? - предположил Клинч.
- Может, - с сомнением сказал Сен. - Удобная гипотеза. Все объясняет. Но…
- Давайте лучше о соревновании думать, - решил Порри. - Что мы вообще про этот ДЗД знаем?
Все начали напряженно думать. Вдалеке школьный рельс пробил полвторого ночи.
- Время! - воскликнул Клинч. - Время и место операции изменить нельзя!
Команда тактично, но красноречиво промолчала.
- Пардон, - смутился завхоз, - вырвалось. Время начала третьего этапа - 18:00. Место - Зал Трансцендентальных Откровений. Участвует вся команда. Все.
Тишина возобновилась.
- А где Дубль? - спросил Порри, которому надоело изображать глубокую задумчивость.
- Я его на кухню заслала, - ответила Мергиона, - за едой.
- А вот это мудро, - оживился Клинч. - На голодное брюхо…
Но завершить фразу ему не дали: дверь в комнату распахнулась, и внутрь ввалился Дубль, который тащил на себе несколько рюкзаков провианта, охапку одноразовой посуды и… филина Филимона.
Последний был потрепан, но бодр. Настолько бодр, что Гаттер целую минуту не мог выбраться из-под пернатых объятий.
- Спокойно! - прокряхтел Порри, аккуратно, но настойчиво снимая со всей головы восторженного Филимона. - Вот кого мне не хватало для борьбы с Черной Рукой! Спокойно.
Филин не желал быть спокойным и угостил хозяина ощутимым электроразрядом, после чего Порри также стал бодрым и подвижным.
В конце концов птицу удалось перевести в состояние, безопасное для окружающих. Только после этого Гаттер позволил себе нахмуриться:
- А чего это ты вернулся? Я же приказал не показываться на глаза, пока не найдешь Мордевольта! То есть, я, конечно, рад…
Филин пожужжал еще немного и вскинул крыло, открывая спрятанный под ним объектив.
- Кажется, ему есть, что нам показать. Отойди-ка в сторону, Сен.
Как только Аесли выполнил просьбу, Филимон продемонстрировал отснятые кадры прямо на стене.
- Отлично, - прокомментировал слайд-шоу Порри. - А теперь то же самое, но с задержкой не две миллисекунды, а хотя бы секунд пять.
Мальчик приготовился к длительному просмотру, но после первого же кадра закричал:
- Стой! Не может быть!
На него смотрело лицо, которое он уже видел однажды - когда программировал Филимона. Умное, смуглое, большеносое лицо Врага Волшебников.
- Не может быть, - подтвердил Сен. - Посмотрите на дату!
В левом нижнем углу было выбито: 20 декабря сего года, 8:00 утра.
- Это какая-то ошибка! - уверенно сказал Клинч. - Ну-ка, что там дальше?
- Конечно! - сказал Аесли. - Посмотрите на пейзаж!
Следующий кадр был сделан с меньшим увеличением и давал более общий план. Тот-кто-оказывается-совсем-и-не-собирался-погибать стоял посреди зеленого луга.
И стоял он в очень странной позе: на коленях.
- Лето! - удивилась Мергиона. - А подписано 20 декабря! Когда ты выпустил филина?
- Месяц назад, - ответил Порри. - Еще кадр. Теперь было видно, что Тот-кто-устроил-себе-лето-в-декабре стоит на коленях перед овцой! Более того - он копается в ее внутренностях!
- Какой кошмар! - прошептала Мерги. - Людей ему мало.
Далее следовал кадр, который был сделан с противоположной точки. Он только все запутал: внутренности овцы были напичканы электроникой.
- Зачем потрошить электрическую овечку? - удивился Сен. - Неужели он собрался это есть?
Следующий кадр изображал В.В. в окружении целого стада овец. Выпотрошенных среди них не было. Снимок был подписан так:
20 декабря сего года, 9:10 утра.
- Сожрал! - брезгливо сказал Клинч. - Даже шкуры не оставил.
- Да нет же! - сообразил Порри. - Он их не ел, а наоборот, собирал. Филимон! Сколько еще там у тебя кадров.
На груди птицы гордо высветилось:
322
- Мы их до утра разглядывать будем. Устрой-ка нам слайд-шоу с интервалом в полсекунды.
Филин послушно продемонстрировал серию фотографий в ускоренном режиме. Получился небольшой кинофильм: В.В. постепенно превратился в точку на лугу, луг - в пятнышко среди сотен таких же пятнышек, которые медленно слились в один большой зеленый континент,
- Австралия! - сказал Порри. - Теперь все ясно!

Предыдущая страница 22 Следующая страница


23 Игорь Мытько, Андрей Жвалевский

- Все? - уточнил Сен. - Как он там очутился? Что он делает? При чем тут овцы? Тебе все это ясно?
- Нет, - смутился Гаттер. - Понятно только, почему лето, когда на дворе двадцатое декабря. Ну, и с остальным тоже сейчас разберемся.
- Интересно было бы послушать, - Аесли уселся поудобнее.
- Значит так. В.В. пытался приложить меня, а когда это не удалось, смылся в Австралию и спокойно разводит там овечек.
- Неправдоподобно, - покачал головой Клинч.
- Почему? - Порри решил отстаивать свою точку зрения. - Там довольно либеральные законы об иммиграции! Туда всех берут.
- В том числе и тех, кого размазало по стене протонным излучателем? - поинтересовалась Мерги.
- Ну, значит, я в него не попал, он сбежал…
- Гаттер, - перебил его Сен, - я своими глазами видел, что ты попал. Ты так попал, что там все сгорело к едрене фене.
- Ну, тогда… Он, короче…
- Он длиннее, - передразнил Сен. - А тебе не приходило в голову, что ты поджарил не того парня? Если предположить, что Тот-кто-когда-то-был-врагом-общества стал Тем-кто-живет-себе-никому-не-мешает - а судя по овечкам, так и вышло - все объясняется. Никакого Мордевольта в Первертсе и близко не было!
- А Трубы? - не сдавался Гаттер.
- А Трубы сами по себе, - парировал Аесли, - они и без В.В. прекрасно работают. Даже Пузотелики смогли из Трубы шмальнуть.
- Значит, - в ужасе прошептал Порри, - я пристрелил вообще невиновного?
- Ничего себе невиновного! - возмутился Клинч. - Сколько народу обезмажено, школу чуть не эвакуировали, военное положение ввели! По заслугам получил.
- Но кто? - Победитель Не Того Мордевольта потер виски. - Кто это был?
- Знаю, у кого спросить, - оживилась Мерги. - Я, когда к тебе в больницу пробиралась путем истины, один раз не в ту палату забрела. И знаете, кого я там нашла? Ухогорлоноса! Давайте я сбегаю! Аесли, компанию не составишь?
- В другой раз, - ответил Сен и на всякий случай спрятался за Дублем.
Волнение ожидания удалось заглушить потреблением продуктов питания. Порри еще раз просмотрел фотографии Мордевольта. Ошибки не было - Враг Волшебников собственной персоной нон грата. Правда, его лицо казалось задумчивым и одухотворенным, но ведь кто их разберет, этих маньяков?
Мер управилась за пятнадцать минут. Доставленный Ухогорлонос был чуть ли не с почестями водружен на табуретку в центре комнаты.
- Воспроизведамус ! - скомандовал Клинч. Звукозаписывающее существо задрожало, скрипнуло, пискнуло, но ничего осмысленного не воспроизвело.
- Воспроизведамус , я кому сказал! - рассердился завхоз.
Ухогорлонос съежился, икнул, соскочил с табуретки и попытался сбежать, но у самых дверей его перехватила стремительная Пейджер.
- Мерги, дай-ка его мне, - попросил Гаттер. Мальчик усадил несчастное создание на колени и принялся почесывать его за ухом. Вскоре Ухогорлонос перестал дрожать, прижался к Порри и заурчал, совсем как кошка.
- Хороший, хороший зверь, - ласково говорил Порри. - Ушик, горлик, носик. Успокоился? Ну а теперь осторожненько Воспроизведамус.
- Вы знаете, как я уважаю Бубльгума, - неожиданно звучно произнес Ухогорлонос.
- Это во время битвы обломки Каменного Философа мне сказали! - обрадовался Гаттер. - Молодец, Горлоносик, продолжай.
- Спокойно. Это твой любимый предмет для уничтожения. Если хочешь прекратить весь этот балаган, стреляй по зеркалу, ответственность беру на себя. Мне-то теперь что.
Наступила пауза.
- Ох не нравится мне все это, - сказал Ухогорлонос. Еще пауза.
- Занятная конструкция. А вам не кажется, профессор, что фокусное расстояние великовато?
Пауза.
- Где профессор Сгинь. Если бы движение существовало, можно было бы предположить, что она ушла. Но поскольку движения не существует.
- Это Бубльгум говорит с Философом после разрушения факультетов, - сообразил Сен. - Ну-у-у, это было гораздо раньше. Все, дальше можно не слушать.
Тем не менее, команда дослушала до диалога Мелинды Сгинь и Каменного Философа.
- Повтори-ка последнюю запись еще раз, Ухогорлик, - задумчиво сказал Порри.
Все еще раз прослушали загадочную беседу декана Гдетотаммера и Первертского Мыслителя.
- Как интересно, - пробормотал Гаттер. - «Предстоит сразиться сама знаешь с кем». И смеются. А что в этом смешного-то? Разве только…
Он перестал говорить и начал думать: «Значит, перед той ночью кто-то устанавливал в зале "занятную конструкцию"… Потом голос сразу отовсюду… Мордевольт появился сразу в центре зала. Потом к нему подбежал Сен, но Мордевольт не вышел, а выпустил Черную Руку… Потом я в него выстрелил, а он раз - и исчез. И появился уже в другом месте… Да он просто со скоростью света перемещался! И ни разу никого из нас не коснулся. А потом он спрятался за зеркалом… Потом взрывы во всех углах… И нашли только плащ с дыркой… За зеркалом… Зеркало… и фокусное расстояние… Не может быть!»
- Сен, Мерги! - закричал Гаттер. - А много было в зале осколков зеркала?
- Горы, - ответил Сен. - Тебя еле откопали. Даже странно, что из одного Зеркала Исполнения Желаний столько стекла получилось.
- Вот так номер, - сказал Порри. - Вот это да. Вот это класс. Круто. Ну я и облажался. Победитель Мордевольта! Офигеть. Ну надо же. Вот так вот. Да-а-а.
- Очень содержательные выводы, - заметил Сен. - Что случилось-то?
- Там не было Мордевольта. Там вообще никого не было.
- Как это не было?! - возмутилась Мергиона. - А с кем мы бились?
- У тебя, Мерги, все в порядке. Ты действительно билась с Черной Рукой. А я бился с голографической картинкой, создаваемой системой зеркал. А голос был из динамиков, их рассовать по углам вообще пара пустяков.
- Значит, так, - сказал Сен, когда взрыв эмоций, последовавший за открытием Порри, слегка улегся. - Что мы имеем. Кто-то - но не Мордевольт - устроил инсценировку нападения на нас Врага Волшебников и его «смерть». Сам он находился вне зала, он же запустил Черную Руку. За зеркалом был спрятан фиолетовый плащ и труба, а скорее, ее муляж. С точки зрения запутывания следствия это был гениальный ход. Все преступления списываются на покойного, оставшиеся в живых чисты.
- То есть настоящий злодей жив-здоров и готовит новую пакость? - уточнил Клинч. - Мистер Икс возвращается. Название. Сам придумал.
- Давайте вспомним все подозрительное и попробуем понять, кто мог быть этим иксом, - предложил Порри.
- И давайте начнем с тех, на кого рука не поднимется подумать, - развил идею завхоз. - С руководства.
- Тем более, что и Философ называл его профессором, - поддержала Мергиона.
- Ну, этот старый маразматик и пошутить мог! - заметил Сен, но все-таки взял лист бумаги и стал чертить таблицу «Подозреваемые».
За несколько часов мозгового штурма вырисовалась следующая картина:
Подозреваемый №1. Профессор МакКанарейкл (номером первым мисс Съюзан стала благодаря Клинчу, ляпнувшему: «Шерше ля фам. Правило. Сам придумал»). Единственный активный участник событий, который получил порцию чужой магии в отсутствие свидетелей. Порция, конечно, была скромной (какая там магия у Пузотеликов), но все-таки… Кроме того, Сью восстанавливала Каменного Философа после первого опрокидывания, и сразу за этим начались обезмаживания. В пользу МакКанарейкл говорила ее активная, точнее, оголтелая жизненная позиция. Как-то это не вязалось с действиями исподтишка. Но резонный вопрос завхоза: «А может, она не та, за кого себя выдает? Вот сколько ей лет на самом деле?» оставил мисс Сьюзи в списке подозреваемых.
Подозреваемый №2. Профессор Лужж. Ненормальная увлеченность Югоруса магией вполне могла привести к идее забрать себе всю магическую энергию мира. А после сцены в кабинете Бубльгума самое грозное приспособление для обезмаживания - двенадцатиствольный миномет Мордевольта - сейчас находилось в месте, доступном только главе Слезайблинна.
Подозреваемый №3. Профессор Развнедел. Во-первых, вся эта заварушка с Трубами помогла родственнику Развнедела остаться на посту премьера. Во-вторых, ну не может маг быть таким тупым! А вот притворяться тупым вполне может. А зачем? Подозрительно.
Подозреваемый №4. Профессор Бубльгум. Тринадцатая ловушка лежала у него в кабинете, причем установил ее там не Мордевольт. Но тогда почему Бубльгум не позволил Лужжу до нее дотронуться? Накануне схватки с голографическим призраком был замечен Сеном в Зале Трансцендентальных Откровений. Снял с поста ментодеров. Впрочем, тот, кто запросто притворился Мордевольтом, вполне мог выдать себя и за Бубльгума, - ментодеры ребята простые. И главное, с мотивом никак не получалось. Зачем великому волшебнику вся эта возня с Трубами?
После появления в списке подозреваемых ректора раззадорившийся Клинч предложил вписать туда Мелинду Сгинь, Харлея, мадам Камфри, Фору Туну, Гаргантюа, всех привидений Первертса, Порри, Мергиону, Сена, Дубля, себя самого, Каменного Философа, Ухогорлоноса, Браунинга, Асса, Бальбо…
- Нет, - решительно сказал Порри, услышав «Бальбо» и сразу вспомнив закон, по которому второстепенные герои… ну, вы помните. - Так у нас ничего не получится. Остановимся на основных фигурантах. МакКанарейкл, Лужж, Развнедел, Бубльгум.
- И все попали в ловушку на свалке, - сказала Мергиона. - Бессмыслица получается.
- Кстати, вопрос, - сказал Сен. - А чего вас понесло на свалку?
- Как это чего? На свалке ты нашел свой бинокль, и мы проверяли это место…
- Какая свалка?! - возмутился Аесли. - Мне его принесли в камеру… то есть, в комнату. Он был на дне мешка с игрушками. А кто сказал, что я его на свалке нашел?
- Бубльгум, - растерянно произнес Порри.
- Попался, голубчик! - закричал Клинч. - Сколько веревочке не виться, пригодится воды напиться! Народная пословица. Сам придумал!
- Но тогда это он, - Гаттера бросило в жар. - Если Бубльгум принес тебе бинокль…
- Бинокль мне принес Развнедел, - сказал Аесли.
- Попался, голубчик! - с еще большим энтузиазмом провозгласил отставной майор. - Если рыльце в пушку, то и весь коготок увяз!
- Погодите, мистер Клинч, - поморщилась Мергиона. - Сен, ты хорошо помнишь, что ты говорил Бубльгуму с Развнеделом, когда они приходили в больницу? Может, ты сказал что-нибудь похожее на «свалку»? Например: «Такая карьера на помойку!»
- Я… не очень помню, - признался Аесли. - Бубльгум сразу начал спрашивать, куда я смотрел в бинокль, и я… в общем, я понес какую-то околесицу…
- А что еще было в мешке? - спросил Гаттер.
- Всякая мудловская дребедень. Карманный тетрис, «Закати шарик», детские пазлы. Единственной разумной вещью, - Сен покраснел, - был этот самый бинокль.
- Тупенький Развнедел мог и не знать, что бинокль заминирован, - сказала Мерги. - Может, ему бинокль подсунули, как тот рыночный пугатор с фиолетовым призраком. Ну на картофельном поле. Как там сказал Лужж? «Развнедел купил у какого-то иммигранта»?
- А вот еще что, - вспомнил Порри и рассказал про таинственного иммигранта, призрачный голос и странный случай, когда утром его кто-то куснул за нос.
- Дубль, - строго сказала Мергиона, - зачем ты укусил Гаттера за нос?
Все засмеялись.
- Вряд ли это был злодей, - сказал Сен. - Злодей бы сразу нос отхватил. Скорее, какой-нибудь потусторонний поклонник. Иммигрант тоже как-то не вписывается. Следил за Порри в Дутом переулке, подсунул Развнеделу пугатор, спрашивал у мамы Гаттера про трубки… Как-то это все… непредусмотрительно. Совсем другой почерк. А тот, кто раскладывал по Первертсу Трубы Мордевольта, очень предусмотрительный. И кто он, мы так и не знаем.
Волшебный школьный рельс заиграл подъем.
- Ой, - сказала Мерги. - Уже утро. А вдруг новая ловушка будет устроена прямо на турнире? Что же нам делать?
И все посмотрели на Порри.
«Почему я? - подумал мальчик. - Что я тут, самый старший? Я не могу».
«Пор-ррр-ри м-ммм-может. Пор-ррр-ри гер-ррр-рой, - раздался в ушах знакомый голос, - Пор-ррр-ри и кар-ррр-рты в р-ррр-руки».
- Про Мордевольта в Австралии мы пока никому не скажем, - вздохнул Гаттер, пересаживая Ухогорлоноса на табуретку. - Мы запасемся всем возможным оружием и пойдем на турнир. И если ловушка там… по крайней мере, мы будем к этому готовы.
- Ура, - сказал Дубль.

Глава 28. Насквозь

Главные часы Первертса ударили файв-о-клок. Начались последние семь часов года и последний час перед третьим этапом.
Команды и зрители до сих пор не знали правил, по которым должен был проводиться День Закрытых Дверей. Даже когда участников допустили в Зал Трансцендентальных Откровений, интерьер модернизированного помещения мало прояснил ситуацию.
Мерги успела приделать одной из стен уши и выяснила, что Югорус Лужж в одиночку провернул' такую грандиозную работу, что превзошел самого себя. Он отказался от чьей-либо помощи и сам оборудовал игровое поле и места для зрителей.
Зал стократно расширился, а вдоль его стен были возведены гостевые трибуны. Теперь все прибывшие сто тысяч магов могли воочию наблюдать за ходом эстафеты. Даже для привидений (если верить программке, их сегодня присутствовало около трех тысяч душ) были выколдованы призрачные места для висения.
Центральная часть помещения с мудрой статуей внутри была обнесена плотным магическим забором, в котором на равном расстоянии располагалось пять внушительных дверей.
Центральный забор окружала полоса препятствий, разделенная на пять секторов, каждый из которых представлял собой запутанный лабиринт, слегка прикрытый загадочным английским туманом.
Вокруг полосы возвышался еще один забор с калитками в каждый из пяти секторов.
Сходились сектора к многострадальному Каменному Философу.
Словом, пока ничего толком понятно не было.
Югорус Лужж, который выполнял роль распорядителя, вскинул вверх волшебную палочку, и с его плеча к потолку взмыл Хрустальный Дракон. Сделав два круга и громко дзинькнув, чтобы привлечь всеобщее внимание, магический громкоговоритель завис над Философом и произнес:
- Приветствуем вас, дорогие гости, на уютном крытом стадионе «Лужжники»! Сегодня вы станете свидетелями увлекательнейшего зрелища, которое, как надеется ректорат Школы Магии, станет традиционным. Абонементы на пятьдесят и сто лет вперед вы можете приобрести в кассе Первертса. Сейчас, прямо на ваших глазах команда неповторимого Порри Гаттера сразится со сборными четырех факультетов в эстафете под названием «День Закрытых Дверей».
Дракон сделал глотательное движение (Югорус хлебнул воды из стоявшего перед ним Грааля), несколько раз перекувыркнулся в воздухе и продолжил:
- Итак, многие из вас ломают головы… о, прошу Вас, уважаемый Кровавый Палач, я в переносном смысле!
Под хохот трибун багровое от смущения привидение с топором в руках забилось под самую крышу.
- Многие из нас, - повторил летающий мегафон, - пытаются угадать, какие же именно испытания выпадут сегодня на долю наших участников. Настал момент, когда тайное становится явным. Прошу!
Сводный оркестр Народного Творчества Сирен и Вооруженных Магических Сил выдал торжественный аккорд.
- Первый этап! - провозгласил Дракон. - Заглатывающие растения! Гигантские Росянки в предвкушении ужина!
В каждом из секторов та часть, которая располагалась ближе к калиткам, осветилась голубоватым светом. Зрители ахнули. Здоровенные голодные пасти с торчащими языками-пестиками, жадно чавкали и пускали ядовитую слюну.
- Впечатляет, не правда ли? Не волнуйтесь, медицинские службы в полной боевой готовности!
Порри бросил взгляд на мадам Камфри и начал отчетливо волноваться. Главврач негнущимися пальцами пыталась вязать лыко, и у нее ничего не получалось.
- Второй этап! Плавающие отмычки! - Хрустальная рептилия ловко развернулась на месте, а в игровых секторах вспыхнула розовая подсветка второго этапа. - В каждом из этих уютных бассейнов плавает по полторы тысячи отмычек. Участникам нужно всего лишь найти подходящую и открыть дверь на следующий уровень.
- Полторы тысячи - это много! - сообразил Дубль после того, как загнул все пальцы на руках.
- Третий этап! Магические шашки! Проявите свое мастерство и проведите себя в дамки!
Над третьей зоной вспыхнул желтый свет, который осветил ровные ряды фигурок с шашками наголо.
- Четвертый этап! - Дракон продолжал нагнетать напряжение. - Только тупая сила и грубый напор помогут вам. Борьба без правил! Пещерные тролли - победители в тяжелой весовой категории по версии МАМБ.
Ярко-зеленый цвет выхватил из темноты пятерку троллей, каждый из которых вскинул вверх дубинку, приветствуя зрителей. Часть болельщиков вскочила с мест с требованием не допустить кровавого побоища. Другая, не менее многочисленная, часть радостно заулюлюкала и завопила:
- Круто! Круто! Врежьте им, парни!
Гаттер поежился. Он не был уверен, что «парни» относится к командам, а не к троллям.
- И наконец, - не унимался летающий конферансье, - заключительный этап, самый загадочный и таинственный!
В последних зонах игровых секторов вспыхнуло мертвенно-серое сияние, которое осветило только клубы густого тумана.
- Проявите сноровку и смекалку, - продолжал Дракон, - и последняя дверь раскроется перед вами: дверь к главному призу сегодняшнего соревнования, который вручит…
Волшебный Дятел из оркестра сотворил тревожную дробь, по окончании которой центр поля вспыхнул радужным разноцветней красок. По одну сторону от философского постамента лежал белый круг с яркой красной точкой посредине, по другую - стоял нарядный, как елка, профессор Бубльгум с огромной золотой медалью в руках. Каменный Философ чувствовал себя неуютно и постоянно озирался по сторонам, словно выискивая кого-то в толпе.
- …вручит ректор Школы Волшебства, многоуважаемый профессор Бубльгум! Кто первым наступит на зачетное поле, расположенное перед Каменным Философом, тот и папа! То есть победитель! Соперникам мешать запрещается. Время прохождения - два часа. На старт! Внимание!..
- Эй, погодите! - яростно жестикулировал капитан Чертекака. - Мы еще не готовы!
- …Марш! - рявкнул распорядитель. Ни одна из команд не сдвинулась с места.
Хрустальный Дракон завис над полем, задумчиво почесывая себя хвостом.
- Странно, - пробормотал он. - А я боялся фальстарта. Эй, почему спим? Я уже включил секундомер!
Игроки сгрудились вокруг капитанов. Гаттер обернулся к своим и заметил, что взгляд Аесли прикован к разминающемуся троллю.
- Будем надеяться, - сказал Сен, - что до четвертого этапа мы не доберемся.
- Тролль - не проблема, - заявил Порри, которого, как всегда вовремя, посетила очередная идея. - Вы пока начинайте, а я метнусь в одно место.
Не дав никому опомниться, мальчик бросился к выходу.
Через полчаса, когда Порри вернулся в зал на грохочущем мотоцикле Харлея, его команда была единственной, которая даже и не пыталась войти на поле. Все остальные уже топтались возле своих калиток и время от времени предпринимали отчаянные попытки прорубиться сквозь противно шамкающие растения. Над командами, подбадривая их сомнительными шуточками, кружил Хрустальный Дракон.
- А чего это вы? - деланно удивился Гаттер. - Я думал, вы эти цветочки уже прошли.
- Где ты был? - вскинулась Мерги. - Сам бросил нас…
- Я не бросил! - обиделся капитан. - Я спешил. Видите, на мотоцикле ехал! А что делать? А еще я выпросил у Харлея его отпугивающий дезодорант. А вы как думаете? Теперь тролль нам не страшен.
- До тролля еще дойти надо! - заметил Клинч. - А эти цветочки - это настоящие ягодки!
- Слушай, - сказал немного порозовевший Сен, - а против растений этот харлеевский репеллент действует?
- Теоретически, - проговорил Порри, - он должен отпугивать все живое. Практически никто не пробовал.
- Нужен доброволец, - решил Сен. Взгляды соратников скрестились на Дубле.
- Дубби, - сказала Мергиона своему телохранителю. - Надо сходить к той двери, открыть ее - и сразу назад. Понимаешь? Открой и сразу иди сюда.
- Понял, - по некотором размышлении признался Дуб. - Можно идти?
- Обожди. Гаттер, дай-ка нам этой гадости. Пейджер старательно обрызгала Дубля из Харлеевского флакона. Юный Друг Ментодеров удивленно оглянулся, пытаясь сообразить, куда делись все те, кто его окружал пять секунд назад.
- Давай, Дубби! - крикнула Мер, отбежав от оруженосца метров на десять. - Подойди, открой и возвращайся.
Дуб послушно двинулся к дверце в загон для Росянок и раскрыл ее.
Репеллент на растения подействовал. И очень сильно.
Как только Дубль распахнул калитку, все изголодавшиеся растения, как по команде, повернули головы и жадно потянулись к источнику запаха. Порри показалось, что ближайший к Дубу цветочек-живоглот напрягся, пытаясь выскочить из земли. Выполняя инструкции хозяйки, Дубль развернулся и затопал на прежнее место. Но аромат дезодоранта уже поплыл над игровыми секторами, заставляя все растения бросить глупости и жадно впитывать пьянящий запах.
Первым спохватился Орлодерр.
- За мной! - Оливье Форест бросился в заросли Росянок. Цветы, вытянувшиеся в направлении сектора Гаттера, даже не шелохнулись.
Через минуту четыре факультетские команды были уже у входа на второй этап.
Гаттеровцам путь сквозь заросли был заказан. Майор Клинч убедился в этом ценой болезненной раны на плече.
- Отличная идея, Гаттер! - крикнула Пейджер, которая продемонстрировала очень эффектное пятиминутное кунг фу, но победила лишь один лепесток одной росянки. - Дуб, я тебя люблю и все такое, но ты стань, пожалуйста, во-о-он туда! Что делать будем? Час десять остался, а мы еще снаружи торчим.
- У кого будут идеи? - жизнерадостно поинтересовался Клинч.
Первая идея появилась у Сена.
- Остался час, - сказал он.
Вторая идея тоже принадлежала Аесли.

Предыдущая страница 23 Следующая страница


Порри Гаттер и Каменный Философ 24

- Осталось пятьдесят минут. Кажется, мы продули. Орлодерр и Гдетотаммер вошли на третий этап.
Друзья немного помолчали.
- За оставшиеся полчаса, - согласился Порри, - запах вряд ли выветрится. Да и вряд ли это поможет. Слезайблинн тоже уже в шашки играет.
- Толкинненн крут! - сообщила Мергиона, которая последние двадцать минут даже не пыталась делать вид, что пробует найти выход. - Он с ними в «Короля Артура» играет!
- Где? - оживился завхоз. - Здорово! Давай! Мочи! Порри, ты за кого болеешь - за Гдетотаммер или за Орлодерр?
Гаттер надулся. Он еще пережил бы поражение, если бы оно было почетным, как в «Заклинании-1». Но вот так, бесславно, не пройдя по трассе ни одного шага… Капитан сел на пол, повернувшись к арене спиной.
- Десять минут осталось! - комментировал события Сен. - Чертекак все еще ключи ловит, Орлодерр застрял на шашках, а Гдетотаммер и Слезайблинн уже у троллей… Эй, ты чего?
Порри было ужасно тоскливо. Он вспомнил тот день, когда сидел на дереве, переживая по поводу письма из Первертса. Тогда тоже было погано. Хотелось взять арбалет и застрелиться. Гаттер посмотрел на валяющийся у его ног излучатель. Это было бы еще круче!
Мальчик представил, как он поднимается во весь рост и красиво, в красно-синем пламени, уходит из жизни. На глазах у ста тысяч зрителей.
Порри вздохнул. Что за упадническая ерунда ему в голову лезет! Нет чтобы захотеть взять излучатель ц покрошить здесь все всласть!
Гаттер оцепенел. Это была идея.
- Сен, - спросил он напряженным голосом, - ты хорошо помнишь правила эстафеты?
- А что там помнить? Лимит времени два часа, которые, кстати, через семь минут заканчиваются. И еще нельзя мешать соперникам.
Порри поднял излучатель.
- То есть, - сказал он, - если я сейчас зачищу наш игровой сектор, не задев при этом соседей…
- …то мы пройдем по нему, как по проспекту! - завопил сообразительный Аесли. - Давай, пока у нас еще есть время!
Мерги и Клинч с удивлением оторвались от увлекательного зрелища - игрок Слезайблинна изматывал тролля бегом - и уставились на Порри и Сена, которые изображали боевой танец духов острова Борнео.
- Ребята, ну не надо уже так расстраиваться, - непривычно ласково сказала Мер, - все хорошо. Вы только не нервничайте.
Но не успел Сен произнести слова «излучатель» и «зачистить», как Пейджер присоединилась к пляскам, сменив Гаттера, который принялся суетливо настраивать излучатель.
- Не забудь, - инструктировал его Аесли минуту спустя, - нельзя крушить общую призовую зону. Луч должен добить только до четвертой зоны.
- Боюсь, - Порри покачал головой, - тролль уцелеет. Давайте-ка вы вооружитесь. Зря я, что ли, все это сюда пер?
Команда быстро разобрала оружие. Сену достался клеемёт, на который оставшийся безоружным Дубль косился с явной неприязнью. Клинч моментально разобрался в принципе действия лазерного арбалета. Мергиона заявила, что у нее все с собой, и извлекла откуда-то любимые нунчаки.
Оставалось три минуты.
- Кто не спрятался, я не виноват! - предупредил Гаттер, глубоко вздохнул и нажал на гашетку.
Первый залп выжег плантацию визжащих Росянок и пробил дорогу до третьего этапа. Выждав, пока разбегутся магические шашки (некоторые из них самонадеянно попытались окопаться), Порри выстрелил вторично. Теперь был открыт путь вплоть до предпоследней двери. Тролль действительно уцелел, но был полностью деморализован. Бедолага забился в угол сектора и размахивал тряпкой, которая казалось ему белой.
- Дружба! - хрипел он. - Твоя моя дружить! «Интересно, - подумал Гаттер, - что там были за тайны на последнем этапе?»
Порри глубоко вздохнул и взял чуть левее, чтобы не задеть тролля.
Тайны пятого этапа взорвались эффектными яркими фейерверками. Истощенный излучатель пикнул и вырубился. Когда разноцветный дым развеялся, Гаттер увидел, что теперь его отделяет от призового сектора только последняя, покореженная взрывом дверь.
- Сколько там еще? - заорал Порри, подняв голову к Дракону.
- Основное время кончилось! - ответил тот, но быстро добавил: - Судья добавил еще сорок пять секунд.
Гаттер бросил взгляд на трассу. «Не успею! - пронеслось в голове. - Пробежать, потом проплыть, потом вынести дверь…»
- Мотоцикл! - воскликнул Сен, в голове которого пронеслись те же мысли, но с гораздо большей скоростью. - Давай на мотоцикл!
Порри забросил опустевший излучатель за спину и запрыгнул на мотоцикл, успев удивиться истошному воплю Мергионы.
- Дуб! - кричала она. - Назад!
Гаттер с места рванул к пролому в стене арены и увидел Дубля, который уже выбирался из бассейна.
- Дубби, отвали! - услышал Порри собственный голос и крутанул газ до упора.
Впоследствии мальчик несколько раз прокручивал колдовизионную запись финала эстафеты, но так и не понял, как могло уместиться в четыре секунды так много событий и стремительно действующих лиц.
Во-первых, сам Порри, который летит на Харлеевском мотоцикле по руинам лабиринта, вопя что-то нечеловеческое.
Во-вторых, команда Гаттера, адекватно (нечеловеческими воплями) сопровождающая своего капитана.
В-третьих, бледное лицо Бубльгума, попятившегося от постамента.
В-четвертых, Дуб. Вернее, Дуб во-первых, потому что оруженосец Мергионы ворвался в призовую зону раньше Порри.
Дальше произошло что-то совсем непонятное. Игнорируя ясные и точные команды капитана («Отойди, дубина, задавлю!»), Дубль бросился к зачетному полю.
Сразу несколько громких звуков раздались в призовой зоне.
- Ого! - заорал Дубль, наступил на зачетное поле и… плавно ухнул вниз. - Качели!
- Это опять он! Мама! - заверещал Каменный Философ, пытаясь увернуться от своего старого друга, несущегося на мотоцикле с выпученными глазами.
- Это опять я! Мама! - закричал Порри, пытаясь отвернуть от Каменного Философа.
- Трррресь! - проскрипел белый круг зачетного поля, выпуская наружу второй конец качелей, с которого сорвался увесистый кусок железа.
- Хрусь! - сказала железяка, вылетая из-за плеча Гаттера и разнося многострадальную статую на мелкие кусочки.
Все это удалось восстановить только благодаря записи.
А вот свои мысли мальчик запомнил очень хорошо и по порядку.
«Опять в Философа!»
«Ура! Кто-то сшиб его раньше!»
«Ой, что это из-под обломков вылезает?»
«Никогда не видел столько Труб Мордевольта, торчащих из одного места!»
«Бац!»
Впрочем, последнее было не мыслью, а действием.
«Бац!» означало, что Порри Гаттер, Дважды Победитель Врага Волшебников (один раз условно) на полном ходу взлетел над постаментом Каменного Философа и приземлился точнехонько на готовую начать пальбу зенитку, состоящую из нескольких сотен разнокалиберных Труб Мордевольта.
Как подсчитали потом специалисты, столкновение произошло за 0,65 секунды до того, как эти Трубы должны были сработать.

Глава 29. Попался, голубчик!

- Этот каменный парень определенно страдает падучей, - сказал Клинч.
Никто не засмеялся. Никто вообще не проронил ни звука.
Стадион молчал. Все сто тысяч зрителей, три тысячи привидений и пять тысяч ментодеров.
Порри, сменивший на постаменте Каменного Философа, балансировал на мотоцикле Харлея, додавливая потрескивающие фиолетовыми искрами трубки. Дубль недоуменно смотрел из ямы. Установленные под бывшим зачетным полем качели тихо поскрипывали. Сен, Мерги и Клинч заняли круговую оборону возле постамента и выглядели весьма боеспособными.
Обломки каменного бедолаги лежали у ног Бубльгума. Ректор стоял неподвижно, сжимая и разжимая кулаки. Лицо великого мага было багровым, а добрые и умные глаза - вы не поверите! - злыми и глупыми. Порри поежился. «Хорошо, что злодей не я, - невольно подумал мальчик, - испытать на себе гнев такого Бубльгума… лучше сразу умереть».
Хрустальный дракон Лужжа прятался за спиной своего хозяина - не слишком успешно: во-первых, он был впятеро больше, чем декан, а во-вторых, ошеломленный Югорус по прозрачности вполне мог посостязаться с драконом.
В призовую зону приземлилась мисс Сьюзан, крикнула: «Я же говорила…», но, увидев Бубльгума, поперхнулась, попятилась и укрылась за плечом подоспевшего Развнедела.
- Всем оставаться на местах! - приказал ректор. Могучий голос разнесся по Арене, заставив пригнуться верхние ряды зрителей и заколыхав призрачные места для привидений. - Ментодерам оцепить Арену, никого не выпускать без моего разрешения. На месте преступления ничего не трогать, вообще к нему не приближаться! МакКанарейкл, Развнедел, мистер Лужж (Югорус вздрогнул) и победившая команда немедленно следуют в мой кабинет. Подразделение «Альфа Эридана» - ко мне!
Шестнадцать огромных ментодеров-спецназовцев рысью подбежали к ректору и окружили его правильным ромбом.
- Суровые ребята, - уважительно прошептал Клинч. - Круче «Альфы» были только мы, «Лямбда Скорпиона», но от нас один я остался…
Переход от Арены до кабинета ректора в сопровождении спецназа очень напоминал конвоирование. Порри шел между Югорусом и Развнеделом, изо всех сил стараясь не сделать шаг влево или вправо. «Интересно, что будет, если я сделаю прыжок на месте?» - почему-то подумал он, но проверять не стал.
В кабинете бойцы «Альфы» мгновенно рассредоточились вдоль стен, приняв обманчиво расслабленные позы. Не вызывало никаких сомнений, что в любой момент они очень эффективно отразят любое нападение. Или очень эффективно нападут.
Бубльгум долго молчал, глядя себе под ноги, потом поднял глаза и снова поразил Порри. На этот раз - кротостью и безмятежностью взгляда.
- Благодарю тебя, Порри Гаттер. И вас, Мергиона Пейджер, Сен Аесли, Мистер Клинч, Дубль Дуб. Каждому - мое персональное волшебное спасибо. Вы не только выиграли турнир, вы спасли магонаселение Британских островов от поголовного превращения в мудлов. Вы спасли всех нас. Из последней ловушки - если бы она сработала - не ушел бы никто.
Команда Гаттера испустила вздох облегчения. Порри почувствовал, как его отмстило, и только сейчас осознал, в каком напряжении он был. «Я опять герой, - подумал Гаттер, - но это ерунда, главное - я не злодей, и Бубльгум не разорвет меня на кусочки».
- А теперь о неприятном, - все так же мирно сказал ректор. - Мистер Лужж, скажите пожалуйста, где сейчас находится Большая Труба Мордевольта?
- В надежном месте, - торопливо ответил Югорус. - Никто до нее не может добраться, кроме меня.
- Очень хорошо, - сказал Бубльгум. - Не могли бы вы, мистер Лужж, быстренько «добраться» до своего тайника и принести Трубу сюда?
- Да, я мог бы… - начал декан Слезайблинна, но запнулся. - А… зачем она нам?
- Вы отдадите ее мне, - почти пропел ректор, - а я возьму эту трубу и выстрелю в вас, мистер Лужж.
Что-то грохнулось о пол. Краем глаза Порри заметил сидящего на полу Развнедела с вытаращенными глазами.
- Это самое мягкое наказание, - продолжил Бубльгум, - которое я могу придумать для человека, замыслившего присвоить себе все волшебство мира и наслаждаться великолепной магией за счет сотен тысяч обездоленных.
Порри посмотрел на друзей. Мерги равномерно хлопала ресницами, Сен обхватил себя за шею обеими руками, Дуб бесстрастно переводил взгляд с Бубльгума на Лужжа, потом на Мергиону, потом опять на Бубльгума. Клинч беззвучно открывал и закрывал рот. «Он пытается сказать "Попался, глубчик", - подумал Гаттер. - Нет, такого не может быть, ничего этого не происходит, это сон, сейчас зазвонит будильник, и все вернется на свои места».
- Да что вы такое говорите, Бублыум! - взорвалась МакКанарейкл - Вы спятили! Югорус не мог!..
Ректор только глянул на мисс Сьюзан, и она буквально проглотила остаток своей фразы.
- Маленькое уточнение, Сью, - сказал Бубльгум. - Не «Югорус не мог», а «Югорус не смог». Не смог только благодаря нашему юному герою, так кстати нарушившему все правила турнира. Ну что, мистер Лужж, вы несете Трубу?
- Нет, - прошептал Югорус. - Подождите… Вы совершаете ошибку. Я никогда… Я… Я не могу дать вам Трубу!
- Конечно, не можете, - кивнул ректор, - потому что этой Трубы уже нет. Она погибла под колесами мотоцикла. Вы ведь собирались действовать наверняка и, восстанавливая Каменного Философа и сооружая Арену с западней, вмонтировали в свое чудовищное устройство и эту Трубу. Лишние двенадцать стволов не помешают, когда речь идет о магии всей Британии, не так ли, мистер бывший декан Слезайблинна?
- Нет! - вскричал Лужж. - Клянусь, я этого не делал! Сейчас я ее принесу…
- Достаточно! - зарычал Бубльгум. - Охрана! Взять его!
Три магических спецназовца пятнистыми молниями прыгнули на Югоруса. Но, как ни стремительны были натренированные бойцы «Альфы Эридана», их опередили.
Из-за пазухи Гаттера вырвалась черная тень, метнулась к Лужжу и вцепилась в мантию декана.
Югорус сделал шаг назад, взмахнул руками и исчез. Вместе с Черной Рукой. Там, где только что стоял опальный профессор, вздулось и опало астральное завихрение.
Спецназовцы немного повисели над опустевшим местом дислокации пропавшего противника, после чего плавно опустились на пол и синхронно повернули головы к Бубльгуму. На их каменных лицах появилось легкое недоумение.
Бубльгум, похоже, был поражен не меньше остальных. Он побледнел и прислонился к «Непреходящей почетной хоругви».
- Что это значит? - спросила МакКанарейкл. - Откуда Рука? Почему…
- Потому что я анализатор голоса не вытащил, - проговорил Порри, на глазах которого только что обрушился целый мир во главе с мудрым великим волшебником Бубльгумом. - Я взял Руку на всякий случай, а про анализатор забыл. Вот дурак. Я бы все равно не смог ее использовать…
- А кто смог бы ее использовать? - спросила Сью. В ее глазах мелькнул опасный огонек.
- Только тот, на чей голос она реагировала. И сейчас, и когда мы бились с Мордевольтом…
- И на чей же голос она сейчас среагировала? - МакКанарейкл хищно оскалилась и повернула голову к ректору.
- Охрана, - тускло сказал Бубльгум. - Вз… Арестуйте эту женщину. И этого мальчишку.
Спецназ нерешительно переглянулся. Ситуация явно выходила за рамки штатной.
- Выполняйте приказ! - заорал Бубльгум.
Все завертелось, как будто кто-то запустил Волшебную Юлу.
Бойцы «Альфы» один за другим налетали на МакКанарейкл и тут же отскакивали от мисс Сью, которая превратилась в кошмарную смесь дракона, гиены и скорпиона. Бросившийся на помощь Сьюзан Развне-дел схватил одного из спецназовцев за ногу, Дубль Дуб покатился по полу, сцепившись сразу с двумя.
Воздух наполнился шипящими боевыми заклятиями Переломус , Придушамус , Болевус-приемус , Зачисткус и Ликвидатус .
Порри, Мерги и Сена спас только спецназовский опыт Клинча. Экс-майор налетел на детей и затолкал их под стол, где тут же залег и сам.
- Бьем по ногам! - крикнул школьный завхоз. - Но с разбором, не заденьте своих!
Пространство под столом ощетинилось стволами. Клинч выхватил гаттеровский арбалет с лазерным прицелом, Сен - клеемёт, Мерги - нунчаки, Порри - протонный излучатель, совершенно забыв о том, что он полностью его разрядил на полосе препятствий.
Впрочем, как следует огорчиться по этому поводу Гаттер не успел.
За одну секунду Клинч прожег дырку в одной из пятнистых ног, Сен склеил нижнюю часть тела второго «альфиста», Мер подкосила нунчаками третьего.
На второй секунде под стол влетело слезоточивое заклинание Чисткас-лукас .
Окружающий мир залился слезами.
«Все, - мысленно прорыдал Гаттер, вжимаясь в пол. - Мы погибли».
Грохот битвы прекратился. Кто-то осторожно ткнул Порри в бок.
Мальчик с трудом разлепил слезящиеся глаза и сквозь пелену увидел… озабоченное лицо Дубля.
- Живы, - прогудел Дуб, разукрашенный фингалами, но ужасно довольный. - Вылезайте. Мы победили.
Порри наощупь выбрался из-под стола и растерянно заморгал, пытаясь что-то увидеть. Вдруг кто-то словно мягкой мокрой тряпочкой прошелся по его глазам, и зрение вернулось.
Шестнадцать бойцов группы «Альфа Эридана» лежали рядком вдоль стены, запеленутые в мощное обездвиживающее заклинание. Развнедел, нахмурившись, лечил перелом собственной руки. МакКанарейкл, все еще пребывавшая в образе драконо-гиено-скорпиона, огромной клешней прижимала к стене белого как стена Бубльгума. Из пасти мисс Сьюзан попыхивало с трудом сдерживаемое пламя.
А над разгромленной комнатой скромно парили два мага.
Югорус Лужж и отец Браунинг.

Глава 30. Зелье правды

- Мисс Сьюзан, - позвала Мергиона. Скорпионо-драконо-гиена рывком повернула безобразную голову.
- Вы такая хорошенькая, - восхищенно сказала девочка.
- Действительно, мисс МакКанарейкл, - произнес отец Браунинг. Пастор-маг выглядел немного смущенным, но, похоже, наслаждался волшебным парением. - Пожалуйста, примите свой… э-э-э… стандартный облик.
- А этот? - рыкнула декан Орлодерра.
- А этот никуда не денется, - сказал Югорус Лужж. - Вы еще не поняли? Бубльгум не маг.
- Как не маг?! - хором воскликнули Порри, Сен и Мерги.
- Ах, чтоб тебя так! - попытался выразить свои чувства Клинч.
- Как не маг? - запоздалым эхом повторил Развнедел.
- А никак не маг, - усмехнулся Лужж. - Почему Великий Бубльгум не принял участия в этом побоище, если мог без всяких ментодеров превратить нас всех в лягушек? Спасибо отцу Браунингу, который это вычислил. А то бы мы еще десятки лет преклонялись перед неописуемым могуществом бывшего мага. И настоящего мудла.
Чудовище плавно перетекло в очаровательную мисс Сьюзи (это зрелище ужаснуло Порри гораздо больше всего ранее увиденного) и озадаченно посмотрело на Бубльгума. Тот не пошевелился и даже не открыл глаза.
- У меня просто было время подумать, - сказал Браунинг. - Вообще-то я собирался размышлять о вечном в божественном уединении на дне океана. Но, наверное, я все-таки скорее сыщик, чем служитель церкви. Когда ко мне влетел обезумевший Лужж и закричал, что дети, мисс Сьюзи и… остальные хорошие люди в беде, я не смог и секунды усидеть в своей тихой подводной келье.
- С тремя-четырьмя бойцами «Альфы» я бы справился, - неохотно признал Лужж, - но потребовался еще один маг такой же силы, чтобы одолеть семерых. Еще троих нейтрализовала неотразимая мисс Сью, одного искусал Развнедел, двоих обездвижил уважаемый мистер Дуб…
- А троих мы завалили! - обрадовался Клинч. - Сынки, я вами горжусь!
Завхоз-майор хлопнул по плечам Мергиону и Сена, отчего те чуть не попадали, и прослезился. Сью хмыкнула. Развнедел озабоченно улыбнулся и снова сосредоточился на поврежденной руке. У Дубля был такой вид, будто ему только что вручили медаль.
Скорее сыщик, чем священник, приземлился, вытащил из кармана четки и принялся размеренно их перебирать.
- Но и до сегодняшнего визита профессора Лужжа думать о вечном не очень получалось. Мои мысли постоянно возвращались к обстоятельствам дела, в частности - к случаю на свалке. Ловушка, в которую мы попали, безнадежно путала все версии. И если бы не открытие мистера Гаттера о магическом обмене, ничего бы не сложилось.
Порри заметил, что он приосанился.
- А смотри какой шикарный маг сложился после твоего открытия, - шепнула Мергиона.
- И тогда все сходилось, - продолжил Браунинг. - Если бы один из преподавателей Первертса не был магом, но хотел им стать, ловушка на свалке стала бы идеальным решением. Я стал перебирать всех и - мои поздравления, Бубльгум - в последнюю очередь подумал о вас. И, поверьте, я был просто поражен, когда не смог вспомнить ни одного заклинания, произнесенного уважаемым профессором магии.
«Вы видели, чтобы я хоть раз колдовал? - вспомнил Порри слова дяди А, - у меня даже вашей палочки нет».
- Я понял! - закричал Гаттер. - И волшебная палочка у него не волшебная, а на светодиодах! Вот почему, когда мисс Сьюзан отбирала у Бубльгума Трубу, пахло плавящейся пластмассой! И когда он появился на распределении, это и вправду была сера с бертолетовой солью!
- А громоподобный голос обеспечивали динамики, - кивнул Браунинг. - Наверняка, если сейчас обыскать профессора…
Порри и не знал, что мисс Сьюзан такой специалист по быстрым обыскам. Через мгновение на стол полетел микрофон, подсоединенный к транслирующему устройству.
- Но особенного уважения - насколько здесь вообще уместно это слово - заслуживает мастерство, с которым ректор перекладывал всю колдовскую работу на своих подчиненных, настоящих магов.
Лужж и МакКанарейкл одновременно нахмурились. В воздухе запахло электрическими зарядами.
- Я все равно ничего не понимаю, - сказал Развнедел. - А Мордевольт, которого Гаттер замочил месяц назад?
- Это не Мордевольт, - сказал Порри. - Это была голография.
- Голо… что? - удивился Развнедел.
И Порри, как мог кратко, рассказал о Мордевольте. с овечками в Австралии и допросе Ухогорлоноса.

Предыдущая страница 24 Следующая страница


25 Игорь Мытько, Андрей Жвалевский

- Так что месяц назад я победил не Мордевольта, а систему зеркал, - мальчик вздохнул. - Правда, очень хорошую систему зеркал.
- Теперь многое становится понятным, - протянул Лужж.
- Я все равно ничего не понимаю, - повторил декан Чертекака. - А Трубы Мордевольта откуда? И когда Бубльгум перестал быть магом? И почему он просто не выстрелил из Трубы… ну, скажем, в меня? Зачем был весь этот балаган?
- А пусть он сам об этом расскажет, - сказала МакКанарейкл. - Эй, великий Бубльгум, будешь говорить?
- Да, - наконец открыл глаза ректор-мудл. - Я все расскажу.
Взгляд Бубльгума снова наполнился добротой и мудростью. Порри это очень не понравилось. И, как выяснилось, не только Порри.
- Нет, - твердо сказал Браунинг. - Вы не будете ничего рассказывать. Вы будете только отвечать на мои вопросы. А чтобы ответы были максимально полными… Профессор Лужж, прошу вас.
Югорус подплыл к Бубльгуму, заглянул в ректорские глаза и безжалостно произнес:
- Смотретус-в-глазатус-говоритус-правдус .
Добрый и мудрый взгляд остекленел, и Бубльгум безвольно опустился на подставленный Клинчем стул.
- Когда и как вы стали мудлом? - произнес Браунинг голосом, похожим на отточенный карандаш.
- Двадцать один год назад, - без всякого выражения ответил ректор. - Ко мне в кабинет пришел профессор Мордевольт. Он был очень возбужден. Он сказал, что сделал открытие, которое может перевернуть и мир магов, и мир мудлов. Он достал Трубу и начал что-то нудно объяснять. Он мне надоел. Я прервал его. Я сказал, что если он немедленно не прекратит заниматься дурацкими поделками и позорить школу волшебства, ему придется искать себе другую работу. Он продолжал нести какую-то чушь. Я сказал, что он уволен. И тогда он направил Трубу на меня. Так я стал мудлом.
- Так вот из-за кого Мордевольт сделался преступником! - взвилась МакКанарейкл. - Ах ты тупой бюрократический…
Только шесть магических тюфяков, спешно выставленных Лужжем между мисс Сьюзан и Бубльгумом, спасли ректора от тяжких телесных повреждений.
- Я стал первым обезмаженным Трубой Мордевольта, - продолжил бывший Великий Маг, подняв рыбьи глаза на декана Орлодерра и тут же их опустив. - И тогда Враг Волшебников сказал, что он решил стать Врагом Волшебников. Он сказал, что единственный способ убедить магов-консерваторов в преимуществах мудловских технологий - это превратить их всех в мудлов. Чем он немедленно и займется.
- Как вам удалось скрыть, что вы обезмажены?
- Когда я понял, что произошло, я предложил Мордевольту сделку. Он никому не говорит о моем обезмаживании, а я заранее сообщаю ему обо всех спецоперациях против Того-кто-находится-в-общемагическом-розыске.
После этих слов Югорусу и Браунингу пришлось объединить усилия, чтобы удержать МакКанарейкл и Клинча от немедленной расправы над бывшим кумиром.
- Теперь понятно, почему Мордевольт обходил кабинет Бубльгума стороной, - сказал Сен. - В этом кабинете просто уже некого было обезмаживать!
- На самом деле Мордевольт бывал у меня частенько, - невинно произнес ректор, - обучал меня техническим премудростям.
После этих слов держать Сьюзи и экс-майора приг шлось уже всей компанией, и если бы не Дуб и Развнедел, которые оттеснили нападавших массой, допрос можно было бы считать законченным. Навсегда.
Дальше все продолжалось в том же духе. Браунинг спрашивал, Бублыум давал исчерпывающие ответы, бывшие Арнольды Сью и Клинч порывались его немедленно убить… Но ангельское терпение Браунинга и Югоруса вкупе с их недюжинной магической силой позволили в конце концов воссоздать более-менее ясную картину.
Мордевольт год за годом множил число своих жертв, а Бубльгум учился изображать из себя мага с помощью микросхем, проводов, резисторов и усилителей. Каждый технический успех бывшего колдуна укреплял Врага Волшебников в мысли, что он идет правильным путем, и все новые и новые маги превращались в мудлов. На радостях Мордевольт даже рассказал Бубльгуму об изобретении Черной Руки - и не только рассказал, но и объяснил принцип ее действия.
Опасаясь, что кто-нибудь из многочисленных замудленных магов в конце концов признает в ректоре Первертса товарища по несчастью, Бубльгум инициировал строительство Безмозглона - благотворительного санатория с усиленной охраной, куда направлялись все обезмаженные.
Проходит десять лет. Мордевольт навещает Гаттеров, но очередная жертва - маленький Порри - оказывается ему не по зубам. Бубльгум первым успевает на место поражения В.В. и забирает мордевольтовский миномет (в открытую), а также оставшуюся без хозяина и оттого беспомощную Черную Руку (тайком). Двенадцатиствольная труба помещается в музей, а Руку ректор вскоре приручает, встроив в нее новый анализатор голоса.
Спихивать на других магические обязанности оказалось очень просто. Достаточно было просто сделать вид, что у ректора Первертса есть более сложные и важные дела, настолько сложные и важные, что окружающие колдуны их даже представить себе не могут. Особым уважением пользовались непостижимая тонкая магия Бубльгума и его пренебрежение дешевыми колдовскими эффектами. Так, окруженный почетом и славой мудл, возглавляющий школу волшебства, спокойно дожил до этой осени.
А потом в Первертс приехал Порри Гаттер и опрокинул Каменного Философа.
- И что? - спросила Мергиона. - Вы так расстроились, что решили стать вторым Мордевольтом?
- Напыщенные самонадеянные колдуны, - тихо засмеялся Бубльгум. - Вы ничего не замечаете, кроме своих чудесных фокусов. На постаменте под Философом был вензель В.В. Я тут же понял, что это неспроста, выпроводил всех из зала и вскрыл постамент. Под ним оказалась тайная комната Мордевольта, доверху набитая экспериментальными Трубами. Я взял тринадцать штук. И я понял, что пора действовать.
- Но зачем? - воскликнул Порри. - Что вам сделали Мерги, Сен, Пузотелики?
Лицо Бубльгума перекосилось. Было похоже, что действие заклинания правды заканчивается.
- Как бы тебе объяснить, Порри Гаттер… Попробуй представить. Ты мудл. Ты двадцать лет живешь среди магов. И все двадцать лет тебе надо притворяться, что ты тоже маг. Что ты мудрый, добрый, всепонимающий маг. Притворяться ежеминутно. Единственная ошибка, один неверный шаг - и все. Безмозглой. А я очень хорошо знаю, как живется в этом санатории, я ведь сам все там устроил.
- Рука готова! - довольно сказал Развнедел и весело пошевелил восстановленными пальцами.
Бубльгум скрипнул зубами.
- А вокруг, Порри, прыгают и резвятся «полноценные маги», идиотики, которым достаточно пошевелить пальцем, и они тут же получают то, ради чего тебе надо неделями корпеть с паяльником. Представь это хорошенько, мальчик, и скажи, что ты захочешь сделать?
Гаттер старательно представил. А потом сказал:
- Я захочу спаять что-нибудь такое, чего нельзя получить магией.
- Бот и я захотел что-нибудь такое, чего нельзя получить магией, - подхватил Бубльгум, - например, обезмажить пару выскочек. И начал я, конечно, с главных выскочек Первертса - мисс Пейджер и мистера Аесли. Как вам теперь живется, дорогие мудлы?
- Отлично, - спокойно ответила Мергиона. - Я узнала много нового.
- Не смей мне лгать, соплячка! - вскочил со стула ректор и был немедленно и с нескрываемым удовольствием припечатан к полу.
Когда Пейджер оттащили, Югорус усилил заклинание правды его громким троекратным повторением, и остаток допроса прошел почти без эксцессов.
С первыми двумя ловушками у Бубльгума все получилось. Дактилоскопия и хиромантия преступника совершенно не волновали - ведь ловушки расставляла Черная Рука, а ее отпечатки были известно чьи. Потренировавшись на детишках, ректор решил приняться за серьезных противников.
И тут все пошло вкривь и вкось. Одурачить Развнедела и заманить комиссию на свалку было легче легкого, но неожиданный союз отца Браунинга и Лужжа сорвал почти удавшийся план и лишил Бубльгума сразу восьми труб. Сигареты для мисс Сьюзан были обречены на успех, если бы не чертовы балбесы Пузотелики. Последнюю, тринадцатую ловушку, Бубльгум припас для суперколдуна Югоруса, но тут случилось озарение Порри о том, что, выстрелив из трубы в мудла, можно превратить его в мага.
- Я сразу же спрятал Волшебную Юлу у себя в кабинете, - монотонно говорил Бубльгум. - Долгие ночи я проводил, глядя на нее и не решаясь выстрелить в себя. Тому, кто однажды испытал на себе действие Трубы Мордевольта, добровольно повторить этот ужас… А потом этот сообразительный мальчик сказал про «трубочку, из которой его шарахнули». Я действительно совершенно забыл о двенадцатиствольной Большой Трубе. Трудно помнить о предмете, который столько лет висит без дела у тебя перед глазами. Я был просто счастлив. Во-первых, это безупречный повод заманить комиссию в свой кабинет и испытать трубу на ком-нибудь другом, во-вторых, в случае успешных испытаний у меня в руках оказывался действующий миномет Мордевольта. Но когда испытание прошло более чем успешно, я совершил непростительную ошибку. Я поторопился.
- Вы и не собирались стрелять в Мерги и Сена! - закричал ошеломленный Порри. - Вы собирались промахнуться!
- Именно, - равнодушно кивнул злодей, - и ничего бы мне за это не было, ну дрогнула рука, ну задела искорка уважаемого профессора Лужжа или профессора МакКанарейкл…
- Или меня, - поежился Развнедел.
- Или Развнедела, - поежился Бубльгум. - Я не учел всего один крохотный фактор. Я не учел нечеловеческой преданности моих подчиненных и их готовности погибнуть, но не дать мне совершить магического самоубийства.
Не в силах больше выносить исповедь бывшего начальника, МакКанарейкл завыла и пронеслась сквозь стену в коридор.
- В результате своего опрометчивого поступка я лишился Трубы. У меня оставался единственный шанс - еще раз проникнуть на склад Труб. Но вход в комнату Мордевольта был заткнут каменным болваном.
- Так вот! Зачем! Вам! Понадобились! Домовые!
- Какие домовые? Порри, ты о чем? - забеспокоился Сен.
«Черт, выдал гномов, - подумал мальчик, - ну тут уж ничего не сделаешь».
И Гаттер рассказал трогательную историю об узниках Психованной Пальмы.
- Да, - подтвердил Бубльгум. - Я договорился с домовыми. Они с пониманием отнеслись к идее переодеться в гномов и пограбить Первертс. Взамен, под видом подкопа в столовую, они пытались пробиться к комнате с Трубами. Но чертов Мордевольт замуровал ее такими суровыми заклятиями, что домовые застряли. Мистер Гаттер оценил бы ту техническую смекалку, которую мне пришлось проявить, чтобы за полдня подготовить Зал Трансцендентальных Откровений к убедительному шоу.
- Да вы прямо Дэвид Коперфильд какой-то, - оценил смекалку ректора Порри.
- Все прошло как по маслу, - продолжил Бубльгум. - Правда, пришлось пожертвовать Рукой, чтобы удержать мисс Пейджер и мистера Аесли от физического нападения на голографическую картинку. И рискнуть, самолично сняв с поста ментодеров.
- А где Черная Рука? - спохватился Порри. - Профессор Лужж, вы ее не уничтожили? Она ни в чем не виновата, это ведь просто биоробот!
Югорус с сомнением покачал головой, но все-таки протянул руку (свою) и извлек Руку (черную) откуда-то из Астрала. Рука слабо трепыхалась.
Гаттер схватил черную конечность и выдернул анализатор голоса. Рука обмякла.
- Э-э-э… Место! - скомандовал Порри.
Черная Рука послушно забралась к мальчику за пазуху и затихла. Бубльгум вяло проводил взглядом подручного-перебежчика.
- Неплохо, - хмыкнул Браунинг. - Но продолжим. Вы сняли ментодеров…
- …и запустил в зал Руку. После эпохальной битвы мистера Гаттера с виртуальным Мордевольтом от улик остались только осколки, а путь к сокровищам В.В. был открыт. Я снова был в потайной комнате. Передо мной лежали сотни Труб - одноразовых, многоразовых, с оптическими прицелами, с глушителями, без отдачи… Оставалось только взять одну из них, выйти и обезмудлить себя за счет первого встречного мага.
- И в этот момент профессор Лужж вернул Философа на место! - всплеснула руками Мергиона.
- Да, - сказал Бубльгум. - Я оказался замурованным.
- Так вот где ты, гад, проторчал две недели! - довольно произнесла вернувшаяся МакКанарейкл.
- Так вот почему я не мог его найти! - воскликнул Югорус. - Через магическое уплотнение вокруг комнаты он, конечно, не прощупывался!
- Как же вы выбрались? - спросил Браунинг.
- Там была боковая дверь, - сказал Бубльгум. - А на ней кодовый замок. И я начал подбирать код.
Бубльгум замолчал.
- Сколько ячеек было в коде? - заинтересовался Порри.
- Четыре: от нуля до десяти каждая.
- О! - сказал Гаттер. - Десять тысяч комбинаций.
- Я не мог позвать на помощь, - глухо говорил ректор. - Я не мог сделать ничего. Я сидел у двери и час за часом, день за днем подбирал шифр. Дверь оставалась запертой. Моя ненависть к резвящемуся снаружи волшебному миру росла с каждым холостым щелчком. В отчаянии я даже несколько раз застрелился из Труб. Без какого-либо результата. Я перерыл всю комнату в надежде найти клочок бумаги с кодом. И нашел конспект Мордевольта. Он назывался «Как одним махом замудлить сто тысяч магов». Когда дверь, наконец, открылась, у меня уже был великолепный план. И великолепный потайной ход, который вел из комнаты под Каменным Философом - еще один сюрприз от Мордевольта! - прямо в мой кабинет.
- После этого, - криво усмехнулся Бубльгум, - подбить министерство на проведение Великого Противостояния магов и мудлов, загрузить Лужжа постройкой Арены и убедить мальчика принять участие в турнире было делом нескольких правильно сказанных фраз. У меня появилось время на сбор восьмисотствольной крутящейся Зенитки Мордевольта, у домовых - на выкапывание западни с качелями. Все получилось, как я и задумывал. Все. Все! Мне надо было просто стать возле Каменного Философа и дождаться, пока победитель ступит на зачетное поле. Я оказался бы ближайшим мудлом возле действующих труб, и вся магия стадиона досталась бы мне! И тут! И тут появился ты, Гаттер!
- Кажется, заклинание опять истощилось, - озабоченно сказал Лужж. - Сейчас я…
- Спасибо, Югорус, уже не надо, - ответил отец Браунинг. - Картина ясна.
- Профессор Бубльгум! - не утерпел Порри. - А какой там все-таки был код?
Лицо ректора скривилось. Казалось, он сейчас заплачет:
- 0000.

Глава 31. Девять против трехсот

- Ну, если это все, что может поведать Великий Маг, - ехидно сказала МакКанарейкл, - то у нас есть отличный повод заняться «традиционным бессмысленным времяпровождением».
- Веселитесь-веселитесь, - произнес Бубльгум. - Теперь на вашей улице праздник. Как раз и шуты балаганные прилетели.
- В смысле? - не понял Браунинг.
- Да вон, - бывший ректор кивнул на окно, - летающая тарелка.
Все присутствующие, кроме связанных ментодеров, разом повернулись к окну.
- Да нет там никакой… - начал Лужж, но осекся, - А где Бубльгум?
- Сбежал, - констатировал очевидное Развнедел. - Через свой ход. Теперь лови его. А я с обеда не жрамши.
- Найдется, - махнула рукой МакКанарейкл, - куда он денется. Югорус, поставьте, пожалуйста, мудлонепроиицаемый щит вокруг Первертса.
- И вокруг столовой! - предложил Развнедел. - Есть захочет - завтра же объявится.
Но лжеволшебник объявился куда раньше.
Профессура не успела еще как следует посовещаться (Порри вспомнил о гномьем референдуме), как стены кабинета задрожали, пошли мелкими трещинами и… рассыпались в мелкий щебень.
- Эти гномы, - возмутился Лужж, откашливаясь от поднятой пыли, - добрались уже и до главного корпуса! Какого Мордевольта! У них ведь должен был быть выходной!
- Не-а! - донеслось из пылевого облака. - Мы сегодня сверхурочно!
- Дождик-дождик-кап-кап-кап ! - прочла Пылеприбивочное заклинание мисс Сьюзан, и воздух вновь стал прозрачным.
Все стены и перегородки между прилегающими к кабинету ректора классами и коридорами превратились в кучки обломков, на которых сгрудились несколько сотен освобожденных домовых, заключенных в маленькие зеленоватые сферы. В руках у них светились фиолетовыми огоньками малокалиберные Трубы Мордевольта.
Вперед выступил Долдон, заметно отъевшийся за последние месяцы.
- Ну что, господа бывшие, - произнес лжегном, - кончилось ваше время? Вот ужо поболтаетесь вы у меня на фонарных столбах!
- Завтра поговорим, - проворчал Югорус и небрежным жестом наслал на наглеца Сонное заклинание: - Спать-спать-по-палатам!
Заклятье гулко ударилось о мерцающую оболочку предводителя бунтовщиков и отскочило в сторону.
- Индивидуальные сферы Фигвамера, - прокомментировал ситуацию завхоз. - Армейского образца. Пришли на склад одновременно с приказом о мобилизации, а неделю назад я их выдал под расписку.
- Кому? - спросил Порри, хотя уже догадывался об ответе.
- Ректору, - ответил Клинч и цветисто выругался.
- Наш человек! - восхитился предводитель строителей. - Так, что у нас тут по списку? Завхоза можно не обезмаживать, мочить сразу. Профессуру сначала обезмаживаем, а потом мочим. Вон того пацана не обезмаживаем и не мочим, а ведем к главному. Поехали!
И зарвавшийся самозванец взмахнул рукой.
Сразу три боевых заклинания Щас-как-дам-больно! ударили по сфере Долдона. Оболочка заскрежетала и лопнула. А через секунду беззащитного главаря домовых прихлопнуло четвертое боевое заклинание Вот-тебе!
- Так и действуем! - закричала мисс Сьюзи. - Я, Браунинг и Лужж раскалываем сферу, а Развнедел добивает.
Но вышло все не так. Триста лжегномов с воплем «Ду хаст михь!» бросились одновременно со всех сторон. Профессора и Порри, который решил, что сейчас не время проявлять принципиальность, только и успевали, что творить защитные и отбивающие заклинания. Фиолетовые разряды пока не попали ни в одного из волшебников, но ложились очень кучно.
Мергиона и Клинч, которых не страшили Трубы Мордевольта, бросились в ближний бой, однако домовые встретили их саперными лопатками. Надо признать, дрались эти оборванцы куда лучше, чем строили башни. Пейджер и бывший спецназовец не смогли нанести противнику существенный урон, хотя и отвлекли немного. По-настоящему полезен был только Дубль, на котором постоянно висело - без особого вреда для него самого - несколько десятков атакующих.
Аесли, залегший за упавшим чучелом Призрака Коммунизма, старательно отстреливал из отброшенного Клинчем лазерного арбалета самых наглых нападающих, но сферы Фигвамера не позволяли надолго вывести врагов из строя - подбитые лазером домовые отлетали на десяток метров назад, вскакивали и снова бросались в атаку.
Вскоре стало понятно, что численный перевес в такой битве гораздо важнее, чем индивидуальное мастерство.
- Нужно сконцентрироваться, - прокричала МакКанарейкл, орудуя палочкой, словно шпагой. - Втроем мы пробьем любую сферу!
- Не получится, нас слишком мало, - возразил Браунинг, который сдерживал первые ряды нападавших самодельным, но вполне действенным заклятием Смирение-сын-мой .
- Знаю место, где нас слишком много! - воскликнул Лужж и исчез.
- Там еще хуже! - объяснил он, вернувшись через секунду. - Лучше драться с тремя сотнями домовых, чем с пятью тысячами ментодеров.
Слово «драться» щелкнуло в мозгу Порри и высветило сцену в Дутом переулке - он, Харлей и молотящие друг друга домовые. «Господи, как же давно это было», - подумал мальчик, набрал воздуха и заорал:
- Ромуальд! Не лезь!
- Ромуальд! Это не твое дело, понял! - с готовностью подхватили со всех сторон сотни голосов, приглушенные сферами Фигвамера. - Не лезь, Ромуальд!..
Домовые, только что наступавшие единым фронтом, яростно сцепились друг с другом. Воспользовавшись суматохой, волшебники раскололи десяток сфер и оглушили их носителей. На большее времени не хватило.
- Прекратить! - рявкнул голос, который еще вчера подбадривал Гаттера перед соревнованиями. - Какой еще Ромуальд! Вы что, не будете слушаться хозяина?
За спинами дерущегося воинства появился бывший ректор в более плотной сфере («Офицерская» - пояснил Клинч), снабженной переговорным устройством.
- Какого хозяина? - удивился Сен. - У освобожденных домовых нет хозяев!
- Ты почти прав, друг моего юного друга, - сказал Бубльгум, ожидая, пока его войско наведет порядок в рядах. - Но это бывшие освобожденные домовые. И сейчас вся их бывшая свобода вот у меня где!
Колдун в отставке гордо поднял над головой полиэтиленовый пакет, наполненный поношенными носками, чулками и прочими атрибутами вольной жизни.
- Вы воровали носки? - с отвращением проговорила мисс Сьюзан.
- Об этом после, - улыбнулся ее бывший начальник. - А пока я хотел бы обсудить условия капитуляции.
- Мы готовы гарантировать вам, - тут же ответил Лужж, - постоянный уход в Безмозглоне до конца вашей жизни.
- Вы не поняли, профессор, - Бубльгум был по-прежнему обаятелен. - Речь идет о вашей капитуляции. Мои верные домовые раздавят вас, это вопрос времени. Все прочие маги собраны в Зале Трансцендентальных Откровений, который вы любезно расширили. Кстати, насколько я помню, заклинание было временным?
- Я совсем забыл! - прошептал Югорус. - В полночь…
- …зал вернется в свои прежние размеры, - закончил за него бывший ректор, - и попросту раздавит сто тысяч бывших магов!
- Вам это так просто не сойдет! - возмутился Лужж.
- Это вам не сойдет, - парировал Бубльгум, - любой деревенский знахарь найдет на заклинании, расплющившем столько народу, отпечатки ваших астральных пальцев. А если вы прямо сейчас броситесь спасать сто тысяч, здесь погибнет всего несколько человек, но очень для вас важных. Приняв же мое предложение, вы спасете и тех, и других. У вас есть две минуты на раздумья.
Экс-маг вежливо поклонился и снова скрылся за спинами своих бойцов.
- Он прав, - едва не плакал декан Слезайблинна, - я мог бы перенести все сто тысяч хоть в Гренландию. Но ведь время, время! Пока я буду там копаться…
- А если мы будем копаться вдвоем? - спросил Браунинг.
Приободрившийся Лужж просительно глянул на МакКанарейкл:
- Вы продержитесь пять минут?
- Поспешите! - взревела мисс Сьюзан, снова превращаясь в кошмарную тварь, на этот раз во что-то среднее между птерозавром и дюжиной сплетенных змей. - А то к вашему возвращению врагов не останется!
Пара супермагов улетучилась. В молчании прошла еще минута.
- Итак? - спросил Бубльгум. - Что скажете, любезный Югорус?
- Одну секунду! - попытался выиграть время Сен. - Профессор в трансе.
- Секунда прошла! - ответил бывший ректор. - Вперед!
Теперь обороняться стало куда труднее. Ни о каких атакующих действиях речи уже не шло. Все силы пришлось сосредоточить на обороне, которая трещала по всем магическим швам. Троица мудлов - Мерги, Клинч и Дуб - отмахивалась тоже из последних сил. Кольцо домовых опасно сжималось. Правда, у многих закончились заряды в Трубах, но саперные лопаты выглядели немногим менее опасными. В какой-то момент Порри даже выпустил Черную Руку, скомандовав ей «Взять», но взять что-либо через сферу Фигвамера оказалось невозможно, и мальчик вернул Руку в гараж.
Помощь пришла с небес. Точнее из-под потолка.
- Физкультпривет! - прозвучал сверху голос Свинчатовского. - Я тут пролетал мимо. С друзьями.
Порри, стараясь не ослаблять заклинание Все-назадус , глянул вверх. Свинч висел в окружении двух десятков подозрительно притихших блинджеров.
Золотой шарик приветственно качнулся из стороны в сторону и благожелательно произнес:
- Думаю, вашим оппонентам тоже стоит познакомиться с большим спортом. Прошу вас, джентльмены.
«Джентльмены» радостно завопили и вонзились в гущу атакующих.

Предыдущая страница 25 Следующая страница


Порри Гаттер и Каменный Философ 26

Домовые начали суматошно отмахиваться от блинджеров, то и дело попадая лопаткой в соседа. Только после того, как «в свои ворота» были забиты около пятнадцати нападавших, Бубльгум разобрался в ситуации:
- Не обращайте на них внимания! Это всего лишь мячи, они ничего вам не сделают! Вперед!
После этого вклад блинджеров в обороноспособность стал ничтожен. Затем несколько мячей получили серьезные травмы, и рассудительный Свинчатовский сыграл отбой.
Больше надеяться было не на кого.
- Где эти мужики? - взвыла Сьюзан, которая одновременно ворожила, рычала и щелкала клювом на самых наглых из домовых. - Как не надо, так отбоя от них нету! Мы не выдержим!
- Прекрасно! - воскликнул Бальбо. Он появился на развалинах кабинета незаметно от всех и теперь наслаждался зрелищем. - Это то, чего не хватало моему повествованию: борьба добра со злом врукопашную. Мистер! Мистер! Я к вам обращаюсь!
Мистер домовой, который как раз нацелил Трубу в спину МакКанарейкл, недоуменно оглянулся - и тут же был снесен налетевшим ураганом по имени Мергиона Пейджер.
- Не надо так болезненно реагировать, - обиделся летописец, - я всего лишь хотел узнать… Простите, вы мне не поможете?
Лжегном, размахнувшийся лопатой, чтобы оглушить временно беспомощного Клинча, замешкался. За это время майор утратил состояние беспомощности (стряхнул висящего на нем домового под ноги товарищам) и продемонстрировал кое-что из арсенала отряда «Лямбда Скорпиона».
- Странные ребята, - проговорил Бальбо, отслеживая траекторию полета обладателя лопаты, - неразговорчивые. Придется ощущения воина в момент смертельной схватки придумывать самому. - Все сам, все сам, - закивал головой секретарь уже несуществующей комиссии и грустно убрел прочь.
Гаттер был в отчаянии. Если бы он не разрядил в ноль свой излучатель! Правда, тогда он не успел бы расколошматить «зенитку», спрятанную под Каменным Философом… Бубльгум рассчитал все.
Вернее, Бубльгум рассчитал все, что знал, А дальнейшие события показали, что кое-что было неизвестно даже ему.
- Как ты думмммаешь, Пор-рр-ри, - услышал мальчик вкрадчивый голос, который за последнее время стал для него родным, - ты сам-ммм-м спр-ррр-ра-вишься? Или тебе нем-ммм-много помммм-мочь?
Над головой Гаттера с противным шелестом пронесся очередной обезмаживающий заряд.
- Помочь! - крикнул Порри. - Пожалуйста!
- Хор-ррр-рошо, - промурлыкал голос, - обер-ррр-рнись.
Мальчик обернулся.
На столе, не обращая внимания на горячую битву, важно лежал Кисер.

Глава 32. С Новым счастьем!

- Как ты здесь оказался? - задал Порри самый важный в данной ситуации вопрос. - Ты что, колдовать умеешь?
- Я рад, что ты спросил об этом, - промурлыкал кот. - Все началось в тот день, когда Враг Волшебников пытался замудлить тебя, а пострадал сам. Одна из отрикошетивших искр…
- Достаточно! - прокричал Порри, который смог, наконец, восстановить прорванное заклятие Тпррру-зараза . - Ты что-то говорил о помощи! Помоги держать барьер!
- Это не выход, - Кисер с удовольствием выгнул спину. - Необходимо обеспечить существенный перевес.
- Хватит болтать! - взмолился Гаттер, на сантиметр разминувшийся с жирной фиолетовой искрой.
Кот не ответил, занявшись какими-то своими котиными делами.
- Уберите детей! - внезапно воскликнула мисс Сьюзан. - Им здесь не место!
Рискуя пропустить заряд, Порри оглянулся и облегченно рассмеялся. Этим детям здесь было самое место.
Немного в стороне от боя, сгрудившись вокруг дяди А, стояли питомцы Бэби-Сити и с живейшим интересом наблюдали за побоищем.
- А теперь, - сказал невозмутимый замдиректора, - мы немного поиграем. Видите эти симпатичные шарики?
Два раза повторять чудесным детям не было необходимости. Они дружно подняли ладошки, и зелененькие сферы Фигвамера, выплевывая на ходу свое воинственное содержимое, весело поплыли к ребятишкам.
- Трубы! - скомандовала МакКанарейкл.
Порри - а секунду спустя и Развнедел - простейшим заклятием Отдай-сюда-сломаешь извлекли магоопасное оружие из рук домовых. Вторым эшелоном потянулись саперные лопатки.
Все было кончено.
- Мергиона, - сказала декан Орлодерра. - Душенька. Они твои.
Порри отвернулся, чтобы не видеть многообещающего выражения лица подруги… и столкнулся с не менее многообещающим выражением лица Рыжей Пеппи.
- А ты почему в шарики не играешь? - спросил бывший стажер Бэби-Сити и кивнул на группу деток, которые радостно пинали армейское снаряжение.
- Не хочу шарики, - заявила девочка. - Я хочу… Я хочу…
Гаттер не стал ожидать, пока ребенок определится. У него был кое-какой опыт в таких делах.
- Кисер! - попросил он, стараясь не обращать внимания на глухие удары из того угла, где Клинч, Мерги и Дуб… короче говоря, где они находились. - Кисеныш! А можно теперь всех назад? Первертсу и так уже досталось. Здравствуйте, дядя А! Как там Анечка? Ну Кисер же!
Дядя А улыбнулся.
- Приветствую, Порри. Анечка очень выросла. Собирается к тебе в гости. А нам, и правда, уже пора, - согласился он и обратился к коту, который был чрезвычайно занят вылизыванием передней левой лапы:
- Уважаемый Кисер, отбывая сюда, я случайно услышал, что Хитрая Мордочка собиралась купать котят. При этом она что-то ворчала по поводу отцов, которые ни разу не вылизали своих детей.
Кот застыл.
- Ну, допустим, - наконец произнес он. - Хоро всегошего.
- Я хочу, чтобы… - уверенно начала Рыжая Пеппи, но, к счастью, заканчивать фразу ей пришлось уже в Бэби-Сити.
Полосатый организатор спасательной операции махнул хвостом, и малолетние спасители вместе с воспитателем исчезли. Последней, как и положено в английских сказках, растаяла в воздухе хитрая кошачья ухмылка, которая сказала:
- Встрето скоримся.
Порри только покачал головой.
- Я сделал, - заявил Сен, - несколько очень интересных выводов.
Аесли-младший также избегал смотреть в ту сторону, где освобожденные, а затем закабаленные домовые получали по заслугам и другим незащищенным местам.
- Помнишь, - продолжал Сен, - все удивлялись тому, что вся магия Того-кто-потерял-всю-магию перетекла в тебя, а ты до сих пор не величайший колдун в мире? Так вот, я знаю, куда подевалась большая часть магических способностей, которые аккумулировал Мордевольт.
- В Кисера, что ли? - уточнил Порри. - Ну да, если он может запросто переносить людей из Бэби-Сити в Первертс и обратно… Но, по-моему, эта магия ему мозги немного повредила. Несет какую-то чушь. «Всегошего». «Скоримся».
- А что, - спросил Аесли, - раньше он декламировал Достоевского в оригинале?
Гаттер промолчал. Раньше Кисер ограничивался утробным мурлыканием. Имел ли в виду кот Достоевского, Порри не знал.
- Второй вывод, - сказал Сен, - связан как раз с прощальной речью твоего кота. «Хоро всегошего» означает «Всего хорошего», а «Встрето скоримся» - «Скоро встретимся». Ничего не напоминает?
- Болгарский эмигрант? - вспомнил Порри. - Который следил за мной в Дутом переулке, а потом приходил к маме? А зачем он подсунул Развнеделу пугатор с Мордевольтом тогда, на картофельном поле?
- Может, предупредить хотел, - пожал плечами Сен. - А может, просто выделывался. Коты - существа непостижимые. Или как там их классифицировал Харлей? «Кошки. Кто они?»
- Ты еще скажи, что четверокурсник в поезде был Кисером!
Важный гносеологический спор был прерван боевым кличем Лужжа:
- Держитесь! Мы идем!
Ночные небеса обрушились, и два великих мага обрушились на поле боя, готовые обрушиться на врага. Стоящая невдалеке башня Орлодерра зашаталась.
- А, - перевел дух Югорус, - уже все? А я думал, мы опоздали.
- Да нет, - успокоила его МакКанарейкл, кивнув на пытающихся уползти домовых, - кое-кого спасти еще можно.
- Может, не стоило так долго задерживаться в Гренландии? - спросил Браунинг, со священным ужасом наблюдая за неутомимой Мергионой. Клинч и Дубль уже сидели в стороне, вытирая трудовой пот.
- Не могли же мы бросить людей без Утепляющего заклинания! - возразил Лужж. - А то пришлось бы встречать Новый год на морозе.
- Да и пять тысяч Санта-Клаусов им не помешали, - признал Браунинг.
Маги хихикнули.
Тем временем произошло невозможное: Пейджер остановилась. У нее закончился фронт работ. Оглядев кучу поскуливающих ложных гномов, Мерги нахмурилась и заявила:
- А Бубльгум опять смылся! Ну что это за… Лихорадочный бой главных часов Первертса не дал Мергионе договорить. С последним ударом хриплый голос с часовой башни произнес:
- Небось, опять не успели желание загадать? Ничего, в следующем году попроворнее будете!
В недрах главного корпуса проскрежетало.
- Это же мое Охлопывающее заклинание сработало! - заволновался Лужж. - Браунинг, мы точно всех эвакуировали?
- Даже если кто-то остался, - сказал коллега профессора, - нормальный размер Зала Трансцендентальных Откровений вряд ли ему повредит. Кстати, а зачем вы вообще поставили таймер заклинания на полночь?
- Да это все ректор! Бывший. Он начал мне объяснять, что если площадь Школы в ноль часов первого января не будет соответствовать техпаспорту, его могут привлечь за приписки. Между прочим! С Новым годом всех!
- Кто родился в январе, вставай, наливай! - запел Клинч. - Тост. Сам придумал.
- С новым счастьем, - ответила Сьюзан, - пойду, прибью Бубльгума.
- Секундочку, мисс, - остановил ее Югорус, - с этим вполне справится и наша команда победителей.
Я думаю, мистер Гаттер, вы знаете, где его искать. А у нас, профессор МакКанарейкл и профессор Развнедел, есть более важные проблемы.
- Например? - нахмурился декан Чертекака, который начал было незаметно левитировать в сторону столовой.
- Например, скорректировать учебные планы с учетом высвободившейся ставки. И организовать отъезд студентов на каникулы. И учесть при составлении расписания мудловские… то есть слабоволшебные предметы.
- Мне тоже нужно выполнить свой долг, - вздохнул Браунинг. - Навестить в лазарете моего собрата по несчастью Фантома Асса.
- По несчастью? - переспросила Сью, но святой отец уже улетучился.
- Кстати, мистер Клинч, - сказал Югорус, - завтра к вечеру нужно подготовить белье для наших гостей. Не вечно же они будут торчать в Гренландии.
- Да вы офонарели! - взвыл Клинч. - Где я вам возьму сто тысяч пододеяльников?
- Пошли, - шепнул Поррп друзьям, - кажется, начались серьезные взрослые проблемы.
«По крайней мере, - подумал мальчик, - без ректора мы не остались».
- А куда пошли? - спросила Пейджер.
- Преступник всегда возвращается на место преступления, - с умным видом ответил Порри и скользнул в потайной ход. Мерги, Дубль и Сен последовали за ним.
Бубльгума они обнаружили там, где и ожидали: бывший ректор и очень бывший колдун лихорадочно копался в обломках Каменного Философа в поисках уцелевшей Трубы.
- Роетесь в погремушках, профессор? - крикнул ему Гаттер еще издали.
Но радовался он преждевременно: Бубльгум выпрямился, и в руках у него опасно засветилось фиолетовое жерло. У Порри пересохло во рту, и он вспомнил, что не спал уже больше суток. «Как глупо, - подумал он, - вляпаться в последней главе!»
Экс-ректор добро и мудро улыбался. Друзья замерли, ожидая, что он разразится ядовитой речью, в которой скажет:
- Вы считаете это погремушкой, мой юный друг? В каком-то смысле вы правы. Это действительно будет громким делом. Знаете, что сейчас произойдет? Легкое нажатие на курок - и вся могучая сила Того-кто-не-ны-нешним-чета транзитом через Великого Порри Гаттера вольется в наиболее приспособленный для нее сосуд. Отныне я буду вместилищем магических способностей 666-ти колдунов. Да, я не ошибся в расчетах: 665 обезмаженных, в том числе ваш покорный слуга, и сам Враг Волшебников! Наконец-то появится человек, который будет обладать не только сверхмагией, но и сверхразумом! Прощайте, волшебник Гаттер! Здравствуй, мудл Порри!
Но вместо этого, совершенно естественного, монолога Бубльгум просто нажал на курок.
Яркое, неправдоподобно веселое пламя вырвалось из Трубы. Лишь только у дула оно было фиолетовым, а на воле превратилось в хоровод зеленых, белых, оранжевых, бирюзовых искр. Не долетев до Порри, пламя метнулось к потолку, и Зал окрасился бутонами праздничных фейерверков. Блестки салюта не опали на пол, а повисли в воздухе, образуя слова:
Проверено. Труб нет.
Югорус Лужж. Кольт Браунинг.
- Ах, так! Ну, ладно! - воскликнул Бубльгум. - Вам это выйдет боком!
- Да ну? - сказал незаметно подкравшийся сзади майор Клинч.
«Интересно, - подумал Порри, - их другим приемам в спецназе обучали?»
Бубльгум усмехнулся… и прыгнул в воронку из-под Каменного Философа. Преследователи бросились к ней, но оказалось, что злодей по привычке предусмотрел все. Что-то хлопнуло, распространяя запах селитры, и постамент обрушился, оставив только узкую щель.
- Он в подземный ход пошел! - сообразил Клинч. - Там нам его не взять!
На слово «Взять!» последовала незамедлительная реакция: изорванная мантия Порри распахнулась, и затаившаяся до времени Черная Рука метнулась вдогонку за бывшим хозяином.
Приложив ухо к полу, майор широко улыбнулся:
- Тащит! Давайте пока проход расширять.
- А что это вы не наволочками занимаетесь? - поинтересовался Сен, отбрасывая землю и щебень в сторону.
- Наволочки! По всей стране выходной, а я что? - возмутился завхоз. - И вообще. Стреляли.
Через пять минут вывалянный в земле Бубльгум был торжественно водворен на настенный крюк. Один из его умных добрых глаз прятался под аккуратным черным фингалом.
- В команде Шалтаев-Болтаев произошла замена, - торжественно провозгласил Аесли. - Повисишь здесь до Безмозглона. Ваш выход, майор Клинч!
Завхоз набрал побольше воздуха в легкие и радостно заорал:
- Попался, голубчик!..
На третьей минуте монолога завхоза Порри почувствовал, что ноги его подкашиваются от усталости. Гаттер сел на постамент и блаженно закрыл глаза. Закончился, наконец, этот бесконечный день. И год закончился.
- Извиняюсь, - сказали откуда-то снизу, - но мне сдается, энто снова ты, парень, на меня уселся?
Гаттер со вздохом приподнялся и посмотрел вниз. На него глядели глаза работящего гнома.
- Не обознался, - с удовлетворением произнес подземный житель.
- Так вылезай, раз не обознался, - не слишком вежливо пригласил гостя Порри.
- Не могем, - строго ответил Стах, сменивший впередсмотрящего у дырки, - референдум еще не проведен,
- Так чем вы там занимались?
- Известно чем, копали. Мы ж не балаболки какие, мы честные джобберы… - завел свою пластинку предводитель гномов.
- Сен, - устало произнес Порри, - иди, разберись, это по твоей части.
- А? Что? - встрепенулся Аеслн, который уже начал задремывать на боку у Дубля.
- Там гномы наружу вылезать не хотят, - зевая, объяснил мальчик и побрел к Клинчу и Мерги. За спиной уже звучал поставленный голос Сена:
- Оставаясь под поверхностью земли, вы создаете неоправданное демографическое давление…
Зато майор свою речь уже заканчивал:
- …через коромысло! Способ! Сам придумал. А ты, Мерги, не слушай, ты девочка!
И завхоз принялся сгребать в совок обломки Философа. «А я предупреждал», - сказали каменные губы. «А помолчи, - сказал Клинч, - а то отдам Развнеделу чинить».
- Я не девочка, - возразила Мерги, - я бесшумная тень в ночи.
Бесшумная тень сладко, с хрустом в челюсти зевнула и посмотрела на Порри.
- А теперь, Гаттер, ты должен немедленно начать дергать меня за уши. Приступай.
- Мерги, да перестань ты, - слабо запротестовал мальчик. - Ты и так лучший боец в мире. Ну зачем тебе еще смертоносные уши?
- Дурак ты, Гаттер. У меня день рожденья. Мне двенадцать, малыш.
- Вот не повезло, - огорчился Клинч. - День рождения первого января. Хотя… Кто родился в январе!..

Эпилог

Когда рукопись попалась на глаза вашему скромному и покорному слуге, спасать что-нибудь было уже поздно. Примитивный стиль изложения, полное отсутствие описаний природы, коверкание фактов в угоду «художественной правде», глупое хихиканье по поводу и без оного - вот что представляет собой книга, которую вы держите в руках. А чего стоит бесконечное прерывание повествования бессмысленными примечаниями! Более того, авторы в силу легкомыслия своего - и своего же недомыслия - решили, что произведение такого масштаба может обойтись без эпилога!
К счастью, им удалось уговорить меня,
К счастью, мы договорились о том,
К счастью, я уломал этих упрямых,
Надеюсь, авторы не смогут возражать, когда увидят созданный мной эпилог в отпечатанном тираже книги.
Читайте и ощутите, как много потеряли вы оттого, что история Второго Падения Темного Владыки была написана не мною.
Искренне Ваш,
Бальбо Рюкзачини.
Пронзительная, словно боль от старой сабельной раны, заря опускалась над Первортом. На ее фоне замок напоминал пятерню великана. Большим пальцем, несомненно, была приземистая башня Чертогора. Требовательным указательным перстом пронзал темнеющее небо Орлодур. Выше всех, словно в неприличном жесте, торчал средний палец - Главный Магический Корпус. Слезайбанг и Гдетотумор выполняли скромные функции безымянного пальца и мизинца.
- Гдетотумор, - вздохнула прекрасная мисс Сюзаниэль, кутаясь всвой зачарованный эльфами плащ. - А ведь ещё три месяца назад его не было!
- Три месяца назад… - гордый профиль профессора Лушша, по праву носящего звание Белоснежного Мага, светился в темноте. - Мы все были другими три месяца назад.
- Кто бы мог подумать - красивым звучным голосом проговорил иссеченный шрамами генерал Клин, - к каким великим последствиям могут привести деяния маленького человечка.
Дружное веселье было ответом на непривычно пышную речь обычно немногословного воина. Запрокинув голову, разливала хрусталь мелодичного смеха МакКанарель, усмехался в пышную бороду царь гномов Стахус, оглушительно хохотал сам генерал. Великан Харлум гоготал так, что вервольфы в соседнем лесу испуганно жались друг к другу. Трое детей, на долю которых выпало воистину недетское испытание, несмело улыбались друг другу.
Только один - сам виновник веселья Бульбо - смущенно рассматривал носки своих истоптанных в долгих странствиях сапог.
- Не тушуйся, друг Бульбо! - воскликнул Стахус, и крепкая рука в кованой золотой перчатке легла на плечо маленького героя. - Я гном. Я привык работать кайлом и молотом в мрачных подземельях, а не языком на буйных застольях, но послушай, что я тебе скажу. Велик или мал человек, решает не портной со своим портняжным метром. Истинно велик тот, кто в минуту смертельной опасности, забывая о себе, бросается на врага, который кажется непобедимым. Вот тебе моя рука, друг Бульбо, и вот тебе мое слово. Какая бы беда не случилась с тобой, какой бы рок тебя ни преследовал, в подземном царстве Кар-Дон ты всегда сможешь найти и защиту, и кров, и богатства. А также то, что дороже всякого богатства - настоящих друзей.
- Эти хитроумные гномы своего не упустят! - прогрохотал Харлум. - Нечего тебе лазить по их темным пещерам, друг Бульбо! Ежели будет нужда, где бы она тебя ни застала, любая магическа ятварь придет тебе на помощь. Просто скажи: «Именем и правом Харлума Беспощадного!»
Последнюю фразу великан гаркнул так, что ветер прошелестел по макушкам Волшебного Леса. Или это магические существа подтверждали свою готовность служить воле хозяина?

Предыдущая страница 26 Следующая страница


27 Игорь Мытько, Андрей Жвалевский

- А к нам, - звонко подхватила Сюзаниэль Великолепная, - заходи и просто так, без всякой беды и нужды. Почетное место на пиру тебе обеспечено.
- А вдруг пира не будет? - смущенно пробормотал Бульбо, который при звуках голоса прекрасной колдуньи терял голову и начинал говорить глупости.
- Как не будет?! - глубоким как мудрость голосом воскликнул Лушш Белоснежный. - Если ты почтишь нас своим посещением, пир состоится непременно!
Наступала самая щемящая часть прощания. Светлые Маги, Великий Воин, Повелитель Существ и Царь Гномов понимающе переглянулись и отступили в тень.
Теперь они остались наедине: трое детей и Бульбо. И все четверо не могли произнести ни слова. Да и что тут можно было сказать?! Как благодарить того, кто спас тебе не только жизнь, но и душу, кто вырвал из цепких лап того, кого и по имени назвать страшно?
- Спасибо, - пытаясь удержать слёзы, прошептал Пурри.
- Ты… ты очень хороший, - проговорил косноязычный Сон.
А худенькая Марго просто бросилась Бульбо на шею и разрыдалась рассыпав по его плечам свои волосы цвета червонного золота.
- Ну ладно вам, - смутился герой.
Хотя никаким героем Бульбо себя не чувствовал. Он просто помогал своим друзьям. И если Тёмный Властелин пытался ему в этом помешать - что ж, тем хуже для Тёмного властелина.
- Прощайте! - пересилив себя, воскликнул Бульбо. - Спасибо вам, великие маги! Удачи, уважаемый гном! Будь счастлив, опасный Харлум! Пусть улыбнется тебе богиня победы, генерал! Берегите детей, пусть всё у них будет хорошо. А если опять Тень начнет сгущаться над Миром - вы знаете, где меня найти.
Бульбо решительно повернулся и уверенно ступил на свою дорогу.
На дорогу, которая снова вела не к дому.

ОБЪЯСНИТЕЛЬНАЯ ЗАПИСКА

В заключение авторы хотят сделать официальное заявление. Начинающие писатели вообще любят давать ответы на вопросы, которые им никто не задавал.
Так вот, авторы официально заявляют, что помимо Джоан К. Ролинг, на создание книги «Порри Гаттер и Каменный Философ» их вдохновили:
1. С. Кинг . Как писать книги
2. Кирилл, Мефодий . Славянский алфавит. В 3-х томах
3. Выступление Дэвида Коперфильда по телевизору
4. К. Саймак. Что может быть проще времени
5. Ж.-П. Жене. Амели
6. Э. Вачовски, Л. Вачовски. Матрица
7. К. Истман, П. Лейрд, С. Бэррон. Черепашки-мутанты ниндзя
8. Р. Клоуз. Выход Дракона
9. Д. Чан. Кто я?
10. Д. Косматос. Рэмбо. Первая кровь
11. Д. Чан. Доспехи Бога
12. П. Чайковский. Лебединое озеро
13. Д Чан. Проект А
14. О. Роден. Мыслитель
15. Д Чан. Лорд Дракон
16. С. Тот. Разборка в Бронксе
17. Д Камерон. Терминатор
18. С. Морзе. Азбука
19. У. Крейвен. Кошмар на улице Вязов
20. Д. Смит. Идиллия на аллее Долгоносиков
21. А. Юнебель. Фантомас против Скотланд-Ярда
22. И. Райтман. Охотники за привидениями
23. Г. К. Честертон. Неведение отца Брауна
24. Ф. Рабле. Гаргантюа и Пантагрюэль
25. Д. Фурманов. Чапаев
26. Б. Зонненфельд. Люди в черном
27. Э. Ли. Крадущийся тигр, невидимый дракон
28. Р. Малкэхи. Горец
29. М. И. Глинка. Иван Сусанин
30. М. Айзенк. Психология
31. Русский народ. Колобок
32. Р. Л. Стивенсон. Остров сокровищ
33. А. Ромуальд. Освобождение кухонных рабочих: Мемуары
34. Закон Российской Федерации «Об авторском праве и смежных правах»
35. Д. Бэнкман. Протонные излучатели своими руками
36. К. Иммортал. Основы техники безопасности при проведении спиритических сеансов: Посмертное издание
37. А. Стругацкий, Б. Стругацкий. Понедельник начинается в субботу
38. Дж. Р. Р. Толкиен. Властелин колец
39. Л. Кэрролл. Алиса в стране чудес
40. Л. Кэрролл. Алиса в Зазеркалье
41. К. Н. Челноков, Д. О. Амелин, Дж. Моррел. Новый англо-русский русско-английский и словарь по компьютерной технике
42. О. Ф. Факов. Словарь выражений настоящих математиков
43. Коллектив ученых-физиков. Общая теория всего
44. О. Куеаев. Масяня
45. Е. Ю. Чилингир. Кошки. Кто они?
46. Евг. Бор. Пастернак. Переводы с англоязычного
47. В. И. Ленин. Что делать?
48. Е. Касперский. Компьютерные вирусы
49. А. Э. Мильчин, Л. К. Чельцова. Справочник издателя и автора. Раздел Д «Справочно-пояснительный аппарат издания», глава 29. Примечания.
50. Т. Кибиров. Парафразис
51. А. Волков. Волшебник Изумрудного города
52. Л. Ф. Баум. Удивительный Волшебник из Страны Оз
53. Ф. Фигвамер. Как избавиться от докучливых просителей
54. Б. Бубльгум. Новейшая история магии
55. Г. Аесли. Искусство злить злосветов
56. X. Харлей. Как быть отчисленным за профнепригодность
57. Свинчатовский XII. Как сорвать переговоры
58. Б. Буханкин. Загадка баттлбродов
59. Д. Блек. Волшебство для чайников
60. Д. Кирсанов. Подключение к Астралу по выделенной линии.
61. Л. Прингл. Круги на полях
62. М. Генри. Сотворение мира: научный подход
63. Статистическая дактилоскопия. Методологические проблемы: Сборник/Под ред. Л. Г. Эджубова
64. 3. Фрейд. Остроумие и его отношение к бессознательному
65. И. Ильф, Е. Петров. 12 стульев
66. Авторский договор с издательским домом «Время»
67. «Мне стыдно жить с человеком, который не может заработать мне на жизнь!» (Записка, оставленная на кухне одного из авторов)
68. В. Маяковский. Хорошо!

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • От авторов (Страница 1)
    • Глава 1. Мальчик, который не только выжил, но и всем показал (Страница 1)
    • Глава 2. Семнадцатое августа (Страница 1)
    • Глава 3. Дутый переулок (Страница 2)
    • Глава 4. Перрон 3,14159 (Страница 2)
    • Глава 5. Прибытие в Первертс (Страница 3)
    • Глава 6. Околпачивание. (Страница 4)
    • Глава 7. Напотейтоу (Страница 5)
    • Глава 8. Крах Каменного Философа (Страница 5)
    • Глава 9. Бэбиситтинг (Страница 6)
    • Глава 10. Черная тень фиолетового цвета (Страница 7)
    • Глава 11. Тайна Саддама Хусейна (Страница 8)
    • Глава 12. Летающие гномы (Страница 8)
    • Глава 13. Запретная помойка (Страница 9)
    • Глава 14. Все против всех (Страница 10)
    • Глава 15. Хиромантия v.s. Дактилоскопия (Страница 11)
    • Глава 16. Ниндзя против Политтехнологий (Страница 12)
    • Глава 17. Духи на катке (Страница 13)
    • Глава 18. Отпечаток №3 (Страница 14)
    • Глава 19. Хайландер, или Туда и Обратно (Страница 15)
    • Глава 20. Ловушка для Мордевольта (Страница 16)
    • Глава 21. Добро побеждает зло (Страница 17)
    • Глава 22. На лаврах (Страница 18)
    • Глава 23. Народ против Порри Гаттера (Страница 18)
    • Глава 24. Честные джобберы (Страница 20)
    • Глава 25. Железный аргумент (Страница 21)
    • Глава 26. Погоня за Красным Бараном (Страница 21)
    • Глава 27. Ну, так в чем же здесь фишка? (Страница 22)
    • Глава 28. Насквозь (Страница 23)
    • Глава 29. Попался, голубчик! (Страница 24)
    • Глава 30. Зелье правды (Страница 24)
    • Глава 31. Девять против трехсот (Страница 25)
    • Глава 32. С Новым счастьем! (Страница 26)
  • Эпилог (Страница 26)
    • ОБЪЯСНИТЕЛЬНАЯ ЗАПИСКА (Страница 27)


Игорь Мытько - Биография

Игорь Мытько

На основную страницу

Биография

Игорь Мытько. Родился в 1965 в г. Жодино (Белоруссия). С детства мечтал стать известным писателем. Прослужил два года в Советской Армии, а позже работал на заводе (собирал БелАЗы). После физфака БГУ занялся частным предпринимательством (производство и продажа мягких игрушек). Переехал в Москву, где занялся компьютерной журналистикой.ии исторических портретов русских князей.

Андрей Жвалевский. Родился в 1967 в г. Гродно (Белоруссия). В 1991 закончил физфак БГУ с красным дипломом и пошел работать по специальности — занялся дизайном ценных бумаг. После этого увлекся журналистикой, до августа 2001 был заместителем редактора журнала "Полиграфический экспресс". В настоящее время работает ведущим редактором в издательстве "Новое знание" (Минск).


Игорь Мытько - Порри Гаттер и Каменный Философ

Игорь Мытько
Андрей Жвалевский

Порри Гаттер и Каменный Философ

Цикл: "Порри Гаттер" - 1

 Читать книгу

Аннотация

Предупреждение: фанам Гарри Поттера без чувства юмора запрещается под каким-либо предлогом брать в руки книгу о Порри Гаттере.
Литературная пародия на знаменитую серию книг о Гарри Поттере отличается неожиданным взглядом на мир, описанный Дж. Ролинг. Порри Гаттер – обычный мальчик, появляющийся в благополучной колдовской семье, но к огорчению родителей, совершенно не обладающий магическими свойствами. В это время ужас на волшебный мир наводит лорд Мордевольт, колдун-отщепенец, он полагает, что будущее человечества в научно-техническом прогрессе, а поэтому всех магов надо превратить в мудлов – людей, не способных к магии. Но попытка обезмажить маленького Порри заканчивается крахом Врага Волшебников. Мордевольт теряет свою силу, которая переходит к Порри. Проходит 11 лет. Вместо того чтобы, как все нормальные маги, колдовать, заклинать и привораживать, Порри паяет антигравитаторы, проводит химические опыты, а свою волшебную палочку превращает в протонный излучатель. В школу магии Первертс Гаттер приезжает с мечтой – как можно быстрее перевестись в техникум связи. Но драматический водоворот событий меняет все…Книга предназначена для широкого круга читателей, ценящих остроумные и изящные пародии на мировые бестселлеры.

Содержание
Биография автора

Создание книги: Oleg A. Shcherbatykh
Программа: ChmBookCreator
Файл взят с Http://www.gatter.ru
Над дизайном работали: Spider, Elfin, Angel