Иар Эльтеррус - Дети смерча

1 Иар Эльтеррус

История Серого Мага, Серого Меча и Серого Дракона.

Его имя было, как взмах крыла,
Его сердце было больной звездой,
И его дорога была светла,
И его дорога была святой.
Его цель - свобода и красота,
Его жизнь - по капле отдать себя.
И в холодном небе его звезда
Высока и горда, как его судьба.
Мир неумолимо нуждался в нем,
Потому что он согревать умел.
Его сердце стало - всеобщий дом,
Он ничто оттуда изгнать не смел.
Он так твердо знал: есть всему цена,
Но платить долги лишь собою мог.
Но такая святость была страшна,
И о нем сказали, что он жесток.
Продолжалась жизнь. В хороводе звезд
Серебром сияла его звезда...
Иногда он плакал, не пряча слез,
И стыдился бессилия - иногда.
Но превыше желанья была любовь,
Ведь любовь - потребность его души.
Быть другим не мог, значит вновь и вновь
Без раздумий делать добро спешил.
Не боясь исправить неверный шаг,
Не боясь разрушить покой-тюрьму,
Но другие - те, кто не может так,
Порешили: здесь места нет ему.
И пришли в мир ненависть и война,
И врагом всеобщим был назван он,
А любовь в сражении не сильна
И легко безумец был побежден.
А когда безумца в цепях вели,
Чтоб исполнить праведный приговор,
Был не слышен им стон самой земли
И не слышен по-прежнему до сих пор.
Полина ЧЕРКАСОВА (Мисти)

Пролог.

"...Настало время, и вернулся Владыка в свой мир! Давно никто не ждал этого, больше пяти тысячелетий прошло со дня его ухода. Только хралы и схорры мечтали о его возвращении, а остальные ужасались древним легендам о жутком и безжалостном Повелителе Тени. Но куда страшнее этих легенд было сотворенное магами Серой Башни с несчастным Архром! Мы испокон веков воевали против Владыки, не понимая, что он хочет всего лишь свободы и ненавидит рабство. Мы убивали женщин и детей, не ведая, что творим! Пылали мирные деревни, рушились стены городов, а воины народа Аллорн шли и убивали, убивали, убивали. А затем гордились своими грязными деяниями. Но пришло время - и мы изменились! Мы осознали, куда идем - в рабство! Поэтому теперь, когда вернулся Владыка, аллорны отдали ему свои сердца и свою верность! Кто-то назовет нас предавшими Свет. Что ж, это его право, раз он настолько слеп. Еще ничего не ясно, война только начинается, но никто из нас, присягнувших Повелителю Тени, не пойдет на попятную - нам терять нечего! У нас все отобрали, только души наши остались при нас, да и те стремилась прибрать к рукам Серая Башня. Только не вышло - мы не предали самих себя, несмотря на то, что из-за этого нас осталась горстка, влачащая жалкое существование на полярном материке. Но теперь у нас появился шанс все изменить. И берегитесь вы, жаждущие сделать из разумных бессловесных рабов, - не будет вам пощады!"

"Из хроник народа Аллорн, писанных Аллень-Даллин в год от Сотворения мира 72914"

Глава 1. Шторм надвигается.

Мохнатые шары над повисшим над полом на гибких отростках ложем мягко засветились, давая спящим понять, что наступило утро и пора вставать. Однако они далеко не сразу среагировали на свет, да и среагировали по-разному - мужчина открыл глаза, а женщина недовольно замычала и натянула на голову одеяло. Шары загорелись ярче, трепещущий, бугристый потолок треснул и начал медленно раздвигаться, давая доступ свежему воздуху.
Осторожно поцеловав сладко спящую Аррин, Йаарх встал, стараясь не потревожить сон жены. Оглянувшись, он задумчиво хмыкнул - вечером они ложились спать втроем, вместе с Ниеллень, однако неугомонную эльфийку уже куда-то унесло. Вымотала она его вчера донельзя, да и не только его, но и Аррин, угомонившись только перед самым рассветом. Как ни странно, трех часов сна ему вполне хватило, чтобы почувствовать себя свежим. И хорошо - дел впереди немерено.
Захотелось пить, и в то же мгновение из стены выдвинулся гибкий отросток, на кончике которого дрожала капля готового сорваться сока. Растерянно покачав головой, Йаарх все же напился - надо же, дом даже еще не сформированные в словах желания улавливает и исполняет в меру своих возможностей. Никогда до сих пор не думал, что доведется увидеть биологическую цивилизацию. Точнее, маго-биологическую. Схорры очень странный народ, если разобраться и, похоже, искуственно созданный кем-то и когда-то. Но кем и когда?
Вздохнув, Йаарх отмахнулся от своих мыслей - не до того сейчас - и пошел в ванну, удивившую его еще больше. Не успел он появиться на пороге, как пол провалился и появившаяся яма быстро наполнилась пахнущей цветами водой. Остальное тоже оказалось ванне под стать. Опустившись в горячую воду, Хранитель расслабился, вспоминая случившееся вчера, во время первого посещения Соухорна.
Выйдя из портала, Йаарх подождал, пока его не нагонят сопровождающие - Аррин, Морхр и Свирольт - и огляделся. Помимо указанных, прибыло еще множество военных, чье присутствие было необходимо на вечернем совете. В столице Соухорна портал располагался прямо на площади или чем-то, ее напоминающем. Но какой-то странной, изломанной, непривычной для человека формы, вызывающей едва ли не нервный зуд. А уж город вокруг... Нет, городом это нечто назвать нельзя, скорее изорванными хищником и разбросанными вокруг внутренностями гигантского животного. Всего три цвета превалировали здесь - черный, кроваво-багровый и темно-серый. Напротив виднелось здание, напоминающее скомканный двухкамерный желудок с рубчатыми стенами, по которым медленно сползали струйки омерзительной на вид слизи, да и запах был соответствующим. Кое-кого из свиты Владыки при виде всего этого вывернуло.
- Создатель... - простонал кто-то и схватился за локоть Йаарха.
Он оглянулся и увидел Аррин с белым, как мел, лицом. Судя по ее виду, девушка с трудом сдерживала тошноту, глядя вокруг ошалевшими глазами. Но сдерживалась, что не могло не вызвать уважения. О чем речь - принцесса! Владеть собой ее учили с раннего детства. Вскоре Аррин пришла в себя, приняла свой обычный надменный вид и отпустила руку мужа. Оглянувшись, Йаарх с трудом сдержал улыбку при виде вытянувшихся, побелевших лиц сопровождающих.
"Схоррский город... - раздался в голове Хранителя голос Серого Меча. - Давненько я в них не бывал..."
"Объявилась пропажа! - облегченно выдохнул Йаарх, Совмещающий Разности давно не баловал его своим вниманием. - Я уже думал, что ты на меня обиделся..."
"Да нет, ты действовал правильно, вот я и решил поглядеть, что из этого выйдет. А потом тебе явно не до меня было. И еще кое-чем я занимался".
"А чем?" - заинтересовался Хранитель.
"Да так, мелочами разными, - буркнул Меч. - Потом расскажу".
"Ладно, твое дело! - вздохнул Йаарх. - Скажи лучше, что ты думаешь по поводу моей женитьбы?"
"Ничего плохого в ней не вижу. Аррин - девочка умненькая и тебе пригодится. Да и остальные - тоже, особенно Альмина. Но с ней соблюдай осторожность, эта особа на многое способна... Постарайся уделить ей внимание, она опасна".
"Думаешь?"
"Уверен! - отрезал Меч. - А теперь я удаляюсь, тебе пора на Совет".
Вздохнув, Йаарх еще раз оглядел площадь. Откуда-то раздавалось знакомое по обряду Передачи Силы прерывистое, заставляющее ежиться пение схоррских жриц Черного Пламени. Однако сейчас они пели не заклинания, а речитативом повторяли одно слово: "Владыка... Владыка... Владыка..." Хранителю стало неуютно, он нервно повел плечами и бросил взгляд вперед. Так, ожидание закончилось.
К гостям приближалась группа обнаженных схорров, впереди шла загадочно улыбающаяся Лли-Ан. Подойдя к Йаарху, она прижалась к нему и впилась в губы напоминающим укус поцелуем. Аррин при виде этого возмущенно вскинулась, но ничего не сказала, только сердито поджала губы - не время. Ничего, вечером она выскажет мужу все, что думает по этому поводу.
- Чтобы город принял вас, Владыка, а вы приняли город, нужно пролить на мостовую немного крови... - едва слышно сказала Лли-Ан, оторвавшись от Хранителя.
Он ничего не ответил, только вскинул на мгновение брови - все-то у этих схорров с кровью связано - и достал кинжал. Надрезал запястье и позволил нескольким каплям алой жидкости стечь вниз. Не успели они коснуться мостовой, как Лли-Ан произнесла изобилующее шипящими звуками заклинание.
Йаарх вздрогнул - свершалось великое колдовство. Не прошло и нескольких мгновений, как он ощутил весь Соухорн - каждый живой дом его городов и поселков, каждое морское чудовище из защитного кольца островов, каждое растение и каждый камень. Похожие на внутренности, истекающие слизью дома Схар-Дарма вдруг стали близки и знакомы, будто он жил здесь с детства. Ничего больше не вызывало отвращения, Хранитель принял мир схорров, как свой родной.
- Спасибо тебе, прекрасная Лли-Ан, за этот дар! - Йаарх поклонился и поцеловал руку загадочно улыбающейся схорры.
- Не за что, Владык-к-а-а, - прошипела она. - Каждый, кто хочет понять нас, должен дать городу немного своей крови.
Аррин нахмурилась, услышав это, но тоже порезала себе руку и стряхнула на мостовую несколько алых капель. Прошло несколько мгновений, и наследница престола Харнгирата тоже поняла и приняла странный народ. Ее примеру последовали остальные сопровождающие Владыку, и вскоре никого уже не удивляли живые дома и дикая геометрия живого города.
Подняв взгляд, Йаарх заметил, что к нему приближается еще одна группа схорров. Тоже обнаженных - судя по всему, дома змееподобные одежды не носили. Впереди шествовал Тла-Ан Ол-Ит. Даже будучи голым, он выглядел величественно, хоть и немного комично. Хранитель сдержал улыбку, не желая оскорблять вассала, и направился к нему.
- Приветствую от имени всего Соухорна, Владыка! - низко поклонился Тла-Ан.
- И я приветствую вас! - ответил Йаарх. - Рад наконец-то оказаться здесь и увидеть, как вы живете.
- К совету и вечернему пиру все готово, - уведомил схорр.
- Благодарю! - резко кивнул Хранитель. - Хочу также представить вам мою жену, принцессу-консорта с правом принятия решений, наследницу престола матриархата Харнгират, Аррин Раланат-Фальберг.
Девушка церемонно поклонилась схорру, а тот, взяв ее за руку, негромко сказал:
- Очень рад, Ваше высочество, что Харнгират отныне с нами.
- Я тоже рада этому, - сдержанно улыбнулась Аррин, с интересом глядя на странное человекообразное существо.
- Прошу всех следовать за мной! - схорр отпустил руку принцессы и отошел в сторону.
Еще немного постояв, Тла-Ан Ол-Ит направился к выходу с площади. Йаарх последовал его примеру, взяв жену под руку, а за ним потянулись и остальные. Хотя и Хранитель и принял этот город, походящий скорее на утробу, чем на место жительства разумных, он все еще удивлялся его диким для человеческого глаза формам. Схорр вел гостей по узким, постоянно шевелящимся дорожкам, по напоминающим изнутри кишки коридорам, с потолка которых свешивались подрагивающие розовые щупальца. Наконец, они оказались у огромной пленочной диафрагмы, тут же распахнувшейся навстречу.
Гостям открылся большой зал, выглядящий на удивление привычно. Напротив входа стоял огромный круглый стол, за которым сидело десятка три людей, аллорнов, храргов и схорров. Оглянувшись, Йаарх заметил, что в зал вместе с ним вошли не все сопровождающие, а только Морхр, Свирольт, Ниеллень, Мелрия и Аррин.
- А где остальные? - повернулся он к Тла-Ану.
- Их отвели отдыхать, - пояснил тот. - Не всем стоит здесь присутствовать, Владыка.
- Вы правы, - согласился Йаарх и подошел ближе к столу.
Для него отвели самое высокое кресло напротив входа. Хитро ухмыльнувшись, Хранитель взял за руку Аррин и повел ее к этому креслу. Став рядом, он подождал, пока остальные рассядутся, и поднял руку, привлекая внимание.
- Я должен сообщить вам, дамы и господа, - негромко сказал Хранитель когда все замолчали, - что сегодня мною заключен династический брак с наследницей престола матриархата Харнгират, Аррин Раланат. Ее высочество получила звание принцессы-консорта и право самостоятельных решений. Также она входит в наш совет монархов.
Сидящие за столом дружно встали и поклонились.
- Мы поздравляем вас, Владыка, и вас, ваше высочество, с заключением брака. - заговорил Светоч Древа. - И рады приветствовать в наших рядах матриархат Харнгират!
- Благодарю, - улыбнулся Йаарх и сел, указав Аррин на кресло слева от себя. - Начнем. Фархат, что нового в подготовке войск и строительстве укреплений?
Аррин заинтересованно посмотрела на легендарного воителя - слухи о нем докатились даже до Харнгирата. Очень старый, но еще крепкий сухощавый седой человек. Не зная, кто он, и не скажешь, что что-то представляет из себя - старик и старик, ничего особенного.
Князь заговорил о создании еще тридцати новых легионов по пять тысяч воинов в каждом. Самым трудным было обеспечить их продовольствием, которого катастрофически не хватало - страны Тени находились на грани голода. Йаарх нахмурился и отметил для себя в ближайшее время заняться этим вопросом. Хочешь не хочешь, а надо искать пути торговли с Землей - другого выбора просто нет.
По берегам материков Мерхарбра и Оллиниари спешно возводили множество береговых крепостей, отстоящих друг от друга в прямой видимости. Храрги придумали и очень быстро создали наземные торпедные батареи - пока в них оставались торпеды, ни один корабль не смог бы приблизиться к берегу. Именно эти батареи и устанавливали сейчас на причалах крепостей. Йаарх удивленно покачал головой, удивляясь инженерной смекалке бородатых коротышек. Они сильно напоминали ему толкиеновских гномов, тоже предпочитали жить в подземных городах, но были куда крупнее.
- Еще кое-что по поводу защиты береговой линии, - заговорил Повелитель Соухорна. - Вы знаете, что к нашим берегам не может приблизиться никто. Тому две причины - особого рода магия и морские чудовища, специально выведенные для этой цели. Установить защитные магические пояса вокруг материков мы не в состоянии, зато зародышей чудовищ имеем в достаточном количестве. И если засеять ими прибрежные воды стран Тени...
- А как же наши собственные корабли? - нахмурился Тортфир.
- Простейший амулет у капитана. Работает только в руках человека, на которого настроен. Мало того, создан при помощи магии Перерождений - маги Совета его скопировать просто не смогут. Соухорн готов поставить любое требуемое количество этих амулетов. Любой корабль, не имеющий их, будет на подходе к берегу ближе определенного расстояния тут же потоплен чудовищами. Это, конечно, не слишком надежная защита, но лучше такая, чем никакой.
- Думаю, нам стоит принять предложение Тла-Ана, - задумчиво посмотрел на схорра князь Фархат.
- Согласен! - резко кивнул Йаарх. - Прошу Соухорн обеспечить необходимое количество чудовищ и амулетов.
- Будет сделано, Владыка! - склонил голову схорр, что-то отметив в своем свитке.
- Хочу сообщить еще кое-что, - встал Светоч Древа. - Мы послали торговые экспедиции на все известные архипелаги Южного океана, там живет множество мелких племен, не интересующих Совет Магов, - мы с ними издавна торгуем. У них нашлись излишки продовольствия, которые вожди согласны продать, но только в обмен на оружие. Но это не все. Большинство из этих племен поклоняются Великому Темному.
- И?.. - приподнял брови Хранитель.
- Узнав о вашем пришествии, они попросили о вассалитете. И готовы поставлять продовольствие безвозмездно, просят только, чтобы лучшие воины племен вошли в вашу свиту.
- Не проблема.
- Но... - аллорн смущенно взглянул на Аррин.
- Что?
- Они все мечтают иметь наследника вашей крови... Каждый прислал вам дочь или внучку в наложницы.
- О, Господи... - простонал Йаарх.
- Советую вам принять их, муж мой, - усмехнулась принцесса, в ее глазах плясали ехидные огоньки. - Ничего страшного.
- И сколько же их?
- Немногим больше двухсот, - в голосе Светоча Древа слышалась едва заметная ирония.
- Ваш мир меня скоро с ума сведет... - полузадушенно буркнул Хранитель.
Аррин закашлялась, чтобы сдержать смех - уж больно забавно выглядело покрасневшее лицо мужа. И что за странные у него предрассудки? Из-за наложниц так переживать? Использовал, когда захочется - и назад отцу брюхатой отослал. Что за проблема-то? Почему он так нервничает?
- Э-э-э... - встал почему-то покрасневший Молот Храргов. - Прощу прощения, Владыка, но...
- Что еще? - устало поинтересовался Йаарх.
- Ну... Это... В общем, матери кланов наши это... Тоже...
- Да толком говорите! - рявкнул Хранитель, понявший, что его ждут еще какие-то неприятности.
- Матери кланов потребовали того же... - едва слышно сказал храрг. - Простите, Владыка, я знаю, что вам это неприятно, но я против них никто. И если они прикажут мне плясать голым на площади, я буду плясать голым на площади.
- У вас матриархат? - изумилась Аррин.
- Нечто вроде того, - недовольно подтвердил Молот Храргов. - Только, скажем так, неявный. Но, поскольку наш народ дал Владыке клятву вассалитета, я не имею права скрывать это обстоятельство. Реально кланами руководят старшие матери, однако для внешнего мира всем управляют мужчины, на самом деле подчиняющиеся любым приказам матерей. Для вас, Владыка, отобраны самые родовитые и красивые дочери каждого клана.
- О, Боже! - Йаарх схватился за голову. - Да чтобы каждой из этих женщин уделить хоть каплю внимания, мне придется только этим и заниматься!

1 Следующая страница


Дети смерча 2

- Я уверена, что ты справишься, муж мой, - слегка насмешливо усмехнулась Аррин, положив ему руку на локоть.
- Наши старшие матери будут счастливы видеть у себя в гостях наследницу матриархата Харнгират! - поклонился девушке храрг.
Йаарх, наконец, справился с собой и хрипло выдохнул:
- Так чего же конкретно хотят от меня эти ваши старшие матери?
- Всего навсего, Владыка, чтобы взяли в жены по одной девушке из каждого клана. Не в гарем, а именно в жены. По одному древнему обряду.
Он снова поклонился Аррин и буркнул:
- Простите, ваше высочество, но я здесь ни причем.
- Ничего страшного, - многообещающе посмотрела принцесса на мужа, которого от этого взгляда передернуло. - Уж с девушками, считающими, что мужчина должен знать свое место, мы быстро найдем общий язык.
Она довольно ехидно ухмыльнулась, но Йаарх этого не заметил, был слишком ошеломлен свалившимся на его голову "счастьем". Далеко не сразу Хранитель опомнился и смог спросить:
- И сколько же у вас кланов?
- Совсем немного, Владыка! - поспешил заверить его Молот Храргов. - Всего-навсего сорок семь.
- Сорок семь... - тупо повторил Йаарх, помотав головой. - О, Господи...
Немного помолчав, он буркнул:
- Тла-Ан, дайте мне чего-нибудь выпить. Покрепче!
Тот, почти незаметно улыбаясь, отошел к небольшому столу слева и налил прозрачной жидкости из каменного кувшина в сделанный из человеческого черепа кубок. Йаарх отхлебнул хороший глоток и его глаза полезли на лоб - в кубке был чистый спирт! Вот уж неожиданность, не знал, что на Архре кто-то умеет гнать спирт. Продышавшись, он укоризненно взглянул сперва на Иллан-Илля, затем на Мрока и недовольно пробурчал:
- О таких вещах меня сначала спрашивать надо было.
- Простите, Владыка... - смутился аллорн. - Но капитаны действовали в режиме жесточайшего лимита времени. Возвращаться и спрашивать было бы глупо, никому в голову не пришло, что вам это может показаться неприятным - островитянки красивы даже по нашим меркам. Простите, они хотели, как лучше...
- А получилось как всегда! - зло бросил Йаарх. - Ладно, куда вас денешь. Согласен и на то, и на другое. Хватит об этом. Лучше скажите мне, сколько продовольствия могут поставить островитяне.
- Вполне достаточно для сорока легионов на полгода, - ответил Иллан-Илль. - Не слишком много, да и продукты непривычные - сушеная рыба, мука из плодов тинго, сухофрукты, черепашье мясо, моллюски. Но лучше это, чем ничего - мы не в том положении, чтобы привередничать.
- Вы правы, - тяжело вздохнул Хранитель. - Я в ближайшее время займусь торговыми связями с Землей. Тортфир, позаботьтесь о драгоценностях, первичный капитал на моей родине придется добывать их продажей.
Ланг поклонился и записал распоряжение Владыки в свой свиток.
- Фархат, - обернулся к хралу Йаарх. - А как дела с подготовкой воинов?
- Владыка... - тяжело поднялся на ноги тот. - Ну о какой серьезной подготовке может идти речь, если большинство новобранцев меньше месяца назад впервые взяли в руки оружие? Да, они стараются, наставники гоняют, как могут, но против опытных бойцов никто из них и минуты не продержится... Поэтому в первой линии обороны предлагаю использовать нас, фаланги храргов, а также гвардию Олтияра и Анрира при поддержке тяжелой кавалерии Саммана. Новые легионы я планирую поставить во второй линии. Ну и, понятно, использую для обороны крепостей, если придется.
- Мы могли бы перебросить на Мерхарбру несколько элитных дивизий, - вмешалась Аррин. - Спросите: как? В старой, давно заброшенной столице в горах есть все еще работающий портал, о котором никто, кроме меня с мамой и самых доверенных людей не знает.
- Очень интересное предложение, ваше высочество, - пристально посмотрел на нее Фархат. - Будем очень благодарны.
- Я оговорю это с мамой сразу по возвращении, - наклонила голову принцесса.
Князь отошел к висящей на стене большой карте и начал показывать, где расквартированы войска, какие и куда необходимо передислоцировать в ближайшее время. Рассказал какие крепости построены, какие нет и что требуется для их возведения. Аррин слушала его со все возрастающим изумлением - и это за каких-то два месяца? Трудно поверить. Девушка окинула задумчивым взглядом обсуждающих что-то монархов и военачальников - как же много дает сотрудничество разных народов, отдающих для достижения цели все свои знания и умения.
Когда Фархат сел, слово снова взял Светоч Древа:
- Простите, Владыка, но я не закончил о поставках. Разрешите продолжить?
- Конечно, - согласно кивнул Йаарх, которому вся эта говорильня уже успела здорово надоесть, но деваться было некуда.
- Мы с лангом Тортфиром и его дочерью решили произвести закупки продовольствия от имени Молаарна, скорее всего в Тронхорде. Пока никому не известно, что аллорны тоже стали вашими вассалами, это может пройти. Ничего подозрительного в том, что мы вдруг решили запастись продовольствием впрок, эрвы не увидят, разве что резко взвинтят цены.
- Эрвы? Это еще кто?
- Главы торговых гильдий Тронхорда, - пояснил аллорн, - они - реальное правительство республики, а вовсе не Собрание Сословий, несмотря на все декларации. Помимо того мы отправили торговые экспедиции в Аллиорноин, Колхрию и Фофар. Там согласны продать большие партии зерна. Конечно, по диким ценам, но выбора нет.
- Вы правы, - тяжело вздохнул Хранитель. - Но все это нужно провернуть быстро, до столкновения с восьмым флотом империи. После этого ваши корабли будут атаковаться сразу и без разговоров в водах любого государства.
- Естественно, Владыка, - позволил себе тонкую улыбку Светоч Древа. - Более того, первые корабли с зерном вскоре придут в наши порты.
- Я могу только поаплодировать, - склонил голову Йаарх.
С места поднялся командующий объединенными флотами, адмирал Дартон, высокий сухощавый человек с полуседой головой и ястребиным взглядом желтоватых глаз. Немного помолчав, он обвел взглядом собравшихся, ненадолго задержавшись на Хранителе, и сказал:
- Хочу сообщить вам, дамы и господа, что по последним донесениям разведки флоты Аллиорноина и Онстерна собрались у Каркомара и готовы к отходу. Думаю, атаки на северо-восточное побережье Олтияра можно ждать максимум через три недели. Скорее всего, флоты пойдут у западного побережья Онстерна, чтобы затем пересечь пролив и ударить неожиданно. Им кажется, что неожиданно, эти дилетанты никогда не умели воевать на море. Поэтому, по нашему плану, мы перехватим их ближе к выходу из пролива Синих Ветров, когда они начнут пересекать его.
Адмирал отошел к карте и начал показывать предполагаемые направления ударов флотилий, эскадр и даже отдельных кораблей. Йаарх очень быстро потерял нить его рассуждений и разозлился на себя, хотя, в общем-то, злиться было не на что - военно-морского образования он не имел и в тактике морского боя разбирался не лучше пьяного плотника.
"Все бы тебе, зараза, на готовенькое... - недовольно буркнул Совмещающий Разности. - Вот ведь скотина ленивая!"
Йаарх не успел ответить, ему вдруг стали полностью ясны объяснения адмирала. Сначала он просто обалдел, не сразу сообразив, что Меч, видимо, передал ему знания и опыт кого-то из прежних Хранителей, решив, что без этого не обойтись. Осталось только поблагодарить, но Совмещающий Разности не ответил, снова сделав вид, что его здесь нет.
Обдумав с точки зрения нового опыта план адмирала, Йаарх восхитился. Великолепно! Других слов у него не нашлось. Один только штрих насторожил, видимо Дартон просто упустил это из виду. Острова и островки архипелага, возле которого планировали перехватить корабли противника, образовывали собой очень интересный рисунок. При определенном везении несколько вражеских кораблей вполне смогут ускользнуть, а этого допускать никак нельзя - флот должен просто бесследно исчезнуть.
Хранитель встал, извинился перед замолчавшим Дартоном и высказал свою мысль. Адмирал несколько минут размышлял, пристально глядя на карту, затем удивленно покосился на Йаарха, никогда прежде не вмешивавшегося в тактические споры, и сказал:
- Вы правы, Владыка, этого момента я действительно не учел. Видимо, надо оставить в засаде несколько кораблей.
Когда Дартон закончил, с места поднялся мрачный схорр, Кро-Ртан Тгу-Дхорн, командующий флотами схорров, аллорнов и храргов. Именно им предстояло атаковать восьмой флот Фофара, выходящий из-за мыса Бурь. Бой решили начинать, когда фофарцы окажутся между двумя рифовыми поясами и деваться им будет некуда. Первыми в дело должны вступить черные барки Соухорна и морские чудовища, сопровождающие их. Как только фофарцы сообразят, что происходят и организуют оборону, атаку поддержат с тыла прячущиеся за рифовыми островами фрегаты аллорнов. В то же время с фронта ударят броненосцы храргов. Именно на них возлагалась основная задача по уничтожению кораблей противника при помощи торпед - больше двадцати броненосцев успели оснастить новым оружием.
Однако были две проблемы. Воздушная Гвардия и боевые маги. Особенно адмирала беспокоили последние - они многое могут. Да, маги аллорнов и схорров способны противостоять, но древние народы имели их немного.
Йаарх немного подумал, и предложил храргам разработать станковые зенитные арбалеты, которые станут очень неприятным сюрпризом для Воздушной Гвардии. Бородатые коротышки, изумленные необычной идеей, тут же принялись что-то лихорадочно чертить в своих свитках и яростно спорить вполголоса. А вот магами, видимо, придется заняться ему самому, Серый Меч подсказал несколько очень интересных заклятий. Представив себе вытянувшиеся лица фофарцев, когда они поймут, что все их заклинания срабатывают совсем не так, как задумывалось, Хранитель едва удержался от смеха.
Слушая обсуждение плана кампании, Аррин никак не могла избавиться от глупого чувства, что победа - вот она, рядом, совсем близко, только руку протяни. Но одновременно хорошо отдавала себе отчет, что на самом деле все иначе - достаточно вспомнить соотношение сил, чтобы забыть об эйфории. Еще девушка сомневалась рассказывать или нет о найденном в древних свитках коде портала в Кармияр. Однако по здравому размышлению решила, что все же не стоит скрывать столь важную вещь от мужа и союзников.
Какой-то шум привлек внимание, Аррин подняла голову и замерла - в зале появился человек в серо-серебристой мантии высшего мага Серой Башни. "Предательство! - раненой птицей забилась в голове мысль. - Бежать!" Принцесса всполошенно оглянулась, но никого появления колхрийского мага почему-то не встревожило.
- Приветствую вас, Магистр Книги, - заставил ее вздрогнуть голос мужа.
- Я тоже рад видеть вас, Владыка! - поклонился маг.
Только услышав, как назвал гостя Йаарх, Аррин немного успокоилась. В Харнгирате тоже слышали о мятежном молодом маге, победившем на выборах вопреки воле Совета Башни. Однако она продолжала настороженно смотреть на Эльнора, не понимая, что он здесь делает, да и как вообще мог здесь оказаться. Заметив испуг девушки, Хранитель улыбнулся ей:
- Не надо нервничать, Аррин, Эльнор на нашей стороне.
- Аррин? - встрепенулся маг, с недоумением уставившись на девушку. Некоторое время он разглядывал принцессу, как невиданного зверя, затем перевел наполненный недоумением взгляд на Хранителя, как бы спрашивая, а что эта особа здесь делает.
- Позвольте представить вам, Магистр Книги, Аррин Раланат-Фальберг, наследницу харнгиратского престола, мою старшую жену и принцессу-консорта, - понимающе усмехнулся Йаарх.
- Принцесса-консорт... - ошалело повторил Эльнор. - Значит, Харнгират с нами?
- Отныне - да! - гордо вздернула голову Аррин. - Но, как я уже говорила Владыке, наш союз должен остаться в тайне.
- Это понятно любому здравомыслящему человеку, - согласился маг. - Раз так, у меня есть для вас кое-что интересное.
Открыв принесенную с собой папку, маг некоторое время рылся в ней, после чего протянул девушке несколько листков дальсовой бумаги, которую делали только на Колхрии, остальные страны до сих пор пользовались пергаментом. С недоумением взяв исписанные мелким почерком листки, Аррин с недоумением спросила:
- И что это такое?
- Списки людей из вашего окружения, на самом деле работающих на Серую Башню.
Глаза принцессы расширились, и она впилась взглядом в листки. Вдруг она мертвенно побледнела и с отчаянием посмотрела на Эльнора.
- Мне незачем лгать вам, ваше высочество, - с грустью сказал он, поняв, что девушка нашла в списках предателей кого-то очень ей близкого.
Взяв себя в руки, Аррин сухо поблагодарила мага, села и продолжила изучать списки. Ей было очень больно, девушка отчаянным усилиям сдерживала неуместные здесь и недостойные воина слезы. Ведь ее предал, да не просто предал, а с самого начала предавал человек, которого она считала самым близким после матери. "Мы же росли вместе, Риаллин, почему? - шептали дрожащие губы. - Чего тебе не хватало?.. Как же это?.. Мать Сущего..." И предательство молочной сестры - правда, Аррин как-то сразу поняла это, вспоминая некоторые штрихи в поведении той, слишком настойчивое любопытство к государственным тайнам и планам матриарха. Девушка сжала зубы и заставила себя отрешиться от своей боли, прислушавшись к словам мага.
- У меня очень неприятные известия, друзья мои, - голос Эльнора был мрачен. - В Фофаре уже после отплытия восьмого флота был вызван из ссылки и назначен главнокомандующим небезызвестный вам Раган Ог-Фасанг.
Все военные в зале, кроме схорров, в единодушном порыве вскочили на ноги и зашумели, обсуждая между собой новость и не обращая никакого внимание на удивление остальных, с недоумением глядящих на этот переполох.
- И что это значит? - недоуменно поинтересовался тоже вставший Йаарх.
- Позвольте объяснить, Владыка, - повернулся к нему адмирал Дартон. - Раган Ог-Фасанг - гениальный флотоводец. Я бы не рискнул выходить против не него, не имея, по крайней мере, пятикратного перевеса.
- Разве один человек может иметь такое большое значение?
- К моему глубочайшему сожалению, может, - тяжело вздохнул адмирал. - Он с двумя-тремя кораблями громил целые эскадры, будучи еще капитаном. А чего ждать от Ог-Фасанга после того, как он получил в свое распоряжение все гигантские флоты Фофара? Я просто не знаю...
- Вы собрались сдаваться? - приподнял брови Хранитель.
- Нет, конечно! - обиженно возразил Дартон. - Но если мы не придумаем чего-нибудь необычного, Ог-Фасанг позавтракает нашими флотами и даже не подавится.
- Ясно... - нахмурился Йаарх. - Когда же стоит ждать этого гения в гости?
- На наше счастье не раньше, чем через четыре-пять месяцев. Надеюсь, за это время мы сумеем что-нибудь сообразить. И надо помнить, что после уничтожения восьмого флота Фофара участия в войне аллорнов, храргов и схорров уже не скрыть. Ог-Фасанг безусловно учтет это обстоятельство при разработке своей тактики.
- Вы забыли о новом оружии, торпедах! - заговорил храргианский адмирал Вух-Р'арм.
- Отнюдь! - возразил Дартон. - Однако флот броненосцев слишком мал, а выстроить новые мы просто не успеем. Ведь, если я не ошибаюсь, на постройку одного требуется около трех лет?
- Не ошибаетесь... - со вздохом согласился храрг.
- Вот видите. Нужно еще какое-нибудь необычное оружие, или мы проиграем.
- Не знаю, говорили ли вам об этом, - сказал Йаарх, потирая переносицу, - но я хочу организовать торговлю со своим родным миром. Там разработано множество мощного оружия, есть корабли размером с гору, способные за несколько минут уничтожить огромный город.
- Нет, я об этом не слышал, Владыка... - удивленно покачал головой адмирал. - В таком случае я бы советовал как можно быстрее добыть такое оружие.
- В ближайшее время займусь этим вопросом, - пообещал Йаарх. - Есть еще что-нибудь на сегодня?
- Нет, Владыка, - поднялся на ноги Повелитель Соухорна.
Что-то не давало Хранителю покоя, что-то саднящее на краю сознания. Какое-то несоответствие. Не сразу он понял, что его беспокоит, а поняв, спросил:
- Кто-нибудь может объяснить мне почему Фофар, при всей его перенаселенности, не занимает Диких Земель?
- Барьер Масуана, - коротко ответил Иллан-Илль.
- Что это? - удивился Йаарх.
- Цепь высочайших гор по всему побережью Диких Земель, она непроходима для бескрылых, - пояснил аллорн. - Грифонов же не так много, чтобы перевезти поселенцев.
- А со стороны самого Фофара?
- Весь материк пересекает Ахоронский хребет, который еще выше Барьера Масуана. Пересечь его можно по трем перевалам, проходимым только летом. Однако рядом с этими перевалами живут горные племена, отчаянные сорвиголовы. Имперская армия не раз пыталась выбить их оттуда, но так и не смогла. Горцы в ответ нападают на пограничные селения и грабят их, Фофару приходится держать там крупные гарнизоны.
- А маги? - приподнял брови Хранитель.
- Не знаю причины, но даже самые сильные заклинания у перевалов гаснут, - развел руками Иллан-Илль. - Так что атаковать почти бессмысленно, удержать перевалы может даже небольшой отряд - слишком узки, не подведешь войска.
- Рад, что хоть кого-то Серая Башня не смогла подчинить, - покивал Йаарх. - Надо будет подумать, возможно сумеем как-то использовать этих горцев. На сегодня, похоже, все.
- Вы правы, Владыка! - заговорил Тла-Ан. - А теперь позвольте пригласить вас...
- Прошу прощения! - перебила его Аррин. - Предварительно я должна кое-что сообщить.
- Прошу, ваше высочество! - поклонился схорр.
Йаарх удивленно покосился на жену.
- Прежде всего я хотела бы задать несколько вопросов Магистру Книги, - повернулась к магу девушка.
- Задавайте, - прищурился насторожившийся Эльнор.
- Слышали ли вы о восстании в Кармияре, на материке Конгфидан?
- Слышал, конечно, - пожал плечами маг, - но не придал этому значения. Их столько было этих восстаний...
- Так вот, - тон Аррин стал торжествующим, - по последним нашим данным, воины Несущего Пламя взяли Короматтер.
- Это невозможно! - расширились глаза Эльнора. - Стены Короматтера не уступают стенам городов империи в пору расцвета!
- Наши разведчики видели этот бой, - холодно сказала принцесса. - Несущий Пламя гнал перед своими воинами огненные стены. А городские укрепления от его заклятий просто рассыпались, задавив большинство защитников.
Йаарх с Эльнором потрясенно переглянулись - оба знали, что самостоятельная инициация даже самого талантливого мага почти невозможна. Должно было случиться чудо, чтобы она произошла.
- А не кажется ли вам, господа, - продолжила Аррин, - что повстанец, захвативший и удержавший полстраны, собравший в единый кулак кочевые кланы, может оказаться ценным союзником? Его воины на него буквально молятся.
- Да, - согласился Молот Храргов, огладив бороду. - Несущий Пламя мог бы и в самом деле стать нашим союзником.
- До Конгфидана надо еще добраться, что далеко не так просто, - резонно возразил князь Фархат.
- В этом я могу помочь, - усмехнулась Аррин.
- Это как же? - поинтересовался Йаарх.
- Дело в том, что неподалеку от Короматтера находятся развалины древнего города, в одном из подземелий которого есть работающий портал. Лет десять назад в одной старой книге, написанной еще на одном из диалектов харгата, а не на всеобщем, мама нашла код доступа туда. Она отправила разведчиков, а когда они вернулись, то сообщили, что портал ведет в Кармияр, в окрестности Короматтера.
- Интересно... - протянул Морхр. - Даже более, чем интересно.
- Наши купцы ходят на Конгфидан через этот портал уже несколько лет, - вздохнула принцесса, не слишком хотевшая выдавать эту тайну. - Это приносит Харнгирату немалый доход. Если бы не эта торговля, то во время последнего голода мы бы просто не выжили.
Йаарх встал, подошел к Аррин и поцеловал ей руку со словами:
- Я очень рад, что столь умная и красивая девушка удостоила меня чести стать ее мужем!
Принцесса выглядела польщенной, но одновременно и удивленной. Вот уж кем-кем, а красивой она себя никогда не считала - не питала иллюзий по поводу своей внешности. Аррин смотрела на мужа, видела в его глазах нежность и предвкушала предстоящую ночь.
- Считаю необходимым, - повернулся к остальным Йаарх, - завтра же встретиться с Несущим Пламя. Со мной отправятся Светоч Древа, Повелитель Соухорна и ее высочество Аррин.
- Владыка! - возразил Морхр. - Не стоит вам рисковать собой!
- Вы забыли, что я теперь очень малоубиваем, - иронично усмехнулся Хранитель.
Немного подумав, Йаарх достал кинжал и воткнул его себе в глаз, затем вытащил и зарастил рану. В зале воцарилось потрясенное молчание, далеко не все были в курсе его новых способностей.
- Так что, как видите, - продолжил он, - мне не грозит никакая опасность. Но чтобы не слишком рисковать, я возьму для охраны моих кровных братьев и сестер.
- Я настаиваю, Владыка, - встал Фархат, - чтобы кроме них с вами пошел полный боевой отряд Дархада. В его отряде лучшие воины нашего народа!
- Я согласен с князем, - поддержал храла Морхр. - Пусть вы и не слишком уязвимы сейчас, но охрана никак не помешает.
- Хорошо! - досадливо поморщился Йаарх. - Пусть будет охрана.
- И лучше, если вы отправитесь верхом на волгхорах, - добавил Фархат.
Хранитель поднял руки, соглашаясь на все. Хоть и надоела ему до зубной боли эта постоянная забота о его безопасности, но обижать вассалов не хотелось - понимал причину. Ведь он последняя надежда для всех собравшихся здесь. От этого землянин чувствовал себя очень неуютно - ведь он просто человек со своими слабостями и недостатками, а отнюдь не вала Мелькор. А вдруг не оправдает их чаяний? Что тогда? Очень хотелось снова остаться наедине с Мечом, снова быть никому и ничем не обязанным. Однако - увы, уже невозможно, бросить на произвол судьбы положившихся на него Йаарх не мог, не чувствовал себя вправе. Обреченно вздохнув, Хранитель закрыл совет и отправился на ужин для избранных, куда пригласили только разумных из его свиты.

Решив поговорить с Мелрией, Альминой и Ниеллень, Аррин задержалась в зале - есть она не хотела, ужин в компании чопорных генералов и адмиралов ничуть не привлекал девушку. Она помахала аллорне, снова залюбовавшись нечеловеческой красотой ее лица.
- Мы хотели бы поговорить, - приблизилась Ниеллень.
- Вы тоже? - слегка приподняла брови принцесса. - Очень хорошо, нам немало надо обсудить. Только нашему драгоценному мужу об этом разговоре знать совсем необязательно.
- Согласна, - усмехнулась Мелрия. - О нем ведь говорить будем.

Предыдущая страница 2 Следующая страница


3 Иар Эльтеррус

- А мужчинам вовсе не следует знать, что думают о них женщины... - рассмеялась подошедшая Альмина. - Не то сильно удивятся.
- Это еще слабо сказано! - присоединилась к ней Аррин.
Четыре девушки нашли свободные покои и расселись по креслам, приказав первому попавшемуся слуге принести бокалы и бутыль легкого шипучего вина, делать которое умели только схорры. Они довольно долго присматривались друг к другу, делая понятные только им самим выводы об остальных. К Мелрии с Ниеллень наследница матриарха относилась с симпатией, а вот лангиана Альмина и до сих пор вызывала настороженность - слишком опасна была эта некрасивая, полноватая девушка. Аррин хорошо помнила устроенный ею финансовый кризис, помнила крах банков Харнгирата, голод и прочие тому подобные "прелести". Едва вытащили страну из ямы, оставшись по уши в долгах у Фофара.
- Меня беспокоит поведение Йаарха и его глупые предрассудки, - заговорила Мелрия, накручивая на руку свою черную косу.
- А в чем дело? - удивилась Аррин.
- До брака с тобой он постоянно мучился от желания, но не подходил ни к одной женщине, хотя ему достаточно было мигнуть, чтобы любая бросилась, - вздохнула хралка. - На меня смотрел жадно, но ничего не говорил. А я решила проверить свои подозрения и не шла ему навстречу - подсылала подруг, служанок, придворных дам, даже рабынь - нет, ни с одной и ничего. Меня это сильно смущает.
- А меня нет, - пожала плечами принцесса. - Для меня такое как раз обычно. Но он - Владыка, а потому ты права, это неправильно. Я так и не поняла, почему его так смутили присланные вождями наложницы.
- Вы забываете, что Йаарх из другого мира, - вмешалась Альмина. - Я тоже поначалу удивлялась его поведению - давно мечтала попасть к нему в постель, да только ничего не получалось, хоть намека от него ждала, была рядом, чтобы оказаться в нужный момент под рукой, но увы. Потом задумалась и осознала, что для него дико все, привычное нам. Поэтому не стоит нервничать - мы его жены и вполне способны решать такие вопросы самостоятельно, подставляя ему в нужный момент женщин. А вот то, что у него больная совесть, куда хуже.
- Больная совесть? - приподняла брови Аррин. - Ты что имеешь в виду?
- Наш муж боится казнить даже врага, переживает по поводу его смерти так, что на него смотреть страшно... - тяжело вздохнула лангиана. - Он даже из-за тех жрецов себя долго терзал.
- Ты серьезно?.. - не поверила принцесса.
- К сожалению, да.
- Весело... Вот уж чего не ждала, мне он показался очень жестким.
- Когда надо, он действует жестко и даже жестоко, - усмехнулась Альмина. - Но ты бы видела, что с ним потом творится, как его корчит...
- Вот в такие моменты ему никак не помешает умная женщина рядом, - решительно заявила Мелрия. - Знаешь, тебе надо было просто проявить инициативу, и он бы свалился в твои руки, как сбитое камнем яблоко.
- Извини, но ты ошибаешься, - отрицательно покачала головой лангиана. - Я сразу поняла, что ничего у меня не выйдет, не тот человек. Девочки, примите одну истину - он иной, он ничем не напоминает наших мужчин.
- Да? - скривилась Аррин. - Но что тогда делать?
- Предлагаю маленький такой женский заговор, - взгляд лангианы стал ироничным.
- С какой целью? - взметнулись вверх брови Мелрии.
- А чтобы оградить Владыку от него самого и его предрассудков!
- Что ж, идея неплоха, - согласилась Аррин. - Но как конкретно ты собираешься это делать?
- Во-первых, внимательно наблюдать за ним и как только заметим, что ему нужна женщина, или самим укладывать его в постель или подсовывать наложницу - мужчина, страдающий от желания, на на что не годен и думает только об одном, я в этом давно убедилась. Во-вторых, - и это больше касается тебя, Аррин, - брать тяжелые решения на себя, максимально ограждая Йаарха от этого - не то начнет рефлексировать в самый неподходящий момент.
- Пожалуй, ты права, - вздохнула принцесса. - А для начала предлагаю составить расписание.
- Какое? - удивилась Ниеллень.
- Кто в какую ночь с ним будет. Сегодня предлагаю тебе с нами пойти, ты тоже его жена. А то он смотрит на тебя как на красивую статую, а не как на живую женщину.
- Да я с удовольствием, - раскатился по покоям серебристый смех аллорны. - Мне такое отношение совсем не нравится и я уж постараюсь убедить его, что я далеко не статуя.
- А завтра тогда мы с Мелрией, - хищно усмехнулась Альмина.
- Нет, я уж до родов погожу, - отказалась хралка. - Потом.
- Тогда возьму с собой Гирх-Ирт.
- Это еще кто? - покосилась на лангиану Аррин.
- Храргианка, одна из тех, что матери кланов Йаарху в жены прочат, самая предприимчивая.
- Что ж, договорились, - встала принцесса. - Извините, девочки, покину вас, устала страшно. На ходу засыпаю. Надо отоспаться перед ночью.
Она попрощалась, нашла слугу и потребовала отвести ее в выделенные им с мужем покои, где тут же уснула прямо в гостиной на диване, не добравшись до спальни.

- Йаарх! - отвлек его от размышлений голос Лли-Ан. - Ты где?
От неожиданности Хранитель подпрыгнул в ванне и непроизвольно ухватился за три свисающих с потолка разноцветных тонких щупальца. Откуда-то донесся испуганный писк, и на него потоком полилась вонючая черная жидкость. Появившаяся на пороге схорра ошарашенно замерла, а затем согнулась в приступе хохота.
- Н-ну з-зачем ж-же... - сквозь смех простонала она. - Н-ну з-зачем ж-же з-заставлять б-бедного т-тла-т-тхана оп-порожняться н-на с-себя?
- Откуда мне знать?! - взорвался обозленный Йаарх, с брезгливостью отряхиваясь. - Схватился за эти щупальца...
- В-владыка... - Лли-Ан никак не могла прийти в себя, ее буквально трясло от смеха. - Все просто... Красное щупальце - горячая вода, белое - холодная, зеленое - мыло... Но все вместе...
- Что такое все вместе я уже знаю... - раздраженно буркнул Хранитель.
Он долго отмывался от слизи, но далеко не сразу удалось избавиться от тошнотворной вони. Лли-Ан даже пришлось принести своему сюзерену какую-то особую мочалку, иначе он так и продолжил бы "благоухать". За это время успела встать и одеться Аррин, тоже едва сдержавшаяся от смеха, когда схорра рассказала ей о забавном происшествии.
Через полчаса мрачный Йаарх стоял на портальной площади, оглядывая своих спутников. Перед аркой проверяли оружие и упряжь волгхоров хралы, которых он насчитал двадцать четыре - полный боевой отряд. Помимо них присутствовали его кровные братья и сестры, князь Фархат, Светоч Древа и Повелитель Соухорна. Не успел Хранитель подойти, как на него с радостным визгом налетел Росинант и тут же облизал обожаемому хозяину лицо, отчего настроение у того упало совсем уж на низкую отметку. Пришлось создавать носовой платок и вытираться, тихо ругаясь себе под нос. Волхор все пытался продолжить свое черное, дело, но Йаарх был наготове и уворачивался. Только взобравшись в седло, он облегченно перевел дух.
- Все готово, Владыка! - выступил вперед князь. - Но думаю будет лучше, если с вами отправлюсь и я. Так уж вышло, что любой воин Архра слышал обо мне, хотя заслуги мои не столь велики, как говорят.
- Это даст кое-какие преимущества в переговорах с Несущим Пламя, - согласился с ним Тла-Ан.
- Да и сами переговоры лучше начинать от имени хралов, не стоит сразу ошарашивать кочевников возвращением Повелителя Тени, - добавил Иллан-Илль.
Немного подумав, Йаарх согласно кивнул - вассалы полностью правы, они лучше разбираются в психологии людей своего мира. Заметив, что наследницу престола Харнгирата усадили на какого-то волгхора, он скомандовал:
- Вперед! Аррин, открывай портал.
Принцесса четко произнесла заклинание, добавив в него код Кармияра, и арка замерцала. Близнецы Кват и Махр первыми сдвинули своих волгхоров с места и скользнули в портал, держа наготове мечи, а за ними двинулись и остальные. Йаарх ехал посреди отряда. Когда он оказался под аркой, в глазах на мгновение потемнело, и довольно высоко поднявшееся желтое солнце внезапно прыгнуло к горизонту, а красное сместилось в зенит - Кармияр лежал западнее Соухорна. И куда ближе к экватору. Хранителя давно удивлял умеренный климат Архра, по сравнению с Землей здесь был просто рай - ни тебе пустынь, ни больших ледников. В любых широтах вполне можно жить. Где-то жарче, где-то холоднее, но непригодных для людей мест попросту не существовало. Иногда у Йаарха даже возникало подозрение, что этот мир создан искуственно.
Вспомнив ночь, Хранитель поморщился - безумная сексуальность уроженцев Архра до сих пор приводила его в недоумение. Вспомнив свои предположения об излучении, он спросил у Меча не подтвердились ли они.
"Как ни странно, подтвердились, - недовольно буркнул тот. - На орбите планеты тысяча двадцать четыре проецирующих спутника, они покрывают излучением всю поверхность Архра. К сожалению, я не смог разобраться в его параметрах..."
"Почему?"
"Излучение импульсное, идет сложно модулированными короткими пакетами, каждый раз разными. Повторяться они начинают раз в восемь дней. Можно было бы задействовать внешнюю память Предела для анализа, но тогда будет выдан только общий результат. Поэтому предпочту анализировать сам, чтобы полностью понять суть. Хочу только кое-что спросить у тебя..."
"Спрашивай".
"Ты уверен, что хочешь уничтожить эти спутники и превратить Архр в подобие Земли с ее дикими пуританскими религиями?" - в голосе Совмещающего Разности явственно звучало сомнение.
"Отнюдь не уверен... - вздохнул Йаарх. - Но ведь это отсутствие свободы выбора!"
"Возможно, и так, - не стал спорить Меч. - Учти только один момент. Скорее всего после исчезновения излучения привыкшие к нему с рождения люди свалятся с лучевым голоданием. И неизвестно какой процент их выживет".
"Ясно... Что ж, оставим пока этот вопрос открытым. Подумаю, что можно сделать".
Меч неслышно для него рассмеялся - мальчишка еще не понимает, что после встречи с драконом станет способен играть реальностями, как детскими кубиками. И обязательно увлечется этой игрой - ни один Хранитель не избегал этого. Главное в данный момент - постоянно держать его в состоянии гнева, в ином Предел не постигается. Это позже, после объединения Йаарха придется учить пребывать в созерцательном спокойствии. А сейчас?.. Нет, сейчас пусть делает все, что взбредет в его дурную голову.
Йаарх наконец-то осмотрелся и приподнял брови. Отряд вышел из портала посреди развалин, а сам портал оказался встроен в стену - не зная где искать, найти его было почти невозможно. Окружающий пейзаж изрядно позабавил Хранителя - слишком напоминал поросшие невысоким колючим кустарником пустынные горы вокруг Иерусалима.
- Здесь что, вся местность такая? - повернулся он к Аррин.
- Почти, - ответила принцесса. - В Кармияре только по побережью идет полоса плодородной земли, да и то не везде.
- Чем же здесь живут люди?
- Скотоводы-кочевники. Держат огромные стада, ткут шерсть, заготавливают мясо - его сохраняют особыми заклинаниями шаманы, не портится несколько лет. Зимой кланы торгуют, а летом пасут свои стада. Не знаю только, что будет теперь, когда Несущий Пламя разрушил Короматтер... Ведь именно туда приходили торговые корабли со всего мира.
- Увидим, - усмехнулся Хранитель. - Веди.
Кавалькада сдвинулась с места и понеслась. Холмы мелькали мимо, но Йаарх не смотрел на них, погрузившись в свои мысли. Архр вместе со всеми его заморочками слишком не нравился землянину. Нельзя так жить! А значит, придется забыть о себе и отдать все силы, чтобы изменить этот страшноватый мир.

Данир внимательно осматривал упряжь своего жеребца, одновременно поглаживая его, чмокая и приговаривая ласковые слова. Чуткие уши животного подергивались, слушая слова хозяина. Молодой воин оглянулся на остальных, тем временем стреноживших лошадей и сноровисто разводящих костер. Кочевник гордо усмехнулся - ему всего двадцать четыре, а уже десятник, Несущий Пламя отметил его храбрость в последнем бою. Лично! Не каждому выпадает такая честь.
Сейчас десяток был в дозоре к западу от Короматтера, пошли слухи, что там видели чужие отряды - а такие слухи надо проверять, иначе враг неожиданно свалится тебе на голову. Вспомнилось, как рушилась гигантская стена Короматтера, и Данир поежился - велика сила их вождя, настолько велика, что дух захватывает. А ведь Несущий Пламя моложе его самого. Трудно поверить, что в таком возрасте человек смог достичь столь многого, однако факт. Вся степь пала перед великим вождем, все племена принесли ему клятву верности. Только вот не хотел бы Данир быть на месте Несущего Пламя - слишком страшна была судьба того.
Место для привала выбрал проводник, светловолосый Тирох из клана Лисиц. Насколько знал Данир, неподалеку развалины какого-то древнего города, никто уже не помнил какому народу он принадлежал и кто его разрушил. От этих развалин до Короматтера было около трети дневного перехода, совсем недалеко. Чужих следов пока обнаружить не удалось, но терять бдительности не стоит - все может случиться, жизнь непредсказуема. Только духи предков ведают будущее, живым это недоступно.
Присев к костру, молодой десятник немного расслабился - дозорные предупредят, если что. Надо немного отдохнуть, быстро поесть и снова отправляться в путь. Да желтого заката необходимо пройти еще половину дневного перехода, как минимум. К сожалению, опасения оправдались - не успел Данир съесть кусок вяленого мяса, как раздался крик Ориха, одного из дозорных:
- Чужаки!
К холму, на котором расположился десяток, приближались клубы пыли, явно немалый отряд несется галопом. Выругавшись, Данир обнажил меч и бросился к своему жеребцу. Вскоре воины были уже верхом и готовились встретить врага. Но когда первые всадники показались у холма, многие степняки сдавлено охнули, а десятник осенил себя знаком, отвращающим злых духов. Чужаки ехали не на лошадях, а на гигантских, в рост человека, волках! Легендарных волгхорах, давно уже выбитых в Кармияре. Данир когда-то слышал о волчьих всадниках, кто-то рассказывал о них. Но кто и что? Он начал лихорадочно припоминать, и вспомнил. Года два назад в их стойбище пришел старый сказитель, он и рассказывал о хралах, непобедимых воинах, разгромивших многие сильные страны очень далеко от Кармияра. А также об их легендарном князе Фархате, совершившем невозможное. Старик говорил, один храл способен справиться с десятью обычными воинами. И что вместо коней у них - волгхоры.
Волчьи всадники остановились у подножия холма, на вершине которого готовился к бою десяток Данира. Наверх поднялся спешившийся высокий старик в коричневом кожаном костюме. Степняки облегченно выдохнули - похоже, не собираются нападать. Незнакомец, подойдя вплотную, приложил руку к сердцу, поклонился и сказал:
- Мы - посольство народа хралов к Несущему Пламя. Мое имя - князь Фархат.
Значит, хралы не легенда? Но как тогда они здесь оказались?!
- Я рад приветствовать великого воина в наших степях! - ответил через некоторое время Данир, с трудом взяв себя в руки. - До нас тоже дошли легенды о вашем подвиге, князь. Наш отряд проводит вас до города.
- Благодарю! - наклонил голову тот.
Вскоре десяток двинулся по направлению к Короматтеру, волчьи всадники отправились следом. Кони испуганно косились на гигантских волков и хрипели, степняки с трудом удерживали их от бегства. Данир поглядывал на князя Фархата и ежился, подсознательно ощущая, что вскоре все изменится. Почему ему так казалось, воин не знал, но был полностью в этом уверен. Что ж, пусть будет что будет, будущее нужно встречать с открытыми глазами, без страха.

Глава 2 Дочь бури.

Волны негромко бились о высокие гранитные набережные Тукама и, казалось, Седой Старик, океан, чем-то разгневан на этот древний островной город, который, хоть формально и принадлежал Храдуну, фактически уже добрых полторы тысячи лет был вольным городом, платя королю только дань. Вдали, сквозь предрассветный туман, виднелись неприступные Цитадели Света и Тьмы, защищавшие город от возможных нашествий с моря. А за ними, на самом побережье, стоял огромный, похожий на ступенчатую пирамиду замок с додекаэдром на вершине - замок Аринар, обиталище Совета Магов города. Находящийся позади цитаделей порт был очень большим, сотни и сотни длинных молов врезались в море, служа пристанью тысячам кораблей со всего света. Стоящие на берегу склады и пакгаузы выстроили из красного камня, и они напоминали собой скорее богатые дома, чем обычные портовые сооружения.
Тукам только начинал просыпаться, по улицам двинулись тележки зеленщиков и молочников, у складов появились первые грузчики, открылись лавки и пекарни. Город был богат - вся торговля Храдуна с Харнгиратом, Онстерном, Морнфидом, Молаарном и странами Мерхарбры шла через него. Немало денег от этой торговли осаждалось и в карманах жителей Тукама, даже самые распоследние подметальщик улиц или посудомойка могли позволить себе съесть кусок мяса и выпить кружку свежего эля в близлежащей таверне, а то и зайти в недорогой муниципальный Дом Удовольствий. Горожане благословляли своего короля Орсарра, одного из магов Совета Серой Башни и едва ли не молились на магистрат города, дающий им жить безбедно, а главное, не обременяющий лишними налогами.
Ларна стояла у парапета на набережной и любовалась первыми лучами солнца, скользящими по мачтам кораблей. Она с детства любила встречать рассвет в порту - нигде больше не было столь красиво и одухотворенно. Разноцветные рассветные лучи зажигали кончики мачт зовущими куда-то вдаль огоньками, вымпелы трепетали под набирающим силу ветром и, казалось, тоже звали за горизонт. Как жаль, что так было здесь только рано утром, пока еще не началась суета погрузки и разгрузки. Взгляд Ларны рассеянно скользил по мачтам кораблей, она пыталась понять откуда пришел каждый. Вон тот четырехмачтовый ландер явно из Анрира, этот вот барк, судя по очертаниям, из Фофара, а у дальнего причала вообще пришвартовался белоснежный фрегат аллорнов с гордым профилем Древесной Девы на носу. Сколько она читала об этом прекрасном и загадочном народе и как мечтала увидеть прекрасные города Молаарна своими глазами. Да и на Колхрии хотелось бы побывать, отец часто рассказывал дочери о Колгарене, городе тысяч мостов. Вот бы увидеть все это своими глазами, ведь дома так скучно. Неведомое издавна влекло девушку, и она почти каждый рассвет встречала в порту.
Правда, в последние годы у Ларны появилась еще одна причина сбегать из дому пораньше, пока не встала хозяйка. После того, как умерла ее мать, старшая жена богатого купца Тургама Далосейна, он приблизил к себе молодую анририанку, недавно купленную на рынке. А еще через год дал рабыне свободу и женился на ней. С тех пор для Ларны не стало жизни в родном доме, мачеха преследовала ее как только могла, жестоко наказывая за мельчайшую провинность. Она много раз жаловалась отцу, но тот не верил, да и, завороженный молодой женой, почти перестал обращать внимание на дочь. А ведь раньше она была его любимицей...
Год назад Тургам Далосейн неожиданно умер, оставив почти все свое имущество любимой жене. Злые языки поговаривали, что без нее тут дело не обошлось, не мог умереть просто так здоровый человек - скорее всего отравили. После его смерти Ларна старалась появляться дома только поздно вечером и не показываться хозяйке на глаза, убегая рано утром. С каким нетерпением девушка ждала своего шестнадцатилетия, ведь кое-что должно было достаться и ей по завещанию отца, но только тогда, когда она станет совершеннолетней, а до того она обязана была слушаться мачеху, даже если бы та решила выдать падчерицу замуж.
Девушка мечтательно прищурилась - после дня рождения, до которого осталось совсем немного, у нее будет собственный дом, больше не придется видеть донельзя опротивевшее лицо мачехи Ниррин. Скорее бы уж проходили эти три месяца... А тут еще скоро выпускные экзамены в школе, из-за чего приходилось зубрить надоевшие до боли совершенно, по ее мнению, бесполезные предметы.
Ларна была высокой стройной смешливой черноволосой девушкой с кожей цвета слоновой кости. Ее пухлые губы все время смеялись, показывая белоснежные зубы, черные глаза искрились лукавством. Она редко когда могла долго усидеть на одном месте и постоянно носилась туда-сюда, встряхивая заплетенными в десяток тонких косичек волосами. Красивой формы уши отягощали большие серьги с крупными темно-синими тармиалгами, очень гармонировавшими с ее черными глазами.
- Ларна! - раздался позади раздраженный голос подруги. - Сколько можно тебя ждать? Идем! На уроки же опоздаем!
Девушка улыбнулась и повернулась к Даре, похожей на нее, будто сестра-близнец. Иногда их даже путали и злые языки поговаривали, что без купца Далосейна здесь дело не обошлось. Да и в самом деле - все братья и сестры Дары были белобрысы и коренасты, только она обладала черными прямыми волосами. Но между собой подруги об этом никогда не говорили, хоть и дружили они с самого раннего детства. Отец Дары был простым ремесленником, но довольно зажиточным, раз сумел оплатить обучение всех пяти дочерей в столь дорогом заведении, как "Приют Сестер Ветра". Именно там девушки и познакомились, сразу сблизившись, несмотря на разность характеров. Ларна всегда следовала за подругой хвостиком и порой бывала наказана просто за компанию, так как все привыкли, что где Дара, там и Ларна.
В школе, где учились подруги, обучали всему, что считалось необходимым знать девушке из высшего общества - грамоте, истории, рукоделию, домоведению, танцам, изучали даже морскую навигацию на случай, если кто-нибудь унаследует корабль и решит лично заняться торговлей. Это хоть как-то заставляли бунтарскую душу Ларны смириться со всей остальной "чушью", как она не раз заявляла подруге. Последнее время их обучали разным экзотическим способам доставлять мужчине удовольствие в постели. Эти уроки сильно смущали подруг, хотя они давно уже испытывали нестерпимое желание и часто рассказывали друг другу стыдные фантазии. Но ведь одно дело прижаться к подруге и пошептаться с ней о красивых мальчиках, а совсем другое слушать циничные рассказы доньи Раны. Ларне очень не хотелось идти в школу, но нужно - не хватало еще, чтобы из "Приюта" пожаловались мачехе на ее отсутствие.
- Ларна! - в голосе Дары слышалось нетерпение, она постукивала носком ботинка по камням мостовой. - Пошли, а то нам донья Санра так всыплет, что неделю сидеть не сможем!
- Уже иду, - ответила девушка, отрываясь от парапета.
Подруги с интересом рассматривали идущих навстречу нарядных людей - вечером начинается шумный праздник Дня Кораблей, и горожане заранее надели свои лучшие костюмы и платья. Ларна не обращала внимания на знакомые с детства высокие стрельчатые дома родного города, они давно уже набили ей оскомину - хотелось чего-то иного. Увидев красиво одетую женщину Ларна грустно вздыхала, косясь на свое темно-серое до пят платье, страшно уродовавшее ее. Как она ненавидела это платье, но в "Приюте" разрешалось носить только такие, и девушка вынуждена была подчиняться. Как хорошо, что через месяц выпускные экзамены - закончится, наконец, эта бессмысленная тягомотина, это переливание из пустого в порожнее.
Одно страшило Ларну больше всего на свете: хоть бы только мачеха не вздумала выдать падчерицу замуж сразу по окончании школы. С нее ведь станется... А пока шестнадцати нет - слушайся и не смей противоречить. У Ниррин ведь хватит подлости отдать ее какому-нибудь тухлому старикану десятой или двенадцатой женой. И что тогда делать? Разве что вешаться. Но думать о плохом не хотелось, утро выдалось хорошим, свежий воздух бодрил, свет желтого солнца окрашивал Тукам в странные и нежные цвета. Ларна встряхнулась, как пес после купания, и отбросила прочь дурные мысли.
Девушки весело болтали, не спеша двигаясь по нарядным улицам родного города. Почти каждый лавочник вывесил традиционные для Дня Кораблей венки из водорослей, то тут, то там слышалась музыка - на карнавал прибыло множество музыкантов, бардов, поэтов и фигляров. Подруги не спешили, пока не бросили взгляд на часы на ратуше. Увидев, что уже восемь, они испуганно пискнули, подобрали юбки и понеслись в сторону школы. Но вскоре девушки запыхались, да и смысла бежать уже не было - все равно опоздали.
Проходя мимо ратуши, Ларна покосилась на стоящих у входа нескольких скованных рабов. Бесполых, о чем говорили их набедренные повязки, - видимо привезли пополнение в муниципальный Дом Удовольствий. Среди них резко выделялась девушка аристократической наружности - наверное, изнасиловали запретным образом, а затем продали в рабство, что случалось даже с аристократами. Она с такой тоской смотрела в никуда, что Ларне стало не по себе - с любой ведь такое произойти может, с ней самой тоже.
- Ужас какой... - едва слышно сказала Ларна. - Бедная...
- Кто? - удивилась подруга. - А, рабыня... Ты лучше подумай, как нам влетит за опоздание.
- Влетит... Рад, а тебе ее совсем не жалко?
- Эту вот? Жалко, конечно... - вздохнула та. - Как представлю себя на ее месте, дурно становится. Как подумаю, что это я должна выполнять желания любого скота... Б-р-р-р...
- Спаси Создатель от такой судьбы! - передернуло Ларну.
- И не говори... - побледнела Раду. - Не хотела бы узнать, что это такое.
- А вот хрен вам, седня и узнаете, сучки! - гаркнул чей-то грубый голос над ухом Ларны, и чьи-то руки схватили ее.
Грязная, вонючая ладонь зажала ей рот, девушка задергалась, пытаясь вырваться, закричать, но ничего у нее не вышло. Ее вытаращенные глаза обшаривали улицу в надежде на помощь, но проходящие мимо горожане отворачивались, боясь нарваться на неприятности. Каждый думал, что, возможно, девчонок схватили и по праву, а дома семья, работа, дети. Пусть сами между собой разбираются... "Где же стража?! Где стража?!" - билась в голове Ларны отчаянная мысль, но стражников как всегда в нужном месте не оказалось. Насильники, посмеиваясь и переговариваясь между собой, потащили девушек в какой-то переулок, не обращая никакого внимания на их слабые трепыхания.
Склады за портом были заброшены незнамо сколько лет назад, люди, кроме отъявленных отщепенцев, там обычно не появлялись. Именно к ним и направились бандиты. Места вокруг становились все более безлюдными, старые строения щерились на белый свет разбитыми окнами и провалами дверей, ветер завывал в узких проулках и хлопал кровельным железом. Девушек колотило от ужаса, они никак не могли поверить, что их схватили посреди людной улицы и никто не обратил на это внимания, никто не вмешался, никто не позвал стражу. Слезы отчаяния текли из широко распахнутых глаз Ларны, она не прекращала попыток вырваться, но все было бесполезно. Так цыпленок мог пробовать вырваться из пасти лиса... Насильники тем временем затащили подруг в какой-то пустой пакгауз и швырнули на пол, став у единственного выхода так, чтобы девушки не могли сбежать.
- Говорил я те вчера, сучка, ходи со мной сама, не то хуже будет? - раздался гнусавый юношеский голос. - Говорил ведь...
Ларна подняла голову и встретилась взглядом с гнусно ухмыляющимся сынком соседа - прыщавым, гнилозубым юнцом, всегда вызывавшим у нее отвращение, да и не только у нее, а у всех живущих в окрестностях девчонок. Ей вспомнилось, что вчера он и в самом деле долго приставал к ней и о чем-то нудил, Ларне едва удалось отделаться от Вонючки, как звали парня все вокруг, да и то только послав его по известному адресу прямым текстом. А он нанял каких-то скотов...
- Ты что, совсем с ума сошел, Дулар?! - вскрикнула Дара. - Да ты хоть знаешь, что с тобой будет, если об изнасиловании узнают?!
- Ну надо ж, - злобно ощерился юнец, - имя мое вспомнила. А то все Вонючка, да Вонючка... Ничо, скоро совсем вежливыми станете!
И он повернулся к своим подельникам со словами:
- Давайте, ребята, трахните сук!
Громилы, посмеиваясь, подошли к девушкам и, не обращая внимания на отчаянное сопротивление, начали срывать с них одежду. Оставшуюся обнаженной, скукожившуюся от стыда Ларну швырнули на спину, и грузное, вонючее мужское тело навалилось на нее. Девушка умоляла отпустить ее, рыдала и кричала, но в ответ слышала только грубый смех. Осколки черепицы и камни резали обнаженную спину, Ларна извивалась и изо всех сил сжимала ноги. Но проклятый Дулар подошел к насильнику и помог ему.
- Не-е-е-т! - завизжала она и забилась из последних сил, но бандит так ударил ее, что у нее искры из глаз посыпались.
Ларна зарыдала в голос. Насильнику ее плач доставил, по-видимому, огромное удовольствие. Он заржал и... лишил девушку невинности. Она плакала о своей загубленной жизни - теперь никто не возьмет ее ни первой, ни десятой женой, опозоренных замуж не берут. Сколько над ней измывались девушка не знала - ей казалось, что целую вечность. Она ощущала только боль и омерзение. В конце концов Ларна потеряла сознание.
Очнулась она от того, что кто-то сильно хлестал ее по щекам. Открыв глаза, девушка снова увидела над собой гнусные похотливые рожи и заплакала. Ее резко подняли с пола и поставили на колени, все тело адски болело, эта боль не давала сосредоточиться, в глазах плыло. Но все же краем глаза она увидела, что Дара тоже стоит на коленях возле второго насильника, что-то делающего с ней.
- Эй, Ржавый, повернись-ка, хай вторая поглядит чего ее ждет, - донесся до Ларны гнусавый голос соседского сынка.
Громила, стоявший около Дары, повернулся сам и повернул девушку. Ларна увидела страшную картину, от которой вновь едва не потеряла сознания - с ее подругой сотворили запретное. Ларна с ужасом осознала, что Дара теперь всего лишь рабыня для удовольствий, что когда натешатся, насильники отведут ее к магу, который лишит ее пола, а затем продадут кому-то. В этот момент до Ларны дошло, что то же самое собираются сделать и с ней, и она взмолилась:
- Дулар, ну пожалуйста, ну не делай этого со мной... Ну что я тебе такого сделала? За что?!
Девушка снова отчаянно зарыдала. Юнец удовлетворенно посмотрел на нее и, злобно ухмыляясь, прошипел:
- За что, спрашиваешь?.. А за то, что я для вас всегда Вонючкой был! Мне, что ли, не хотелось? Я, что ли, не человек? А какая из вас хотя бы поговорить со мной соглашалась?! Ни одна! К какой ни подойди, один ответ: отвали, Вонючка. Ничо б не было, если б ты мне вчера хоть слово доброе сказала! А ты сразу посылать? Ну ладно. Я тебя вчера тоже просил... Как вы со мной, так и я с вами! Поняла, сука?!

Предыдущая страница 3 Следующая страница


Дети смерча 4

Девушка продолжала умолять его, обещать золотые горы и клясться в вечной любви, но он, конечно, не верил, и только щерил свои гнилые зубы. Бандит, стоявший рядом, схватил Ларну за руки и заломил ей за спину, а Дулар подошел вплотную. Резкий удар по ушам заставил ее распахнуть рот и... страшное случилось. Черная мгла отчаяния заволокла сознание девушки - с этого момента она больше не человек, а так, игрушка, обязанная исполнять любые прихоти господина, даже самые скотские и отвратительные. А в конце всего - медленная, страшная смерть... Потрясение оказалось столь сильным, что Ларна перестала что-либо ощущать.
- Побалуйся с ней еще и ты, Крышечник, - как сквозь вату донесся до девушки голос юнца. - А я смотаюсь все подготовлю, нам колдуны без надобности, сами справимся.
Ларна уже не сопротивлялась, она покорно делала все, что требовал насильник. Очнулась только от дикого, пульсирующего крика, нет вопля боли, раскатившегося под крышей заброшенного пакгауза. Девушка скосила глаза и увидела сбоку лежащую на полу Дару, на животе которой сидел насильник и что-то с ней делал. Что-то жуткое, от чего крики боли, срывающиеся в хрип, не прекращались. Пол был залит кровью.
Крупная дрожь заколотила Ларну - они не повели Дару к магу, а решили сами искалечить ее?! Но зачем?.. Она же не выживет... Девушка скосила глаза еще сильнее и увидела установленные в стороне два толстых железных кола. Так значит, их и не собирались продавать?! Значит их искалечат и сразу посадят на кол?!
Тихо плача от отчаяния, Ларна бессильно шарила руками по полу, пока не наткнулась на собственную лодыжку. На икре девушка вдруг нащупала какую-то выпуклость. "Стилет!" - молнией вспыхнуло в воспаленном мозгу, стилет, который она уже несколько лет носила с собой по настоянию отца. Как же бандиты его не обнаружили? Но ее это не волновало, мрачная решимость выжить во что бы то ни стало вспыхнула в душе, и рука сжалась на узкой рукояти.
Резким движением Ларна выхватила стилет из ножен и воткнула его в бок насильника по самую крестовину. Тот потрясенно захрипел, что-то рявкнул и медленно опустился на пол. Ларна вырвала стилет из его тела, подхватилась на ноги и метнулась ко второму громиле. Тот не успел ничего понять, только встал и с недоумением обернулся, когда на него налетела разъяренная фурия, и никому не нужная жизнь оборвалась. Девушка, не глядя на него, повернулась к двери и хотела бежать искать Дулара, но опоздала. Юнец уже стоял в дверях, держа в руках целую кучу каких-то жутковатого вида железок. При виде своих подельников, валяющихся на полу в лужах крови, он вытаращил глаза, выронил инструменты и с визгом бросился наутек. У Ларны не было сил гоняться за ним, она и ходила-то с трудом.
Она затрясла головой, не понимая еще, что для нее все кончено, и заставила себя подойти к искалеченной подруге, которая как раз пришла в себя. Ларна избегала смотреть на залитый кровью живот Дары, она опустилась на колени перед лицом той. Наполненные болью глаза искалеченной девушки окинули взглядом пакгауз и расширились от удивления при виде мертвых насильников. А затем подернулись страхом, и несчастная прохрипела:
- Что же ты натворила, Ларна... Что же ты натворила...
- Убила насильников!
- Насильниками они были до того, как сделали с нами запретное... - продолжала хрипеть Дара, с отчаянием глядя в потолок. - Если бы ты убила их до того, как... Если бы... Тогда любой суд тебя оправдал бы. Но не теперь...
- А что теперь?! - вскинулась Ларна.- Что теперь?!
- А теперь, после того, как они стали нашими господами, они имели право делать с нами все, что им было угодно. Не помнишь, что ждет рабыню, убившую господина?..
- Нет...
- Раскаленный кол.
- Раскаленный кол?! - полезли на лоб глаза девушки. - Да за что?!
- Именно за то... - продолжала хрипеть ее искалеченная подруга. - Именно за то, что мы уже были рабынями, когда ты их убила... Именно за то, что они действовали законно... Именно за то, что мы им не подчинились... Сперва нас будут долго мучить на потеху толпе... А по... потом посадят на кол... Это ты понимаешь, дура?.. Или нет?..
- Не может быть!!! - взвыла Ларна, рушась на колени.
- Может... Мы же с тобой видели казнь женщины, убившей сделавшего с ней запретное мужа. Помнишь эту казнь?... Помнишь, сколько она умирала?.. Два дня... Это и нас ждет...
Рот Ларны приоткрылся, из глаз брызнули слезы - она поняла, что Дара говорит правду. Девушка тихо завыла, вспомнив эту страшную казнь и безумные вопли несчастной женщины. Темная пелена опустилась на ее сознание, в глазах тоже стало темно. Но в ее душе вдруг вдруг зажглась решимость выжить любой ценой. На отчаяние времени не было, Ларна подняла зажегшиеся недобрым огоньком глаза, твердо решив, что она не умрет такой смертью. С собой покончит в случае чего!
- Нам надо бежать! - наклонилась она над подругой. - Бежать с острова в другую страну, хотя бы в тот же Харнгират или Тронхорд.
- Ты совсем обезумела? - тихо спросила Дара, все так же мертво глядя в потолок. - Куда я побегу? Не видишь, что он со мной сделал?
Ларна закусила губу - ведь и верно, Дара сейчас не способна даже встать...
- А кроме того... - продолжила искалеченная.
- Что?
- Кроме того, если мы сбежим, то на такую же казнь будут обречены наши семьи. Тебе-то что, у тебя только мачеха, тебе безразлично, пусть ее хоть трижды на кол посадят. А у меня мама, папа, братишки и сестренки... Как я могу обречь их на такое?.. Скажи мне, как?!
- Неправда! - взвизгнула потрясенная ее словами Ларна. - Неправда! Закон не может быть так жесток!
- Учиться лучше надо было... - прохрипела Дара, резко дернулась, вскрикнула и потеряла сознание.
Ларна встала и поковыляла в угол пакгауза, где оставалась с прошедших дождей большая лужа. Она набрала воды в какой-то черепок и полила лицо подруги. Несколько раз еще ей пришлось сходить за водой, прежде чем Дара пришла в себя. Она лежала, тяжело и прерывисто дыша, постанывая и бормоча себе под нос какие-то странные, отрывистые фразы, говоря сама с собой:
- Но даже... если... выживу... рабыня... для... удовольствий... Не хочу... Не хочу... Не хочу... И... такой... смертью... умирать... не... хочу... Что... же... мне... делать?..
Затем она с трудом повернула голову к Ларне и тихо прошептала:
- Убей меня... Пожалуйста...
- Не-е-ет! - вырвался из глотки той отчаянный крик. - Нет! Ты будешь жить! Ты выживешь!
- Зачем?.. - прошелестела Дара. - Чтобы умереть такой смертью?.. Или стать рабыней для удовольствий?.. Не хочу... Прошу тебя, убей... С мертвой - какой спрос?..
- Я не смогу! - взвыла почти обезумевшая Ларна. - Я не смогу!!!
- Смо-о-о-же-е-е-шь... - еще слабее прохрипела Дара. - Сможешь... Или... прокляну... перед... смертью... Помоги... мне... Помоги... мне... спасти... семью...
Она слабела на глазах, мертвенная бледность растекалась по лицу, девушка уже почти не могла говорить, выталкивая из себя каждое слово с таким усилием, будто ворочала каменные глыбы. Только умоляющий полубезумный взгляд был устремлен на лицо Ларны, и девушка дергалась от него. Ей казалось, что этот взгляд хлещет ее раскаленными прутьями и выдирает душу. Она понимала, что не сможет отказать подруге в исполнении последнего желания, но не представляла, как сможет сделать это. Девушка рухнула на колени, дрожащими руками подняла с пола стилет и отчаянно зарыдала, снова уронив его.
- Н-н-е-е пл-л-л-а-а-а-ч-ч-ь... - прошелестел уже почти неслышный голос Дары. - Молю... сделай... что... нужно... спаси... их... меня... убей...
Она замолчала, устремив мертвый взгляд в потолок.
- Прощай, Дарочка... - прошептала Ларна сквозь слезы. - Прости, если я была в чем-то перед тобой виновата...
И коротко ткнула подругу стилетом в сердце. Та вскинулась, дернулась и опала.

Рыдающая взахлеб Ларна неслась по улицам города, ничего не видя вокруг и не обращая внимания на удивленные взгляды разряженных горожан. В глазах было темно, в голове стучал молот, воздух казался ей жидким огнем, девушка почти обезумела. Повезло еще, что невдалеке от пакгауза нашлась большая лужа, где она смогла смыть кровь, свою и чужую. Да и школьное платье, сорванное насильниками, оказалось порванным не слишком сильно, и девушка смогла одеться. А затем она побежала, побежала не зная куда, ничего уже не понимая, даже не заметив, что ее рука все еще сжимает окровавленный стилет. Неизвестно, сколько бы она бежала, если бы не натолкнулась на кого-то. Натолкнулась с такой силой, что этот кто-то охнул от неожиданности. Подняв залитые слезами глаза, Ларна опешила - на нее смотрел провал капюшона мантии мага. Она ухитрилась налететь ни на кого иного, как на одного из магов Совета Города. "О, Творец! - простонала перепугавшаяся до поросячьего визга девушка и хотела было кинуться в сторону, но маг цепкими пальцами ухватил ее за плечо. Он коротко окинул Ларну взглядом, отметил окровавленный стилет в руке и тихим, шелестящим голосом спросил:
- И что же ты натворила, девочка?
- Ничего! - попыталась вырваться Ларна.
- Не лги.
Мысли заполошно заметались в поисках выхода, она вся тряслась от ужаса, что все раскроется. И от испуга едва не выложила все, только в самый последний момент прикусив язык. Но нужно было искать выход. Встреча с магом помогла опомниться от шока, вызванного смертью подруги, и холодная решимость выжить любой ценой снова заполонила душу. Девушка решилась пойти на риск и рассказать полуправду.
- Я... - отчаянно зарыдала Ларна. - Подруга мне запретное сделала... А я... А она...
- А она умерла! - жестко закончил за нее маг и раздраженно добавил. - Сколько же вас, идиотов, учить, что нельзя калечить рабов самим, что мага звать нужно?!
- Я... Я... Я не подумала... - продолжала плакать девушка.
- Не подумала?! - еще более раздраженно прошипел он. - Ничего, вот получишь плетей на площади, тогда будешь думать.
Ларна продолжала рыдать, но внутри была холодна и спокойна, просчитывая варианты возможных действий. Итак, ложь не помогла, значит нужно придумать что-то другое. Но что? Она злобно, искоса посмотрела на мага и ей вдруг показалось, что от нее отделился сгусток чего-то вязкого и неспешно полетел в сторону человека в капюшоне.
Сварх Арк-Тарам всего шесть лет назад закончил Академию, но уже слыл сведущим магом и постоянно совершенствовал свои знания и умения. Ему, к глубочайшему сожалению, не повезло учиться на Колхрии, в Серой Башне, но и фофарские Академии давали неплохие базовые знания, которые талантливый маг вполне мог совершенствовать уже самостоятельно. Конечно, Сварх жалел, что недостаток природных способностей не позволил ему учиться в Колгарене, тогда его статус был бы куда выше. Но молодой маг и так неплохо устроился - через несколько лет после окончания провинциальной Академии вошел в состав Совета Магов Тукама, города пусть не столичного, но довольно крупного. Не каждому такое удавалось, и Сварх был доволен собой, хоть и мечтал о большем.
Любой маг жил так, как никогда и не снилось обычному человеку, он имел право, получив распределение в какой-нибудь город или городок, выбрать себе любой дом, из которого тут же выселяли владельцев, предоставляя им, правда, за счет магистрата другое жилье. А если ни один из домов магу не нравился, он указывал место и говорил, каким хочет видеть свой дом, и его очень быстро строили опять же за счет магистрата. Также он мог бесплатно брать любой товар - за все платила Серая Башня. Но мало кто злоупотреблял своими правами - наказывать Башня умела хорошо.
Он раздраженно посмотрел на глупую девчонку и ошеломленно вздрогнул - она воздействовала на него энергетически. Неосознанно, неумело, но все-таки... Сварх поспешно перевел взгляд в магический диапазон и едва не подпрыгнул от неожиданности - над девчонкой метров на двадцать вверх переливалась и сияла всеми цветами радуги яркая аура. Такой талант?! Почти гениальность?! Да за эту находку его переведут в столицу Фофара, а то и в Колхрию! Но Сварх сразу одернул себя - странно, что ежедневное сканирование города могло упустить эту девицу. Да все сигнальные камни взвыли бы дурными голосами от присутствия в городе или его окрестностях необученного мага такой силы. Он задумался, посмотрел еще раз на перекошенное от страха лицо девушки и понял в чем дело. Скрытый дар! Дар, который пробуждается только от очень сильного потрясения. Видимо, девочку слишком потрясла смерть подруги, она чуть не сошла с ума, и мозг, спасаясь от безумия, включил пробуждение дара. Да ради пробуждения у кого-нибудь такого дара Сварх готов был зажарить полгорода на медленном огне! Это же насколько, интересно, поднимется его статус за такую находку? Может, даже магистра присвоят?.. От полноты чувств он сбросил капюшон, вытер вспотевший лоб и потащил девчонку к ближайшему трактиру, коротко бросив ей:
- Пойдешь со мной.
Ларна еще раз попыталась вырваться, но маг только сильнее сжал пальцы, да так, что у девушки даже рука онемела, и она покорно поплелась следом. Он почему-то даже капюшон сбросил, что случалось крайне редко - Ларне вообще ни разу не видела его коллег без капюшона. Девушка до дрожи в коленках боялась, что все раскроется. Вновь украдкой взглянув на мага, она удивилась - совсем молод, хотя уже лысоват, идет, широко улыбаясь чему-то своему. Совсем по-человечески улыбаясь... А затем он повернулся на Ларну и улыбка его стала совсем доброй, как у старшего брата, увидевшего любимую шаловливую сестренку. Девушке захотелось протереть глаза. Добрый маг?! Да кто и когда о таком слышал? Но тот продолжал улыбаться...
Вскоре они подошли к припортовому трактиру "Золотой парус", где Ларна не раз бывала с отцом. Нервно оглянувшись, она вошла вслед за магом в дверь трактира. Увидев мантию, навстречу вошедшим поспешил сам хозяин заведения, отставной капитан дядюшка Бертран. Он хорошо знал Ларну, будучи другом ее отца, да и в трактир отец водил любимую дочь постоянно, полакомиться известным на весь город миндальным мороженым, которое делали только здесь. Трактирщик очень удивился, увидев кого тащит за собой маг, и обеспокоился за дочь старого друга. Он уважительно приветствовал Сварха и осмелился спросить:
- Да простит меня господин маг за наглость, но позвольте поинтересоваться... Девочка в чем-то провинилась?
- Вы ее знаете? - быстро повернулся к нему тот.
- Да, - поклонился трактирщик, - я хорошо знал ее отца, купца Тургама Далосейна, он был моим близким другом.
- Знали? - переспросил Сварх. - Он умер?
- Да.
- Кто еще есть у девочки?
- Да, в общем-то, никого... - почесал в затылке дядюшка Бертран. - Только мачеха, а она любит Ларну не больше, чем бродячую собаку. Собаку, пожалуй, поболе... Но девочка уже почти совершеннолетняя, она скоро заканчивает "Приют Сестер Ветра".
- Уважаемая школа, - заметил маг. - Весьма уважаемая. Ну ладно, принесите в верхний кабинет самого лучшего колхрийского голубого вина.
- Сейчас доставлю в лучшем виде! - поклонился дядюшка Бертран. - Но все-таки, что с девочкой?
Он очень беспокоился, понимая, что ни один маг, а уж тем более маг Совета Города, не станет хватать на улице обычную девчонку и тащить за собой. Если кому-нибудь из них нравилась девушка, он просто указывал на нее, и ту приводили к нему домой, будь она хоть дочерью самого бургомистра. Так что здесь что-то иное. По лицу Ларны старый трактирщик видел, что она недавно плакала. И где, интересно, ее подружка, как ее там, Дара, что ли? Дядюшка Бертран покачал головой, гадая, что же такого могла натворить дочь старого друга. Хоть бы только не... Старик похолодел от догадки, что девочке предстоит стать бесполой, что какая-то сволочь сделала с ней запретное. "Ну, коли так, - скрипнул зубами бывший морской волк, - этой сволочи не жить..."
- Не беспокойтесь о ней, - довольно, как сытый кот, ухмыльнулся маг. - Через несколько лет девочка наденет такую же, как и моя, мантию. А то и мантию магистра!
Глаза трактирщика полезли на лоб от такого известия, Ларна выглядела ничем не лучше. Маг засмеялся при виде их вытянувшихся лиц и потащил девушку вверх по лестнице, к отдельным кабинетам. Толкнув дверь одного из них, он вошел, уселся в кресло у двери и указал Ларне на второе. Девушка рухнула в него и вцепилась в подлокотники, как в какой-то спасательный якорь, потрясенная словами мага. Это она-то будет носить мантию ведьмы? А то и магистра? Как же это? Девушка ошеломленно затрясла головой - вот уж о чем она никогда не задумывалась, так это о магии, да и не было у нее никаких способностей - сколько раз их в школе проверяли. Она помнила, как у одной из учениц обнаружили немалый талант - та больше никогда не вернулась в "Приют", исчезнув неведомо куда. Снова бросив взгляд на Сварха, Ларна заметила, что тот продолжает радостно улыбаться.
- Господин маг... - простонала девушка.
От стука в дверь она чуть не подпрыгнула, ожидая врывающихся стражников, но это оказалась всего лишь служанка, принесшая вино для мага и мороженое для Ларны, посланное дядюшкой Бертраном по собственной инициативе. Ничего не соображающая девушка автоматически взяла ложечку и принялась поедать мороженое из поставленной перед ней чашки, совсем не ощущая вкуса, хотя это и было любимое ею миндальное.
- А знаешь ли ты, девочка, - мягко улыбнулся Сварх, - что ты необученная ведьма огромной силы?
- Я?! - выронила ложечку Ларна.
- Именно ты, моя драгоценная. Ты ею не была, но после того, что произошло с тобой сегодня, у тебя пробудился спящий дар.
- А... - только и сумела выдавить из себя девушка.
- Теперь тебя без экзаменов примут даже в Академию Серой Башни! - торжественно провозгласил маг. - Но тебя необходимо пробудить. Согласна ли ты принять мой медальон? Я готов рекомендовать тебя для обучения в Колхрии.
Ларна удивленно смотрела на него - вот оно, значит, как?.. Она сама и помыслить не могла о магии, да и не было у нее раньше этих способностей. Значит смерть несчастной Дары пошла ей на пользу?.. Ларна едва не взвыла от отчаяния, с трудом сдержавшись. Ведь еще сегодня утром известие о Колхрии и обучении там сделало бы ее самым счастливым человеком на Архре. Но не теперь... Теперь у Ларны была лишь одна мысль и одно желание - выжить. Хотя... Ведь никому и в голову не придет искать ее на далекой Колхрии, в самой Серой Башне. А став ведьмой, она сможет вернуться и отыскать подонка Дулара, чтобы отплатить за страшную смерть Дары. Ларна горько усмехнулась, постаравшись, чтобы маг этого не заметил. Затем с притворным восхищением выдохнула:
- Конечно! Я согласна!
Маг достал откуда-то серый металлический медальон на простом матерчатом шнурке. Каждому выпускнику Академии при получении посоха выдавали такой медальон в надежде, что хоть кто-нибудь отыщет гения или хотя бы большой талант. Сварх радостно засмеялся - сколько лет никому этого не удавалось, а ему повезло! Теперь он сразу перепрыгнет несколько ступеней в иерархии. Последним случаем находки природного таланта был шестидесятилетний крестьянин в Фофаре, сжегший сборщиков налогов. Молодой маг отломил нижнюю часть медальона и торжественно вручил его девушке, затем возложил руки ей на голову и начал плести узор заклинания Пробуждения, сплетая потоки Огня, Земли и Тьмы. Он несколько отступил от канонов, так как всегда любил экспериментировать, и добавил в заклинание несколько больше, чем требовалось, Огня.
Глаза девчонки расширились, и молодой маг ощутил идущий от нее еще неуверенный отголосок пробуждающейся силы. А затем ее аура вспыхнула таким огнем, что Сварха затрясло. Находка оказалось еще более ценной, чем он думал вначале. Но тут в голову молодого мага закралась нехорошая мысль, что такую интересную девочку могут и увести, чего никак не хотелось. Он прищурился, протянул вперед руки и принялся творить, создавая по какому-то наитию кольцо, маскирующее ауру мага под ауру обычного человека. И лишь создав, удивился сам. Неожиданно для себя Сварх связал воедино считавшиеся до сих пор несовместимыми силы - Свет, Тьму и Изменение. Вывод из этого следовал только один - далеко не все, чему их учили в Академии, верно. Это был очень опасный вывод, и молодой маг покрылся холодным потом, осознав, что сотворил - он создал прецедент, дал повод для сомнений. Но зато какие открывались перспективы... Сварх вспомнил своего кумира - Магистра Книги, Эльнора, который не боялся ничего и никого, создавал новое и уничтожал стоящих на его пути. Он усмехнулся и понял, что его путь с этого момента определен и, возможно, этот путь приведет его на плаху. Молодой маг протянул девушке созданное им кольцо.
Ларна взяла его левой рукой - в правой была зажата половинка медальона. Она чувствовала себя очень странно, все тело ощущалось обостренно, каждый нерв то вспыхивал огнем, то замирал в смертном холоде. Казалось, в ней разгорался какой-то внутренний огонь, и девушка, неожиданно для себя самой, вытянула руку вперед и вывела этот огонь на нее, неосознанно еще сплетая потоки Тьмы и Огня. И бледно-желтый огонь странным цветком расцвел на ее ладони, не обжигая, при том, ее саму. Ларна испугалась и тут же погасила пламя. Маг доброжелательно поглядывал на нее, посмеиваясь, как взрослый, смотрящий на игры неразумного ребенка. Затем негромко сказал:
- А теперь, Ларна, - ведь тебя так зовут?
Девушка кивнула.
- Так вот, Ларна, - продолжил маг, - половинку медальона повесь на шею, а кольцо надень на безымянный палец левой руки и носи, не снимая ни днем, ни ночью. Снимешь его только когда доберешься до секретариата Серой Башни. Все поняла?
Она кивнула и хотела что-то спросить, но ее прервал стук в дверь, и в кабинет ввалился лейтенант Морской Стражи, сопровождаемый прыщавым Дуларом. Юнец увидел Ларну и завизжал как резаный:
- Вот она, эта сука, господин стражник! Держите ее!
Смертный ужас охватил девушку, она вскочила с места, побелела и задрожала, как загнанный в угол заяц. Мысли бешено заметались в поисках выхода, но его не было. Стражник направился к ней, но в этот момент раздался голос Сварха:

- Что вам здесь нужно?
Лейтенант оглянулся и увидел мага. Он резко остановился и поклонился, а затем прогудел из-под шлема:
- Да простит меня уважаемый господин маг за вторжение, но вот этот юнец утверждает, что девица, с которой вы сидите, совершила запретное, а затем убила его приятелей и сбежала.
Маг резко повернулся к Ларне и досадливо поморщился - девушка стояла наклонившись вперед и оскалив зубы, в ее глазах горела такая ненависть, что Сварха передернуло. "Проклятье! - выругался он про себя. - Стражник прав, девчонка действительно это сделала. Но какова, а? Убить насильников и смыться - не у каждой духу хватит..." Он проклял собственное невезение - навострил уже лыжи в Фофар, а тут на тебе... Молодой маг снова внимательно посмотрел на девушку и ему стало жаль, что столь талантливое существо так глупо и страшно погибнет. Эти проклятые законы... Он скрипнул зубами - никогда не понимал, зачем они нужны. Но раз не все, чему учили, верно, то, возможно, и эти законы не так уж необходимы? И тогда Сварх вдруг принял решение, не раз озадачивавшее впоследствии его самого. Повернувшись к стражнику, он приказал:
- Выйдите, лейтенант, я допрошу девчонку и проверю правда ли то, о чем вы говорили. Придержите юнца, его тоже потребуется допросить.
Стражник еще раз поклонился, ухватил упирающегося изо всех сил Дулара за шкирку и выволок из комнаты, плотно притворив за собой дверь.
- Эх девочка, девочка... - укоризненно покачал головой маг. - Что же ты наделала?.. Ты хоть знаешь, что тебя ждет?
- Знаю!.. - зарыдала Ларна и сквозь слезы выложила Сварху все, что случилось с ней в этот страшный день.
Выслушав ее рассказ, маг покачал головой, затем отошел к окну и начал водить пальцем по границам стекла, что-то невнятно бормоча себе под нос. Там, где проходил его палец, оконная замазка исчезала. Закончив, он прижал ладонь к стеклу и оно прилипло к его руке. Маг осторожно вынул его из оконного проема и положил на стол, после чего повернулся к Ларне и внимательно посмотрел на нее, как бы молчаливо спрашивая: а стоишь ли ты таких забот? Некоторое время он продолжал молча разглядывать девушку, затем хмыкнул, пожал плечами и негромко сказал:
- Вот-вот из порта должен уйти вольный торговый корабль "Морская дева", капитана зовут Даор. Я точно знаю, что у него на борту сейчас нет корабельной шлюхи, никто почему-то не хочет к нему наниматься. Но у тебя другого выбора нет. Я сейчас выйду и начну допрашивать юнца, очень долго буду допрашивать. Вылезай и беги в порт, коли жить хочешь. Только очень тихо, без шума! Поняла? Ты должна добраться до Колхрии. А теперь - прощай!
Ларна, открыв рот, смотрела на него и ничего не понимала. Маг рискует ради нее своей карьерой и самой жизнью?! Почему?.. Она не могла осознать этого и терялась в догадках. Сварх ободряюще улыбнулся ей на прощанье и вышел. Девушка не стала терять времени и подбежала к открытому окну. Страх перед казнью придал сил, Ларна ужом выскользнула из оконного проема, спустилась вниз и, подобрав юбку, со всех ног припустила к порту. Улицы и переулки родного города мелькали перед ней, в голове стучала одна мысль - успеть. В руке девушки была зажата половинка медальона, и она скорее согласилась бы потерять глаз, чем ее - ведь это был пропуск в новую жизнь и шанс на выживание, шанс на месть за ее порушенную судьбу, за смерть несчастной Дары.
Добежав до порта, Ларна ринулась в канцелярию и спросила, где ей искать капитана Даора. Смуглый высокий мужчина, заполнявший какие-то бумаги за угловым столиком, удивленно поднял на нее взгляд и сказал:
- Я - капитан Даор. Что тебе нужно от меня, девочка?
- До меня дошли слухи, капитан, - как можно развязнее ухмыльнулась Ларна, - что у вас нет корабельной шлюхи?..
- Ты права, сейчас нет, - с этими словами он внимательно изучил девушку и хмыкнул, сделав для себя какой-то вывод. - Хочешь наняться?
- Да.
Капитан сразу понял, что девчонка нанимается впервые и просто хочет побыстрее убраться с острова. Но его ничуть не волновали ее проблемы с местным законом, сейчас он готов был взять любую, даже беглую каторжницу - слишком боялся бунта, если снова выйдет в море без шлюхи на борту. Однажды капитану уже довелось пережить такой бунт и он не хотел повторения. Эта девушка пришлась как нельзя кстати, в этом порту он никого не смог нанять, так как был очень скуп, а опытные шлюхи требовали хорошей оплаты. Да и матросы должны быть довольны такой свежей и юной, не потасканной еще девицей. К тому же она по незнанию может согласиться на малую оплату, и капитан ляпнул:
- Я буду платить тебе одну серебряную монету в день.
Любая опытная шлюха плюнула бы ему в лицо после такого предложения - их услуги стояли раз в двадцать дороже. Но Ларна не думала о деньгах, единственным ее желанием было как можно быстрее оказаться вдали от родного острова. И девушка согласилась сразу же.
- Я только требую заключения официального контракта с ответственностью.
Как дочь купца, Ларна знала "Положение о корабельных шлюхах" и надеялась, что контракт хоть немного защитит ее от произвола. Девушке совсем не хотелось, чтобы какой-нибудь пьяный матрос изнасиловал ее запретным образом. А контракт все-таки заверялся у портового поверенного и, согласно ему, если шлюху вынуждали во время плавания совершить запретное и ее после этого приходилось делать бесполой, то корабль вместе со всем имуществом переходил в собственность семьи пострадавшей. Понятно, что капитанам это было невыгодно и они держали матросов в ежовых рукавицах. Но сколько этих шлюх пропадало в море... Выброси женщину за борт, и кто когда что докажет?.. Капитан Даор сразу понял, что девчонка совсем еще глупа и, зная, что одной шлюхи для его экипажа мало, решил воспользоваться наивностью Ларны.
Девушка подошла к секретарю порта, выпросила бланк стандартного контракта и быстро записала туда свои данные, проштамповав личным медальоном, тоже на счастье сохранившимся после изнасилования. Капитан забрал у нее контракт, вписал несколько дополнительных пунктов, расписался и, не показывая девушке того, что написал, отдал контракт секретарю, являющемуся, по совместительству, еще и одним из поверенных тукамского порта.
- Завтра экземпляр контракта будет переслан вашим родным, - сказал тот девушке, проштамповав бумаги и расписавшись.
- Пусть он лучше побудет в вашем сейфе, - поспешила ответить Ларна, не желая, чтобы мачеха читала этот контракт. - Мои знают где он и, в случае чего, зайдут к вам.
- Как пожелаете, - пожал плечами секретарь, недоумевая про себя - это какой же надо быть дурой, чтобы подписать кабальный контракт за такие мизерные гроши? - С вас пять золотых сбора.
Капитан глянул на Ларну и, поняв по ее виду, что у девчонки нет ни гроша, скривился, но заплатил сам. Затем собрал свои бумаги под мышку, взял девушку за руку и потянул за собой.
- Ну, пойдем, детка... - буркнул Даор, открывая дверь. - И гляди у меня, работать придется днем и ночью без отдыха.
Только тут до девушки начало доходить, что за контракт она подписала - отныне она обязана по первому требованию отдаваться любому желающему на корабле, или даже двоим сразу. Ларну передернуло, она ведь не сможет отказать никому, даже если будет умирать от усталости. Девушка зажмурилась, затем крепко сцепила зубы и решила вытерпеть все, что выпадет на ее долю. Даже такая жизнь лучше страшной и медленной смерти. "Стерпишь, сволочь! - сквозь зубы прошипела она себе. - Стерпишь все! А потом вернешься и отомстишь!" Всю дорогу до корабля Ларна нервно оглядывалась в поисках стражников, но их не было видно - наверное, маг увел погоню в другую сторону. Маг... Девушка вздохнула - всю жизнь теперь ей нужно будет за него молиться. Но она и до сих пор не понимала почему тот помог - может потому, что она стала для него одной из своих? Кто знает... Окончательно Ларна смогла успокоиться только в выделенной ей каюте, слушая грохот выбираемой якорной цепи.

Молодой маг стоял на пирсе и провожал взглядом еле видные вдали кончики мачт "Морской Девы". Иногда он оглядывался и с насмешкой смотрел на суетящихся стражников и бегающего между ними юнца, похожего на старательного борзого щенка, перед тем искупанного в грязной луже. Этот идиот до сих пор не мог прийти в себя от допроса, учиненного ему Свархом в трактире. Маг и сам не понимал, что побудило его нарушить один из основных законов, ведь если девчонка доберется до Серой Башни, то все откроется. Ее, конечно, сделают бесполой, но позволят обучаться в Академии - такими талантами не разбрасываются. Зато у самого Сварха возникнет столько проблем, что долго расхлебывать придется. Но маг почему-то не боялся, его переполняла веселая злость, он плюнул на все и жаждал только одного - побыстрее оказаться в своей башне и поэкспериментировать с новыми сплетениями несовместимых сил, открытыми им сегодня. Тайну только нужно сохранять, чтобы не добрались до его шкуры раньше времени. Возможно удастся создать непробиваемую защиту. Вспомнилась история Эльнора, которого пытались поставить на место, а он убил нескольких ретроградов неизвестной никому магией. "Может, и мне удастся открыть что-нибудь эдакое..." - весело подумал Сварх. Прав был Магистр Книги - настало время перемен!
- Господин маг! - подскочил к нему взволнованный Дулар, из его рта на Сварха пахнуло волной зловония, из чего сразу стало ясно почему этого юнца прозвали Вонючкой. - Господин маг! Суки ниде нет!
- Иди, ищи, - с презрительной ухмылкой ответил ему из-под капюшона маг. - Авось, чего-нибудь найдешь...
- А на чо она вам была нада, господин маг? - в поросячьих глазенках юнца горел подозрительный огонек.
- Зачем, спрашиваешь?.. - Сварх растянул свои узкие губы в презрительной ухмылке. - Да затем, что девочка необученная ведьма такой силы, что ее с радостью примут в любую Академию мира. На твоем месте я бы бежал с острова куда подальше, забился в глушь и сидел там тихо-тихо. Ведь когда-нибудь она вернется...
Глазки Дулара вспыхнули страхом, но он, храбрясь, заявил:
- Ничо! Пока ищо не ведьма! А када на кол посадют, дык и думать про колдовство забудет!
- Ну-ну... Ищи... - еще раз ухмыльнулся маг, а про себя тихо добавил. - Ветра в поле.
Но глядя в сгорбленную спину удаляющегося юнца, Сварх осознал, что тот может быть опасен. А что, если ему придет в голову доложить о своих подозрениях Совету Магов? Лучше заранее принять меры, и маг быстро сплел вязь заклинания, соединив Дух с Пламенем и Смыслом. Затем он швырнул готовое заклинание в спину Дулара и довольно осклабился - теперь тот при виде первой же женщины начнет умолять ее дать ему сделать запретное. И мало кто откажется от добровольного раба для удовольствий. А кто и когда прислушивался хоть к одному слову раба для удовольствий?

Прошло два часа после того, как Тукам скрылся за горизонтом. Ларна сидела в своей каюте и с ужасом ждала, когда за ней придут и отведут работать. Еще вчера ей в самом кошмарном сне не могло бы присниться, что она станет шлюхой, да еще и корабельной, самой бесправной и презираемой. Опасения оправдались - вскоре в дверь постучали, и вошедший боцман не говоря ни слова поманил ее рукой. Девушка, дрожа как в лихорадке, вышла наружу, и он отвел ее на ют, где находилась рабочая каюта шлюхи. Там была только огромная, почти на полкаюты, кровать и шкафчик с винами и сладостями. В кресле у двери сидел капитан Даор.

Предыдущая страница 4 Следующая страница


5 Иар Эльтеррус

- Итак, милочка... - насмешливо протянул он. - Слушай сюда.
- Да, капитан, - поклонилась Ларна.
- Сейчас ты начнешь обслуживать матросов, а, поскольку они соскучились по развлечениям, сразу по двое.
- Но...
- Никаких но! Ты подписала контракт, в котором обязалась отдаваться любому по первому требованию не прекословя и выполнять любое его желание, кроме запретных. Отдых ты также не имеешь права требовать. Но я не зверь, когда совсем с копыт упадешь, дам отдохнуть. А теперь - за работу!
Не слушая слабых возражений девушки и просьб смилостивиться, капитан вышел. Ларну от сказанного им колотило, она начала понимать, что влипла, и влипла очень серьезно, ведь Даор может приказать просто выбросить ее за борт. Придется подчиниться... Она заплакала, подошла к шкафчику и налила себе полный стакан коньяку, решив напиться допьяна, чтобы не чувствовать того, что вскоре должно случиться. Девушка залпом выпила и закашлялась с непривычки, понимая теперь, почему большинство шлюх пьют вчерную.
Не прошло и нескольких минут, как в дверь постучали и в каюту вошли два здоровенных матроса.
- Привет, киска! - прогудел один из них.
- Здравствуйте... - растерянно пролепетала девушка.
- Раздевайся, ты чо ищо в платье-то? Времени мало! Во, держи конфетку.
Он сунул Ларне в руку детский леденец на палочке. Она в смятении поблагодарила, положила его на тумбочку и принялась дрожащими руками стаскивать с себя драное школьное платье. Второй матрос раздраженно заворчал и помог ей раздеться. Оставшись обнаженной, она, следуя указаниям матросов легла на бок. Как только они пристроились к ней, девушка задергалась от боли.
- Ты гля, какая страстная... - пропыхтел один.
Когда они ушли, Ларна долго еще не могла встать, а встав увидела, что простыня залита кровью. Если бы матросов было двое или хотя бы четверо, девушка, наверное, еще смогла бы приспособиться. Но вслед за первыми двумя пришли еще двое, а затем еще... И еще, и еще, и еще... Она умоляла оставить ее в покое, дать немного отдохнуть, несколько раз теряла сознание, но ее приводили в чувство и продолжали насиловать. Плакала Ларна с тех пор постоянно, но кто обращает внимание на слезы шлюхи?.. Никто, разумеется. Капитан сказал правду, и отдыха ей не давали вообще, только когда теряла сознание и сразу в чувство ее привести не удавалось, или когда капитан, дважды в день приходивший к ней, видел, что у шлюхи больше нет сил, что она может слишком рано умереть.
Ларна порой не знала день или ночь на дворе, сознание помутилось, девушка пребывала в полубреду. Она синела, худела, щеки вваливались, хотя кормили ее как на убой, кок постоянно приносил что-то вкусненькое, даже несколько раз испек любимый ягодный пирог Ларны, выспросив, что она любила в детстве. Матросы тоже по-своему любили ее и старались чем-то побаловать свою шлюху, не желая понять одного - ей нужен только отдых.
День шел за днем, вскоре Ларна совсем перестала что-либо соображать и стала совершенно безучастной, воспринимая очередные издевательства с тихими стонами, а то и вообще молча - не осталось сил даже стонать. В конце концов она начала бредить, и привести ее в себя матросы не смогли. Пришлось звать вечно пьяного судового коновала. Тот только взглянул на напоминающую скелет девушку с безумными глазами, выругался и запретил трогать ее, как минимум, пять дней.
Свободные дни прошли как какой-то райский сон. Как же это оказалось хорошо - просто лежать, зная, что никто не придет насиловать. Ларна рада была отдыху, у нее даже прояснилось сознание. Ходить девушка почти не могла, у нее едва хватало сил добраться до туалета, да и то каждое его посещение отзывалось такой болью, что она тихо стонала, на крик не хватало сил. Ларна с ужасом ждала, когда ее отдых закончится и снова придется отдаваться матросам, с нетерпением ожидающим этого и постоянно заходящим справляться, как она себя чувствует и нельзя ли уже...
И отдых, к сожалению, закончился - утром шестого дня девушку разбудил стук в дверь, и в каюту вошел высокий матрос. "О, Боже..." - прошептала она в отчаянии, со страхом глядя в его похотливые глаза. Вскоре Ларна кричала от боли, колотя кулачками по кровати, но матрос не обращал на ее крики никакого внимания, в глупом мужском самодовольстве считая, что девушке нравится то, что он с ней делает. А кричит она от удовольствия... Именно после него Ларна окончательно, бесповоротно и навсегда возненавидела мужчин. Снова матросы пошли к ней один за другим, снова она раз за разом теряла сознание от боли и переутомления. Через день девушка перестала вставать с кровати и перестала есть, лежа в полной прострации. Но даже такое ее состояние не остановило их, и Ларну продолжали насиловать. Боль стала настолько привычна, что девушка не обращала на нее внимания, но день ото дня ей становилось все хуже.
Когда корабль пришел в Дуарамбу, островной порт матриархата Харнгират, капитан Даор зашел в каюту Ларны и сразу понял, что она при смерти. Ему вовсе не хотелось, чтобы шлюха подохла на борту - если бы это произошло в море, то выбросили бы за борт и забыли, а вот в порту могли возникнуть проблемы. По его приказу девушку подняли на ноги, одели в старое грязное платье, сунули в руку худой мешочек с серебром, и двое матросов отволокли ее в порт, прислонив к какой-то стенке подальше от "Морской Девы". Капитан даже не постеснялся забрать половину ее жалкого заработка за, как он выразился, "питание"...
Ларне стояла у стены, не видя ничего вокруг. В глазах было темно, в голове стучал молот, и девушка не хотела ничего, кроме как упасть. Но вокруг ходили какие-то люди, и Ларна, хотя видела их как смутные тени, все же поплелась вдоль стены. Она долго шла, падала, с трудом вставала, скуля от боли, но все равно шла куда-то. Куда? Зачем? Этого она не знала, просто шла. Наконец девушка забилась между двумя огромными ящиками и упала. Хриплые стоны вырывались из ее рта, но рядом не было никого, кто мог бы их услышать.

Отряд портовой стражи Харнгирата двигался по территории порта с очередной проверкой. Командир отряда всегда ненавидела припортовую зону, но честно выполняла свой долг, внимательно осматривая все вокруг в поисках беспорядка. Скоро смена, и женщине очень хотелось добраться до кабака, чтобы залить свое плохое настроение чем-нибудь покрепче. Стражницы шли по самому гнусному месту в порту - складским помещениям чужеземных купцов, которых никогда не пускали в город, разрешая торговать только здесь.
Вдруг из-за двух огромных ящиков послышался тихий, почти неслышный стон. Офицер приказала отряду остановиться. Держа наготове меч, одна из стражниц прошла за ящики и замахала рукой, подзывая остальных. Подойдя, офицер увидела лежащую на земле изможденную девушку лет шестнадцати с ввалившимися щеками и полубезумным взглядом. Не понимая, как она могла здесь оказаться и зачем вообще пришла в порт, женщина рассматривала ее. Та с ужасом смотрела на нее и силилась подняться на ноги, но явно не могла этого сделать. Офицер вдруг поняла, что девушка не харнгиратская - черные спутанные волосы по плечи, большие глаза и слишком белая кожа. Несмотря на свою изможденность, она была очень хороша собой, какой-то знойной, южной красотой. Стражница наклонилась и негромко спросила:
- Ты откуда? И что здесь делаешь?
- Извините... - с трудом прохрипела Ларна, испуганная вниманием стражи, и начала с трудом, цепляясь пальцами за стену, вставать. - Мне просто очень трудно идти... Да и идти... некуда...
Наконец ей удалось встать, но она продолжала держаться за стену. Девушка шаталась и хватала ртом воздух, ноги тряслись и подгибались. Она вдруг с удивлением осознала, что все стражники вокруг - женщины. Не сразу Ларна вспомнила, что в Харнгирате - власть женщин, а мужчины могут быть только рабами. В своей новоприобретенной ненависти девушка отчаянно позавидовала живущим здесь. Офицер обратила внимание на кровавые пятна на подоле ее платья и спросила:
- Так что с тобой случилось?
- Я... Я, сдуру, нанялась корабельной шлюхой... Не знала ведь... Не знала, что это такое... Хотелось мир посмотреть... Посмотрела... Капитан понял, что я впервые и вписал в контракт пункт, не дающий мне права отдыха... А матросов было больше двухсот...
- Больше двухсот?! - не поверила офицер. - А ну-ка наклонись.
Ларна безразлично повернулась к ней задом, ей все было безразлично, мечтала только об одном - побыстрее сдохнуть, чтобы ее наконец оставили в покое. Девушка с трудом наклонилась, опершись руками об стену и хотела закинуть одной рукой подол платья себе на спину, но не смогла этого сделать, руки не слушались ее. Офицер сама подняла подол и с ужасом уставилась на выглядящие сплошным синяком худые ягодицы. Женщина гневно сжала губы и очень осторожно осмотрела девушку. Увиденное настолько потрясло ее, что глаза командира отряда полезли на лоб. Она подозвала остальных стражниц:
- Девочки, гляньте на этот кошмар...
Стражницы подошли и их реакция была еще более резкой. Одна со злобой бросила:
- Да скота, который это сотворил, нужно в масле живьем сварить!
- И что? - потрясенно спросила офицер у девушки. - Они тебя в таком состоянии насиловали?..
- Да... - безразлично ответила Ларна, ее ноги подкашивались, она очень боялась снова упасть и вызвать этим гнев стражи.
- Сколько же тебе платили за такое издевательство? - спросила одна из стражниц.
- Серебряную монету в день.
- Монету в день?! - вскрикнула офицер, ее лицо пошло красными пятнами.
Она с ужасом и болью смотрела на несчастную девочку - ребенок же еще совсем! Женщина попыталась представить, что чувствует бедняжка, и задрожала. Она хотела было что-то сказать, но перехватило дыхание от ярости. Да как же у них совести-то хватило? Нет, какие все-таки скоты эти мужчины... Им действительно место в рабских домах! Жаль, что не во всем мире так, а только у них, в Харнгирате. Но капитан осмелился вышвырнуть умирающую девочку на берег здесь, и это была его самая большая ошибка! Женщина резко повернулась к сбившимся вокруг Ларны, что-то гневно обсуждающим стражницам, и приказала:
- Рада, Ривин, отведете девочку к целительнице, сама она не дойдет. А я нанесу визит этому капитану, разъясню ему, что к чему в Харнгирате. И что есть преступление против женщины!
Офицер помогла Ларне выпрямиться и развернула девушку лицом к себе.
- Как тебя зовут, малышка? - тихо и ласково, едва не плача от жалости, спросила она. - И как назывался этот проклятый корабль?
- Меня - Ларна... А корабль зовется "Морская Дева"... Имя капитана - Даор.
- А меня зовут Дарин Орсанх из клана Синего Древа, - улыбнулась женщина.
Она нежно погладила замученную девочку по щеке и, махнув остальным стражницам следовать за собой, быстро пошла в сторону причалов.
- Как же ты так влипла, маленькая? - сочувственно спросила Ларну одна из оставшихся с ней стражниц, суровая, иссеченная шрамами женщина с грубоватым лицом, которую офицер назвала Радой.
- Я же не знала... - пролепетала девушка.
Ей становилось все хуже и хуже, голова кружилась, тошнило. Не выдержав, Ларна рухнула на колени и ее вырвало.
- Что с тобой? - встревожено наклонилась над ней вторая стражница, Ривин.
- Не знаю, тошнит...
- Постоянно тошнит? - вмешалась Рада.
- Да.
Стражницы переглянулись, и Ривин укоризненно покачала головой - несчастная дурочка перед отплытием даже не удосужилась зайти к ведьме, чтобы наложить заклятие от беременности, и теперь носит неизвестно чьего ребенка. Мало ей прочих бед!
- Ну что, пошли? - спросила стражница.
Рада помогла Ларне встать, но она не могла идти, ноги подгибались. Тогда стражница, тяжело вздохнув и снова укоризненно покачав головой, отдала свое копье подруге и подняла девушку на руки. Ларне стало так уютно в крепких руках Рады, что даже боль отступила куда-то вдаль. Она не смотрела вокруг и не видела, куда ее несут. А стражницы несли ее к хорошо знакомой целительнице, чьими услугами пользовался весь полк, так как магическое исцеление стоило слишком дорого и было им не по карману. Ларна смутно осознавала, что ее пронесли через ворота порта, что Ривин рассказывает кому-то ее историю, слышала возмущенный ропот многих женских голосов, но все это проходило мимо ее сознания.
Стражницы принесли ее чистенькому, увешанному травами домику целительницы. Ривин постучалась, и Рада внесла почти потерявшую сознание девушку в дом доброй старушки, вышедшей навстречу пациенткам. Та зацокала языком, увидев изможденную Ларну в руках стражницы, и показала на широкую белую кушетку, куда Рада и положила девушку. Вместе они аккуратно сняли с нее платье, и целительница тут же послала кого-то из помощниц за горячей водой. Ривин за это время успела рассказать, где они нашли несчастного ребенка и что девочка им рассказала. Целительница снова заохала и наклонилась над Ларной.
- И вот такой скоты ее насиловали! - с гневом и болью сказала Рада, девочка напомнила ей дочь, которой тоже было шестнадцать, женщина с ужасом представляла свою Нарин на месте этой несчастной глупышки, такой же замученной и исхудавшей.
- Какие сволочи... - прошептала целительница.
Она возмущенно покачала головой и осторожно перевернула девушку, которая все равно вскрикнула при этом, на спину и продолжила осматривать. От увиденного старушку начало трясти, она до сих пор не представляла, что человека можно довести до такого состояния.
- О Боже! - вырвалось у Рады. - Ну дите же еще совсем, ну как же у них совести хватило сотворить такое с девочкой?!
- А они только о своей похоти и думали, им на все плевать было! - с гневом бросила Ривин, яростно сжимая кулаки.
- Еще день, максимум два, и девочка умерла бы под очередным насильником... - очень тихо сказала целительница.
Затем старушка наклонилась над Ларной, безучастно глядящей в потолок, и ласково сказала:
- Маленькая, мне нужно тебя обмыть, а затем обследовать. Тебе будет больно, но прошу, потерпи, потом станет легче.
- Я потерплю... - попыталась улыбнуться непослушными губами девушка.
Целительница махнула рукой своим помощницам, попросила стражниц подержать Ларну и принялась осторожно обтирать ее влажной губкой. Как только пальцы старушки коснулись ягодиц девушки, та придушенно пискнула, а затем начала всхлипывать, делая слабые попытки вырваться, но стражницы крепко держали ее.
С каждым мгновением целительница все больше мрачнела, с жалостью поглядывая на девушку. Старушка открыла было рот, собираясь что-то сказать, но ее прервал стук в дверь, и в приемную вошла командир отряда. Она что-то несла в руке. Ларна присмотрелась и с испугом поняла, что это отрубленная голова капитана Даора, с которой на чистый пол стекали тягучие капли крови. Целительница неодобрительно посмотрела на это, щелкнула пальцами, и одна из ее помощниц тут же подала офицеру тазик, в который та и бросила голову. Еще кто-то вытер кровь с пола, и больше ничего не напоминало о слишком жадном капитане.
Дарин с улыбкой склонилась над Ларной и негромко сказала:
- Он за все заплатил.
- А?..
- Капитан вздумал спорить со мной, говоря, что он в своем праве, что ты подписала контракт, что власти Харнгирата лезут не в свое дело. Ну, и доспорился... Да, вот тебе настоящий заработок со штрафом на лечение, сорок полновесных золотых даралов. Старший помощник, заняв освободившуюся вакансию, оказался не в пример умнее бывшего босса.
Дарин положила на стол тугой кошелек, набитый, судя по звону, золотом. Затем повернулась к целительнице и спросила:
- Ну как дела у девочки?
- Плохо... - вздохнула та. - Отойдем.
Она взяла офицера под руку и отвела ее к окну, начав говорить очень тихо, чтобы лежащая на кровати Ларна не услышала.
- У нее множественные внутренние воспаления, разрывы. О истощении я даже не говорю, как не говорю и о состоянии психики - она просто не хочет жить.
- Так что же делать? - глухо спросила Дарин. - Позволить ей умереть?
- Что, дочку напомнила? - усмехнулась целительница.
- Офицерам запрещено иметь детей, - сухо сказала командир отряда.
- А хочется?
- Я ведь женщина...
- Материнские чувства проснулись? - прищурилась целительница. - Единственная, кто может помочь - это ведьма, а они бесплатно не лечат.
- И сколько будет стоить хотя бы заживление?
- Да под двести золотых. Я уж не говорю об исцелении...
Дарин склонила голову и вздохнула - таких денег у нее отродясь не водилось, да и водиться не могло - при ее-то кочевой жизни и отнюдь не высоком жаловании гарнизонного офицера. Дома завалялось где-то двадцать пять даралов, не больше. Да для девочки удалось выторговать у старшего помощника еще сорок. Женщина прикусила губу, пытаясь понять, что делать - непонятно почему эта несчастная глупышка вызвала у нее нежность, на которую Дарин считала себя давно неспособной. Ей почему-то страшно хотелось защитить Ларну от всего мира, офицер не понимала саму себя. И неожиданно она решила удочерить это попавшее в беду существо. Но сперва девочку надо спасти. Единственным выходом, пожалуй, будет обратиться к стражницам отряда за помощью, а затем постепенно расплатиться с ними. Что Дарин, выйдя из домика целительницы, и сделала.
Услышав ее просьбу и рассказ о том, что командир хочет удочерить найденную девушку, женщины негромко загудели, и каждая дала сколько смогла. Набралось еще немногим больше пятидесяти золотых, что вместе с ее и Ларниными деньгами составляло сто семнадцать даралов. Офицер не заметила, что две стражницы побежали в казарму и рассказали там все. Однако была растрогана до слез, когда посыльный командора порта принес ей собранные сто с чем-то золотых. И никто из женщин и слышать не хотел о возврате... Она даже не знала, как благодарить сослуживиц. Только прижала мешочек с деньгами к груди, поклонилась и побежала за ведьмой.
Прошло немногим более часа, и сконфуженная Дарин привела в приемную одетую в серую мантию высокую белокурую женщину с серебряным обручем на голове. Стражницы с целительницей почтительно поклонились, та ответила небрежным кивком. Офицер по дороге успела рассказать о случившемся, и ведьма одобрила казнь капитана, однако наложила взыскание за поспешность и необдуманность действий. За обман, по ее мнению, следовало наказывать куда страшнее, а Даор нагло обманул беззащитную неопытную девушку.
-Жаль, что вы, ард-лейтенант, только убили его, это слишком легкое для такой сволочи наказание, - заметила ведьма перед самым порогом приемной. - Куда лучше было бы сделать его общественным рабом для запретных удовольствий. Чужеземцы почему-то страшно боятся такой судьбы.
Ведьма наклонилась над безучастной Ларной и внимательно обследовала девушку. Несколько минут она молчала, после чего ее руки на мгновение осветились синим светом.
- Да, состояние у девочки тяжелое, - констатировала она, повернувшись к целительнице. - Теперь касаемо того, что можно сделать. Я уберу воспаление и заживлю основные разрывы, но отлеживаться ей придется долго. Никаких физических нагрузок как минимум четыре месяца! Также советую сделать ей аборт, ребенок мужского пола никому не нужен. Для всего остального требуется исцеление, а таких денег, насколько я понимаю, у пострадавшей нет?
- Нет... - мрачно подтвердила Дарин и повернулась к Ларне. - Ну что скажешь, маленькая?
- Мне все равно... - безразлично ответила девушка.
- Что ж, приступим, - кивнула ведьма.
Она наклонилась над Ларной, перевернула ее на спину и речитативом завела какое-то заклятие. О ее пальцев потянулись к коже девушки светящиеся синие нити, та зашлась криком боли, выгнула спину и потеряла сознание. Дарин, в волнении ломающая пальцы, увидела, что нижняя часть тела Ларны подернулась серо-голубым туманом. Затем в воздухе возник небольшой огненный шарик и начал медленно кружиться над неподвижным телом. Ведьма выдохнула какое-то труднопроизносимое слово и он опустился на спину девушки Запахло паленым мясом, офицер встревожено дернулась, но легшая ей на плечо рука старой целительницы успокоила женщину. Довольно долго в приемной ничего не происходило, только слышался тихий шепот ведьмы. Наконец шарик снова всплыл в воздух и исчез, туман вокруг тела Ларны рассеялся. Целительница подошла поближе посмотреть и восхищенно прищелкнула пальцами - тело Ларны приобрело совершенно здоровый вид, синяки исчезли. Изможденность, правда, никуда не делась, но это поправимо - хорошо кормить девочку надо, вес наберет быстро. Целительница с безмерным уважением поклонилась молодой ведьме.
- Ну вот и все, - довольно улыбнулась та, пряча в карман протянутый Дарин кошелек с золотом. - Советую прямо сейчас, пока она без сознания, сделать аборт. Девочка не придет в себя еще долго, я позаботилась об этом.
Пора было уходить, но ведьма почему-то колебалась, она каким-то шестым чувством ощущала в полузамученной девушке что-то яркое и необычное. Но что? Молодая женщина привыкла доверять своей интуиции и решила еще раз внимательно просмотреться к ауре Ларны. "Да вот же оно!" - мелькнула раздраженная мысль. Линии ауры девушки вместо макушки замыкались на безымянном пальце левой руки. Это еще почему? Ведьма наклонилась к руке Ларны. Ну, конечно же! На безымянном пальце красовалось внешне простенькое металлическое колечко - именно на нем и смыкались линии. "Мда... - хмыкнула она про себя. - Простенькое, да не простое..." Чем больше ведьма всматривалась в это колечко, тем больше поражалась - маг создавший его был на редкость талантлив, он сумел совместить несовместимое. Но для чего все это нужно ведьма не понимала.
Немного подумав, она сплела заклинание видения, внутренним зрением проникнув под кольцо. И едва не запрыгала по комнате от возбуждения - да эта девчонка гений магии, столь невероятной ауры нет даже у самого Магистра Книги, которого молодая ведьма встречала во время учебы в Академии. Неудивительно, что неизвестный маг решил скрыть такую находку. Но какой же он идиот при этом! Неужто не мог дать девочке денег на дорогу, какого Серого Убийцы она в судовые шлюхи пошла?! Гнусноватым запашком веяло от этого дела, но упускать свои дивиденды не стоит. Что, интересно, скрывает эта малышка? Впрочем, неважно - пусть она останется просто благодарна, и то уже немало - не ей, Анхе Ост-Крамио, с ее слабым даром, лезть в дела великих. А Ларна явно станет личной ученицей кого-то из высших магов Совета Башни... Как бы не самого Фолерга. Однако нужно проверить, и ведьма повернулась к целительнице:
- На шее девочки ничего не было?
- Было... - удивленно ответила та. - Половина медальона на шнурке.
- Покажите.
Целительница с недоумением пожала плечами, не понимая из-за чего это ведьма вдруг стала похожа на сделавшую стойку на добычу охотничью собаку. Она достала из тумбочки, стоящей рядом с кушеткой, медальон и протянула молодой женщине. Та вцепилась в него и начала читать понятные только ей символы.
- Значит, тебя зовут Сварх Арк-Тарам... - пробормотала ведьма себе под нос. - Нужно запомнить твое имя, парень. Ты далеко пойдешь.
Стражницы растерянно глядели на мечущуюся по приемной с сумасшедшими глазами и что-то бормочущую себе под нос молодую женщину. Ведьмы так себя обычно не вели, они всегда были преисполнены достоинства. И почему, интересно, она смотрит на лежащую без сознания Ларну едва ли не как на мессию? Дарин даже показалось, что ведьма сейчас похожа на восторженного щенка. А та снова повернулась к целительнице и с лихорадочным блеском в глазах пробормотала:
- Не надо аборта. Я сама исцелю девочку полностью. Бесплатно!
У Дарин глаза полезли на лоб - никогда еще на ее памяти ни одна ведьма не делала ничего бесплатно. Никто о таком даже не слышал. Но раз она сама предлагает...
- Только скажите ей, - Анха остановилась возле Ларны, - когда очнется, чтобы вместе с этой она отдала в секретариат и мою, чтобы сказала, что я ей жизнь спасла...
Она достала из под ворота своей мантии серебряную цепочку с медальоном и отломила от него половину, а затем протянула обе половинки целительнице.
- Секретариат?.. Спасла?.. - с трудом выдавила та из себя.
- Она поймет, - показала на Ларну ведьма. - А теперь мне понадобится помощь - девушку нужно положить на спину.
Дарин и Рада подошли к бессознательной Ларне и выполнили требуемое. Ведьма присела на край кушетки и снова принялась тщательно ощупывать девушку. "И что за паскудство?.. - через некоторое протянула она. - Придется использовать стихии, до чего же я этого не люблю..." Затем Анха произнесла несколько тягучих гортанных слов, и ее окутала сеточка желтых молний. В комнате резко похолодало, подули порывы ледяного ветра, над кушеткой сгустились какие-то тени, всем стало зябко и очень не по себе. Казалось, безмерная тяжесть легла на их плечи. Лицо ведьмы резко постарело, на нем прорезались морщины, губы выталкивали из себя почти непроизносимые слова. К счастью, все это продлилось недолго - холод исчез, тени рассеялись, и Анха откинулась назад, тяжело дыша, ее лицо было обильно покрыто потом. Дарин удивилась - она была свидетельницей многих исцелений, но еще ни разу она не видела ни одну ведьму столь замученной. Та была бледна, как смерть, под глазами появились мешки.
- Воды... - прохрипела Анха, и кто-то тут же подал ей полную кружку.
Она напилась, утерла пот со лба и покачала головой. Затем тихо сказала:
- У девушки дела были куда хуже, чем мне сперва показалось. Очень сильное внутреннее воспаление, вплоть до гнойников, начала образовываться злокачественная опухоль. Кроме использованного заклинания, спасти ей жизнь могло только лишение пола.
Дарин вздрогнула и порывисто спросила:
- Но сейчас она здорова? Вы ее вылечили?
- Вылечила, вылечила... - проворчала ведьма. - А сейчас я сделаю ей выкидыш.
Целительница вопросительно посмотрела на Дарин, зная, что та собралась удочерять Ларну. Офицер немного подумала и согласно кивнула - ну никак не нужен девочке ребенок, сама еще дитя. Ведьма поняла их безмолвный диалог, усмехнулась, положила левую руку на живот Ларны и произнесла одно короткое слово. Тело девушки изогнулось в судороге, и в подставленное помощницей целительницы судно хлынул поток крови вместе с кусками непонятно чего. Однако продолжалось это не больше минуты.
- И что, это все? - потрясенно спросила целительница.
- Все, - улыбнулась молодая женщина.
- Боже ты мой... - простонала старушка. - Никаких тебе ложек, никакого тебе выскребывания... И всего за минуту...
- А главное, - добавила ведьма, - без каких-либо последствий для здоровья. Я сама придумала этот способ, кроме меня его знает только моя подруга в Маре.
Целительница уважительно и завистливо поклонилась ей.
- А теперь я бужу девочку, - сказала ведьма.
Ларна очнулась и хотела привычно вскрикнуть от боли, но вдруг поняла, что у нее ничего не болит. Ну, почти ничего - побаливал живот. Она с удивлением захлопала глазами - сознание было ясным, она отчетливо видела столпившихся вокруг женщин. Так хорошо девушка не чувствовала себя с того самого дня, как они с Дарой... Дара... При этом воспоминании из глаз Ларны хлынули слезы, она как наяву увидела устремленные в потолок мертвые глаза подруги.
- Что случилось? - наклонилась над ней целительница. - Почему ты плачешь? Что-то еще болит?
- Нет-нет, спасибо, - поспешила заверить ее девушка. - Просто вспомнилось кое-что грустное...
Она сумела взять себя в руки и тут же почувствовала, что к ней на кушетку кто-то присел. Ларна подняла глаза и встретилась взглядом с ведьмой, смотрящей на нее, как кошка на жирную мышь. Девушка хотела было поблагодарить ее, но молодая женщина не дала ей даже рта раскрыть.
- Молчи, девочка! Мне дорого твое исцеление встало, считай, что с год жизни забрало. Так что когда придешь в Секретариат, отдай вместе с половинкой медальона твоего мага и мою. По-моему, я этого заслужила. Тебе не кажется?
- Конечно, госпожа... - растерялась Ларна, не могущая понять, как ведьма узнала о направлении в Серую Башню.
- Медальоны у целительницы, - пояснила та. - А колечко не снимай, нужная вещь, пригодится в хозяйстве.
С этими словами она встала, накинула капюшон и вышла из приемной. Дарин тут же подошла к Ларне и села рядом, ласково приобняв ее. Затем спросила:

Предыдущая страница 5 Следующая страница


Дети смерча 6

- Ну как ты, маленькая? Получше?
- Спасибо вам огромное, - несмело улыбнулась Ларна. - Совсем ничего не болит... Я уже и забыла, что так бывает...
- А что это за Секретариат, о котором ведьма говорила?
Девушка смутилась, не хотелось обманывать женщин, спасших ей жизнь, и она все же призналась:
- Это Секретариат Серой Башни... Меня туда направили на учебу. Чтобы ведьмой стать.
- Так какого же лешего тебя в судовые шлюхи понесло?! - полезли на лоб глаза Дарин.
- Положено добираться самому, - на ходу нашлась Ларна, не желая признаваться, что сбежала. - Они так проверяют предприимчивость и смелость. А у меня денег не было...
- Серый Убийца им на головы, с такой проверкой! - едва не подпрыгнула Дарин. - Идиоты, скоты! Бросить ребенка в грязь портовых трущоб?! Самой добираться до Колхрии? А кстати, откуда ты хоть добиралась-то?
- Из Храдуна, остров Тукам... - смутилась девушка.
- Безумие! - продолжала бушевать офицер. - Да кому в голову такое пришло?! У тебя что, совсем ума не было, в шлюхи наниматься?! А если бы мы тебя не нашли, так бы между тех ящиков к утру и померла? Да?
Ларна еще сильнее покраснела и стушевалась.
- Ну-ну, не набрасывайся на девочку, - добродушно похлопала женщину по плечу целительница. - Она-то тут причем? Нашла единственный доступный ей способ без денег добраться до чужой страны. Откуда бедняжке было знать, что капитан такой сволочью окажется?
- Да, вы, конечно, правы... - кивнула Дарин. - Просто жаль дурочку. Кстати, может мне прямо сейчас забрать ее домой?
Она повернулась к девушке и спросила:
- Ты сможешь идти, Ларна?
Целительница возмущенно замахала на нее руками:
- Никакой ходьбы! И не вздумайте! Чтобы дней пять не вылезала из кровати вообще! До завтра полежит у меня, а там я вызову носилки. К полудню приходи и забирай ее. Только следи, пожалуйста, чтобы не вставала, а то она совсем еще глупенькая.
- Я прослежу, - пообещала женщина, погрозив Ларне пальцем.
Девушка снова смутилась, Дарин чем-то сильно напоминала ей мать - та была такой же жестковатой, но по-своему доброй и ласковой. Все дома, в том числе и муж, и дети, и младшие жены ходили по струнке, но при том всегда были обихожены и обласканы. Никто не боялся подойти к ней с любой своей проблемой, зная, что его поймут и помогут.
Целительница что-то коротко приказала кому-то из помощниц, та исчезла, и через несколько минут в приемную вошел миловидный юноша в набедренной повязке раба для запретных удовольствий. Он низко поклонился хозяйке и встал на колени в углу. Старая женщина с некоторым отвращением покосилась на него и приказала, отвернувшись в сторону:
- Будешь ухаживать за этой вот девушкой в постели. Она больна и не должна вставать, сам знаешь, что делать, опыт есть. Исполняй любое ее желание. Сделаешь что-нибудь не так, как она захочет - продам в общественный дом удовольствий. Понял?
- Я все понял и благодарю госпожу за доброту ко мне, - стукнулся лбом об пол раб. - Я все сделаю, как вы велите, и клянусь, что буду очень стараться. Только умоляю, не продавайте меня туда...
- Там поглядим, - буркнула целительница. - А тебе, девочка, советую поспать.
Раб и в самом деле оказался очень хорошей и заботливой сиделкой, сделав все необходимое так, что Ларна ничего не почувствовала. Вскоре она уснула.
Когда солнечные лучи коснулась век, девушка зевнула и лениво приоткрыла один глаз. Но тут же испуганно подпрыгнула на кровати - проспала! Сейчас опять начнут приходить матросы... Однако окинув взглядом светлую большую комнату, Ларна облегченно откинулась на подушки - слава тебе, Создатель, она уже не на корабле, а в домике целительницы. Вспомнился вчерашний день, и девушка вздохнула, понимая, что и до конца жизни не сумеет достойно отблагодарить спасших ее женщин. Самочувствие было прекрасным, мир казался цветным и радостным. Ларне до визга хотелось подойти к окну, но она понимала, что нельзя - обещала целительнице не вставать. Старушка ведь столько возилась с ней, не стоит подводить ее. Да Ларна и сама немного побаивалась - а вдруг что-нибудь случится? Вспомнив о полутора месяцах на проклятом корабле, девушка вздрогнула.
"Ну и как ты, дочь купца, могла оказаться такой дурой, чтобы не прочесть дополнительные пункты контракта? А, дорогая моя, как?" - спросила она саму себя и грустно вздохнула.
От невеселых размышлений ее оторвал приход улыбающейся целительницы, принесшей чашку с каким-то горячим травяным отваром. Ларна тоже несмело улыбнулась ей - она так и не поняла, почему эти женщины так переживали за нее, ведь она для них никто. Почему так заботились о ее судьбе? Переключившись на эти мысли, девушка с тревогой посмотрела на старую женщину, пытаясь придумать, чем расплачиваться за лечение, ведь у нее ничего нет. Ларна осознавала, что если бы ее не нашли, то сейчас была бы уже мертва. Целительница тем временем поставила чашку с отваром на столик рядом с кроватью и присела рядом с девушкой.
- Выпей это, маленькая, - ласково сказала она. - Это придаст тебе сил.
Ларна послушно выпила чашку до дна, там был вкусный, слегка кисловатый напиток, и поблагодарила старушку.
Вскоре пришла Дарин вместе с двумя уже знакомыми Ларне стражницами. Женщины насели на нее с вопросами о самочувствии, и она едва не расплакалась от радости. Неужели она вдруг стала кому-то нужна? Неужели кому-то интересно, как она себя чувствует? Но девушка сдержала слезы, не желая огорчать их. В это время в дверь постучали, и в комнату вошли четверо рабов с большими удобными носилками.
- Сейчас домой поедем, хорошая моя... - положила ей руку на лоб Дарин.
Она ласково погладила Ларну по голове, а девушке перехватило дыхание, настолько образ этой суровой женщины-офицера слился в ее сознании с образом матери. Она не выдержала, судорожно схватила и поцеловала ласкающую ее руку, а затем тихонько пробормотала:
- Спасибо... мама...
Дарин потрясенно замерла - никто и никогда не называл ее этим словом, и она думала, что никто уже и не назовет. Женщина вдруг осознала, отчего эта девочка вызвала у нее такую всепоглощающую нежность. Осознала, почему так хочется защитить Ларну от всех опасностей мира. Ее истосковавшийся по материнству ум совершил подмену и перенес нерастраченные материнские чувства на эту попавшую в беду глупышку... Теперь она поняла, почему решила удочерить Ларну, и прослезилась. Удочерять офицерам не запрещалось, нельзя было только иметь своих детей. Она улыбнулась девушке сквозь слезы, нежно поцеловала ее в щеку и прошептала:
- Доченька...
Стражницы умиленно переглянулись, радуясь за своего командира. В отряде давно жалели Дарин, уж больно неприкаянной была ее жизнь. Все видели, как она мучается от одиночества и под любым предлогом старается задержаться на службе, чтобы не возвращаться в свой пустой захламленный дом. Остальные стражницы имели по две-три дочери каждая, дома постоянно стоял гвалт и кавардак, некогда задумываться о смысле жизни. Все они уважали своего командира и были бы рады, если бы Дарин нашла свое счастье. Да и девочка просто прелесть - ее огромные глаза притягивали, завораживали и вели за собой. Дара отозвала подругу в сторонку и на ухо сказала ей:

- Ривин, у командира дома сейчас и есть нечего, она же все свои деньги за лечение девочки выложила... Я сама сегодня видела, как она в канцелярию заходила, явно аванс просить. Дали, не дали - не знаю. Знаю, что помочь нужно.
- О чем тут даже говорить! - возмутилась Ривин. - Я всем нашим скажу. Ее девочке для выздоровления хорошо кушать нужно.
Стражницы заговорщицки перемигнулись.
Дарин смахнула непрошеные слезы, подняла девушку на руки, поцеловала в нос и осторожно уложила на носилки. Она не заметила холодного и жестокого взгляда приемной дочери, устремленного в никуда - казалось кто-то довольно жуткий выглянул в мир. Самой девушке показалось, что она на мгновение потеряла сознание, но Ларна не стала говорить об этом. На прощание она от всей души поблагодарила целительницу, и Дарин махнула рукой носильщикам. Они развернулись и вынесли носилки из комнаты.
Улицы заливал свет обоих солнц, слезы Ларны сразу высохли, и она принялась с интересом вертеть головой по сторонам. Город был огромен, куда больше ее родного Тукама, и совсем не походил на него. Он, казалось, плыл в воздухе, пронизанный сотнями мостов и воздушных переходов между высокими домами. Здания выстроили из голубоватого хирмолта, камня, добывающегося на южной оконечности острова Дуарам. Из-за этого Дуарамба выглядела призрачной, не от мира сего. Дома вокруг были разнообразны и порой очень причудливы, у непривычного человека разбегались глаза. Этот островной город часто называли пародией на Колгарен - позже девушка узнала, что это и в самом деле так. Улицы оказались очень широки и чисты - Ларна даже удивилась, привыкнув к мусору на улицах Тукама.
Дуарамба строилась по единому плану - неудивительно, город основали во времена великого расселения, устроенного магами две тысячи лет назад, и с тех пор многократно перестраивали. Но перестройки не задевали основной структуры - улицы были расположены вокруг центральной площади расширяющимися концентрическими кругами. И если Дуарамба достраивалась, то жители просто строили очередную круговую улицу, разрушая и заново возводя крепостные стены. Только припортовый квартал для чужеземцев выделялся из общей картины, уродливым пятном отходя от почти идеально круглого города.
Ларна продолжала с любопытством осматриваться - на улицах полно народу, сотни лавок, магазинчиков и таверн гостеприимно распахивали свои двери для посетителей. Уличные торговки оглушительно вопили, предлагая свой товар. Но больше всего поразило девушку, что на этих кипящих жизнью улицах почти не встречалось мужчин. Когда-никогда появлялся кто-нибудь, да и тот был одет в набедренную повязку бесполого раба.
- А где же свободные мужчины? - удивленно спросила она у шедшей рядом с носилками Дарин.
- Ну что ты, маленькая?.. - рассмеялась в ответ офицер. - Свободный мужчина в Харнгирате - это нонсенс. А рабы всю жизнь живут в закрытых рабских домах, куда женщины приходят, если хотят поразвлечься или забеременеть. Но это удовольствие дорого стоит, для повседневного удовлетворения используют бесполых рабов или искусственные приспособления.
- А замуж?.. - потрясенно выдохнула Ларна.
- В Харнгирате никто замуж не выходит, - заулыбалась Дарин. - Если женщина хочет ребенка, то идет к ведьме, и та налагает на нее заклятие, от которого любая обязательно забеременеет. Но только ребенком женского пола. После этого она посещает рабский дом, где содержатся мужчины, и выбирает себе партнера по вкусу. Через девять месяцев у нее рождается дочь.
- А-а-а... - глаза девушки стали совсем круглыми. - А мужчины откуда берутся?
- Ну, некоторое количество рожают специальные женские подразделения, женщинам в них очень много платят, у них магическим образом атрофированы материнские чувства - не хватало еще привязанности к мужчине. Помимо этого, мы закупаем немало юношей в Фофаре и у пиратов.
Тут Ларна вспомнила все, что с ней сотворили мужчины и довольно рассмеялась - так им, скотам, и надо! Она сейчас представить себе не могла, что ей когда-нибудь захочется мужчину. Вот хорошо выдрессированный раб для удовольствий - это да! Приятно и ни к чему не обязывает - надоело, прогнала раба в угол и спи себе спокойно.
Она с интересом начала рассматривать идущих навстречу женщин. Как разнообразно они одеты! Военная форма, короткие штаны или юбки любых расцветок, блузки, майки. Многие, особенно молодые девушки, вообще щеголяли в кружевных панталончиках и легкой накидке на плечи, выставляя грудь на всеобщее обозрение. И никого это не смущало! Никто не был одет в уродливые платья до пят! Ларна обратила внимание на стайку юных девушек у фонтана, одетых в особо прелестные черные панталончики с кисточками по бокам и серебристые накидки. Грудь каждой прикрывали витые серебряные кольца, украшенные живыми цветами.
- Какая прелесть... - непроизвольно вырвалось у Ларны.
- Что? - склонилась над ней Дарин.
- Панталончики...
Женщина проследила за ее взглядом и незаметно вздохнула. Такой наряд недавно вошел в моду у молодежи Харнгирата и раскупался на ура. Посему цены были безбожными - Дарин знала, что черные панталончики с накидкой стоят минимум пять золотых, если не больше. А ей авансу дали всего четыре, да и те пришлось долго выпрашивать. Нужно же еще на что-то еще жить, но и огорчать приемную дочь очень не хотелось.
- Ничего, маленькая, - через силу улыбнулась она. - Вот поправишься, и мы тебе такие же купим.
Ларна восторженно засмеялась и захлопала в ладоши. Девушка сейчас была абсолютно счастлива, сама не зная почему. Ни о прошедшем, ни о будущем думать не хотелось, а настоящее казалось светлым - ее снова любят, она снова кому-то нужна. Офицер наклонилась над ней, нежно поцеловала в лоб, а сама задумалась, у кого занять денег. Рада с Ривин переглянулись и кивнули друг другу. Лежащая на носилках девушка не переставала вертеть головой по сторонам, с любопытством наблюдая за шумной жизнью огромного города. Ее довольно долго несли по улицам Дуарамбы, невдалеке промелькнула башня Совета Ведьм - самое высокое здание города. Было очень жарко, и Дарин постоянно поила Ларну холодной водой из оплетенной лозой большой фляги. Девушка уже начала засыпать, когда впереди показалась крепостная стена, прямо под которой расположились домики небогатых, но обеспеченных горожанок. Остановившись у невысокого деревянного забора, Дарин улыбнулась Ларне и сказала:
- Ну вот мы и на месте, радость моя.
Девушка уставилась на дом, где ей предстояло жить. Совсем небольшой домик стоял за забором в окружении сангатовых деревьев. Он весь утопал в зелени и лианах, создававших тенистый навес над двором. Между деревьями виднелась небольшая беседка, в которой стоял столик и два плетеных кресла. Вокруг было очень тихо, крепостная стена давала благодатную тень, что немаловажно в такую жару - Дуарамба располагалась почти на экваторе. Дарин открыла дверь, рабы занесли носилки в домик, который действительно был совсем невелик - две комнаты, кухня и ванна в пристройке. В свое время женщине пришлось отдать годовое жалование за проводку воды и канализации, не говоря уже о стоимости самой чугунной ванны, но дело того стоило. Ларна вовсю вертела головой, разглядывая свое новое жилище - совсем небогато, скорее даже бедно было в этом доме, но чистота просто стерильная. Она присмотрелась внимательнее и поняла, что домик вымыт совсем недавно.
"Она что же, всю ночь не спала, чтобы прибраться? И все ради меня? - спросила себя девушка, глядя на Дарин. - Ведь я же ей никто и ничто... Почему она так обо мне заботится? Почему?.."
Ларна была права - домик действительно вымыли этой ночью. Когда вчера после службы уставшая Дарин вернулась домой, она ужаснулась, увидев насколько все захламлено. Офицер редко ночевала дома, предпочитая оставаться в казарме, где меньше приходило мыслей о бессмысленности и неустроенности ее никому не нужной жизни. Поняв, что больную девушку нельзя приносить в такую грязь, Дарин с бешеной энергией принялась за уборку. Ей бы ни за что в жизни не справиться до утра, к полуночи женщина едва успела вымыть полугодовую, наверное, гору грязной посуды, но на помощь пришли жившие поблизости стражницы. Они неожиданно ввалились в дверь, нагруженные щетками и тряпками, и, не спрашивая хозяйку, быстро распределили фронт работ, принявшись мыть, чистить и драить. Офицеру неловко было принимать помощь от подчиненных, но ее слабых возражений никто не слушал. К утру дом сиял первозданной чистотой. В заброшенную незнамо когда беседку принесли столик и кресла. Дарин была очень благодарна сослуживицам за помощь - не думала, что пользуется у них таким уважением, но подозревала, что оно вызвано казнью жадного капитана.
- Сюда, - скомандовала Дарин носильщикам, указав на дверь спальни.
Ларну занесли в небольшую, но очень уютную комнату со светло-бежевыми стенами. Три ромбических окна давали много света, и спальня, казалось, плыла в пронизывающих ее солнечных лучах. Все три окна были открыты, создавая приятную прохладу. Из-за узорчатой занавески виднелся встроенный в стену шкаф. Кроме того, одна из стен комнаты была превращена в библиотеку, до потолка уставленную книгами. Кровать, небольшой стол с двумя стульями, тумбочка и мягкое кресло завершали картину.
Дарин никому не доверила снять Ларну с носилок и сама переложила ее на кровать. Рабы поклонились и тут же исчезли. Одна из сопровождавших своего командира стражниц, кажется Ривин, вышла и через минуту вернулась с большим кувшином какого-то холодного напитка, видимо в подвале был ледник. Стражница поставила кувшин рядом с кроватью, и Дарин напоила Ларну из большой фарфоровой чашки, оплетенной снаружи кожаными ремешками.
- Ну, мама! - возмутилась девушка. - Я и сама могу!
- Ладно, ладно, - засмеялась офицер. - Побудь одна немного, мне еще на службу возвращаться надо. Буду вечером. А ты не вздумай вставать!
- Я посижу с девочкой, - сказала Рада, опускаясь в кресло. - Мне на службу только завтра.
- Спасибо, - улыбнулась Дарин и вместе с Ривин вышла из спальни.
Ларна лежала и неспешно беседовала со стражницей обо всем на свете. Женщина расспрашивала ее, как живут в Тукаме, и рассказывала о законах и обычаях Харнгирата. Девушка все еще продолжала удивляться стране, где совсем нет свободных мужчин, ведь есть многое, с чем они могут справиться куда лучше женщин. Особенно с тяжелыми физическими работами. Но так, видимо, здесь сложилось. Девушка не собиралась лезть со своим уставом в чужой монастырь, да и слишком ненавидела мужчин после случившегося с ней.
В дверь постучали, и в комнату вошла незнакомая стражница с огромным вычурным тортом в руках. Вслед за ней появились еще две с котелками, из которых тянуло вкусным мясным запахом. Как поняла девушка из взаимных приветствий, пришедшие тоже были из отряда ее приемной матери. Тут же с кухни принесли тарелки, женщины опорожнили котелки, в которых оказалось мясное рагу и восхитительная запеканка, и принялись потчевать Ларну всеми этими вкусностями. Девушка с удовольствием ела, улыбаясь стражницам, уговаривающим ее съесть побольше. Но еды оказалось слишком много. Пришедшие стражницы были не последними - они потянулись в домик Дарин одна за другой, и каждая приносила с собой что-нибудь вкусное. Ларну закормили до такой степени, что девушке начало казаться, что она сейчас лопнет. Рада проследила ее тоскливый взгляд, брошенный на очередной торт и весело засмеялась. Затем собрала продукты со стола и отнесла их в ледник. Так, за едой и разговорами прошел день, показавшийся Ларне очень коротким.
Дарин возвращалась домой очень довольной - до командора гарнизона донеслись слухи об удочерении ее офицером найденной в порту девочки, и она распорядилась выдать Дарин еще пять золотых аванса и пять золотых премии за казнь капитана. И при том сказала, что аванс будет вычитываться из жалованья не весь сразу, а всего по два дарала в месяц. Женщина долго благодарила командора, и та назавтра напросилась в гости, посмотреть на дочь. Также она взяла у свежеиспеченной матери удостоверяющий личность медальон девочки и пообещала поспособствовать скорейшему официальному удочерению и получению Ларной харнгиратского гражданства.
После службы Дарин отправилась в одежную лавку недалеко от порта и приобрела так восхитившие Ларну черные панталончики с накидкой, заплатив за них целых шесть даралов. Также она купила много фруктов - девочке нужны витамины. Женщине непривычно было заботиться о ком-то другом и это ей очень нравилось. В конце концов, ей всего тридцать пять, совсем еще молода! Когда и порадоваться жизни? А девочка радовала ее все больше и больше.
День выдался суматошный, в порт пришли десятка три чужеземных кораблей, даже два белых фрегата аллорнов, за всеми нужно было проследить и устроить таможенный досмотр как положено. Дарин очень устала и, если бы в ее жизни все осталось как прежде, она ни за что не поплелась бы через весь город домой, а завалилась бы спать в казарме. Но не теперь! Теперь ее дома ждет больная дочь. Нерастраченная за долгие годы нежность готова была излиться на первый подходящий объект, и так уж вышло, что этим объектом стала несчастная девочка, пострадавшая по собственной глупости. Но офицер не думала об этом, она думала об улыбке приемной дочери, когда та увидит подарок. Женщина шла, улыбаясь своим мыслям, и ничего не видела вокруг.
Вдали, наконец, показалась крепостная стена. "На слава тебе, Создатель! - выдохнула Дарин. - Наконец-то дома!" Она толкнула дверь, вошла и очень удивилась - гостиная оказалась под завязку забита стражницами, среди которых большинство было из ее отряда, но многие были ей совсем незнакомы. Большой стол посреди гостиной заставили блюдами с едой. Чего там только не было - мясо, пироги, запеканки, салаты, фрукты и многое, многое другое. Вообще все свободные поверхности в доме были заставлены блюдами со съестным и бутылками с вином и соками. Стражницы тотчас окружили ее и принялись поздравлять с дочкой, как будто она родила ее сама. Дарин до того расчувствовалась, что чуть не выронила свертки, и, подхватывая их, украдкой утерла с глаз непрошеную слезу. Она искренне поблагодарила сослуживиц, понимая, что не может отказаться от принесенного ими, ибо обидит их этим до глубины души. Затем женщина прошла в спальню и с победным видом положила Ларне на живот только что купленный костюм. Услышав радостный визг девушки, стражницы рассмеялись. А после этого устроили грандиозную вечеринку, разойдясь по домам далеко заполночь.
Утром Ларна проснулась поздно и, мурлыкая, потянулась всем телом. Она довольно долго нежилась в постели, не открывая глаз и наслаждаясь каждым мгновением благодатного полусонного покоя. А когда все-таки удосужилась приоткрыть один глаз, то увидела, что в кресле возле кровати сидит незнакомая девушка с рыжими волосами, заплетенными в тугую косу. Сидящая была курноса и веснушчата, что придавало ее физиономии задорный и хитрый вид. Но это отнюдь не лишало девушку привлекательности. Ее синие, как небо, глаза были столь лукавы и хитры, что Ларне захотелось захихикать.
Незнакомка не обращала на нее никакого внимания, она чему-то посмеивалась, откинувшись на спинку кресла, вздыхала и постанывала. Ларна долго не могла понять, что это с ней, пока не догадалась опустить взгляд и не увидела между широко расставленными ногами сидящей голову бесполого раба, приставленного к больной целительницей. Она с интересом наблюдала за рыжей, пока та не выгнулась всем телом, застонала и задергалась в судорогах. Девушка хихикнула и сама почувствовала возбуждение.
- Привет! - открыла глаза рыжая. - Меня зовут Нарин, я дочь Рады, ты ее уже знаешь. А тебя зовут Ларна. Правда ведь?
- Точно! - засмеялась в ответ девушка. - Приятно с тобой познакомиться.
- И мне! - с хитрым видом захихикала рыжая. - Слушай, целительница здорово этого раба выдрессировала! Визжать хочется... Балдеж просто!
- Не пробовала еще, - рассмеялась в ответ на ее горячую тираду Ларна.
- Вот и попробуй! - с энтузиазмом заявила Нарин.
Она встала, показала рабу на Ларну, раб влез на кровать и пристроился к ней. Она вздрогнула - ощущения были великолепны, и девушка выгнулась дугой, вскрикивая от удовольствия. Остроты придавали умелые руки Нарин, ласкающие грудь Ларны. И она расслабилась, полностью погрузившись в сладостный водоворот. А когда все закончилось, увидела, что у дверей, прислонившись к косяку спиной, стоит и иронично поглядывает на них совсем молодая еще стражница с кастрюлькой в руках. Она рассмеялась и сказала:
- Ага, эти две красавицы уже спелись... Привет, меня зовут Анха Рарагм из клана Синего Огня.
- Ой... - только и смогла выдавить Ларна, чувствуя себя очень неловко.
- Ойкать тут нечего! - хмыкнула Анха, ставя кастрюльку на стол. - Но советую с этой рыжей сорвиголовой быть поосторожнее. Не то она тебя в такие дебри заведет...
Нарин гордо задрала нос и фыркнула, а затем состроила мину оскорбленной невинности. Стражница при этом расхохоталась, подошла и подергала девушку за косу. Та села прямо, распрямила спину и вообще стала похожа на юного ангела. Правда ангел был рыжий, да и хитрые, как у бесенка, глаза, стреляющие по сторонам, выдавали, что она вовсе не согласна с ролью пай-девочки.
- Ой, Нарин... - продолжала смеяться Анха. - С тобой не соскучишься! Не порти девочку, а то по попе схлопочешь.
- М-м-м... - состроила удивленную физиономию рыжий ангел, нарисовав на ней неподдельное изумление - как, мол, это так, я, такая хорошая, да по попе?
Тут уж не смогла не рассмеяться и Ларна - Нарин нравилась ей с каждым мгновением все больше. Стражница только махнула рукой на рыжую оторву и скрылась на кухне. Вскоре она вернулась с двумя наполненными тарелками и накормила девушек домашними тефтелями с какой-то незнакомой Ларне кашей. Они с аппетитом съели угощение, все время посмеиваясь и подкалывая друг друга. Анха охотно смеялась вместе. Скоро все трое устали от хохота и начали непотребно хихикать.
Вскоре Анха засобиралась и ушла. Новоявленные подруги снова принялись болтать обо всем на свете, то и дело подзывая к себе раба, исподтишка поглядывающего на них с откровенным ужасом. Однако он не рискнул протестовать, слишком хорошо зная, что бывает в Харнгирате за неисполнение приказа госпожи. Девушки весело провели день, их прерывали только стражницы, то и дело забегающих проведать Ларну. И каждая приносила с собой что-нибудь вкусное.
Такая жизнь длилась все пять дней постельного режима. Ларну закармливали сытной едой, на которую она уже не могла смотреть. Девушка даже начала бояться растолстеть, но ее постоянно упрашивали съесть еще кусочек, и она, не желая огорчать этих добрых женщин, ела. Отдых и хорошее питание сделали свое дело, быстро вернув ей бодрость. Когда Ларне впервые позволили встать с постели и посмотреться в зеркало, она увидела, что уже не напоминает синее привидение - щеки округлились, порозовели, кожа приобрела здоровый цвет, глаза заблестели. Окруженная любовью и заботой девушка быстро поправлялась, и вскоре или Нарин, или приемная мать начали выводить ее в город. Еще через несколько дней Дарин получила в канцелярии гарнизона официальные документы об удочерении и новый личный медальон для Ларны. Уже как для гражданки Харнгирата. Теперь девушку звали Ларна Орсанх из клана Синего Древа.
С этого дня для нее закончилась спокойная жизнь, Ларну взяли в такой оборот, что она только пищала. Дарин отвела приемную дочь в школу боевого мастерства. Непривычная к физическим нагрузкам девушка сперва просто плакала от усталости, но продолжала тренироваться с поражающим наставниц упорством. Никто не знал, что она теперь живет во имя одной цели и ради ее достижения готова на все. Порой ей было стыдно пользоваться любовью приемной матери, она ведь сама любила Дарин, но понимала, что скоро будет вынуждена бросить ее. Мрачная и жестокая решимость поселилась в глазах девушки, присутствуя там, даже когда она смеялась, и этого выражения скоро начали бояться ее спарринг-партнеры - Ларна сражалась до последнего, рвала зубами, за что часто бывала наказана.
Через несколько месяцев девушка окрепла, тяжелый тренировочный меч уже не выпадал из ее рук при первом же взмахе, тело стало гибким, мускулистым, ей начали нравится изматывающие тренировки. В работе с шестом Ларна делала большие успехи, вскоре мало кто из учениц Школы мог справиться с ней, о чем с удовольствием рассказывала Дарин старшая мастерица. Женщина гордо улыбалась, обрадованная настойчивостью и стойкостью дочери, не сломавшейся после тяжелых испытаний. Она также была довольна, что Ларна экстерном сдала экзамены в колледже для дочерей стражниц и получила аттестат с отличием, видимо в "Приюте Сестер Ветра", в котором она училась дома, давали основательные знания. Но девочке пора задумываться о будущем, а она всячески избегала разговоров об этом, исступленно тренируясь и днями просиживая в библиотеке. Когда Дарин спрашивала у Ларны, что она такое изучает, девушка делала большие глаза и начинала рассказывать сказки. Офицер ей, конечно, не верила, но руководствовалась принципом: "Чем бы дитя не тешилось...".
В свободное время Ларна вместе с Нарин обследовала Дуарамбу и вскоре знала город не хуже родного Тукама. Рыжая оторва таскала подругу по самым злачным местам, и девушки часто влипали в разные нехорошие истории. Раза два Дарин даже заплатила штрафы за разгромленные таверны. В такие моменты ей очень хотелось взять в руки ремень, но воспоминание о пережитом приемной дочерью останавливало. А девушке понравилась Дуарамба, если бы у нее не было цели, она с удовольствием прожила бы в этом городе свою жизнь.
С каждым днем Ларне все больше не сиделось на месте, и когда прошел год, она окончательно потеряла покой. Снова, как и дома, каждый рассвет встречала в порту, проводила там много часов, тоскливыми глазами провожая каждый отходящий корабль. В эти моменты она что-то бормотала себе под нос, и Нарин не могла до нее докричаться. Рыжую сильно беспокоило поведение подруги, и она начала приводить ту в чувство всеми доступными методами. В первую очередь провела по всем известным Домам Удовольствий, и Ларна охотно окунулась в разврат. Быстро поняв, что мужчины не вызывают у нее ничего, кроме глубочайшего отвращения, она переключилась на лишенных пола рабынь. Но и это занятие быстро наскучило девушке, с тех пор она удовлетворялась в ближайшем Доме Удовольствий и только с одной рабыней, чем бесконечно удивляла Нарин, обожающую разнообразие. Рыжей оторве все чаще приходилось долго разыскивать Ларну, и она не раз находила ту в какой-нибудь библиотеке за изучением старинных фолиантов или же спаррингующей с кем-нибудь в школе боя. Вскоре Нарин осознала, что самой ей не справиться, и решила рассказать обо всем матери подруги.
Тихим осенним вечером Ларна сидела в беседке и перелистывала тяжелую древнюю книгу, повествующую об истории Второй Драконовой войны, пытаясь понять какие факторы обусловили поражение драконов. Однако сосредоточиться на книге не удавалось - проклятое желание не давало покоя, заставляя думать только об одном. Девушка не знала, что с ней происходит, но последние несколько месяцев это желание не оставляло ее ни на минуту, она готова была заниматься любовью с кем угодно, когда угодно и сколько угодно, кроме, разумеется, мужчин - слишком неприятные воспоминания были с ними связаны и слишком она их презирала. Жаль, что нет денег купить раба. Может, изнасиловать какую-нибудь девицу, заставить ее сделать запретное? Тогда ведь эта девица превратится в ее рабыню. Однако эта мысль вызвала тошноту - кем она станет, если позволит себе такое? Да просто сволочью, ничем не лучше Вонючки.
- Вот она куда забралась! - раздался над ухом веселый голос Нарин, и лукавая веснушчатая физиономия просунулась в беседку. - Я ее ищу, ищу, а она здесь книжечки почитывает!
- Привет! - улыбнулась Ларна. - Заходи.
И при виде стройной фигуры подруги едва не задохнулась от острейшего приступа желания - она с самого знакомства с дочерью Рады мечтала попробовать ту, сделать ей запретное, но понимала, что это невозможно. Бесполой рабыней становиться вовсе не хочется. Девушка вздохнула и непроизвольно облизала губы.
- Только не говори мне, что ты хочешь того же самого... - донесся до нее смешок Нарин.
Ларна удивленно подняла голову и увидела, что хитрые глаза рыжей оторвы, тоже затянутые паволокой желания, смотрят на ее ноги.
- Что, и ты хочешь?..
- Как и ты, запретного.
- Откуда ты взяла?! - вскинулась Ларна.
- Я же не слепая, вижу какими глазами ты на меня смотришь, - захихикала Нарин. - Думаешь я тебя не хочу? Как же... Жаль, нельзя. Чтоб им, паскудам, с их гребаными законами вместе сквозь землю провалиться!
- Если бы...
- Собирайся, Ларна! Мы сейчас пойдем на интересное зрелище смотреть!
- А что будет? - заинтересовалась девушка.
- На площади сегодня целых пятнадцать девчонок пола лишают! И не маг, а палач это делать будет!
- Почему?! - вздрогнула Ларна.
- Целый класс в одной школе поймали! Представляешь, девки до того обнаглели, что прямо в школьном туалете друг другу запретное делали... Тринадцать пола лишат, а двух зачинщиц еще и на кол посадят! Выживших - в общественный дом удовольствий спровадят.
- Не пойду я на это смотреть! - с отвращением бросила девушка.
- Почему? - искренне поразилась Нарин. - Городская палач такая забавница, она такие штуки придумывает, что мне и в голову бы никогда не пришло. А девки так интересно орут...
- Им больно! - выпалила Ларна. - Понимаешь ты, больно! Очень больно... Ты же не знаешь, что такое боль...
- Ну и что, что больно?! - презрительно фыркнула рыжая. - Сами виноваты, никто их не просил этим заниматься! Я вот тоже хочу, но не делаю же? Зато вопят они просто чудно!
- А ты представь себе, что это с тобой такое проделывают.
- Ну, не знаю... - неуверенно сказала рыжая.
- А давай я тебе сделаю больно, чтобы поняла каково приходится этим несчастным девочкам! - в сердцах предложила Ларна.
Нарин нерешительно посмотрела на нее, затем неуемное любопытство взяло вверх, она достала из-за пояса кинжал и протянула его Ларне.
- Ну давай! Только немножко...
Ларна горько усмехнулась и ткнула кинжалом в руку Нарин, перед ее глазами в этот момент стояла несчастная Дара. Подруга отчаянно взвизгнула и подпрыгнула, схватившись за пострадавшее место.
- Ты чего, сдурела?! - вскрикнула она.
- Теперь понимаешь, что они чувствуют?! - с яростью выкрикнула Ларна. - Теперь понимаешь?!
- Кажется, да... - растерянно протянула Нарин. - Я и не думала, что...
- То-то же! Запомни на всю жизнь - когда люди кричат или плачут, им больно!
- Я запомню... - стала серьезной рыжая, что случалось очень и очень редко.
Она по-новому посмотрела на Ларну, вспомнила, что той пришлось пережить и вздрогнула, представив себя на месте подруги. Боль уже прошла, только саднило немного, но Нарин запомнила эту боль и теперь с ужасом представляла себе, что это ей предстоит оказаться в руках городского палача. Девушку передернуло, и она дала себе слово никогда больше не ходить на такие зрелища.

Предыдущая страница 6 Следующая страница


7 Иар Эльтеррус

Ларна с легкой тоской смотрела на Нарин - не хочется расставаться с этой непосредственной девушкой. Но она понимала, что обязана попасть на Колхрию, обязана выучиться и стать ведьмой, чтобы взорвать власть магов изнутри. Дарин интересовалась, что изучала Ларна в библиотеках, а девушка изучала историю всех известных конфликтов и заговоров, в которых была замешана Серая Башня. Ларна не боялась ничего - все равно смертница, давно свыклась с мыслью о смерти и считала ту своей сестрой. Девушка горько улыбнулась своим мыслям - раньше она хотела всего лишь небольшую толику счастья. Не то теперь. Никто не сможет понять ее нынешних устремлений, да она ни с кем и не собирается делиться ими, даже с приемной матерью. Бог дал год передышки, и Ларна использовала его для подготовки к своей войне, войне с миром, который пожирал невинных и беззащитных, втаптывал в грязь все светлое, чистое и доброе. И больше никогда она не будет беззащитной! Очень жаль будет покидать Дарин, для которой Ларна стала единственным светом в окошке, но долг превыше всего. Она знала, что для достижения цели пойдет на все. Нарин весело смеялась, не замечая горькой усмешки подруги и решимости, застывшей в ее черных глазах.
Та, которую вскоре назовут Госпожой Справедливости, делала свои первые, пока еще робкие шаги.

Глава 3. Не создай себе кумира.

Вокруг залитого соусами и заставленного тарелками с объедками стола во множестве валялись пустые бутылки и осколки стекла. Когда-то красивая и уютная комната выглядела разгромленной ордой варваров - драпировки сорваны, диваны и шкафы порублены в щепки, даже картины на стенах изрезаны. То тут, то там валялось брошенное оружие, грязная одежда и исписанные мелким почерком листы пожелтевшей бумаги. Видимо, кто-то изорвал в клочья древнюю книгу. А за столом, уперев голову в кулаки сидел, сидел мужчина с седыми, встрепанными, давно не мытыми волосами, небрежно стянутыми в хвост. Он порой глухо стонал, затем судорожно хватал очередную бутылку и делал несколько глотков.
Страшно это, когда рушится все, чем ты жил. Страшно, когда человек, которому верил, как богу, оказывается совсем иным - обычной сволочью. А еще страшнее, когда бывший кумир обрекает тебя на кошмар, обязывает стать тем, на борьбу с кем ты положил всю свою жизнь, все силы души, все мечты и надежды. Тогда остается только оплакивать гибель мечты... И решать не покончить ли с собой, чтобы избежать страшной судьбы.
Третий день Несущий Пламя пил, черно и безнадежно пил в одиночестве. Никто не решался нарушить уединение великого вождя - в ответ на любой стук из комнаты раздавался разъяренный рев. Воины не понимали, что произошло с ним и очень беспокоились. Они не знали, что вождь оплакивает гибель всего прежде для него святого, крушение идеалов. Да они и слов-то таких не знали, просто видели, что Несущий Пламя не в себе.
Вождь горько усмехнулся и глотнул еще коньяка - убойное пойло, в степи его не знали, довольствуясь кумысом и травяными настойками, да иногда привозимым торговцами вином. Лишь разграбив склады павшего Короматтера, степняки узнали, что такое крепкие напитки. Несущий Пламя, увидев последствия, пришел в ужас и запретил пить их. А теперь и сам... Однако слишком хотелось унять боль в душе. Но не получалось - протрезвев, вождь едва не выл от отчаяния и снова пил. Так больно ему не бывало еще с времен, когда его звали Риархом.
Короматтер пал на удивление быстро - магия Несущего Пламя разрушила его циклопические стены за несколько минут. Они просто рассыпались, будто были сделаны из песка. Половина защищавшей город ханской армии погибла под обломками, а остальные так перепугались, что сдавались повстанцам целыми полками. Воины пребывали в эйфории - никогда еще и никто не брал Короматтер, это считалось невозможным. Кармиярские маги ничего не смогли сделать - Несущий Пламя сжег их небрежным заклинанием. Он и сам не знал, откуда берутся у него знания, просто использовал по мере надобности. Вождь и сам радостно смеялся после победы, глядя на лежащий у его ног город.
Однако времени праздновать не было, и Несущий Пламя начал готовиться к новой войне. Хорошо знал, что в покое его не оставят, что остальные страны материка спешно собирают войска, готовясь атаковать повстанцев. Да и помощь из Фофара подоспеет к ним быстро, а как бороться с имперской Воздушной Гвардией вождь не знал. Разве что жечь грифонов прямо в воздухе. Но хватит ли у него сил справиться со всеми? А кто его знает! Благо хоть степь до весны непроходима, Храдун не сможет напасть. Лучше встретить храдунцев на границе, придется, несмотря на недовольство воинов, перебрасывать войска зимой. Многие погибнут, но иного выбора у него нет. Хорг не полезет, лихорадочно возводит пограничные форты, надеясь, что повстанцы не рискнут штурмовать их. Да и то, лучше оставить пиратскую страну напоследок - поди проведи конницу через перевалы. Зато Раратм очень силен и опасен, вполне может ударить, пока силы Несущего Пламя будут отвлечены войной с Храдуном. А если в тылу еще высадятся фофарцы...
Планы, планы... Несущий Пламя скрипнул зубами и залпом допил бутылку коньяка. Что ему теперь до этих планов? Все рухнуло, все надежды превратились в прах. Как же это случилось? Почему? Да, всего лишь визит одного старика... Ничего больше. Всего лишь.
Как этот проклятый старик оказался в бывшем ханском дворце, где поселился Несущий Пламя после падения Короматтера и казни правителей города? Появился будто из ниоткуда и потребовал отвести его к вождю. И ни один воин почему-то не подумал прекословить. Казалось, незваного гостя окружает аура власти, заставляющая подчиняться ему беспрекословно.
- Мой вождь! - возглас сотника охраны отвлек Несущего Пламя от изучения карт материка.
- Чего тебе? - недовольно буркнул он не оборачиваясь. - Не видишь? Я занят!
- Тут что-то странное, мой вождь... Вот этот старик появился непонятно откуда. Он говорит, что ты его знаешь и будешь ему рад.
Вождь раздраженно оторвался от карты и повернулся к невозмутимому гостю. Если лжет - пожалеет! В тот же момент ему показалось, что на него рушится потолок. Не узнать это уродливое, единственное в своем роде лицо было невозможно. Только один человек мог выглядеть так - его жутковатые черты навсегда врезались в память. Несущий Пламя провел ладонью перед глазами, как бы стряхивая марево, но это не помогло - перед ним стоял Данх Огненное Сердце. Сильно постаревший, но несомненно он. Великий повстанец, когда-то сотрясший мир. Живой! Бледный, как мел, вождь едва сумел прохрипеть его имя - горло внезапно пересохло.
- Да, мальчик, - грустно усмехнулся старик, - когда-то очень давно меня звали так.
- Двести пятьдесят лет назад... - выдохнул Несущий Пламя. - Но ведь тебя убили маги... Во время последней битвы... Как же?..
- Как видишь, не убили, - развел руками Данх. - Я ведь, как и ты сам, маг. А мы живем несколько дольше обычных людей.
- Этого я не знал, в книгах не сказано. О Нахаре - да.
- Ты еще очень многого не знаешь. Тебе немало предстоит понять, и такого, что и представить себе не мог.
Радостная улыбка расцвела на губах Несущего Пламя. Он подошел ближе и взял в свои ладони сухие, морщинистые руки человека, перед которым преклонялся с юности. Уголки губ старого мага слегка приподнялись, его глаза требовательно смотрели в глаза вождя, как бы вопрошая: кто ты? Каков ты?
- Нам надо поговорить наедине, - негромко сказал Данх через некоторое время.
- Конечно! - вождь резко повернулся к охранникам и приказал им убираться, только сперва принести вина и фруктов.
Когда кабинет опустел, он подвел старика к дивану и осторожно усадил, все еще боясь, что видит наваждение, что великий повстанец снится ему. Никак не верилось, что Данх выжил, трудно было поверить, что рядом сидит живой кумир. Каким образом он стал магом? Где провел все эти годы и как смог прожить столько? Даже для мага его возраст слишком велик. Почти триста лет! А почему легенды и хроники в один голос утверждают, что Огненное Сердце погиб в битве под Ат-Фофаром? Несущий Пламя ошалело потряс головой, окончательно растерявшись.
- Но как?! - вырвался у него хриплый вопрос.
- Как? - прищурился Данх. - Мальчик, мальчик... Ты проживешь еще дольше после соответствующего обучения.
- Дольше?!
- Твой потенциал куда больше моего - мне и не снилось в прошлом в одиночку разнести такой город, как Короматтер. А ты сделал это не напрягаясь. Мало того, инициировался, как маг, самостоятельно, что считается совершенно невозможным.
- Так что, я просто маг? - понурился Несущий Пламя. - Всего лишь маг?..
- А ты думал, мессия? - ехидно усмехнулся старик. - Нет, малыш, далеко не мессия. Именно маг, предрасположенный к работе со стихией Огня.
- Но я же воюю против магов и их скотских законов! - не выдержал вождь. - Я их люто ненавижу! Они создали в нашем мире ад!
- Ах, Риарх, Риарх... - грустно вздохнул Данх. - Я ведь тоже когда-то воевал против них - ты сам знаешь. Зато не знаешь, что нынче я один из магов Совета Башни. И зовут меня - Сангет!
- Император Фофара?!.
Старик, насмешливо ухмыляясь, медленно наклонил голову. Потрясенный до глубины души Несущий Пламя вскочил, ему перехватило дыхание, в глазах потемнело, сердце заколотилось, как бешеное. Руки вождя повстанцев тряслись, как в лихорадке. Рушащиеся обломки всего, во что он верил и чем жил, грозили погрести под собой его душу. Данх Огненное Сердце - император Фофара?! Жестокий тиран, проливающий реки крови?! Один из самых страшных колдунов Башни?! Да как же это?! Как?! Несущий Пламя обхватил руками и голову и в отчаянии застонал, раскачиваясь со стороны в сторону.
Сангет с интересом наблюдал за реакцией мальчишки. Он намеренно обошелся с Риархом жестоко, решив сразу проверить на слом. По мнению императора, шоковая терапия была самым действенным методом воздействия на неокрепший ум. Если мальчишка не сумеет справиться, то он бесполезен и его придется уничтожить прямо здесь и сейчас, чтобы не навредил. А жаль, если придется! Вождь повстанцев нравился старому магу своей пылающей ненавистью, своим внутренним огнем, не дающим ему успокоиться. На многое способен, если обучить как следует. А кармиярское происхождение не имеет никакого значения, даже лучше, если новый император будет не из Фофара.
Несущий Пламя ничего не видел и не слышал, в его голове стучал молот, в горле стоял горячий комок, который он тщетно пытался сглотнуть. Детская обида на весь мир, оказавшийся вовсе не таким, как представлялось, темной пеленой стояла в сознании. "Как он мог?! Почему?!" - мысли рвались наружу, хотелось кричать и плакать, он сдерживался из последних сил. Застонав, вождь опустился на диван и мертвым взглядом уставился в пространство перед собой. Душевная боль нарастала и нарастала, хуже ему было только когда снял с себя мертвую Сианку и понял, что сотворила с ней Дорхана. Как ни странно, воспоминание о погибшей любимой помогло собраться с силами и немного прийти в себя. Вскоре Несущий Пламя открыл глаза и снова посмотрел на насмешливо скалящегося Данха. Уже спокойно, хотя ядовитая горечь и продолжала жечь горло.
- И чего же хочет от меня Серая Башня? - хрипло спросил он.
- Башня? - переспросил император, очень довольный, что мальчишка сумел справиться с шоком и не сошел с ума. - Башня не хочет от тебя ничего, Риарх. Хочу я.
- Риарх давно подох! - зло оскалился несущий Пламя. - Я - нечто иное, и именно я хочу знать, чего хочет от вождя повстанцев император Фофара. Кстати, а Нахара Сумеречного сейчас зовут часом не Фолерг?
- Ты догадлив... - удивленно вскинул брови Сангет. - Как раз Фолергом его и зовут. А по поводу имени - не хочешь быть Риархом, так выбери себе другое, как сделал когда-то я.
- Об этом не сейчас, - отмахнулся вождь. - Ты так и не сказал, чего тебе от меня нужно.
- Тот же вопрос мы с Нахаром задали Верховному Магу, когда нас нас доставили к нему в кабинет... - в голосе императора слышалась горечь. - И ответ ты получишь тот же, что получили в свое время мы.
- И каков же он?
- Нам было сказано: "Хотите власти? Так берите! Только сначала извольте изучить все, что возможно, а потом уже экспериментируйте!" Еще он сказал, что мы можем делать с Архром все, что пожелаем, но уже как император Фофара и Верховный Маг. И потребовал сменить имена, чтобы никто не догадался о том, кто мы на самом деле.
Несущий Пламя долго недоверчиво смотрел на императора, однако как-то понял, что тот не лжет, что все так и было. Ошарашенно помотав головой, он глухо спросил:
- Почему?
- Да потому, - грустно усмехнулся Сангет, - что Верховными Магами Совета Башни и императорами Фофара становятся только те, кто уже успел перевернуть мир - бывшие бунтари, удачливые бунтари. И не просто - предводители крупных восстаний, доказавшие, что чего-то стоят. Раз они смогли поднять восстание и повести за собой людей, то способны хоть что-то изменить в нашем страшном мире. Изменить к лучшему!
- Даже так? - иронично спросил Несущий Пламя. - Извини, не верю. Брешешь, как сивый мерин!
- Думай, что хочешь, - безразлично пожал плечами император. - Однако посуди сам - кому и для чего был нужен мальчишка Риарх? Кто и что он? Пыль под ногами. А вот Несущий Пламя - совсем иное дело. За ним идут воины и именно ему суждено стать следующим императором Фофара.
- Что?! - вождь подпрыгнул от неожиданности, едва не свалившись с дивана. - Ты обезумел! Я же борюсь с вами! Я же жажду уничтожить ваши скотские законы, а не насаждать их!
- Ох, мальчик... - досадливо поморщился Сангет. - Как же ты еще наивен... Мы с Нахаром, получив власть, резво взялись за переделку мира. Знаешь, что вышло?
- Откуда бы?
- А ничего! Мы были вынуждены еще ужесточить законы, чтобы не допустить распада цивилизации! Попробуй теперь ты. Может, у тебя что-то и получится... Только я в это не верю.
- Мне с Советом Башни не по дороге! - с ненавистью выдохнул Несущий Пламя. - Слышишь ты, предатель, не по дороге!
- Ой, какие мы решительные! - расхохотался Сангет. - Никуда ты, дорогой мой, не денешься! И Академию окончишь, и императором станешь. Я, думаешь, хотел им быть? Ага, как же! Только меня никто спрашивать не собирался, как не спросят и тебя. Вот так-то.
- Я не фофарец! - запальчиво выкрикнул вождь, сжимая кулаки и едва удерживаясь, чтобы не свернуть проклятому старику шею. - И все равно буду воевать против вас!
- Возглавишь оппозицию в Совете, и воюй себе, сколько влезет, - отмахнулся император. - Чем больше там шума и склок, тем лучше для дела.
- Ты предал все и всех... - сквозь зубы процедил Несущий Пламя, задыхаясь от гнева. - Но я не подниму на тебя руку, слишком верил... Пошел вон!
- Уже ухожу, драгоценный мой наследничек, - насмешливо осклабился император. - Но скоро вернусь. А ты пока подумай над моими словами. Надеюсь, что-то до тебя все же дойдет.
Он дурашливо помахал рукой и медленно растворился в воздухе. Вождь вскочил на ноги и попытался поймать расплывающийся образ, не сразу осознав, что Сангета на самом деле здесь и не было, что тот послал к нему свой образ, созданный каким-то хитрым заклинанием. По слухам, высшие маги на это вполне способны. Немного постояв, Несущий Пламя горько рассмеялся и устало опустился на диван, - казалось, на нем декаду без отдыха возили воду, сил не осталось вообще. Острая, безнадежная тоска не давала дышать. Слова императора бились в голове, заставляя в отчаянии скрежетать зубами. Как же все это похоже на паскудных колдунов, загребать жар чужими руками...
Так что же получается в итоге? Берется наивный, верящий в свое дело повстанец, и ему дается власть? Но цель, какова цель?! У вождя разболелась голова в попытках понять, но ничего понять он так и не смог. Ведь если он получит власть, то сразу же отменит все скотские законы, против которых и восстал. Почему же Данх Огненное Сердце этого не сделал? Или к нему приходил вовсе не Данх, а искусная подделка? Непохоже... Да и говорил он, что пытался что-то изменить, но результат был настолько страшным, что законы пришлось ужесточать. Неужели он прав? Духи предков, не допустите этого!
Самое страшное, что где-то в глубине души Несущий Пламя понимал, что никуда не денется - раз Башня сумела сломать Огненное Сердце, заставив служить себе, то сломает и его. Как бы он ни сопротивлялся... Как жаль, что он живет не во времена Владыки! Ведь Повелитель Тени единственный, кто способен защитить от проклятых колдунов. И если бы он пришел снова, вождь повстанцев не сомневаясь отдал бы ему свою верность. Отдал бы, даже если бы это означало потерять душу!

Кавалькада не спеша втягивалась внутрь Короматтера через расчищенный в завалах проход. Йаарх с любопытством оглядывался, даже обломки крепостной стены вызывали уважение. Ее строили из гигантских каменных блоков, метров десяти каждый. Какой же мощи должно было быть заклинание вождя повстанцев, чтобы разметать эту стену? Даже Меч несколько удивился, прокомментировав увиденное сдавленным, озадаченным мычанием. Хранитель задумчиво покачал головой, вспомнив рассказ Аррин, и задумался о том, как бы ему самому овладеть чем-то похожим. Знание, как всегда, пришло ниоткуда - совсем простая схема, оказывается, только стихии переплетаются необычно.
"Я тебе уже сто раз говорил, - ворчливо прервал его размышления Совмещающий Разности, - что ты способен куда на большее, чем любой местный маг. Просто еще не знаешь, как то или иное заклинание строится".
"Конкретно об этом уже все знаю!" - недовольно буркнул Йаарх, которому ворчливость невидимого собеседника уже в печенках сидела.
"Ну-ну..."
Едущий впереди Данир в это время описывал Фархату штурм города, захлебываясь от восторга. Его потрясла сила Несущего Пламя, несколькими огненными шарами разнесшего гигантскую крепостную стену вокруг Короматтера. Князь молча кивал молодому степняку, изредка скупо улыбаясь. Он с тревогой поглядывал на своего сюзерена, Хранитель в последнее время сильно не нравился хралу - что-то с ним было не то. Замкнут, мрачен, неразговорчив. От женщин шарахается, как от адского пламени. Внимание Фархата привлекали сотни воинов, сбежавшиеся поглазеть на легендарных хралов на не менее легендарных волгхорах. Князя несколько удивила величина войска Несущего Пламя, этот вождь достоин уважения, раз сумел собрать под свою руку почти все кланы Степи. А ведь совсем еще мальчишка.
"А ты сам старше был, когда отправился в тот самоубийственный поход в столицу Олтияра с горсткой друзей? - иронично спросил сам себя старик. - Только мне, слава Создателю, не пришлось пережить такого кошмара, как этому бедному парню".
Тем временем Данир привел гостей на площадь, посреди которой высилось огромное здание из красного камня - ханский дворец. Он выглядел, как после пожара, многих стекол не было, но вокруг уже суетилось множество ремесленников, с опаской поглядывающих на слоняющихся вокруг степняков. Однако Несущий Пламя запретил трогать горожан, а нарушить его приказ не осмелился бы ни один воин - неподчинения вождь не прощал и наказывал за него очень жестоко. Если ловили насильника или грабителя, то ему на месте преступления ломали хребет.
- Прошу уважаемых гостей подождать, я обязан доложить, - обернулся к князю десятник.
- Конечно, - кивнул тот.
Князь внимательно наблюдал за Даниром, подъехавшим к охранникам у парадного входа во дворец. Тот перебросился с воинами несколькими словами. Вздохнув, Фархат повернулся к Владыке, собираясь рассказать ему все, о чем поведал молодой степняк.

Несущий Пламя отпил из бутылки еще глоток коньяка, тоскливо глядя в стену. В этот момент раздался громкий стук в дверь.
- Пошли вон! - взревел вождь, швыряя на звук полупустой бутылкой.
Несмотря на это, в комнату вошел начальник охраны, Оргат, один из бывших изгоев, первыми вставших под руку Несущего Пламя.
- Прости меня, мой вождь! - низко поклонился он. - Но у меня важные новости.
- Что там еще?..
- Прибыло посольство.
- И чье же? - насторожился Несущий Пламя, подозревая новые козни Сангета.
- Легендарных хралов. Во главе с самим князем Фархатом.
- Что-о-о?!. - вскочил вождь. Об этом странном народе и его князе, еще в юности совершившем невозможное, слышал и он. - Это правда?

- Думаю, да, - пожал плечами Оргат. - Посольство приехало не на лошадях, а на гигантских волках. Кто еще, кроме хралов, способен приручить волгхоров? Да и когда у нас в последний раз видели живого волгхора? Лет триста назад.
- На волгхорах... - зачарованно повторил Несущий Пламя.
- Да. Глянь вон в то окно, сам увидишь.
Не говоря больше ни слова, вождь подошел к указанному окну. Действительно, на площади сбились в кучу десятка два огромных волков, на спинах которых сидели люди. Встряхнув болящей головой, Несущий Пламя снова повернулся к Оргату и хрипло прокаркал:
- Зови! - он с отвращением осмотрел разгромленный ханский кабинет и скривился. - Только не сюда, а куда-нибудь, где почище.
- Сделаю, - коротко поклонился начальник охраны и исчез.
Вскоре появились слуги. Они вернулись во дворец, понимая, что их услуги понадобятся даже повстанцам. Несущий Пламя несколько удивился этому, но позволил отвести себя в большой чистый зал, где уже установили его любимое кресло, которое возили за войском в обозе. Между собой воины давно звали это кресло троном, хотя вождь и выходил из себя, когда слышал что-то в таком духе. Ни ханом, ни королем, ни императором он становиться не собирался.
Опустившись в кресло, Несущий Пламя задумался, нервно теребя пальцами край своего кожаного жилета. Что может быть нужно от повстанцев хралам, которые вообще живут на другом материке? На Мерхарбре, кажется. А вдруг их наняли маги, чтобы раздавить восстание? Эти легендарные воины сомнут степняков быстро. Впрочем, рано нервничать. Вполне возможно, что эти самые маги достали и хралов. Ничего удивительного не было бы - скотские законы Башни кого угодно доведут до белого каления.
Двери широко распахнулись, и в зал вошла группа очень высоких воинов под предводительством худого старика с длинными волосами, сколотыми в хвост. На его голове был обруч белого серебра с выдавленным впереди изображением меча. Краем глаза Несущий Пламя заметил, что князя сопровождают не только хралы, а и еще кто-то, но не обратил на это особого внимания. Встав, вождь двинулся навстречу живой легенде.
Фархат поклонился, с интересом глядя на предводителя повстанцев. Как он знал, тот был совсем еще молод, но выглядел стариком. Испещренное шрамами лицо, украшенное крючковатым носом, пугало. Спокойные серые глаза распространяли ауру власти, и князь удовлетворенно кивнул - перед ним действительно стоял вождь. Истинный вождь. Он слегка наклонил голову и сказал:
- Мое имя Фархат. От имени народа хралов я приветствую Несущего Пламя и его воинов.
- Я, Несущий Пламя, приветствую вас, князь Фархат, и народ хралов. Что привело вас ко мне?
- Некоторая общность взглядов... - тонко усмехнулся старик.
- На что же? - прищурился вождь.
- На магов и их законы.
- Ну, я с ними вообще-то воюю... - хмыкнул Несущий Пламя, задумчиво разглядывая храла.
- Мы тоже.
- Странно, - нахмурился вождь, - я об этом не слышал.
- Война началась всего два месяца назад, слухи просто не успели дойти до степей Кармияра, - развел руками князь.
- А как же вы оказались здесь?
- Есть способы, - снова усмехнулся Фархат.
Несущий Пламя продолжал в упор смотреть на него, одновременно пытаясь понять в чем выгода хралов. Что даст им союз со степняками Кармияра, даже если князь говорит правду? Ничего ведь. Отсюда до Мерхарбры добираться несколько месяцев. Нет, Несущий Пламя решительно не понимал Фархата.
- Есть еще одно, о чем бы я хотел сообщить вам, - продолжил между тем тот.
- Что?
- Не только мы вступили в войну с Башней. В коалиции семь народов.
Вождь недоверчиво приподнял брови. Фархат, поняв, что ему не поверили, обернулся к своим спутникам и позвал:
- Тла-Ан, Иллан-Илль, подойдите, пожалуйста, сюда.
Взглянув на приближающихся двух человек, Несущий Пламя вздрогнул. К нему шли не люди... Аллорна он узнал сразу, нечеловечески красивое лицо и остроконечные уши говорили сами за себя. Доводилось уже видеть бессмертных во время зимних ярмарок в Короматтере, куда довольно часто приходили их корабли. А вот к какому народу принадлежит второй? Вождь попытался вспомнить, не слышал ли он чего-нибудь о существах с бледно-зеленой кожей и глазами с вертикальным, змеиным зрачком. Нет, не слышал. Он вопросительно посмотрел на Фархата.
- Перед вами Светоч Древа народа Аллорн, Иллан-Илль, и Повелитель Соухорна, Тла-Ан Ол-Ит, - поклонился тот.
Светоч Древа?! Сам Светоч Древа?! Глаза Несущего Пламя изумленно расширились, он растерянно смотрел на аллорна, только сейчас заметив на голове того серебряный обруч, украшенный тремя листьями червонного золота. Похоже, правда - бессмертный явно привык приказывать, смотрит слегка надменно. Но остается неясным, кто такой повелитель Соухорна. И где находится этот самый Соухорн?
- Возможно, вы слышали о моей стране, как об островах, с которых не возвращаются, - заставил вождя вздрогнуть нечеловеческий, шипящий голос зеленокожего.
Острова, с которых не возвращаются?.. Конечно же, он слышал о них, моряки во время ярмарок рассказывали немало всяких баек, в том числе, и об этих островах, а жадные до развлечений кочевники охотно слушали их, но, понятно, не верили. По слухам, далеко в южных морях были острова, приближаться к которым не рисковал ни один корабль, даже если на нем плыли маги. Там, как будто, жил народ могучих колдунов, чей покой оберегали морские чудовища. Но пусть даже все это правда. Что этим загадочным колдунам нужно от повстанцев? Вождь немного подумал и напрямую спросил об этом у Фархата.
- Мы хотим предложить вам вступить в нашу коалицию, - невозмутимо ответил тот. - Война предстоит большая, лучше координировать наши действия против магов.
- Но это не все, - мелодичным голосом добавил аллорн.
- А что еще?
- Все семь народов объявили войну Серой Башне по одной и той же причине.
- По одной? - в душе Несущего Пламя постепенно разгоралась тревога.

Предыдущая страница 7 Следующая страница


Дети смерча 8

- Мы все присягнули на верность одному человеку, - почти незаметно усмехнулся Иллан-Илль. - Как вы думаете, кому на Архре могут присягнуть столь разные народы?
Вождь задумался. Ведь действительно - кому могли присягнуть вчерашние враги? Верховному Магу? Да нет, слишком ненавидят его. Кому тогда? А только тому, кому он и сам готов был отдать свою верность... Серому Убийце. Но он же ушел куда-то пять тысячелетий назад... Несущий Пламя судорожно сглотнул слюну, едва сдерживая дрожь возбуждения - если Владыка вернулся, то у него появится шанс избежать судьбы фофарского императора. Однако верить словам нельзя, нужно знать точно.
Размышления Несущего Пламя прервали чьи-то шаги. К нему шел невысокий человек лет тридцати с чем-то, русоволосый, со слишком пухлыми для мужчины губами, рыжеватой бородой и слегка горбатым носом. В его холодных серых глазах не отображалось ровным счетом ничего, однако губы кривились в ироничной усмешке. И такой силой и властью веяло от него, что вождю стало не по себе. Неужели это тот, о ком он подумал?.. Однако ничего сказать Несущий Пламя сказать не рискнул, зачарованно глядя на незнакомца.
- Представляю вам Владыку Йаарха, нашего сюзерена, - голос князя Фархата стал торжественным.
Владыку?.. Не ошибся! Но он ли это? Не самозванец ли?
- Такие утверждения требуют доказательств... - глухо сказал Несущий Пламя.
- Вы правы, - раздался в ответ мягкий голос подошедшего.
Он наклонил голову, по залу пронесся непонятно откуда взявшийся холодный ветер, и из его загривка медленно поползла вверх рукоять меча. Через несколько мгновений меч был уже в руке незнакомца. Несущий Пламя смотрел на это, с трудом заставляя себя выглядеть спокойным. На самом деле вождю хотелось вскочить и заорать от восторга - он узнал этот меч, не мог не узнать. Шаман показывал его изображение в древней книге рыжему Риарху, которого, как сейчас понимал Несущий Пламя, готовил себе в преемники. Меч светился серым светом, по его лезвию и телу Хранителя стекали вниз ручейки пламени того же цвета.
Серый Убийца! Это все же он. В мир пришел тот, кто сумеет поставить зарвавшихся магов на место! Несущий Пламя еще раз прошептал про себя прозвище Владыки, глупо улыбаясь. Однако вождь растерялся - одно дело мечтать о приходе Повелителя, а совсем другое отдать ему тело и душу. И что же делать? Да только одно, принести клятву вассалитета - после этого Сангет ничего не сможет сделать. Уж, по крайней мере, императором стать не заставит. Но тут Несущий Пламя вспомнил про одно неприятное обстоятельство и досадливо поморщился.
- Я не могу так, сразу... - мрачно буркнул он.
- Понимаю, - усмехнулся Серый Убийца, пряча меч.
- Я-то пойду с вами, Владыка, - продолжил вождь. - У меня иного пути нет, но не уверен, что мои воины согласятся на это. Легенды о вас...
- Сплошной ужас, слышал. С чудовищем, там описанным, я и сам вряд ли захотел бы иметь дело.
- Именно... - вздохнул Несущий Пламя. - Но я готов следовать за вами, особенно, если вы хотите изменить скотские законы Башни.
- На территории подвластных мне стран они уже не действуют.
- Рад это слышать и прямо сейчас готов принести клятву, но только я лично, - во взгляде вождя появилась настороженность. - Остальные вольны выбирать сами.
- Согласен, - наклонил голову Серый Убийца. - Но прежде, чем вы поклянетесь, я должен рассказать кое-что. Я - не тот Владыка, что появлялся на Архре пять тысяч лет назад. В разное время Дух приходит к разным людям. Кто-то из них встречается с Мечом и Драконом, кое-кто нет. Я встретился и оказался здесь. Увидев ваш "прекрасный" мир воочию, я не смог остаться равнодушным и поклялся изменить здесь все. С магами Серой Башни я буду драться до конца - или я, или они - третьего не дано. Они слишком далеко зашли.
- А главное, считают себя непогрешимыми! - зло бросил Несущий Пламя. - Мне тоже с ними не по дороге, только мне с ними не справиться. Зато вы сможете! Поэтому я с вами.
- Мы их остановим, - заверил Серый Убийца. - Заплатить за это придется дорого, но остановим. Тем более, что Архр стоит на пороге голода, глобального голода.
Несущий Пламя удивленно вскинул брови - об этом он не слышал. В этот момент к Владыке подошла отчаянно рыжая, веснушчатая, не слишком красивая девушка. В ее взгляде светилась надменность. Но в момент, когда она посмотрела на Хранителя, надменность сменилось тихой нежностью, даже более - любовью. Вождь сразу понял, что она влюблена в Серого Убийцу по уши. На память снова пришла Сианка, и он резко помрачнел - вряд ли сумеет полюбить другую.
- Позвольте представить вам мою старшую жену, Аррин Раланат-Фальберг, - уловил его заинтересованность Владыка, - наследницу престола матриархата Харнгират.
Харнгират? Несущий Пламя слышал, конечно, о стране, где всем заправляют женщины, но не верил в это, считая глупыми байками. Однако теперь вождь видел перед собой живое и очень рыжее подтверждение слухов, с интересом глядящее на него самого. Пришлось вежливо поклониться - принцесса, как-никак.
- Приветствую, ваше высочество! Знаете, до сегодняшнего дня я не верил в существование вашей страны... Все эти истории о матриархах казались мне бреднями бездельников.
- Что ж так-то? - приподняла бровь принцесса. - Не верили, что женщины способны управляться самостоятельно?
- Если честно, не верил, - пожал плечами Несущий Пламя. - Но даже если и способны, то со многими вещами мужчины справятся лучше.
- Да? - усмехнулась она. - Видала я ваших воинов, их и тысяча с полусотней наших Диких Рысей не справится!
- Вполне возможно, - помрачнел вождь. - Нашим женщинам-смертницам из отряда Фотаг тоже пальца в рот не клади.
- Вот видите!
- Но для Степи все это неприемлемо. И непривычно. И мужчины, и женщины у нас заняты своими делами. Только если война, все берут в руки оружие. Враг никого не пощадит!
- Согласна, - вздохнула принцесса. - Что ж, у каждого народа свои обычаи.
- Мне одно только непонятно, - припомнил еще кое-что Несущий Пламя. - Говорят, у вас мужчины все до единого рабы. Неужели они покорны? Неужели не пытаются восставать?
- Пытаются, обычно пару раз за поколение, - зловеще усмехнулась Аррин. - Только эти бунты давят настолько жестоко, что мало кому захочется повторять. К тому же, бунтарей отслеживают еще в детстве и подвергают специальному воспитанию, ломают. Если не получается, уничтожают.
- Зачем же так? - тихо спросил вождь.
- Так сложилось, - безразлично пожала плечами принцесса. - Теперь, правда, придется меняться - Владыка не приемлет рабства и требует отмены самых жестоких законов. Этим мы с мамой вскоре и займемся. Но не спеша - иначе получим восстание, да такое, что вся страна в крови захлебнется. Поэтому придется вводить новшества постепенно, давая людям время привыкнуть. Нельзя нам рисковать бунтом - и так Харнгират на грани голода, слабых младенцев убивать приходится - не прокормить. Маги отбирают почти все!
- Зачем? - изумился Несущий Пламя.
- А чтобы Фофар свой любимый прокормить! - буквально выплюнула Аррин, сжимая кулаки. - А выживем ли мы - им плевать!
- Но вы вышли замуж за Владыку...
- И очень надеемся на помощь! Беда только, что не можем восстать открыто - слишком близко от Колхрии. Да и империя в стороне не останется. Раздавят в течение нескольких дней! Зато, если маги будут уверены, что мы за них, сможем тайно отправлять войска союзникам через порталы, их в Харнгирате немало уцелело.
Несущий Пламя задумчиво покивал - несколько полков фофарской Воздушной Гвардии при поддержке боевых магов быстро сметут любую армию. Это и барану понятно. Достаточно им прибыть на Конгфидан, чтобы с восстанием было покончено. Большинство воинов при первом слухе о фофарцах сами разбегутся по стойбищам. Несмотря на все клятвы! Уж это вождь обязан был понимать, не имел права питать иллюзии. Как ни крути, а без союза не обойтись - он необходим, как воздух. Хоть он и издавна мечтал отдать Владыке свою верность, но никак не думал, что тот лично явится потребовать обещанное. Да и о своих людях он обязан побеспокоиться - они доверились ему. Снова покосившись на невозмутимого Серого Убийцу, Несущий Пламя незаметно вздохнул.
- Так что вы скажете? - донесся до него серебристый голос аллорна.
- Я уже говорил - я приношу клятву вассалитета. И буду уговаривать своих соратников поступить так же. Но...
- Что?
- Мои воины - свободные люди, а не мои вассалы. Они могут не понять меня и просто разбежаться, для начала лучше поговорить с ними, объяснить, что вы вовсе не тот кошмар, что в легендах. Лучше обождать до первой совместной победы, после нее воины поверят во все. Особенно, если увидят реальную помощь.
- Это разумно, - наклонил голову Серый Убийца. - Кого вы планировали атаковать первым? У нас простаивают сухопутные полки, можно перебросить их сюда - больше пользы будет.
- Пока еще не решил, - буркнул Несущий Пламя. - Скорее всего, Храдун. Хотя Раратм может ударить с тыла, пока мои войска будут заняты на храдунской границе. Хорг не сунется, форты в панике строит, надеясь, что я не полезу через перевалы.
- Позвольте, Владыка? - обернулся к тому князь Фархат.
- Конечно.
- Благодарю. Я согласен с Несущим Пламя в том, что сначала надо атаковать Храдун, но разгромить его нужно настолько быстро, чтобы союзники просто не успели вмешаться. А затем быстрым маршем двигаться к границе и бить уже Раратм.
- Зимой? - изумился вождь. - Но...
- Именно зимой! - прервал его князь. - У нас есть одна вещица, помогающая быстро передвигаться по снегу.
- Снегу? Зимой дожди и непролазная грязь, а не снег!
Храл негромко выругался себе под нос.
- Извините, забыл, что здесь другой климат, - недовольно сказал он. - Что ж, будем искать иной выход. У вас есть подробная карта Конгфидана с обозначениями границ всех стран?
- Найдется.
Позвав охранников, Несущий Пламя отдал нужные распоряжения, и вскоре карту принесли. Фархат тут же погрузился в ее изучение, порой спрашивая у вождя то одно, то другое. Он не всегда знал ответ, но отвечал, как мог. Князь долго водил пальцем по карте, о чем-о напряженно размышляя. Затем как-то зловеще усмехнулся.
- Насколько я понимаю, храдунская армия сосредоточена на границе? - спросил он.
- Да. И по всей длине границы возведены укрепления.
- Очень хорошо!
- Что же тут хорошего? - изумился Несущий Пламя.
- Если эти господа ожидают, что мы станем в лоб атаковать их укрепления, то глубоко заблуждаются! - ухмыльнулся князь.
- Мимо укреплений не пройти! - возразил вождь. - Разведчики прочесали всю границу - нигде и мышь не просочится!
- Мои воины пройдут везде, - продолжал ухмыляться Фархат. - И взорвут укрепления в месте атаки храргианским черным порохом.
- Порохом? А что это?
- Нечто вроде фофарских хартгордовых шаров, но куда дешевле и действеннее. Всего-то и нужно, что сера, селитра и еще что-то там.
- Ну, ладно, взорвете... - прищурился Несущий Пламя. - А дальше-то что?
- А дальше эти господа увидят, что такое атака хралов, - во взгляде князя появилась едва заметная ирония. - А вы, Несущий Пламя, поставите огненные стены по бокам созданного взрывами прохода. Тогда нам не сумеют помешать зайти им в тыл. Неплохо бы, если бы к нам во время первой атаки присоединились несколько полков харнгиратской Проклятой Гвардии. А затем можно будет уже пускать конницу повстанцев.
- Думаю, лучше даже не Проклятой Гвардии, а Диких Рысей, - вмешалась Аррин. - Но придется переодеть наших воительниц в одежду степняков, чтобы храдунцы ничего не заподозрили. Да и вашим хралам не помешает переодеться - опознать их легко, а нам это не нужно.
- Переодеться можно, - буркнул Фархат. - После того, как наши войска окажутся на территории Храдуна, то разгромить храдунцев особого труда не составит.
- Маги! - возразил Несущий Пламя. - Там очень много магов, а я не смогу разорваться, чтобы прикрыть всех.
- Есть еще и я... - в голосе Владыки звучало мрачное обещание. - Меч обещал подсказать заклинание, способное лишить дара всех магов на определенной территории.
- Тогда оно лишит силы и меня, - резонно возразил вождь. - А это не слишком-то хорошо.
- Можно ограничить ареал распространения заклинания фронтом.
- Раз так, согласен.
- После разгрома храдунской армии необходимо любой ценой добраться до границы с Раратмом, - снова заговорил князь. - Владыка, сможете ли вы заморозить дорогу?
- Заморозить? - заинтересованно потер подбородок тот. - Вполне. А что, идея интересная. Но прошу не забывать, что вскоре предстоит битва с флотами Аллиорноина, Онстерна и Фофара.
- Моряки справятся и без нас, - отмахнулся Фархат.
- Не скажите, - не согласился Серый Убийца. - Восьмой флот империи скорее всего несет несколько полков Воздушной Гвардии. Да и хартгордовы шары найдутся. А магов у аллорнов с храргами мало, ими не станут рисковать. Поэтому мое присутствие необходимо. Зенитные арбалеты хороши, конечно, но из них еще надо научиться толком стрелять.
- А вами рисковать можно?! - возмутился князь. - Владыка, без вас все рухнет!
- Ой, да хватит так трястись надо мной! - досадливо скривился Серый Убийца. - Надоело, честное слово. Тем более, что вполне могу успеть и туда, и туда - Эльнор поделился своим заклинанием совмещенных пространств. Пока порталы у меня выходят неустойчивыми, много людей провести не могу. Не больше десятка. Поработаю над стабилизацией - если получится, то и дорогу замораживать не придется, через портал войска проведу.
- Было бы очень неплохо! - вскинул брови храл. - Иметь возможность быстро перебросить войска куда надо? Да об этом любой военачальник только мечтать может!
- Боюсь, что до объединения с драконом ничего у меня не выйдет... - тяжело вздохнул Владыка. - Эльнор тоже больше нескольких человек провести через портал неспособен. Поэтому оставим заморозку дороги основным планом. И прошу учесть, что все придется делать очень быстро - Конгфидан находится слишком близко от Фофара.
- Предлагаю засеять прибрежные воды материка спорами чудовищ, - шипящий голос схорра заставил Несущего Пламя поежиться. - Как мы сделали на Мерхарбре. Фофарцы не смогут подойти достаточно близко для высадки.
- Это мысль! - кивнул Серый Убийца. - Займитесь этим, Тла-Ан, прошу вас.
- Конечно, Владык-к-а-а....
Вождь не понял, что они имели в виду, не не вмешивался - понимал, что в таких вопросах полный профан.
- Помимо прочего напоминаю, что нужно будет собрать как можно больше золота и драгоценностей для закупки оружия из моего мира, - снова заговорил Серый Убийца. - Этим я вскоре займусь сам. После первых битв. Кстати, я думаю, что атаковать Храдун стоит на следующий же день после морского сражения в проливе Синих Ветров. Но до столкновения с восьмым флотом.
- Пожалуй, правильно, - задумчиво прищурился Фархат, накручивая на палец седой ус.
- А как вы собираетесь объявить о заключении союза с Владыкой? - обратился к Несущему Пламя Тла-Ан Ол-Ит.
- Прежде всего я объявлю о союзе с легендарным народом хралов и великим воином Фархатом, - усмехнулся вождь. Старый князь скромно потупил глаза, но едва заметная улыбка выдавала, что он польщен. - Это вызовет у воинов восторг.
- Что ж, разумно. А князь затем сам расскажет людям кому служит его народ. После совместных побед это уже не вызовет взрыва.
- Вполне возможно, - согласился Фархат. - Но волгхора гнать не будем.
Хранитель ободряюще улыбнулся ему и незаметно вздохнул. Счастье еще, что его вассалы во многом разбираются куда лучше сюзерена. Что бы он без них делал? А черт его знает! Но без него они победить не могут, это стало ясно сразу - ну кто мешал недовольным властью магов объединиться раньше? Никто ведь! Так нет же, наоборот, грызли друг другу глотки на радость Серой Башне. А теперь? Каких-то два месяца прошло, а уже сделано столько, что остается только диву даваться. Благо, лесть была землянину безразлична, он оставлял возле себя только тех, кто реально делал дело, не жалея себя. И они работали, так работали, что перья летели. Магов ждет множество неприятных сюрпризов. Обломают зубы об страны Тени! Теперь даже если он сам вдруг исчезнет, то вассалы справятся. По крайней мере, не допустят Серую Башню в свои страны. Хватит, навластвовались.
- Так что, - повернулся Хранитель к Несущему Пламя, - союз заключен?
- Заключен! - решительно ответил тот.

Глава 4 Волчонок.

Гадал не спеша шел по припортовым кварталам Колгарена, не обращая внимания на окружающее - он смотрел на девушку, которую осторожно поддерживал под локоть. Некрасивую, полноватую, прихрамывающую, двигающуюся неловко, ломано как-то. Но для него не было никого прекраснее, во взгляде юноши светилась нежность, и ту же нежность он видел в обращенных на него глазах любимой. Наклонившись к девушке, он ласково поцеловал ее, она ответила с какой-то радостной доверчивостью. Гадал уже не походил на озлобленного волчонка и был очень благодарен "старшему брату", как называл про себя Эльнора. Благодарен за заботу и терпение. Всего этого потребовалось от молодого мага немало, далеко не сразу он смог добиться доверия ненавидящего весь мир раба.
Вспомнив прошлое, Гадал удивленно покачал головой - насколько же изменилась его жизнь. И как быстро! Прошло всего два с небольшим месяца после того, как Учитель вырвал его из рук госпожи Сторгах, а он уже маг огромной силы, которому кланяются очень многие. Юноша вспомнил жесткое лицо Повелителя Тени и торжествующе рассмеялся - повезло, что он живет во времена Серого Убийцы. Повезло, что тот обратил внимание на строптивого раба.
После того, как Эльнор привел его в свою башню. Гадал дней десять вообще не выходил оттуда, с упорством отчаяния вгрызаясь в первичные законы магии. Старший брат инициировал его и особым заклинанием Предела вложил в прямо в память немалый массив знаний, но для поступления сразу на третий курс требовалось не только знать, а еще и понимать, что же ты знаешь. К немалому удивлению молодого мага, у его подопечного оказались не только огромные магические способности, но и абсолютная память, усиленная аналитическим умом, который был хоть и нетренированным, но от природы острым.
Гадалу очень многое необходимо было выучить самостоятельно, в дополнение к тому, что дал Эльнор. Магистра Книги все это время не переставала изумлять редкая усидчивость юноши - в его глазах все время светилось упорство, он не сдавался, как бы тяжко ему ни приходилось. Абсолютная память сильно помогала - Гадал с ходу, после первого прочтения, цитировал толстенные фолианты законов и заклинаний стихийной магии. И Эльнор уделял ему массу своего драгоценного времени, натаскивая на понимание математики и геометрии, механики и магоматики, обучая на ходу строить полярные и неполярные вектора различных сил и управлять ими. Но Магистр книги считал, что на подготовку понадобится не менее двух месяцев, поэтому был сильно удивлен, когда Гадал оказался готов к экзаменам уже через две недели.
Когда бывший раб впервые ступил на улицы Колгарена, выйдя из башни молодого мага, ему перехватило дух от красоты этого странного, ни на что не похожего города, который самим своим существованием попирал все существующие законы природы. Городом тысяч мостов называли столицу Колхрии на всем Архре. Да и заслуженно - десятки уровней города пересекали полупрозрачные мосты самых причудливых форм. Они соединяли Колгарен во что-то очень странное, многомерное, но на удивление соразмерное. Здания, созданные и поддерживаемые магией, были порой диких форм и без оной магии тут же рухнули бы. Человек, хоть раз увидевший этот город, не мог забыть его никогда, столь щемяще прекрасен был Колгарен. Его фонтаны, поддерживаемые магами Воды, выглядели скорее водной феерией, чем фонтанами. Все вместе казалось любому непривычному человеку невозможным. А уж с тем, чтобы заблудиться здесь, вообще проблем не возникало - Колгарен, в отличие от обычных городов, строился в трех измерениях и имел десятки уровней. Запутанность его была такова, что без местного жителя гость столицы мог проплутать несколько дней, но так и не найти нужную улицу. Этот город жил и дышал магией, выросший в Колгарене не боялся ее, а считал чем-то совершенно естественным.
Но вот жизнь здесь была страшна, жестока и безысходна. Подлость, предательство и смерть - страшная, медленная смерть - поджидали человека на каждом шагу. На всех площадях стояли помосты Казней, не пустовавшие никогда. Любой, пройдя по столице Колхрии хоть несколько кварталов, обязательно слышал вопли замучиваемых на этих помостах несчастных - жители города были крайне охочи до таких зрелищ, и маги Серой Башни охотно баловали людей ими. Простые казни давно не котировались в столице Колхрии, и несчастных рабов пытали с такой извращенной фантазией, что непривычный человек терял сознание при виде этих пыток. Даже палачи из других стран поражались изощренности и жестокости колгаренских коллег. Палач здесь был уважаемым и достойным членом общества, юноши и девушки мечтали о том, чтобы приобрести эту страшную профессию. Это все притом, что жили горожане очень богато, остальные колхрийцы завидовали им и часто говорили, что колгаренцы с жиру бесятся.
Однако даже самый богатый и уважаемый человек не имел уверенности в завтрашнем дне - он в любой момент мог быть изнасилован прямо на улице запретным образом и превращен в раба для удовольствий. Но богатые придумали для себя выход. Появились платные палачи - в Колгарене для лишения пола чаще пользовались услугами палачей, а не магов, ведь маг проделывал все безболезненно для жертвы, а это никак не могло удовлетворить любителей помучить. Но если человек становился бесполым до совершения запретного, он по закону оставался свободным и носил на одежде особые символы - таких не трогали даже молодежные банды, которыми изобиловала столица.
Жизнь в Колгарене не стоила ломаного гроша, его жители никогда не знали, выйдя утром из дому, вернутся ли они целыми и вернутся ли вообще. Но при этом, почему-то, в Колгарене не было давящей атмосферы страха, его жители всегда выглядели веселыми и беспечными. Чужеземцы считали их поголовно сумасшедшими и вели себя здесь крайне осторожно. Никто не мог понять в чем дело и из-за чего люди в столице Колхрии такие. "Наверное, маги постарались..." - поговаривали в других странах. Может, и так, никто не мог сказать наверняка. А может, свою роль сыграло огромное количество дикой магии, разлитое вокруг Серой Башни.
Гадал ничего этого еще не знал, он молча восхищался воздушной красотой Колгарена, идя за за Эльнором, забывшим просветить своего подопечного об особенностях этого "милого" города. Но вскоре чей-то крик заставил его встрепенуться. Юноша оглянулся и увидел компанию парней, насилующих трех совсем молоденьких девушек. Бывший раб рванулся было спасать несчастных, Эльнор едва успел поймать его за руку.
Магистр Книги коротко объяснил скрежещущему зубами подопечному порядки в Колгарене. Однако Гадал, считавший себя познавшим все муки ада, не поверил... Слишком уж диким и невозможным показалось ему рассказанное магом. Эльнор в ответ на его горячие возражения только горько усмехнулся - скоро сам во всем убедится. И оказался прав, увиденное на улицах столицы Колхрии потрясло Гадала. А самым страшным было, что никто не приходил другому на помощь - наоборот, зеваки с удовольствием наблюдали, как людей насиловали и убивали... Став свидетелем того, как две красивые девушки подошли к помосту казней и уплатили палачу за то, чтобы их медленно замучали насмерть, юноша беспомощно уставился на Эльнора.
- Видишь, что они с людьми сделали, во что их превратили?!. - с яростью прошипел тот, подойдя ближе.
- Но как же это?.. - простонал Гадал.
- А вот так! - с ненавистью выплюнул Магистр Книги. - Такими их воспитывают. Что с ними теперь делать? Как их перевоспитывать? Как?!
- Откуда мне знать?.. - поежился юноша.
- Ты прав. Но учти, ты вполне можешь попасть в ситуацию, когда придется самому пытать и убивать, порой даже невиновных. Ради того, чтобы такого больше не случалось.
- Я не смогу!
- Если ты намерен избегать тяжелых решений, то как ты сможешь помочь нашему Учителю? - угрюмо посмотрел на него молодой маг. - Раз готов спасовать в трудную минуту?
Гадал подпрыгнул на месте от возмущения. Хотел что-то сказать, но вдруг понял, что старший брат полностью прав, и что сейчас он намеренно говорит жестокие вещи. Что ж, Гадал сделает все, что потребуется для победы. Глаза юноши сделались холодными и жесткими. Эльнор, увидев это, одобрительно кивнул - теперь он видел почему еще, помимо магической силы, Владыка обратил внимание на этого парня. Он очень быстро адаптируется к любой ситуации и обладает стальной волей. Без этого невозможно достичь того, чего хотят достичь они. Маг некоторое время любовался на пылающую ауру Гадала и внутренне хихикал, представляя переполох, который поднимется в Башне, когда там увидят его подопечного.
- Я сделаю все, что необходимо, если придется, - прервал его размышления глухой голос Гадала. - Но ответь мне, почему эти девушки сами пошли на пытки, да еще и заплатили за них? Почему?!
- Принято... - с горечью ответил молодой маг. - Их с пеленок учили, что так - достойно. Они искренне верят в то, что им вбили в головы маги.
- О Боже... - простонал юноша. - Им бы любить, детей рожать, создавать что-нибудь, а они...
- Оставь! - махнул рукой Эльнор. - Даже если мы победим, это поколение рабов уже не перевоспитать. Их детей - возможно. Но мы все равно будем переделывать наш страшный мир, мы должны хотя бы попытаться сделать это. Кто знает, что получится? Возможно Серый Убийца и сумеет чего-то добиться. Мы можем сейчас делать только одно - помогать ему. А получится ли? Не знаю. Я уже ничего не знаю.
За разговором они и не заметили, что вышли на центральную площадь города, посреди которой возвышалась Серая Башня. Вокруг нее строений не было метров на триста, если не больше. Форма Башни была нечеловеческой, ломаной, поражала каждого, даже живущие в ней каждый раз ежились, видя это жутковатое сооружение. Серая Башня внушала всем, даже самым сильным магам, неосознанный страх. Простые люди вообще боялись ее до поросячьего визга, у человека должно было случиться что-то очень уж страшное, чтобы он решился войти в нее. Да и не требовалась - канцелярия Совета Магов находилась в другом здании, в самой Башне жил только Верховный Маг Фолерг и его немногочисленная свита.
Гадал протер глаза - Серая Башня казалась чем-то абсолютно чужеродным среди соразмерных зданий административных служб, чем-то не из этого мира. От шара на ее вершине веяло потусторонней жутью. Юноша привычно сдвинул зрение в магический диапазон и вскрикнул от неожиданности, такого видеть ему еще не доводилось. Вместо ауры он увидел висящий в воздухе постоянно меняющий цвета шар, окруженный рваными темно-багровыми клочьями.
Эльнор не дал ему долго любоваться этим зрелищем, он потянул юношу за собой и направился не в саму Башню - туда Гадалу пока рано - а в Секретариат, занимавший большой комплекс зданий слева. Новый человек мог легко заблудиться в путанице его коридоров, коридорчиков, залов, комнат, лестниц и переходов. Охрана узнала Магистра Книги и отсалютовала ему. Гадал фыркнул про себя - знали бы они все, кто на самом деле Эльнор и как он относится к Совету. Впрочем, плевать. Юноша вошел вслед за старшим братом.
Они долго двигались по коридорам, поднимались и спускались по лесенкам, переходили с уровня на уровень. Гадал уже устал запоминать дорогу, когда они, наконец, добрались до Приемной Комиссии. Юношу сильно смущало, что каждый встречный маг при виде него останавливался и потом долго глядел вслед. Причем, не на Эльнора, а на него, Гадала. С чем это связано он понять не мог, хотя по дороге немало размышлял об этом. Чем он так заинтересовал их? Но на размышления времени не осталось - Магистр Книги привел подопечного в большой круглый зал. Там они прошли за перегородку, где стоял монументального вида стол, за которым восседал худой, высокий, полностью лысый человек в мантии высшего мага. Это был хорошо известный студиозусам магистр Бенифан, старший секретарь Академии, которого они боялись как огня - он не спускал ничего и никому.
Эльнор усмехнулся, вспомнив забавный случай из своих студенческих лет, когда они со старшим секретарем едва не подрались - тот хотел отправить непокорного студиозуса на чистку выгребных ям в наказание за проказы. И таки добился своего - три месяца Эльнор занимался этим неприятным делом, но покорнее так и не стал. Бенифан тоже, видимо, вспомнил это, так как встретил подошедших к нему Эльнора с Гадалом ехидной усмешкой. Однако этикета не нарушил.
- Я рад приветствовать уважаемого Магистра Книги! - встал он с места и поклонился, не переставая при этом ухмыляться. - Что привело столь занятого человека в наше обиталище чернильных душ?
- Да вот, - подхватил его тон Эльнор. - Ученика привел представить и оформить.
- Сейчас поглядим, сейчас поглядим на него... - захихикал старший секретарь, потирая руки.

Предыдущая страница 8 Следующая страница


9 Иар Эльтеррус

В зале после слов Магистра Книги воцарилась мертвая тишина, все присутствующие ошарашенно уставились на смущенного Гадала. Опять это всеобщее внимание к его персоне! Юноша не знал, что уже годы и годы самые талантливые студиозусы пытались навязаться к Эльнору в личные ученики, однако тот никогда и никого не брал. Ни при каких обстоятельствах. Только читал обязательные лекции в Академии. Даже эти лекции были настолько интересны, что на них стремились попасть не только студиозусы со всех курсов, но и молодые маги, недавно закончившие обучение. Руководство Академии давно хотело их запретить, но не могло - высший маг имел право поступать, как ему угодно, и давать тот материал, который сочтет нужным.
Консерваторов до зубовного скрежета бесило, что Магистр Книги учит молодежь думать самостоятельно, а не покорно внимать увенчанным лаврами авторитетам. Но многие мечтали стать его учениками. Только вот ни у кого не вышло, хотя ухищрения для этого прилагались просто фантастические. Только об этих выдумках студиозусов можно было бы написать веселую и интересную книгу. И вдруг Эльнор приводит какого-то неизвестного мальчишку, даже не студиозуса, и объявляет его своим учеником. Неудивительно, что этот мальчишка вызвал интерес.
Старший секретарь тем временем расфокусировал взгляд и уставился на приведенного Магистром Книги юношу, его глаза с каждым мгновением расширялись все больше и больше. А затем в зале грянули бурные аплодисменты. Гадал подпрыгнул от неожиданности - аплодировали ему! Да в чем же дело?! Так ничего и не поняв, юноша снова повернулся к старшему секретарю.
- Где вы нашли это чудо, Магистр?.. - с трудом выдавил из себя Бенифан.
- На Мерхарбре.
- Это же гений! - глаза старшего секретаря все еще оставались круглыми. - Прошу извинить меня, но я обязан срочно уведомить Верховного Мага.
- Уведомляйте, раз обязаны, - безразлично пожал плечами Эльнор.
Гадал продолжал изумленно озираться. Он, конечно, помнил слова Учителя о его даре, но никак не думал, что тот настолько велик. Как странно реагируют маги... Неужели нет никого, кто был бы сильнее?
- Мало этой сволочи Эльнору всего! - прошипел за спиной у юноши чей-то змеиный голос. - Так теперь сколько еще за такого ученичка отхватит... И все ему мало, паскуде...
Гадал оглянулся, но так и не смог найти обладателя противного голоса. Однако злобные слова помогли успокоиться и вспомнить, кто он, кем должен стать и кому служит. Юноша сжал зубы и холодно посмотрел на секретаря, говорящего с кем-то по кристаллу связи.
По залу пронесся ветерок, в стене напротив возник провал, и из него вышло несколько высших магов. Впереди шел очень старый человек с надменным лицом. Старик подошел к Гадалу, несколько мгновений оценивающе смотрел на него, затем обернулся к подобострастно изогнувшемуся старшему секретарю.
- Вы правильно сделали, что вызвали меня, Бенифан, - проскрипел он. - Этот мальчик достоин нашего внимания.
Старик потрепал Гадала по волосам, отчего тот разъяренно, по-кошачьи, зашипел, и сказал:
- Ты талантлив. Только не задирай нос слишком высоко - тебе еще учиться и учиться, чтобы смочь пользоваться своим даром в полную силу. А это долго и трудно. Хочешь стать моим личным учеником? Я - Фолерг, Верховный Маг Архра.
Предложение оказалось настолько неожиданным, что юноша снова растерялся и беспомощно оглянулся на Эльнора. Тот поспешил вмешаться и негромко произнес, с насмешкой глядя на старого мага:
- Опоздали, Верховный. Мальчик уже мой ученик и принес клятву по всем правилам.
- Наш пострел везде поспел... - раздраженно проворчал старик.
Магистр Книги шутовски развел руками, как бы говоря: "Именно так..." Он все еще сохранял на губах так бесящую старшее поколение магов ироничную ухмылку.
- А понимаете ли вы, Магистр, - устало опустился на ближайший табурет Фолерг, - что мальчику нужны знания? Вы уверены, что справитесь с обучением столь сильного мага?
- Вы знаете кого-нибудь сильнее меня? - приподнял брови Эльнор.
- Не знаю, - вынужден был согласиться скривившийся от признания этой истины Верховный Маг. - Но речь идет не о силе, а об опыте и способности обучать. Я повторяю вопрос: вы уверены, что справитесь?
- Уверен. Более того, я утверждаю, что Гадал способен поступить сразу на третий курс Академии, минуя два промежуточных.
- На третий курс?! - слегка расширились глаза старика и он снова посмотрел на юношу. - Не смешите меня, Магистр.
- Не вижу в этом ничего смешного, Верховный, - осклабился Эльнор. - Я утверждаю вышесказанное с полной ответственностью.
- Такого никогда еще не бывало... - покачал головой Фолерг.
- Можете испытать меня! - вклинился в разговор озверевший от всего происходящего Гадал. -Я готов к экзаменам! К любым!
- А не слишком ли ты самоуверен, мальчик? - с насмешкой спросил Верховный Маг.
- Нет! - еще злее выкрикнул юноша.
- Ну, что же, - захихикал дребезжащим старческим смехом Фолерг. - Ты сам выбрал, сам напросился. Экзамен состоится прямо сейчас.
Он повернулся к старшему секретарю, продолжающему стоять, униженно склонившись.
- Подготовьте нам комнату.
- Будет сделано, Верховный, - еще ниже склонился тот.
Эльнор отвел Гадала в сторонку, чтобы поговорить с ним. Он ободряюще похлопал юношу по плечу и сказал, глядя прямо в сверкающие яростью глаза:
- Ничего не бойся, ты со всем справишься! Да, они изо всех сил будут тебя валить, но ты должен справиться! Я думаю, они не посмеют давать задания сложнее второго уровня. Но если и дадут - не беда. Мы с тобой зашли далеко за третий. А многое из того, что ты знаешь, вообще выходит за пределы курса Академии.
- Я готов ко всему! - мрачно ответил Гадал.
Магистр Книги снова хлопнул его по плечу, и юноша направился за секретарем. Нельзя сказать, чтобы он не боялся - страх присутствовал, но бывший раб постарался загнать этот страх как можно глубже. Он не подведет Серого Убийцу! Гадал шел на этот экзамен как на бой, последний бой. Вокруг юноша не смотрел, а то бы обязательно обратил внимание на бросаемые на него из толпы взгляды. Восхищенные и осуждающие, удивленные и укоряющие. Секретарь привел его в большую комнату, где за длинным столом восседали Фолерг и еще несколько высших магов. Среди них была одна женщина. Присмотревшись к ней внимательнее, юноша понял, что она не человек - аллорна. О том говорили заостренные уши, лицо юной девушки, серебристые волосы и глаза старика. Эти ее глаза... Такой жутью и таким ужасом шибало оттуда, что Гадал невольно вздрогнул. По этому впечатлению он сразу понял, что перед ним Занахра, Магистр Боли. Значит, будет еще труднее. Ну, что ж...
Он коротко поклонился магам и застыл в центре комнаты.
- Итак, молодой человек, - донесся до него скрипучий голос Фолерга, - ты готов?
- Да!
- Для начала ответьте нам на несколько вопросов касаемо вас, - раздался серебристый голос Занахры. - Кто вы и откуда?
- Мое имя - Гадал Ридар, родом из Олтияра.
- Происхождение?
- Раб! - исказила губы юноши гримаса ненависти.
Маги переглянулись. Глаза Фолерга слегка расширились, он внимательно оглядел Гадала с ног до головы, что-то недовольно бурча себе под нос. Помолчав некоторое время, он негромко спросил:
- Но сейчас ты свободен?
- Да, - криво ухмыльнулся Гадал, отметив про себя, что только Фолерг называет его на "ты". - Господин Эльнор выкупил меня и дал свободу. Вот мой медальон.
Юноша положил личный медальон на край стола. Маги по очереди изучили его и снова уставились на Гадала. Через некоторое время Фолерг нарушил молчание:
- И теперь ты ненавидишь все и всех?
- А что же мне, - со злобой выплюнул Гадал, - любить подонков, измывающихся над рабами?! Или тех, кто завел в нашем мире такие порядки?!
- И как ты мыслишь свое будущее?
- Придет время, - осклабился юноша, - когда рабовладельцы от одного звука моего имени будут визжать от ужаса.
Фолерг осуждающе покачал седой головой, в глазах его был немой укор. Никто и заподозрить не мог, что в душе старик ликует. Бунтарь такой мощи? Уже сформировавшийся? Великолепный подарок судьбы! Он просканировал мальчишку еще раз, на этот раз уже с помощью Предела, и остался доволен. Вполне способен принять Предел. Ненависть его со временем превратится в жажду что-нибудь делать, изменять мир к лучшему, искать новые пути. Очень может быть, что этот при соответствующем обучении будет куда лучшим вариантом на должность Верховного Мага, чем Эльнор, ставший в последнее время совсем неуправляемым. Впрочем, об этом думать пока рано, надо посмотреть действительно ли мальчишка чего-то стоит или он просто озлобившийся волчонок.
- Что ж, - прервал затянувшуюся паузу кто-то из магов, - ваши симпатии и антипатии - ваше личное дело, молодой человек. Вы пришли сюда сдавать экзамен. Так приступим.
- Вы правы, - кивнул говорившему Верховный Маг. - Мальчик повзрослеет и многое поймет сам. Ответь мне лучше, молодой человек, на несколько вопросов. Для начала опиши-ка создание материальных предметов из металла при помощи полярных и неполярных векторов Земли и Воздуха. Можешь проиллюстрировать свой ответ.
Гадал внутренне ухмыльнулся - вопрос никак не укладывался в рамки программы первых двух курсов - речь шла уже о дифференциальной магоматике. Юношу выручила только его абсолютная память, да невероятная любознательность, из-за которой он прочел втрое больше книг по магоматике, чем дал ему Эльнор. В том числе, и по дифференциальной. Ему казалось, что внутри него горит огонь, какая-то сила бушевала в душе и хотелось смеяться. Речь Гадала текла легко и свободно, любая из сил подчинялась охотно, он с легкостью манипулировал сотнями разнополярных и разносиловых векторов, не замечая все возрастающего изумления экзаменаторов. Но они не останавливали юношу, решив увидеть все, на что он способен. Во многих взглядах сквозило не только изумление, но и зависть. Да и неудивительно - уже сейчас этот раб был куда сильнее большинства из них. А чем же он станет, когда постигнет все, чему учат в Башне? Чем-то совершенно невероятным. Пожалуй, Гадал посильнее своего Учителя будет. Что ж, Магистр Книги выбрал себе достойного ученика - такого же озлобленного на весь мир волчонка, каким был в свое время сам. Впрочем, таким он и остался по мнению большинства магов.
Экзаменаторам очень хотелось завалить наглого юнца на экзамене, чтобы досадить Эльнору, но ничего не вышло - проклятый мальчишка демонстрировал такие знания и такое владение стихиальной магией, что мало кто из преподавателей мог сравниться с ним. Да и целая куча молодых магов подсматривала за экзаменом. Слухи о невероятном абитуриенте уже пошли по Академии, и вскоре они облетят весь Колгарен. Увы, не принять его нет никакой возможности - скандал получился бы грандиозный. К тому же маги из разных фракций желали насолить друг другу, поэтому каждый и решил голосовать "за". Они, конечно, погоняли Гадала по всей программе еще часа два, но юноша не сбился ни разу и ответил на все вопросы, продемонстрировав великолепное владение стихиальными и направляющими силами.
- Что ж, молодой человек, - поднялся, наконец, со своего места Фолерг. - Поздравляю, ты зачислен на третий курс Высшей Академии Магии Архра.
- Благодарю вас, Верховный, - склонил голову Гадал, не скрывая, впрочем, своего торжества.

- По какой теме вы хотели бы специализироваться на этом курсе? - спросила Магистр Боли.
- Тьма, Свет и их объединения, - коротко ответил юноша, которого по мере изучения магии все больше и больше интересовала эта тема.
- Ого... - протянул кто-то из экзаменаторов, и маги снова переглянулись.
- Тогда это ко мне, - покивал Фолерг. - Жду тебя, молодой человек, ровно через неделю в семь часов вечера.
- Я приду, - снова коротко поклонился Гадал. - У меня есть одна просьба.
- Какая?
- Есть ли возможность получить доступ в Главную Библиотеку Башни?
Экзаменаторы в который раз переглянулись.
- Этот вопрос мы с тобой обсудим на нашей встрече через неделю, молодой человек, - хмыкнул Верховный Маг. - Не спеши, не пытайся ухватить все сразу. А теперь отправляйся к старшему секретарю, он оформит тебя и поставит на довольствие.
Гадал поблагодарил экзаменаторов и вышел.
- Мда-а-а... - протянул император Фофара, дождавшись, пока юноша скроется за дверью. - Похоже, судари мои, мы только что видели одного из тех, кто в скором времени будет править нашим миром.
- Но он раб! - возмущенно выкрикнул кто-то.
- Какое это, к псам, имеет значение! - в сердцах хлопнул по столу ладонью Фолерг. - Таких, как этот мальчик, не рождалось на Архре добрых тысячу лет! Последним был Амений Дворех, если помните! Когда мальчишка войдет в полную силу, он легко заткнет за пояс и всех нас, и своего учителя.
- Пожалуй... - согласилась Магистр Боли. - Но за ним нужен глаз да глаз.
- Согласен, - кивнул Магистр Огня.
- И еще одно, - тяжело поднялся на ноги Верховный Маг. - Своей властью приказываю: произвести поголовную проверку всех рабов! А что если среди них есть еще кто-нибудь такой же? И его прикажете отдавать Магистру Книги?
- Что, и рабов для удовольствий? - удивленно спросил кто-то из магов помоложе.
- А почему бы и нет? - насмешливо прищурился император Фофара. - Мало из нас были лишены пола в свое время? Это помешало им стать хорошими магами?
- Вот именно! - грохнул посохом об пол Фолерг. - Все, обсуждение закончено. Ответственность за проверку рабов я возлагаю на Магистра Боли и Магистра Огня.
- Но... - хотела было возразить Занахра, но только махнула рукой, досадуя на предстоящую бессмысленную, по ее мнению, трату времени.
Гадал возвращался в башню Магистра Книги и торжествовал. Победа! Он победил! Он заставил Совет Магов признать его достойным, несмотря на все их сопротивление! Юноша ощупал висящий на шее медальон и радостно рассмеялся. Прохожие даже начали оглядываться на него, но увидев медальон студиозуса, делали вид, что ничего не заметили. Никто не хотел наживать неприятностей, связываясь с Академией и Серой Башней. Для магов ведь законы не писаны.
Оказалось, что студиозусов бесплатно обслуживали в любом, даже самом шикарном кабаке города - за все платила Башня. Жилье, если он не имел своего, тоже предоставляли. Зато наличных денег не давали в принципе, считая, что не нужно. Возможно, и правильно - Дома Удовольствий в Академии были бесплатны, а на что еще студиозусу деньги? Однако подрабатывать не запрещалось, если кто-нибудь имел такое желание.
Эльнор, когда Гадал закончил оформляться, долго водил его по зданиям Академии, показывая где и что расположено. Абсолютная память очень помогала - иначе он сразу бы запутался в бесчисленных переходах. Они зашли даже в саму Башню, и юноша с восторгом смотрел на кристаллы, возвестившие о приходе на Архр Учителя. Затем Эльнор отправился по своим делам, а Гадал пошел домой, как он стал уже называть про себя башню молодого мага. Добравшись, он по-быстрому поел и засел в библиотеке. Однако долго читать не смог - уснул прямо за столом.
В таком виде его и застал вернувшийся через несколько часов Эльнор. Бросив взгляд на спящего Гадала, уткнувшегося носом в раскрытую книгу, молодой маг тяжело вздохнул. Опять до последнего выложился. И что ты будешь с этим глупым мальчишкой делать? Угробит же себя! Придется завтра серьезно поговорить с ним. Он осторожно перенес юношу в спальню, уложил и укрыл - тот настолько устал, что не проснулся. У Эльнора и у самого слипались глаза, день выдался нелегкий, поэтому он пристроился на ближайшем диване и тут же провалился в тяжелый, наполненный кошмарами сон.

Проснувшись, Гадал понял, что старшему брату снова пришлось переносить его в спальню, и подосадовал про себя. Стыдно! Хотелось извиниться, но Эльнор успел куда-то уйти, кажется, его сегодня ждет Повелитель Тени. Юноша не спеша собрался, взял несколько книг и тетради, вздохнул и, закинув сумку на плечо, направился к выходу. Он быстрым шагом шел в сторону Серой Башни почти не глядя по сторонам. Помогла абсолютная память - не заблудился, легко найдя дорогу в лабиринтах Колгарена. Гадал даже смог отыскать учебные лаборатории третьего курса, а ходить по Академии без провожатого в первый месяц учебы считалось совершенно невозможным.
У входа в лабораторный комплекс юношу поджидал один из секретарей, маг невысокого уровня в синей мантии. Он кивком приветствовал Гадала и повел вглубь захламленных комнат и залов. Юноша старался не показывать своего интереса, только исподтишка стрелял глазами по сторонам, сохраняя гордый и неприступный вид. А посмотреть здесь было на что - стены лабораторий оказались украшены сотнями плакатов и гобеленов. Изредка попадались фрески, в которых была проработана каждая мелочь. Создали их с таким искусством, что художника сразу стоило признать гением. Учебные пособия, если все эти странные предметы можно было назвать учебными пособиями, разбросали в полном беспорядке. Помимо прочего, вокруг стояло множество странных машин и устройств, черепа чудовищ и алхимическая посуда. Вскоре впереди показался заставленный склянками огромный стол, за которым сидело человек двадцать. Мужчины и женщины. Большинство из них были совсем молоды, но волосы двоих или троих покрывала седина.
- Господа студиозусы! - раздался над ухом Гадала голос секретаря. - Представляю вам вашего нового сокурсника Гадала Ридара из Олтияра.
Юноша коротко поклонился, сохраняя неприступно-гордый вид. Студиозусы смотрели на новичка с большим интересом и тихо шушукались. О нем со вчерашнего дня по всему Колгарену ходили самые дикие слухи. Личный ученик загадочного Магистра Книги! Принят сразу на третий курс! Обладает невероятной мощью! Весь Совет Магов в шоке! Слухи ползли и ширились, некоторые утверждали даже, что когда этого юнца экзаменовали, сама Серая Башня тряслась. Никто не знал каким образом Эльнор ухитрился найти этого малого и где именно. Предположения были одно нелепее другого. И вот этот невероятный абитуриент, принятый на сразу на третий курс вопреки всем правилам, здесь. Невысокий, с каштановыми волосами до плеч и на удивление правильным лицом, на котором были написаны скука и высокомерие. Новичок сильно не понравился большинству студиозусов, они единодушно решили, что парень слишком задирает нос. Но все-таки поднялись со своих мест и поздоровались, называя каждый свое имя и происхождение.
Гадал слушал их и все сильнее сжимал зубы от ненависти - граф, барон, сын богатого купца, сын жреца, сын вождя, сын мага. Ни одного простолюдина, не говоря уже о бывших рабах! Он скрипнул зубами и едва не прослушал имена последних двоих. Одним был рыжий, как огонь, мальчишка с озорным обезьяньим личиком и повадками того же животного.
- Меня зовут Веран Иглио От-Херидайв, наследный серг, город Ландар, южный Фофар, - весело блеснув глазами и улыбаясь, сказал рыжий.
Последней была хрупкая некрасивая девушка с большими, наполненными грустью серыми глазами. Она прихрамывала и вообще двигалась несколько неловко.
- Алнара Син-Вариад, герцогиня Триад, окрестности города Муак, Колхрия, - хрипловатым голосом представилась девушка, изучающе глядя Гадалу в глаза.
Но юноша обратил внимания на ее вопрошающий взгляд. Слово "герцогиня" добило его окончательно. Он едва не зашипел от ярости, издевательски расшаркался и злобно бросил сокурсникам:
- А я - Гадал. Раб!
И сохраняя на губах презрительную ухмылку, уселся на ближайший свободный стул и принялся раскладывать перед собой книги и тетради. Кое-кто из студиозусов раза два задал ему какие-то вопросы, юноша односложно, невпопад ответил, и от него отстали, что Гадалу и требовалось. Студиозусы обиделись на новичка и перестали обращать на него внимание.
Вскоре пришел преподаватель, долговязый худой маг со взъерошенной шевелюрой и смеющимися глазами за толстыми круглыми стеклами очков, висящих у него на самом кончике носа. Он читал третьекурсникам теорию высшей магии в связи со стихиями и пересечением с магией Изменений. С любопытством взглянув на новичка, преподаватель поздоровался и начал лекцию. В ней оказалось очень много магоматики, выводов и доказательств формул и теорем. Студиозусы лихорадочно строчили в своих тетрадях, периодически переспрашивая преподавателя о чем-то. Все, кроме Гадала. Он ничего не писал, ничего не спрашивал, сохраняя на лице маску вежливого внимания. Но это было только внешнее спокойствие - мозг юноши лихорадочно работал почти на пределе, раскладывая новые знания по полочкам, сортируя их и связывая с тем, что он уже знал. Преподаватель несколько раз удивленно посмотрел на него, пока, наконец, не выдержал и спросил:
- А почему вы не записываете, молодой человек? До экзамена осталось не так уж и много времени, а предмет для вас нов.
- Я помню лекцию наизусть, - спокойно ответил Гадал. - У меня абсолютная память.
- Вот как? - удивленно приподнял брови маг. - В таком случае пожалуйте к доске.
Юноша, продолжая сохранять все то же холодное выражение лица, встал и подошел к кафедре. Студиозусы затихли, предвкушая посрамление заносчивого новичка. Преподаватель начал быстро и вразнобой задавать вопросы, но Гадал ни разу не ошибся. Он выводил формулы, спорил с магом до хрипоты, но-таки доказывал, что такой способ вывода тоже имеет право на существование. Преподаватель и сам через некоторое время увлекся и начал сыпать новыми формулами. Мозг юноши работал так, как не работал еще никогда, и ему едва ли не впервые в жизни стало по-настоящему интересно. Он обдумывал то, что выписывал преподаватель с нечеловеческой скоростью, одновременно рассматривая десятки вариантов. Если бы кто-нибудь сказал, что так мыслить не умеет почти никто в мире, Гадал сильно удивился бы, он считал себя самым обычным человеком и был уверен, что большинство людей способны на большее, чем он. Внезапно в голову голову пришла интересная мысль, он прищурился, повернулся к магу и сказал:
- Но посмотрите, если применить ваш метод к разворачивающимся векторам Огня по вертикалям Воды и Земли, то на выходе мы получим полнейшую чушь. Да гляньте сами, я сейчас не буду писать вывода, только конечный результат.
И юноша выписал на доске огромную, неуклюжую формулу, поставив в конце жирный восклицательный знак.
- А вот и ошибаетесь, молодой человек! - ехидно захихикал маг. - Вы по скольким параметрам производили дифпреобразования?
- По шести минимальным, - пожал плечами Гадал. - В четырехмерном пространстве.
- Ха! - довольно потер руки преподаватель и хитро прищурился. - А вот и неправильно! Подумайте, сколько параметров могут влиять на пламя в реальности? В случае дождя, ветра, снега? А если еще добавить пространственное размещение векторов всех сил в реальном масштабе времени? Да и пространство нужно брать уж никак не четырехмерное, а восьмимерное. А то и двенадцатимерное! Ведь Огонь, как основополагающая сила, работает вплоть до ментала! Как минимум, до ментала, молодой человек!
Гадал несколько минут обдумывал его слова и понял, что маг абсолютно прав. Он отчаянно покраснел. Ну вот, опять поспешил с выводами... Действительно, если учесть все перечисленное магом, то конечная формула получается на удивление элегантной и действенной, ее можно применить в любой момент без всяких затруднений, достаточно лишь подставить три параметра в уже готовое заклинание. От ее вывода юноша получил не сравнимое ни с чем наслаждение. Он вздохнул, выписал короткую шестизвенную формулу на доске и обвел ее кругом. Затем сказал:
- Простите, господин преподаватель, я оказался слишком самонадеян. При учете двенадцатимерности все действительно очень соразмерно и красиво. Ваш метод просто великолепен.
Но маг не ответил ему, он, вытаращив глаза и что-то отчаянно бормоча себе под нос, всматривался в выведенную новым студиозусом формулу. Это продолжалось довольно долго, Гадал уже начал в нетерпении топтаться на месте, когда преподаватель обернулся к нему и хрипло прокаркал:
- Снимаю шляпу... Вы хоть понимаете, молодой человек, что вы только что сделали?
- Ничего особенного, - удивился юноша, - всего лишь использовал ваш метод для разнополярных векторов Огня.
- Нет, молодой человек, это, - маг потыкал пальцем в формулу, - это - уже не мое, это - уже ваше! Я до этого так и не дошел!
- Да я просто использовал метод симплексизации преобразований разнополярных сил в совмещении с вашим... - еще больше смутился Гадал.
- Какой-какой метод? - заинтересовался преподаватель. - Подробнее, пожалуйста. Приведите, если можно, весь вывод, а не только конечный результат. Хочу увидеть ход ваших мыслей.
- Я вчера вычитал об этом методе в книге Дахвада Ирвонга по многомерной магоматике и магоматическим преобразованиях в многомерности. Там интересно описывалось применение симплексизации к математическим и магоматическим преобразованиям. Вот мне и показалось, что этот метод сюда подходит. Он очень все упрощает.
- Да я вижу, - усмехнулся маг. - Но все равно хочу увидеть весь вывод.
Гадал снова покраснел, но взял в руки мел, и тот запорхал по доске. Они с магом ожесточенно спорили по поводу каждой строчки, но в конце концов юноша все-таки доказывал свою правоту, и маг бегал у доски, что-то сердито бормоча себе под нос. Все остальные студиозусы со скукой наблюдали за изрядно надоевшим им спектаклем. Они, конечно, сидели молча, но настроение у всех было поганое - заносчивый новичок и в самом деле оказался гением, никто из них не понял и десятой доли того, о чем он говорил с преподавателем. Вся группа уже несколько раз незаметно выскальзывала на переменки, но обычно строгий преподаватель не обращал на них никакого внимания, увлеченный спором с Гадалом. Раньше такое было в принципе невозможно. Студиозусы настолько обнаглели, что даже сходили пообедать в ближайший кабачок, и никто им ничего не сказал по этому поводу. Прошло уже несколько часов, а проклятый новичок никак не унимался. Они с преподавателем все еще что-то горячо доказывали друг другу, писали на доске десятиэтажные формулы и довольно смеялись. Никто не решался их прерывать.
Душа Гадала пела - он жил настоящей жизнью, именно сейчас он понял, что магоматика - это то, ради чего он рожден. Так напряженно и полнокровно, как в этот день, он не жил еще никогда. И так хотел бы жить дальше! Глаза юноши сияли, он часто смеялся какому-нибудь удачному выводу вместе с магом. Но, в конце концов, тот щелкнул перед Гадалом каблуками, засмеялся и протянул:
- Да-а-а... Согласен. Все верно. Восхищен!
- Что тут такого... - снова смутился юноша.
- Что? - усмехнулся маг. - Сейчас разъясню. Дело в том, что ежегодно несколько молодых магов гибло от неправильного использования векторов Огня. С моим методом смертей стало меньше, но они все равно случались. А если применять вашу формулу, то они вообще исключены! Теперь понимаете?
- Но ведь основой всего был ваш метод! - испуганно возразил Гадал, сообразив, что снова засветился.
- Хорошо, пусть так, - согласился маг. - Но все дальнейшее - ваше! Значит, мы с вами - соавторы. Метод нужно как можно быстрее вводить в обращение, и я заявлю о нем сейчас же. Я также буду рад поделиться с вами всеми своими знаниями, вы сумеете ими воспользоваться правильно.
- Вот за это спасибо! - улыбнулся ему Гадал. - А внедрение? Внедряйте, если считаете нужным. Мне это безразлично.
- Зря, очень даже зря, молодой человек! Это, между прочим, деньги, и деньги немалые. Совет не поскупится.
- Но мне действительно все равно! Вот если бы они в награду дали мне доступ в главную библиотеку Башни...
- Вы думаете, у меня есть в нее доступ? - грустно усмехнулся маг. - Только члены Совета и их особо доверенные лица могут входить туда. Ведь там хранятся запретные книги, способные смутить незрелые умы.
- Жаль... - вздохнул Гадал. - Мне бы только пролистать эти книги.
- И вы унесете их в своей голове,- захихикал преподаватель. - Не спешите, как на пожар, молодой человек. Все у вас будет и все получится.

Предыдущая страница 9 Следующая страница


Дети смерча 10

- Спасибо, - поклонился юноша и вернулся на свое место, только сейчас обратив внимание на изумленных однокурсников.
Маг, тем временем, обернулся к стене и произнес короткое, глухо звучащее заклинание. Стена потемнела, и оттуда глянули блеклые глаза Верховного Мага.
- Что случилось, магистр Тариус? - спросил он своим обычным скрипучим голосом. - Почему срочный вызов?
- Хочу сообщить вам, Верховный, - оживленно заговорил тот, - что больше ни одного мага не погибнет от неправильного использования векторизации Огня. Совершено открытие!
- Это очень приятная новость, - приподнялись брови Фолерга. - Кто автор? Вы?
- Нет. Формула выведена на основании моего метода, так что я являюсь полноправным соавтором, однако сам вывод сделан не мной.
- А кем же? - удивился Верховный Маг. - Вы лучший знаток магоматики из всех, кого я знаю.
- Появился кое-кто получше меня... - тихонько рассмеялся магистр Тариус. - Новая формула выведена поступившим вчера студиозусом, учеником Магистра Книги.
- Вот даже как? - прищурился Фолерг, в его взгляде читалась легкая досада. Он в упор посмотрел на Гадала, и в глазах старика прямо-таки читалось: "Похоже, я недооценил тебя, мальчишка..." Юноша вернул ему наполненный ненавистью взгляд, и старый маг довольно усмехнулся.
- Молодой человек, - сказал он после нескольких минут напряженного молчания, - не согласитесь ли вы перенести нашу встречу на завтра? Также на семь вечера?
- Как вам будет угодно, Верховный, - сухо ответил Гадал, и Фолерг отключился.
- Да мы увлеклись! - разнесся в аудитории веселый голос магистра Тариуса. - Время занятий давно вышло! Вы уж простите старика, господа студиозусы, слишком интересный случай попался. Все свободны! До встречи через неделю.
Затем он подошел к Гадалу, положил ему руку на плечо и сказал:
- А вас, молодой человек, я бы очень хотел видеть у себя в гостях. У меня есть множество интереснейших и очень редких книг по магоматике и мистике. По вечерам я всегда дома. Квартира у меня прямо в Академии, спросите у привратника, он вам подскажет как найти.
- Спасибо, - искренне улыбнулся юноша, которому очень понравился этот по-детски увлеченный своим делом человек. - Буду рад при первой же возможности.
Магистр Тариус тоже улыбнулся и покинул аудиторию. За ним потянулись удивленные увиденным студиозусы. Некоторые задерживались и, пытаясь наладить контакт со странным новичком, заговаривали с ним, но Гадал на все вопросы отвечал односложно и всем своим видом демонстрировал нежелание говорить. Третьекурсники поняли это и постепенно разошлись. Вскоре в аудитории, кроме него, осталась только хромая девушка-герцогиня. Она некоторое время задумчиво рассматривала Гадала, и он почему-то чувствовал себя под ее взглядом неуютно. Так прошло несколько минут, и юноша, нервно поежившись, начал собирать свои книги. Тогда девушка встала, подошла к нему и сказала:
- Зря вы так ведете себя, господин Гадал.
- А что не так? - искривил губы он.
- Да то, что сейчас не важно, кем мы были раньше, теперь мы все - маги. Оставшееся в прошлом здесь не имеет никакого значения и никого не интересует.
- Для вас, может, и не имеет значения, - скрежетнул зубами Гадал, припомнив "игры" молодых аристократов в Олтияре, перед глазами снова встала госпожа Сторгах, лично подвешивающая рабов для очередной "композиции". - А я вот никогда не смогу забыть...
- Вы думаете, - с горечью спросила девушка, - что только вы, раз побывали в рабстве, испытали боль и горе? Так вы ошибаетесь.
- Да что у вас могло быть?! Герцогиня!
Последнее слово юноша буквально выплюнул, выплюнул с таким презрением и ненавистью, что девушка отшатнулась и побледнела, лицо ее помертвело.
- Герцогиня... - глухо повторила она. - Да знали бы вы, каким кошмаром для меня это герцогство обернулось! Да я жива только потому, что у меня от боли дар прорезался! Почему, вы думаете, я хромаю? У меня же тазовые кости раздроблены были! Эх, вы...
Из ее глаз закапали слезы. Гадалу стало неловко, но тут же взбухший гнев смыл эту неловкость проточной водой.
- И что же случилось? - язвительно спросил он. - С лошадки, небось, упали, когда жертву для новой "композиции" загоняли?
Девушка отшатнулась, будто ее ударили. На лице появилось выражение несправедливо обиженного ребенка. Она немного помолчала, затем очень тихо сказала:
- Вы недобрый человек, господин Гадал...
После чего повернулась и, едва ковыляя, пошла к выходу. У самых дверей снова повернула к нему заплаканное лицо и сквозь слезы с трудом выдавила:
- А кости мне, чтобы вы знали, медленно, в течение недели дробили... Да еще и сознание терять не давали, чтобы все чувствовала. Эх вы, а я то думала, что человек, прошедший рабство, способен понять...
Сказав это, девушка утерла слезы и с трудом поковыляла прочь. Когда до Гадала дошел смысл ее слов, стыд ожег его, будто плетью. Это что же получается, он обидел несчастную, искалеченную какими-то подонками девушку? И за что? Она ведь ему ничего плохого не сделала... Быстро собрав свои книги, он побежал за ней, горя от стыда и желания извиниться. Девушка хромала куда сильнее обычного и тихо всхлипывала на ходу. Гадалу стало совсем не по себе от этого тихого безнадежного плача - видимо, разговор с ним заставил бедняжку вспомнить все, что с ней сотворили.
- Простите меня, пожалуйста... - с трудом выдавил из себя юноша, обогнав девушку. - Я не хотел вас обидеть. Просто я слишком много горя видел от "благородных"...
Она остановилась и посмотрела на смущенного Гадала сквозь слезы. В ее глазах застыло слишком хорошо знакомое бывшему рабу выражение - боль, отчаяние и безысходность. Неподдельные. И тогда он сделал то, что показалось в этот момент самым естественным - бросил на пол сумку, обнял и крепко прижал к себе плачущую девушку. Та не отстранилась, а уткнулась ему в подмышку и разрыдалась в голос. Юноша долго утешал ее, прежде чем она смогла хоть немного успокоиться.
- Все уже позади... - говорил юноша. - Ничего не вернется...
- Но для меня это - как будто вчера...
- Для меня - тоже, - вздохнул Гадал.
Алнара снизу вверх смотрела на потрясшего ее воображение сумрачного парня и не понимала, что происходит. Ее очень тянуло к нему, девушка пыталась сопротивляться этому, но ничего не могла с собой поделать, поэтому и заговорила с ним, хоть и пыталась удержаться. Такого с ней никогда еще не случалось, и Алнара просто растерялась. Сколько ведь встречалось куда более приятных молодых людей, почему же ей так нравится этот обозленный на весь мир бывший раб? "Неужели я влюбилась?" - с недоумением спрашивала себя девушка. Обида ее постепенно сходила на нет, да и вид у Гадала был очень уж виноватым. Алнара выбралась из объятий юноши, хотя ей хотелось остаться там навсегда, отошла немного в сторону и сказала:
- Поймите, не все аристократы - твари. И я не виновата, что родилась в семье графа.
- Не виноваты, - вынужден был согласиться Гадал. - Но обычно ведь...
- Да, богатство и безнаказанность многих развращают. Но не всех. Я вообще на книгах выросла, мечтательной дурочкой. На меня дома и внимания никто не обращал - подумаешь, еще одна графская девчонка бегает, мало ли их. Порой и голодно бывало, но, в общем-то, спокойно, если отцу на глаза лишний раз не попадаться. А потом этот подонок ко мне посватался...
Лицо девушки снова помертвело. Гадал с сочувствием посмотрел на нее и спросил:
- Кто?
- Герцог Триад... - побелела Алнара. - Это он со мной все и сотворил...
- Муж?! - потрясенно отступил на шаг Гадал. - Но как такое может быть?! Почему?!
- Если хотите, я расскажу, - грустно и почти неслышно ответила девушка. - Только пойдемте куда-нибудь, где можно выпить чего-нибудь покрепче. Мне очень нужно...
- Пойдемте, - согласился юноша, эта несчастная "герцогиня" вызывала у него все большую жалость. - Только куда? Ведь я совсем не знаю Колгарена.
- Да прямо в Академии десятки кабачков и забегаловок. За все платит Серая Башня и платит щедро. Кто из хозяев свою выгоду упустит?
Они направились в жилую часть кампуса Академии. Гадал сперва с трудом приноравливался к ковыляющей походке своей спутницы, но приспособился в конце концов. Негромко разговаривая ни о чем, юноша с девушкой неспешно шли по улицам. Гадал с интересом поглядывал по сторонам - архитектура тут оказалась довольно причудлива, похоже, архитектор был безумен. Юноша и не заметил, как начал читать Алнаре одну из древних баллад времен Вторых Драконовых войн, а баллад этих он знал великое множество. Вскоре он заметил вывеску какого-то небольшого заведения, из дверей которого тянуло вкусным запахом. Гадал завел девушку туда, ему и самому сильно хотелось есть. Они сели за столик в углу полупустого уютного зальчика, оформленного под пещеру древних храргов, и Гадал заказал два полных обеда и бутылку фофарского бренди по просьбе девушки. Когда спиртное принесли, Алнара сразу налила себе полный бокал и залпом выпила. Заметив потрясенный взгляд Гадала, она горько усмехнулась в ответ на его недоумение и тихо, почти неслышно сказала:
- Да, я спиваюсь потихоньку... А что мне еще делать?! Что?! Как еще заглушить этот постоянный ужас? Я же спать почти не могу, стоит заснуть, как сразу с воплем просыпаюсь. Только когда напьюсь до беспамятства...
- Разве я вас обвиняю? - с грустью сказал юноша. - Уж кто-кто, а я способен понять. Самому каждую ночь снится.
- Поэтому мне и хотелось с вами поговорить, показалось - вы сможете меня понять, так как сами прошли подобное... - снова всплакнула девушка.
Гадал дождался, пока им не принесли заказ - мясо, салаты, жареные корнеплоды - и тоже налил себе бренди. Чокнулся с Алнарой, и они выпили, но на этот раз он чуть ли не силой заставил ее основательно закусить. Девушка ела, не ощущая вкуса. Поев, опустила голову на руки и слезы снова закапали из ее глаз.
- Успокойтесь, - положил ей руку на плечо Гадал, - вы уже не там.
- Да, спасибо... - кивнула она. - Я хотела вам рассказать... Напомните, пожалуйста, на чем я остановилась.
- На том, что к вам посватался герцог, - ответил юноша, ему не очень-то хотелось слушать такие истории, но было жаль бедняжку и понятно насколько ей необходимо хоть перед кем-нибудь излить душу, чтобы немного опомниться. Перед кем-нибудь, кто способен понять.
- Посватался... Я после этого сватовства в ногах у отца валялась, умоляла не отдавать меня этому зверю. Все знали, что у герцога Триад ни одна жена больше месяца не живет. Он их страшно замучивает, ему, видишь ли, рабыни неинтересны. Никогда отцу этого не забуду! Ему на мою жизнь плевать было, ему герцог сватовством честь оказал! И это для него важнее всего оказалось. Слуг ко мне приставил, чтобы я не сбежала или с собой чего не сделала. Упаковали, как куклу, и доставили в замок Триад. Там поставили перед герцогом, он контракт брачный подписал, и отцовские прихвостни убрались. А потом...
Алнара не выдержала, упала лицом на руки и зашлась в отчаянных, хриплых рыданиях. Поняв, что ей надо выплакаться, Гадал не стал утешать ее, просто положил руку девушке на затылок и тихо гладил, пока она не успокоилась. Потом налил еще бренди и заставил выпить. Но все же прошло немало времени, прежде чем Алнара смогла продолжить рассказ.
- Может, вам не стоит это вспоминать? - тихо спросил юноша.
- Нет... - упрямо помотала головой девушка. - Мне нужно хоть кому-то рассказать, иначе с ума сойду.
- Хорошо, - кивнул он. - Рассказывайте.
- Герцог раздел меня, жестоко изнасиловал, а потом отвел в подвал.
Алнара задрожала крупной дрожью, в глазах девушки плескалось что-то такое, названия чему Гадал подобрать не сумел.
- Как он только меня ни мучил... - продолжила она, с трудом сдерживая стон от страшных воспоминаний. - Не буду описывать всего - слишком страшно. Ужас и сейчас со мной, он никуда не уходит. Потом мне рассказали, что кошмар продолжался неделю. Если бы в замок не приехала Магистр Боли - герцог ее любимец - он бы меня так и замучил, никакие исцеляющие жезлы не помогли бы. Но у меня от боли пробудился дар, и Магистр это увидела. Она велела зашить мне раны, исцелила по возможности и забрала с собой в Башню. Но раздробленные кости и от заклинаний не срастаются как следует. Хожу, как утка, едва-едва, переваливаясь, да и то - чудо. Все тело постоянно болит. И все помню... А каждый урок у Магистра Боли... О боги, завтра же снова!
Алнара залпом выпила еще бокал бренди.
- А что это за урок, - заинтересовался Гадал, потрясенный ее бессвязным, жутким рассказом.
- Она обучает магии через боль... - простонала девушка. - Через страшную боль... Да, это дает Силу. Но как же страшно она нас мучает...
Гадал содрогнулся, поняв, что предстоит ему завтра, но сцепил зубы, зная, что вынесет все и не подведет Носителя Меча. Однако Алнара находилась на грани истерики, юноша вновь и вновь пытался успокоить ее, но у него ничего не получалось. При одной мысли о завтрашнем уроке, девушка снова впадала в ступор и пила, пила, пила... Пила, пока не прикончила бутылку и почти не могла стоять на ногах. Гадал понял, что Алнара слишком пьяна и ее нельзя оставлять здесь, а то как бы чего не вышло. С трудов выдавив из нее адрес, юноша решил отвести девушку домой и уложить отоспаться. Он хотел было позвать разносчика, чтобы расчитаться, но вспомнил, что уже студиозус Академии, и показал хозяину свой медальон. Тот махнул рукой и отметил что-то в своем блокноте. Выйдя, Гадал не спеша повел девушку по улице, расспрашивая у прохожих дорогу. Но скоро запутался в лабиринтах Колгарена. Наконец, они вышли на улицу, где можно было поймать наемный экипаж, и Гадал начал высматривать свободный. Тому, что случилось дальше, он еще долго пытался найти объяснение, но подобрал только одно - судьба.
Юноша осторожно вел едва ковыляющую Алнару, когда дорогу им преградил роскошно одетый красивый черноволосый мужчина с надменным выражением лица. Он с презрением оглядел студиозусов и гнусно осклабился.
- Кого я вижу! - разнесся в воздухе зычный насмешливый голос. - Моя дорогая маленькая женушка! Да еще и пьяненькая! Да еще и с любовничком!
Услышав этот голос, Алнара завизжала, будто ее резали, и спряталась за спину Гадала. Юноша растерялся от ее оглушительного визга, сквозь который прорывались слова:
- Это он! Это он! Это он!
- Конечно, дорогая, - довольно ухмыльнулся мужчина. - Это я. Ты мне не рада? Да, я вижу, что мои уроки не пошли тебе впрок. Надо бы повторить парочку. Для более прочного усвоения.
Только тут Гадал понял, что перед ним герцог Триад. Гнев захлестнул юношу алой волной, в ушах застучало при воспоминании о рассказе несчастной девушки. Он сузил глаза и прошипел:
- Пшел отсюда, подонок! Она уже не в твоей власти!
- Это что за мелкий пес тут лает? - оскалившись, повернулся к нему герцог.
Если бы Гадал был не в обычной одежде, а в серой мантии студиозуса, надменный аристократ никогда не осмелился бы оскорбить его - слишком хорошо знал, чем чревато оскорбление мага.
- Пес, говоришь? - зло усмехнулся юноша. - Ну, ладно...
Гнев продолжал расти в нем и из-за этого гнева он впервые в жизни ощутил не силы стихий, а что-то огромное, всеобъемлющее, охватившее собой всю вселенную. Тогда юноша еще не знал, что впервые в жизни коснулся Предела. Он инстинктивно, руководствуясь лишь своей яростью, сплел потоки этой новой для него силы, неосознанно применив выведенную сегодня формулу. На другом конце города вскочил из-за стола Эльнор, а в Серой Башне выронил из рук чье-то донесение Фолерг - оба поняли, что в Колгарене только что появился новый маг Предела. Также они поняли, кто этот маг. Магистр Книги удовлетворенно улыбнулся, а Верховный досадливо поморщился - для него это было совсем некстати.
Герцог Триад продолжал насмешливо скалиться, когда какая-то сила вздернула его в воздух и каждый нерв его тела взорвался болью. Аристократ сперва ничего не понял и завизжал, потом бросил взгляд на простолюдина, сопровождавшего его недомученную жену, и заметил медальон студиозуса. Значит, он ошибся, оскорбил будущего мага и сейчас умрет... Герцог забился, попытался что-то сказать, извиниться, как-то исправить свою оплошность, но было уже поздно.
- Я, Гадал Ридар, ученик Магистра Книги Эльнора, приговариваю тебя, герцог Триад, к смерти! - донесся до ушей аристократа яростный голос юноши, он отчаянно задергался и обделался. - За Алнару, за других тобой замученных - сдохни!
Сотни маленьких молний впились в тело герцога лишь только прозвучало последнее слово. Висящее в воздухе тело почернело, протяжный предсмертный вопль разнесся над улицей. А еще через несколько мгновений на камни мостовой рухнула высохшая мумия. Алнара, не верящая своим глазам, медленно приблизилась к трупу мужа и ошеломленно уставилась на него. Гадал подошел к ней и обнял дрожащую девушку за плечи. Он не испытывал и тени угрызений совести - подонок должен был быть наказан за совершенные им зверства. Алнара подняла на него заплаканные глаза и тихонько спросила:
- Он правда мертвый?
- Мертвее не бывает, - ободряюще улыбнулся юноша, и она снова разрыдалась.
Но каким-то шестым чувством Гадал понял, что это слезы облегчения. Он прижал девушку к себе и тихо гладил по спине, дожидаясь, пока она выплачется.
- Эй, чего это тута происходит? - прервал их грубый голос.
Юноша оглянулся и увидел двух стражников магистрата. Алнара тоже повернулась к ним, на ее лице тут же появилось решительное выражение:
- Герцог Триад смертельно оскорбил студиозуса Академии, господина Гадала Ридара. Состоялась дуэль и герцог был убит в поединке. Я, герцогиня Триад, подтверждаю законность поединка. Никто и никогда не вправе безнаказанно оскорбить мага!
- Говорил же тебе, - обратился один стражник к другому, - шо это падло када-нибудь допрыгается.
Он кивнул в сторону высушенного трупа. Затем поклонился Гадалу и сказал:
- Поздравляю с победой, господин студиозус! Вам в этом городе стоко людей спасибо скажут...
Гадал был несколько удивлен таким исходом дела, но быстро понял, что герцог успел насолить слишком многим, но из-за его ранга надменного аристократа опасались трогать, боясь навлечь на себя месть его родственников и Магистра Боли. Юноша взял Алнару за руку и повел прочь, оставив мертвеца на попечение стражников. Пришлось только назвать свое полное имя и подписаться, что действительно был оскорблен герцогом Триад. Алнара все время всхлипывала, еще не придя в себя от пережитого ужаса, но в ее глазах светилась такая радость, что Гадалу стало неловко. Приведя девушку домой, он уложил ее в постель и сидел рядом, пока она не уснула. Только убедившись, что Алнара спит, Гадал тихо ушел.
Он неспешно шел по улицам Колгарена, размышляя о случившемся за этот долгий день. Произошло столько всего, что хватило бы и на неделю. Встреча с этой несчастной девушкой очень много дала ему - Гадал едва ли не впервые в жизни задумался о том, что нельзя судить о людях по принадлежности к какому-либо сословию, к какой-либо группе. Что каждый человек особенный, что за свой выбор он отвечает только сам. Юноша припомнил, сколько сволочей и подонков было среди рабов, которых ему доводилось встречать, и вздохнул. Мир, казавшийся таким простым и понятным, вдруг обернулся калейдоскопом сложных взаимосвязей. Он понял, что больше никогда не станет осуждать другого человека сразу, до тех пор, пока тот не даст повода. Ведь люди такие разные... Осуждать всех скопом слишком просто и так трудно с этим в себе бороться - человек всегда стремится к простоте, даже не отдавая самому себе в том отчета. Но презирать человека за то, что он дворянин или раб - глупо. Ведь каждому дано Творцом всего сущего право выбора и он сам выбирает, то ли ему с удобством скатываться вниз, то ли с трудом карабкаться вверх.
Размышляя, Гадал не заметил, как добрался до башни Магистра Книги. Поднявшись наверх, он сразу пошел в библиотеку, надеясь застать Эльнора там. И не ошибся - тот по своему обыкновению читал какой-то толстый фолиант, делая короткие пометки на полях и прихлебывая сок тарго, налитый в причудливой формы стакан. Гадал был в некотором смятении - ведь он снова сорвался и своими действиями мог навредить старшему брату. Эльнор, уже некоторое время смотревший на него, заметил нерешительность юноши и улыбнулся. Затем спросил:
- Ну и чего же ты сегодня натворил?
- Ой, боюсь, много чего... - вздохнул Гадал.
Он сел и начал подробно рассказывать о случившемся. Маг внимательно слушал, иногда задавал уточняющие вопросы, но ничем не показывал своего отношения к услышанному. Закончив, юноша вздохнул и посмотрел на него, но Эльнор молчал, что-то обдумывая. Только несколько минут маг снова улыбнулся и уже начавший нервничать Гадал немного успокоился.
- В общем, ничего страшного, - сказал Эльнор, глядя на свечу через стакан. - То, что ты сразу зарекомендовал себя гением - совсем даже неплохо. Теперь к тебе будут относиться иначе. Но и будут очень внимательно присматриваться. Ты учти это, пожалуйста, и удвой осторожность. Но не выходи из образа гневливого юнца, это их несколько успокоит.
- А что герцог? - спросил Гадал, удивленный тем, что старший брат даже не упомянул об этом.
- Да ничего, - отмахнулся Эльнор. - Все законно. Он оказался таким идиотом, что осмелился оскорбить мага. Пусть даже будущего, еще студиозуса. И получил свое. По заслугам подонку. Я и сам давно хотел прибить его, да все случая не выпадало - герцог знал о моем отношении к нему и умело скрывался при моем приближении. Тот стражник правду говорил - тебе многие спасибо скажут. Вот только Магистр Боли шипеть от злости будет, но и она не осмелится причинить вред студиозусу. Да и меня слишком боится.
- Но я ведь не из-за оскорбления его убил! - возмутился юноша. - Я рассказ Алнары вспомнил...
- А кому до этого какое дело? - иронично спросил Магистр Книги. - Формальный повод - оскорбление. Для закона этого вполне достаточно. А вот Алнара... Девочка хорошая, давно к ней присматриваюсь. Но ее постоянные депрессии меня смущали. Я же не знал об их причинах.
- Она никак не может забыть, - глухо отозвался сжавший кулаки Гадал. - Ей каждую ночь снится...
- Неудивительно, - вздохнул маг. - Но теперь, думаю, это у нее пройдет. Ведь она видела виновника своих бед мертвым. Впрочем, там посмотрим. Сейчас не до нее. Важно другое.
- Что именно?
- Ты хоть понял, чем убил герцога?
- Огнем... - удивленно ответил юноша, пытаясь вспомнить свои действия.
- Нет, мой мальчик! - торжественно заявил Эльнор. - Ты впервые в своей жизни смог дотянуться до Предела и использовать его силу. Поздравляю - сегодня ты родился заново! Родился, как маг Предела!
Гадал был несколько ошеломлен этим заявлением. Он снова начал вспоминать свои действия и понял, что огонь тогда действительно был какой-то не такой, странный по ощущениям. Вместо жара он гнал по жилам ледышки, но горячие ледышки. Тогда юноша не обратил на эту странность внимания, не до того как-то было. Но теперь... Правда, отчетливо он запомнил только волну гнева, которая поднялась в нем, когда он понял кого видит. Немного подумав, Гадал рассказал об этом Эльнору.
- Все верно, - кинул тот. - Предел по-настоящему пробуждается только от праведного гнева.
Они долго еще говорили, обсуждали происшедшее и философствовали. Эльнор показывал Гадалу элементарные преобразования Предела, который если уж однажды приходит к человеку, то остается с ним на всю жизнь. Юноша схватывал на лету, ему очень понравилось, что при работе с Пределом почти не тратится своя энергия. Это было так необычно. Много пришлось поработать в этот вечер, но он работал с удовольствием и полной самоотдачей, сразу же анализируя и сортируя новые знания. Гадал даже ухитрился прочесть после ухода Эльнора еще две книги по дифференциальной магоматике. Заснул он снова прямо в библиотеке на кушетке не раздеваясь, за что утром и был отчитан Магистром Книги, считающим, что отдыхать нужно полноценно. Юноша уныло соглашался, оставаясь про себя при мнении, что дело важнее отдыха.
На скорую руку позавтракав, он понесся к башне Магистра Боли. Гадал знал, что придется переносить пытки, но ради постижения Силы готов был на все, даже больше, понимал необходимость этого - слишком многое в человеке пробуждается только под влиянием сильной боли. Этому необходимо научиться. Научиться и использовать. Юноша не собирался упускать ни одну из сторон магии, какой бы жестокой и страшной она ни оказалась. Мимо мелькали улицы и мосты Колгарена, но Гадала они не интересовали - он обдумывал линию поведения. И решил выглядеть наглым до беспредельности, чтобы не выходить из образа обозленного на весь мир волчонка. У входа в башню он увидел свою группу. Впереди всех стояла сияющая Алнара. Когда юноша подошел, девушка вдруг опустилась колени, схватила его руку и поцеловала.
- Встаньте! - изумленно воскликнул Гадал. - Вы что?!
- Спасибо вам... - сквозь слезы улыбалась она. - Я сегодня впервые за три года без кошмаров спала...
Гадал поднял Алнару на ноги и, достав платок, утер ей слезы. Девушка благодарно уткнулась ему в грудь, а юноше вдруг захотелось защитить ее от всего мира, дать ей все на свете, и он сильно удивился столь странному желанию. Остальные студиозусы тем временем окружили их и принялись аплодировать. Гадал растерялся, не понимая с чего это они. Потом вспомнил, как вел себя вчера, и ему стало неловко.
- Извините меня, - обратился юноша к сокурсникам, когда те прекратили рукоплескать. - Я, наверное, вчера обидел вас своим поведением. Но я очень нелюдимый человек и слишком много горя повидал в своей жизни. Мне хотелось, чтобы меня оставили в покое. Мне очень трудно поверить кому-нибудь...
Гадал заставил себя улыбнуться. Правда, улыбка не слишком-то получилась - она была кривой.
- Да все в порядке, дружище! - подскочил к нему рыжий парнишка с обезьяньим личиком, наследный серг из Фофара, как он назвался вчера. - Мы все поняли. Но герцога вы уделали просто отлично! Я тоже мечтал отомстить этой сволочи за Алнару, да силенки, увы, не те.
И он, ухмыляясь во весь рот, развел руками.
- Что за балаган, господа студиозусы?! - раздался от входа в башню ледяной голос Магистра Боли.
Улыбки тут же исчезли с лиц однокурсников Гадала, в глазах каждого появился глубоко затаившийся страх. Сам Гадал ничуть не боялся, наоборот, веселая злость бодрила и придавала сил. Поэтому он встретил взгляд Занахры с насмешливой, циничной ухмылкой. Темная аллорна прищурилась и спросила:
- И чем же вам, молодой человек, так помешал герцог Триад?
- Он оскорбил меня, - осклабился Гадал.
- Все прекрасно понимают, что оскорбление - только формальный повод для отвода глаз!
- Вы хотите знать настоящую причину? - еще язвительнее усмехнулся юноша.
- Желала бы, - холодно сказала Магистр Боли.
- Таких, как он и вы, вообще не должно быть! - с ненавистью выплюнул Гадал. - И уж будьте уверены, Магистр, я об этом позабочусь.
- Вот даже как? - приподняла брови Занахра, с насмешкой глядя на него. - Посмотрим, посмотрим...
- Вы знаете, - холодно заметил юноша, - что мне уже сейчас по силам убить вас, когда того пожелаю.
- Да, - согласилась она, - я это знаю. Вопрос только: а кто в таком случае обучит вас кое-каким специфическим аспектам магии и точному управлению силой?
- Да уж нашлось бы кому, - оскалился бывший раб. - Но раз вы знаете теперь как я вас ненавижу, чего я, впрочем, и не скрывал, я вынужден принять меры безопасности. Это пока предупреждение.

Предыдущая страница 10 Следующая страница


11 Иар Эльтеррус

Гадал, перейдя Предел, окружил себя тысячами активных нитей разных сил, в основном Огня и Ветра, придав каждой образ змеи. Занахра, присматривавшая за студиозусами и в магическом диапазоне, запнулась и закашлялась, увидев этот взрыв энергий. Из ее взгляда исчезла насмешка, теперь она смотрела на юношу с удивлением, оценивающе как-то. Он не спеша стянул созданную защиту в шар и поместил у себя над головой, задав программу поиска возможных угроз со стороны любого мага. Затем, легко проломив защиту Магистра Боли, проник в ее мозг и прицепил к нескольким нервным центрам нити Духа, по которым мог легко считать ее истинные намерения. Глаза Занахры во время этой процедуры лезли на лоб, она глухо стонала и изо всех сил пыталась противостоять вторжению, но у нее ничего не вышло, слишком несопоставимы были силы. Закончив, Гадал ехидно ухмыльнулся и сказал:
- Вот теперь я за свою жизнь спокоен.
- Зря вы так, молодой человек... - с трудом прохрипела Магистр Боли. - Пора бы знать, что реального вреда преподаватель студиозусу причинить не может - это смертный приговор вне зависимости от ранга.
- Пусть так, - пожал плечами Гадал, - да только я вам не верю, не может человек, получающий удовольствие от боли других, быть хоть в чем-то честным. А так мне куда спокойнее.
- Да уж, - просипела постепенно приходящая в себя Занахра, - подобрал Эльнор себе волчонка...
- Какие есть... - ощерился Гадал. - А вот мне жаль, что у такого отца такая дочь.
- Вы знаете моего отца... - задумчиво протянула Занахра, подозрительно глядя на юношу - она не спрашивала, а утверждала. - Хотела бы я знать: откуда?
Он насмешливо осклабился в ответ и скрестил руки на груди, всем своим видом являя вызов. Магистр Боли довольно долго рассматривала юного наглеца, но ничего по ее бесстрастному лицу понять было невозможно. Затем она кивнула каким-то своим мыслям и повернулась к остальным.
- Что ж, господа студиозусы, - разнесся в воздухе абсолютно спокойный голос. - Пора на занятия. А вам, наглый юноша, я скажу одно. У вас очень много врожденной силы, но очень немного ума. Ничего, пройдет десятка два лет, и вы сами поймете, как были глупы. Узнаете, что нахрапом далеко не всегда можно чего-то добиться. Прошу всех следовать за мной.
Занахра повернулась и скрылась в глубине башни. Этот бывший раб еще вчера на экзамене сильно поразил аллорну, а теперь она была попросту в шоке. Откуда такая сила? Странно, неужели в его родном Олтияре не нашлось ни одного толкового мага? Как его могли не заметить? Ненависть юноши тоже понятна - видимо его хозяева были садистами, и он немало выстрадал. Хотелось бы, чтобы дурачок пообтесался, а не то получится второй Эльнор без сдержанного характера того. Она вспомнила о данном Верховным Магом глупом поручении и едва не зашипела от досады - это сколько же времени и сил придется потратить впустую? Старик совсем выжил из ума! Да кто из рабовладельцев допустит, чтобы его раб стал свободным, да еще и магом? Нет таких.

Поднявшись еще на этаж, Занахра подошла к своему самому сильному амулету, вмурованному в стену, и попыталась с его помощью избавиться от наложенного Гадалом заклятия. Увы, проклятый юнец оказался слишком силен и закрепил силу искренней ненавистью. Избавиться от такого выше ее сил и возможностей. Придется после занятий идти на поклон к Фолергу. Да уж, каков учитель, таков и ученик... Мало здесь самого Эльнора - сколько крови, паскуда, попортил! - так он еще и этого озлобленного, наглого волчонка сюда приволок. "Чтоб вам обоим пусто было!" - выругалась в сердцах Магистр Боли. Одновременно она понимала, что из этого волчонка вырастет матерый волчище. Скорее всего - будущий Верховный Маг.
Но почему все-таки он на нее так взъелся? Именно на нее. Неужели моралист? Смешно. Хотя и бывает, конечно. Хуже, если волчонок осознанно не принимает законов Башни. С его врожденной силой сломать его будет очень и очень непросто, но необходимо. Действовать придется не спеша, выстраивая такие комбинации, чтобы он и заподозрить не мог в причастности к ним Магистра Боли. Что-что, а это аллорна умела очень хорошо, еще собственный, ныне столь презираемый отец научил. Занахра задумалась о том, какие именно болевые воздействия применять к Гадалу. Все осложнялось тем, что мальчишка ее не боится, а только презирает и ненавидит.
Случившееся затем Гадал помнил смутно. Занахра занялась им лично и поочередно прозванивала болью каждый нерв юноши, одновременно поясняя, как эту боль можно использовать и с какой силой связать. Как ни странно, это стало для него настоящим откровением и было полезно для очень многого. Гадал терпел боль молча, сцепив зубы и изо всех сил старался сразу испытывать слова Занахры. Остальные студиозусы в отличие от него вопили и визжали так, что комната, казалось, тряслась. Их пытали многочисленные помощницы и ученицы магистра Боли. Юноша на всякий случай запомнил каждую.
Краем глаза он видел залитую кровью Алнару, прикованную к стене. Гадал, конечно, понимал, что по окончанию занятия все они будут исцелены, но такая картина была для него слишком жуткой. До невозможности жаль несчастную девушку - из ее глаз потоком бежали слезы, она слабо, почти неслышно хрипела, с ужасом глядя на блестящие инструменты в руках помощницы Магистра Боли. Эта пронзительная жалость порой заглушала собственную боль. А уж Магистр Боли старалась вовсю... Краем глаза он замечал тиски, щипцы, изогнутые иглы, крючья и многие иные приспособления, которым с ходу и названия-то не придумаешь. Тело то тут, то там взрывалось приступами боли, он извивался и хрипел, честно пытаясь направить эту боль в центральный поток силы. Но это далеко не всегда получалось...
Занахра, как ни горько это признавать, права - сил и знаний у него не так и мало, а вот умения тонко управлять всем этим недостаточно. Гадал сцепил зубы и едва не застонал от очередной вспышки боли, одновременно давая себе слово научиться всему, чему здесь могут научить. Ведь даже враги способны, сами того не желая, научить многому. И придет время, когда с помощью полученных знаний он этих же врагов и сокрушит.
Когда пытки, наконец, закончились, Гадал первым делом кинулся к Алнаре. Исцеление уже произвели, физически она была здорова, но никак не могла прийти в себя и хрипло рыдала на кушетке. Юноша присел рядом, положил плачущей девушке руку на голову и начал нашептывать ласковые слова. Услышав его голос, Алнара приподняла голову и слабо улыбнулась. После вчерашнего Гадала почему-то тянуло к ней, страшно хотелось оберечь и защитить ее от всего мира. Еще никто и никогда не вызывал в душе озлобленного раба таких странных чувств, не вызывал столь щемящей нежности. Девушка, видимо, уловила эту нежность в его глазах, ее улыбка стала шире. Она так и потянулась навстречу Гадалу. Юноша не знал, что сказать, только сжал ее руку в своей. Алнара ответила тем же.
- Господин Гадал, - раздался над ухом чей-то веселый голос.
Позади стоял рыжий фофарец. Его улыбка была настолько задорной, что Гадал сам улыбнулся в ответ.
- Мы тут вечеринку запланировали, - продолжил Иглио. - В вашу честь! Вам вся группа за Алнару благодарна.
- Но мне же в семь вечера к Верховному Магу... - растерянно пробормотал смущенный Гадал, никак не ожидавший, что его вчерашний поступок вызовет такую восторженную реакцию.
- Так сейчас же только три! - расцвел рыжий. - Успеем посидеть. Тут не очень далеко есть шикарное местечко! Там так готовят, что руки можно до локтей обглодать.
- Почему бы и нет, - засмеялся при виде его энтузиазма Гадал. - Пойдем, Алнара?
- С удовольствием... - ответила несколько пришедшая в себя девушка.
Студиозусы гурьбой выскочили из башни Магистра Боли, радуясь, что теперь им целых две недели не придется здесь появляться. Они направились в сторону таверны "Лошадь на столе", весело смеясь и распевая на ходу задорные песни. Гадалу было хорошо - он впервые в жизни ощутил себя своим среди своих, чего с ним еще не случалось. Студиозусы приняли его таким, какой есть, им было плевать с высокого потолка, что он бывший раб - они видели только то, что он сделал и чего действительно стоит. Рыжий Иглио возглавлял разбитную компанию, и простые горожане спешили убраться с дороги будущих магов. Гадал заново, уже без предубеждения перезнакомился со всеми. В общем-то, самые обычные люди со своими достоинствами и недостатками.
В "Лошади на столе" и в самом деле готовили потрясающе. Особенно мясные блюда, рыбу и торты. Хозяин хорошо знал их группу и обслуживал с удовольствием - студиозусы всегда гуляли от души, а Башня щедро оплачивала их гулянки. Гадал с удовольствием поел и понял, что отныне будет столоваться здесь. Даже в королевском дворце Олтияра он не ел так вкусно. После обеда юноша подозвал хозяина и заказал роскошный ужин на двоих домой, желая порадовать старшего брата. Узнав, что ему предстоит отныне обслуживать башню самого Магистра Книги, тот пришел в восторг и выставил на стол за счет заведения несколько бутылок десятилетнего вина. Гадал только попробовал - он не хотел быть пьяным, идя в бой. А именно как бой он воспринимал предстоящую беседу с Фолергом.
За несколько минут до назначенного срока Гадал стоял у входа в Серую Башню. Заходить без приглашения юноша даже не пытался - жить еще хотелось. Даже его магии не хватит, чтобы преодолеть завесу. Никто из нынешних магов не понимал каким образом она была создана, как именно работала и что ее поддерживало все эти тысячи лет. Но завеса стояла, и никто не мог войти, если не был приглашен кем-нибудь из обитателей Башни, признанных ею самою. Порой случалось, что она отказывала в доступе кому-то из высших магов, и ничего поделать с этим было нельзя.
Только когда в кристалле над входом появилось лицо Верховного Мага и скрипучий голос пригласил Гадала, он вошел. Поднявшись в Зал Встреч, юноша ступил в горящую синим пламенем пентаграмму Перехода и перенесся в кабинет Фолерга. Старый маг ожидал его, сидя в глубоком удобном кресле со стаканом какого-то черного напитка в руках. Он указал гостю на кресло напротив, и Гадал, высоко держа голову и продолжая сохранять неприступный вид, опустился туда. Он дал себе слово перед этой встречей - быть очень сдержанным и осторожным, но продолжать следовать линии поведения "наглый щенок". Нельзя позволить старику вывести его из себя.
- Итак, молодой человек, - с иронией прокаркал Фолерг, - ты уже набедокурил. Ай-яй-яй...
Во взгляде старика читалась насмешка.
- Вы считаете, Верховный, - приподнялись брови бывшего раба, - что нелюдь, подобная герцогу Триад, имеет право на жизнь?
- Не тебе об этом судить, мальчишка! Эту жизнь не ты давал, не тебе и отбирать.
- Да ну? - хихикнул Гадал. - А ему значит можно было судить? Не сходится, Верховный, никак не сходится... Как же я мог дать ему и дальше пытать, убивать, издеваться? Никак не мог.
- Он делал все по закону, - устало сказал Фолерг. - А раз так, был в своем праве. Лучше такие, как он, чем полная анархия.
- Закон - палка о двух концах, - заплясало в глазах Гадала ехидное выражение. - Я убил герцога по закону. Оскорбление мага. Попробуйте-ка доказать обратное.
Старик хрипло расхохотался и с интересом посмотрел на наглеца. Магистр Книги все же нашел себе достойного ученика. Хорош! Будет из мальчишки толк, да еще и какой толк. Даже не нужно подталкивать к бунту, как Эльнора когда-то - сам рвется в нужном направлении. Как он утром Занахру окоротил, любо-дорого было глянуть на это заклинание, да и снимать нелегко. Фолергу давно надоела эта аллорна с ее глупыми претензиями, однако пока приходилось с ней считаться - слишком полезна. Хуже, что сама это тоже понимает. Верховный Маг снова взглянул на Гадала - этот неординарный мальчик за год вполне сможет пройти весь курс Академии и получить посох.
Еще одно не давало Фолергу покоя: он почти физически ощущал, что Гадал не последний такой - с разных сторон к Колгарену стягивались какие-то силы, точнее, носители каких-то сил. Видимо, приближается время больших перемен, раз уж Создатель позволил нескольким магам уровня этого наглого юнца появиться на свет в одну эпоху. Верховный Маг не понимал своих предчувствий, но привык им доверять - интуиция его не подводила почти никогда. Сделать он тоже ничего не мог, и это бессилие бесило больше всего. Осталось, как ни горько, только ждать когда же развяжется узел кармы и носители сил прибудут в Колгарен. А пока необходимо всерьез заняться Гадалом. Такого мага и в самом деле не рождалось больше тысячи лет. Мало его невероятной силы, так мальчишка еще и гений с абсолютной памятью. Очень хорошо также, что он бунтарь, иначе пришлось бы его на этот бунт провоцировать, используя весьма жесткие меры.
Верховный маг продолжал расспрашивать Гадала, сохраняя привычную маску чванливого дурака. Тот что-то скрывал, но его секреты Фолерга ничуть не интересовали - все выяснится со временем. Важнее, куда как важнее развить таланты мальчика. Ведь, кроме всего прочего, Гадал - один из четырех на Архре, включая и его самого, маг Предела. Старик понял, что через вскоре ему придется открыться Эльнору, чтобы знания не ушли вместе с ним в могилу. Ведь Магистр Книги многие вещи делает столь топорно, что оторопь берет. Фолерг поморщился - ну что возьмешь с самоучки? Удивительно, что его вообще приняла Книга Предела. Верховный Маг недовольно пожевал губами, глотнул коньяку и начал первый урок по преобразованиям Света и Тьмы.
День шел за днем, Гадал постепенно учился все лучше и лучше владеть своим даром. Он уже был вынужден скрывать многократно возросшую силу, чтобы не вызвать ненужного ажиотажа среди магов Башни. Приходилось облегчать каждое заклинание вдесятеро, вводя в него ослабляющие коэффициенты. Но даже в таком виде его заклинания порой вызывали шок у окружающих. С тех пор, как юноше удалось выдавить из Фолерга допуск в главную библиотеку Серой Башни, он высиживал там днями и ночами, унося все прочитанное в своей памяти. Пожалуй, на всей Колхрии уже не было более знающего и сильного мага, кроме Эльнора, только никто об этом не знал.
А ведь была еще и Алнара... Без нее Гадал не мыслил своего существования, девушка стала для него чем-то больше жизни. Он дня не мог прожить без нее, их любовь, взорвавшись в одночасье, расцвела пышным цветом. Магистр Книги одобрил выбор ученика, и через некоторое время Алнара стала перед ним на одно колено и принесла клятву ученичества. Она быстро вошла в курс дела и помогала двум магам во всем - их идеи о изменении мира прочно укоренились в израненной душе девушки. Единственное, о чем не сказал ей Гадал, так это о Сером Убийце и его новом пришествии на Архр. Рано.
Многое давалось юноше легко, однако не все. Особенно много сил пришлось приложить, чтобы разобраться в политических течениях на Архре, на Колхрии и в самой Серой Башне. Партии Зеленого Камня и Упавшего Жезла были только вершиной громадного айсберга, а под ними сплетался настолько запутанный клубок интересов и противоречий, что даже Гадал со своей абсолютной памятью едва голову не сломал, пока понял что к чему. Эльнор пытался научить его интриговать, манипулировать мнением людей, и юноша от непонимания едва с ума не сходил. Ну не получалось у него это, хоть ты плачь. До чего же проще была дифференциальная магоматика! Как там все логично и стройно. А здесь... Поди разберись как лавировать, чтобы все остались довольны.
Человеческие взаимоотношения ставили Гадала в тупик, но он продолжал упорно учиться, накапливая информацию, читая труды экономистов, социологов и политологов, найденные в архивах Главной библиотеки. Далеко не сразу он понял, что управление большими массами людей такая же точная наука, как и магоматика. И только тогда ему стало ясно, почему эти книги спрятали ото всех. Да потому и спрятали, что любой достаточно умный человек, прочитав их, разберется в подоплеке происходящего на Архре, поймет, что цивилизация на грани хаоса и распада, на грани гибели.
Гадал после нескольких уроков у Фолерга уверился, что все это понимает и он. Не понимал только почему Верховный Маг ничего не делает, чтобы справиться с этой ситуацией. В маску чванливого дурака, носимую стариком, юноша давно не верил - тот на третий вечер прокололся, показав себя куда умнее, чем должен был быть. Гадал попытался рассказать о своих выводах Эльнору, но молодой маг не поверил ему. Почему он продолжает считать Верховного идиотом? Что-то во всем этом было очень странное, и юноша дал себе слово со временем разобраться. Похоже на Магистра Книги наложено мастерски сплетенное заклятие, не дающее ему увидеть Фолерга в ином свете.
Времени Гадалу не хватало катастрофически - столько всего нужно было изучить и осмыслить. Столько всего узнать и научиться применять. И юноша отдавал учебе все силы, твердо решив получить посох за год. Тогда Учитель призовет его. Призовет, что вместе изменить этот страшный мир.

Глава 5. Право выбора.

- Мама... - донесся до засыпающей Дарин тихий шепот приемной дочери.
- Да, маленькая? - повернулась к ней женщина и нежно поцеловала в нос.
- Мама, мне нужно с тобой поговорить, - в голосе Ларны слышался надрыв. - Это очень серьезно!
- Я слушаю тебя, девочка моя.
- Ты ведь знаешь, что я должна ехать учиться в Серую Башню... - глаза девушки загорелись огоньком безумия. - Прости меня, но пойми - я должна!
Женщина медленно села на кровати и с болью уставилась на дочь.
- Ты хочешь меня покинуть?.. - растерянно спросила она.
- Не хочу, мама, не хочу... - едва не заплакала Ларна. - Должна!
- Кому и что ты должна?!
- Даре, умершей так страшно... Магу, спасшему меня с риском казни... Ведьме, исцелившей меня ценой года жизни... Всем тем, кто кричит от боли и ужаса, тем, кто страдает от этих скотских, нечеловеческих законов!
- Ты задумала?! - задохнулась от ужаса офицер.
- Да, мама! - в черных глазах девушки горела мрачная и жестокая решимость. - Да! Я должна разрушить Серую Башню изнутри, и неважно какова будет цена этого. Моя жизнь? Плевать!
- Ларна, любимая моя девочка! - простонала Дарин. - Ты отдашь свою жизнь просто так, бессмысленно! Ты ничего не сможешь с ними сделать!
- У меня есть живой пример! - сжала зубы ее приемная дочь. - Маг Эльнор, ты должна была слышать о нем. И если я хотя бы не попытаюсь, я просто сойду с ума!
Она смотрела в глаза Дарин хорошо знакомым боевому офицеру взглядом. Так смотрят те, кто идет в свой последний, смертельный, часто бессмысленный бой, из которого не возвращаются. Те, кто уже все и навсегда решил для себя, и согласился заплатить за победу собственной жизнью. Были в этом взгляде и любовь, и решимость, и тоска, и боль. Дарин, увидев его у дочери, поняла, что останавливать ее бессмысленно, поняла, что Ларна все равно уйдет. Она обняла девушку за плечи, и та тихо захлюпала носом у нее в объятиях.
- Я буду писать, мама... - прошептала сквозь слезы Ларна. - Клянусь, буду! А когда-нибудь я вернусь...
- Я понимаю тебя, девочка моя, - тихо ответила ей женщина. - Я тебя понимаю... Но я не отпущу тебя просто так! Мы с тобой разработаем подробный маршрут, найдем деньги, и ты поедешь, как человек. Чтобы не вздумала опять шлюхой наниматься! Помнишь, что с тобой сотворили?
- Помню, мама... - негромко рассмеялась Ларна. - Больше не буду наниматься. Но прошу тебя понять - ради своей цели я пойду на все.
Дарин снова внимательно посмотрела ей в глаза - девочка открывалась перед ней совершенно новыми гранями, гранями воина и бунтаря. "Как же я, дура старая, - укоряла себя офицер, - не разглядела в ней этой проклятой решимости, этой ожесточенности, этого стремления к мести любой ценой? Ведь она и в самом деле сотворит все, что угодно, и даже не задумается о последствиях... С этим нужно что-то делать, но она ведь сейчас не станет слушать ничего и только сильнее упрется. Схожу-ка я с утра к ведьме, которая ее лечила, авось, Анха что-нибудь подскажет..."
- Девочка моя, - с грустью сказала она Ларне, - пойми, месть не даст облегчения, она только искорежит твою душу.
- Это не просто месть, мама! - загорелись упрямые огоньки в глазах девушки. - Для меня это не просто месть, для меня это цель - борьба с несправедливостью, с подлостью, с жестокостью. Борьба с их омерзительными законами, обрекающими миллионы людей на страшную жизнь рабов для удовольствий! Может, я и проиграю. Вероятнее всего проиграю. Но и сидеть на месте, наслаждаясь спокойной жизнью, после всего, что испытала, я уже не могу! Я люблю тебя, мама, но остаться не могу, перестану уважать себя саму. Пойми меня и не осуждай...
Дарин медленно покачала головой, продолжая всматриваться в решительное лицо приемной дочери. Да, она видела в глазах девушки ту окончательную готовность, которой так боялась в людях. Женщина незаметно вздохнула, поняв, что ей не остановить этого самоубийственного порыва. Она обняла Ларну и поцеловала по очереди в оба глаза.
- Я понимаю, маленькая моя... Спасибо тебе и за тот год счастья, что ты мне дала. Я понимаю твое стремление и помогу добраться до Колхрии. Хоть в дороге ты не должна попасть в беду.
Девушка прижалась к ней всем телом и, уже не стесняясь, зарыдала в голос, оплакивая тихую и счастливую жизнь под крылом приемной матери. Но она больше не могла жить этой жизнью - знала, что каждый день с тысячами несчастных проделывают то, что сотворили с ней и Дарой. В ней нарастал и нарастал гнев, вызревало что-то новое, что-то такое, чему уже тесно было в душе.
Утром Дарин куда-то ушла, когда Ларна еще спала без задних ног. Проснувшись, девушка на скорую руку ополоснулась, съела, что нашла готового, и галопом понеслась на поиски Нарин. Ей хотелось попрощаться с подругой, рассказать, что ей скоро ехать на Колхрию. Ларне повезло - веснушчатая хитрюга еще не вылезала из постели и только сладко потягивалась. Девушка захихикала, прыгнула на кровать и принялась щекотать подругу, чего та всегда боялась. Нарин возмущенно завизжала, схватила подушку и, вскочив, начала гоняться за Ларной по всему дому. Набегавшись, девушки запыхались и снова залезли в кровать, привычно начав хихикать и подкалывать друг дружку. Затем Ларна вдруг внимательно посмотрела в глаза Нарин, порывисто обняла ее и поцеловала в губы.
- Ты чего? - удивилась та.
- Жаль расставаться. Я ведь попрощаться пришла...
- И куда же тебя Серый Убийца несет?
- В Серую Башню. Учиться.
- Да кто тебя туда возьмет?! - презрительно фыркнула Нарин.
- У меня направления от двух магов есть.
- Не брешешь?! - подпрыгнула от такого известия подруга.
- Нет, - усмехнулась Ларна.
- Во, повезло... - завистливо протянула Нарин. - Столько нового увидишь...
- Ага. Жаль, что ты не ведьма. Вместе веселее было бы.
- Так я ж не проверялась ни разу! - затанцевала на месте рыжая егоза. - Идем к ведьме, я знаю тут одну неподалеку. У меня как раз и пара золотых есть, на проверку должно хватить.
Ларна удивленно посмотрела на нее и обрадовано согласилась, надеясь, что подруга сможет отправиться с ней. Как бы это было здорово, если бы ей не пришлось ехать на Колхрию в одиночку! А потом, может быть, рыжая сможет стать и соратницей, все ведь возможно в этом мире. С Нарин было так хорошо, она самое отвратительное настроение вмиг куда-то загоняла, смотришь, а через несколько минут ты уже смеешься ее шуточкам и выходкам. Пока Ларна размышляла, рыжая успела одеться, и девушки с веселым смехом вылетели из домика Рады и понеслись по примыкающей к городской стене улице куда-то на юг. Ларна еще ни разу не бывала в этих местах и с любопытством оглядывалась - многие богатые виллы были очень причудливы.
Подруги шли около получаса, прежде чем Нарин остановилась у калитки, ведущей в большой, тенистый сад, в глубине которого виднелась небольшая белоснежная башенка, вся, как будто, сделанная из переплетающихся лиан. Окна ее были огромны, а на вершине сиял всеми цветами радуги хрустальный шар. Девушки подошли к маленькой дверце и нерешительно постучались.
- Входите, - раздался негромкий голос.
Нарин толкнула дверь и вошла первой, Ларна за ней. Их взглядам открылась небольшая круглая комната, вся увешанная пучками сушеных лекарственных трав, сбоку стоял каменный стол. Девушек поразило огромное количество книг в жилище ведьмы - они были повсюду, создавая странный, но приятный беспорядок. Сама ведьма сидела в глубоком кресле напротив двери. Она оказалась невысокой полноватой пожилой женщиной, только пронзительные и умные серые глаза говорили, что перед вошедшим не торговка с рынка или посудомойка, а нечто значительно большее. Девушки поклонились хозяйке дома и замерли у порога.
- Проходите девочки, - улыбнулась ведьма. - Вы чего-то хотели?
- Да! - сделала шаг вперед рыжая оторва. - Я бы хотела провериться. А вдруг у меня дар есть... Мало ли.
- Только ты? - с иронией спросила пожилая женщина. - А твоя подружка?
Ларна тяжело вздохнула, достала из-за ворота блузы шнурок с двумя половинками медальонов и подала его ведьме со словами:
- У меня уже два направления, госпожа. В Серую Башню. Хотелось бы вместе с подругой.
- Так, так, так... - заинтересованно протянула та, внимательно изучая медальоны, затем бросила взгляд на девушку и брови ее приподнялись. - Но с чего бы это? Я не вижу в твоей ауре ничего необычного.
Ларна вздохнула еще тяжелее и стащила с пальца маскирующее кольцо. Глаза ведьмы тут же полезли на лоб, она задохнулась, вскочила и несколько раз обошла вокруг Ларны.
- Жаль, что не я тебя нашла, девочка... - с сожалением протянула пожилая женщина, вернувшись к столу. - Очень жаль.
Ларне нечего было сказать в ответ, и она промолчала. Ведьма еще несколько минут молча изучала ее, затем тихо вздохнула и вернула половинки медальонов.
- Ну, да ладно, - сказала она. - Займемся твоей подругой. Проверка стоит два золотых.
- Вот, возьмите... - пискнула растерянная Нарин, подходя ближе и протягивая деньги.
Ведьма положила монеты в шкатулку, подошла к девушке и положила ей ладони на виски. Рыжая дернулась от ее прикосновения, но не осмелилась ничего сказать. Через несколько минут брови ведьмы снова приподнялись, и она посмотрела на Нарин с некоторым удивлением.
- Не сказала бы, что что-нибудь особое, но талант безусловно имеется. Да-да, имеется. Для поступления в Академию, по крайней мере местную, вполне хватит. А вот по поводу Серой Башни я сомневаюсь. Но можешь попытаться. Вполне возможно, что за компанию с подружкой и возьмут, за нее-то ухватятся обеими руками в любом случае. А если она скажет, что без тебя поступать не желает, то они готовы будут и сотню принять.
- Могут принять?! - подпрыгнула Нарин, одновременно толкая локтем Ларну: "Молчи, мол!".
- Могут, - усмехнулась ее щенячьему энтузиазму ведьма. - Выписывать направление?
- Конечно!
- Куда? В местную Академию Магии или в Серую Башню?
- В Башню, естественно!
- Ну, как хочешь, как хочешь...
Ведьма присела за стол, взяла лист пергамента и принялась что-то быстро в него вписывать, предварительно забрав у Нарин удостоверяющий личность медальон. Закончив, она скрутила пергамент в трубку и запечатала сургучом, приложив свою печать. Рыжая с поклоном приняла направление, поблагодарила и поспешила откланяться. Ларна тоже не заставила себя ждать и, что-то пробормотав, выскочила за дверь. Ведьма задумчиво посмотрела вслед подругам - ей еще никогда не доводилось видеть людей с такой врожденной силой. Скорее всего, она еще услышит об этой черноволосой девушке.
Подруги галопом понеслись по улицам, а запыхавшись, остановились у маленького трактирчика, где часто любили сидеть, попивая холодный, очень вкусный шербет, подаваемый только здесь - хозяйка тщательно хранила тайны семейных блюд. Денег ни у той, ни у другой не было, но трактирщица хорошо знала их и всегда давала еду и напитки в долг, справедливо полагая, что с дочерьми стражниц лучше иметь хорошие отношения. Взяв кувшин шербета, девушки уселись в тени под большим сваршевым деревом и принялись маленькими глотками потягивать ледяной напиток, обсуждая свои планы на будущее, что взять с собой в дорогу и фантазируя, как можно будет повеселиться на Колхрии. У Ларны были, конечно, и иные далеко идущие планы, но посвящать в них наивную подругу она не собиралась. Они довольно долго сидели в трактире, пока Ларна не бросила взгляд на солнце, после чего ойкнула и спешно засобиралась домой, вспомнив, что еще не все обсудила с матерью.
И самом деле - Дарин давно вернулась и в нетерпении бегала по домику, ожидая дочь и не находя себе места от беспокойства.
- Ну, и где тебя Серый Убийца носит?! - с ходу накинулась она на вошедшую Ларну.
- К Нарин ходила.
- Там я уже была! - буркнула женщина, постепенно успокаиваясь. - Опять, небось, по Домам Удовольствий шлялись?
- Ну... Э-э-э... Как сказать... - почесала затылок девушка.
- Лучше ничего не говори! - посоветовала приемная мать, с ехидством глядя на нее.
Ларна, не выдержав, рассмеялись. Дарин тем временем накрыла на стол и усадила дочь обедать. За обедом она начала обсуждать с девушкой, что той взять с собой в дорогу. Так незаметно прошло около часа, и они бы, наверное, говорили еще долго, если бы разговор не прервал донесшийся из-за двери разъяренный голос Рады:
- Я тебе поеду! Я тебе поеду! Ты у меня месяц сидеть не сможешь, поняла?!
- Ну, мама! - вторил ей перепуганный голосок Нарин. - Ну отпусти же, люди смотрят!
- Пускай смотрят на такую разгильдяйку!
Дарин удивленно приподнялась, но успела только переглянуться с Ларной, как дверь распахнулась, и на пороге появилась похожая на разъяренную фурию Рада. Она за косу тащила за собой возмущенно пищащую дочь. Картина оказалась столь вопиюще нелепой, что вскочившая было Ларна уселась прямо на пол, промахнувшись мимо стула. Дарин силилась что-то сказать, но голос отказал. Ее челюсть следовало искать где-то внизу, а вовсе не там, где той положено было быть от природы. Стражница остановилась перед командиром и уткнула ей палец в грудь.
- Скажи мне, дорогая моя! - рявкнула она, яростными глазами сверля Дарин. - Кому из этих двух юных идиоток первой в голову пришло в Серую Башню переться?!
Та все еще пыталась подобрать челюсть, поэтому говорить не могла и только потыкала пальцем в сторону Ларны, сидящей на полу и пораженно смотрящей на происходящее.
- А-а-а... - медленно повернулась к ней стражница. - Так это ты, радость наша, эту чушь выдумала? Что, забыла какой мы тебя между ящиками нашли? Еще хочешь?! Мало было?! Я-то думала, это моя сорвиголова придумала, а ты тихонькая. Да теперь вижу, что в тихом омуте много чего водится! И чего вам, Серого Убийцу вам в задницы, в той Колхрии понадобилось?!
- Мама! - пискнула у нее за спиной Нарин.
- А ты вообще молчи! - обернулась Рада и с оттяжкой вытянула дочь ремнем. Рыжая оторва подпрыгнула от неожиданности, ее губы задрожали от обиды. - На Колхрию ей восхотелось?! А в рабыни для удовольствий желания не имеешь?! Смотри, там это быстро!
Дарин не выдержала откровенного идиотизма ситуации и начала истерически хохотать. Рада некоторое время растерянно смотрела на нее, затем окинула взглядом комнату, посмотрела на Ларну, сидящую на полу с раскинутыми ногами и растерянно взирающую на нее, глянула на надутую Нарин, старающуюся держаться от матери подальше, настолько позволяла длина ее роскошной косы. До стражницы, наконец, дошла вся комичность ситуации, и она тоже расхохоталась. Отсмеявшись, женщины посмотрели друг на друга и снова прыснули. Они смеялись, пока уже не осталось никаких сил. Наконец, Рада махнула рукой и отпустила Нарин, тут же воспользовавшуюся этим и отпрыгнувшую за пределы досягаемости рук матери.
- Но все же скажи мне, Дарин, - вздохнула стражница. - Что нам делать с этими двумя бессовестными девками? Задницы, что ли, надрать так, чтобы и мысли о какой-то там Колхрии, чтоб ей провалиться, не возникало?

Предыдущая страница 11 Следующая страница


Дети смерча 12

- Если бы это могло помочь... - тяжело вздохнула офицер. - Но не поможет. Я с утра у ведьмы была, той, что Ларну лечила.
- И?
- Она сказала, что если девочку с даром не обучить, то этот дар сожжет ее максимум за пять лет. Если не меньше. Хочешь не хочешь, а придется отпускать.
- Сожжет?.. - с недоумением переспросила Рада. - Вот так новость... Кто бы мог подумать... Что же за скотство такое?!
- Именно, что скотство... - скривилась Дарин. - Кстати, а разве у твоей тоже дар?
- Увы, - нахмурилась стражница. - Сегодня ее за каким-то демоном к ведьме понесло проверяться. Оказалось, что тоже. Вот направление в Серую Башню.
- Знаешь, а может даже лучше, что они вдвоем будут? А то я как подумаю, что мне мою одну отпускать придется, так меня колотить начинает.
- Могу себе представить, - поежилась Рада. - Откуда хоть у моей-то этот проклятый Творцом дар взялся, хотела бы я знать?!
Ларна открыла было рот, собираясь сказать, что у Нарин дар совсем слабенький и ей вовсе необязательно ехать, но рыжая оторва, незаметно подкравшись, пребольно ущипнула ее. Девушка возмущенно повернулась к ней и увидела палец, приложенный к губам. Прошипев про себя: "Ну, я тебе это еще припомню!", она снова повернулась к приемной матери и состроила невинную физиономию, сосредоточенно разглядывая что-то на противоположной стене.
- Нет, Дарин, ты только посмотри на этих двух ангелочков! - донесся до ушей девушек насмешливый голос Рады. - Ох и всыпала бы я вам обеим! Бесенята несчастные!
Нарин с невиннейшим видом высматривала что-то на потолке, изредка бросая косые взгляды на мать и водя босой ногой полу, что-то тихо мурлыча себе под нос. Ларна стояла сложив руки на животе и скромно потупив взор, представляя из себя эдакий эталон послушной девочки. Обе взрослые женщины со здоровым скепсисом смотрели на них, слишком хорошо зная своих дочерей, чтобы поверить в их раскаяние.
- Увы, - хмыкнула Рада. - Я-то думала, твоя тихая, на мою оторву повлияет в лучшую сторону, но теперь вижу - обе хороши!
- А ты разве еще не знаешь? - весело приподняла брови Дарин. - Куда твою рыжую Серый Убийца понесет, туда и моя "скромница" за ней хвостиком.
Девушки возмущенно зафыркали, но не решились ничего возразить, с опаской поглядывая на ремень в руках стражницы, который та постоянно поглаживала.
- Хочешь не хочешь, Рада, а придется отправлять этих бессовестных девок в Колгарен, выбора, увы мне, нет, - тяжело вздохнула офицер. - Ни мне, ни тебе не хочется, чтобы дочь умерла из-за нашей неуступчивости.
- Ты права... - с кислым выражением на лице согласилась та. - Не губить же их... Но тогда мы сами должны разработать для них самый безопасный маршрут и вдолбить его в их дурные головы!
- Я уже думала об этом.
- И что?
- Лучше всего, по-моему, будет переправить их на материк, оттуда пусть идут через перевалы вместе с каким-нибудь караваном, а перевалы открыты еще несколько месяцев, должны успеть. Командором порта в Ситхаре моя старая подруга, вместе службу в Маре начинали. Она посадит девчонок на наш, харнгиратский корабль до Аллиорноина, лучше всего до столицы, Нунду-анг-Орма. А вот там им уже придется шевелиться самим, но оттуда всегда отходит много кораблей на Колхрию. Очень неплохо было бы им добраться до устья реки Карлин и по ней спуститься в Колгарен. Место на корабле стоит, правда, дорого, но никак не больше ста золотых. А мне из денег девочки удалось отложить не больше двадцати, да сама за год с трудом собрала еще тридцать. Хорошо, что командор вошла в положение и дала ссуду в сотню. На одну кое-как хватит, но на двоих...
- Не хватит, понятное дело, - проворчала Рада. - У меня есть двести пятьдесят даралов, двести я своей дам, а пятьдесят возьми - отдашь, когда сможешь.
- Я сама отдам! - пискнула Ларна.
- Ой, да заткнись хоть ты, - махнула на нее рукой стражница. - Без тебя как-нибудь разберемся. По двести на каждую им должно хватить, если только по злачным местам шляться не будут.
И она обратилась к дочери:
- Нарин! Стань хоть ненадолго взрослой, ведь в других странах не так, как дома - там власть мужчин, как не дико это для тебя звучит. Ты и оглянуться не успеешь, как тебя в рабство продадут, если осторожной не будешь. Пойми это, девочка!
- Я буду очень осторожной, мама! - пообещала, сощурив хитрые глаза, рыжая оторва. - Ты не беспокойся, главное! Все будет в порядке.
Но по ней было видно, что ничего она не поняла и, как обычно, пропустила поучения матери мимо ушей. А слова ее - всего лишь дань привычке, попытка уйти от выслушивания ненужных, по ее мнению, вещей. Рада досадливо передернула губами, заметив это, и повернулась к Ларне.
- Девочка, ну хоть ты-то понимаешь, что будет опасно? - спросила она. - Ты-то уже отхватила в жизни столько, что врагу не пожелаешь. Прошу тебя, сдерживай ее хоть немного, а то ведь пропадет ни к Серому Убийце...
- Я обещаю вам, Рада, - спокойно сказала девушка. - Я не допущу, чтобы с Нарин случилась что-нибудь плохое. Я уже не такая дура, какой была раньше, и кое-что понимаю.
Женщины удивленно переглянулись - в этот момент Ларна выглядела значительно старше своих лет, в глазах ее плескались боль и понимание, казалось, она мгновенно отбросила сущность беззаботной девчонки прочь, как дешевую маску, и на смену этой девчонке на белый свет выбралось что-то мрачное и жестокое. Дарин отшатнулись - такой бесчеловечной жутью повеяло из глаз Ларны. А та достала из ножен кинжал, порезала себе ладонь и протянула окровавленное лезвие в сторону взрослых женщин.
- Клянусь на крови! - тихо сказала девушка, глядя в никуда все тем же жутковатым, нечеловеческим взглядом. - Честь на крови, боль на крови, смерть на крови!
Она спокойно произнесла страшные слова кровной клятвы, которую мало кто на Архре решался давать. И уж никто и никогда не решался нарушить - магия Серого Убийцы страшно карала отступника. Ставшие жесткими глаза Ларны обратились к подруге.
- Во время путешествия ты будешь выполнять все, что я говорю, или пожалеешь, что родилась на свет. Поняла?
- Ты чего, Ларна? - растерялась Нарин, такой подругу видеть ей еще не доводилось. - Увидим, что будет...
- Я сказала, ты слышала, - коротко ответила та, вытерла кровь с лезвия и спрятала кинжал в ножны, снова поворачиваясь к остолбеневшим стражницам.
- Ого... - только и смогла сказать Рада. - Вот тебе и маленькая, тихонькая Ларна... Из девочки будет толк.
- Я это всегда знала, - польщенно улыбнулась Дарин, с гордостью глядя на приемную дочь.
Ларна смутилась, жестокое выражение постепенно исчезло из ее глаз, она подошла к матери и уткнулась ей в плечо, едва слышно всхлипывая. Та с нежностью погладила ее по голове и изо всех сил прижала к себе, ощущая, что дочь куда-то ускользает, что она еще рядом, но ее уже нет. И от этого ощущения сердце женщины зашлось болью, а слезы непроизвольно закапали из глаз, чего не случалось с боевым офицером много лет.
- Я вернусь, мама... - прошептала Ларна. - Придет время и я вернусь. Клянусь тебе.
Дарин поцеловала ее и сделала вид, что поверила, понимая, что девушка в этот момент и сама верит своим обещаниям, не думая, что выполнить их будет, скорее всего, невозможно. Она не хотела отпускать дочь от себя и еще утром намеревалась отговаривать Ларну до последнего от задуманного ею самоубийственного дела. Но после визита к ведьме поняла, что оставаясь необученной девочка через несколько лет просто выгорит и умрет в страшных муках. Этого Дарин допустить не могла, жизнь Ларны давно стала для нее стократно дороже собственной. И она решила помочь приемной дочери. Пусть хоть доберется до Колгарена без особых трудностей. Женщина гладила прижавшуюся к ней девушку по голове и с тоской думала о вновь надвигающемся одиночестве. Скоро ее дом снова станет пустым и заброшенным... Снова не надо будет спешить домой, ведь ее никто не будет там ждать... Дарин горько вздохнула и поцеловала Ларну в макушку.

Девушки стояли у борта гигантского парома, перевозящего людей и грузы с острова Дуаран на материк, и махали матерям. Дарин и Рада отпросились на несколько дней со службы, чтобы проводить дочерей на другой конец острова и усадить на паром. Здесь не было города, только большой поселок, обслуживающий паромный порт. Жизнь в нем бурлила - Дуарамба являлась одним из основных торговых портов страны, и товары, полученные через него, широким потоком растекались по Харнгирату.
Рыжая была абсолютно счастлива в предвкушении самостоятельной жизни и не давала подруге жизни своими безумными планами. Ларна в ответ на ее выходки и прыжки только посмеивалась. Девушкам дали с собой четыреста тридцать золотых - по расчетам этих денег вполне хватит на дорогу. А в Колгарене беспокоиться не придется, студиозусов Академии бесплатно обеспечивают всем необходимым. Обе подруги были вооружены мечами и кинжалами храргианской работы. Также их заставили взять с собой несколько смен походной одежды, включая и зимнюю, парадную форму своих кланов и много других мелочей. Еще один большой мешок под завязку набили твердой как камень сухой колбасой и галетами на самый крайний случай. А уж сколько советов, поучений и наставлений им было дано, того не знал и сам Серый Убийца. Маршрут путешествия разработали подробнейшим образом и вдалбливали его в головы девушек несколько недель подряд.
Ларне не хотелось расставаться с Дарин, на самом деле ставшей ей второй матерью, но долг был превыше всего. Девушка не знала, что ее вело, казалось, ее подхватила какая-то могучая сила и тащит за собой, не спрашивая согласия. Она только знала, что должна стать ведьмой. Хорошо, конечно, что не пришлось ехать одной - с Нарин будет куда веселее. Но ее присутствие добавляло и дополнительные трудности - рыжая просто не понимала, что такое дисциплина. Ларна снова помахала плачущей Дарин и смахнула слезу. Паром медленно сдвинулся с места и отчалил. И пока на причале еще были видны их матери, девушки не отходили от борта и махали им, прощаясь, возможно, навсегда.

Через три месяца дочерна загоревшие подруги сошли на одну из пристаней столичного аллиорноинского порта Нунду-анг-Орм. Путешествие прошло на удивление гладко. Через два скучных дня в маленьком торговом городке на побережье материка, куда прибыл паром, девушкам удалось присоединиться к небольшому военному каравану. Тут им очень помогло одно из рекомендательных писем, выпрошенных Дарин у командора гарнизона Дуарамбы. Без этого письма их вряд взяли бы и пришлось бы еще недели две дожидаться торгового каравана. Нарин все порывалась отправиться самостоятельно, но Ларна, помня о своей клятве, быстро угомонила рыжую оторву, показав ей несколько трупов подобных любителей приключений, найденных горными спасателями и выставленных на площади для всеобщего обозрения. Даже с караваном переход через высочайшие горы Архра занял больше полутора месяцев. Девушки не потратили на дорогу ни одного золотого из своих запасов - командир каравана распорядилась поставить их на довольствие, как дочерей стражниц.
Дорога доставила подругам ни с чем не сравнимое удовольствие - ни той, ни другой еще не доводилось бывать в горах, и они даже представить себе не могли насколько там красиво. Порой целый день девушки ехали, с восторгом глядя по сторонам, столь прекрасные виды открывались им. Ущелья и пики под светом двух солнц принимали фантастические очертания, переливались сотнями цветов. А разве можно было забыть двухмильные висячие мосты через гигантское озеро Нирвиан у города Сантана? Высокооплачиваемые ведьмы держали десять мостов своей магией, не отвлекаясь ни на минуту. Ларна попыталась представить себе, сколько сил и средств вложено в эти величественные сооружения, и содрогнулась. Идя по мосту, она зачарованно смотрела вниз. От одной мысли, что можно рухнуть туда, пробирал мороз по коже.
Оставив позади озеро, караван миновал перевал, спустился на Ситхарское плоскогорье и вскоре вышел к знаменитым Тарванским водопадам, прославленным в десятках песен и легенд. Возле них командир распорядилась сделать привал на сутки, чтобы люди могли отдохнуть и полюбоваться на редкую красоту этих мест, самим своим существованием восхваляющих величие Творца. Этим водопадам дала имя давно не существующая страна Тарван, захваченная Харнгиратом в незапамятные времена. Девушки, побросав вещи, долго плескались в горячих минеральных источниках, которым приписывали целебные свойства. Их столько было вокруг лагеря и столь разных, что каждая могла выбрать себе по вкусу. А накупавшись, подруги долго болтали с подошедшей командиром каравана обо всем на свете. После этого разговора та стала девушкам едва ли не подругой и по прибытию в Ситхару устроила их на постой к своей знакомой, интенданту городской стражи.
Как ни странно, но кораблей на Аллиорноин не было, и подруги, взяв с собой письмо Дарин, отправились к командору порта. Та приветливо приняла дочь старой подруги, но только развела руками в ответ на их просьбу - попутных судов в ближайшую неделю не предвиделось. Зато командор твердо пообещала подругам места на поднимающем якорь через восемь дней когге "Победительница", и Ларна, скрепя сердце, была вынуждена согласиться, цыкнув на Нарин, собиравшуюся ляпнуть что-то невпопад.
В эти восемь дней девушке пришлось нелегко - ее опасения оправдались, пришлось гасить безумные порывы рыжей оторвы, впервые в жизни оказавшейся вдали от матери и стремящейся вкусить плоды вольной жизни. Нарин жаждала испытать все на свете и начала швырять деньги налево и направо. Ларне, в конце концов, пришлось выпустить из себя ту свою часть, которой она и сама побаивалась, чтобы напугать подругу до полусмерти. Она отобрала у Нарин деньги, которых осталось немногим больше половины. Девушка и сама не знала, что с ней происходит, кем и чем она постепенно становится, но ее решимость и мрачность возрастали с каждым днем. Рыжая обиделась на Ларну и полдня сидела надутая, но долго обижаться она не умела и уже к вечеру помирилась с подругой.
Когда девушки, наконец, поднялись на борт когга, в выделенную по распоряжению командора порта маленькую каютку, похожую скорее на собачью конуру, Ларна вздохнула с немалым облегчением. Снова в дороге - Колхрия и ее судьба становились ближе с каждым днем. Но впереди ждал Аллиорноин, и девушка начала вспоминать все, что читала или слышала об этой стране. Итак: островное королевство, восемь крупных островов и бесчисленное количество малых, отличается церемониальной, застывшей культурой - каждое слово или действие обличается в столь странные одежды, окутывается таким туманом, что чужеземцу почти невозможно что-нибудь понять. Из-за этого очень легко можно было попасть впросак, и Ларна начала выспрашивать бывавших на островах моряков о том, как следует себя вести там, чтобы не навлечь на свои головы неприятностей.
Существовал свод правил как следует одеваться, как здороваться, как спрашивать о чем-либо. Девушка сама изучала все это и заставляла делать это недовольно бурчащую Нарин, которая никак не могла понять, что не во всем мире обычаи подобны принятым в Харнгирате. А затем Ларна начала выяснять, чем живут острова. Аллиорноин имел богатейшие рыбные промыслы, добывал руду, в том числе и со дна моря, вел активную торговлю со всем миром, везде можно было встретить корабли под их флагом. Но самым прибыльным товаром островов являлись девушки. Специально обученные, лишенные и не лишенные пола рабыни для удовольствий.
Ларна пришла в ярость, узнав об этом, но заставила себя успокоиться и, выпросив у капитана когга две толстые книги об Аллиорноине, погрузилась в чтение. Аллиорноинские рабыни любви почему-то сильно заинтересовали ее, и девушка хотела знать о них все, что можно. На островах законом разрешалось иметь только двух детей женского пола, остальных в пятилетнем возрасте отбирали у родителей и отдавали в Воспитательные дома, принадлежащие богатейшим работорговцам королевства. Для многих бедных семей рождение девочек оставалось единственным источником дохода, так как безработица на островах была страшной, а за одного красивого ребенка платили столько, что семья могла безбедно прожить несколько лет.
Условия и методы воспитания в этих самых Воспитательных домах вызывали ужас. Девочки попадали туда в пятилетнем возрасте, а то и раньше, их сразу же заставляли носить очень тесную обувь и перетягивали талии. У них не было ни единой свободной минуты, их дрессировали как животных, обучая пению, танцам, декламации, умению вести себя в обществе. Но главными науками были тайное искусство любви и столь же тайное искусство убивать. Именно убивать - аллиорноинки хорошо разбирались в самых хитрых ядах и точках на теле, которые требовалось нажать, чтобы человек сладко умер в истоме, сам того не заметив. Они выходили из Воспитательных домов тонкими, как тростинки, и грациозными, как лани.
Рабыни пользовались большим спросом, хотя стоили очень дорого - как минимум, пятьсот-шестьсот золотых каждая. Не слишком красивые девушки всю свою жизнь рожали новых рабов и рабынь от тщательно отобранных производителей. Мальчиков отправляли в специальные воинские школы, а девочек, понятно, в Воспитательные дома. Часть из них, не соответствующая высочайшему стандарту, лишалась пола и продавалась как рабыни для запретных удовольствий, тоже стоящие в десятки раз больше обычных. Их обучали необычным методам ласк, и они могли легко свести с ума хоть мужчину, хоть женщину. Только в Серую Башню бесплатно поставлялись знаменитые аллиорноинские рабыни любви, а все остальные, даже императорский двор Фофара, должны были платить. И далеко не всякий аристократ или богатый купец решался на такое разорение. Но тот, кто хоть однажды узнавал этих искусниц, не хотел больше никого.
Ларна всю дорогу продолжала читать выпрошенные книги и расспрашивать моряков об островах, но так и не смогла понять до конца как там живут. Ей, после прочитанного и услышанного, очень хотелось попробовать аллиорноинских девушек, но она понимала, что это невозможно - на двоих, после художеств рыжей, оставалось всего около трехсот двадцати золотых - этого явно недостаточно. Что делать дальше Ларна пока еще не решила, но думала, что найдет выход.
И вот, наконец, набережная Нунду-анг-Орма. Ларна немного побаивалась - теперь они остались одни, доброжелательные капитан и женщины-матросы с харнгиратского когга остались позади. С этого момента девушки могли полагаться только на самих себя. Нарин была до глубины души потрясена видом расхаживающих всюду мужчин. И не рабов, а свободных. Она до последнего момента не верила, что такое возможно. Девушка соглашалась, когда ей говорили, что в других странах власть мужчин, но в глубине души поверить в это так и не смогла, считая такой порядок вещей невозможным. Понимание, что это все-таки правда, стало для нее немалым шоком.

Подруги надели кожаные шорты и безрукавки, так как было очень жарко. За спинами они тащили мешки с одеждой и мечи. Ларна еще на корабле узнала название дешевой таверны, где можно снять комнату за половину золотого в день. А еще за полдарала там можно есть три раза в день, что немаловажно. Нарин Ларна не доверяла и денег ей в руки предпочитала не давать, на что рыжая очень обижалась, но терпела, понимая, что подруга лучше ориентируется во внешнем мире.
Девушек сильно удивляла одежда местных жителей - мужчины были одеты в широкие шаровары из цветастой материи и обтягивающие кожаные куртки рыжего цвета. Все они подпоясывались длиннейшими цветными кушаками, и вот тут уж каждый проявлял фантазию - разнообразие цветов оказалось таким, что в глазах рябило. Женщины почти поголовно были укутаны в длинные цветастые балахоны и закрывали низ лица полупрозрачными газовыми косынками. На голове каждая носила уродливый, с точки зрения Ларны, пятиугольный берет с помпоном. Многие мужчины тоже носили такие береты или повязывали головы платками на пиратский манер. А уж украшений - серег, ожерелий и прочего - и те, и другие имели несметное количество. Но все вышесказанное относилось только к свободным - рабы и рабыни имели на себе только узкие набедренные повязки. Они редко ходили свободно, чаще всего их водили на поводках, пристегнутых к ошейникам.
Архитектура Нунду-анг-Орма оказалась не менее причудливой. Казалось, во всем городе нет ни одного прямого угла, дома были овальными или круглыми, а иногда вообще шарообразными. Улицы перетекали одна в другую плавно, без резких переходов. Как местные жители могли ориентироваться здесь? Ларна растерянно вертела головой во все стороны, пытаясь понять, где находится и как им добраться до нужной таверны. Она начала спрашивать прохожих и вскоре ей повезло - какой-то человек шел туда и взялся проводить чужеземок, благо недалеко - всего три квартала. Капитан харнгиратского когга посоветовала девушкам обратиться к хозяйке таверны и по поводу корабля на Колхрию. Наконец, впереди показалась вывеска с белым корабликом и птицей. Ларна перевела дух и поблагодарила провожатого, который буркнул: "Не за что!" и пошел своей дорогой. Обе подруги тяжело дышали - Дарин с Радой нагрузили их, как вьючных лошадей. Ларна толкнула дверь и вошла.
- Добро пожаловать в "Ветер странствий", милые девушки! И откуда это к нам таких красавиц занесло? - выкатилась из-за стойки бара невысокая полная женщина в красном берете с белым помпоном.
- Здравствуйте, да пребудет с вами мир! - поклонилась Ларна. - Мы из Харнгирата, хотели бы снять у вас на двоих недорогую комнату, да и столоваться предпочли бы здесь же. Нам порекомендовала вашу таверну капитан когга "Победительница".
- Я очень рада вам, милые девушки! - улыбнулась хозяйка. - Меня зовут Мизвах Сат Рид, можете звать меня просто тетушкой Мизвах. И передайте благодарность уважаемой капитану.
Девушка кивнула, внимательно глянула в хитрые глазки хозяйки и спросила:
- А во сколько нам станет день проживания вместе с едой?
- Совсем недорого! - взмахнула руками тетушка Мизвах.- Ну, просто задаром. Всего полтора золотых.
- Да что вы! - изобразила на лице ужас Ларна. - Да как можно! Это же грабеж!
Они понимающе глянули друг на друга и ухмыльнулись, а затем принялись отчаянно торговаться. В конце концов девушке удалось сбить начальную цену до приемлемого для них золотого в день. После этого появились слуги и унесли вещи подруг наверх, а сами девушки уселись за стол и со здоровым молодым аппетитом умяли поданный хозяйкой вкусный торт со взбитыми сливками. Покончив с ним, Ларна спросила у тетушки Мизвах то, что интересовало ее больше всего на свете.
- А не подскажите ли нам, уважаемая, скоро ли будет какой-нибудь корабль на Колхрию?
- Ох, милая! - снова всплеснула руками та, - Вот уж не повезло вам, так не повезло... Только через месяц, вчера полсотни шхун туда отвалило. А теперь, пока следующую партию рабынь не повезут, ни одного не будет.
Ларне едва не стало плохо от этого известия. Целый месяц торчать в незнакомом городе? Да еще и имея на руках такую оторву, как Нарин? Рыжая ведь обязательно чего-нибудь учудит. Тридцать золотых тоже было жалко до слез. Мало ли что еще непредвиденное может случиться? Но выхода, похоже, нет - они прибыли после окончания торгов, и даже случайные корабли вряд ли станут заходить на остров до следующих. Тяжело вздохнув, Ларна уплатила хозяйке за два дня и утащила Нарин наверх, переодеваться. Тетушка Мизвах посоветовала подругам носить местные платья и, желательно, ниже колен, чтобы не привлекать лишнего внимания - как и везде, чужеземцев в Аллиорноине не любили, а "харнгиратских стерв" вообще люто ненавидели. За эти платья и нелепые белые береты незамужних девушек Ларне пришлось выложить еще три золотых, и она кипела от возмущения.
День шел за днем. Так незаметно прошли три недели. Подругам нравилось в таверне тетушки Мизвах. В их маленькой уютной комнатке была всего одна большая кровать, но девушек это не смущало, они еще дома часто спали вместе. Однако неприятности и ссоры случались. Однажды Нарин попыталась выпросить у Ларны денег, чтобы попробовать знаменитых аллиорноинских рабынь в местном Доме Удовольствий, но та только цыкнула в ответ. Рыжая возмутилась, но ничего не добилась - ее подруга сильно изменилась за последнее время, ничем не напоминала мягкую и добрую Ларну. Она стала жесткой, безжалостной, бескомпромиссной, все подчиняя какой-то неизвестной цели. Нарин очень хотелось поразвлечься, походить по кабакам, музеям и игрищам, которыми славился Нунду-анг-Орм, но Ларна не давала ей на развлечения ни медяка. Поэтому единственным удовольствием для девушек осталось исследование незнакомого города. Поначалу скругленные дома, улицы и переулки казались дикими, но вскоре они привыкли. Ларна решалась тратить небольшие деньги только на одно - каждое утро они с Нарин лакомились очень дешевым и вкусным мороженым в большой лавке сладостей неподалеку. Там каждый день появлялось несколько новых сортов и, как девушки ни старались, перепробовать все у них не вышло.
До отплытия первого корабля оставалось немногим меньше десяти дней, когда подруги, возвращаясь в таверну, увидели, что люди толпами идут по направлению к одной из главных торговых площадей Нунду-анг-Орма. Ларна поймала за рукав какого-то горожанина и спросила, что происходит. Он с удивлением взглянул на чужестранок, но все же ответил:
- Большие торги сегодня! Лучшие Воспитательные дома своих рабынь на продажу выставляют.
Ларна поблагодарила, и любопытствующие девушки подались следом за горожанами. Толпа вывела их на огромную круглую площадь, где стояло несколько десятков больших помостов. Все они были забиты обнаженными девушками со столь совершенными фигурами, что у подруг захватило дух при виде такой красоты. Рабынь по очереди выводили вперед и они танцевали, изгибаясь так, что это казалось невозможным для человеческого тела. Но больше всего поразило Ларну, что ни одна из рабынь не плакала, ни одна даже не была мрачной! Они выглядели веселыми и счастливыми и, похоже, ждали продажи, как самой большой радости в своей жизни. Покупали их, в основном, иноземные купцы и вельможи. Цены оказались такими, что подруг в дрожь бросило - восемьсот даралов, как минимум, а одну рабыню, редкостно красивую блондинку с волосами до пят, вообще продали за три тысячи. Ларна ошеломленно икнула, услышав об уплате этой суммы.
Подруги проталкивались от помоста к помосту, рассматривая выставленных на продажу девушек. Гибкость и грациозность рабынь удивляли каждого, не видевшего еще аллиорноинских искусниц. Из разговоров окружающих они узнали, что в этот день продают только обычных рабынь, а вот завтра будут продавать бесполых, лишая их пола на месте. Ларну передернуло, и она порадовалась, что не напоролась на это зрелище.
Уже начинало темнеть, когда уставшие подруги покинули торговую площадь и направились обратно в таверну. Добравшись, они уселись в уголке, и тетушка Мизвах подала ужин - запеченного в угольях каплуна в винном соусе и вареные клубни сарда. Молодые зубы быстро оставили от угощения только кости, и девушки, захватив с собой бутылку легкого вина и весело пересмеиваясь, отправились к себе в комнату. Но перед самой дверью Нарин вдруг насторожилась и приложила палец к губам, вытащив из ножен кинжал. Ларна вопросительно посмотрела на нее.
- Там кто-то есть... - прошептала рыжая.
Нарин ударом ноги распахнула дверь и вихрем ворвалась в комнату, Ларна кинулась вслед за ней. Возле их распотрошенных дорожных мешков сидела худенькая белокурая девушка и жадно пихала себе в рот почти несъедобные сухари. Увидав вошедших, она отчаянно взвизгнула и бросилась к открытому окну, но Нарин оказалась быстрее, поймав воришку за длинные волосы и швырнув на пол. Та тут же свернулась в клубочек, спрятав голову, тихо скуля и дрожа всем телом. Ей, видимо, не впервой было быть битой... Рыжая хотела ударить ее ногой, но Ларна остановила подругу и плотно прикрыла за собой дверь. Она вспомнила себя в таком же положении - без медяка денег, без надежды, без кого-либо, кто может помочь.
- Ах ты, сука! - снова замахнулась на белокурую Нарин.
- Стой, я сказала! - прошипела ей Ларна. - Не видишь, что ли, бедняжка просто голодная!
Она задумчиво смотрела на плачущую воришку, начиная подозревать, что та в бегах. Что она - беглая рабыня. И своей не так давно приобретенной обостренной чувствительностью поняла, от чего та сбежала... И это понимание ножом резануло по сердцу - ведь она сама бежала от того же. Рыжей этого не понять! Достав из-за пояса монету, она бросила ее Нарин и приказала:
- Пойди купи чего-нибудь поесть.
- Еще чего! - возмутилась та, но монету все же поймала. - Она у нас воровать будет, а мы ее еще и кормить должны?!
- Нарин, - с болью, на надрыве сказала Ларна, - ты никогда не была в беде, в настоящей беде, когда у тебя уже нет никакой надежды! Имей ты хоть немножко доброты и сочувствия...
Рыжая пристыженно умолкла и тихо вышла за дверь. Ларна присела возле скрутившейся на полу воришки и острожно погладила ее по голове.
- Не бойся меня, маленькая, - ласково сказала она, - мы тебе ничего плохого не сделаем.
Белокурая затравленно посмотрела на нее и отодвинулась, в этом взгляде, полном отчаяния, Ларна узнала себя год назад и вздрогнула. Она вздохнула - несчастное существо ей, конечно, не поверило... Девушка, ничуть не обидевшись, пододвинулась ближе, взяла руку воришки в свою и тихонько спросила:
- Ты в бегах?
Та вырвала у нее руку и снова скрутилась в клубочек, поблескивая наполненными ужасом глазами. От слов Ларны ее всю затрясло, и девушка грустно кивнула самой себе - все верно, в бегах. Опять пододвинувшись ближе, она прошептала:
- Не бойся меня... Я сама в бегах была... Знаю, каково это и тебя не выдам.
Воришка недоверчиво уставилась на нее.
- Мне помогли добрые люди, а одна женщина вообще удочерила... - улыбнулась Ларна, снова взяв ее руку.
- П-п-р-р-а-а-в-в-д-д-а-а, н-н-е-е в-в-ы-ы-д-д-а-д-д-и-и-т-т-е-е?.. - прошелестела белокурая и залилась слезами.
Ларна обняла ее, шепча успокаивающие слова. В этот момент дверь скрипнула и в комнату вернулась Нарин с тарелкой в руках. Там было мясо, хлеб и какие-то овощи. Увидев трогательную картину, рыжая обиженно нахмурилась и сказала:
- Вижу, я тут лишняя... Я лучше в зале посижу.
Ларна замахала на нее руками, Нарин презрительно фыркнула и скрылась за дверью. Девушка, не обратив на это внимания, снова склонилась над плачущей воришкой и тихонько спросила:
- Тебя ведь бесполой сделать хотели? Поэтому сбежала?
Та задрожала еще сильнее, но все же кивнула. Ларна придвинулась к ней и прошептала:
- Я тоже.
- В-в-ы-ы-ы?.. - недоверчиво распахнулись глаза воришки.
- Я.
Белокурая затрясла головой, недоверчиво глядя на высокую, хорошо одетую девушку и снова отодвинулась в сторону, не поверив ей. Ларна снова вздохнула, понимая, что есть только один способ добиться доверия доверия беглянки.
- Ну что же мне сделать, маленькая, чтобы ты мне поверила? - спросила она у продолжающей дрожать девушки. - Давай, если хочешь, сделаем друг другу запретное...
Синие глаза потрясенно уставились на нее, и белокурая головка нерешительно кивнула - видимо, рабыне очень хотелось поверить, но она боялась. А способ, подсказанный Ларной, давал такую возможность. Она недоверчиво смотрела, как эта высокая, уверенная в себе девушка сбросила свое платье, как раздвинула ей ноги и вдруг решительно поцеловала прямо туда... Никогда не испытанное ощущение потрясло, и беглянка осознала, что встретила человека, который будет близок, как не был близок еще никто. Белокурая продолжала плакать, но это были уже слезы облегчения. Вскоре рабыня повторила поступок Ларны, и девушка радостно засмеялась.
Затем Ларна подвела беглянку к столу, усадила и принялась кормить, заставив съесть все, что было в принесенной Нарин тарелке. Та поела и снова попыталась стать на колени, униженно благодаря.
- Не надо! - прошептала девушка, поднимая ее. - Ни перед кем не становись на колени! И уж тем более передо мной. Мы с тобой - сестры. Да, кстати, как тебя хоть зовут, сестренка?
- Орихат.
- А меня - Ларна.
Она снова обняла доверчиво прильнувшую к ней беглянку и поцеловала по очереди в каждый из заплаканных глаз - после сделанного ими та перестала бояться и только всхлипывала на плече сестры по несчастью.
- Так что же с тобой все-таки случилось?
- Я - беглая рабыня, госпожа Ларна...
- Не госпожа, а просто Ларна, - поцеловала ее в нос девушка.
Орихат благодарно уткнулась ей в подмышку и снова начала всхлипывать. Дав выплакаться, девушка понемногу разговорила ее. Все оказалось просто и старо, как мир. Белокурая была рабыней в Воспитательном доме работорговца Фатунга. Как и каждая из знакомых ей с детства девчонок, Орихат не знала и не помнила другой жизни, мечтала, что ее купит чужеземный вельможа, и она будет жить в роскоши, ни в чем себе не отказывая. Девушка старалась изо всех сил быть среди лучших, училась танцевать и доставлять наслаждение в постели, старалась изучить все виды массажей и тайные способы убийства, затягивала ноги и талию до боли.
Незаметно приблизилось семнадцатилетие, и Орихат, среди прочих, должны были выставить на продажу. Отбирать рабынь для торгов прибыл сам господин Фатунг. Почему-то в этот раз он отобрал в рабыни любви только самых красивых, в число которых Орихат, конечно, не входила. А остальных... Остальных работорговец распорядился завтра же лишить пола и отдать обучаться искусству доставлять запретное удовольствие. Несчастные девушки валялись в ногах у хозяина, умоляя не делать с ними этого, но он был непреклонен. В тот же вечер державшиеся до того корректно охранники жестоко изнасиловали рабынь - теперь им не требовалась девственность, и с ними можно было не церемониться.
Орихат, твердо решившая избежать страшной судьбы рабыни для запретных удовольствий, сумела сбежать, воспользовавшись тем, что насильники перепились и уснули. Девушка пребывала в отчаянии, все, чем она жила, рухнуло в одночасье, все ее надежды и мечты. Перед побегом она попыталась уговорить кого-нибудь из подруг бежать вместе, но те не слушали уговоров, а только жалко скулили, покорно ожидая своей судьбы. Пришлось уходить самой. Девушка пробралась в порт, надеясь попасть на какой-нибудь корабль. Но у нее не было ни документов, ни денег, поэтому никто с ней даже разговаривать не стал, хорошо хоть, что сразу не выдали страже. И вот уже больше недели беглая рабыня пряталась на крышах портовых зданий, выходя на поиски съестного только по вечерам. Несколько раз девушка отдавалась пьяным матросам за ужин и кружку вина, но понимала, что так долго продолжаться не может, и ее вскоре поймают. А уж что сотворит с ней за бегство господин Фатунг, Орихат даже представить боялась. Доводилось видеть казни беглых рабынь. В конце концов девушка от страха перестала выходить на улицу, прячась на маленьком чердаке неподалеку от гостиницы. Сегодня, едва не сойдя с ума от голода, она увидела открытое окно в верхнем этаже гостиницы. Орихат забралась туда и нашла галеты в мешках. Здесь ее и поймали Нарин с Ларной.
Выслушав нехитрую исповедь, Ларна обняла сестру по несчастью и прижала к себе. Девочка, похоже, чего-то стоит, раз у нее хватило решимости бежать, а не покорно ждать своей судьбы, как остальные. Юной ведьме необходимы были соратницы и единомышленницы в будущей борьбе и она негромко рассказала Орихат о своей жизни, о том, что сделали с ней и с Дарой, о том, что было на корабле и как она попала в Харнгират. Девушка сделала это по какому-то наитию, почувствовав в этой запуганной рабыне родственную душу. Ведь Нарин оставалась просто подругой, рыжей не довелось испытать в жизни горя, боли и отчаяния, не довелось пройти через настоящую, большую беду, и Ларна не могла доверять ей полностью, не могла посвятить в свою миссию. С ней хорошо проводить время, веселиться, но девушке была нужна сестра-единомышленница. И она тихо сказала Орихат:
- Я еду учиться на ведьму в Серую Башню. Маги говорят, что у меня такая сила, какой ни у кого не было больше тысячи лет. Но они не знают, что я ненавижу их, что я буду подрывать их систему изнутри, бороться за уничтожение их скотских законов, за право человека любить другого так, как ему или ей хочется! Вероятнее всего, меня когда-нибудь казнят. Ты спросишь меня - зачем я тебе это рассказала? Отвечаю: мне нужны соратницы, а у тебя хватило смелости бежать. Поэтому спрашиваю: ты со мной?
Орихат восторженно посмотрела в горящие глаза Ларны, опустилась на колени, порывисто схватила и поцеловала ее руку. Затем прошептала:
- Я с тобой, госпожа и сестра моя! Я твоя навеки! Делай со мной все, что пожелаешь! Я готова идти за тобой хоть на казнь!
Ларна подняла девушку с колен и поцеловала в губы. За этим занятием их и застала вернувшаяся Нарин. Рыжая обиженно фыркнула, надула губы и, отвернувшись, села у окна. "Да она же ревнует!" - поняла Ларна. Хочешь не хочешь, а придется рискнуть и проверить подругу, иначе неприятностей не избежать - Нарин только из ревности способна выдать Орихат страже, чего допускать никак нельзя. Девушка тяжело вздохнула - не хочется быть жестокой, но особого выбора нет. Ларна подошла к подруге и попросила:
- Расскажи мне, пожалуйста, как проводится обряд посвящения в кровные сестры.
- Ты хочешь взять в кровные сестры эту?! Эту?! - глаза рыжей набухли слезами. - А я? Я что тебе, не подхожу, да?!
Она зарыдала, по-детски размазывая слезы кулаками по щекам. Ларне стало больно и противно, но она понимала, что должна додавить подругу, что должна точно знать, чего ждать от нее. Девушка скривила губы в брезгливую гримаску и сказала:
- Я не могу тебе доверять, Нарин. Ты не знала в жизни бед и живешь как мотылек, для мимолетных удовольствий. А у меня есть цель, которая вполне может привести меня на помост казней. И если со мной рядом будет человек, способный предать, то я окажусь на этом помосте удивительно быстро.
- Я тебя предам?! - подскочила на месте рыжая, слезы мгновенно высохли, глаза засверкали яростью. - Да за кого ты меня принимаешь?!
- Я помню, - холодно ответила Ларна, - что ты восхищалась тем, как кричат несчастные девочки под ножом палача.
- Но я же поняла!!! - отчаянно покраснела Нарин. - Я поняла!!!

Предыдущая страница 12 Следующая страница


13 Иар Эльтеррус

- Только когда сама узнала боль, - еще выразительнее скривила губы юная ведьма.
- Так испытай меня! - выкрикнула рыжая, она стояла вытянувшись, вся трепеща от обиды.
- Испытать?.. - протянула Ларна, ощерив зубы. - Испытать, говоришь?
Ее глаза стали похожи на щели, из которых в комнату потекла сама Тьма. И Нарин, и Орихат стало не по себе, они вскрикнули от внезапно накатившего ужаса - Ларна непонятно как стала выше ростом. Она криво усмехнулась, подошла к рыжей, схватила ее за плечо и швырнула на кровать, как кутенка. Потом повернулась к рабыне и приказала:
- Запри дверь.
Та опрометью ринулась исполнять приказ. Она не понимала, что произошло с этой доброй девушкой, почему она внезапно стала такой страшной... Нарин с не меньшим страхом смотрела на приближающуюся подругу, не похожую сейчас на себя - от нее веяло какой-то запредельной жутью. Рыжая всегда боялась ее в такие моменты, ей казалось, что в тело Ларны вселился кто-то очень страшный. А та подошла к лежащей на спине и испуганно взирающей на нее Нарин, одним движением сорвала с нее шорты и все тем же ледяным тоном приказала:
- Раздвинь ноги!
Рыжая сразу повиновалась. Ларна решилась пойти на риск, она больше не могла жить в неуверенности - можно или нет доверять подруге, она должна знать это точно. Девушка опустилась на колени перед Нарин и поцеловала ее туда, куда давно хотела поцеловать. Затем встала и поставила одну ногу на кровать. Холодно посмотрев на потрясенную рыжую, она сказала:
- Ну, я жду.
- Чего?.. - слабым голосом спросила рыжая.
- Выбирай, Нарин. Или ты сейчас тоже целуешь меня туда, и мы с тобой подруги, сестры и соратницы. Или ты идешь звать стражу, отдавать нас с Орихат на казнь. Выбирай, я сказала!
У рыжей от такого выбора перехватило дух. Но она не может выдать подругу, не может, и все тут! "Ну, и пусть! - скользнула по краю сознания мысль. - Пусть будет что будет! Сколько я этого хотела..." Нарин задрожала, но заставила себя встать с кровати и опуститься на колени возле подруги. Она долго набиралась решимости, а затем запрокинула голову и впервые в жизни совершила запретное. А затем Нарин оторвалась от Ларны и легла на кровать, потянув ее за собой. Юная ведьма радостно засмеялась - можно больше не опасаться подруги. Забыв обо всем на свете, девушки жадно, лихорадочно ласкали друг друга. Вскоре к ним присоединилась и Орихат. От осознания, что они нарушают закон, ощущения были еще острее, еще безумнее. Когда подруги, наконец, оторвались друг от друга, Ларна поцеловала Нарин в губы и сказала:
- Теперь знай, что мы живем не просто так, что наша цель - стать лучшими из лучших! Мы должны добраться до вершин в Серой Башне и разрушить империю магов изнутри! Мы должны посвятить свою жизнь уничтожению их скотских законов, уничтожению рабства, мы должны дать нашему миру свободу!
Рыжая потрясенно уставилась на нее. Бороться с Серой Башней? Да это же... Это все равно, что выплескивать помои против ветра. Но какова цель, а?! Нет, ради такого стоит жить! Ради такого не жаль отдать эту самую жизнь! Не жаль пойти на казнь! Нарин встала и протянула руку Ларне, негромко, но твердо сказав:
- Я с тобой, подруга!
- Сестра! - засмеялась та. - Сестра, а не подруга! А теперь дадим кровную клятву.
Девушки стали в круг, каждая порезала себе руку, соединили их и хором повторили за Ларной слова клятвы:
- Клянемся на крови! Честь на крови, боль на крови, смерть на крови! Клянемся ради достижения нашей цели пойти на все, что угодно. Клянемся не остановиться ни перед чем, если это будет нужно для дела!
В воздухе над ними вспыхнула черным пламенем точка в воздухе, и оттуда ударила прямо в их сцепленные руки небольшая серебристая молния, пронзив тела девушек мертвенным холодом.
- Серый Убийца слышал нас... - с ужасом прошептала Ларна, остальные ошеломленно взирали на нее.
Случившееся только что означало только одно, и это каждая поняла твердо - они служат Предначертанию. Только в этом случае клятва подтверждалась высшими силами. Значит, Серая Башня должна рухнуть, и магия Повелителя Тени избрала именно их для этой цели. Каждая пыталась осмыслить происшедшее. Они, обычные девушки, вдруг стали героями легенды? Почему? Неужели для этого не нашлось настоящих героев? Но пути назад не было, и Нарин гордо вскинула голову, осознав, что она уже не просто девчонка из Харнгирата, а одна из тех, на кого возложено великое дело.
Когда все закончилось, Орихат тихонько заплакала.
- Ну что ты, сестренка? - нежно поцеловала ее в нос Нарин. - Что случилось?
- Да, теперь я ваша сестра... - сквозь слезы пролепетала девушка. - Но я все равно остаюсь беглой рабыней! И если меня поймают...
- Надо выручать девочку, - закусила губу Ларна. - У нас есть еще немногим больше трехсот золотых. Как ты думаешь, твой хозяин согласится продать нам беглую рабыню за эту сумму?
- Даже за беглую и бесполую он возьмет не меньше пятисот... - снова заплакала Орихат.
Ларна задумалась, некая идея смутно забрезжила в ее сознании, и зловещая ухмылка обезобразила красивое лицо девушки.
- Здесь ведь о "харнгиратских стервах" ходят дикие слухи? - спросила она у кровной сестры.
- Да, - кивнула та. - Ужасы всякие рассказывают.
- Так давай поддержим имидж.
- Ты что-то придумала? - с интересом уставилась на нее Нарин.
- Да, слушайте-ка сюда, девочки...
Утром, Ларна и Нарин, следуя выработанному ночью плану, вышли на улицу, одетые в парадные формы своих кланов - черные кожаные с серебряными молниями по бокам шорты и кожаные же безрукавки. Бунчуки кланов свешивались у девушек с левых плечей, офицерские жезлы (сделанные этой же ночью) пылали золотой краской, рукояти двух мечей выглядывали из-за плечей. Обе несли в руках сплетенные из ремней короткие бичи, которыми похлестывали по высоким, до колен, парадным сапогам, в которых было до ужаса жарко, но подруги стоически переносили неудобства. Сохраняя на лицах надменно-презрительное выражение, они шествовали по середине улицы, и люди отпрыгивали с их дороги, а вслед несся опасливый шепоток: "Харнгиратские стервы... Харнгиратские стервы..." Ларна осклабилась в лицо какому-то пареньку, похотливо облизала губы и протянула:
- Какой хорошенький...
И потянулась к нему рукой, делая вид, что собирается потрепать по щеке. Паренек побелел и рванулся прочь, изо всех сил работая локтями. Ларна рассмеялась, поймала за шкирку пробегавшую мимо девчонку, презрительно швырнула ей мелкую монетку и приказала отвести себя к Воспитательному дому господина Фатунга. Та придушенно пискнула, но не осмелилась прекословить и, не сводя испуганного взгляда с бичей в руках подруг, повела их на другой конец города. Они долго кружили по улицам, прежде чем девчонка привела их к круглому, окруженному лесом колонн дому с вывеской над входом: "Воспитательный дом Фатунга". У дверей стояли два огромных стражника с мечами у пояса и алебардами наперевес. Ларна уперла в грудь одного из них рукоять бича и надменно приказала:
- Быстро к хозяину, пес! И передай, что к нему с визитом капитан Ларна Орсанх из клана Синего Древа и лейтенант Нарин Тиоман из клана Белого Ветра. Посланницы матриархата Харнгират.
Стражники позеленели, со страхом взирая на страшных харнгиратских стерв, которые, судя по слухам, замучивали в день по нескольку мужчин каждая. Просто так, для развлечения. А уж что рассказывали о способах, какими они это проделывали, то о них лучше и не вспоминать на сон грядущий, чтобы по ночам кошмары не снились. Тот, на кого указала Ларна, мгновенно испарился. Долго ждать девушкам не пришлось - через несколько минут появился седой слуга и, беспрерывно кланяясь, повел их вглубь дома. Когда они вошли в большую комнату, напоминающую скорее небольшой зал, он указал сестрам на мягкие диваны и дрожащим голосом проговорил:
- Прошу вас, уважаемые, подождите здесь. Хозяин сейчас выйдет...
И действительно - через несколько минут к ним вышел одетый в роскошный шелковый халат высокий мускулистый мужчина лет сорока. Ларна несколько удивилась - она ожидала увидеть уродливого жирного паука, а не такого симпатичного даже человека. К сожалению, далеко не всегда внешность соответствует сущности, и девушка незаметно вздохнула - как было бы просто, если бы так... Вошедший окинул гостий спокойным взглядом, коротко поклонился и сказал:
- Приветствую отважных воительниц Харнгирата! Что привело прекрасных дам в мой скромный дом?
- Не скромничайте, господин Фатунг, - надменно сказала Ларна. - Даже у нас славятся обученные у вас рабыни.
- О! - сделал удивленное лицо работорговец. - Я и не знал, что Харнгират покупает моих рабынь.
Он действительно был немного удивлен - ни одна партия рабынь на его памяти не уходила в матриархат. Но новость интересная, сулит немалую выгоду, и Фатунг улыбнулся возможным покупательницам.
- Увы, - развела руками черноволосая девушка, удивительно молодая для звания капитана, - только через вторые руки... Как ни жаль.
- Если вас интересует рабыни, я могу показать товар, - потер руки работорговец, прикидывая, сколько можно будет запросить с воительниц.
- Возможно, попозже... - скучающе ответила Нарин, подыгрывая подруге. - А пока...
Она не успела закончить - в зал вбежало с десяток прелестных, одетых в полупрозрачные короткие платьица девушек с невозможно тонкими талиями. Они были столь грациозны, что дух захватывало, и двигались так, что, казалось, плыли над землей. В руках каждая несла подносы с напитками или фруктами. Рабыни с поклонами сервировали стол и подали подругам бокалы с ледяным вином. Затем стали рядком, преданно уставившись на своего господина. Ларна пригубила вино и одобрительно кивнула - совсем молодое и хорошо освежает.
- С собственных виноградников, - похвастался хозяин дома.
Ларна поблагодарила его, затем поставила бокал и жестом подозвала к себе ближайшую рабыню, принявшись небрежно и грубо ощупывать ее, как будто та была мясной тушей. Она сильно сжала левую грудь девушки, и бедняжка пискнула, не осмеливаясь, однако, протестовать, но и за писк тут же схлопотала хлесткую пощечину. Внутри Ларны бушевал гнев, она заставляла себя делать отвратительные ее природе вещи, но не имела другого выхода. Требовалось доказать, что она именно "харнгиратская стерва", Фатунг должен поверить, что это именно так.
Нарин занималась тем же, продолжая помогать кровной сестре - она столь же бесцеремонно ощупывала другую рабыню, красивую и хрупкую брюнетку с классическими чертами лица, обходясь с ней еще более жестоко. Та периодически всхлипывала, отхватывая пощечину за каждый писк, но сдержаться, видимо, не могла.
- Вы, я вижу, - одобрительно сказал Фатунг, - умеете держать рабынь в руках.
- Это ваши рабыни, - недовольно скривилась Ларна. - Поэтому мы с ними непозволительно мягки.
Отпущенные подругами девушки рыбками метнулись по комнате и прижались к остальным рабыням, сбившимся у противоположной стены и с ужасом глядящим на харнгиратских воительниц. По их лицам было видно, что одна только мысль, что их могут продать этим жестоким женщинам, приводила несчастных девушек в ступор. Ларна удовлетворенно ухмыльнулась - похоже, роль удалась, пора переходить к делу. Она снова состроила презрительную гримаску и задумчиво постучала пальцем по подбородку.
- Как вы думаете, лейтенант, - обратилась она к Нарин, самовольно присвоив той звание своей приемной матери, - возможно, нам стоит рекомендовать для закупки рабынь все же не дом Тирвах, а дом Фатунг? Мне понравились здешние девушки.
- Возможно, возможно... - столь же задумчиво протянула рыжая, теребя косу и продолжая подыгрывать подруге.
Кровным сестрам только утром удалось выяснить, как зовут главного конкурента Фатунга, и теперь они очень удачно ввернули его в разговор. Когда работорговец услышал ненавистное имя, он переменился в лице и заскрипел зубами. Ларна отметила это и криво усмехнулась, потребовав еще вина. Дрожащая рабыня тут же подала кубок и поспешила убраться подальше от жестоких рук госпожи.
- Понимаете, - обратилась к Фатунгу фальшивая капитан, - нам поручено подыскать крупную партию хорошо воспитанных рабынь в подарок от города Дуарамба для двора матриарха. Наши торговые партнеры рекомендовали нам обратиться в дом Тирвах.
- Но мои рабыни лучше! - возмутился работорговец. - Ваши партнеры были неправы!
- Теперь я это и сама вижу, - согласилась Ларна. - Но мы уже приняли решение рекомендовать бургомистру дом Тирвах. К вам нас привела досадная случайность, а теперь я даже не знаю, что и делать. Ваши воспитанницы и в самом деле намного лучше выглядят.
- Если документы еще не подписаны, то любое решение можно изменить... - прищурился Фатунг, подсчитывая в уме возможные барыши, еще ни один из королевских дворов не ходил в его покупателях, такой редкий случай выпадал впервые и отдавать его ненавистному Тирваху очень не хотелось.
Он начал прикидывать, чем бы еще заинтересовать посланниц Харнгирата, с интересом наблюдая, как черноволосая подозвала к себе еще одну рабыню, шатенку с волосами до пояса, и принялась ощупывать, доставляя ей, по-видимому, сильную боль, так как девушка пищала под руками воительницы. Работорговцу нравилась жестокость харнгиратских стерв, слухи о них, были, как видно, правдой. Тут Фатунг вспомнил, что их привела к нему в дом какая-то случайность и решил поинтересоваться какая именно. Он еще раз с удовольствием оглядел ладную, крепкую фигуру черноволосой воительницы и незаметно причмокнул губами, представив себе, какая бы из нее при соответствующей дрессировке могла получиться рабыня... Работорговцу давно надоели хрупкие, как бабочки, аллиорноинки, хотелось чего-нибудь экзотического.
- Так что же привело вас ко мне? - поинтересовался Фатунг через некоторое время, нарушив длительное молчание.
- Да, понимаете... - поморщилась черноволосая, - вчера мы вернулись в свою гостиницу и застали в комнате воришку. Девушку. Сами понимаете, разъярились и немножко... э-э-э... поиграли с ней... Может быть, слегка перестарались, но... Что сделано, то сделано. И только потом, допросив ее, выяснили, что это ваша беглая рабыня. Как ее там зовут, лейтенант?
- Орид-х... Орхат... Тьфу! - досадливо сплюнула Нарин. - Ну и имена вы им здесь даете! Язык сломаешь!
- Орихат, - уточнил работорговец. - Я бы хотел получить беглянку обратно, ее ждет не дождется нож палача.
- Не думаю, - ухмыльнулась Ларна, - что у вашего палача больше фантазии, чем у нас. Да и... Мы, понимаете ли, несколько подпортили товар, господин Фатунг. И хотели бы купить ее с целью... э-э-э... поразвлечься. Она оказалась крепкой, дней десять еще протянет, я много интересного для нее придумала. А как приятно визжит...
- Ну, если хотите, - предложил Фатунг, - я могу отдать ее за пятьсот золотых. Клянусь, себе в убыток отдаю!
Ларна оскалилась и с непосредственным интересом уставилась на него, будто изучая неведомое насекомое. Потом поджала губы и укоризненно покачала головой. Работорговец наблюдал за ней с хищной ухмылкой, обдумывая что-то свое.
- Не считайте меня полной дурой, раз я из Харнгирата... - насмешливо протянула она. - Во-первых, рабыня беглая, а значит - непокорная; во-вторых - худая, как бродячая собака; в-третьих - все равно предназначена для казни. Могу добавить еще несколько пунктов, но и этих, по-моему, вполне достаточно. Назовите реальную цену, и тогда мы посмотрим стоит ли в дальнейшем иметь с вами дело.
Фатунг снова усмехнулся - конечно же, Харнгират не мог послать для закупки рабынь человека, ничего не понимающего в работорговле. Цена завышена, как минимум, вдвое, и харнгиратские стервы прекрасно это понимают. Он задумался. Если удастся перехватить контракт и стать поставщиком двора матриарха, выигрыш будет огромен. К тому же продажа этим жутковатым женщинам беглянки станет для нее, похоже, куда большим наказанием, чем даже встреча с палачом. Побег Орихат разъярил Фатунга - Воспитательный дом, из которого сбежала рабыня, терял лицо, и рабынь из него покупали не слишком охотно. А если продать ее воительницам, то харнгиратские офицеры могут захотеть заключить контракт с ним, а не с Тирвахом. Фатунг с интересом наблюдал, как черноволосая капитан мучает очередную тихо плачущую рабыню. Работорговцу вдруг стало интересно, а что сотворили воительницы с Орихат, отчего та приобрела нетоварный вид, и он спросил об этом.
- О!.. - хрипло рассмеялась Ларна, Нарин вторила ей. - Я, понимаете ли, обожаю тронхордские пытки, один из палачей республики недавно написал интереснейшую книгу, вот и опробовала вчера кое-что оттуда. Как я уже говорила, эта ваша Орихат изумительно визжит. Она, пока не подохнет, еще много удовольствия мне доставит.
Работорговец продолжал разглядывать харнгиратских офицеров и думал. Интересно, почему они не такие, какими обычно бывают посланники королевских дворов - не сорят деньгами направо и налево, покупая рабынь за указанную цену, не напиваются до потери сознания и не устраивают погромов. Впрочем, они же из Харнгирата... Что-то во всей этой истории было странное, Фатунг торгашеским нутром ощущал эту странность, но какова она, понять так и не смог. Остатки подозрений продолжали бродить в голове недоверчивого работорговца, но жадность постепенно брала верх.
"Из всего следует, что они торговались чисто из принципа, чтобы посмотреть стоит ли вообще иметь со мной дело... - продолжал размышлять он, нервно теребя подбородок. - Помнится, они говорили, что рабыни нужны в подарок для двора матриарха. И если мои девочки придутся там по вкусу, то прибыль обещает быть огромной - а в том, что они понравятся, можно даже не сомневаться, слишком хорошо воспитаны и обучены, умеют и любить, и пытать, и убивать. Но мне нужно знать, что нужно этим стервам. И если заказ достаточно интересен, я все-таки уступлю за триста золотых не только Орихат, но и еще двух непокорных, все равно толку с них ноль..."
Фатунг вежливо поинтересовался:
- Так о каком количестве рабынь шла речь у вас с Тирвахом?
- О двухстах, - скривила губы капитан, безразлично глядя на него.
- И вы уже приобрели их?
- Я ведь уже говорила, - еще сильнее скривилась она, - что мы не покупаем, а только делаем выбор и оформляем предварительный договор. До сегодняшнего дня мы считали, что продавцом станет дом Тирвах, но после посещения вашего Воспитательного дома я так уже не думаю. Благодарение Творцу, что нами еще не подписан контракт и мы ничем не обязаны вашему конкуренту.
- Значит, вы уже пришли к определенному выводу? - спросил Фатунг, подавшись вперед, как волк, почуявший добычу.
Работорговцу очень не хотелось упускать эту сделку - больше ста тысяч золотых! Такой партии рабынь еще никогда зараз продать не удавалось, да еще и в одни руки. К тому же он понимал, что как только слушок о способностях в постели купленных у него девушек пронесется по Харнгирату, оттуда потянутся новые покупательницы. Единственный минус - там хозяевами жизни являются женщины, а для них пригодны только специально обученные бесполые рабыни. Дом Фатунг на них не специализировался, но дело вполне поправимо. Можно завтра же нанять мага, за день он обработает нужное количество, а затем отправить лишенных пола на обучение в дочерний Воспитательный дом - к тому моменту, как покупательницы прибудут за товаром, рабыни будут готовы к употреблению. На самый крайний случай можно задешево прикупить бесполых у дружественных домов. Фатунг снова улыбнулся харнгиратским офицерам, с надменным видом потягивающим ледяное вино.
- Ваши рабыни хороши, - констатировала капитан. - Мы вполне могли бы рекомендовать к закупке именно их. Но есть два препятствия.
- Какие?
- Во-первых, нам необходимо, чтобы не менее семидесяти процентов были бесполы и как следует обучены запретным ласкам. А во-вторых, мне прежде всего хотелось бы разрешить наше маленькое недоразумение.
- Все разрешимо, - рассмеялся Фатунг. - О количестве бесполых можете не беспокоиться, их всегда будет столько, сколько нужно.
- Хорошо, а второе?
- Тут вообще нет проблем - я, в честь будущего сотрудничества, уступаю вам Орихат и еще двух непокорных за триста даралов.
- Двух непокорных? - с недоумением переспросила Ларна, никак не ожидавшая такого.
- Да, обнаглевшие твари - как ни наказывай, отказываются подчиняться, - вздохнул Фатунг. - Вам ведь понравилась та шатенка, которую вы ощупывали?
- Хороша, ничего не скажешь, - согласно кивнула девушка. - С ней стоило бы поработать не спеша, со вкусом. А что она отказалась делать?
- Не желает обучаться искусству причинять боль. Да и в постели ведет себя вызывающе, смеет быть безучастной, да еще и отвращение показывать.
- Любопытно... Думаю, что смогу ее выдрессировать как следует. Но это работа не на один день, таких нужно ломать медленно и очень жестоко.
- Кроме нее, есть еще одна строптивица. И до чего же наглая! Тоже отказывается от того, что ей не по вкусу. С самого детства такая, довольно редкий характер для аллиорноинки. Я уж совсем было решил ее на кол посадить, остальным в назидание, но вы, как мне кажется, сможете наказать ее сильнее.
Ларна открыла было рот, чтобы отказаться от сомнительного удовольствия, но Нарин придвинулась к ней и почти неслышно прошипела: "Соглашайся! Двух хороших девчонок от рабства избавим!" Девушка некоторое время подумала, прикидывая, как быть, и ей стало жаль рабынь, которых могут казнить.
- Только прикажите привести вторую, я должна взглянуть на нее.
Работорговец подозвал кого-то из слуг, что-то шепнул ему, и тот мгновенно исчез. Затем он жестом подозвал к себе давешнюю шатенку. Девушка, не слышавшая разговора, ласточкой подлетела к господину и упала на колени.
- Ты продана этой госпоже, - с насмешливой ухмылкой на губах сообщил он.
Ужас перекосил симпатичное личико рабыни, и она взмолилась:
- Господин мой! Не продавайте меня ей, прошу вас, я все что угодно сделаю! Только не ей, умоляю...
Девушка захлебнулась отчаянным плачем. Фатунг некоторое время с презрением наблюдал за ней, затем процедил сквозь зубы:
- Повторяю, ты продана. Иди к своей госпоже!
Рабыня сжалась от его слов, побелела, но не осмелилась больше просить, поднялась на ноги и поплелась к своей новой хозяйке. Ужас колотился в душе девушки, ведь жестокость и фантазия харнгиратской стервы не имеют предела - не зря Фатунг продал ей беглую Орихат, видимо, и палач не сделает того, на что способна эта страшная женщина. А ведь ею госпожа будет заниматься не спеша, чтобы получить максимум удовольствия. Рабыня еще сильнее сжалась, изо всех сил сдерживая рвущийся из горла отчаянный плач, и решила при первой же возможности покончить с собой - все лучше, чем в руках чудовища оставаться.
- Как ее хоть зовут? - спросила Ларна у работорговца, оглянувшись на свое трясущееся приобретение.
- Сириин, - ответил тот. - Кстати, вы не будете против, если со второй я на прощание разыграю маленькую сценку? Хочу глянуть, как она среагирует.
- Да ради бога!
Говоря так, Ларна не знала, что это за сценка. А если бы знала, никогда не согласилась бы. Много раз она корила себя за то, что не поинтересовалась, что задумал работорговец. Фатунг, тем временем, что-то приказал, и вскоре в центре зала установили толстый, длиной в полтора человеческих роста, кол из красного дерева. Возле него поставили стремянку. Ларна зло выругалась про себя. "Решил, значит, на прощание попугать девочку..." - с ненавистью подумала она и пожалела бедняжку, которую ждет такой ужас. Она представила себя на месте рабыни, представила, как сама перепугалась бы, и вздрогнула.
В этот момент в зал вошел какой-то слуга, ведущий за собой на веревке обнаженную черноволосую девушку со связанными за спиной руками. Она была очень хороша собой, настолько хороша, что Ларна задохнулась. Ярко-зеленые глаза рабыни вызывающе и с презрением смотрели вперед, хотя, если присмотреться, видно было, что она едва сдерживает слезы. Прямой, с тонкими крыльями, нос морщился, но девушка держала себя в руках. Она шла нарочито медленно, не обращая внимания на рывки сдавливающей шею веревки, явно выказывая этим презрение к хозяину и неприятие своего рабства. Тут к ней подбежал хихикающий карлик и помазал сзади вымоченной в каком-то жире щеткой. Рабыня отпрыгнула и попыталась лягнуть его, но промахнулась.
- Бессовестная ты, все-таки, девка, - повернувшись к ней, глубокомысленно сказал слуга. - Ей, дуре, добра хотят, задницу смазывают, шоб ей же легше было, а она воно - лягаться! Ну нет совести совсем!
- Зачем?! - вскинулась рабыня. - Зачем смазывать?!
- Ну как, зачем? - сделал удивленное лицо слуга. - Шоб кол легше входил, вот зачем! Без жиру-то оно долго будет, а так скользнет туды - и усе!
- К-о-о-о-о-л?! - в ужасе вскрикнула девушка.
- Угу, вона он.
При виде ожидающего ее кола глаза рабыни сперва расширились, затем она крепко зажмурилась, и из-под век потоком хлынули слезы. Каждая жилка в теле затряслась, и девушке нестерпимо захотелось жить... Каждый глоток воздуха вдруг стал казаться приговоренной последним, желанным, как любовь. А ведь смерть не будет быстрой и легкой, это рабыня понимала, помнила сколько умирала на колу ее подруга. Ноги подгибались, девушка едва удерживалась, чтобы не упасть.
"Ну, что? - горько спросила она саму себя. - Допрыгалась? Допротестовалась? Надеялась, что они поймут, что так нельзя даже с рабами? Какая же я дура... А теперь - все..."
Она протестовала против самых отвратительных вещей, надеясь, что господа поймут, что так нельзя. До этого момента девушка еще верила, что может быть иначе, что люди лучше и добрее, чем на самом деле. Верила, что чудеса иногда случаются. Увы, не случаются. Проситься и молить о пощаде бессмысленно, этим она только доставит палачам дополнительное удовольствие. Но все равно едва сдерживала себя, чтобы не рухнуть на колени и не начать умолять о пощаде. Нет, не дождутся! Она умрет достойно, не унижаясь, не скуля, как подзаборная собачонка! Девушка сглотнула комок в горле, открыла глаза, вытерла слезы об плечо и плюнула в сторону работорговца. С явно видимым презрением плюнула. А затем сама пошла в сторону кола с решимостью отчаяния в глазах.
- Ого-о-о... - восторженно протянула Ларна, мужество и отчаянное чувство собственного достоинства рабыни поразили ее. Она спрашивала себя: а сама смогла бы вот так гордо пойти навстречу страшной смерти? И не знала, что ответить.
- Вот это да!.. - вторила ей Нарин.
Рабыня смотрела на мир и прощалась с ним, только жалела, что последним, что она увидит, станет этот зал, а не голубое бесконечное небо. Она уже почти перешла грань, отделяющую живых от мертвых. Сейчас придет боль... Однако этого не случилось - девушку почему-то отвели к хозяину. После нескольких пощечин в глазах рабыни появилось что-то живое. Помиловали? Фатунг думает, что запугал ее? Что она станет покорной?! Как бы не так! Не станет! Запоздалой реакцией на пережитый ужас задрожали ноги, и рабыня рухнула на колени. Однако в ее взгляде все так же горели ненависть и презрение.
Ларна отметила это и довольно усмехнулась - девочка стоит того, чтобы дать ей свободу, она заслужила эту свободу своим бесстрашием.
- Зачем?.. - хрипло выдавила рабыня.
- Эта госпожа, - оскалил зубы развалившийся в кресле Фатунг, указывая на Ларну, - сказала, что для такой непокорной твари, как ты, кол - слишком быстро и милосердно. Она решила сама заняться твоим воспитанием, для чего тебя и купила. Ты продана!
- Милосердно?! Кол - милосердно?! - едва выдавила из себя потрясенная девушка, побелела и с ужасом уставилась на воительницу.

- Иди к своей госпоже! - презрительно приказал работорговец.
- А эту как зовут? - спросила Ларна, снова глотнув вина.
- Милаит.
- Ну и имена же у вас! - скривилась Нарин. - Не выговоришь!
В зал вошли секретарь с нотариусом, и Ларна принялась торговаться с Фатунгом о стоимости рабынь в большой партии, внутренне хохоча над ним. Они долго спорили и, наконец, сошлись на цене в шестьсот двадцать золотых за одну рабыню. Чтобы не вызвать подозрений, Ларна вникала в каждую мелочь предварительного контракта и дотошно выпытывала у нотариуса все, что только могла. Тот уже не знал, что ей еще объяснять, и умоляюще поглядывал на хозяина, надеясь на избавление. Когда контракт составили, девушки, ничтоже сумняшеся, подписали его фальшивыми званиями и настоящими именами, проставленными на их личных медальонах - полагали, что когда обман раскроется, они будут уже далеко. К сожалению, Ларна с Нарин не подумали о последствиях своих поступков для других: они не подумали, что после их ухода больше полутора сотен рабынь будут лишены пола; они не подумали, что случится с их матерями, когда рекламации работорговца дойдут до Харнгирата; они не подумали ни о чем другом и много позже сильно о том сожалели. Но это случится позже, а пока девушки торжествовали.
Когда договор был подписан и заверен нотариусом, секретарь принес оформленные документы на трех рабынь. На присутствующих он сразу надел стальные ошейники с выбитым на них именем Ларны, а третий - для Орихат - вручил Нарин. Ей же он отдал и поводки, прикрепленные к ошейникам рабынь, со страхом взирающих на своих новых хозяек. Ларна отсчитала работорговцу триста золотых и тихо вздохнула про себя - на все про все осталось двадцать даралов. Но этот вопрос она будет решать не сейчас, на него время найдется, а сейчас стоит побыстрее завершить знакомство с Фатунгом. Девушки поклонились хозяину дома.

Предыдущая страница 13 Следующая страница


Дети смерча 14

- Я был счастлив познакомиться со столь восхитительно жестокими женщинами, - тоже поклонился он.
- И мне было приятно познакомиться с вами, - дипломатично ответила Ларна. - Месяцев через пять-шесть ждите гонцов с деньгами за товаром.
Подруги попрощались с Фатунгом и покинули его дом. Нарин тащила за собой на цепочке неохотно идущих рабынь, которые затравленно оглядывались по сторонам. Бедняжки едва с ума не сходили от страха, представляя себе пытки, которым вскоре подвергнут их эти жуткие воительницы. Рабыни говорили шепотом, замолкая всякий раз, когда взгляд госпожи падал на них. Предполагать они могли только самое худшее, ведь харнгиратские стервы способны сотворить что угодно. А что? Рабыни не знали, зато знали, что это будет что-нибудь особо страшное - если уж воительницы и смерть на колу считают милосердием, то придумают такое, что никому иному в голову не придет. Несчастные девушки надеялись, что их на некоторое время оставят без присмотра и они сумеют покончить с собой. Зачем, зачем господин продал их этим тварям?! Впрочем, рабыни, конечно, понимали зачем - желал наказать за строптивость. Но не могли они соглашаться со всем - у обеих еще сохранилось немного достоинства и именно оно не давало окончательно опуститься, окончательно стать рабынями, даже в душе, как многие из их Воспитательного дома.
Ларна надменно шествовала по улицам Нунду-анг-Орма, не обращая никакого внимания на толпу, поспешно расступающуюся перед "харнгиратскими стервами". Нарин не менее надменно шла за ней, таща за собой на поводках тихо плачущих рабынь. Сердобольные горожанки, искренне жалея бедняжек, попавших к жутким воительницам, то и дело совали им сладости. Рыжая делала вид, что не замечает этого, тихо посмеиваясь про себя - пусть себе девочки полакомятся. Рабыни украдкой поедали даваемое им, пока госпожа не видит. В доме Фатунга их заставляли беречь фигуры и очень ограничивали в еде, и девушки страшно тосковали по сладкому, которого почти не видели.
Толпа становилась все гуще, все вокруг поносили "поганых стерв" и Харнгират. Ларна понемногу начала сомневаться, что они благополучно доберутся до гостиницы. Она и не подозревала насколько ненавидят здесь их страну. Когда подруги проходили мимо овощных рядов, девушка едва успела увернуться от брошенного кем-то гнилого яблока. Продолжая играть роль стервы, Ларна грязно выругалась и, не подумав, показала Нарин на бросившего яблоко молодого паренька с озорными глазами и торчащими в разные стороны черными волосами.
- Ард-лейтенант! - рявкнула она во весь голос. - Накажите этого скота!
Девушка была уверена, что услышав ее приказ, озорник сразу убежит, но не учла харнгиратскую психологию Нарин и ее боевую выучку. Ведь та считалась одной из лучших "Диких Рысей" в молодежном гарнизоне Дуарамбы. Рыжая сунула Ларне в руку поводки рабынь и вдруг взвилась над головами людей в двойном сальто. Толпа потрясенно замолчала. Оказавшись возле собиравшегося дать деру паренька, Нарин нанесла ему несколько страшных, жестоких ударов ногой в самое чувствительное для мужчины место. Затем снова перемахнула через толпу все в том же двойном сальто и оказалась перед ошеломленной Ларной. Она церемонно поклонилась и столь же церемонно доложила:
- Ваш приказ выполнен, мой капитан!
Возле рухнувшего на мостовую паренька упала на колени какая-то рыдающая девушка. Она хлопотала вокруг него и выкрикивала:
- Ардин! Ардин!
Затем повернулась к Ларне с Нарин и с ненавистью выпалила:
- Твари! Харнгиратские мрази! Будьте прокляты! Прокляты! Прокляты!
И с рыданиями рухнула на грудь потерявшему сознание пареньку.
- Чего это она? - с недоумением спросила рыжая. - О мужчине, что ли, плачет? Было бы о ком...
- Наверное, любит его... - с грустью сказала Ларна, проклиная себя за то, что не успела остановить Нарин, но все произошло настолько быстро, что она просто не успела среагировать.
Девушка вздохнула, понимая, что виновата во всем сама - снова не подумала, снова ошиблась, снова сглупила, снова забыла, что чужая душа - потемки. И теперь на ней еще один грех, за который когда-нибудь придется платить. Рыжую винить нельзя - она продукт харнгиратского воспитания и считает свои действия единственно верными, тем более, что получила приказ. Но остолбенелостью толпы, потрясенной скоростью и бесчеловечной жестокостью расправы, грех не воспользоваться, пока люди не пришли в себя. Иначе целыми отсюда не выбраться, забьют. Она передала Нарин поводок и рявкнула:
- Все видели?! А ну, расступитесь скоты! Освободите дорогу!
Люди расступились, и подруги не преминули этим воспользоваться, скрывшись в одном из боковых переулков. И хорошо, что успели, так как вскоре с площади раздались вопли: "Где суки?! Бей харнгиратских стерв!", и тому подобное.

Девушки и не подозревали, что этим же вечером безумствующая толпа закидает гнилыми овощами и дохлыми кошками харнгиратское посольство, пытаясь прорваться внутрь, и только совместные усилия городской стражи и посланных послом "Диких Рысей" смогут остановить бунтующих горожан. Ничего не понимающая посол Харнгирата получит несколько официальных нот протеста и будет вынуждена взять на полное содержание семью искалеченного Нарин паренька. Она допросит всех своих офицеров, пытаясь понять, кто из них оказался такой дурой, чтобы пройтись по столице враждебного государства в парадной форме, да еще и напасть на горожанина. Но у всех найдется алиби, и посол так и останется в недоумении. Ей еще долго придется гасить волны возмущения.
Но это будут далеко не все последствия самодеятельности двух подруг. Пройдет полгода, и возмущенный молчанием Харнгирата Фатунг отправится в посольство выяснять в чем дело. Потрясенная до глубины души посол будет несколько раз перечитывать дикий и непонятный контракт, а затем, сопроводив гневным письмом, отправит копию командору гарнизона Дуарамбы.
Еще через месяц матерей Ларны и Нарин срочно вызвали в комендатуру. Они зашли в кабинет командора и застали ту в состоянии, в котором никому из гарнизона своего всегда выдержанного командора видеть еще не доводилось. Та, опершись руками об стол, стояла вся красная. Старая женщина тяжело дышала, гневно глядя на вошедших. На столе лежал какой-то только что распечатанный пакет из свежей почты. Дарин, видя, что происходит что-то не очень приятное, сглотнула комок в горле и доложила:
- Госпожа командор, по вашему приказу лейтенант Орсанх и обер-сержант Тиоман явились!
- А-а-а, явились, голубушки... - ядовито протянула командор. - Идите, идите сюда, красавицы вы мои... Я вас сейчас порадую! Это что такое?! Что это такое, я вас спрашиваю?!
Она стучала кулаком по письму под рукой и надрывно орала еще минут десять. Растерянная Дарин дождалась, пока командор замолчит, и осторожно поинтересовалась:
- А что там? Что случилось?
- Что случилось?! У нас в гарнизоне, значит, новые офицеры объявились?.. Да я их еще и рабынь покупать на Аллиорноин послала? Значит, у нас госпожа Ларна Орсанх капитаном заделалась, а госпожа Нарин Тиоман - лейтенантом? Хотела бы я знать когда сие знаменательное событие имело место быть?!
Тон командора стал очень ехидным, но Дарин не обратила на это внимания. Она с отчаянием взглянула на Раду, и та, выглядя ничуть не лучше, покивала - похоже, что их драгоценные дочери что-то утворили. Что-то очень серьезное, так как командор исходила пеной, угрожала засечь обеих, подвесить на дыбу и сжечь живьем. И все это одновременно. Стражницы стояли перед ней вытянувшись, но каждая была мыслями далеко отсюда - им очень хотелось, чтобы Ларна с Нарин оказались здесь и сами ответили за свои художества.
- И где же сии отроковицы? - несколько успокоилась командор, - А ну-ка давайте их сюда!
- Они далеко... - растерянно сказала Дарин, они с Радой недавно получили письма дочерей и официальные уведомления Серой Башни о принятии их в качестве студиозусов. Также женщинам переслали платежные сертификаты на суммы, превышавшие их десятилетний заработок.
- А где?
- На Колхрии, - ответила на сей раз Рада, - их в Серую Башню приняли учиться.
Услыхав, что бессовестные девицы ныне студиозусы Серой Башни, а значит, вернутся домой ведьмами, командор несколько сбавила обороты, но полностью успокоиться не могла еще долго. Скандал ведь все равно требовалось как-то гасить, работорговец подал рекламации в Торговую Палату, из-за чего могло быть много нехорошего для Дуарамбы в целом, город могли ограничить в поставках. Но тут в ее голову пришла блестящая идея - ведь вскоре предстоит юбилей матриарха, и городу нужно обеспечить к этому дню необычный подарок. Так почему бы и в самом деле не подарить знаменитых аллиорноинских рабынь? В таком случае скандал стихнет сам собой. Однако сумма контракта была астрономической, и командор долго еще сомневалась, прежде чем приняла решение.
За рабынями она отправила Дарин с Радой, желая хоть так наказать их за непослушных дочерей. Женщины уныло согласились - не спорить же с командиром, когда та в таком гневе. Каждая жаждала в этот момент повидать дочь. Ларне и Нарин сильно повезло, что их в этот момент в Дуарамбе не оказалось... Вот и вышло, что еще через два месяца в дом Фатунга, над которым смеялись все в округе, снова постучались посланницы Харнгирата, имеющие на руках платежные сертификаты государственного банка Фофарской империи. Работорговец, потерявший почти всех клиентов, был в диком восторге, он рассказывал Дарин и Раде о предыдущих посланницах, восхищаясь их изощренной жестокостью, и стражницы узнали о своих дочерях много нового... Обе не могли понять только одного - для чего безумным девкам понадобилось все, что они натворили. Но это так и осталось для стражниц загадкой. Они с великими трудом доставили рабынь в Дуарамбу, для чего пришлось нанимать целых два корабля. Но справились, а по возвращению отправили Ларне с Нарин наполненные возмущением письма.

Однако все это еще только должно было случиться, а пока Ларна с Нарин, спрятавшись за деревьями, быстро сбросили с себя парадную форму, спрятали ее в мешки и переоделись в захваченные с собой платья простых горожанок. А после того, как натянули пятиугольные береты, отличить их от местных стало практически невозможно. Толпа пронеслась мимо, не обратив на подруг внимания - две скромно, без претензий одетые девушки ведут на поводках двух рабынь, что может быть обычнее? Рабыни настолько перепугались переодевания хозяек, что тряслись крупной дрожью и не могли даже переговариваться, им казалось, что их начнут мучить прямо здесь и сейчас.
Ларна двинулась знакомыми улочками в обход центральной части города, она очень устала и жаждала поскорее добраться до кровати. Но сперва необходимо было кое-что сделать, и девушка остановилась возле первой попавшейся конторы вольного нотариуса. Приказав Нарин ждать вместе с рабынями, вошла и пробыла там около часа. А когда вышла, в руках девушки была кипа каких-то документов, которые она едва удерживала. После этого подруги, наконец, вернулись в гостиницу тетушки Мизвах.
Перед тем, как открыть дверь в свою комнату, Ларна постучала условным стуком, сообщавшим Орихат, что они не одни, что с ними кто-то посторонний. Подождав немного, они вошли и первое, что увидели, оказалась лежащая на подстилке у стены в неестественной позе белокурая девушка, вся покрытая черными синяками, кровоподтеками и засохшей кровью. Она глухо стонала, подергиваясь, и любой при взгляде на нее сказал бы, что несчастная перенесла страшные пытки. Ларна с Нарин всю ночь разрисовывали Орихат, чтобы добиться такого эффекта. А уж сколько крови им пришлось выцедить из себя, чтобы как следует разрисовать сестру, того и сам Серый Убийца не знал.
Услыхав позади себя сдавленный стон, Ларна обернулась и увидела рабынь, вцепившихся друг в дружку и тихо плачущих. Взгляды их, наполненные ужасом и жалостью, были устремлены на стонущую Орихат. Нарин тоже заметила, куда они смотрят, и весело рассмеялась, закрывая за собой дверь. Затем подошла к рабыням, вздрогнувшим при ее приближении, и отстегнула им поводки от ошейников.
- Садитесь куда-нибудь, девочки, - столь же весело сказала она. - Вон на столе вино, выпейте и успокойтесь. Никто вас мучать не собирается.
Девушки ей, конечно, не поверили, но не осмелились ослушаться приказа и скользнули к столу. Они уселись на одну табуретку, крепко прижались друг к другу и принялись синхронно дрожать. Это выглядело настолько смешно, что Ларна с Нарин расхохотались. Даже Орихат заинтересовалась, а что это там такое происходит, и приоткрыла один глаз. Поняв, что дверь закрыта, девушка со вздохом облегчения встала. Увидев сидевших у стола рабынь, она взвизгнула "Ой, девочки!", и бросилась обниматься. Те только молча открывали и закрывали рты, как рыбы, вытащенные из воды. Наконец Сириин сумела выдавить:
- Как ты встала? Ты же вся в крови...
- А, это? - засмеялась Орихат и стерла ладонью краску и засохшую кровь с лица. - Это маскировка, со мной все в порядке. Вы-то как здесь оказались? Ладно, потом.
Она повернулась к Ларне и сказала:
- Тут, пока вас не было, хозяйка заходила, поохала вокруг меня, а я сделала вид, что не слышу ее и, вообще, стонала? как могла. Едва дождалась, пока ее Серый Убийца унес, а то все затекло.
В дверь постучали. Орихат испуганно пискнула и опрометью бросилась обратно к своей подстилке, рухнув на нее в той же неестественной позе, и вновь принялась глухо стонать. В комнату вошла тетушка Мизвах, улыбаясь так радостно, будто видела самых родных ей людей. Правда при виде полузамученной рабыни ее губы неодобрительно поджались, но хозяйка таверны быстро взяла себя в руки и снова заулыбалась. Она повернулась к Ларне с Нарин и сказала:
- Хочу вас обрадовать, уважаемые. Завтра на Колхрию уходит большой торговый корабль - "Волна грез". Судно заходит в несколько портов по дороге, но конечный - Колгарен, как вы и хотели. Я говорила с капитаном, он готов предоставить вам большую каюту за двести пятьдесят золотых.
- Благодарю вас, тетушка Мизвах, - поклонилась Ларна. - Вы очень много для нас сделали.
- Извините, - отозвалась та, снова покосившись на Орихат. - Может я вмешиваюсь не в свое дело, но, наверное, не стоило так жестоко наказывать рабыню. Тем более, чужую. Бедняжка ведь просто кушать хотела...
- Она уже наша, - усмехнулась девушка. - И больше наказывать я ее не буду. Мы сегодня купили ее и этих двух.
- Сколько вы отдали? - удивилась хозяйка. - Это же рабыни любви! Из Воспитательного Дома. Они же стоят диких денег!
- Триста золотых.
- За каждую?
- За всех троих.
- Три рабыни любви за триста золотых?! Три?! У Фатунга?! - глаза тетушки Мизвах полезли на лоб, она рухнула на кстати подвернувшийся табурет и захохотала. - Чем вы его проняли? Этого скрягу...
- Ну, - тоже засмеялась Ларна, - он оказался не слишком умен и слишком жаден.
- Да я за это вас расцеловать готова! - продолжала смеяться хозяйка гостиницы, но при взгляде на все еще стонущую Орихат ее смех смолк. - Может, принести бальзама для нее?
- Мы были бы очень благодарны, - кивнула девушка и повернулась к рыжей. - Не в службу, а в дружбу, смотайся за бальзамом, а?
Нарин вышла за тетушкой Мизвах. Ларна заперла за ними дверь, подошла к Орихат и потрясла ее за плечо.
- Все, можешь вставать.
- Ой, слава Творцу! - села та на месте. - Меня уже судороги от этой позы хватать начали.
- Иди сюда, пора с тебя боевую раскраску смывать, - сказала Ларна, доставая из-под стола таз и наливая туда воды из глиняного кувшина, стоящего в сторонке.
Рабыни окончательно растерялись - мало того, что Орихат не замучена, так она еще и говорит с харнгиратской стервой как с равной. Милаит наклонилась к уху Сириин и тихо прошептала дрожащим голосом: "Да что тут такое творится?!" Та в ответ пожала плечами - она сама ничего не понимала. Из-за непонимания ее страх все возрастал и возрастал. Сириин вцепилась в подругу, как в последний якорь определенности. Рабыни с недоумением смотрели, как госпожа нежно и ласково мыла Орихат губкой, и синяки с кровоподтеками исчезали как по волшебству. Значит, ее не мучали, не били? Зачем же все это? Для чего эта дикая маскировка? Девушки задавали самим себе сотни вопросов и не находили ответов.
Видимо, недоумение отразилось на лицах рабынь, так как Орихат вдруг ткнула Ларну пальцем под ребра, та обернулась, и они обе весело рассмеялись, глядя на вцепившихся друг в друга, дрожащих девушек. Те совсем перепугались - ткнуть госпожу пальцем под ребра?! Да это же самоубийцей нужно быть!!! Тем более, такую госпожу, как эта бесчеловечная брюнетка?.. От непонимания рабыням становилось все хуже и хуже. Ведь только что все было ясно - они в руках безжалостной, жестокой госпожи, которая будет издеваться над ними и вскоре замучает до смерти. Да, это страшно, но хотя бы понятно! А теперь рабыни находились в ступоре, они с ужасом наблюдали, как черноволосая госпожа вытирает стоящую в тазу Орихат большим, пушистым полотенцем.
- Лучше бы меня на кол посадили... - в отчаянии простонала Милаит.
- Да чего вы так переживаете, девчонки! - донесся до них веселый голосок Орихат. - Все в порядке! Благодарите Творца, что вас Ларна с Нарин купили, они добрые.
- Добрые?! - так и взвилась Сириин. - Они - добрые?! Видела бы ты, как эти "добрые" над нами издевались!
Орихат растерянно уставилась на Ларну широко распахнутыми глазами и тихонько спросила:
- Это правда?
- Как ни грустно, правда, Орихат... - столь же тихо ответила та. - Только не слишком-то я над ними и издевалась, немного потискала всего лишь. Необходимо было показать Фатунгу "харнгиратских стерв" во всей их красе, вот и пришлось... Ты знаешь, что если мне понадобится для дела, я на многое пойду. Ты должна меня понять, сама клялась.
Орихат посмотрела в наполненные болью глаза Ларны и низко поклонилась ей.
- Спасибо, сестра... - прошептала она. - Прости меня...
- Ничего страшного, - улыбнулась Ларна, - бывает. Я рада, что смогла помочь твоим подружкам - они сохранили достоинство даже в рабстве!
Она подошла к настороженно глядящей на нее Милаит, погладила по голове и сказала:
- Ты своим мужеством восхитила меня. И я даю вам обеим слово, что никто и никогда вас больше не будет мучать, бить или заставлять делать неприятные вещи. Запомните это!
В дверь постучали, и голос рыжей потребовал срочно открыть. Девушка распахнула дверь, и в комнату ввалилась Нарин, несущая огромный поднос, заставленный снедью. Непонятно, как она его и дотащила-то.
- Помоги, сейчас уроню! - взвизгнула рыжая, опасно накренившись, и Ларна бросилась на помощь.
Вдвоем девушки дотащили поднос до стола и принялись разгружаться. Нарин ухитрилась за одну ходку притащить бальзам, три бутылки вина, несколько больших жареных птиц, салаты, кашу и целую кучу конфет и пирожных.
- Надо же девочек чем-то вкусным побаловать! - радостно заявила она, любуясь роскошным столом. - Налетай!
Рабыни, открыв рты, стояли столбом. Это для них? Странно... Вдруг Сириин нахмурилась, сжала губы и выступила вперед. Она посмотрела на Нарин исподлобья и с выражением обреченности на лице сказала, будучи, видимо, в том состоянии, когда не боятся уже ничего и готовы к любым пыткам, лишь бы только доказать свою правоту:
- Госпожа! За что вы избили того парня на улице? Он же ничего страшного не сделал...
- Какого парня? Ах, этого? Нечего было гнилыми яблоками швыряться. Забудьте, это всего лишь мужчина... - растерялась рыжая, с недоумением глядя на рабыню.
- Девочки, - поспешила вмешаться в разговор Ларна, - поймите, Нарин из Харнгирата, для нее мужчина человеком не является, он для нее - в лучшем случае пыль под ногами.
- А вы разве не из Харнгирата, госпожа? - осмелилась спросить у Ларны Милаит, понявшая уже, что наказывать ее не станут. Она украдкой поглядывала на стол, заставленный вкусностями, но все еще не решалась взять себе что-нибудь, хотя есть хотелось неимоверно, последний раз рабынь кормили только прошлым вечером.
- И да, и нет, - развела руками Ларна. - Вообще-то, я родом из Храдуна, с острова Тукам, но меня удочерила харнгиратский офицер.
- Мне мама рассказывала, - захихикала Нарин, прихлебывая вино прямо из бутылки, - какой ее в порту нашли. Тот вид, что был у Орихат, когда мы вошли, - детский лепет по сравнению с тем, как выглядела Ларна тогда. Худая, как бродячая собака, вся сине-фиолетовая, едва живая. Ходить не могла, заползла между ящиков, лежала себе тихонько, да помирала. Так бы и померла к утру, если б ее мамин патруль не нашел.
Ларну затрясло при этом воспоминании. Не сразу она смогла взять себя в руки и, выхватив из рук Нарин бутылку, сделала несколько больших глотков. Три пары глаз смотрели на нее, светясь интересом, рабыням очень хотелось узнать, что же такое случилось с их госпожой, хотелось настолько, что они почти забыли о страхе. Но спрашивать все-таки не решилась ни одна. Ларна покосилась на них и со вздохом начала рассказ, сократив его, правда, до минимума:
- Я бежала из дому, спасая свою жизнь. Почему - не в этот раз, не время еще. По глупости попала на торговый корабль шлюхой, денег на дорогу не было. Вот и представьте себе - больше двухсот здоровых мужиков на одну шестнадцатилетнюю девочку. Теряла сознание - приводили в себя и продолжали насиловать. По двое сразу. И так полтора месяца...
- О боже! - схватилась за голову Сириин, у которой всегда было живое воображение и она вполне могла представить, что такое произошло с ней. - Да как же вы выжили?!
- Чудом. Я уже умирала, капитан понял это и приказал вышвырнуть меня на берег. На мое счастье и его горе, он не подумал, что это берег Харнгирата. В порту меня и подобрал патруль, о котором говорила Нарин. Офицер, возглавлявшая его, была очень возмущена моим рассказом о том, что со мной сделали, она пошла на корабль и отрубила капитану голову. После чего удочерила меня. Вот вы говорите здесь - харнгиратские стервы, харнгиратские стервы... А деньги на мое лечение вся городская стража собирала! Понимаете? Где в другой стране видано и слыхано, чтобы на лечение подобранной на берегу никому не нужной девчонки стражники давали деньги? Здесь бы дали?
- Ага, как же, - криво усмехнулась Милаит, - догнали бы и еще раз дали... Мимо бы прошли, внимания не обратили. А то и добили бы.
- Хотя, - грустно сказала Ларна, - если бы там, в Харнгирате, умирал на берегу попавший в такую же беду парень, мимо него тоже прошли бы. В каждой стране свой взгляд на жизнь.
Она хрипло рассмеялась, достала с полки пять бокалов, разлила по ним вино и заставила рабынь принять их. Затем провозгласила:
- Пейте, девочки! Мы сегодня празднуем рождение свободного человека!
Достав из-за пазухи небольшую свернутую в трубочку грамоту и медальон на серебряной цепочке, Ларна повернулась к Орихат и торжественно объявила:
- Отныне и навсегда, ты - свободный человек, Орихат Вар-Тарм! Здравствуй, сестра!
Глаза белокурой девушки потрясенно распахнулись и залились слезами радости. Да, она в потаенном уголке души надеялась на свободу, но никак не думала, что вот прямо сейчас станет свободной. На нетвердых, подгибающихся от волнения ногах Орихат подошла к улыбающейся Ларне и приняла из ее рук грамоту с медальоном. Попытавшись прочитать, она ничего не смогла увидеть из-за слез, подошла к двум остальным рабыням, остолбенело застывшим с приоткрытыми ртами, и попросила:
- Сириин, прочти пожалуйста... Я ничего не вижу...
Та протянула руку, взяла грамоту, развернула ее и срывающимся голосом прочитала:
- Согласно воле своей госпожи, Ларны Орсанх из клана Синего Древа, рабыня по имени Орихат отныне свободна и нарекается фамилией Вар-Тарм. Я, королевский нотариус Играм Сиридат, подтверждаю вышесказанное своей подписью и печатью.
Сириин подняла на ставшую свободной залитые слезами глаза, в которых пылала зависть. Еще бы - ее подруга получила свободу, извечная мечта любой рабыни для нее исполнилась. Милаит смотрела на Орихат с не меньшей завистью и тоже тихо плакала. Но тут рабыни переглянулись - обеим одновременно пришла в голову одна и та же мысль. Значит, харнгиратские воительницы задумали все это только для того, чтобы дать их подруге свободу?! Ради этого они готовы были на все?! Неужели так бывает? Но девушки видели, что это именно так. Сириин перевела потрясенный взгляд на Ларну и низко поклонилась ей, искренне поклонилась - с этого момента она бесконечно уважала свою госпожу. Девушка, конечно, все равно боялась, помня ее безжалостность и бескомпромиссность, но теперь понимала откуда эти качества взялись и поклялась самой себе никогда не становиться у Ларны Орсанх на дороге, никогда не мешать ей в ее деле, каким бы оно ни было. Судя по взгляду, Милаит думала о том же.
- Так выпьем же за свободного человека! - радостно провозгласила Нарин.
Вся пятеро подняли кубки и выпили до дна. Орихат сияющими от счастья глазами смотрела на кровных сестер и подруг. Затем всхлипнула и бросилась Ларне на шею. Та обняла ее и нежно поцеловала в губы, страстно желая иного. Она лукаво посмотрела кровной сестре в глаза и прошептала Орихат на ухо о своем желании. Та зарделась и почти неслышно сказала:
- Но здесь же девочки...
- Ничего страшного, пусть видят, - еще тише ответила Ларна.
Отпустив Орихат, она достала из-за пазухи еще две грамотки и повернулась к рабыням.
- Вот эти грамоты - свобода для вас. Пока я их еще не подписала.
- А почему? - осмелилась спросить Милаит.
- Если отпустить вас здесь, в Аллиорноине, то когда Фатунг поймет, что никаких покупателей не будет, поймет, что все было обманом, он аннулирует сделку. Вас поймают и вернут ему. Вы этого хотите?
- Нет! - дружно выкрикнули рабыни.
- Тогда я освобожу вас на Колхрии, - улыбнулась им Ларна. - И еще одно.
- Что? - спросила Сириин.
- Будучи с нами, вам придется увидеть, как мы делаем запретное. Учтите, что если вы нас выдадите, нас схватят и казнят, а вот вас продадут и вы навсегда останетесь рабынями.
- А зачем делать запретное? - недоуменно спросила Милаит.
- Затем, что наша жизнь, в том числе и жизнь вашей подруги Орихат, посвящена борьбе с законами магов. Мы живем только для одной цели - уничтожить скотские законы о лишении пола, отменить и навсегда запретить рабство. Люди имеют право любить друга так, как им самим того хочется! Никто не имеет права запрещать им это.
- Мы едем в Серую Башню, учиться! - с гордостью добавила Нарин. - Мы станем ведьмами, лучшими из лучших, и будем разрушать власть Совета Магов изнутри!
- Вот поэтому-то, - звонким голосом закончила Орихат, - мы и плюем на их законы!
Ларна засмеялась, с нежностью глядя на одухотворенное лицо кровной сестры, отвела ее к кровати и усадила на край. Та была все еще обнажена, ее тело приводило девушку во все большее возбуждение. Не обращая внимания ни на кого, она опустилась на колени и принялась ласкать Орихат. Нарин обернулась, чтобы посмотреть, как прореагируют на это рабыни, и рассмеялась - зрелище того стоило. Челюсти обеих девушек отвисли, глаза выкатились, они пытались что-то сказать, но не могли. Неудивительно - рушилось все, чем они жили, чему их учили, рушились сами основы. Так не могло быть, но было, и рабыни не могли прийти в себя, они потеряли почву под ногами и снова ничего не понимали. Да, законы страшны, но когда они впитаны с молоком матери, отказаться от них трудно. Рыжая ухмыльнулась, глядя на девушек, уж больно забавно они выглядели, ничуть не лучше, чем она сама вчера. Облизнувшись, она с жадностью посмотрела на красивое тело перепуганной Милаит и решила довести удивление той до предела. Подойдя к рабыне, она обняла ее, сняла с рабыни набедренную повязку и поцеловала в ухо, от чего бедняжка задергалась.
- Иди ко мне... - хрипловатым голосом позвала ее Нарин.
- З-а-а-а-ч-е-е-е-м?.. - едва смогла пролепетать рабыня.
- Увидишь, - прошептала рыжая, чувствуя, что сейчас лопнет от желания. - Тебе понравится.
- Н-н-о-о... Н-н-о-о... Я-а-а... - попыталась возразить Милаит, но не смогла, слишком она была поражена.
На нетвердых, трясущихся ногах девушка подошла к расстеленному на полу одеялу и рухнула на него. Ей казалось, что она висит в воздухе. А то, что начала делать с ней госпожа, совсем выбило из колеи. Нарин смешил испуг Милаит, но смеяться она не стала, чтобы не спугнуть. Рыжая обратила внимание, что глаза обеих рабынь не отрываются от Ларны с Орихат. Губы девушек что-то шептали, глаза были остекленевшими. Только бунтарский дух, живший в душах рабынь, не дал им с воплями ужаса броситься прочь.

Утром Ларна открыла глаза довольно поздно, она потянулась и поцеловала тихо сопящую рядом Орихат в нос. Вскоре встали и остальные. Сириин с Милаит чувствовали себя очень неудобно, она краснели при взгляде на Ларну или Нарин, не совсем еще понимая, что же такое произошло вчера и что на них нашло. Рабыням было страшно - ведь если кто-то узнает о случившемся, то их всех ждет казнь. После завтрака, за которым сбегала рыжая, Ларна тяжело вздохнула, вспомнив о делах насущных:
- А теперь, девочки, будем решать наши проблемы.
- Что-нибудь случилось? - насторожилась Орихат.
- Дело в том, что у нас нет денег на проезд до Колхрии. Осталось двадцать золотых - и это все.
- Так что же делать? - растерянно спросила Милаит.
Никто не ответил, в комнате воцарилось молчание, каждая обдумывала проблему, но никому ничего толкового в голову не приходило. Правда, у Ларны забрезжила одна идея, но слишком уж иллюзорная. Да, она знала способ заработать на проезд, но обещала приемной матери не прибегать к этому способу... Да и самой не хотелось снова становиться шлюхой. Но притом девушка понимала, что если понадобится, то пойдет и на это, никто и ничто не остановит ее. Однако надо для начала опробовать другие способы, а потом уже возвращаться к пройденному.

Предыдущая страница 14 Следующая страница


15 Иар Эльтеррус

- Может... - раздался дрожащий голосок Сириин. - Может кого-нибудь из нас продать?..
Она всхлипнула.
- Ни в коем случае! - отрезала Ларна. - Вы мне подруги и сестры, а не рабыни. Не желаю даже слышать. И чтобы не думали плохого, вот!
Она бросила на стол освободительные грамоты с привязанными к ним личными медальонами, подписала и вручила онемевшим рабыням их свободу. Они довольно долго молча стояли, уставившись на грамоты в своих руках, все еще не понимая, что произошло, а потом опустились перед Ларной на колени.
- Встаньте! - рявкнула девушка. - Не смейте унижаться! Если это не нужно для дела - не смейте!
- Спасибо вам... - с трудом пролепетали бывшие рабыни, они держали свои грамотки в руках и никак не могли на них налюбоваться, плача тихими слезами радости. - Мы... Мы... Мы все для вас сделаем...
Они говорили перебивая друг друга, и Ларна улыбнулась, понимая, что чувствуют только что ставшие свободными люди.
- Но что нам все-таки делать? - спросила Орихат, устремив тревожный взгляд на кровную сестру.
- Шлюхой на корабль устроюсь! - отрезала Ларна. - Не впервые!
- Значит вместе работать будем, - хмуро вмешалась Нарин. - Я тебе одной мучиться не позволю! Вдвоем легче вынесем это.
- Впятером! - вскрикнула Милаит, ее глаза засверкали, черные волосы растрепались, голос задрожал от обиды и гнева. - Да за кого вы нас принимаете, если считаете способными спокойно смотреть, как вы мучаетесь?! Мучаетесь, чтобы мы все смогли добраться куда нужно! Нет уж, если мы вместе - то вместе во всем!
- Девочки, вы же девственницы, - попыталась урезонить ее Ларна. - Оставьте девственность для любимого человека.
- Если он действительно будет любить, то все поймет! - упрямо топнула ногой Сириин. - А если не поймет, то такой и любви не достоин!
- Спасибо, сестренки... - улыбнулась Ларна. - Но перед тем как идти на это унижение, я все-таки хочу попробовать реализовать один план, а вдруг выгорит. Вот если нет...
- Что за план? - тут же спросила рыжая.
- Получится - расскажу! - засмеялась девушка. - Потерпи.
Никакие расспросы не помогли, Ларна только загадочно улыбалась. Девушка еще раз обдумала свою безумную идею, помахала подругам и вышла. Как ни дика была эта идея, она вполне могла сработать, если только правильно выбрать мага. Нужен не юнец, не старик, а мужчина или женщина в расцвете сил, неудовлетворенные своим положением.
Горожане мало обращали внимания на улыбчивую черноволосую девушку, расспрашивающую их о живущих поблизости магах, но охотно отвечали на ее вопросы, не замечая легкий, почти незаметный южный акцент. Она вежливо благодарила каждого ответившего и шла дальше. Ни один из близко живущих магов для ее целей не подошел - все были или слишком молоды, или слишком стары. Только часа через три удалось найти нужного человека.
- Ворихар ирб Кириех... - пробормотала Ларна себе под нос, прочитав табличку на двери. - Около пятидесяти лет по прикидкам, крайне нелюдим, раздражителен, берет за свои услуги очень дорого, но дело знает. Что ж, посмотрим, что ты собой представляешь, господин Кириех.
Девушка поднялась на крыльцо небольшой гранитной башни и позвонила. Довольно долго никто не отвечал, и разочарованная Ларна уже собралась уходить, когда дверь распахнулась, и ее взгляду предстал невысокий, лысый, но моложаво выглядящий мужчина в мантии мага. Лицо его было длинным, унылым, нос прямым, похожим на торчащую кость. Маг скучающе посмотрел на гостью сквозь стекла очков.
- Вы ко мне? - услышала девушка скрипучий голос.
- Да, господин маг, - поклонилась Ларна. - У меня важное дело.
- Что ж, прошу, - пожал он плечами, внимательно оглядел ее с головы до ног и потеснился, пропуская внутрь.
Войдя, Ларна быстрым взглядом окинула обстановку нижнего этажа - она многое могла сказать о характере и привычках хозяина. Внутри башни царила полутьма, стены были отделаны под карстовую пещеру, в углах на подставках стояли черепа драконов со светящимися глазницами. Судя по всему, маг тяготел к Тьме. Древние фолианты валялись раскрытыми в подходящих и неподходящих местах. Ларна внутренне усмехнулась - то что надо! Этот маг явно не прекращает изысканий, не удовлетворяется зарабатыванием денег, ему, похоже, нужно что-то большее. И если это так, замысел имеет шансы на успех.
Поднявшись на второй этаж, Ларна снова осмотрелась и первое, что привлекло внимание, оказался большой хирургический стол, на котором глухо стонала молодая женщина. Несчастная была вся в крови, и Ларна незаметно вздохнула - как бы хотелось спасти бедняжку... Но такой возможности нет, а поэтому следует воспользоваться ситуацией к своей пользе. Девушка подошла к замучиваемой и принялась рассматривать разложенные рядом хирургические инструменты. Да, ее догадка о принадлежности мага к Тьме верна - он, похоже, занимается ритуальными пытками, вытягивая из жертвы гаввах, энергию боли и отчаяния. Ларна оглянулась и увидела на подставке сзади тускло светящийся коричневый кристалл-аккумулятор. Откуда она сама знала все это, девушка не понимала, но была уверена в этих ниоткуда пришедших знаниях.
- Присаживайтесь, - раздался за спиной насмешливый голос мага, с интересом наблюдающего, как гостья перебирает инструменты, разложенные возле стонущей жертвы. - Учтите, мои услуги недешевы.
- Не имеет значения! - независимо ответила девушка. - У меня выгодное дело, могущее принести нам обоим взаимную пользу.
- Я вас слушаю, - маг уселся в кресло напротив, налив себе светло-зеленой жидкости в бокал. - Желаете?
- Немного бренди, пожалуйста.
Он налил и ей, Ларна приняла бокал и отпила глоток. Несколько минут они изучающе смотрели друг на друга. Несмотря на жестокость мага, чем-то он был девушке симпатичен, что-то у них было общим, что-то неуловимое. Возможно, целеустремленность. Эту ниточку общности почуял и Кириех, так как удивленно хмыкнул, почти незаметно усмехнулся и посмотрел на девушку другими глазами. Но ничего не сказал, ожидая пока собеседница заговорит.
- Посмотрите, пожалуйста, мою ауру, - попросила Ларна.
- Уже смотрел, - сухо сказал он. - Ничего особенного.
- А теперь...
С этими словами она сняла маскирующее кольцо, причем сделала это так, чтобы маг видел. Кириех на мгновение задержал взгляд на кольце, и его глаза расфокусировались. Некоторое время ничего не происходило, а затем на лице мага проступило удивление. Он долго изучал улыбающуюся девушку, но ее глаза не улыбались, оставшись холодными и оценивающими. И Кириех это отметил.
- Да, такого мне видеть не доводилось, - вынужден был согласиться он. - Не понимаю только чего вы от меня хотите.
- Я думаю, - спокойно ответила Ларна, - что вам не помешает, если одним из направивших меня в Серую Башню станете именно вы.
- Кто же откажется от дополнительных привилегий? - удивился маг. - Я не идиот. Но также понимаю, что вам от меня за это что-то нужно. Просто так в нашем мире ничего не бывает. Итак?
Собеседники продолжали оценивающе смотреть в глаза друг друга, едва ли не впервые встретив достойных противников. Кириеху понравилась наглая девчонка. Она была, похоже, интересна не только своим невероятным даром, но и как личность. Он явственно ощущал ее внутреннюю силу, перед которой вскоре склонятся многие. Предначертание дается не каждому, а, точнее, почти никому за последние несколько тысяч лет. Они еще несколько минут разглядывали друг друга, думая каждый о своем, прежде чем Ларна нарушила молчание:
- Все очень просто. У меня недостаточно денег, чтобы добраться до Колгарена.
- Деньги - не проблема, - отмахнулся маг. - Но прежде всего у меня есть к вам несколько вопросов.
- Задавайте.
- Вы сказали, что я буду одним из... У вас уже есть направления в Башню?
- Да, - негромко ответила Ларна. - Два. Одно - от мага из Храдуна, второе - от ведьмы из Харнгирата.
- Хорошо. Мне также хотелось бы знать почему они не обеспечили вас деньгами на дорогу.
- Деньги были, однако произошло кое-что непредвиденное, и мне пришлось надолго задержаться в Аллиорноине.
Маг подождал немного, но поняв, что посетительница не скажет о себе ничего сверх необходимого, продолжил расспросы.
- Не совершали ли вы в дороге чего-нибудь незаконного?
- Совершала, - спокойно и даже несколько насмешливо сказала Ларна, с иронией глядя на собеседника. - И очень многое.
Маг наклонил голову вбок, тонкие губы сложились в ухмылку, как бы говорящую: "Ты меня не разочаровала".
- И последнее, - сказал он, некоторое время подумав. - Я намерен потребовать от вас клятвы во Тьме. Не побоитесь пожертвовать мизинцем на левой руке?
Девушка оскалилась в ответ, отчего ее лицо приобрело несколько зловещий вид. Маг понял, что для достижения каких-то своих целей она пожертвует всем, в том числе и самой жизнью. Кириеха порадовало, что такие женщины еще рождаются. Такая вполне смогла бы стать его подругой, жаль только, что не встретил ее, когда был помоложе. Впрочем, лирику надо оставить побоку, пора заняться делом. Очень уж большое везение выпало нынче на долю Ворихаба ирб Кириеха. Девушка, видимо, не понимает, что ее предложение стоит дороже любых денег, так как дает то, чего за деньги не купишь - привилегии. Даже трети привилегий, полагающихся за находку гения такого уровня, тем более гения с Предначертанием, хватит для доступа в тайные библиотеки и хранилища Серой Башни. Кириех всегда искал только новые знания и новые силы, денег он скопил уже столько, что при его запросах хватит прожить жизнь раз триста.
Еще Кириеху очень хотелось поработать с Магистром Книги и найденными тем артефактами, но это, к сожалению, совершенно невозможно - Эльнор не жаловал никого и работал в одиночку. Но и так он сможет достичь многого - еще не стар. Окружающие думали, что магу лет сорок пять, а на самом деле он давно разменял восьмой десяток. Кириех отличался от большинства своих коллег, жаждущих только жизненных благ и власти, тогда как ему были нужны знания, знания и еще раз знания. Вот и не общался почти ни с кем, зато имел почти неограниченную тайную власть - любой пират или контрабандист, за исключением, конечно, сумасшедших убийц наподобие капитана Нирен, подчинялся ему в окрестностях островного королевства. Но в своей среде, среди магов, Кириех интриговать не хотел, поэтому и сидел уже около сорока лет безвылазно в столице Аллиорноина.
Он решил помочь этой странной девушке еще по одной причине - маг уверился, что она станет огромным камнем, брошенным в застоявшееся болото Колгарена. Очень необычна, такой характер может выковаться только после того, как человек узнает множество бед и не сломается при этом. Девчушка явно создана Творцом для больших дел. Да, помочь нужно, но и своего Кириех упускать не собирался. Встав, маг вынул из сундука у стены большой кошель с золотом. Вернувшись, он положил его на стол у стены и достал откуда-то украшенную древними символами жаровню и кинжал.
- Как удалять палец? - вежливо поинтересовался он.
- По вашему выбору, - спокойно ответила Ларна.
- Даже наиболее болезненным способом? - насмешливо приподнялись брови Кириеха.
- Не имеет значения, - губы Ларны растянула змеиная усмешка.
Маг с уважением поклонился ей, затем разжег жаровню и начал произносить заклинания. Ларна слушала их и изо всех сил старалась запомнить - неплохо будет приехать в Башню, уже зная что-нибудь. Когда вокруг жаровни засветилась черная пентаграмма, маг взял в руки кинжал и попросил девушку положить левую руку на стол, оттопырив мизинец. Ларна выполнила его просьбу, и Кириех, не теряя времени, отрезал ей две фаланги. Он внимательно смотрел на девушку, но она спокойно переносила боль, только прикусила нижнюю губу, да в уголке левого глаза зависла почти незаметная слезинка. Маг вынул из-за пазухи собственный медальон, разломил его на две половинки, распорол себе ладонь, полил своей кровью половинку медальона и приложенный к ней отрезанный мизинец. При этом он, не прекращая, читал какие-то заклинания.
- Клянитесь! - донесся до Ларны его хриплый голос.
- Я, Ларна Орсанх из клана Синего Древа, - начала девушка, - клянусь, что половина медальона, врученная мне магом Ворихаром ирб Кириехом, будет передана мною в секретариат Серой Башни при поступлении, как одно из направлений на учебу. Я сказала!
Из жаровни вытянулся язычок коричневого пламени и слизал мизинец, лежащий на медальоне. Девушка ощутила, как по ее телу пробежала волна холода - клятва вступила в силу. Когда обряд завершился, маг перевязал ей палец, вручил половину медальона и мешочек с золотом.
- Здесь две тысячи золотых, - сказал он, игнорируя удивление Ларны. - На первое время хватит, а после поступления Башня полностью обеспечивает студиозусов.
- Мне столько и не нужно, - пожала плечами она.
- Оставьте, - отмахнулся Кириех. - Для меня это не деньги, а так, расходная мелочь, вам же запас не помешает. Мало ли что может случиться.
- Да, - согласилась девушка, - случиться может все, что угодно.
- Кстати, а не могли бы вы дать мне взглянуть на ваше маскирующее кольцо?
- Пожалуйста, - Ларна протянула ему просимое.
Маг несколько минут всматривался в кольцо расфокусированным взглядом. Затем покачал головой и положил его на край стола, Выглядел он в этот момент сильно удивленным и что-то бормотал себе под нос. Ларна вслушалась, но почти ничего не смогла понять, какие-то обрывки фраз: "Ну, и что ты хотел этим сказать? Неосторожно, парень... Очень неосторожно... Но гениально. Как я сам, старый глупец, не додумался? Но чревато, чревато... Все равно, молодец!" Наконец маг опомнился, вернул Ларне кольцо, которое та поспешно натянула на палец, и улыбнулся. Затем спросил:
- А на каком корабле вы отправляетесь на Колхрию?
- На "Волне грез", если не ошибаюсь, - ответила несколько удивленная его вопросом Ларна.
- Очень умно... - проворчал маг. - Хотел бы я знать, кто вам это присоветовал. Прибить за такой совет мало! Хорошо, что мне пришло в голову спросить, а то бы не добрались. А если бы и добрались, то отнюдь не в том качестве, в каком вам хотелось.
- А в чем дело? - встревожилась девушка.
- Капитан "Волны грез" подторговывает красивыми рабынями, - усмехнулся он. - Многие одинокие пассажирки так и добрались до пункта назначения. Я... гм... и сам периодически покупаю у него женщин для...
Он кивнул на пыточный стол, где продолжала стонать рабыня. Видимо, сил кричать у нее уже не осталось. Ларна вздохнула - понимала каково сейчас бедняжке и очень жалела ее. Впрочем, у них с магом как будто наладился контакт...
- Скажите, - обратилась она к Кириеху, - не могли бы вы мне оказать еще одну услугу?
- Какую?
- Я прошу вас отпустить эту несчастную.
- Зачем? - искренне удивился маг. - Вам что, ее жаль?

- Если нужно для дела, - покачала головой Ларна, - я сделаю все, что угодно без малейших колебаний. Но так...
- Я вас понимаю, - грустно усмехнулся он. - Хорошо, я дарю ее вам, из нее все равно ничего больше не выжмешь.
- Благодарю вас, - улыбнулась девушка и переступила с ноги на ногу. - За все благодарю. Хотя есть одно, что я все равно вынуждена сделать, несмотря на ваш совет.
- Что же?
- Я все равно вынуждена отправиться на "Волне грез" - другого корабля на Колхрию не будет еще долго. А я не могу больше оставаться в Нунду-анг-Орме.
- Вы успели и здесь наследить? - в глазах мага запрыгали веселые чертики.
- Ну, как вам сказать... - несколько смущенно протянула девушка.
- Ясно, - засмеялся Кириех, его интерес к Ларне все возрастал. - Но как же вы обезопаситесь от жадного капитана на корабле, где будете в его полной власти?
- Во-первых, - пожала плечами она, - я не одна. Я и сама прошла неплохую школу боя в Харнгирате, а одна из моих кровных сестер вообще одна из лучших "Диких Рысей" своего города. Что такое "харнгиратские стервы" вы ведь слышали?
- Так это вы с сестрой устроили вчера в городе тот грандиозный кавардак? - спросил маг, уставившись на нее, и Ларна, покраснев, кивнула.
Кириех откинулся на спинку кресла, хлопнул себя ладонями по коленям и расхохотался. Сквозь смех иногда прорывались отдельные слова.
- Ой, не могу! Ой, Творец! Чего только не передумали, а это всего лишь две сумасшедшие девчонки... Наглые до беспредельности! Ну, и проныры!
Успокоившись, он спросил:
- И сколько же вас?
- Пятеро.
- И что, все едете в Серую Башню?
- Я и еще одна - да, - покачала головой Ларна, не понявшая из-за чего смеялся маг. - Остальные еще не проверялись.
- Пожалуй, лучше всего будет пойти с вами, - задумчиво прищурился маг, - и самому предупредить капитана, чтобы не вздумал играть в свои обычные игры. Да и...
- Что? - заинтересовалась Ларна.
- Не помешает проверить остальных ваших подруг. Судьба обычно сводит вместе людей одного типа и одного дела.
- Буду рада вашей помощи, - улыбнулась девушка, она была сильно удивлена - никак не ждала столь великолепного результата от своей полубезумной авантюры.
- Теперь касаемо рабыни, - встал Кириех. - Раз я ее вам подарил, то лишением ее пола озаботитесь сами. Она уже делала запретное, я купил ее после, специально для пыток.
- Хорошо, - кивнула Ларна. - Только она же... У нее же живот вспорот!
Маг скривился, подошел к несчастной и произнес несколько коротких, жутковато звучащих слов. С его руки потекли по телу жертвы полотнища серого тумана и вскоре полностью окутали ее. А когда туман рассеялся, Ларна увидела, что рабыня совершенно здорова. Кириех отвязал ее, похлопал по щекам и приказал:
- Вставай и иди к своей госпоже! Да вставай ты, у тебя уже ничего не болит, не притворяйся!
Рабыня испуганно подхватилась на ноги, и Ларна смогла рассмотреть ее внимательно. Перед ней стояла, вся дрожа от пережитых ужаса и боли, хрупкая пепельноволосая молодая женщина лет двадцати пяти, с округлым приятным лицом и слегка вытянутыми к вискам испуганными карими глазами, что придавало ей экзотичный вид. Маг порылся в шкатулке, передал девушке документы на рабыню, после чего надел на ту ошейник с поводком, и все трое покинули башню.

Дожидающиеся Ларну подруги не находили себе места - они давно успели пообедать, а Ларны все еще не вернулась. Нарин решила было вставать и отправляться на поиски, но в этот момент в дверь постучали условным стуком, говорящим, что кровная сестра пришла не одна. Девушки, отдыхавшие обнаженными, быстро оделись и открыли.
В комнату вошла Ларна, ведя за собой на поводке рабыню. А за ней... За ней следовал маг в черной мантии с накинутым капюшоном. От него веяло такой жутью, что каждой захотелось забиться под кровать. И зачем только кровная сестра притащила с собой этот ходячий кошмар? Девушки сбились у стола, бросая настороженные взгляды на застывшего у входа мага.
- Познакомьтесь, девочки, - обратилась к ним Ларна. - Это господин ирб Кириех. Он оплачивает нам дорогу до Колгарена.
- Большое вам спасибо, - поклонилась Нарин.
- У кого уже есть направление в Серую Башню? - скрипучий голос мага пугал.
- У меня, - ответила удивленная рыжая.
- Отойдите в сторону.
Она отошла - не спорить же с магом на свою голову? Тот несколько минут смотрел на остальных, затем резко повернулся к Ларне. Она заметила, что глаза Кириеха расширены.
- И что?
- Где вы их нашли? - хрипло спросил он.
- А вы в рабских домах искать не пробовали? - зло поинтересовалась Ларна. - Там много чего интересного найти можно.
- Рабыни?! - глаза мага расширились еще более.
- Бывшие! - отрезала девушка. - Теперь - свободные люди! Но вы так и не сказали, что у них?
- Все три! Слабее, конечно, чем вы. Но на уровне таланта, даже больше. Черноволосая по силе вообще приближается к вам, хоть и без Предначертания. Сейчас выпишу им направления на учебу.
- Ларна! - не удержалась Орихат. - А чем дело-то? Что с нами не так?
- Все так, - засмеялась Ларна. - Все так, сестренка! Просто вы тоже ведьмы. И немалой силы. Хотите вместе с нами в Серую Башню, учиться?
Девушки испуганно переглянулись - новость оказалась несколько неожиданной. Ни одна никогда и не помышляла о такой судьбе, но все лучше, чем оставаться рабынями. И каждая согласилась. Они отдали свои новообретенные медальоны магу, и тот уселся за стол выписывать направления. Затем каждая взяла свое и поблагодарила довольного, как сытый кот, Кириеха.
- Теперь я советовал бы вам собираться, - негромко сказал он. - "Волна грез" должна выйти в море до заката. А мне еще нужно потолковать с капитаном.
- О чем? - тут же сунула нос не в свое дело любопытствующая рыжая.
- Хочу предупредить, чтобы не делал глупостей, - осклабился маг.
Нарин ничего не поняла из его ответа, но, повинуясь жесту Ларны, начала собирать вещи. Остальные кинулись помогать ей, только приведенная Ларной рабыня безучастно сидела в углу. Сама она тоже быстро собралась и спустилась вниз, расплатиться с хозяйкой. Кириех зачем-то пошел вместе с ней.
- Уже уезжаете? - улыбнулась тетушка Мизвах, бросив настороженный взгляд на мага. - Счастливого пути!

Предыдущая страница 15 Следующая страница


Дети смерча 16

- И скольких же постоялиц вы спровадили на этот "чудный" корабль? - насмешливо спросил Кириех.
Хозяйка гостиницы мертвенно побледнела.
- А что? В чем дело? - едва смогла выдавить она.
Ларне стало больно и противно - еще один человек, которого она считала хорошим, оказался подлецом... Эта добрая на вид женщина хотела продать их в рабство? Почему? За что?! Этого девушка не могла понять, но обидно было до слез. Она не захотела больше говорить с хозяйкой таверны и отошла в сторону.
- Не беспокойтесь, - столь же насмешливо продолжал скрипеть из-под капюшона маг, - я позабочусь, чтобы капитан Ортонаг с них пылинки сдувал.
- Было бы только справедливо, - со смелостью отчаяния выкрикнула тетушка Мизвах, - чтобы эти харнгиратские твари на себе испытали, что такое быть рабынями! Может, после этого добрее бы стали! Может, не издевались бы над теми, кому и так плохо! Будьте вы прокляты, хозяева жизни!
Ларна выслушала ее тираду с немалым изумлением и ей стало легче. Значит, хозяйка просто хотела отомстить им за замученную, по ее мнению, Орихат. Значит, не так уж она и плоха... Девушка даже пожалела тетушку Мизвах - маг ведь ее в покое не оставит. Но каждый выбирает сам, что ему делать, и сам отвечает за свои поступки. На том девушка и успокоилась.
- Все их рабыни, - хрипло рассмеялся Кириех, - уже свободные люди! Вы ошиблись, сударыня. А ошибка страшнее преступления.
Потом повернулся к Ларне и сказал:
- Я жду на улице.
Ей показалось, что маг просто растворился в воздухе, настолько быстрым было его исчезновение, только холодным ветром повеяло. Перепуганная провалом своего замысла хозяйка гостиницы замерла у стойки, с ненавистью глядя на девушку. Обе молчали. Слава Творцу, ожидание продлилось недолго, вскоре вниз по лестнице веселой гурьбой скатились остальные. Девушки смеялись и перешучивались, каждая несла мешок с небогатыми пожитками, идущая последней Нарин вела за собой на поводке новую рабыню, которая за все это время не произнесла ни слова. Внимание Ларны привлек какой-то сдавленный звук. Она обернулась к стойке и прыснула - тетушка Мизвах с открытым ртом уставилась на веселую и совершенно здоровую Орихат. Пожилая женщина не верила своим глазам - ведь вчера она видела эту рабыню истерзанной до бесчувственности, как же это? Неужели она и в самом деле ошиблась?
Подруги вышли на улицу, и "Ветер странствий" навсегда остался позади. Маг повел кровных сестер в сторону порта какими-то известными только ему закоулками. Очень скоро они оказались в порту, но Кириех не повел их к причалам, а остановился перед какой-то лавкой. Девушки вопросительно уставились на него.
- У вас достаточно теплых одеял и одежды для всех? - спросил маг. - В море холодно. Да и зима скоро.
- Нет, - смутилась Ларна, мысленно отругав себя за то, что забыла об этом.
- Тогда советую купить нужное здесь, - сказал Кириех, не обращая внимания на смущение девушки. - В этой лавке все очень дешево, едва ли не вдвое дешевле, чем в городе - в ней продают конфискованные у контрабандистов товары.
Маг оказался прав, цены оказались потрясающе низкими, да и выбор огромным - в городе найти такое было трудно. Всего за сотню золотых девушки купили все необходимое и даже больше - взяли огромное количество сладостей на дорогу, ведь сладкое в рационе моряков не предусмотрено, Ларна помнила это хорошо. Пушистые теплые одеяла ей очень понравились, и девушка купила целую дюжину, по два на каждую.
Когда покупки упаковали, Кириех повел подруг вдоль бесчисленных причалов, разыскивая нужное судно. Шли довольно долго, Ларна поняла, что без провожатого заблудилась бы в этом лабиринте очень быстро. По дороге она с интересом рассматривала корабли из других стран. Было их тут на любой вкус - даже пираты Вольного братства торговали с Аллиорноином.
В конце концов, маг привел подруг к большому трехмачтовому бригу. После недолгих переговоров с вахтенным матросом их проводили в каюту капитана. Если бы девушка не слышала о его промысле от мага, то никогда бы не подумала, что этот жизнерадостный толстяк способен заниматься такими делами. Только глаза выдавали капитана Ортонага - маленькие, злобные, с ненавистью смотрящие на мир. Он с интересом уставился на вошедших в каюту девушек. Но вслед за ними вошел Кириех, и капитан мертвенно побледнел при виде него.
- Вы чего-то хотели от меня? - неуверенным голосом спросил он, оглядываясь по сторонам, как будто искал куда спрятаться.
- Нам нужно в Колгарен, - ответила Ларна.
- Сколько вас?
- Шестеро.
- Одна каюта стоит триста золотых вместе с питанием, - капитан утер пот, обильно оросивший его лоб.
- Нам нужно две каюты, - заявила девушка, - но триста золотых - непомерная цена.
Они принялись торговаться. Однако торг шел вяло, капитан Ортонаг все время косился на черного мага, молча стоящего в углу. Похоже, его присутствие помогло Ларне, так как капитан быстро согласился на ее цену - четыреста пятьдесят золотых за две каюты. Ему явно было не по себе в присутствии Кириеха, и девушке стало интересно почему. Наверное, однажды попытался надуть того, и маг преподал наглецу урок. Рядом послышался шорох мантии, и Ворихар ирб Кириех надвинулся на капитана.
- Вы меня знаете, Ортонаг... - раздался из-под капюшона его скрипучий голос.
- Д-д-а-а, г-г-о-о-с-с-п-п-о-о-д-д-и-и-н-н м-м-а-а-г-г... - затрепетал капитан.
- Так вот, - продолжил тот с презрением в голосе. - Если с этими девушками в дороге случится что-нибудь плохое, хоть ногу какая занозит, вы пожалеете, что родились.
- Н-н-е-е и-и-з-з-в-в-о-о-л-л-ь-т-т-е-е б-б-е-е-с-с-п-п-о-о-к-к-о-о-и-и-т-т-ь-с-с-я-я... - еще сильнее начал заикаться Ортонаг, его лицо стало белым от ужаса. - В-в-с-с-е-е б-б-у-у-д-д-е-е-т-т в-в л-л-у-у-ч-ч-ш-ш-е-е-м-м в-в-и-и-д-д-е-е...
Маг хмыкнул, подождал пока Ларна отдаст капитану задаток, и сам отвел девушек вниз, выбрав там для них две совмещенные каюты. Подругам особенно понравилось, что можно переходить из каюты в каюту не выходя в коридор. Имелись все удобства, кроме ванны, конечно. Кириех внимательно осмотрел каждую мелочь и остался доволен. Он коротко пожелал подругам удачи и исчез. Ларна вдогонку еще раз крикнула ему слова благодарности, но не поняла услышал их маг или нет. Как только они остались одни, рыжая полезла к кровной сестре обниматься и, конечно, потревожила свежую рану на месте мизинца. Ларна вскрикнула и вырвалась из объятий. Нарин с недоумением уставилась на нее, и девушка поспешила успокоить подругу, не желая, чтобы остальные знали об уплаченной ею цене. Но кровь промочила бинт, и Орихат заметила это. Она схватила Ларну за руку и с ужасом увидела, что у кровной сестры нет мизинца. Как та только ни изворачивалась, но дружными усилиями из нее выдавили правду.
- И ты ради нас пошла на это? - потрясенно спросила Милаит.
- Ничего в этом страшном мире не бывает за просто так, - грустно усмехнулась Ларна.
- О боже! - вырвалось у рыжей. - Больно же...
- Больно. Но человек способен вытерпеть любую боль, если это нужно для дела.
Девушки согласно кивнули, а затем Милаит и Сириин вдруг встали перед Ларной на колени.
- Да вы что, девочки! - возмутилась она. - Встаньте немедленно! Вы уже не рабыни, чтобы стоять на коленях!
- Да! Благодаря тебе! - горячо заговорила Сириин. - И мы хотим присоединиться к вашей клятве, стать вашими кровными сестрами, вместе с вами бороться против рабства! Бороться, а не прожигать свою жизнь без толку!
Ларна наклонилась и по очереди поцеловала каждую в лоб.
- Спасибо... - едва смогла сказать она. - Я принимаю вашу жертву. Но у нас здесь непроверенный человек, говорите пока осторожнее.
Девушка кивнула на рабыню, безучастно сидящую в углу.
- Бедняжка... - с жалостью посмотрела на нее Сириин.
Она подошла к той, присела рядом и погладила по голове. Рабыня дернулась, но не осмелилась протестовать.
- Как тебя зовут? - спросила тоже подошедшая Милаит.
- Л'горит, госпожа, - почти неслышно прошелестела рабыня.
- Л... Лгорит... - с трудом повторила Сириин, удивляясь странному имени. - А откуда ты?
- С Южных островов.
- А как рабыней-то стала?
- Чужой корабль пришел, - заплакала Л'горит. - Я сдуру слишком близко подошла, а они...
Она снова всхлипнула.
- Они были такие жестокие... Что я им сделала? За что?..
- Благодари богов, что ты к Ларне попала, - прижала ее к себе Сириин. - Мы еще вчера рабынями были, а сегодня - свободны!
- На корабле нет нотариуса, - с другой стороны к Л'горит подсела Ларна. - Как только доплывем до Колгарена, я тут же освобожу тебя. Но считай себя свободной уже сейчас!
- Но госпожа! - расширились глаза рабыни. - Меня же нужно лишить пола! Я уже нарушала закон! Пусть не по своей воле, но все равно...
- Мы ненавидим эти законы! - скривилась девушка. - Мы плевать на них хотели! Да и сами не раз их нарушали.
- Вы? - не поверила Л'горит.
- Смотри... - криво усмехнулась Ларна.
Она опустилась перед рабыней на колени и сделала запретное, отчего та в ужасе вскрикнула. Встав, девушка повернулась к остальным, требовательно глядя на них. Больше ничего не понадобилось - каждая подходила к Л'горит и повторяла поступок кровной сестры. На лице потрясенной до глубины души рабыни все сильнее проступал страх, она явно не понимала, куда попала и что вообще происходит. Ларна увидела ее реакцию, тихонько рассмеялась и обняла.
- Не бойся, - шепнула девушка на ухо Л'горит. - Ты теперь свободна. Плюнь на их скотские законы и идем с нами - бороться с магами, свергать их с пьедестала. Пусть погибнем, зато поживем по-настоящему, не зря!
- Не зря... - повторила рабыня. - Но ведь так было всегда...
Она немного посидела молча, а затем глухо сказала:
- Пусть будет так. Я не посрамлю своего великого предка, Нахара Сумеречного.
- Разве у него были дети?! - изумилась Ларна.
- Были, госпожа. Я вам позже расскажу, это долгая история.
- Хорошо.

Поздно вечером на палубе "Волны грез" царила тишина. На корме виднелся девичий силуэт. Ларна стояла у поручней и с наслаждением дышала свежим морским воздухом, вслушиваясь в шум волн. Звезды над ее головой сияли так, что казались далекими факелами в ночи. Девушка улыбалась чему-то своему - впереди лежало неизвестное будущее. Что ждет ее? Она не знала, да и не могла знать, но была уверена, что преодолеет все препятствия на пути к цели.

Глава 6. Корень предательства.

Стражниц для охраны дворцового портала матриархата Харнгират чаще всего набирали из лучших офицеров Проклятой Гвардии, заслуженных ветеранов, стоивших пяти обычных воительниц. Служить в портальной страже считалось величайшей честью, не каждой выпадала она, нет, далеко не каждой. Нужно было очень неплохо показать себя, тогда, может, и позовут со временем. И ничего удивительного - портальницам первым придется встречать вторжение, задерживать врага до подхода помощи. А каков он, этот враг, будет? Никому ведь не известно, так что в Харнгирате предпочитали ставить на стражу самых лучших и самых быстрых.
В портальном зале, находящемся на одном из самых глубинных уровней древнего дворца, обычно дежурила сотня стражниц во главе с заслуженным старшим офицером - полковником, как минимум. Еще полусотня ждала этажом выше, куда были протянуты канаты тревожных колоколов. В случае нападения тревогу объявить успеют, если, конечно, среди нападающих не будет сильных магов. Да даже и в таком случае успеют, хотя полягут, скорее всего, до последнего человека. А уж коли такое случится, древние машины обрушат подземные уровни дворца, засыпав портал вместе с врагами.
В этот день портальной сотней командовала надполковник Риаллин Синар из клана Светлого Пламени, молочная сестра наследной принцессы Аррин Раланат, героиня последней войны с Онстером, надменная черноволосая красавица. Время дежурства подходило к концу, и стражницы с нетерпением дожидались смены - спать после бессонной ночи хотелось неимоверно. Надполковник изо всех сил старалась не зевать, раздраженно поглядывая на подчиненных. Те старались не привлекать к себе внимания строгого командира - знали, что от Риаллин можно ожидать всего. Бывало, что за ничтожную провинность ссылала в пограничные гарнизоны, а то и вообще отправляла в Наказательную палату, где нерадивых стражниц потчевали кнутом. Ничего приятного, между прочим!
Снова с трудом сдержав зевоту, надполковник на мгновение отвлеклась. Раздражение тоже не давало покоя - ну сколько можно? Триста лет не случалось нападений через портал, а стражу все несут по древним канонам. Идиотизм! Но ее внимание вдруг привлек возглас одной из стражниц:
- Тревога, госпожа надполковник!
Что? Тревога? Сдурели?! Какая еще тревога?! Риаллин подняла глаза и замерла - арка портала полыхала бледно-
голубым пламенем. Откуда-то раздался низкий гул, от которого заныли зубы. Вот так-так... Накаркала, идиотка! Надполковник рванулась к порталу, на ходу отдавая приказы. Кто-то поднялся на этаж выше, и вскоре наверху загремели тревожные колокола, сзывая войска, сообщая о нападении на дворец. Сотня арбалетов, снаряженных отравленными стрелами, нацелилась на арку - мало незваным гостям не покажется!
Стражницы напряженно смотрели на пылающий голубым портал, готовясь дорого продать свою жизнь. Кто смог узнать код портала дворца? Его ведь знают только матриарх, принцесса и еще два-три доверенных человека во всем Харнгирате. А принцесса отправилась с посольством куда-то... Видимо, ее схватили и допросили. Коли допрашивает маг, любой расскажет все, что знает. В этот момент в сиянии вырисовалась фигура всадника. Рассмотрев ее, стражницы единодушно, сдавленно выдохнули - незваный гость ехал не на лошади, а на гигантском волке в рост человека.
- Не стрелять! - раздался под сводами зала звонкий, хорошо знакомый голос. - Это я, Аррин!
Да они и сами уже узнали свою ненаглядную принцессу. На волке действительно сидела она. Облегченно улыбаясь, стражницы опустили арбалеты, только на красивом лице надполковника на мгновение появилась досада, но тут же сменилась холодным безразличием. Этого никто не заметил, все глаза были устремлены на Аррин, к которой присоединился еще один волчий всадник - невысокий русоволосый мужчина в черном костюме, в котором многие с изумлением узнали полный боевой доспех работы древних храргов. Не раб! Свободный! Женщины удивленно переглянулись.
- Со мной друзья! - Объявила принцесса. - Послы хралов, аллорнов и схорров со свитой. Они находятся здесь с моего разрешения!
Из портала один за другим выскальзывали волки, на которых сидели мужчины и женщины в необычной для жителей Харнгирата одежде. Стражницы во все глаза смотрела на них, едва слышно переговариваясь - каждой стало ясно, что ее высочество прибыла с новостями, после которых жизнь в Харнгирате изменится. Никогда еще приводили послов других стран через дворцовый портал. Особенно смутила их новость о хралах - об этом невероятном народе Проклятая гвардия слышала. Судя по слухам, даже эти два десятка легко сметут заслон - лучших воинов на Архре нет, если не считать мастеров ордена Принявших Смерть.
Аррин спрыгнула с волка и обвела стражниц тяжелым взглядом. На некоторых она ненадолго задерживала взгляд, кусая губы, но этого никто не заметил. Наконец принцесса заговорила:
- Воительницы моего народа! Я принесла известие, от которого нам всем будет больно.
- Что случилось? - подошла к ней насторожившаяся Риаллин.
- В Харнгирате, оказывается, есть предательницы, служащие не матриарху, а Серой Башне! - с ненавистью выплюнула Аррин, не обратив внимания на молочную сестру. - Те, кто доносит магам обо всем! Шпионки! И среди вас сейчас стоят четыре такие твари!
Стражницы возмущенно загудели, но словам принцессы они привыкли доверять - Аррин Раланат никогда не лгала, это было общеизвестно. Воительницы подозрительно поглядывали на соседок, гадая какая же это решилась на предательство всего святого.
- Слушайте меня, предатели! - принцесса выглядела судьей, выносящим приговор. - Хватит ли у вас мужества самим выйти и ответить за свои поступки? Я знаю, кто вы, но даю вам последний шанс.
Однако никто не осмелился. Аррин горько усмехнулась, и ее палец указал на стоящую невдалеке полуседую воительницу в звании надкапитана Проклятой Гвардии. Та вздрогнула, глаза ее загорелись гневом, кулаки сжались. Стоящие рядом отшатнулись, как от прокаженной. Женщина некоторое время мрачно смотрела на принцессу, затем неохотно буркнула:
- Докажите!
- Вот списки предателей, заверенные в канцелярии Серой Башни, - брезгливо бросила Аррин, доставая из котомки какие-то бумаги. - За определенные услуги маги сдали мне своих агентов!
Стражница резко побледнела и закусила губу, глянула влево, вправо, но везде видела только горящие гневом глаза сослуживиц. Бежать было некуда... Тогда она вырвала из ножен кинжал и вонзила себе в сердце. В другом конце зала раздались крики - еще кто-то поступил так же. Аррин удовлетворенно кивнула, глядя на мертвую предательницу, и снова окинула воительниц требовательным взглядом. А затем подошла к бледной, как сама смерть, совсем еще молодой девушке с черными волосами, заплетенными в тугую косу.
- А что же вы, лейтенант, не присоединились к своим подельницам? - из голоса принцессы сочилось презрение.
- Ваше высочество! - рухнула на колени та. - Простите! Я еще ничего не успела передать в Башню! И...
- Что?
- Меня подставили, поставили в невыносимые условия, я вынуждена была согласиться!
- И кто же вас заставил, позвольте поинтересоваться? - задавая этот вопрос, Аррин стала похожа на коршуна, собирающего закогтить добычу.
- Она... - рука лейтенанта поднялась и указала на надполковника. - Они с надкапитаном изнасиловали мою младшую сестру, заставили ее сделать запретное! А она совсем еще ребенок! И начали угрожать, что выдадут девочку палачу... Как я могла не согласиться?..
Она захлебнулась в хриплых рыданиях. Аррин некоторое время смотрела на плачущую предательницу, потом коротко бросила:
- В карцер! Разберемся.
Немного постояв, она повернулась к надменно усмехающейся Риаллин и глухо сказала:
- Надполковник Риаллин Синар, я обвиняю вас в измене!
- Из-за слов этой вот предательницы? - чуть приподнялись брови той. - Свою молочную сестру?
- Твое имя стоит первым в этих списках...
Губы красавицы искривила издевательская ухмылка.
- А ты что же думала, рыжая сука, - прошипела она, - что я буду покорно смотреть, как все достается тебе? Тебе - ничтожеству!
Аррин отшатнулась, будто ее ударили, с горестным недоумением глядя на ставшее уродливым лицо молочной сестры. Но все же взяла себя в руки и посмотрела в сочащиеся надменностью и презрением глаза надполковника.
- Чего же тебе не хватало, Риаллин? - с трудом выдавила она. - Я же все для тебя делала, любую просьбу выполняла, я же тебя любила, я же думала, что ты мне ближе всех...
Откровенное презрение появилось на лице надполковника, она звонко расхохоталась и сквозь смех заявила:
- Так ты, ко всему прочему, еще и дура, Аррин?.. Вот уж не ждала от тебя такой наивности. Ты не по праву наследница престола, я заслуживаю его куда больше! Проклятье, да ты вообще не должна была вернуться из этого идиотского посольства, с герцогом Таллиахом все оговорено заранее! Жаль, не вышло...
Принцесса опустила голову и закусила губу. Каждому при взгляде на нее становилось ясно, что рыжей девушке сейчас очень больно. Значит, молочная сестра, которую она любила больше себя самой, обрекла ее на участь жертвы онстерского герцога? Аррин вспомнила, что тот сотворил с дочерью Морхра, и содрогнулась. В одном эта сволочь права - она слепая дура, видевшая только то, что хотела видеть. Закрывала глаза на все, что выбивалось из выдуманного ею образа Риаллин. Исправить это уже невозможно, хорошо хоть предательница выведена на чистую воду. Но убить ее придется самой, иного гвардия не поймет. Подчинится, но запомнит.
- Именем Света и Тьмы! - решительно заговорила принцесса, хотя в ее глазах и стояли слезы. - Я, Аррин Раланат из клана Темного Пламени, вызываю тебя, Риаллин Синар, на смертный бой чести согласно закону предков!
- Я, Риаллин Синар из клана Светлого Пламени, принимаю твой вызов, Аррин Раланат! Согласно закону предков! В случае моей победы требую отпустить меня!
- Согласна, - наклонила голову принцесса. - Если ты меня убьешь, тебя проводят до онстерской границы и отпустят. Все слышали?!
Стражницы подтвердили слаженным гулом. Бой чести с его условиями есть бой чести. И если предательница все же победит, то ее действительно доставят к границе и дадут беспрепятственно уйти.
- Это относится только к гражданам Харнгирата, - внезапно заговорил сопровождающий принцессу мужчина в черном костюме.
- Что за раб тут у тебя вякает, Аррин? - презрительно поинтересовалась Риаллин. - Заткни его, пока я этого не сделала!
Мужчина криво усмехнулся, наклонил голову и вынул прямо из своего тела горящий серым свечением меч. Само пространство содрогнулось, когда он оказался на свободе. Многие воительницы сразу узнали этот меч, не раз видели его изображения на гравюрах и страницах старых книг. А слова незнакомца рассеяли последние сомнения в том, кто он:
- Я, Йаарх Фальберг, Хранитель Серого Меча Предела, Серый Убийца, даю слово, что ты, Риаллин Синар, живой отсюда не уйдешь!
Женщины в зале онемели - сам жуткий Повелитель Тени из древних сказаний стоял перед ними, сжимая в руке легендарный Серый Меч.
- И он - мой муж! - гордо сказала Аррин, подойдя ближе.
Серый Убийца добродушно улыбнулся и нежно поцеловал ее в щеку, вызвав в зале изумленные перешептывания.
Глаза Риаллин расширились. Значит, проклятые слухи, из-за которых Аррин отправилась на Мерхарбру, были правдивы?! Проклятье, да кто мог предположить?! Зря, получается, называла молочную сестру дурой... Наоборот, дурой оказалась она сама. И надо же - Аррин захомутала Серого Убийцу. Ах ты скотство! Самой надо было ехать, если уж эта недоделанная сумела, то она и вовсе бы крутила им, как захотела. Да только что теперь сокрушаться?.. Сама виновата! Окончательно осознав, что все-таки попалась, Риаллин разъяренно зашипела сквозь зубы. Живой не уйти, слово Серого Убийцы - это вам не просто так. Но она будет сражаться до конца! Хотя бы рыжую суку с собой на тот свет заберет. С тихим шелестом надполковник достала из ножен меч. Стражницы раздались в стороны, освобождая место для поединка.
Аррин с болью смотрела на молочную сестру, которую с детства считала самым близким и родным после матери существом. С ранних лет они были неразлучны, вместе росли, вместе шалили, вместе учились и тренировались. Почему же Риаллин предала? Ведь она не была такой! Неужели зависть способна так перепахать душу, так изменить человека? Видимо, способна...
Тоже обнажив меч, принцесса двинулась навстречу надполковнику стелющейся походкой "Дикой Рыси". Та оскалилась и метнулась вперед в низкой стойке, подсекая лезвием своего меча ноги противницы. Аррин, правда, легко перепрыгнула через него и атаковала сама. Мечи зазвенели друг об друга, закружились в водовороте стали. Довольно долго ни одна из противниц не могла взять верха - обучались у одних и тех же наставниц, силы и возможности их были примерно равны.
Внезапно Риаллин изменила стиль и резко увеличила скорость движений. Для Аррин это стало полной неожиданностью, буквально через минуту она с криком отшатнулась - быстрая реакция спасла принцессе жизнь, но меч надполковника рассек ей бок. Как ни странно, резкая боль помогла девушке собраться с силами. Шанс выжить был только один - года два назад Аррин обучала чем-то обязанная матери мастерица ордена Принявших Смерть. Недолго обучала, всего четыре месяца, но общие навыки успела дать. Впервые в жизни Аррин вошла в боевой транс - в ее ушах засвистел ветер, глаза подернулись дымкой отстраненности, меч в руках начал описывать круги веерной защиты. Казалось, принцессу окружила стальная завеса, окрашенная в алое каплями стекающей из раны крови.

Предыдущая страница 16 Следующая страница


17 Иар Эльтеррус

- Принятие Смерти... Принятие Смерти... - уважительный говорок стражниц поплыл по залу, они до сих пор и не подозревали, что наследница престола владеет орденским стилем.
Поняв, с чем ей предстоит столкнуться, Риаллин пришла в отчаяние. Кто же мог знать, что рыжая тварь обучалась у Принявших Смерть?! Только выбора все равно не было, и она рванулась в атаку, однако пробиться сквозь стальную завесу не смогла. Зато Аррин своего шанса не упустила и сделала резкий выпад - надполковник выронила меч и рухнула на колени со сдавленным стоном, пытаясь удержать руками вываливающиеся из распоротого живота внутренности. В ее глазах с каждым мгновением темнело. А затем снова свистнул меч Аррин, и голова Риаллин отлетела в сторону.
В тот же момент Серый Убийца бросился к раненой жене и сжал ладонями ее разрубленный бок, произнося какое-то заклинание, от которого у стражниц дыбом встали волосы. В зале подул холодный ветер, потолок затянуло светящимся сероватым туманом. От растерянности несколько воительниц выстрелили, но болты отлетели от доспеха Владыки. Больше стражницы не стреляли, поняв, что он исцеляет Аррин. Вскоре от раны остался только длинный беловатый шрам.
- Прости, моя хорошая... - смущенно сказал Хранитель. - Я не могу полностью убрать шрам, знаний не хватает пока. У этот твари был заколдованный меч...
- Не болит, и ладно, - отмахнулась Аррин. - Рассосется со временем, не до того пока. Или к ведьме схожу. Кстати, у тебя стрела в виске засела...
- Да? - удивился он. - А я и не заметил...
Стрела сама по себе выскользнула из его виска, а рана тут же затянулась, вызвав потрясенный гул стражниц, осознавших, что убить Владыку вовсе не так просто, как кажется.
- Пойдем к маме... - негромко сказала Аррин.
- А может тебе отдохнуть стоит?
- Позже.
Принцесса распорядилась подготовить покои для прибывших с ней гостей и двинулась вверх по бесконечной лестнице. Во дворец уже передали отбой тревоги, но лестница была полна воительницами - от Проклятой Гвардии до Диких Рысей. Аррин поднималась рядом с мужем, стараясь не шататься от слабости и потери крови, но Йаарх все равно поддерживал ее. За ними следовали Светоч Древа, Владыка Соухорна, князь Фархат, кровные братья и сестры Владыки. Впереди двигались восемь арбалетчиц со взведенными арбалетами. Хранитель не понимал зачем это нужно до момента, пока Аррин не заметила кого-то из списка предателей. Короткая команда - и женщина средних лет рухнула на пол, пронзенная несколькими стрелами.
"Быстрое правосудие..." - хмыкнул про себя Йаарх, не собираясь вмешиваться - Аррин в своем праве, предатели еще и не того достойны.
Поднимались долго, да и поднявшись пришлось долго плутать по залам и коридорам - дворец матриарха оказался не менее запутанным, чем олтиярский. Правда, выстроен был совсем в ином стиле - анфилады бесчисленных комнат плавно перетекали друг в друга. Впрочем, Йаарх не обращал на них внимания, его куда больше интересовали люди. Что самое странное, до сих пор он так и не заметил ни одного мужчины. В Олтияре и других странах их тоже было много меньше женщин, но все же встречались. А здесь... Да уж, матриархат. Он никогда раньше не думал, что такое в принципе возможно. Тем временем они оказались у большой бронзовой двери, возле которой застыли восемь стражниц.
- Прости меня, муж мой... - повернулась к Йаарху Аррин. - Не мог бы ты вместе с остальными подождать здесь? Мне надо подготовить маму к новостям, а то ее удар хватит.
- Не проблема, - с улыбкой заверил он.
Принцесса благодарно улыбнулась и скрылась в дверях. Войдя, она сразу направилась к сидящей в удобном кресле у окна седой женщине с усталыми глазами. Добрая улыбка осветила лицо той при виде дочери. Аррин опустилась перед ней на колени и уважительно поцеловала сухую морщинистую руку. Мариарх внимательно оглядела девушку, сразу заметив рассеченную, окровавленную одежду и багровый рубец на боку.
- Что-то случилось, девочка? Ты ранена?
- Да, мама... - неохотно ответила принцесса.
- Рассказывай!
- Мне удалось добыть список всех наших людей, работающих на Серую Башню.
- Ценная добыча... - слегка расширились глаза матриарха. - И?..
- Первой в нем числилась Риаллин... - глухо сказала Аррин, кусая губы.
- Риаллин?! Ты уверена?
- Увы мне, да. Она призналась, она меня ненавидела, оказывается! Я вызвала ее и убила, но была ранена.
- А как же рана так быстро зажила?
- Магия.
- Ясно, - резко кивнула матриарх. - Значит, список достоверен?
- Полностью, - устало сказала Аррин. - Составлен в канцелярии Серой Башни, а затем украден оттуда.
- Ты, надеюсь, уже распорядилась разобраться с людьми из него?
- Естественно, - скривила губы принцесса. - К вечеру никого из них в живых не останется.
- Правильно! - удовлетворенно усмехнулась матриарх. - Предатели должны быть наказаны.
- Да, мама. Но мне очень больно здесь...
Аррин приложила руку к сердцу.
- Понимаю, девочка... - вздохнула ее мать. - Это всегда больно, когда тебя предают близкие люди. Но ты у меня сильная, ты справишься.
- Справлюсь, конечно. Да это и не главное.
- А что же тогда главное?
- Я вышла замуж.
- Ты взяла себе принца-консорта?! - потрясенно выдохнула матриарх. - Не посоветовавшись со мной?!
- Нет, мама... - в глазах Аррин вспыхнули хитрые огоньки. - Не я взяла принца-консорта, а сама стала принцессой-консортом при нем.
- Что?! Да ты обезумела!
- Ничуть! - весело рассмеялась принцесса. - Неужели ты не поняла? Слухи-то были полностью правдивы...
Матриарх попыталась что-то сказать, но ей перехватило горло - осознала, кого имела в виду дочь. Она растерянно посмотрела в глаза Аррин, безмолно вопрошая в себе ли та. Принцесса снова засмеялась и кивнула.
- Да, мама! - в ее голосе звучало торжество. - Серый Убийца здесь, и я его старшая жена!
- Ты очень сильно рискуешь, девочка... - хрипло сказала матриарх, в ее глазах горела тревога. - Он такой же, как в легендах?
- И да, и нет. До безумия ненавидит любую несправедливость и не приемлет рабства. А я... я, кажется, влюбилась, мама...
- Даже так? - грустно спросила матриарх. - Но не из-за этого же, надеюсь, ты согласилась на брак?
- Нет, конечно! - возмутилась Аррин. - Влюбилась я уже позже. А условия? Я получаю голос в его Совете. Также мы входим в союз со странами Мерхарбры, Соухорна и Оллиниари. Да-да, не удивляйся, аллорны и храрги тоже принесли Владыке клятву верности! В дополнение, позавчера был заключен союз с Несущим Пламя.
- А что такое Соухорн?
- Острова, с которых не возвращаются. Там живут схорры, всегда соблюдавшие верность Повелителю Тени.
- Еще интереснее... Ты прибыла сама?
- Нет, - отрицательно покачала голвой Аррин. - Со мной Владыка, Светоч Древа, Повелитель Соухорна и князь хралов, Фархат.
- Негоже заставлять таких людей ждать в приемной! - выпрямилась в кресле матриарх. - Зови немедленно!
Принцесса поклонилась и вышла. Через несколько минут она вернулась в сопровождении четырех человек. Первым шел невысокий русоволосый мужчина с небольшой рыжеватой бородкой, в черном боевом доспехе древних храргов - матриарх сразу отметила это. Также поняла, что перед ней именно Владыка - из его глаз тянуло такой властностью и силой, что старой женщине стало не по себе. За ним шли высокий худой старик в кожаном костюме воина, нечеловечески красивый аллорн в обруче белого серебра и странное человекообразное существо с зеленоватой кожей и глазами с вертикальным зрачком. Матриарх внимательно оглядела всех их, сделав для себя известные только ей выводы.
Что ж, видимо пришло время Тени. Свет, а точнее то, что маги Серой Башни называют Светом, не давал Харнгирату возможности выжить. Хоть бы не трогали, не отбирали последнее! Так нет же, все гребут для прокорма проклятого Фофара! А раз так, то сами виноваты - путь ее страны отныне лежит в сторону Тени, если не самой Тьмы.
Склонив голову, матриарх Харнгирата негромко, но отчетливо сказала:
- Приветствую вас, Владыка! А также вас, Светоч Древа, Повелитель Соухорна и князь Фархат. Простите, что я не встаю, просто не могу - парализована уже много лет.
- А я приветствую вас, ваше величество! - поклонился Серый Убийца. - Искренне рад, что Харнгират с нами. Однако надо многое обсудить.
- Естественно.
- И еще... Если хотите, могу посмотреть вас, возможно, сумею побороть ваш паралич.
- Была бы очень благодарна, - приподняла брови матриарх, она была слегка удивлена - ни одна ведьма, даже самая сильная, ничего не смогла сделать. Перелом позвоночника есть перелом позвоночника.
Хмурые воительницы принесли кресла и столики с закусками и напитками. Они настороженно поглядывали на гостей, нервничая из-за того, что четверо из презираемого мужского рода остаются наедине с матриархом и принцессой, но поделать ничего не могли - приказ. Особую их настороженность, но одновременно интерес вызывал невысокий русоволосый мужчина в боевом доспехе храргов - несмотря на строжайший приказ не болтать, по дворцу уже неслись слухи о том, что принцем-консортом ее высочества Аррин стал сам Серый Убийца, недавно вернувшийся на Архр. Кто-то замирал в ужасе, а кто-то и в восторге, искренне гордясь своей принцессой, сумевшей добиться невозможного. Однако чего ждать не знали ни те, ни другие.
- Аррин, насколько я понимаю, просветила вас по поводу ситуации в нашей стране? - спросила матриарх, когда все сели.
- Да, - кивнул Йаарх. - Харнгират на грани голода.
- Еще несколько лет у нас есть, продержимся на старых запасах. Но это если не будет неурожая, а на следующий год обещают засушливое лето. А продуктовый налог Башня все равно возьмет.
- Мда... - скривился Хранитель. - Похоже, в ближайшее время нужно организовывать торговлю с моей родиной. Но это тоже не выход - драгоценностей и золота не так много, а добычу той же нефти попробуй еще организуй. Мне кажется, стоит ввести интенсивное земледелие - урожаи увеличатся двое-втрое. Но для этого нужны квалифицированные агрономы, а нанять их можно только на Земле.
- Нефть? - с недоумением переспросила матриарх. - Да кому нужна эта черная вонючая жидкость с болот?
- Многим, - усмехнулся Йаарх. - У меня дома она - основа экономики.
- Позвольте, Владыка? - голос Повелителя Соухорна заставил матриарха вздрогнуть - слишком не походил на человеческий.
- Говорите, Тла-Ан.
- Нашими мастерами жизни недавно были выведены новые виды съедобных водорослей и моллюсков, способных давать до шести урожаев в год. Не бог весть что, но с голоду не умрешь. Можно создать плантации в прибрежных водах Харнгирата очень быстро, за несколько месяцев. Однако поработать ради этого придется знатно.
- Работать наши люди умеют, - в глазах матриарха появилась заинтересованность. - Мы с удовольствием разведем у себя такие водоросли. Когда альтернатива - умереть с голоду, так и водоросли пойдут.
- Если их как следует приготовить, они довольно вкусны, - возразил Тла-Ан. - Раз вы согласны, ваше величество, то я завтра же прикажу мастерам приготовить нужное количество семян, код одного из наших порталов тоже дам вашим людям, чтобы не было задержек в доставке.
- Благодарю, - наклонила голову матриарх. - Но я хочу вернуться к вопросу о союзе. Восстать открыто мы не можем, Аррин, думаю, объясняла причины.
- Согласен, - кивнул Йаарх.
"Стой, дорогой мой! - заговорил Меч. - Есть еще кое-что, что обязательно нужно учитывать".
"Что?" - удивился Хранитель.
"Если Харнгират присягнет тебе, то на его территорию не сможет телепортироваться ни один не служащий тебе маг Предела".
"Так их же, кроме Эльнора, не осталось!"
"Ты так уверен? Я вот нет. Сопоставил кое-какие данные и понял, что без магов Предела здесь не обошлось. Не справилась бы маги Башни со всем, что сделали, если бы не владели телепортацией. А телепортация - это Предел! Уяснил, драгоценность моя?"
"В таком случае лучше если Харнгират не станет присягать".
"Именно!"
Йаарх немного подумал и коротко объяснил матриарху, что клятвы вассалитета приносить пока не нужно - слишком опасно, маги могут обнаружить это и уничтожить страну.
- Но как тогда заткнуть рот стражницам, которые видели тебя? - растерянно спросила Аррин.
- Есть одно хитрое заклинание, - усмехнулся Хранитель. - Сейчас я наложу его на столицу, думаю, за пределы города слухи еще не вышли. Никто не сможет говорить о Сером Убийце, а точнее - просто забудет все, что хотел сказать, едва это придет ему в голову.
- А нельзя ли добавить в это заклинание понятие "предательство"? - сразу насторожилась матриарх. - Чтобы уж точно быть уверенными, что не появится еще одна Риаллин.
- Наверное, можно, - пожал плечами Йаарх. - По крайней мере, попробуем, хуже не будет. Итак, заключаем пока тайный договор о союзе и начинаем переброску войск через порталы. Прежде всего, это уже было оговорено с вашей дочерью, понадобятся две дивизии Диких Рысей в помощь Несущему Пламя.
- Невелика проблема, эти бешеные кобылицы застоялись в стойлах и будут только рады возможности поразмять косточки, - рассмеялась матриарх. - Главное там проследить за ними, а то как увидят кучу свободных мужчин, так насильничать бросятся. Знаю я их!
- Это точно! - тоже захихикала Аррин. - Нашим девочкам пальца в рот не клади, руку по локоть отгрызут и не подавятся. Ничего, накажу командирам полков держать их в строгости, за любую провинность сечь безжалостно.
- Главное, чтобы с кочевниками не передрались, - забеспокоился Йаарх. - А то проблем ведь потом не оберешься...
- Запретим, - пообещала матриарх. - Но предупреждаю сразу, что драки все равно будут, невзирая ни на какие запреты - Рыси есть Рыси.
- Да одиночные драки - ничего страшно, пусть им. Лишь бы массовое побоище среди союзников не учинили.
- Пусть только попробуют! - криво усмехнулась Аррин. - Доведу до их сведения, что если такое случится, то будет казнена каждая вторая.
- Что ж, давайте обсудим, что конкретно нужно сделать в ближайшие дни, - заговорил Фархат. - Разрешите, Владыка?
- Конечно, князь. В тактике вы разбираетесь куда лучше меня.
Обсуждение длилось до позднего вечера. Матриарх вежливо выслушивала все предложения, что-то принимала, что-то отвергала. Она очень надеялась, что они с дочерью не ошиблись, что у Харнгирата снова есть будущее. Серая Башня, видимо, решила уничтожить необычное государство, потому так и давила. Иного вывода матриарх сделать не могла. А раз так, то в случившемся маги виноваты сами.

* * *

Отложив бумаги, Фолерг досадливо скривился - как обычно, в донесениях ничего хорошего нет. Впрочем, все неприятности меркнут перед одной - Владыка вернулся на Архр. Недавно старик окончательно убедился, что пришелец из технологического мира никто иной, как Серый Убийца. Несколько шпионов Башни видели в его руках Серый Меч и в панике доложили об этом Верховному Магу. Не удержали заклинания предков проклятый артефакт - вырвался на свободу и отыскал очередного Хранителя! Что делать, Фолерг просто не знал - сила Владыки непредставима. А что будет, если он объединится с Драконом? Тогда вообще конец всему. Чужак ведь не понимает, что происходит вокруг и почему, он обязательно попытается изменить законы без учета особенностей Архра и погубит этим весь мир. О том, кто он, знал пока только сам Фолерг - шпионов, доложивших о Сером Мече, Верховный Маг уничтожил узконаправленным заклинанием, чтобы не проболтались. Даже Сангет еще не знал, но ему придется рассказать - изворотлив как никто другой. Да и как маг лучше многих.

О, легок на помине - дверь распахнулась, и в кабинет ворвался император Фофара, отмахнувшись от пытавшихся задержать его секретарей. Верховный крикнул им, чтобы отстали от его величества, а лучше подали им коньяк, вино и закуски, что и было сделано с редкостной быстротой - сердить Фолерга в Серой Башне решался мало кто, терпимостью он не отличался никогда.
- Здравствуй, - буркнул Сангет, падая в кресло. - Слушай, происходит что-то непонятное...
- Добрый день, - отозвался Фолерг. - Рассказывай.
- Я второй день не могу телепортироваться в Кармияр! Выносит у границы - и это все! Ты что-нибудь понимаешь?
- Да. Понимаю. Значит, дела еще хуже, чем я думал.
- Так-так-так... - откинулся на спинку стула император, его глаза подозрительно прищурились. - Он что-то знает. Давай, Нахар, говори, не томи.
- Ты еще попробуй телепортироваться на Мерхарбру или Оллиниари, - насмешливо посоветовал Верховный Маг. - Вот прямо сейчас и попробуй. Погляди, что получится.
Сангет некоторое время задумчиво смотрел на него, затем встал, прошептал себе под нос заклинание перемещения и исчез, чтобы через несколько мгновений снова появиться в кабинете. Он выглядел изумленным, даже более - слегка пришибленным.
- Не пускает! - выдохнул он. - Ни туда, ни туда! Что-то не пускает!
- Или кто-то... - усмехнулся Фолерг.
- Я тебя не понимаю... Объясни.
- Вспомни древние хроники, - устало потер лоб Верховный Маг. - Времен Великой войны. Там описывалось нечто подобное.
- Великой войны?! - расширились глаза императора. - Но... Погоди-ка.
Он на некоторое время задумался, потом резко побледнел, поднял голову и едва слышно сказал:
- Владыка... В страны, присягнувшие Владыке, не было доступа другим магам Предела, если они не служили ему. Так?
- Да, - тяжело вздохнул Фолерг.
- Значит, тот плюгавый мужичонка из другого мира - все же Серый Убийца, - мрачно констатировал Сангет, опускаясь в кресло. - Ты уверен?
- Полностью! - скривился Верховный. - Мои шпионы видели в его руках Серый Меч, а этот гнусный артефакт ни с чем не спутаешь.
- Вот теперь Архру точно конец... - закрыл лицо руками Сангет. - Все усилия насмарку...
- Возьми себя в руки! - раздраженно рявкнул Фолерг. - Сдаться - самое простое! У нас еще есть шанс изменить ситуацию. Иллюзорный, но есть.
- Шанс? - отнял ладони от лица император. - Ты уверен?
- Нет! Пока я нашел только намек, что несколько раз удавалось одолеть Владыку до объединения с Драконом при помощи одного хитрого заклинания.
- Какого?! - Сангет стал похож на насторожившегося гончего пса.
- Еще неизвестно, - вздохнул Фолерг. - Придется поднимать кое-какие закрытые и запретные архивы. Даже для нас запретные, открывать их разрешено только в таком случае, да и откроются они только если Серый Убийца действительно на Архре.
- Любопытно... - император обхватил пальцами подбородок. - И что же это за архивы? Где они вообще?
- О них знает только Верховный Маг - вступив в должность, узнал и я. Как узнал? Не имею понятия - знание просто появилось в памяти. А где они? Под старой столицей Фофара, в катакомбах, очень глубоко. Заложены, когда там еще и города-то не было, больше тридцати тысяч лет назад.
- Значит, будем открывать! - решительно заявил Сангет. - Если есть хоть малейший шанс остановить чудовище, то упускать его мы права не имеем.
- Не имеем... - поморщился Фолерг. - Однако давай прикинем какова ситуация на данный момент.

Предыдущая страница 17 Следующая страница


Дети смерча 18

- Дело полезное.
- Судя по последним событиям, все три страны Мерхарбры, аллорны и храрги стали вассалами Серого Убийцы.
- Не могу поверить... - поежился император. - Аллорны, храрги... Они же испокон веков воевали против него!
- Мы, похоже, достали их настолько, что они пошли в услужение к исконному врагу, лишь бы избавиться от нашей "опеки", - с горечью сказал Фолерг. - Идиоты прекраснодушные...
- Я тебе не раз говорил, что с древними расами нужно соблюдать осторожность! - раздраженно буркнул Сангет. - А ты и слышать не желал. Давил и давил. Поздравляю - додавился!
- Ты, к сожалению, прав... - скривился Верховный. - Я не понимал, насколько они нас ненавидят.
- Мы сглупили, не поговорив со Светочем Древа и Молотом Храргов откровенно, не показав им, что ждет Архр, если не соблюдать законов, не удерживать равновесия. Они далеко не дураки, поняли бы.
- Вполне возможно, - не стал спорить Фолерг, - однако сделанного не воротишь. Будем исходить из имеющегося на данный момент. Возвращаюсь к анализу ситуации. Судя по тому, что Кармияр стал недоступен для телепортации, Несущий Пламя тоже принес клятву вассалитета Владыке. Для нас он потерян, поэтому придется озаботиться тем, чтобы его убрать. Отдай приказ Ог-Фасангу, пусть займется повстанцами.
- Думаю, стоит прямо сейчас выдернуть адмирала сюда, - сказал император. - Не тот человек, чтобы действовать вслепую. Придется сказать ему о Сером Убийце.
- Уверен?
- Да! Он никому не станет рассказывать, если попросить. Попросить, а не приказать! И боюсь, быть ему следующим императором, другого варианта после потери кармиярца у меня нет.
- Тяжело с такими... - скривился Верховный.
- Зато они способны на то, чего подлизы никогда не сделают, - иронично усмехнулся Сангет. - Так я вызываю его?
- Вызывай.

Раган мерил шагами мостик флагмана, размышляя о предстоящих учениях и формировании еще двух атакующих флотов, когда вокруг него внезапно сгустился серый туман. Адмирал удивленно вскинулся и понял, что находится совсем в другом месте - огромном шестиугольном кабинете, обставленном в старотронхордском стиле. У стен стояли бесчисленные книжные шкафы и стеллажи с папками. Посреди был овальный стол, невдалеке от которого сидели в удобных на вид креслах два старика, в одном из которым Раган сразу узнал императора. Ясно... Проклятый колдун выдернул его к себе. Не думал, что Сангет на такое способен.
- Ваше величество! - поклонился адмирал.
- Без церемоний! - отмахнулся тот. - Позвольте представить вам, Ог-Фасанг, Верховного Мага Архра - Фолерга.
- Польщен, - снова поклонился Раган. - Но зачем я здесь?
- Нам нужно сообщить вам кое-что важное, - заговорил Фолерг. - Иначе вы не сможете подготовиться к войне как следует и проиграете. Прошу только сохранить услышанное здесь в секрете. Это не приказ, а просьба - да вы и сами поймете, что это не те новости, которые стоит разглашать.
- Хорошо, я даю слово не сообщать ничего тем, кому это не нужно для дела, - холодно пообещал адмирал.
Фолерг с Сангетом переглянулись - даже слово дал обтекаемое. Хотя бог с ним - человек неглупый, разберется кому говорить, а кому нет.
- Садитесь, адмирал, - указал на кресло Верховный, - наливайте себе коньяка или вина, разговор нам предстоит долгий. Ситуация страшна настолько, насколько это вообще возможно.
- Страшна? - нахмурился Раган, садясь. - Чем же, позвольте поинтересоваться?
- Не спешите. Сперва хочу услышать, как ее видите вы. Прошу быть откровенным, мы не в том положении, чтобы разводить политес.
Довольно долго адмирал молча смотрел на Верховного мага и размышлял. Что же должно было случиться, чтобы колдуны заговорили таким образом? Что-то очень серьезное. Не сразу он собрался с мыслями:
- Из имеющейся информации я сделал вывод, что восстала вся Мерхарбра, а не только Олтияр, и восьмой флот послан на убой вполне сознательно. И очень хочу понять ради чего это было сделано!
- Вы заставляете меня сомневаться в вашем профессионализме, адмирал, - криво усмехнулся император.
- Сомневаться? - приподнял брови Раган. - Но... Разведка боем?
- Именно! Тем более, что дела обстоят еще хуже, чем вы думаете - аллорны с храргами тоже в союзе с восставшими.
- А почему мне об этом не сообщили?!
- К сожалению, мы сами узнали обо всем несколько дней назад... - скривился Сангет. - Но это далеко не главное. Главное - на Архр вернулся Серый Убийца! И воевать нам предстоит не просто с восставшими странами, а с вассалами Владыки. И с ним самим.
- Значит, слухи были правдивы... - побелел Раган. - Святой Создатель!
- Именно потому никто не собирается помогать восьмому флоту, - сказал Фолерг, раздраженно потирая пальцем переносицу и морщась, как от зубной боли. - Он будет потоплен ради того, чтобы кое-что выяснить. Цена велика, но мы должны узнать, чем располагают мятежники. В борта всех кораблей вмонтированы кристаллы дальновидения, прошу наблюдать за боем очень внимательно. Когда он начнется, я сообщу вам и передам принимающий шар.
- Крайне благодарен! - наклонил голову адмирал. - Это поможет заранее продумать нашу тактику. Но...
- Что? - прищурился Фолерг.
- Разве Владыку в принципе можно победить?
- Пока он не объединился с Драконом - можно! И предки не раз это делали. Теперь пришло наше время бороться с чудовищем.
- Постараюсь оправдать доверие... - хрипло сказал Раган, все еще не придя в себя от страшного известия.
- Очень похоже, что присягу Владыке принес также Кармияр, - голос Сангета был наполнен тревогой, - а это уже опасно - наш ближайший сосед. Приказываю навести там порядок.
- А нельзя ли перенести к Короматтеру войска, как вы перенесли сюда меня? - поинтересовался адмирал.
- К сожалению, нет... - вздохнул император. - Страна, присягнувшая Серому Убийце, становится недоступна для телепортации.
- Даже так? - нахмурился Раган. - Что ж, будем обходиться своими силами.
- Только проведите сперва разведку, - посоветовал Фолерг. - Есть у меня подозрение, что у берегов Кармияра вас ждет ловушка. Какая - не скажу, это всего лишь предчувствие.
- Благодарю, но я никогда не атакую не выяснив, что приготовил мне противник.
- И еще одно, адмирал... - глаза Сангета горели каким-то мрачным огнем. - Хочу сообщить вам не слишком приятную новость. Хотел бы, чтобы этого не потребовалось, но у меня на данный момент просто нет выбора - я слишком стар и могу в любой момент умереть. В этом случае на престол придется всходить вам. Как политик, вы бездарь, но, повторяю, оставлять страну без законного императора нельзя - только хаоса нам сейчас и не достает.
- На престол?!. - ошалел от такой новости Раган. - Я?!.
- Именно вы, - заверил его император. - Не зря же я держал вас столько лет в опале, чтобы не развратили. Знаете более подходящую кандидатуру? Подскажите. Но чтобы это была не продажная сволочь, а честно служащий стране человек. Служащий, не жалея себя самого. Не знаете таких? Вот и я не знаю. Поэтому постепенно привыкайте к тому, что вы - наследник престола.
Адмирал долго ошеломленно смотрел на своего повелителя, не будучи в силах поверить в его слова, но Сангет был серьезен, только в выцвевших старческих глазах горели смешинки. Многого Раган мог ждать от него, но только не этого. Ему становиться императором?! Чушь! Какой из него император?! Представив себе угодливые рожи придворных, он гадливо скривился - нелюдь жадная, все ради своей выгоды стопчут. Нет, не его это дело - разбираться в грязи, которую называют политикой. Ни малейшего желания нет.
- Но я не маг! - нашелся Раган.
- Слабый дар имеется, - многообещающе усмехнулся Сангет. - Пробужу. Придется, правда, поучиться несколько лет в колхрийской Академии, ну да это нестрашно. Не стоит пока возражать. Подумайте лучше, что бы вы смогли сделать, став императором. А вот когда подумаете как следует, тогда и поговорим снова. Сейчас разговор беспредметен.
- Я больше не нужен?
- Пока нет, - ответил Фолерг. - Сейчас переправим вас обратно. Еще и от себя прошу в ближайшее время заняться Кармияром, мне не нравится, что рядом с Фофаром - присягнувшая Серому Убийце страна. Возможен десант на территорию империи, а этого нам вовсе не нужно.
- Сделаю все, что в человеческих силах, - поклонился Раган.
Вокруг снова сгустился туман, и он оказался на мостике флагмана, фрегата "Дирмат IV". Заметив растерянные взгляды офицеров, изумленных неожиданным исчезновением, а затем появлением из ниоткуда адмирала, Раган поспешил их успокоить, объяснив, что его вызывал к себе император. Немного подумав, он отменил учения, сегодня проводить их было бы глупо - нужно сначала переосмыслить многое, от тактики до стратегии. Серый Убийца на Архре! Шесть стран принесли ему вассальную клятву! Это меняло все. Впереди ждала страшная война, много поколений не видели такой войны, весь мир будет охвачен огнем.
Нетерпение сжигало адмирала, он не стал ждать, пока фрегат подойдет к причалу, а приказал спустить шлюпку - слишком хотелось поделиться расказанным Сангетом со старым наставником, Нар-Суонх способен немало подсказать. Да и с Кармияром не раз имел дело в свое время, знает, чего ждать от кочевников и хана Короматтера. Последний часто баловался пиратством, фофарским флотоводцам не раз приходилось давать ему по рукам. Тьфу ты! Хана ведь уже нет, его казнил вместе со всей семьей Несущий Пламя. Поди пойми на что способен этот повстанец. Но атаковать все равно придется - приказ отдан, а Раган - военный, обязан исполнить.
Однако даже не это важно - война дело привычное. Куда хуже, что Сангет прочит его себе в преемники. Адмирал понимал, что если не будет иного выхода, он согласится - всегда отличался повышенным чувством долга. Прав проклятый старый колдун - нельзя оставлять страну без императора или отдавать корону кому-то из корыстных сволочей. Все порушат и разграбят. Ни чести, ни совести ведь не имеют. Очень жаль, что Нар-Суонх стар, из него получился бы куда лучший император, чем из Рагана. Но старик возможно знает кого-нибудь более подходящего. Да и посоветует, что вообще делать в столь идиотской ситуации.
Отмахнувшись от свиты, Раган быстрым шагом двинулся мимо портовых складов напрямую к губернаторскому дворцу. Быстрее пешком дойти, чем карету дожидаться. Не неженка! По сторонам он не смотрел, продолжая размышлять о своем. Потому и не заметил, что офицеры свиты куда-то подевались, отстав по дороге. Адмирал продолжал нестись вперед, угнаться за ним мог мало кто. Однако перегородившую улицу шеренгу людей с обнаженными мечами он увидел и резко остановился.
Обернувшись, Раган нахмурился - позади тоже стояло четверо. Так-так... Покушение? Очень похоже - многим в Инарве военный губернатор стоял колом в глотке, не давая жить, как они привыкли. На ненависть городской элиты адмирал никогда не обращал внимания, от всей души презирая расфуфыренных индюков. А зря, получается. Он потянул меч из ножен - господа не в курсе, что он в свое время обучался в Доме Смерти и сдал все положенные экзамены на старшего мастера ордена, разве только не согласился на посвящение - его верность принадлежала империи. Пусть попробуют справиться с Принявшим Смерть.
Наемники двинулись навстречу, поигрывая мечами, они не ждали особых сложностей от моряка. Резко взвинтив темп, адмирал прыгнул вперед, и двое убийц распрощались с жизнью. Однако их было слишком много... Раган вертелся ужом, отбивая бесчисленные атаки. К сожалению, мастера, не на уровне ордена, но хорошие мечники, ничего не скажешь. Хорошо хоть арбалетчиков не привели. Хотя, и не могли - у клана наемных убийц свой кодекс чести, использовать арбалеты считалось в их среде низким.
К бою присоедились остальные четверо, и Рагану стало не до размышлений. Раза два его несильно задели, но пока справлялся, с тревогой ощущая, что начинает уставать. В этот момент с крыши склада напротив спрыгнула затянутая в черное полотно фигура и с ходу бросилась на убийц. По ее движениям адмирал понял, что на помощь пришел кто-то из своих, Принявших Смерть. Никто иной так двигаться не способен. Вдвоем они быстро справились с нападающими, оставив одного в живых для допроса. Это, конечно, бесполезно - убийцы имени нанимателя обычно не знают. Еще двое успели скрыться. Гнаться за ними никто не стал.
Раган с улыбкой обернулся к спасителю, собираясь поблагодарить, но слова благодарности замерли на его губах. Перед ним стояла девушка. Красивая черноволосая девушка, очень необычной красотой красивая. Но адмирал видел только ее зеленые глаза, проваливаясь в них с каждым мгновением все глубже. Перед ним стояла та самая, единственная, о встрече с которой он мечтал всю свою жизнь, но так и не встретил ее. Незнакомка тоже силилась что-то сказать, тоже не могла оторвать глаз от лица Рагана и что-то едва слышно, потрясенно шептала.
- Я так ждал тебя... - ступил он шаг навстречу, не понимая, что делает и что говорит. - Я так мечтал о тебе...
- А я - о тебе... Кто ты?.. Как тебя зовут?..
- Раган. А тебя?..
- Идорна.

Глава 7. Узел кармы.

В это утро Магистр Книги разбудил своих учеников очень рано, они собирались еще долго нежиться в постели. Теперь Гадал с Алнарой шли за наставником и с интересом смотрели на бурлящую жизнь самого большого порта Колхрии. Эльнор и сам не знал зачем он здесь, что потянуло его в порт этим промозглым осенним утром. Он проснулся посреди ночи с четким ощущением, что ему срочно нужно в порт, что если он не туда попадет, случится беда. Большая беда. Почему так, маг не знал, но желание было почти болезненным. Предчувствиям такого рода он привык доверять - да настолько сильных у него никогда еще не бывало. Потому сейчас он окидывал взглядом каждую мелочь, с нетерпением ожидая того, что должно случиться. Эльнор позволил предчувствию вести его дальше и вскоре оказался у пристани, где обычно швартовались торговые корабли из Аллиорноина. И здесь желание куда-то идти оставило его. Маг остановился и принялся осматриваться по сторонам.
- Учитель... - донесся до его слуха потрясенный шепот Гадала. - Там...
Магистр Книги оглянулся и очень удивился. Таким ему юношу видеть еще не доводилось - он был белым, как мел, глаза широко распахнуты, а палец указывал куда-то влево. Эльнор посмотрел в том направлении и увидел группу девушек, только что, видимо, сошедших на берег. Впереди всех стояла черноволосая красавица с решительными, жесткими, даже жестокими черными глазами. Одета она была очень просто, но удобно - свободные штаны и теплая блуза. На ногах добротные сапожки. Не понимая реакции Гадала, маг просканировал ее, но не нашел в ауре чужеземки ничего особенного, разве что замыкалась она не на макушке, а где-то в середине тела. Эльнор с недоумением повернулся к Гадалу.
- На ней ауромаскирующее кольцо! - с досадой бросил тот.
Ауромаскирующее кольцо? Интересная новость... Эльнор до сих пор и не слышал о таких артефактах. Быстрым заклинанием перейдя Предел, маг создал щупальце Света и проник под кольцо, видимое ему теперь огненной полоской на пальце девушки. А когда увидел, что скрывается под ним, то и сам чуть не вскрикнул. Аура незнакомки вздымалась вверх на десятки метров, горела сотнями цветов, потрясала воображение каждого способного ее видеть. И прямо в ауре переливались несколько незнакомых магу символов. Это была уже не сила, не гениальность - это было Предначертание. Магистр Книги едва не прослезился от радости - какое счастье, что он первым перехватил это чудо! Не дай Творец, оно досталось бы Фолергу... Он взял себя в руки и решительно направился к девушке.
Ларна с кровными сестрами сошли с надоевшей им за месяцы пути до зубной боли "Волны Грез" ранним утром, желтое солнце только вставало, зато красное уже жарило вовсю. Лучи двух солнц окрашивали все вокруг в призрачные тона. Три месяца длилось неспешное плавание торговой шхуны с заходом во все, даже самые мелкие порты. Девушки изнемогали от скуки, с нетерпением ожидая, пока путешествие завершится. Только в последний месяц, когда шхуна шла по гигантской реке, ведущей к столице Колхрии, им стало немного интереснее. Кровные сестры часами стояли на палубе, глядя на проплывающие мимо бесчисленные городки и поселки. Весь вчерашний день девушки не находили себе места - ведь завтра они окажутся в знаменитом городе Тысяч Мостов, о котором каждая слышала немало. И вот великий город во всей своей красе раскрывался перед ними. Мостов, мостков и мосточков в самом деле было неисчислимое множество, Дуарамба и в подметки не годилась Колгарену. Ларна и не думала, что бывают настолько высокие дома. Полупрозрачные шпили башен столицы Колхрии резали взгляд своим сиянием, заставляли замирать в восхищении и смотреть на них, забыв обо всем на свете. Даже отсюда, из порта была отчетливо видна воздушная красота этого странного города.
Капитан Ортонаг отрядил матросов, чтобы помочь кровным сестрам снести вниз багаж, и был бесконечно счастлив избавиться от опасных пассажирок. Всю дорогу он лебезил перед девушками, даже еду им подавали с офицерского стола, тогда как другие пассажиры давились помоями, которыми кормили матросов.
Стоя у трапа, Ларна осмотрелась. Она была бы не прочь еще долго любоваться красотами Колгарена, но нужно подумать о делах насущных. Этого, кроме нее, не сделает никто. Девушка любила своих кровных сестер, но хорошо понимала всю их неприсобленность к жизни. Рыжая еще куда ни шло, но остальные-то с детства были рабынями, жили на всем готовом и о мире вокруг не знали ничего. Первым делом нужно найти гостиницу подешевле, оставить там вещи и сразу же идти в Серую Башню, оформляться. Девушка начала оглядываться, ища у кого спросить дорогу. Первым, кого она увидела, был совсем еще молодой маг, который улыбаясь смотрел на нее. В упор смотрел. За его спиной стояли парень с девушкой. Ларна сразу насторожилась. Неужели о ней что-то стало известно и ее уже поджидают? Незнакомец, между тем, подошел ближе и тихо сказал:
- Ну, здравствуй, девочка...
- Кто вы такой и что вам от меня нужно? - хмуро спросила Ларна.
- Мое имя - Эльнор, - ответил маг.
Девушка недоверчиво окинула его взглядом - и в самом деле одет в мантию высших магов, а не в серый балахон простых. Ларна растерялась - да, она мечтала встретиться с Магистром Книги, он был ее кумиром уже давно, но планировала долго подбираться к нему. Набиваться в ученицы. Ведь говорили, что мятежный маг не берет учеников. И вдруг он сам встречает ее в порту, встречает едва ли не как родную... В этом было что-то что-то очень странное, и девушка растерянно переспросила:
- Магистр Книги?
- Он самый, - улыбнулся маг. - Пойдешь ко мне в ученицы?
От его слов Ларна совсем растерялась и сникла. Это не лезло ни в какие ворота! Неужели снова Предначертание? Эльнор же не берет учеников! Лицо девушки побледнело, она задрожала, да просто испугалась, если честно. Не бывает ведь так, чтобы то, чего сильно хочешь, происходило само по себе. Кто-кто, а она это знала твердо. Особенно после всего, что пришлось пройти.
- Не бойся, - попытался успокоить ее Эльнор. - Ты удивляешься почему я здесь? Да просто утром я встал с твердым знанием, что мне срочно нужно в порт. Это предчувствие и привело меня сюда. И вот - ты.
- А что - я? - слабым голосом спросила все еще не пришедшая в себя Ларна.
- Я же вижу, что спрятано у тебя под этим колечком, - ехидно приподнял бровь Магистр Книги. - Все не просто так - судьба сводит воедино людей одного дела, одной задачи. Мы не могли не встретиться, девочка!
- Судьба... - глухо повторила девушка. - Судьба... Мне это уже говорили. Я мечтала стать вашей ученицей, ради этого я прибыла в Колгарен, у меня три направления в Серую Башню. Только думала, что ученичества у вас придется добиваться долго. Ведь я слышала, что вы не берете учеников.
- Обычных - не беру, - согласился маг. - Но таких, как ты - обязательно.
- Что ж, - кивнула несколько опомнившаяся Ларна, - я согласна, конечно. Но у меня есть одно условие.
- Какое?
- Я не одна! И я стану вашей ученицей только вместе с кровными сестрами!
Эльнор обратил внимание на остальных девушек, стайкой сбившихся за спиной подруги и настороженно выглядывающих оттуда. По мере того, как он переводил взгляд с одной на другую, его глаза расширялись и расширялись, удивление росло и росло. Каждая была хороша, по-своему, конечно. Одна почти догоняла Гадала по уровню силы, остальные, правда, послабее, но любая из них, приди она в Башню одна, произвела бы фурор. Только наглая рыжая девица слегка подкачала, но зато у нее были ярко выраженные способности к манипулированию Пределом. Молодой маг покачал головой и хрипловато рассмеялся. Да уж, не зря он пришел сегодня в порт, совсем даже не зря.
- И еще раз повторяю, - через некоторое время сказал Эльнор, - судьба сводит воедино людей одного типа и одного дела, если это дело угодно Создателю. Я беру вас всех с удовольствием. Вы готовы к принесению клятвы?
- Как, прямо здесь? - удивилась Ларна.
- А почему нет? Не стоит терять времени. Вы еще, видимо, не понимаете, что вы такое и какой шок вызовет ваше появление Но я хочу задать один вопрос. У вас ведь есть цель?
- Да.
- Так я и думал, - задумчиво прищурился маг. - Я догадываюсь, что это за цель. Не зря ведь вы хотели стать именно моей ученицей. Мою вы знаете и, по-видимому, разделяете.
- Возможно.
- Именно поэтому мы и встретились столь... странно. Вас не оставят в покое, если вы уже не будете чьей-либо ученицей. Вам ведь не хочется стать защитницей всего того, что вы ненавидите?
Ларна зло ощерилась в ответ.
- Вот я и предлагаю принести мне клятву прямо здесь.
- Хорошо, - согласилась девушка, глядя в глаза Эльнора. - Только позвольте сначала взглянуть на ваш медальон.
- А зачем?
- Чтобы убедиться, что вы - это действительно вы, - криво усмехнулась она.
- Разумно! Не доверяй никогда и никому, пока ты не уверена, что человек тебе друг.
С этими словами он снял и дал девушке свой удостоверящий медальон от Совета Магов. Ларна внимательно изучила его, кивнула чему-то своему, вернула медальон владельцу и опустилась на одно колено. Потом достала из ножен кинжал, провела им себе по руке и протянула залившуюся кровью ладонь в сторону мага, одновременно произнося клятву Ученичества. Но не простую...
- Я, Ларна Орсанх из клана Синего Древа, принимаю на себя Ученичество у Магистра Книга Эльнора и клянусь сохранять верность своему Учителю и его делу. Я обязуюсь обязуюсь выполнять по мере сил то, что он на меня возложит, если это не будет противоречить чести и совести. Жизнь на крови, честь на крови, смерть на крови!
Эльнор был откровенно изумлен - девчонка дала страшную кровную клятву, он сразу ощутил ее действие, по коже пробежал холодок, а на ладони Ларны появился символ. Меч на фоне дракона - символ Повелителя Тени, его Учителя. Предначертание... Похоже, придется рассказать девочке о приходе Серого Убийцы, раз уж тот принял ее. Маг уже чувствовал свою новую ученицу, чувствовал, где у нее что болит и многое, многое другое. Кивнув Ларне, Эльнор повернулся к остальным. Первой выступила рыжая девушка с абсолютно бессовестным и хитрым выражением на ехидной физиономии.
- Я, Нарин Тиоман из клана Белого Ветра...
- Я, Орихат Вар-Тарм из Нунду-анг-Орма...
- Я, Сириин Ирс-Корам...
- Я, Милаит Дим-Карах...
Магистр Книги принимал их клятвы - по примеру подруги девушки также принесли именно кровные клятвы. Когда осталась последняя, он ободряюще улыбнулся ей, но та не сдвинулась с места. У малышки был на удивление испуганный вид и скрытый дар с вкраплением Предела. Эльнор снова позвал ее, но она только беспомощно посмотрела на подруг.
- Ну что же ты, девочка? - спросил маг. - Испугалась?
- Да тут понимаете какое дело... - вмешалась Ларна. - Я ее... Я ее еще не успела на свободу отпустить. Разве у нее тоже есть Дар?
- Есть, но скрытый, - усмехнулся Эльнор. - А она, значит, рабыня?
- Да... - неохотно ответила девушка, не уверенная в реакции своего нового учителя на это известие.
- Не успела освободить, говоришь... - задумчиво протянул он. - А остальных, значит, успела? Они тоже рабыни?
- Да! - гордо вскинула подбородок Ларна. - А что, это имеет какое-нибудь значение?
- Для меня - никакого, - улыбнулся ей Эльнор. - Мой первый ученик Гадал - тоже бывший раб. К тому же мне нравится твое отношение к рабству.
- Его не должно быть в принципе! - жестко ответила девушка, в ее глазах загорелись огоньки ненависти.
- Полностью и абсолютно поддерживаю! - кивнул маг, с непосредственным интересом наблюдая за ученицей. - Ты хочешь отпустить ее?
- Конечно!
- Тогда я позову нотариуса, в порту их много, вон как раз нотариальная контора.
Он просительно покосился на Гадала, и юноша, поняв молчаливую просьбу, направился в указанную сторону. Через несколько минут примчался нотариус, до смерти перепуганный известием о том, что его требует к себе сам Магистр Книги. Он по-собачьи преданно уставился на Эльнора, всем своим видом демонстрируя желание услужить.

Предыдущая страница 18 Следующая страница


19 Иар Эльтеррус

- Госпожа Ларна Орсанх, моя ученица, желает отпустить на свободу свою рабыню, - сухо сказал маг. - Я прошу вас сделать все как можно быстрее.
Он выделил слово "прошу" и тяжело посмотрел на мнущегося нотариуса, тут же покрывшегося холодным потом.
- Конечно, конечно... - часто закланялся он. - Прямо сейчас все и сделаем. Мне бы только документы...
Ларна протянула ему документы на Л'горит, и нотариус, приказав помощнику принести все необходимое, прямо на парапете набережной уселся выписывать освободительную грамоту.
- Какую фамилию вписать? - вдруг поднял он голову.
- Ларна! - заговорила рабыня. - Можно мою настоящую?
- Конечно!
- Л'горит ап-Варсанх Сумеречная из народа Дианх! - гордо задрав подбородок, назвалась девушка.
- Сумеречная? - вопросительно глянул на нее Магистр Книги.
- Нахар Сумеречный - мой прапрадед! - с еще большей гордостью заявила она.
Эльнор восхищенно присвистнул. Праправнучка легендарного бунтаря, мятежного мага, сотрясшего мир вместе со своим другом Данхом Огненное Сердце лет двести назад? Магистр Книги преклонялся перед памятью Нахара. Он даже засомневался в словах рабыни, но, просканировав ее, понял, что она искренне верит в свои слова. Может быть, это и правда - тело невесты бунтаря тогда так и не нашли. Она могла спастись и породить потомство. Но, если это так, то у девочки должен быть немалый дар. Маг решил заняться ею вплотную и пробудить как можно скорее.
Нотариус тем временем закончил выписывать документы и заверил их своей печатью. Магистр Книги, чтобы не терять времени, сам сотворил личностный медальон, и нотариус вписал его номер в грамоту об освобождении. Л'горит, не верящая своим глазам, приняла в дрожашие руки свободу и тихо заплакала от радости. Затем, все еще плача, опустилась на одно колено перед Эльнором и принесла клятву Ученичества. Маг принял ее и поднял девушку на ноги, приобняв ее за плечи.
- А что теперь? - деловито спросила Ларна. - В Серую Башню?
- Сперва ко мне домой, - отрицательно покачал головой Эльнор. - Нам многое нужно обсудить. Да, девушки, познакомьтесь с остальными моими учениками. Гадал и Алнара. Они отныне ваши брат и сестра.
Молодая пара, пришедшая с магом, понравилась Ларне. Ребята были так явственно влюблены, так тянулись друг к другу, что на них приятно было смотреть. Она дружески улыбнулась им, подошла и по очереди обняла каждого. Они ответили, тоже заулыбавшись. Когда все перезнакомились, Магистр Книги повел учеников вдоль причалов к выходу из порта. Он размышлял о том, что ему предстоит сделать, как оформить учеников в Башне, да и о многом другом. Забот прибавлялось в геометрической прогрессии.
Вдруг дорогу им заступила сумрачная, постоянно кашляющая, одетая в несусветное рванье женщина. Но, несмотря на то, что выглядела она последней нищей, из-за плеча незнакомки торчала рукоять добротного меча. И она была ранена, многократно ранена - почти по всему ее телу виднелись обрывки грязных бинтов и струпья. А глаза... В глазах женщины застыли такая боль и горечь, такая безнадежность, что даже привычного ко всему мага слегка затрясло. Он с недоумением посмотрел на нее, пытаясь понять, что нужно этой несчастной, затем по привычке сдвинул зрение в магический диапазон. Глаза в который раз за это странное утро полезли на лоб - эта оборванка по силе дара ненамного уступала Ларне.
"Да что же это такое происходит сегодня?.." - забормотал потрясенный маг. Такого просто не могло быть, это статистически невероятно, чтобы люди с такими магическим талантами прибыли в одно утро в одно и то же место. Вдруг маг вспомнил в каких случаях это все-таки возможно и понял, что происходит сейчас. Узел кармы! В это утро в колгаренском порту завязывается узел кармы. Именно сегодня здесь должны собраться люди, чьи судьбы переплетены с его, Эльнора, судьбой и судьбами остальных собравшихся. Люди одного дела. И маг понимал какого. "Бог любит шутить..." - прошептал он себе под нос и нервно вздрогнул - тяжело осознавать, что не ты сам выбрал себе судьбу, что на тебя возложена миссия свыше. И похоже, эта израненная женщина не последняя из тех, кто должен появиться.
- Вы - Магистр Книги? - хриплым, простуженным голосом прервала его размышления оборванка и снова закашлялась. - Я слышала, как эти девушки клялись вам.
- Да, это именно я, - согласился маг, продолжая с интересом рассматривать будущую ученицу. - Я готов принять и вашу клятву. Знаете ли вы, что у вас немалый дар к магии?
- Нет, - ничуть не удивившись, безразлично ответила она. - Да это и неважно. Я искала вас по иному поводу.
Магистр Книги снова внимательно посмотрел на нее и внезапно понял, что она умирает и заставляет себя жить величайшим усилием воли, что ей давно безразлично все и вся. Что-то важное она должна была еще сделать в жизни, что-то такое, что пока заставляло оставаться в живых. Сделать и умереть. Хотелось бы еще знать, что именно она должна совершить. Душу женщины, видимо, терзала настолько сильная боль, что она не могла ничему удивляться и ничего чувствовать. Чувства атрофировались. Эльнор вздохнул и спросил:
- Тогда зачем вы хотели меня видеть?
- Как я слышала, - так же глухо, сквозь кашель ответила она, - вы единственный из по-настоящему сильных, кто не согласен с законами нашего мира. Из тех, кто способен хоть что-то сделать, хоть как-то противостоять всему этому скотству. Я пришла предложить вам свой меч. И рада, что мне есть, оказывается, что предложить в дополнение. Может удастся сдохнуть не просто так, а хоть немного отплатить за все хорошее.
- Как вас зовут? - спросил заподозривший истину маг.
- Иннет Ис-Тангир, бывший офицер ранга сангтоар, Онстер.
- Та самая? - слегка расширились глаза Эльнора.
Женщина молча кивнула в ответ, на ее лице не отобразилось ничего, оно напоминало собой лицо мертвеца.
- И вы не желаете иметь дело с преступницей? - ее голос звучал так же ровно.
- Мне плевать на законы, - ответил Магистр Книги. - Я не думаю, что вы сделали бы то, что сделали, без уважительной причины. Чем он перед вами провинился?
- Убил мужа, зажарил живьем и съел ребенка.
- О, Боже! - отшатнулся Эльнор. - Вы были с ним еще слишком добры. У меня бы эта тварь умирала дольше. Приносите клятву Ученичества, после этого вы станете неподвластны законам людей.
Женщина кивнула, лицо ее оставалось таким же мертвым и безразличным, только в глазах на мгновение появилось что-то живое. Она с трудом опустилась на одно колено. Было видно, что она почти не может двигаться - раны глубоки настолько, что оставалось только удивляться тому, что она еще жива. Все тем же безразличным голосом Иннет проговорила свою клятву, и у Магистра Книги стало на одну ученицу больше. После этого она попробовала встать, но не смогла. Из-под нее начала растекаться лужа крови. Ларна встревоженно бросилась на помощь новой сестре, но та попыталась оттолкнуть девушку.
- Не надо, - ничуть не обиделась она, понимая каково сейчас женщине, привыкшей, что на нее охотятся все вокруг. - Мы теперь сестры, и я в свое время тоже немало прошла. Я хочу тебе помочь.
Иннет перестала сопротивляться, и Ларна, уложив ее на землю, осторожно стащила с нее заскорузлые тряпки и замерла в ужасе, беспомощно глядя на учителя - все тело женщины было испещрено рваными, гноящимися, едва подсохшими ранами. Да как она вооще осталась живой с такими ранами?! И мало того, что живой - сумела добраться до Колгарена из Онстерна - неблизкий свет. Эльнор укоризненно покачал головой, подошел к тяжело дышащей женщине и поставил над ее телом руку, одновременно переходя Предел. С его пальцев заструились тонкие синеватые нити, и тело Иннет окуталось такого же цвета туманом. Когда он рассеялся, Ларна потрясенно распахнула глаза. Все раны на теле женщины исчезли, оставив после себя едва заметные нитевидные шрамы. Да, слухи о Магистре Книги не лгали - нет на Архре мага сильнее. Девушка вспомнила слова Эльнора об узле кармы и поежилась. Значит, именно сегодня предстоит встретиться с людьми, с которыми связана вся ее дальнейшая жизнь. Хотя девушке было и страшно, но душа ее пела. Она больше не одна! У нее есть единомышленники и она исполнит свою миссию. Добьется своего, несмотря ни на что!
Иннет приподнялась на локтях и недоверчиво уставилась на собственное тело - у нее впервые за несколько месяцев ничего не болело. Она даже ощупала себя руками, не поверив глазам. Но это оказалось правдой - Магистр Книги исцелил ее. Но главное не это - отныне она неподвластна людским законам и все приказы о ее поимке недействительны. Теперь Иннет - ученица человека, способного изменить этот мир. Она знала, что отдаст ему всю себя, отдаст, чтобы больше ни с одной женщиной не случилось кошмара, который испытала она сама. Иннет хрипло рассмеялась, встала и коротко поклонилась Эльнору. Тот положил ей руку на плечо и слегка сжал, давая понять, что отныне она не одна, что отныне у нее снова есть семья. Затем маг повернулся к остальным ученикам и негромко сказал:
- Друзья мои! Нас всех привела сегодня сюда судьба и мы не могли не встретиться. Но, может, мы встретили еще не всех, кто должен придти? Прошу всех, кто уже способен видеть ауры, осмотреться вокруг.
- Да что смотреть, учитель? - донесся до него голос Алнары. - Вон справа еще двое стоят.
- А слева - еще одна, - добавил Гадал, обняв любимую за плечи.
Ларне стало интересно - а откуда они знают это? Как видят? Любопытно, получится ли у нее использовать магическое зрение? Девушка слышала о нем, но не верила, что сама сможет. Однако все же рискнула расфокусировать глаза и у нее, как ни странно, вышло. Над людьми появилось цветное марево. Над большинством, правда, неясное и расплывчатое. А вот над стоящими рядом с ней это свечение было ярким, бьющим на многие метры вверх. Ларна вздохнула в восхищении от просыпающихся способностей ведьмы и красоты открывшейся картины, затем перевела взгляд дальше, скользнула им по мачтам кораблей. И вздрогнула - с борта одного из них били в небо два столба разноцветного пламени. Она снова глянула туда уже обычным взором, и увидела белобрысых парня с девушкой, очень похожих друг на друга, явно брата и сестру.
- Учитель, - возбужденно обратилась к Эльнору страшно довольная собой девушка, - вон на том корабле еще двое!
Маг тяжело вздохнул - еще вчера он никак не мог себе представить, что на него неожиданно свалится еще дюжина учеников. Да каких учеников! Но поделать ничего было нельзя - узел кармы.
- Не упустите остальных, - попросил он Ларну и направился к первой паре - роскошно одетой женщине-капитану и пареньку лет семнадцати в простой полотняной одежде матроса.
Остановившись перед ними, маг вздохнул и сказал:
- Здраствуйте! Мое имя - Эльнор, Магистр Книги, маг Высшего Совета. И я готов принять вашу клятву.
- Какую клятву? - с недоумением уставилась на него капитан.
- Значит, вы еще не знаете для чего здесь? - усмехнувшись, спросил он. - Ведь вас пригнало сюда сильнейшее желание, предчувствие, ощущение необходимости находиться здесь и именно сегодня утром?
- Вы правы, господин маг, - мрачно буркнула женщина. - И задери меня Серый Убийца, коли я понимаю, чего мне в этом вашем долбаном Колгарене понадобилось. Месяц зазря убила и не знаю зачем! Как на веревке сюда кто-то притащил!
- Никто из нас не может идти против судьбы, - развел руками Эльнор. - Вы, наверное, не знаете, но вы оба неинициированные маги большой силы. В потенциале, конечно. А притащила вас сюда именно ваша судьба. Я ведь тоже ни о чем таком не думал, а нынче утром встал с одной мыслью - срочно в порт. И тоже не знал, зачем мне туда нужно.
После этих слов маг коротко рассказал о том, что уже произошло сегодня утром, не называя, однако, пока лишних имен. Капитан наклонила голову и задумалась. Думала она довольно долго. Юноша-матрос только непонимающе хлопал глазами. Поначалу. А затем на его лице появилась робкая улыбка понимания. Чему тут удивляться - ведь ему предложили войти в высшую элиту Архра. Женщина дернула щекой, видно было, что она сильно расстроена происшедшим.
- Что ж, вы правы, против Предначертания не пойдешь... - через некоторое время выдавила она из себя. - Только всю жизнь себе искалечишь. Деваться некуда, я согласна, Магистр. К другому бы не пошла ни в каком случае, а к вам можно. Но тут есть еще одно обстоятельство - если в Башне узнают, кто я, меня казнят. Именно Башня назначила за мою голову немалую награду.
- С того момента, как вы станете моей ученицей, - усмехнулся Эльнор, - вы будете неподвластны никакому закону внешнего мира. Студиозусу Башни прощаются любые преступления, совершенного в прошлом, кроме нарушения основного закона. Да и то, его только лишают пола и позволяют учиться дальше. А студиозусом, при вашем-то даре, вы станете обязательно. Еще одна моя ученица - та самая убийца наследника престола Онстера.
- Иннет Ис-Тангир? - удивленно переспросила капитан. - Была бы рада предоставить ей убежище на своем корабле. Хотя не совсем понимаю на какого Серого Убийцу ей все это понадобилось.
- Молодой герцог зажарил живьем и съел ее маленького ребенка, - коротко пояснил маг.
- Какой кошмар! - в ужасе вскрикнула женщина. - Тогда по заслугам! Она молодец, что отомстила! Просто молодец!
- Полностью с вами согласен, - улыбнулся Эльнор. - Значит вы согласны на ученичество, капитан? И вы, юнга?
- Согласна... - вздохнула женщина. - Но если бы это были не вы, который плюет скотам из Совета в глаза, только бы меня и видели.
- И я согласен! - заявил паренек, с восторгом глядя на легендарного Магистра Книги, о котором в пиратской среде рассказывали столько всего интересного.
- Но прошу учесть, Магистр, - с иронией посмотрела на мага женщина, - что мое имя - Ринна Нирен. Та самая капитан Нирен.
Эльнор изумленно приподнял брови - до чего же все-таки прихотлива судьба... Что за невероятный день сегодня? Впрочем, лимит удивления для него был уже исчерпан. Капитан Нирен. Единственная из пиратских капитанов, осмеливающаяся атаковать корабли, несущие вымпелы магов. И каким-то образом этих самых магов убивающая! Каким именно, не знал никто, хотя хотели бы знать многие. За голову мятежного капитана Серой Башней была обещана огромная награда, но она уже долгие оставалась невостребованной - капитан Нирен была неуловима. Маг злорадно ухмыльнулся - какой камень Фолергу в карман! Приятно представить какую рожу скорчит Верховный Маг, когда узнает, что капитан Нирен - студиозус Академии. Бесподобная шутка! А она, между тем, стала на одно колено, и в воздухе разнеслись слова клятвы:
- Я, Ринна Нирен, капитан "Альтарилла"...
Эльнор принял ее, и принял с удовольствием. Затем на одно колено опустился сопровождавший своего капитана юноша:
- Я, Рамин Сидар из Санг-Иррама, юнга "Альтарилла"...
Маг принял и его, затем повел новых учеников, растерянных от резкого изменения своей судьбы, к остальным. Их приветливо встретила Ларна, уже начавшая играть роль лидера и здесь. А Эльнор пошел к Нарин с подругами, обступившим ничего не понимающую женщину-купца и наперебой объяснявшимими, что она - неинициированный маг большой силы и должна стать ученицей легендарного Магистра Книги, в которого купец не очень-то верила, считая вымыслом падких на сплетни людишек. Но было кое-что, что подтверждало слова девушек. Женщина вспомнила, что ей, вообще-то, совершенно нечего делать в Колгарене, но что-то потянуло ее сюда, потянуло с такой силой, что сопротивляться этому желанию было невозможно. Но она, Осом-Лиаг, маг? Что за чушь?! Купец осторожно посмотрела на приближающегося мужчину - к ней шла живая легенда, кто только не рассказывал о борьбе этого совсем молодого еще человека с Советом Магов. О нем говорили по всему Архру, купцу доводилось бывать в разных странах, и в каждом порту болтали о Эльноре Великом.
Осом-Лиаг, как и многие, ненавидела магов и их власть, но сделать ничего не могла, поэтому прятала свою ненависть глубоко в душе. Внезапно вспомнилось, как изнасиловали и искалечили ее брата с сестрой. А потом повесили... Осом-Лиаг скрипнула зубами и смахнула рукой непрошенную слезу. Может, если она станет учеником скандально известного мага, то ей представится возможность отплатить убийцам? Может быть... Да и против судьбы не стоит идти. И месть... Она не могла отомстить раньше, так как убили ее брата с сестрой, развлекаясь, молодые дворяне, поделать с которыми простолюдинка ничего не могла. Что ж, видно правы ученики магистра Эльнора - ее дальнейший путь лежит с ними, и будь что будет. Уж став ведьмой, она отплатит подонкам. Так отплатит, что и потомки не забудут! Но не ждала, конечно, Осом-Лиаг для себя чего-либо подобного, да и страшновато рушить налаженную жизнь - пять ее кораблей ходили по морям и океанам Архра. И дом к тому же. Вот только детей за всеми заботами женщина завести так и не удосужилась. Впрочем, в нынешнем раскладе это и к лучшему - меньше забот. Судьба уже затягивала ее в свой котел, и Осом-Лиаг это ощущала это, понимая, что противиться бессмысленно. Она коротко вздохнула, встала на одно колено и принесла клятву ученичества. Маг принял ее и похлопал новую ученицу по плечу.
- Учитель! - снова донесся до него голос Ларны, которая, похоже, успевала всюду и уже вела к нему сошедших с корабля фофарцев. - Эти двое - Сана и Афран Ап-Инар, они из Фофара, тоже приехали на учебу с направлением от мага. Они согласны на ученичество!
Эльнор устало помотал головой и перевел взгляд на подошедших белобрысых, как почти все фофарцы, и очень похожих друг на друга юношу с полноватой девушкой. Они низко поклонились магу, с восторгом глядя на него - вот уж чего и представить себе не могли, так это того, что прямо в порту их пригласят стать учениками самого Магистра Книги. Да и вообще учениками кого-нибудь из высших магов! Конечно, слова об узле кармы несколько пугали, но пусть уж лучше так, чем никак. Да и после пережитого испугать их могли совсем немногие вещи. Сана и Афрат ехали учиться с направлением от ведьмы из Фофара и были уверены, что их примут. Дополнительную же удачу следовало хватать за хвост сразу, без промедления, поэтому брат с сестрой не раздумывая встали на одно колено и принесли клятву Ученичества.

Когда Эльнор привел новоявленных учеников к своей башне, он был уставшим до изнеможения, почти до потери сознания, но держал себя в руках. Не имеет права показать слабость! Маг горько усмехнулся - создал себе имидж несгибаемого, так изволь соответствовать. Образ слишком полезен, чтобы от него отказываться. Всю дорогу Эльнор с интересом наблюдал за учениками, особенно за теми, кто впервые попал в Колгарен. Они с открытыми ртами смотрели на красоту этого невероятного города. Правда взгляды то и дело натыкались на скрюченные тела, насаженные на колья или на помосты Казней, где исходил криком очередной замучиваемый. И каждый вздрагивал, слишком силен был контраст. Только Инет не реагировала ни на что, и маг понимал, что психикой несчастной женщины придется заняться всерьез.
Поднявшись в свой кабинет, Магистр Книги устало опустился в любимое кресло и почти незаметно вздохнул, изучающе глядя на свои новые "приобретения". "Мда... - сказал он себе. - Допрыгался ты, драгоценный мой. Теперь ты за них всех в ответе..." Ученики тоже с любопытсвом осматривались, украдкой бросая взгляды на учителя. Опять же, кроме Иннет, которая вообще не выглядела живой и не интересовалась никем и ничем. Эльнор опять вспомнил ее судьбу и понял, что откладывать лечение нельзя, если несчастную сегодня же не вывести из ступора, то он ее потеряет. Этого магу совсем не хотелось и по чисто человеческим соображениям, и по соображениям полезности мага такой силы для общего дела. Значит, нынче же ночью, после возвращения из Башни, придется ею заняться. Эльнор поежился - такие заклинания нелегко давались, но выбора нет. "Ты несешь ответственность за тех, кого приручил..." - вспомнились слова Серого Убийцы, тот процитировал кого-то из сказителей его родного мира.
- Иннет, - ласково позвал он женщину.
- Да, учитель? - глухо отозвалась она.
- Вечером, когда вернемся, я займусь лечением твоего сознания. В таком состоянии, как сейчас, ты не сможешь ничего сделать, не сможешь отомстить.
- Как хотите, учитель, - столь же глухо и безразлично отозвалась Иннет. - Я теперь принадлежу вам.
- Хорошо, - кивнул Эльнор, с грустью посмотрев на нее, затем повернулся к остальным. - Теперь, ученики мои, слушайте.
И он снова внимательно, требовательно оглядел каждого, одновременно сканируя их и даже, хоть это было и низко, используя заклятие видения правды. Некоторое время Магистр Книги молчал, затем продолжил:
- Я вижу, что почти каждый из вас ходит под смертной казнью, я в том числе. Также вижу, что никого из вас не устраивают законы нашего мира и вы их не приемлете. Поэтому не нужно бояться рассказать всю правду о себе. Для чего это мне нужно, вы спросите? Отвечу. Мы должны выработать для каждого и для каждой линию поведения в Серой Башне. Большинство из вас будут допрашивать при поступлении с помощью заклятия видения правды. Принять, все равно примут, простят все, кроме...
- Кроме чего? - тихо спросила побледневшая Ларна, уже догадываясь, что услышит в ответ.
- Кроме нарушений основного закона, закона о лишении пола. Тебя, конкретно, обязательно допросят - магов с Предначертанием не было на Архре больше тридцати тысяч лет. На остальных, возбужденные твоим появлением, могут и не обратить внимания. Ну, еще допросят Иннет и капитана Нирен, что было понятно с самого начала.
Ларна едва смогла сдержать крик, рвущийся из горла. Она покраснела, затем побледнела и окинула взглядом не лучше нее выглядящих кровных сестер. С трудом сглотнув какой-то комок, вдруг образовавшийся в горле, девушка выдавила из себя вопрос:
- И что они делают с нарушившими закон?
- Лишают пола и разрешают учиться. Среди студиозусов немало бесполых.
- Значит, среди магов тоже? - расширились глаза девушки.
- Нет, - усмехнулся Магистр Книги. - На третий-четвертый год обучения студиозусы уже способны возвратить себе потерянное. Это не возбраняется.
Ларна опустила голову и задумалась. Ее колотило от ужаса, но боялась девушка не за себя, а за кровных сестер - девочкам-то за что страдать? Мало они и так настрадались? Ее лишат пола? Да плевать, раз эта боль приблизит к цели, придется вытерпеть. К палачу отправят? Не к магу? Неважно. Ларна снова глянула на своего учителя, цель которого, похоже, совпадала с ее целью. Она набралась мужества, сжала кулачки и ломающимся, дрожащим голосом начала рассказывать обо всем без утайки. И о том, что сотворили с ней и с Дарой. И о том, что было с ней на корабле. И о Харнгирате, где стала приемной дочерью Дарин. И о путешествии. И об Аллиорноине и всем, что случилось там - знакомстве с Орихат, посещении Фатунга, освобождении рабынь. И о том, чем они с кровными сестрами постоянно занимались - все они при этом отчаянно покраснели, но ни одна не осмелилась перебить Ларну. И о походе к черному магу, и обо всем остальном. Другие ученики потрясенно, кто с ужасом, а кто с жалостью смотрели на нее. Впрочем, девушка подозревала, что каждый из них прошел через что-то подобное, иначе они не оказались бы здесь.
- И что мне теперь делать, учитель? - тихо спросила она и, не выдержав, расплакалась.
Эльнор встал с кресла, подошел к ней и положил руку на плечо. Маг не успокаивал ее, чтобы не внушать ненужных надежд, только молча стоял рядом. Когда она немного успокоилась, он очень тихо сказал:
- У тебя есть два выхода, девочка. Оба нелегких, но ты сама выбрала свою цель и, насколько я понимаю, ничто не сможет тебя остановить. Но об этом мы поговорим чуть позже, есть вещи, которые всем знать пока рано, да и опасно. Запомните, мы живем в страшном мире, в мире без чести, справедливости и доброты.
- Наш мир проклят Творцом, учитель... - глухо сказала Иннет, затем повернулась к Ларне. - Спасибо, сестра, теперь я вижу, что не только мне больно и плохо здесь.
- А что с тобой было? - повернувшись к ней, спросила девушка.
- Со мной? - выдавила сквозь зубы Иннет и вопросительно посмотрела на Магистра Книги, который разрешающе кивнул в ответ.
- Со мной... - повторила женщина. - Всего полгода назад я служила офицером ранга Сангтоар в городе Екатаме. Это в Онстере, остров Кордаен. Все вокруг считали меня счастливицей - еще бы, дочь простого винодела ухитрилась стать офицером, что считалось почти невозможным. Наверное, мне действительно повезло, не знаю даже. Но не это главное. У меня был любимый муж и трехлетняя дочка. Мы жили в уютном домике на берегу моря. И мы были счастливы там. Служилось мне, конечно, тяжело, но дома ждал любимый, он был сапожником и работал в мастерской прямо возле дома. А дочка все время бегала вокруг, мы себе и представить не могли, что кто-то может обидеть ребенка. Как она была прелестна. Это ее и погубило... В тот день...
Лицо Иннет почернело, глаза сделались бездонными, из них рванулась такая боль, что каждому показалось - его стегнули кнутом. Женщина замолчала, голос, видимо, перестал ей повиноваться и случившееся снова встало перед глазами. Ларна уже догадалась, что сейчас услышит, и такая горечь разлилась по ее душе, что девушка не смогла сдержать слез.
- Я вернулась домой, - с трудом продолжила через некоторое время женщина, - а дома-то уже и не было... Было пепелище. Рядом, на колу, торчало тело моего мужа. Еще живого. А возле кола я увидела остатки кострища, в котором лежали обглоданные детские косточки. И отрезанную головку моей девочки рядом...
Тут слезы прорвали запруду, Иннет рухнула головой на колени и забилась в рыданиях, снова видя перед глазами эту страшную картину. Первой возле нее оказалась Ринна Нирен. Женщина-капитан обняла плачущую, сама не сдерживая слез, простой рассказ несчастной матери рвал душу каждого, кто его слышал и в ком осталось хоть что-то человеческое.
- Держись, сестра, держись! - яростно шептала ей на ухо капитан Нирен. - Мы им за все отплатим, клянусь, за все! Это я тебе говорю - капитан Ринна Нирен! Я убивала этих подонков и буду убивать!
- Капитан Нирен? - подняла на нее почти ничего не видящие глаза Иннет. - Спасибо тебе... Сестра.
- Ведь ты отомстила этому зверю? Даже до нас, пиратов, дошли слухи о награде за твою голову.
- Отомстила... - глухо сказала женщина. - Да только месть не вернет мне ни Эрмера, ни Сири. Я лучше расскажу, что дальше было.
Она откашлялась и продолжила свой рассказ:
- А когда я стояла там, не веря глазам и все еще надеясь, что это кошмар, что я вот-вот проснусь, ко мне подошли мои же сослуживцы с приказом о моем аресте. Я умоляла их хотя бы добить моего несчастного мужа, чтобы не мучился больше, но они только отворачивались - им запретили. Я умоляла хотя бы дать мне похоронить косточки моей девочки, но мне не разрешили и их растащили собаки... И тогда во мне что-то вспыхнуло, какая-то странная сила наполнила тело, ненависть заслонила собой все. Я перебила их, как детей, а ведь они были опытными воинами. Одного только ранила и пытками заставила рассказать, кто это сделал. Людоедом оказался молодой герцог, наследник престола. Он проезжал мимо и ему приглянулась моя Сири. Подонок приказал схватить малышку и зажарил живьем, а выбежавшего на страшные крики ребенка мужа распорядился посадить на кол. После своей жуткой трапезы людоед узнал, что сожрал дочь собственного офицера. Тогда он, ничтоже сумняшися, приказал схватить и казнить меня. Что-то накатило на меня после рассказа бывшего сослуживца, и я спокойно, одним движением, свернула ему шею. Каким-то образом, я уж и не помню как, замаскировалась и начала свою охоту. Три месяца длилась она, и я настигла людоеда только в Маре. Странная сила продолжала вести меня, я почти ничего не запомнила из того времени, помню только сжигающую все ненависть. Я убивала тогда за кусок хлеба, не жалела никого и ничего. Кроме, как о мести, ни о чем не думала. И в одной из таверен мне удалось выследить подонка. Герцог решил поразвлечься и приказал установить прямо в комнате кол, а затем привести к нему пойманную на улице девушку. Их высочество обожали отдыхать под крики умирающих... Я проникла туда сквозь крышу, оглушила герцога, вырвала ему язык, чтобы не позвал стражу, добила несчастную девчонку и усадила зверя на тот же самый кол. И оставила на столе приговор. Ибо я не просто убила его, а судила и приговорила. Вскоре после этого за мной началась охота. Старый герцог рвал и метал, объявил за мою голову награду. Нигде я не могла остановиться больше, чем на несколько часов, драться приходилось постоянно, я была вся изранена, да вы и сами видели. Не знаю, как и зачем я осталась в живых, последние дни этой погони я просто не помню. Очнулась в горах, в хижине старого отшельника.
- И что же? - осторожно спросил кто-то.
- Он очень многому научил меня, этот старик, многое заставил понять и осознать, - столь же глухо ответила Иннет. - Ведь раньше, когда я была счастлива, когда у меня были муж и дочь, я закрывала глаза на все ужасы нашего мира. Я в упор не видела того, чего не хотела видеть. Я не хотела обращать внимания на чужую боль и на несправедливость, не хотела осознавать, что подобное тому, что сделали со мной, происходит у нас каждый день и со многими. Я не слышала криков несчастных и думала только о себе. Что ж, так живут почти все люди... Но мне, после того, что пережила, нельзя было оставаться такой, мне для чего-то Создателем была оставлена моя никчемная жизнь, и я не хочу дальше просто существовать. Отшельник сумел открыть мне глаза, и именно он рассказал мне о вас, Магистр Книги, о вашей борьбе и вашей отчаянности, а позже я и сама услышала легенды об Эльноре Великом. И все, что я слышала, только утверждало меня в решимости отдать вам тело и душу, помочь всем, чем только смогу. Не хочу просто так подохнуть, хочу отомстить, но не просто, а попытаться помочь хоть кому-то избежать моей судьбы. Надеюсь, что вы приставите меня к нужному делу, что вам пригодится моя помощь.
- Я и сам только помогаю тому, кто изменит наш мир, тому, кто способен это сделать, - усмехнулся Эльнор. - И помощь любого для него ценна.
- А кто он? - с недоумением спросила Нарин, ее рыжая мордочка при этом не утратила хитрого выражения. - Забери меня Серый Убийца, если я хоть что-нибудь понимаю...
- Похоже на то, - сощурила глаза капитан Нирен, - что уже забрал.
- Кто знает, - развел руками маг, - кто знает... Думайте сами, я вам подсказывать не буду. Вам рано знать о том, кто ОН. С вами пусть остаюся пока только ваши догадки.
Только тут до сознания рыжей дошли слова "уже забрал", и она не то, что побледнела, а позеленела. Впрочем, остальные были потрясены не меньше.
- Учитель, Ринна права? - очень тихо спросила Ларна.
- Я не говорю ни "да", ни "нет"... - с ехидцей ответил маг. - Думайте. Придет время, и вы все узнаете. Не спешите. Лучше продолжим.
Он перевел взгляд на брата и сестру из Фофара.
- Нас зовут, если кто еще не слышал, - встала с места девушка, - Сана и Афран Ап-Инар. Мы жили в Десмосе, маленьком городке недалеко от старой столицы империи, Ат-Лерана. Наш отец был старшим библиотекарем одной из императорских библиотек, известным в академических кругах ученым-лингвистом и переводчиком с древних языков. Он старался уберечь нас от ужасов окружающего мира, и мы почти не выходили на улицу, выросши среди книг и рукописей. Но мир все равно достал нас. Однажды я вышла купить масла для ламп, не зная, что городок навестила банда безумцев. Они накинулись на меня, когда я уже возвращалась домой, но мне повезло - вырвалась и бросилась бежать. Домой, конечно... Вот только двери за собой запереть не успела и они ворвались внутрь. Отца убили, библиотеку сожгли...
Сана разрыдалась, вспомнив это. Ее успокоили и рассказ продолжился. Девушке тогда повезло и она сумела спрятаться в закоулках библиотечного подвала. А когда выбралась, то вместо родного дома обнаружила выгоревшие руины и мертвого отца. Брат куда-то исчез, она долго искала его, но так и не нашла. У девушки не было ни родственников, ни знакомых, ни денег. Об окружающем мире она, выросшая среди книг и архивов, не знала почти ничего. Пару дней повозившись на пепелище, она пошла куда глаза глядят. Стража не пожелала искать банду, помочь ей тоже никто не захотел. О бродяжничестве Саны можно было бы написать отдельную книгу, но кому это интересно? Насиловали бедняжку бесчисленное количество раз, но ей все же повезло - никто не совершил с ней запретного. Несколько раз Сана заболевала и отлеживалась в заброшенных домах, боясь попадаться кому-нибудь на глаза - больных стража жгла живьем. Она быстро научилась бояться всего и всех, узнав свой мир с самой неприглядной стороны. Каждое новое знание, каждый новый опыт давался ей болью и кровью.
Она шла от городка к городку, от деревни к деревне. Кормилась когда подаянием, когда мелким воровством, а когда и проституцией. Но чаще всего голодала и холодала. Глаза девушки стали похожи на глаза затравленного зверька и мечта наесться досыта стала единственной ее мечтой. Так за два года бродяжничества Сана добралась до окраин новой столицы Фофара. Прямо за первыми лачугами она увидела на удивление уютный кабачок и решилась зайти, попросить каких-нибудь объедков. В таких заведениях почти не подавали, но голод оказался нестерпим - девушка не ела ничего уже дней пять. Да и замерзла до посинения, хоть погреться чуть-чуть, и то...
Войдя, Сана без всякой надежды окинула взглядом маленький, отделанный черным деревом зал. Он был почти пуст, только у стойки бара что-то пили несколько извозчиков, да у стены сидел за обильным ужином лысый старик в темно-красном теплом плаще с капюшоном. У него было жесткое, безжалостное лицо и равнодушный взгляд мутно-зеленых глаз. Тут оборванку заметил кто-то из официантов и замахал на нее руками, выгоняя на улицу. Сана, понимая, конечно, что это бесполезно, с отчаянной мольбой взглянула на лысого, жующего кусок сочного окорока. Он поймал ее взгляд, презрительно скривился и бросил ей:
- Пошла прочь! Не подаю!
И продекламировал:

В этом мире каждый сам за себя,
И никто не укажет дорогу...

Знакомые с детства строки что-то всколыхнули в застывшей душе девушки, и она дрожащим, срывающимся, тонким голоском завершила четверостишие:

Только стопчут, унизят тебя
И никто не подпустит к порогу...

Затем сгорбилась и пошатываясь побрела к выходу, в холод, ничего не видя от слез. Но у самой двери ощутила, как чья-то рука ухватила ее за плечо. Подняв голову, девушка увидела удивленное лицо старика.
- Откуда ты знаешь эти стихи?! - выкрикнул он. - Откуда?! Их не может знать никто, кроме меня и моего друга! Да он их сам и расшифровал не так давно! Говори!
Сана посмотрела на него и попыталась понять, что у нее спрашивают. Когда до нее дошло, она почти неслышно спросила:
- Вы знали моего папу?

Предыдущая страница 19 Следующая страница


Дети смерча 20

- Твоего папу?! - переспросил, отшатнувшись, лысый. - Как его зовут?!
- Мастер-библиотекарь Радан Ап-Инар...
- А ты?
- Сана Ап-Инар.
- О, боже! - всплеснул он руками. - Девочка, да что же случилось?! Почему ты здесь в таком виде и просишь подаяния?! Я почти два года не получал ни единой весточки от Радана и очень беспокоюсь. Почему он не отвечает ни на мои письма, ни на письма наших друзей?
- Он... Его... - тут нервы несчастной девушки не выдержали и она села, где стояла, захлебнувшись отчаянным плачем.
- Понятно... - присел рядом с ней на корточки лысый. - Какая потеря... Какой ученый ушел! Никто ведь не верил, что возможно восстановить рукописи Давтрана. А он смог...
- Я помню... - сквозь слезы выдавила из себя Сана. - Мы с Афраном тогда вообще на цыпочках ходили, чтобы только его не потревожить.
- Меня зовут Ирап, девочка, - вздохнул он.
- Мастер Ирап Ап-Тациг? - подняла она на старика глаза. - Я же вам письма и писала, отец только подписывал.
- Сколько же ты вот так бродишь?
- Скоро уж два года... - вздохнула девушка. - С того самого дня, как...
- Удивительно, что тебя еще не лишили пола, - покачал головой мастер Ирап. - Или уже?..
- Нет, повезло...
- Ну почему же ты никому из нас, друзей твоего отца, не написала?! - хлопнул он себя ладонью по бедру. - Уж дочь-то Ап-Инара мы бы на улице не оставили!
Сана грустно вздохнула. Не рассказывать же, что у нее не было денег даже на письмо?.. А потом, после первого изнасилования, она вообще забыла обо всем, слишком сильным оказался шок. Тут голод снова дал о себе знать.
- Спасибо, мастер Ирап... - поблагодарила она старика за сочувствие, затем смущенно опустила глаза и тихо спросила. - Простите, может у вас найдется что-нибудь поесть, а то я уже неделю ничего не ела...
- Старый я идиот! - хлопнул себя по лбу мастер Ирап. - Идем, девочка.
Он отвел Сану к столу и накормил превосходным ужином, каких она не едала все два года после смерти отца. А затем, невзирая на ее слабое сопротивление, отвел девушку к себе домой, заставил вымыться и уложил спать. Так она и осталась жить в доме мастера Ирапа, старик быстро полюбил дочь старого друга, как свою собственную. Всю жизнь он был одинок и вдруг, неожиданного для себя, обнаружил, что заботиться о ком-то на удивление приятно. А девушка ответила ему искренней привязанностью, заброшенный дом старого холостяка засиял чистотой, его теперь всегда ждал дома вкусный и горячий ужин, когда бы он не вернулся. Сана оказалась в знакомой с детства атмосфере - в доме мастера Ирапа было огромное количество книг и древних рукописей, и девушка сразу же занялась привычной работой - начала каталогизировать их и нашла при этом многие фолианты, которые хозяин считал безвозвратно утерянными.
Но сам старик все чаще и чаще задумывался о дальнейшей судьбе так пришедшейся ему по душе девочки - ведь он был уже стар и понимал, что ему совсем немного осталось. Единственным выходом, который виделся мастеру Ирапу, было обучить Сану своему ремеслу и передать по наследству свое место, ведь заработанные деньги он раньше тратил на книги и почти ничего не накопил. Но не знал как подступиться к этому, слишком уж жутким делом зарабатывал свой кусок хлеба старый книжник, девочка к такому не готова. Мастер Ирап Ап-Тациг был одним из городских палачей, а расшифровка древних рукописей осталась всего лишь его увлечением, не приносящим денег. Его хорошо знали в академических кругах как ученого-литературоведа и медика, по его хирургическим монографиям обучались врачи в университетах всего мира. Но никто из ученых и не подозревал об истинной профессии коллеги. Но после очередной болезни старик понял, что медлить больше нельзя и рассказал Сане обо всем. Девушка долго плакала, а когда успокоилась, то не подымая глаз спросила:
- Вы думаете, мне нужно этому научиться?
- Да, девочка моя... - грустно ответил старик. - Ведь я вскоре умру, и ты снова окажешься на улице. Я этого не хочу, не хочу чтобы ты опять голодала и холодала. Да, это гнусное дело, но кто-то должен его делать. Если уметь делать все как следует, то можно хотя бы сократить мучения несчастных. Их ведь все равно казнят, таковы законы нашего мира. И мы ничего не можем с этим поделать...
С этого дня в жизни Саны начался кошмар. Когда мастер Ирап впервые привел ее в пыточные застенки, и она увидела брызжущую кровь, услышала дикие крики жертвы, то просто потеряла сознание. А очнувшись, всю ночь проплакала. Но старик был очень терпелив, он медленно, капля по капле, выдавливал из нее жалость и отвращение. Он покупал трупы и заставлял девушку препарировать их, обучая анатомии. Поначалу она с трудом сдерживала тошноту, но прошло каких-то несколько месяцев, и Сана спокойно ела что-нибудь и болтала со стариком, второй рукой роясь во внутренностях мертвеца. И к крови она привыкла, и к диким крикам жертв. Только на казни мастер Ирап пока избегал брать свою воспитанницу, но постепенно приучал ее к мысли, что все смертны и она не будет убийцей, если казнит приговоренного преступника, что она при этом будет всего лишь рукой закона. Еще через несколько месяцев Сана уже без слез смогла смотреть, как тело молодой женщины медленно сползало вниз по колу. На ее вопли девушка не обращала никакого внимания - это давно было для нее всего лишь сопровождающим работу шумом. Она очерствела, глаза стали холодными и безразличными, совсем как у ее учителя.
Вскоре мастер Ирап умер, утвердив перед тем Сану в Совете Магов Ат-Фофара, как практикующего городского палача. Девушка горько рыдала на его похоронах, а затем замкнулась в себе. Она стала полностью безразличной к людям и их чувствам, не испытывала ни малейших угрызений совести, зверски замучивая жертв, даже получала от этого удовольствие. Мужчин, после всех изнасилований, она ненавидела и обычно пытала их очень долго, к себе не подпускала никого, да никто и не решился бы посмотреть на палача, как на женщину. В свободное время она продолжала дело отца и мастера Ирапа - расшифровывала рукописи древних мудрецов, хранившиеся в императорской библиотеке столицы. Та бы она, наверное, и жила бы до сих пор, если бы однажды не случилось непредвиденного.
Тем утром Сану разбудил настойчивый стук в дверь. За палачом прислали из магистрата младшего серга стражи - поймали десятка два бродяг и бродяжек, всем им предстояло лишение пола (на бродяг силу магов не тратили, с ними работали палачи - не выживут, туда и дорога) и отправка после этого в бесплатные императорские дома удовольствий, где несчастные жили максимум два-три года, нещадно эксплуатируемые всеми желающими. Палач злобно обругала ни в чем не повинного серга, вставать в такую рань ей не хотелось, но делать было нечего. Придя на площадь Казней, Сана распорядилась начинать, желая побыстрее покончить с работой на сегодня и вернуться к своим рукописям. Первой жертвой оказался какой-то парень. Девушка деловито склонилась над ним с ножом в руках, как вдруг услыхала изумленный возглас:
- Сана?! Ты?!
Она с не меньшим изумлением подняла взгляд на его лицо и едва не выронила нож - к козлам был привязан ее брат Афран. Она должна была искалечить родного брата! Осознание этого вывело Сану из многомесячного ступора, и девушка едва ли не впервые за последние годы взглянула на мир открытыми глазами. Ужас поднялся со дна души, сметая на своем пути искуственно возведенные барьеры. Понимание омерзительности того, чем она занималась, настигло Сану, как удар бича. Она глухо вскрикнула, выронив нож.
- Что с вами, госпожа палач? - с удивлением спросил дежурный серг стражи, привыкший к ее постоянному хладнокровию.
- Это мой брат... - растерянно сказала девушка. - Родной... Я думала, он давно погиб, а он вот...
Сана начала выяснять, а нельзя ли как-то спасти Афрана, но ей сообщили, что пойманных бродяг успели заставить совершить запретное. Лишения пола было не избежать, закон один для всех. Девушка пришла в ужас, Афран сам стал уговаривать сестру сделать необходимое и успокаивать ее, говоря, что ничего страшного. И Сане пришлось это сделать... Афран пытался не кричать, но не смог выдержать боли. От его крика девушка едва не сошла с ума и вдруг поняла, что всем ее жертвам было так же больно и так же страшно. Так кто тогда она сама? Кем был ее учитель?
"Просто палач..." - мелькнула горькая мысль. Но на рефлексии не осталось времени - Афран истекал кровью. Она вызвала ближайшего мага и заплатила ему за полное исцеление, затем выкупила брата у магистрата и тут же дала ему свободу. Маг сделал свою работу хорошо, и юноша смог встать без посторонней помощи. Сана попросила его подождать, ей предстояло искалечить еще около двадцати человек, большинство из которых были совсем юными девушками. Но после встречи с братом благоприобретенная черствость Саны куда-то исчезла и она вздрагивала от криков очередного несчастного, едва сумев довести дело до конца. Постепенно приходило понимание, что такого вообще не должно быть.
Когда все, наконец, завершилось, она забрала Афрана и поспешила домой, попросив дежурного серга передать в магистрат столицы, чтобы ее не тревожили некоторое время, так как она больна. Когда они пришли домой, девушка забилась в истерике - все казненные ею начали чередой проходить перед глазами, оказывается, она запомнила всех до единого. Вся боль, которую она заставляла испытывать несчастных, теперь хлестала по ее собственным нервам. Сана не понимала, как она могла стать той, кем стала, ведь отец всегда учил дочь доброте. Но и мастера Ирапа обвинять было нельзя - он не видел иного выхода.
Афран, несмотря на свою боль, успокаивал сестру, не давая покончить с собой, что Сана несколько раз порывалась сделать. А ей хотелось умереть, настолько нестерпимым оказалось осознание своей жестокости. Наверное, именно под влиянием шока девушка впервые в жизни задумалась о законах окружающего мира, об их подлости и несправедливости, о том, что мир, подобный Архру, существовать не должен... Мир, где каждый день тысячи несчастных подвергаются зверским пыткам ради поддержания кем-то выдуманного равновесия, нужно уничтожить, чтобы он не поганил своим существованием вселенную. Она до самого рассвета говорила об этом с вновь обретенным братом. Сане было очень стыдно перед ним, но юноша не обвинял сестру, понимая, что она была всего лишь инструментом в чужих руках. Так, утешая друг друга, они и уснули.
Разбудил брата с сестрой стук в дверь. Невыспавшаяся Сана открыла и увидела на пороге знакомую ведьму. Серг доложил в магистрат о болезни палача, и ведьму прислали, чтобы вылечить Сану - в столице Фофара остро ощущалась нехватка профессиональных палачей. Пришедшая сперва начала распрашивать девушку о ее мнимой болезни, но вдруг икнула, глаза ее полезли на лоб и она едва не упала, запнувшись о край стола. Растерявшаяся девушка подвела ведьму к стулу и усадила, подала воды, но та еще долго не могла прийти в себя - только зевала, пытаясь что-то сказать. Прошло несколько минут, прежде чем гостья сумела выдавить из себя несколько слов. Оказалось, что и Сана, и Афран - неинициированные маги большой силы. Девушка удивилась, она-то прекрасно знала, что это не так, палачу постоянно приходилось работать с магами и никто из них никогда не обращал на нее особого внимания. Однако ведьма стояла на своем. Лишь много позже брат с сестрой поняли, что под влиянием испытанного обоими потрясения у них проснулся скрытый дар. И дар настолько сильный, что, по словам ведьмы, уже много сотен лет ни у кого не встречалось такого. Немного подумав, Сана согласилась взять направление на учебу в Серую Башню, что давало законный повод избавиться от работы палача. Ведьма счастливо смеялась - за находку двух таких талантов награда Башни обещала быть грандиозной. Таким вот образом и оказались брат и сестра Ап-Инар этим утром в порту Колгарена. Закончив рассказ, Сана покраснела и почти неслышно сказала:
- Простите меня за все, что я сделала... Но я изменилась и постараюсь искупить свою вину...
- Все будет в порядке, сестренка, - подошла к ней Ларна и поцеловала в лоб. - Ты поняла, что так нельзя, и это главное.
Сана кивнула, по ее щекам продолжали скатываться слезы, но она не обращала на них внимания. Эльнор кивнул каким-то своим мыслям, с некоторым удивлением глядя на девушку-палача, затем повернулся к капитану Нирен. Женщина насмешливо оскалилась и начала рассказывать:
- Не хочу далеко углубляться. По происхождению я из Саммана, из одного из небольших торговых родов. До того, как мне исполнилось шестнадцать, все было, как у остальных - жила, училась, готовилась принять один из отцовских кораблей. Но однажды к нам на огонек заглянул маг, с которым отец что-то не поделил. Он пришел не один, взяв с собой кучу всяких скотов. Заживо сжег отца, мать медленно убил на наших глазах, а потом начал издеваться над нами. Что он сотворил с моими сестренками, я и упоминать не хочу... Мне повезло, всего лишь изнасиловали. Что-то их вспугнуло, и меня только пырнули ножом напоследок. Но я выжила. Чудом, наверное...
Голос капитана стал сухим и отрывистым.
- Что могла я, шестнадцатилетняя девчонка, сделать? Ничего. У меня даже отобрали отцовское имущество. По закону. Но я поклялась отомстить. Правдами и неправдами добралась в Хвуат, к пиратам. За дорогу платила своим телом, другой валюты у меня не было. Именно после этого пути я и возненавидела мужчин, Ларна поймет. А уж как я ненавидела магов... Именно ненависть к ним помогла мне. Со временем удалось стать сперва матросом на одном из кораблей, а затем, через много лет, поднялась до капитана. Это было трудно, но я смогла. А потом долго искала способ убивать магов. И нашла.
- Какой? - с непосредственным интересом спросил Эльнор.
- Яд, - ответила капитан Нирен. - Высушенный сок одного растения с южных островов, около побережья Фаллингара. Местный шаман рассказал о нем, и я придумала как им пользоваться. Порошок в пузыре запускается из катапульты на корабль мага и начисто отбивает магические способности у всех на расстоянии метров пятидесяти. Достаточно вдохнуть одну крупинку.
Ринна хищно осклабилась.
- Многие из этих тварей перед смертью пожалели, что родились! - продолжила она. - Я заставила их заплатить за всю боль и кровь, которую они принесли в наш мир. Но какова ирония - капитан Нирен сама ведьма! Теперь-то я понимаю почему многие умирающие маги так странно смотрели на меня...
- Да уж, - рассмеялся Магистр Книги, - они, бедняги, никак не могли взять в толк, что такой талант вообще делает в пиратах, и почему ты до сих пор не в Серой Башне. Что ж, спасибо Ринна, я все понял. А ты, мальчик?
Он повернулся к парнишке, сопровождавшему капитана.
- А что я? - смутился тот.
Его рассказ оказался весьма прост. Голодное, холодное детство в Санг-Ирраме, пиратском городе на южной оконечности Фаллингара. Родителей парнишка не знал и вырос диким зверенышем. Беспризорных детей в Санг-Ирраме было множество, они как крысы прятались по щелям, так как порой на них проводились настоящие облавы. Богатые дамочки пиратских городов обожали мучить детей, издеваясь на ними самым жестоким образом. Поэтому за поставляемых охотниками детей и подростков платились немалые деньги. Из-за всего этого беспризорникам приходилось прятаться, законы среди них царили волчьи и каждый мечтал только об одном - каким-либо образом попасть на корабль и стать пиратом. Немногим это удавалось...
Ромину повезло, правда, повезло совсем не так, как он рассчитывал. Однажды парнишка стал свидетелем нападения каких-то оборванцев на богато одетого пиратского капитана. Надеясь на награду, он набросился на них сзади с диким криком. Подумав, что пришла помощь, нападавшие скрылись. Но когда капитан, оказавшийся женщиной, хотела дать ему в награду за спасение кошелек, Ромин упал перед ней на колени и взмолился, чтобы она взяла его в экипаж. Но на корабле капитана Нирен не было и не могло быть мужчин. Когда она сказала об этом Ромину, парнишка зажмурился - рушились его мечты. И от отчаяния он решился. Посмотрев на капитана широко распахнутыми глазами, он выдавил из себя:
- А если у меня не будет... этого?.. Вы возьмете меня тогда?
- Возьму, - посмотрела на него уже внимательнее капитан. - Но ты ведь понимаешь, что в этом случае тебе придется заниматься на корабле? Ты готов?
Ромин резко кивнул - ради такого шанса он готов был на все.
- Тогда учти, - продолжила женщина. - Сама я тебя лишать пола не собираюсь, и меня не интересует, как ты это сделаешь. Хоть собственноручно. Но если пока мы здесь, а мы здесь еще три дня, ты подымешься на борт без той мерзости, что у тебя в штанах, я тебя возьму. Мой корабль - "Альтарилл".
С этими словами она ушла. А Ромин остался стоять в обалдении - он помог не простому капитану, а самой капитану Нирен! Владелице легендарного "Альтарилла"! У него появился шанс попасть на этот известный всем пиратам корабль! И за это капитан требует всего лишь перестать быть мужчиной?! Ха! Хоть пять раз! Мелочь! Увы, сам себя лишить пола он не смог. Ромин едва не плакал от отчаяния - упустить такой шанс? Ведь другого не будет, это парнишка понимал четко. Значит, раз он не может сделать это сам, нужно обратиться к кому-нибудь еще. Немного подумав, он пошел туда, где раньше избегал появляться - на территорию девчоночьей банды, славящейся своей дикой жестокостью. Найдя одну из юных бандиток, Ромин смело подошел к ней и попросил лишить его "этого". Девчонка очень удивилась, но исполнила просьбу - с удовольствием исполнила, слишком ненавидела мужчин.
Девчоночья банда обошлась с Ромином хорошо - когда бандитки узнали, что он лишился пола по требованию самой капитана Нирен, их зависти не было предела. Каждая согласилась бы на то же самое с радостью. Они даже соорудили носилки и отнесли Ромина прямо к трапу знаменитого корабля. Капитан Нирен встретила их, велела отнести Ромина в каюту судового лекаря и с интересом осмотрела девушек. Кое-кто ей понравился, и она взяла троих в экипаж.
Экипаж "Альтарилла" вскоре полюбил юнгу за легкость нрава, и женщины стали заботиться о том, чтобы парнишка не перетруждался - материнский инстинкт неистребим.
Закончив свой нехитрый рассказ, Ромин спрятался за спину капитана Нирен, стараясь быть как можно незаметнее. Поворот в судьбе еще несколько пугал его, но он готов был на все. Стать магом? В подвалах Санг-Иррама парнишка и помыслить не мог о столь великолепной судьбе. Эльнор, выслушав его, повернулся к последней ученице.
- Меня зовут Диара Осом-Лиаг, как вы уже слышали, - начала та, незаметно вздохнув. - У меня все было проще, чем у остальных... Родилась я в Ансвире, в самом Мабините. Отец мой, как и отец Ринны, был купцом и тоже имел несколько кораблей. Я, как старшая дочь, с юности ходила на каботажных маршрутах, а когда отец умер, все семейные дела свалились на мою голову. Младшие братья и сестры тоже оставались на мне. Но я их не уберегла... Однажды они устроили небольшой пикник в лесу, недалеко от города, где на них наткнулась компания молодых дворян со своими слугами. Моих братьев и сестер изнасиловали и жестоко убили. Ваш старший ученик, как я вижу, олтиярец? Он должен знать, что это такое - "искусство композиции"...
Последние слова Осом-Лиаг выплюнула с ненавистью. Гадал, услыхав их, заскрипел зубами. Помолчав немного, женщина продолжила:
- Мать от горя умерла. А я? Так и мотаюсь с тех пор по морям, богатею помаленьку, хоть и не знаю - а на кой ляд оно мне надо? Отомстить невозможно, для простолюдина аристократы неприкосновенны. Ненависть только ко всему этому миру спать по ночам не дает. Но кому какое дело до моей ненависти? И вдруг - вот, встреча с вами... Не пойму только, откуда у меня дар взялся, никто из магов на меня раньше внимания не обращал. А ведь со многими вела дела...
- Не знаю даже, что сказать тебе... - развел руками Эльнор. - Но сейчас у тебя дар мага есть, и сильный. Да и шанс отплатить убийцам тоже появился.
- Благодарю, учитель, - поклонилась женщина.
- А теперь - обед! - объявил Эльнор и пристально посмотрел на Ларну, вздрогнувшую от его взгляда. - После него я хочу поговорить с тобой наедине.
Девушка поежилась, уловив в глазах учителя сочувствие. Похоже, ее ждет нечто страшное... Что ж, пусть будет что будет - от судьбы не убежать. С предстоящим лишением пола Ларна, в общем-то, смирилась - ради дела, ради изменения мира она готова была пойти даже на костер, если понадобится. Ее размышления прервали посыльные из "Лошади на столе", чьими услугами с подачи Гадала пользовался Эльнор. Они быстро накрыли стол внизу, и маг пригласил учеников отобедать, желая побыстрее покончить с этим, слишком много еще нужно сделать сегодня.
Поели быстро, а затем Магистр Книги взял за руку оцепеневшую Ларну и повел за собой в кабинет. Ее слегка подташнивало от страха, но девушка заставляла себя идти, понимая, что раз и навсегда выбрала свой путь. Мрачная часть Ларны снова вынырнула из подсознания, и когда Эльнор усадил ее напротив, глаза девушки стали жесткими и спокойными.
- Итак, девочка, - обратился к ней маг. - Я уже говорил тебе, что у тебя сейчас есть два пути. Хотя нет, три, но третий - это отказаться от всего. На это ты, как я понимаю, не пойдешь.
- Не пойду, - подтвердила она.
- Значит, тогда два.
- Какие именно?
- Первый, - усмехнулся Эльнор, - заключается в том, что ты отправляешься к моему учителю - судя по символам твоего Предначертания, ты и так принадлежишь ему.
- А кто ваш учитель? - осторожно поинтересовалась Ларна, ее не устраивало, что все, чем она пожертвовала, чтобы оказаться в Колгарене, - напрасно.
- Тебе, из-за Предначертания, это знать можно, - сделался серьезным маг. - Но ты должна дать мне слово, что никто другой не узнает этого от тебя.
- Я даю вам свое слово, - решительно заявила девушка.
- Тогда вспомни, к кому ты посылаешь человека, если хочешь послать его или ее подальше.
- К Серому Убийце... - растерянно сказала ничего не понимающая Ларна.
- Вот это он самый и есть.
- Он?!! - глаза у Ларны при этом возгласе стали похожи на блюдца.
- Да! - встал на ноги Магистр Книги, его глаза горели торжеством. - Он вернулся в наш мир, он уже здесь! Он уже насмотрелся на "прелести" Архра и горит гневом и жаждой изменить наш мир, отменить эти скотские законы. Мерхарбра, Морнфид, Молаарн и Соухорн принесли Владыке клятву вассалитета. Надвигается большая война. Ты сможешь помочь ему, девочка, он нуждается в каждом, кто готов работать для общего дела.
У Ларны перехватило дыхание. Хотя она и подозревала что-то в этом роде, но известие ударило по нервам подобно набату. Она лихорадочно вспоминала все когда-либо читанные или слышанные легенды о Повелителе Тени. О его жестокости и бескомпромисности, о борьбе против него и о победе магов. Девушка никак не могла опомниться, мысли неслись вскачь, лихорадочно, то, что она сейчас узнала, было слишком огромным, чтобы сразу уместиться в сознании. Хотя Ларна и считала себя сильной, по телу все равно полз холодок страха, смешивающийся с восторгом, и она не могла выбрать что-нибудь одно.
Однако постепенно девушка успокоилась и начала размышлять. Скорее всего маги лгали, говоря о Сером Убийце, но вбитые с детства в подсознание принципы бунтовали. Вспомнилась клятва и подверждение ее магией Владыки. Одного только девушка понять не могла - почему именно на нее свалилось это проклятое Предначертание? Чем она это заслужила? Ведь ей хотелось всего лишь любви и немножко счастья, ничего больше... Воспоминания обо всем случившемся снова пронеслись в памяти, и горькая улыбка коснулась губ. Теперь Ларне того, о чем она мечтала раньше, уже недостаточно. Теперь у нее есть цель, к которой она пойдет вместе с Серым Убийцей или без оного. И если он действительно хочет изменить Архр, то Ларне с ним по пути. А вот после уже можно будет и поглядеть, что эти изменения принесут миру.
Но чем она может помочь сейчас? Что она может и умеет? "Да ничего!" - призналась самой себе Ларна. Быть при Повелителе игрушкой, причем игрушкой бесполезной, девушка не хотела - таких там и без нее хватает. Да, ее судьба с Серым Убийцей, но она придет к нему во всеоружии знаний и умений, которые может дать только Серая Башня. А возможно сможет, как и Эльнор, бороться с магами изнутри, разлагать их структуры и... Впрочем, что "и", она пока не знала. Но считала, что нельзя быть бесполезной, нельзя быть подобранной из жалости уличной собачонкой! Да, в этом случае она окажется в безопасности, никто не лишит ее пола, но кем она будет себя чувствовать? Ничтожеством? Именно им и ничем иным, ведь она нарушит клятву сделать все ради цели. И нарушать ее Ларна не собиралась! Ничего, вытерпит все, но не сдастся, не предаст себя и понадеявшихся на нее. Не хотелось только, чтобы пострадали кровные сестры, девочкам и так здорово досталось. Она кое-как сформуливала свои мысли и высказала их Эльнору. Тот заглянул в ее глаза и увидел там безумную решимость идти до конца.
- Да, - задумчиво кивнул он, - я вижу, что ты не отступишь. Но в Башне тебя будут допрашивать с применением заклятия правды и ты не сможешь ничего скрыть. После этого лишат пола не только тебя, но и всех остальных твоих подруг и сестер.
- Есть ли какая-либо возможность избежать допроса? - глухо спросила девушка, ломая пальцы.
- Да, - глаза мага стали жесткими. - Ты должна будешь сама признаться в нарушении основного закона и попросить направление на лишение пола. Тогда тебя не станут допрашивать. А уж после допроса таких известных личностей, как капитан Нирен и Иннет, на остальных вообще не обратят особого внимания. Тем более, что я наложу на девочек неизвестное в Башне заклятие неприметности.
- Я согласна... - с трудом выдавила из себя Ларна, кусая пересохшие губы, она все-таки не смогла сдержать слез и мокрые дорожки протянулись по щекам.
- Учти еще, - дотронулся до ее плеча Магистр Книги, - что поскольку ты не была лишена пола сразу после нарушения закона, то в Башне скорее всего потребуют, чтобы это сделал с тобой палач, а не маг. Сможешь вынести боль? Раны тебе заживят сразу после экзекуции.
- Я вынесу все, что нужно, - мрачно глядя в пол, буркнула девушка.
- Что ж, ты выбрала.
- Выбрала... - горько усмехнулась Ларна. - И я добьюсь своего!
- Уже вижу, что добьешься, девочка, - почти незаметно усмехнулся Магистр Книги, с сочувствием глядя на нее. - Будь сильной и никогда не сдавайся.
- Не сдамся! - заверила девушка, в ее черных глазах горел огонек безумия.
Маг начал обсуждать с ней линию поведения в Серой Башне. Ларна слушала его, но одновременно с этим пыталась заставить себя принять то, что вскоре должно произойти. Это было почти невозможно, но гордость не давала Ларне сдаться и бежать, спасая свою шкуру. Честь стократно дороже шкуры! Есть большое дело, есть Предначертание, которому она обязана следовать, если не хочет превратиться в скулящую, жалкую собачонку. А она не хочет. Ларна сжала зубы и заставила себя улыбнуться, хотя со стороны эта улыбка походила на оскал. Раз так, то пусть будет так!

Глава 8. Слезы орка.

Подсказанный Мечом код портала был каким-то странным, казался скользким, вызывал желание побыстрее забыть о самом его существовании. Однако сделать этого Йаарх не мог, просто не имел права - другого пути в Серую Цитадель не существовало. Предыдущий Хранитель защитил свой дом заклятиями такого уровня, что нынешнему до объединения с Драконом нечего было и пытаться преодолеть их - просто сгорит. Не слишком хотелось соваться на Пустоши Марранхи, но Меч сказал, что на острове могли сохраниться остатки уррун-хурров, а сейчас любой союзник на вес золота. Необходимо проверить, в других местах клыкастых не осталось - во время Великой войны их выбили напрочь, без малейшей жалости, до последнего ребенка. Да и кое-какое магическое оружие припрятано в Цитадели. Йаарх долго выспрашивал у Совмещающего Разности какое именно, но тот только что-то невнятно бурчал.
Йаарх сам не знал, почему ему так не хочется отправляться на остров, однако не хотелось. Поежившись, он оглянулся на невозмутимых хралов позади - едва удалось уговорить их остаться в Харнгирате. Никто, кроме Хранителя, не выживет в Цитадели! Не хватало только стать причиной гибели кровных братьев, этого допускать никак нельзя. Вот позже, когда дезактивирует защитные контуры, тогда да, тогда и их можно будет пригласить. Он хмуро посмотрел на арку портала и вздохнул. Пора.
Аррин во время пребывания в Харнгирате отдалилась, стала высокомерной и холодной, да и близости избегала, как черт ладана, присылая вместо себя рабынь, на которых Йаарх почти не обращал внимания - его интересовала жена, а не просто красивые девки. Впрочем, понятно почему принцесса так вела себя - за ней внимательно наблюдали воительницы Проклятой Гвардии и Диких Рысей. Должна в их глазах выглядеть несгибаемой, соответствовать всем канонам, особенно после дуэли с Риаллин - надполковника в армии уважали и в ее предательство поверили далеко не все. Многие высшие офицеры поглядывали на наследницу престола исподлобья, опасаясь, что и их постигнет такая же участь. А уж присутствие Серого Убийцы пугало их до онемения. Мало того, даже обговорить между собой случившееся воительницы не могли - при первой упоминании Владыки отнимался язык. Проклятое черное колдовство! Вот Аррин и пыталась быть праведнее праведника, а предаваться постельным утехам было в глазах воительниц недостойным делом. Хранитель все это понимал, но вскоре находиться во дворце матриарха уже не мог. Одних наполненных презрением и одновременно тщательно скрываемым ужасом взглядов хватало с головой, чтобы ощущать себя не в своей тарелке.
Хранитель долго искал чем бы заняться - до первой стычки флотов осталось два дня, совсем немного, но их нужно чем-то заполнить, чтобы не сходить с ума от беспокойства. Его вмешательство в подготовку войск и прочее пока не требовалось, вассалы вполне справлялись сами. Вчера в Харнгират прибыли схоррские мастера жизни, принеся с собой семена водорослей и личинки морских чудовищ защитного пояса. В сопровождении доверенных офицеров матриарха они отправились по прибрежным городам и селениям страны. Опять же через порталы - благо, в матриархате их хватало, а маги Башни о том не знали - это было величайшей тайной матриархов, доверяемой только самым близким и не раз проверенным людям. Даже Риаллин в свое время не открыли тайну, за что теперь матриарх с дочерью втихомолку благодарили самих себя. Одновременно в Кармияр понемногу переправляли Диких Рысей, обрадованных возможностью подраться. Только необходимость переодеваться в одежду кочевников не слишком понравилась воительницам, но приказ они, скрепя сердце, исполнили, хоть и глухо роптали.
Когда Йаарху стало совсем невмоготу во дворце, он заперся в своих покоях и велел принести кувшин фофарского бренди, пришедшегося ему по вкусу. Вот тогда-то Совмещающий Разности и вспомнил о Пустошах Марранхи и Серой Цитадели. Мечу не слишком нравилось, что подопечный мрачно напивается в одиночку - сопьется еще. Да и пьяный маг такого натворить способен, что сам потом не разберется. Пусть уж лучше займется чем-нибудь полезным. Опасно, конечно, соваться в Цитадель до объединения с Драконом, но давать Йаарху впадать в депрессию он не собирался - это куда хуже. Разберется как-нибудь с охранными контурами, сам их когда-то помогал создавать, не все еще забыл.

"Готов, радость моя?" - ехидно поинтересовался Меч.
"Уж как-нибудь, драгоценная железяка..." - проворчал в ответ Хранитель.
"Тогда вперед!"
Йаарх вздохнул и обернулся к встревоженным хралам, стараясь выглядеть безмятежным, чтобы не обеспокоить их еще сильнее.
- Не ждите меня.
- А может нам все же пойти с тобой? - спросил Кват.
- Вы там сразу погибнете, - в который раз устало объяснил Йаарх. - Меня защита не тронет, так как я носитель Серого Меча, а всех остальных уничтожит. Для начала мне надо подчинить ее себе полностью, после этого смогу давать пропуск в Цитадель.
- Наша жизнь неважна! - упрямо набычился храл. - Прежде всего - твоя безопасность, старший брат!
- О, Господи... - обреченно простонал Хранитель. - Я иду один! Ждите во дворце. Это приказ!
Близнецы поклонились и вышли из портального зала, не скрывая, впрочем, своего недовольства. Находящиеся на страже воительницы переглянулись с ироничными ухмылками на губах, многие проводили хралов восхищенными взглядами - редко доводилось видеть таких гигантов. Йаарх облегченно вздохнул, не обращая на гвардейцев внимания - почему-то не воспринимал харнгираток, как женщин. Кроме Аррин, естественно. Смотрел, как на нечто бесполое, хотя попадались и очень красивые. Только вот поведение их вызывало у землянина резкое отвращение - ничего женского, грубость и жестокость, возведенные в куб. Ну где это видано, чтобы женщины, завидев симпатичного мужчину, с ходу бросались его насиловать? Только в Харнгирате такое возможно! Понятно, мужчины в этой стране редкость, даже посетить рабский дом - очень дорогое удовольствие, но зачем же так? Слишком это. Даже кармиярские кочевники уже на следующий день после прибытия Диких Рысей старались держаться от их лагерей как можно дальше - воительницы многих парней за ночь загоняли до смерти.
"Достань меня, - в голосе Совмещающего Разности слышалось напряжение. - Так будет лучше: если защитные контуры ощутят мое присутствие, то не станут с ходу атаковать. Там, кстати, сейчас ночь".
"Ясно..." - проворчал Йаарх, послушно достал Меч из своего тела и активировал портал направленным мысленным посылом.
Ощутив готовность древнего артефакта к переносу, он поежился и передал код конечной станции. Портал засветился мертвенным голубоватым светом. Йаарх вздохнул и шагнул вперед.

Обхватив свое жалкое, кривое копьецо, Иха обреченно съежилась у распахнутых дверей в страшный Черный зал, куда даже самые отчаянные мальчишки не рисковали забираться - жить хотелось и им. Юную урру колотило, она никак не могла понять за что ее послали на ночь сюда, на верную смерть. Чем она провинилась? Что не так сделала? Всего-то и сказала, что не верит во всяких там Великих Темных, что это сказки для малых детей. А что? Неправда разве? Где он тогда шляется, этот самый Темный? Нет его и не было никогда! Ведь урры вымирают! Во всем племени едва тридцать тысяч осталось. И это вместе с женщинами и детьми, а воинов и охотников куда меньше.
Иха кашлянула и тут же боязливо оглянулась - говорят, тут шарши бродят, порой находили высохшие тела воинов, поставленных на стражу у входа в Цитадель. И даже шаман не мог сказать, кто их убил. Что-то невнятно бормотал в ответ на вопросы вождя, Рхыга Братоубийцы. Зачем вообще здесь стража нужна? Обычай, видишь ли! А урры из-за этого обычая идиотского гибнут, как погиб двадцать дней назад ее отец. Матери девушка почти не помнила, ей исполнилось всего пять лет, когда ту акула сожрала - за ракушками в ближней бухте ныряла, чтобы детей накормить, трое их было у последней из рода Лихой Волк. Поди найди всем еды - муж-то, хоть и воин, совсем мало давал, у него жен почти два кулака, на всех не напасешься. Конечно, Дрох Рыжий Пес не оставил своих детей помирать с голоду после смерти матери, но жилось им невесело - мачехи каждым куском хлеба попрекали. Благо хоть лес был недалеко - ягоды, орехи и грибы летом, зайцы и мыши зимой. Девочка уже к восьми годам выучилась плести силки и ловить в них мелкую живность. Еще бортничала понемногу, диких пчел в округе водилось множество, а на мед любую еду охотно меняют.
После смерти отца две меньшие сестры остались на шее Ихи, а наследства ей и вовсе не досталось, все жены бывшие расхватали, да по стойбищам своим растащили. Что хочешь, то и делай, а девчонки каждый день есть просят. Выживала кое-как, все, что добывала, им отдавала, а сама часто и несколько дней ничего не ела, разве кто изредка жалел, да объедки отдавал. Вот тогда-то она и задумалась на какого светлого духа сдались племени эти дурацкие, никому не нужные обычаи. Из-за них же мрут без толку! Взрослые воины и охотники, мужчины, а их так мало! Девушка начала задавать неудобные вопросы, на которые никто не желал отвечать. Шаман даже несколько раз обвинял неугомонную Лихую Волчицу в святотатстве, хорошо хоть не стал сзывать круга старейшин. Она на некоторое время замолкала, а затем снова начинала донимать старика. Сегодня терпение шамана лопнуло.
При воспоминании о недобрых словах, сказанных старейшинами в ее адрес, Иха едва не расплакалась - с трудом сдержалась, напомнив себе, что урры не плачут. Какой позор был! Поставили в центре круга и начали обвинять во всех смертных грехах, от святотатства до воровства. Ну неправда же! Бурх Лысый Хвост вообще договорился до того, что обнаглевшая девка, наверное, диким хартам отдается, раз смеет против обычаев идти. Иха только глазами растерянно хлопала, слушая все это. Защищаться она уже не рисковала - за любую попытку открыть рот получала зуботычину. Круг долго судил и рядил, и в конце концов приговорил осмелившуюся заявить о своем неверии во Владыку Лихую Волчицу к ночной страже у дверей Черного зала, где находилась пугающая урров до икоты светящаяся арка. Оттуда мало кто возвращался живым. Даже оружия не дали, сволочи, пришлось Ихе острым камнем кое-как обтесывать выломанную в роще палку, да обжигать ее острие на костре. Толку-то с того, в Черном зале воины в древней броне и с мечами гибли!
Девушка горестно всхлипнула - это ведь еще не все... Сказали, что коли каким чудом выживет, то шаман ей язык прилюдно отрежет за святотатство, а потом... Потом в постельные девки для молодых воинов отдадут, немой такое в самый раз. А девок этих все племя презирает! Ой, тьма-матушка... Да за что же?! Она ведь всего лишь хотела понять! Ну не верит она в этого Великого Темного, так что? Сразу вот так надо?.. Иха в конце концов не выдержала и безнадежно заплакала, уткнувшись лицом в колени. А с сестрами что будет? Да что будет, то и будет - не малые уже, каждой поболе десяти годов, выживут, нечего на ее шее сидеть. Сами давно умеют силки плести и грибы с орехами собирать. Были бы мальчишками, так племя бы прокормило, а девки никому не нужны, их столько развелось, что в голодные годы лишних в жертву Великому Темному приносят. Иха сама избежала такой судьбы буквально чудом.
Жилось на Пустошах Марранхи нелегко, немночисленные урры с трудом могли прокормиться здесь - остров хоть и был очень велик, но большую его часть занимали пустынные холмистые равнины, где ничего съедобного не росло. Только на южном и западном побережьях были леса и немного плодородной земли, где выращивали хлеб и клубни ранса. На западе стояла и древняя Серая Цитадель, куда урры заходить не решались, держа, однако, стражу возле распахнутых ворот в решетчатой железной ограде - так повелось с дедов-прадедов. И железо ограды никогда не ржавело, сияя под лучами солнц так, что глазам больно становилось! Кузнецы издавна жадно поглядывали на сверкающее великолепие, но не решались отпилить хоть кусок - святое место! Дом ушедшего в неведомое Владыки! Да и колдовство, которым была переполнена Цитадель, не вдохновляло урров, с ним лучше не сталкиваться, костей не соберешь. Однако Черный зал, находящийся сразу за воротами, изредка посещали шаманы и молились Владыке у светящейся голубым светом гиганской арки. Обычно перед жертвоприношением. Больше никто их примеру следовать не рисковал, святотатца сжигало на месте молнией с потолка. Очень редко у входа в зал оставляли на ночь провинившихся - это был завуалированный смертный приговор. Обычно к утру несчастный просто исчезал неведомо куда, но кое-кто все же оставался в живых. Выжившие ничего не видели и не слышали - считалось, что их простил Великий Темный.
Вспомнив это, Иха зло оскалила клыки - так почему же тогда ее, даже если выживет, хотят лишить языка и отдать в постельные девки?! Это же несправедливо! Неужто неверие - такой страшный грех? Шаман, правда, говорил, что страшнее ничего нет... Но почему?! Кому какое дело до того, во что она верит?! Внезапно девушка поняла. Не было бы никому и никакого дела, если бы она молчала и не верила про себя, но она осмелилась говорить об этом вслух, подавая пример другим. Иха горько рассмеялась.

Предыдущая страница 20 Следующая страница


21 Иар Эльтеррус

Внезапно вокруг что-то изменилось, из распахнутой незнамо в какие времена тяжелой двери полились волны голубого света, зазвучала дикая, непривычная музыка. Что это?! Это ее смерть пришла?.. Девушка с трудом встала, на подгибающихся от страха ногах доковыляла до входа и осторожно заглянула внутрь. Арка, обычно светящаяся едва заметно, полыхала так, что пришлось зажмуриться и протереть кулаками глаза. А затем свет немного пригас, и из него вышел невысокий, но крепкий урр в черном доспехе, Иха видела похожие у старших воинов. В его руке горел серым огнем тот самый меч, огромное изображение которого было на противоположной стене. Девушка сразу узнала его, да и ощутила расходящиеся в стороны волны ужаса и гнущей к земле невидимой силы. Это что же получается?.. Сам Великий Темный пришел наказать ее за неверие?! Ой, тьма-матушка!
Рухнув на колени, Иха принялась, подвывая от отчаяния, биться лбом об каменный порог. Вскоре потекла кровь, но это не остановило девушку - она молила о прощении, проклиная в уме свою глупость. Не верила во Владыку, дура несчастная! А вот он! Пришел! Сам! И что теперь будет? Хоть бы только быстро убил, не стал мучить...
- Не бойся меня, девочка, - легла на ее плечо чья-то теплая рука. - Я тебе ничего плохого не сделаю. Наоборот - очень рад, что народ уррун-хурров выжил. Насколько я знаю, вы всегда соблюдали мне верность.
- Прости меня, Великий! - провыла Иха, не решаясь поднять голову. - Я виновна!
- В чем же ты провинилась? - голос Владыки был на удивление мягок.
- Я не верила в тебя... - продолжала всхлипывать девушка. - Меня сюда в наказание поставили...
- Ничего страшного, - рассмеялся он. - Меня слишком долго не было.
- Так ты пришел не за мной? - обрадовалась Иха, распрямляясь.
Великий Темный только фигурой напоминал урра, лицо его было совсем иным, в чем-то привлекательным, а в чем-то пугающим. В первую очередь, отсутствовали клыки. Кожа белая, а не красноватая, уши не заостренные. Глаза большие, серые, девушка таких и не видала никогда - в племени у всех черные и узкие. А волосы? Совсем уж невероятного русого цвета. Борода вообще медной кажется. Но чем-то он сильно привлекал, на него хотелось смотреть и смотреть, Иха даже смутилась, ощущая, как теплеет в низу живота. Этого только не хватало! Не ей думать о Повелителе, как о мужчине!
Владыка с интересом смотрел на Иху, она сильно удивилась его интересу - было бы на что смотреть, и так знает, что уродлива. Лицо вовсе не плоское, клыки маленькие, нос не крючком, жира совсем нет, да еще и моется каждый день в ручье, женщиной от нее не пахнет. Ни один мужчина на такую и не посмотрит! Единственный, кто однажды был с Ихой, пожилой, иссеченный шрамами Бурхат Кривой Нос, брал ее сзади, чтобы не видеть такое убожество. И считал, что оказывает худой некрасивой девке величайшую милость - согласился только после того, как она несколько дней носила ему пойманных зайцев и униженно умоляла снизойти. Обидно, что не понесла тогда - после этого в племени к ней относились бы совсем иначе. А если бы еще и мальчишку родила...
В этот момент девушка вспомнила рассказы шамана о предстоящем возвращении Владыки и задохнулась от ужаса. Сердце сразу ушло в пятки - она все равно умрет этой ночью, и страшно умрет! Заживо зажарят на медленном огне! Шаман говорил, что коли Великого Темного первой встретит женщина, то должна предложить ему себя. А если он не захочет, то эту женщину зажарят ему в жертву не убивая... Но разве мужчина может захотеть такую уродку, как Иха? Она глухо завыла.
- Что случилось, девочка? - встревожился Владыка. - Почему ты опять плачешь?
Захлебываясь слезами, Иха рассказала почему и была потрясена диким гневом, рванувшимся из глаз Владыки. Она закрыла лицо руками и заревела уже в голос, умоляя убить ее быстро и прямо сейчас. Уж лучше умереть от рук Повелителя, чем... Однажды она видела, как жарили принесенную в жертву девушку, помнила как страшно и долго та умирала.
- А почему ты так уверена, что я тебя не захочу? - со смешком спросил Владыка.
- Я уродлива... Меня никто не хоче-е-е-т...
- Как по мне, - хмыкнул он, - так ты весьма привлекательна. Необычно выглядишь, но не более того.
- Я-я-а-а?!. - вытаращила глаза Иха.
- Ты-ты, - иронично усмехнулся Темный.
- Возьми меня, Владыка! - выдохнула девушка, глядя на него слезящимися от радости глазами. Она не умрет - наоборот, будет пользоваться в племени величайшим уважением, как первая женщина-урра, удостоившаяся внимания вернувшегося Повелителя!
Иха тут же повернулась задом и стащила штаны, пребывая в уверенности, что видеть ее некрасивое лицо будет ему неприятно, ей объяснили это в свое время очень доходчиво. Однако Темный повернул девушку к себе и обнял. О случившемся затем она вспоминала долго, хотя еще не раз грела Повелителю ночью постель. Бурхат был груб и жесток, кроме боли и отвращения Иха тогда ничего не почувствовала, просто так было надо - если девушка до двадцати лет не лишалась девственности, то ее изгоняли из племени, как никому не нужную. Поди выживи в одиночку на пустошах.
Владыка оказался настолько нежен, что юная урра забыла себя от наслаждения и кричала в голос. Только когда все закончилось, девушка заметила, что случившееся видели воины у ворот, услышавшие ее крики. И страшно смутилась, ведь все, что бывает между мужчиной и женщиной, - дело потаенное, другим об этом знать негоже.
- Ты кто?! - зло рявкнул Рых Белый Кот, стоящий этой ночью на страже. - Ты... это... откуда?!.
Владыка отпустил Иху и достал из своего тела пылающий серым огнем меч. Кряжистый урр некоторое время потрясенно смотрел на него, затем выронил копье, рухнул на колени и хрипло выдохнул:
- Великий Темный!
- Меня иногда называют и так, - холодно сказал Владыка. - Зови вождя и шамана. Быстро!
Воин поклонился и исчез. Совсем скоро в воротах Цитадели появились два запыхавшихся пожилых урра. Они не менее завороженно, чем Рых, уставились на Серый Меч и тоже рухнули на колени.
- Приветствуем тебя, Повелитель! - голос вождя дрожал, шаман вторил ему. - Мы счастливы, что дожили до этого дня!
- Не лгите, - усмехнулся тот. - Радоваться вам нечему, ибо ваша спокойная жизнь закончилась. Началась война, большая война. Но хорошо, что вы сохранили верность. И хорошо, что вообще выжили. Больше на Архре уррун-хурров не осталось, после Великой войны перебили всех.
- Всех... - повторил шаман и нервно поежился.
- Да, всех, - подтвердил Владыка. - На Пустошах Марранхи ваш народ сохранила магия моего предшественника. Но жилось вам здесь, как я понимаю, непросто?
- Непросто... - склонил голову, согласился вождь. - Но не это важно! Главное - мы сохранили твои заветы!
- Опять ложь, - недовольно скривился Темный. - Я никогда не требовал приносить мне жертвы, тем более, так страшно. Заживо девочек жарить?! С ума посходили?! Запрещаю это раз и навсегда!
- Как прикажешь, Повелитель! - шаман выглядел перепуганным, ведь это он, выходит, нарушил заветы. А значит, заслуживает наказания.
В этот момент его взгляд упал на стоящую за спиной Владыки Иху, и старик забыл обо всем, задыхаясь от возмущения и тыкая в девушку пальцем. Та не сразу поняла в чем дело, а поняв, отчаянно покраснела - оказывается, она забыла надеть штаны после всего случившегося и щеголяла с голым задом.
- Что такое? - удивился Темный. - Что вам эта малышка сделала? Учтите, я взял ее, как положено по вашему обычаю. Потому не смейте ее обижать!
- Пусть штаны наденет! - не выдержал старик. - Ну до чего же бессовестная девка! Она в тебя не верила, Повелитель, потому ее сюда и отправили!
- Ничего страшного, теперь она убедилась, что я существую, - иронично ответил Владыка. - Очень даже ощутимо убедилась. А разбойниц и ниспровергательниц устоев я люблю, они на многое способны.
Иха поспешно натянула штаны, сгорая от стыда - надо же было так опозориться! Теперь на ней все племя смеяться будет! Додумалась тоже - перед вождем с шаманом своей худой задницей сверкать. Еще бы и в стойбище в таком виде поперлась, тогда бы совсем "хорошо" стало! Вот же дура несчастная!
Однако когда Владыку повели в дом собраний, Иха пристроилась за его спиной, впервые в жизни ощущая себя защищенной. И никто не осмелися погнать ее прочь, как случилось бы еще вчера! Шаман только покосился неодобрительно, но ничего не сказал. Да и что он мог сказать? Девку захотел Повелитель, а значит, она теперь неприкосновенна и может делать все, что ей угодно. Никто не решится поставить ее на место.
Дом собраний был довольно старым, выстроили его еще лет сто назад из серого гранита, которым изобиловал остров. Там никто не жил, только собирались воины и охотники. Женщин обычно в него не допускали, только во время жертвоприношений они приходили сюда, чтобы получить кусок плоти жертвы. Шаман поежился - вернувшийся Владыка запретил жертвоприношения... Деваться некуда, придется забыть о них, хотя испокон веков предки приносили Великому Темному в жертву молодых девушек. Но Повелитель сказал, что никогда не требовал этого, что это - нарушение его заветов. Как же так получилось? Верили ведь, что поступают правильно...
- Утром сообщите о моем возвращении по всем стойбищам, - приказал Темный. - Сколько у вас воинов?
- Около пяти тысяч, - ответил вождь. - Но если они уйдут, то некому будет охотиться. Женщины и дети умрут с голоду.
- Не умрут, я переселяюсь в Цитадель, здесь будет много и людей, и аллорнов, и храргов, и схорров. Продукты завезем, голодным никто не останется.
Шаман с вождем обрадованно переглянулись - в этом году не уродил ранс, собрали совсем мало, и зима ожидалась голодной. Затем шаман осторожно спросил:
- Вы сказали "аллорны", Владыка?
- Именно, - криво усмехнулся тот. - В этот раз они принесли мне клятву верности. Странно, но факт.
Старик ошалело потряс головой - в хрониках говорилось, что нет врагов страшнее, чем аллорны. Тем временем разбуженные воинами женщины принесли из дома вождя угощение. Темный окинул взглядом почти пустое помещение и опустился на стоящую у стены грубо вытесанную скамью. Ему тут же поднесли ковш медовухи, и шаман настороженно замер - если примет, то не затаил гнева. Принял и с удовольствием выпил. Два старых урра облегченно выдохнули. По легендам ведь Повелитель был на редкость гневлив, мог и казнить за кривое слово. Им не слишком нравилось, что привычная жизнь закончилась, но что они могли поделать? Ровным счетом ничего - слишком боялись Великого Темного, чей образ за многие поколения превратился в образ жестокого и сильного божества. А теперь он здесь. Шаману от осознания этого было страшно до онемения. Он с удовольствием бы объявил пришельца самозванцем и приказал убить, если бы своими глазами не видел Серый Меч и не ощутил его давящую силу. Вякни только что-нибудь - сразу на встречу с предками отправишься. А хотелось бы еще пожить немного.
- Делами займемся, как рассветет, - заговорил Темный, отставив в сторону опустевший ковш. - Соберите старших воинов и старейшин, гонцов за ними отправьте немедленно.
- Сделаю, Повелитель! - низко поклонился вождь. - Еще что-нибудь?
- Постелите мне здесь, до утра мне найдется чем заняться, - Владыка покосился на тут же вспыхнувшую как маков цвет Иху. - Да и медовухи пару кувшинов не помешают. Вкусная она у вас!
Вскоре женщины принесли мягкие шкуры и расстелили их на полу, с любопытством косясь на невозмутимого Владыку. Слухи о его приходе уже неслись по главному стойбищу племени, несмотря на ночь. Да и до сна ли, когда тут такое? Чего только не рассказывали друг другу урры... И будто Великий Темный вышел из огня, и рост его огромен, и могуч невыразимо, а уж как жесток! Кое-кто договорился до того, что он по выходу сожрал живьем двух воинов и пять девок. Если бы сам Хранитель услышал хоть кое-что из этого, то смеялся бы до колик, но не услышал - дураков рассказывать не было. Шаман с вождем поспешно разогнали толпу у дома собраний - не хватало только покой Повелителя нарушить! И так неизвестно чего ждать, не стоит его гневить.

Крохотные окошки дома собраний начали розоветь - скоро рассвет. Йаарх покосился на безмятежно сопящую Иху и улыбнулся. Чем его привлекла эта несчастная девочка-урра? Красоты в ней, по человеческим меркам, немного, хотя фигурка - просто чудо. Все выпуклости на нужном месте, так и хочется потрогать. Но чем-то привлекла, да так, что захотелось защитить ее от всего мира, вызвала такую нежность, которую раньше вызывали только Аррин и Мелрия, да изредка Ниеллень, когда вела себя нормально, а не как обезумевшая от похоти кошка. Придется забирать Иху с собой, и пусть будет что будет.
Девушка открыла глаза, мурлыкнула и потянулась. А Йаарх в то же мгновение буквально сошел с ума - от нее повеяло какой-то первобытной, дикой, неудержимой женской силой. Он не выдержал и обнял тут же подавшуюся ему навстречу урру. Только когда все закончилось, и они обессиленно лежали рядом, он снова попытался проанализировать свое поведение. Непонятно с какой стати эта девочка вызывает у него столь безумное желание. Однако вызывает, ничего с этим не поделаешь, да и делать не хотелось - что в этом плохого? Ровным счетом ничего. Причем только она, другие женщины-урры были неприятны Хранителю - почти все толсты до безобразия, да и воняет от них так, что нос зажать хочется. Иха же, наоборот, пахнет приятно, видно, что очень чистоплотна.
- Хочешь стать одной из моих жен, маленькая? - тихо спросил Йаарх.
- Я?.. - распахнулись глаза девушки. - Хочу, наверное... Но...
- Что?
- Я же некрасивая!
- Да кто тебе сказал такую чушь? - рассмеялся он. - Красивая! Вот те женщины, что приносили шкуры, точно некрасивы, как по мне. А ты - чудо как хороша.
- Но среди них же Руха была, она в стойбище самая красивая... - растерянно пролепетала Иха.
- Это которая самая толстая, что ли?
- Да. Чем толще женщина, тем красивее!
- Ой, держите меня, щас помру! - от души расхохотался Хранитель. - У вас в племени, может, и так. А для меня - нет. Для меня ты самая красивая. Других моих жен увидишь, сама поймешь какие женщины мне нравятся. Так согласна?
- Ага... - смутилась девушка и доверчиво прижалась к нему. - Спасибо! А я в тебя еще и не верила...
- Я - не бог! Про это ваш шаман забыл. Надо же, жертвы мне приносили! Вот же пакость-то!
Он брезгливо поморщился. Иха откровенно удивилась его словам. Она, конечно, радовалась, что ее не зажарили заживо, но полагала, что жертвы нужны, чтобы Владыка смилостивился над своим народом. Однако он сам говорит, что не нужны... Поди пойми тут что-нибудь. Но лучше верить его словам, а не шаману.
- Пора вставать, - Йаарх одним скользящим движением поднялся на ноги. - Где бы здесь умыться, а еще лучше помыться?
- В ручье... - растерянно ответила Иха, не помнила, чтобы кто-то из мужчин мылся.
- Кстати, другие женщины еще и воняют, - он щелкнул девушку по носу. - Не то, что ты!
- Наши мужчины говорили, что от меня женщиной не пахнет... - пригорюнилась она. - Из-за того, что купаюсь все время... Но если я не помоюсь, то жить не могу! Самой себе противна.
- Вот и отлично! Женщина должна быть чистой, по моему разумению. И не обращай ни на кого внимания, делай, как тебе самой хочется.
Йаарх быстро натянул на себя доспех и пошел к выходу. Иха поспешила за ним, на ходу впрыгивая в штаны.
- А чего дальше? - спросила она, догнав.
- Подчиню себе Цитадель и перенесу сюда свой двор - тут Башня точно никого не достанет в случае беды. А ты, если захочешь, найди себе, чем заняться. Ох, проклятье!
- Что? - всполошилась девушка.
- Это же мне гарем свой сюда тащить придется, а девки жизни не дадут, уж больно их много... - вздохнул Йаарх. - Каждый народ прислал мне кучу жен и наложниц. Ума не приложу, что с ними всеми делать. По мне бы, так остались бы Аррин, Ниеллень, Мелрия и ты. И хватит!
- У великого Повелителя должно быть много женщин! - не согласилась Иха.
- Во-во, все так говорят, - мрачно буркнул Хранитель. - Только меня никто не спросил, хочу ли я этого. А деваться некуда, тем же храргианкам придется уделять время, чтобы матери кланов не обиделись. Ладно, малышка, идем.
- Если Повелитель хочет, я скажу всем этим женщинам, чтобы не смели приставать, - неожиданно заявила урра.
- Ну, попробуй... - недоверчиво хмыкнул он. - Держись возле меня, только в Цитадель идти не смей, погибнешь. Пока туда никому, кроме меня, нельзя.
- Да кто ж туда по своей воле сунется?.. - поежилась Иха. - Я еще жить хочу!
- И правильно! - одобрил Йаарх и снова легонько щелкнул ее по носу, вызвав робкую улыбку.
Небольшие клычки девушки смотрелись скорее пикантно, чем отвращающе, разрезом глаз она напоминала японку или китаянку, только кожа красноватая. И тут Хранителю пришло на ум, на кого похожи уррун-хурры. Да на орков же! Не совсем таких, как описывал Толкиен, но все-таки. А может, это и есть местные орки, как аллорны - эльфы? Тоже вполне может быть. В голову пришла идея, он которой он едва не захихикал. Но это не сейчас, хотя шутка получится знатная.
На площади Владыку поджидала немаленькая толпа урров. Одни мужчины, и большей частью пожилые. Они с тревогой смотрели на вышедшего из дома собраний невысокого человека в черном боевом доспехе. Многие просто не поверили известию о возвращении Великого Темного, давно ставшего для них полузабытой легендой. Однако появившийся в руках пришельца пылающий серым огнем меч убедил даже самых больших скептиков, да и невидимая сила, пригнувшая урров к камням площади, говорила сама за себя. Все же вернулся, будь он неладен. И чего теперь ждать? Каждому стало ясно, что жизнь племени необратимо меняется, что возврата к старому не будет.
- Приветствую народ урун-хурров, сохранивший верность Тени! - разнесся вокруг громовой голос, от которого старейшинам захотелось попрятаться по закуткам. - Я снова здесь! Но помните, что перед вами не тот же самый Хранитель, что пять тысяч лет назад. Того звали Алларом, а меня - Йаархом.
- В хрониках говорится, что Серый Меч каждый раз избирает себе нового Хранителя, Повелитель, - поклонился вождь. - Не все племя знает об этом, но вожди и шаманы знают.
- Теперь будут знать и остальные, - голос Владыки звучал настолько холодно, что им можно было заморозить воду. - Также хочу сообщить, что беру в жены девушку из вашего народа, чтобы породниться с ним. Вот эту.
Он вытолкнул вперед смущенную Иху, и старейшины негромко загудели - им не слишком понравилось, что женой Повелителя становится ниспровергательница устоев, не верившая в него самого, но его воля - закон. Все легенды и сказания говорили, что большей глупости, чем пойти против желания Владыки, урр совершить не может. Раз он хочет эту Лихую Волчицу, то быть по сему. Но разве гоже самому Великому Темному иметь всего одну жену? Старейшина из рода Пятнистый Кот не выдержал и спросил об этом.
- Их у меня и так сотни, - недовольно скривился Владыка. - Куда еще? И так большую часть в глаза никогда не видел, да и вряд ли увижу, не до развлечений мне. Идет война, большая война.
- Война? - ошарашенно переспросил кто-то, о войнах урры только слышали от шамана и не особо представляли, что это вообще такое. Воины учились сражаться с оружием в руках только в силу доставшихся от предков обычаев.
- Да, - вздохнул Темный. - Маги Серой Башни хотят убить всех, кто служит Тени. Как вижу, уррун-хурры разучились воевать за прошедшие тысячи лет, поэтому со мной отправятся только добровольцы. Сейчас я иду подчинять себе Цитадель, жить я собираюсь в ней. Немного позже на остров прибудут многие тысячи не похожих на вас существ. Людей, аллорнов, храргов и схорров. Я прошу только одного - не доводить ссор до крови, не говоря же об убийствах. Нарушивший эту просьбу будет казнен, кем бы он ни был.
- У нас всегда было так! - заверил шаман. - Убийце нет места среди живых.
- Вот и хорошо. Еще одно, повторяю это уже всем: о жертвоприношениях забудьте! Мне никогда не была нужна чужая боль, жертвоприношениями вы нарушили оставленные вам заветы. Но я прощаю, понимаю, что хотели, как лучше. На будущее же помните, что творить такого нельзя!
- Как скажешь, Повелитель! - хором отозвались урры.
- А сейчас я иду в Цидатель!
Йаарх еще раз окинул взглядом встревоженных старейшин, понимая - они предпочли бы, чтобы никакой Владыка и не появлялся никогда, привыкли быть полновластными хозяевами в племени. Однако позволять им этого не намеревался, видел насколько тяжело и голодно живется уррам на острове. И намеревался это изменить. К сожалению, древний, мудрый народ одичал и забыл многое из того, что знал когда-то. Даже Серую Цитадель когда-то строили мастера-урры, лучших каменщиков просто не существовало, даже храргам было далеко до них. Совсем не то теперь - живут натуральным хозяйством, хижины в основном глиняные, хотя попадаются и каменные дома. Одеты в домотканую одежду из грубого полотна. Однако мечи и другое железное оружие неплохи на вид, надо будет позже навестить кузнецов, да и свести их с храргами не помешает - может, научатся чему-нибудь полезному.
Вздохнув, Йаарх направился к воротам Цитадели, толпа урров последовала за ним. Иха жалась к нему, опасливо поглядывая на старейшин, видимо, не ждала от них ничего хорошего. Надо бы обезопасить девочку, но как? Он обернулся к вождю:
- До моего возвращения Иха побудет с вами. Не пускайте ее туда, Цитадель сейчас убьет любого, кроме меня.
- Как скажете, Повелитель!
Он посмотрел на урра тяжелым взглядом, от которого того передернуло, и решительно двинулся через заросший бурьяном двор к широко распахнутым дверям портального зала. На мгновение задержался перед входом и шагнул вперед. Совмещающий Разности вложил ему в память план Цитадели - на редкость запутанное здание, выстроено так, чтобы было удобно оборонять. Несколько не пересекающихся кольцевых уровней, сходящихся к центральной башне. До нее и следовало добраться, деактивировать защиту можно только там, вонзив в гнездо на алтаре Серый Меч. Для чего Аллар сделал так, Йаарх не понимал, только глухо ругался, отводя очередное атакующее заклинание. А их хватало!
Первый уровень встретил Хранителя огненным штормом и потоком острых железок, несколько похожих на сюрикены, но все же иной формы. Любой другой доспех, кроме доспеха древних храргов, они разрезали бы легко, но с храргианским черным серебром не справились. Голову пришлось защитить заклинанием отторжения. Огонь Йаарх погасил холодом, но успел лишиться волос и бровей, и долго ругался по этому поводу, слушая ехидные реплики Меча. Железная скотина нагло и откровенно издевалась. Каких только ловушек не довелось проходить! От ямы с гиганскими змеями, пожелавшими проглотить нарушителя, до схлопывающихся коридоров. С каждой новой настроение Хранителя все ухудшалось и ухудшалось. Вскоре все это до смерти ему надоело.
Но это были еще цветочки, ягодки начались на последнем, ближнем к башне уровне. Предшественник Йаарха превзошел самого себя, начав играть с временем и пространством. Один раз Хранитель даже угодил в бутылку Клейна, не сразу поняв, что это такое. Пришлось Мечу подсказывать в чем дело и почему он никак не может выбраться. Зато заклинание для выхода пришло само собой, да такое, что Цитадель затряслась до самого основания, а Совмещающий Разности долго и возмущенно разорялся по поводу, что нельзя так пугать старый, больной артефакт, то есть его самого. Обозленный до предела Йаарх не слушал его, он просто шел вперед, проламываясь через все препятствия. Особенно Хранитель разозлился после столкновения с закольцованным временем - из-за него больше десяти раз пришлось проходить один и тот же участок.
Ни залов, ни коридоров, да и вообще ничего знакомого Йаарх не видел - какие-то топологические выверты, перекрученные во множестве измерений каменные кишки. То приходилось идти по стене, то по потолку, то вобще через каждый шаг перемещаясь то в октаэдр, то в додекаэдр с прозрачными стенами. Гравитация тоже вела себя, как ей самой того хотелось - от невесомости до пятикратных, как минимум, перегрузок. Наконец Хранитель оказался на гигантской черной равнине, вместа потолка над головой была такая же. И она тут же начала опускаться. Но не только в трех измерениях - время скручивалось в клубок, левая рука Йаарха стала рукой старика, а правая - младенца. Это окончательно взбесило его, и Хранитель произнес пришедшее ниоткуда заклятие, от которого Меч глухо пискнул в ужасе и заткнулся, не понимая как до объединения с Драконом вообще возможно использовать такое. Всегда считал, что играть реальностями и измерениями можно только после, но факт остался фактом. Да, таких Хранителей ему еще не доставалось...
Черная равнина расплылась клочьями тумана, и Йаарх обнаружил себя в пугающе огромном зале, посреди которого стоял серый каменный трон, выглядящий очень просто. Возле него находился алтарь, ничем иным этот камень с мастерски вырезанным на нем изображением дракона в обнимку с мечом быть не мог. Хранитель вырвал из себя Совмещающего Разности и направился к алтарю, пребывая вне себя от гнева, ощущая, как кипит в нем сила Предела. Подойдя вплотную, он сразу заметил узкую прорезь в камне и зло усмехнулся. А затем резко всадил Меч в эту прорезь, отчего тот снова придушенно пискнул. Йаарх не обратил на это ни малейшего внимания, он чеканил слова заклятия, неизвестно откуда приходящие к нему. Совмещающий Разности тоже не представлял откуда, поэтому предпочел помалкивать, тихо ругаясь про себя. Думал погонять глупого мальчишку по ловушкам, чтобы жизнь медом не казалась, и провести безопасным путем, так этот идиот поперся напролом. И прорвался, что удивительнее всего!
Собравшиеся у ворот урры с восторгом и ужасом смотрели на горящую серым пламенем Цитадель. Над ней в небе сворачивалась воронка из туч, в центральную башню били молнии, грохот стоял такой, что закладывало уши. Однако никто не рискнул убежать и спрятаться - Повелитель приказал ждать здесь. А в том, что пришел именно Повелитель, после случившегося не сомневался уже никто.
Внезапно по стенам Цитадели пробежали волны разноцветного сияния, зазвучала торжественная музыка и давящая, мрачная сила, не дававшая приблизиться, исчезла. Двери и окна, выглядевшие пыльными пятнами, распахнулись, каменные плиты на площади выровнялись, бурьян исчез - после тысячелетий сна Цитадель приводила себя в порядок. Вскоре она выглядела так, будто только что выстроена. Для урров это было чудом, невероятным, непредставимым чудом. Они дружно опустились на колени и застыли, молитвенно сложив руки перед лицами.
Сидевший в своем кабинете Фолерг мертвенно побледнел, ощутив пробуждение Серой Цитадели - прекрасно знал, что это значит. Старик глухо застонал от отчаяния, но быстро взял себя в руки. Что ж, чудовище стало еще сильнее, но это еще не повод складывать руки. К вскрытию древнего архива все готово, завтра же придется отправляться в Фофар.
А у Цитадели молча плакал не вытирая слез старый шаман. Он оплакивал свободу своего народа. Пусть голодную, нищую, но все равно свободу.

Глава 9. Право учиться.

Что-то странное и тревожное назревало в городе, и Фолерг не находил себе места, не понимая причин своей тревоги. Мало ему пришествия Владыки и пробуждения Серой Цитадели, так еще и это. А что - "это"? Если бы он еще знал! Что-то непонятное постепенно стягивалось со всего мира к Колгарену. Или кто-то, что скорее всего. Но опять же - кто?! Старый маг чувствовал себя на изумление отвратительно, ему казалось, что идущие к столице Колхрии уничтожат и втопчут в грязь все, ради чего он жил, но не знал верить ли своим предчувствиям - никогда не был силен в магии предвидения. Одновременно он понимал, что, скорее всего, в Башне вот-вот появятся еще несколько студиозусов уровня Гадала Ридара. И не ждал от них ничего хорошего - не просто так Создатель допустил появление в мире нескольких магов такой силы. В одно и то же время! Последний раз такое случалось больше тридцати тысяч лет назад, когда на Архр в очередной раз явился Серый Убийца и едва не погубил весь мир. Тогда эти маги спасли всех, обуздав чудовище. Может, и нынешние появились с той же целью? Дай-то Бог!
Да, древние могучие маги сумели в свое время справиться с Владыкой до объединения с Драконом, именно они после победы заложили тайный архив для потомков. Непонятно только почему этот архив не раскопали во время следующих приходов Владыки, неужели не знали о нем? Или знали только избранные хранители, не посчитавшие нужным открывать свою тайну другим? Все возможно, защитили архив так, что не дай Создатель - вскрыли с величайшим трудом, при этом погибло больше двух сотен младших магов. Но потери - дело обычное, не это важно, а найденное. К счастью, способ остановить Владыку есть, но насколько же он страшен. Фолерг и до сих пор не знал решится ли применить этот способ, даже для него такое было слишком. Сангет вообще отказался участвовать, сразу по прочтении древней рукописи. Сказал, что не желает окончательно превращаться в зверя.
Прерывистый, противный звук заставил Фолерга поднять голову. Стоящий на подставке у стены хрустальный шар срочной связи пылал красным светом. Красным?! Да что могло случиться? Тревога высшей степени по всей Башне?! Этого не случалось многие сотни лет! Верховный выплюнул слово-активатор, и в шаре появилось перепуганное лицо ответственного секретаря приемной комиссии, магистра Бенифана.
- Верховный... - прохрипел он дрожащими губами. - Тут такое...
- Они уже здесь? - Фолерг мгновенно понял, что произошло.
- Да... - растерянно ответил Бенифан. - Но откуда вы?..
- Оттуда! - раздраженно оборвал его Верховный.
- Как скажете... - покорно сказал секретарь. - Необходимо ваше присутствие.
- Сейчас буду!
Погасив шар, Фолерг недовольно поморщился и переместился в приемный зал, где обычно принимали документы у абитуриентов. Первым, что он увидел, было насмешливое и самоуверенное лицо Эльнора, вокруг которого сбилось десятка полтора человек, в том числе и Гадал с Альнарой. Но в тот же момент что-то по-настоящему необычное привлекло внимание старика, он сдвинул зрение в магический диапазон и схватился за сердце, сразу давшее сбой. Немного в стороне от остальных стояла, сложив руки на груди, очень красивая черноволосая девушка с гордым и решительным лицом. А над ней пылало всеми цветами радуги Предначертание. Не талант, не гениальность даже, а именно Предначертание!
Верховный слепо пошарил позади себя рукой, и кто-то тут же подставил стул, куда он и рухнул без сил. Только в самых древних манускриптах, написанных на давно забытых языках, рассказывалось о появлении магов с этим жутким даром. Они всегда были предназначены Создателем для свершения какого-то одного, крайне важного дела. Жили мало, только пока были нужны, а затем очень быстро гибли, но своими свершениями переворачивали мир с ног на голову. Почему же это случилось сейчас? Владыка? Вряд ли, Владыка приходит каждые несколько тысяч лет, тогда как маги с Предначертанием появляются куда реже. О чем речь - эта девочка после соответствующего обучения и Серого Убийцу, скорее всего, одолеет. Видимо, Архр стоит на пороге огромных изменений. Что ж, давно пора. Жаль только крови прольется немерено, но изменения бескровными не бывают. И очень хорошо, что она сама пришла в Башню, не пришлось ловить и доставлять сюда силой. Следует сразу же взять с нее клятву и сделать своей ученицей, тогда можно будет многое понять заранее и направить энергию девочки в нужное русло.
Фолерг всмотрелся и едва не выругался, с трудом сдержавшись - в ее ауре переливалась синим цветом печать ученичества. Кто-то опередил! Покосившись на довольную, кошачью ухмылку Магистра Книги, он сразу понял, кто это постарался. Вот ведь юный наглец! Да, он в мальчике не ошибся. Быть ему следующим Верховным! Похоже, пришло время открывать карты. Надо будет завтра же вызвать Эльнора к себе и поговорить по душам. Или еще рано? Лучше сперва все тщательно обдумать, а то ошибку совершить легко, зато справиться с ее последствиями - нет.

Предыдущая страница 21 Следующая страница


Дети смерча 22

Оставив пока в покое ведьму с Предначертанием, старик по очереди осмотрел остальных новоприбывших. Все были по-своему хороши, по-разному, дар каждого таков, что приди он в одиночку, то произвел бы шоковое впечатление. Однако то, что они собрались вместе в один и тот же день - далеко не просто так. Похоже, все же узел кармы. Коли так, дела совсем плохи. Ничего хорошего от узла кармы ждать не приходится. Значит, скоро грянет. А что? Вот это-то и неясно.
Верховный быстро вспомнил случившееся в последнее время. Помимо возвращения Владыки во всем мире происходит подозрительное шевеление. Куда-то исчезли все до единого мастера ордена Принявших Смерть. А ведь создавал этот орден Серый Дракон, неотъемлемая часть Серого Убийцы. Понятно, что Мастер сейчас стремится к одному - объединиться с Мечом и Хранителем. Допускать этого никак нельзя! Видимо, все же придется применить описанный в древней рукописи способ, несмотря на весь его ужас. Но если не остановить Владыку сейчас, когда происходит столько всего непонятного, то последствия будут еще страшнее. Однако сам он не справится, нужен еще один, по крайней мере, сильный маг Предела. Эльнора в это посвящать нельзя, сойдет с ума от гнева, а значит придется уговаривать Сангета. Должен понять, давно не глупый мальчишка Данх Огненное Сердце.
Однако пора было заняться абитуриентами, и старик снова внимательно оглядел каждого. Ох, хороши! Тысячи лет Академия не знала лучшего набора. Пожалуй, стоит свести их в одну группу и обучать по особым, куда более насыщенным программам. Желательно, чтобы маги такого уровня как можно быстрее получили посохи. Пригодятся. Фолерг прокашлялся и хрипло спросил:
- Вы все прибыли на учебу?
- Да, Верховный! - ответил вместо новичков Эльнор. - Они все - мои ученики. Привел оформляться.
- Вы уверены, Магистр Книги, что справитесь с такой нагрузкой? - в голосе Фолерга слышалось раздражение.
- Уверен, - спокойно ответил тот.
Верховный продолжал разыгрывать крайнее возмущение, хотя на самом деле смотрел на Эльнора с тайным восхищением. Маги, собравшиеся в приемном зале, шипели от зависти - на таких учеников Магистру Книги будут выделены и огромные средства, и привилегии, и магические артефакты из самых засекреченных запасников. На девушку с Предначертанием они вообще смотрели как на что-то невозможное.
- Что, и эти сразу на третий курс?! - злобно спросил кто-то.
- Зачем же? - усмехнулся Эльнор. - Эти - на общих основаниях.
- Только из них будет образована новая группа, обучающаяся по специальной программе, - добавил Фолерг, заработав удивленный взгляд Магистра Книги.
Ларна потерянно стояла в стороне, ощущая себя очень неуютно. С момента, как они, ведомые учителем, ступили на территорию Академии, каждый встречный маг ошарашенно таращился на нее, будто чудо какое-то увидел. Девушка перед выходом из башни Магистра Книги сняла ауромаскирующее кольцо, но это же еще не повод для такого поведения! Мало того, эти демоновы маги тут же забывали о своих делах и хвостом тянулись за учениками Эльнора, возбужденно переговариваясь. Непривычная к вниманию других людей Ларна сильно смущалась. Да еще и мысли о предстоящем лишении пола не давали покоя. Хоть бы только к палачу не отправили, с них ведь станется! Маг-то просто заклинание прочтет - и все, ничего не почувствуешь. Однако она заставляла себя казаться невозмутимой, понимая, что если прикажут идти к палачу, то пойдет и слова против не скажет. И выдержит все, что выпадет на ее долю. Ничего, придет время - и они за это заплатят! Стократно. Покосившись на Эльнора, Ларна решилась и ступила вперед.
- Простите, можно спросить? - донесся до Фолерга почему-то дрожащий голос девушки с Предначертанием, в глазах ее старик заметил слезы. Почему она плачет? Бедняжка явно чего-то очень боится. Но чего?
- Конечно, дитя, - ласково сказал он. - Спрашивай.
- Вы Верховный Маг Архра?
- Да.
- Я нарушила закон... Основной закон. Простите... Меня в дороге изнасиловали! Запретным образом. А я... Я...
Девушка не выдержала и разрыдалась. Фолерг молча ждал, пока она успокоится.
- Продолжай, - бросил он, когда Ларна вытерла слезы.
- Насильников перебили, а я сбежала... - едва слышно сказала она. - И побоялась сообщать... Мне так хотелось учиться в Академии! Потому ничего никому не сказала, пока не добралась до Колгарена. Может можно лишить меня пола здесь и позволить учиться?..
Она снова заплакала.
- Твои хозяева мертвы? - поинтересовался Верховный.
- Да...
- Тогда это вполне реально. Да и были бы они живы, Башня выкупила бы тебя за любые деньги и тут же дала свободу. Твой дар слишком силен, только это и важно, дитя. Однако пола ты будешь лишена в любом случае. Не переживай, закончишь Академию и вернешь себе утраченное.
Интересно все происходит. Фолерг задумчиво пожевал губами. А может распорядиться, чтобы девочка не выжила во время лишения пола? Это ведь совсем просто, нужно изменить всего лишь один параметр в заклинании. Нет, чушь! Предначертание тут же найдет себе нового носителя, и он уже не придет в Башню. А это недопустимо! Значит, надо искать иной способ. Кажется, в одной очень древней хронике было написано, что под влиянием сильной боли Предначертание может погаснуть, что уже интересно. Даже потеряв эту гадость, Ларна останется сильнейшим магом за последние десять тысяч лет. И лучше для всего мира, если девочка ее потеряет! А раз так, придется отправить ее не к магу-лекарю, а к палачу. Платному, дорогому и опытному палачу-хирургу, который проделает все максимально болезненно, но сохранит девочке жизнь. А затем маг заживит раны так, что и следа не останется. Ничего, вытерпит боль, даже на пользу пойдет. Да, именно так и придется поступить. Самый лучший выход. Может, это и не сработает, но не попытаться было бы глупо.
- Но поскольку ты лишаешься пола несвоевременно, - снова заговорил Фолерг, - то сделает это не маг, а палач. Без обезболивающего заклинания. Направление выпишет тебе магистр Бенифан. Это наказание за твою нерешительность.
Собравшиеся вокруг ошеломленно загудели, потрясенные его жестокостью. Такого не ждал никто - обрекать столь талантливого ребенка на адскую боль? Зачем? За что? Она же не виновата, что ее изнасиловали, с каждым может случиться! Она же может не выдержать пытки и умереть! Однако ни один маг или студиозус не рискнул возразить, видя непреклонность на лице Верховного.
Ларна в ужасе задохнулась, рухнула на пол и отчаянно зарыдала, хотя на самом деле охотнее удавила бы своими руками проклятого старика, обрекшего ее на страшную участь. Ничего, справится! Со всем справится и отомстит! Она холодно наблюдала из-под опущенных век за реакцией Верховного. Именно такова, как они с учителем и предполагали. Тварь поганая! Ничего, придет ее время, и Фолерг проклянет этот день. Старик не заметил наполненного холодной ненавистью взгляда девушки, не то сразу бы понял, что ошибся.

Ее кровные сестры смолчали во время всего этого, хотя смолчали с трудом. Девушки считали несправедливым, что пострадает только одна из них, ведь виноваты были все. Эльнору пришлось потратить немало времени, объясняя им что, как и почему. Да и сама Ларна просила не мешать ее плану и руководствоваться не чувствами, а разумом. В конце концов, их удалось убедить, хоть и далеко не сразу. Сейчас девушки с сочувствием смотрели на кровную сестру, с ужасом представляя, что ее ждет. Хорошо хоть не знали, что у самой Ларны от страха трясутся все поджилки. Она ведь надеялась, что дело обойдется магом, и не понимала почему Верховный отправляет ее к палачу.
Фолергу было до слез жаль бедняжку, но поступить иначе он не имел права. Обязан использовать малейшую возможность погасить ее Предначертание. Обязан! К слишком страшным последствиям оно может привести.
- Боль тоже полезна, - негромко сказал старик. - Во время уроков у Магистра Боли тебе, как и каждому студиозусу, придется выносить еще и не то. Наказание поможет тебе запомнить, что нарушение основного закона Архра недопустимо. Советую не терять времени и сделать все сегодня же, завтра ваша группа приступает к занятиям.
- Как скажете, Верховный... - едва слышно прошелестела Ларна, трясясь всем телом - и на сей раз это не было притворством, она окончательно осознала, что до начала кошмара ей осталось совсем недолго.
- Я оплачу услуги лучшего палача-хирурга города, - мрачно буркнул Эльнор, бросив на Фолерга наполненный гневом взгляд.
- Все оплатит Башня! - отрезал тот. - Девочка уже принята, и мы несем за нее ответственность. Бенифан, выпишите направление к мастеру Дарии Ривах, она лучшая в своем деле. И подготовьте платежный сертификат, я подпишу. А теперь вы, Магистр Книги! Прошу учесть, что исцелять собственную ученицу после наказания вы не имеете права. Пусть этим займется магистр Радзин, работающий с Дарией, он отличный целитель, справится.
- Как скажете, Верховный, - сжались кулаки Эльнора, больше ничем он не выдал своей ярости.
- Простите, - заговорила с трудом взявшая себя в руки Ларна, поднявшись на ноги и вытерев слезы. - У меня есть еще одна сложность.
- Какая? - приподнял брови Фолерг, подивившись про себя силе воли девушки, не ставшей умолять о пощаде, а принявшей свою судьбу относительно спокойно.
- У меня направление на учебу не от одного, а от трех магов. Без их помощи я была бы уже мертва.
И девушка рассказала отредактированный вариант своей истории. Верховный только головой покачивал, слушая ее - бедное дитя, вот же досталось ей, врагу такой судьбы не пожелаешь. Но какова, а? Со всем справилась, все выдержала ради своей цели - добраться до Колгарена. Если бы не проклятое Предначертание, то было бы очень ценное приобретение. Жаль обрекать ее на новую боль, но иначе никак. Немного подумав, старик повернулся к Бенифану, выписывающему за своим столом платежный сертификат, и сказал:
- В этом случае три поручителя вполне допустимы. Примите медальоны и обеспечьте направившим достойные награды. А первому из них, как его там, Сварху Арк-Тараму, кажется, направьте приглашение в Колгарен - хочу посмотреть на него, мальчишка явно талантливый, хоть и слишком наглый.
Получив у секретаря направление и сертификат, Ларна отошла в сторонку и оперлась о стену, вся дрожа и вытирая со лба холодный пот. Ужас ее все нарастал и нарастал, ноги тряслись, слезы сами собой текли из глаз, и ничего поделать с этим девушка не могла. Оказавшаяся рядом Нарин обняла кровную сестру, и та со всхлипом уткнулась ей в плечо. Рыжая ничего не говорила, только молча кусала губы - понимала, что Ларна идет на пытку ради них всех.
Фолерг тем временем оглядывал остальных новичков, размышляя чего от них ждать. Внезапно из круга учеников выступила крепко сложенная женщина лет тридцати пяти, выряженная с какой-то стати под пиратского капитана - роскошно и нелепо.
- А правда ли, что при поступлении в Академию прощаются все преступления, кроме нарушения основного закона? - поинтересовалась она.
- Да.
- Ну что ж, - ехидно ухмыльнулась женщина, - тогда хочу сообщить вам, что меня зовут Ринна Нирен. Капитан Нирен.
- Та самая капитан Нирен? - опасно сузились глаза Фолерга.
- Та самая.
Верховный посмотрел на нее в магическом диапазоне и досадливо скривился. К сожалению, ненамного слабее Гадала. Если бы не это, он бы охотно казнил убийцу магов, успевшую погубить многих талантливых и полезных. Порой из-за нее срывались тщательно разработанные многоходовые комбинации, и Фолерг давно точил на капитана Нирен зуб. Но с таким даром... Нет, пусть уж лучше учится, а потом сама исправляет все, что успела натворить. Интересно, это последний сюрприз на сегодня? Похоже, нет. Он зло буркнул сквозь зубы:
- Оформляйтесь! Но потом пройдете допрос под заклятием правды.
Капитан поклонилась и отошла к столу магистра Бенифана, смотрящего на нее круглыми от изумления глазами. Вот уж кого-кого, а знаменитого убийцу магов он здесь увидеть никак не рассчитывал.
Вперед вышла еще одна женщина за тридцать с мечом за спиной в простой кожаной одежде воина. Она выглядела полностью безразличной ко всему. Присмотревшись, Фолерг заметил, что ее руки покрыты сеточкой шрамов и несколько удивился. Судя по всему, у нее все тело в таких же шрамах - видно только недавно отошла от ран. Верховный вопросительно посмотрел на нее.
- Мое имя - Иннет ас-Тангир, - негромко сказала женщина.
- Очень интересно... - процедил старый маг, сканируя убийцу, за голову которой герцог Онстерна готов был уплатить сто тысяч золотом, затем повернул голову к Эльнору: - Где вы их всех отыскали, Магистр Книги?
- Сами пришли, - криво усмехнулся тот, разведя руками.
Верховный недовольно покряхтел, но не нашелся что сказать и снова уставился на Иннет.
- И ради какого же Серого Убийцы вам понадобилось убивать молодого герцога? - раздраженно поинтересовался он. - Мальчик подавал большие надежды.
- Этот людоед? - голос женщины остался равнодушным. - Странно... Впрочем, мне все равно. Он зажарил заживо и съел мою трехлетнюю дочь. Посадил на кол мужа. Я всего лишь отомстила.
- Людоед?! - разъяренно вскинулся Фолерг, резко поворачиваясь к секретарю. - Проверить! Сегодня же! И если правда, то заткните герцогу пасть и озаботьтесь угасанием этой династии!
Бенифан поклонился и что-то записал в свой блокнот. Затем оформил Иннет и капитана Нирен, после чего отправил обеих на допрос. Поскольку ни одна, ни другая основного закона не нарушали, то согласились на применение заклятия правды.
Покачав головой, Фолерг принялся осматривать остальных учеников Эльнора. Его внимание внезапно привлекла невысокая девушка, кого-то мучительно напоминающая, кого-то очень близкого и любимого еще из тех времен, когда он звался совсем иначе, когда был не Верховным Магом Архра, а всего лишь молодым повстанцем. Не сразу старик понял, что перед ним точная копия его любимой Ниары, погибшей в последней битве под столицей Фофара, когда их с Данхом войско разгромили имперские полки. А поняв, едва сдержал дрожь. Сходство было невероятным, непостижимым, Фолерг не сразу опомнился, с трудом сдержав слезы - давно, казалось бы, забытое прошлое властно заявило о себе. Нескоро он смог спросить:
- Как тебя зовут, дитя?
- Л'горит ап'Варсанх Сумеречная! - гордо тряхнула короткими пепельными волосами девушка.
- Сумеречная? - изумленно переспросил Верховный.
- Я - праправнучка великого Нахара Сумеречного! - с еще большей гордостью заявила она.
Фолергу показалось, что из него разом вышибли дух. Он начал лихорадочно припоминать всех своих женщин, их за прошедшие два столетия было не так и много, слишком велика оказалась тоска по погибшей любимой. Однако ни одна не имела от него детей! Да еще и это непостижимое сходство... Но маг ведь помнил, как упала Ниара под ударом фофарского гвардейца. Упала и больше не встала! Видел ее отсеченную руку, узнал по кольцу. Ее убили тогда!
Никто не понимал, что творится с Верховным Магом - его лицо вдруг пошло пятнами, губы затряслись, он схватился за сердце. Дышал тяжело, с присвистом, глядя на стоящую перед ним пепельноволосую девушку с какой-то безумной, отчаянной надеждой. В чем дело знал только подошедший только что император Фофара, с не меньшим изумлением глядящий на незнакомку. После сообщения, что в Башне происходит что-то невероятное, он бросил все дела и примчался. И тоже узнал девушку, хорошо помнил Ниару.
- Ты лжешь... - с трудом выдавил из себя Фолерг. - У Нахара не было детей, я это точно знаю.
- Не лгу! - возмущенно вскинулась Л'горит. - Во время последнего боя под столицей Фофара, когда Сумеречного убили, прапрабабушка потеряла руку, ее посчитали мертвой. Но она выжила - Нхарн Дирвих, Марад Ир-Сивих и Корин Дивар спасли ее и вывезли из Фофара на остров Дионх в Южном море. Нахар не знал, что она была беременна, она не сказала, чтобы не волновать его перед боем. На том острове и родились прадед, дед, отец и я!
Она была так похожа в этот момент на Ниару, что Фолерг сердцем понял - девочка говорит правду. Перед ним стояла его родная кровиночка... А он все эти бесконечные годы не знал об этом, думал, что у него никого нет! И Ниара прожила жизнь в уверенности, что ее любимого убили. Жестоко пошутил Создатель.
"Дурень я старый! - посетовал про себя Верховный. - Ну почему я поверил в ее смерть?! Кто мне мешал потом проверить?.. Ах, идиот..."
Фолерг поймал сочувственный взгляд Сангета, знавшего историю человека, которого когда-то давно звали Нахаром Сумеречным, и помнившего его любимую. Старик приказал секретарю оформить Л'горит, встал, подошел вплотную к Эльнору и шепнул ему прямо в ухо:
- Не дай тебе Бог, Магистр Книги, если с этой девочкой что-нибудь нехорошее случится... Я буду следить. И учти, она твоя ученица, но многому я стану обучать ее сам.
Молодой маг с недоумением уставился на него - никогда еще не видел Фолерга настолько взволнованным. А как он смотрел на Л'горит! Как на давно потерянную и вновь обретенную дочь. Что-то в этом было не так, неправильно, но разбираться времени нет - надо еще завершить оформление учеников. А вот на досуге он подумает, хорошо подумает, какая связь может быть между этим старым маразматиком и великим Нахаром Сумеречным.
Странное состояние Верховного, не отрывающего глаз от Л'горит, сыграло на руку Магистру Книги, и остальные ученики не вызвали лишних вопросов - Фолерг на скорую руку выслушал их истории и приказал принять, создав на их основе новую учебную группу, занимающуюся по особой программе. Это вызвало недовольный ропот среди магов, но возражать они не решились, только недоуменно перешептывались. Эльнор не знал, что Верховный прекрасно видит наложенное им на учеников заклинание неприметности, созданное с помощью Предела. И тихо посмеивается про себя, восхищаясь самоучкой, сумевшем сделать такое без помощи наставника. Правда, с точки зрения Фолерга заклинание было настолько непрофессиональным, насколько это вообще возможно - грубое и неэстетичное.
Вскоре прием новых студиозусов закончился, и Верховный Маг вернулся к себе, бросив напоследок тоскливый взгляд на Л'горит, но это заметил только император Фофара. Он пошел вслед за другом, чтобы успокоить его - а то еще натворит в таком состоянии глупостей. Нельзя сейчас звать девочку к себе, это вызовет ненужные подозрения, тот же Эльнор далеко не дурак, вполне способен сложить два и два.
Ларна продолжала стоять в своем углу, сжимая в кулаке направление с сертификатом, она уже почти справилась с ужасом, убеждая себя, что все, в конце концов, будет хорошо. Вот только не слишком себе верила - знала, что ждет ее через какой-то час, какая боль. И выхода нет, теперь другого выбора уже не сделаешь - мосты сожжены и рубикон перейден. Вокруг девушки сбились кровные сестры, пытаясь как-то утешить ее, но от их утешений на душе становилось еще гаже. Краем глаза Ларна увидела подошедшего учителя и повернулась к нему.
- Возьми эти письма, девочка, - он протянул ей два конверта. - Отдашь один палачу, а второй - ее магу. Они постараются сделать все насколько можно безболезненнее.
- Не выйдет... - всхлипнула девушка.
- Почему?
- Вот, секретарь дал мне еще и это... - она показала небольшой коричневый кристалл, при виде которого Магистр Книги побледнел.
- Ты знаешь, что это? - глухо спросил он.
- Аккумулятор гавваха.
- Да, это именно он. Проклятый Фолерг предвидел, что я захочу облегчить твою судьбу! Прости, но теперь это не в моих силах.
- Ничего, - вздрогнула Ларна, - я все выдержу. Когда-нибудь они мне заплатят и за это тоже.
- Крепись, - Эльнор положил ей руку на плечо. - Ты сделала свой выбор. Помнишь?
- Помню. Но мне страшно...
- Ничего удивительного, тут любому было бы страшно.
- Учитель! - подошла к ним Сана. - Разрешите мне сходить с Ларной, у меня большой опыт в таких вещах. Хотя бы смогу проследить, чтобы все сделали как следует.
- Что ж, иди. Если она сама согласна.
Ларна кивнула, ей как воздух нужна была чья-то поддержка, кто-то знакомый рядом, когда все начнется. Других кровных сестер она не стала бы просить об этом, такое зрелище не для них. Зато Сане оно привычно, хоть и неприятно. Эльнор объяснил девушкам куда идти, он и сам бы проводил их, если бы не запрет Верховного, а нарываться сейчас на неприятности не хотелось. Сана взяла Ларну за руку и решительно вывела из приемного зала. Та автоматически переставляла ноги, продолжая дрожать, но все же шла. Она не видела, куда ведет ее подруга, полностью углубившись в себя, прощаясь со своим естеством и понимая, что вскоре станет чем-то совсем иным.
- Ларна, мы пришли, - дотронулась до ее плеча Сана, и девушка вздрогнула.
Они стояли перед довольно большим, красивым домом, на двери которого было без особых затей написано: мастер-хирург Дария Ривах. Ларна зажмурилась, сглотнула комок в горле и, набравшись мужества, нерешительно постучала. Через несколько минут на пороге появилась высокая, сумрачная женщина-альбиноска лет сорока. Однако глаза ее были черными, и такой контраст просто пугал. Она вопросительно посмотрела на мнущихся у двери девушек. Ларна с трудом выдавила из себя:
- Мне... это... на лишение пола...
- Мои услуги за... это... очень дороги, - гадливо скривилась альбиноска. - По три тысячи золотых с каждой. Поищите более дешевого хирурга или калечьте друг друга сами.
- Платит Серая Башня, - вмешалась Сана. - Только за нее, я пришла за компанию, чтобы поддержать. И думаете, Ларна по своему желанию? Как же! Изнасиловали одни сволочи!
- Ясно... - погрустнела мастер Дария. - Бедная девочка... А почему же не к магу? За что тебя ко мне отправили? Это же очень больно!
- В наказание... - всхлипнула Ларна. - Меня давно изнасиловали, я сбежала, добралась до Башни и только тут призналась.
- На кой ляд признаваться-то было?! - полезли на лоб глаза хирурга. - Кто бы узнал?!
- У меня особый дар, все равно допросили бы под заклятием правды и узнали, - горько усмехнулась девушка. - Решила сама признаться, иначе еще хуже было бы.
- Да, раз так, то ты правильно поступила, не то бы они придумали еще что похуже, горазды на жестокость. Что ж, я сделаю все быстро, чтобы тебе не мучиться слишком, а магистр Радзин заживит раны, он очень хороший маг, даже следа не останется.
- Не знаю, можно ли быстро... - Ларна протянула направление. - Сами гляньте, что тут написано.
Мастер Дария взяла и быстро прочла, а прочев, глухо выругалась.
- Какие твари... - едва слышно сказала она. - Максимально болезненно, значит? И не спешить? Изнасилованного ребенка так?! Какое скотство! Лет-то тебе сколько?
- Семнадцать.
- Святой Создатель! Чтоб им всем сквозь землю провалиться! Прости, девочка, но я не имею права нарушить предписание. Оно самим Верховным Магом подписано.
- Я понимаю... - едва слышно сказала Ларна. - Мне ведь с собой даже аккумулятор гавваха дали, все сразу стало ясно. А вы здесь не причем, не за что вам прощения просить.
- Аккумулятор гавваха?! - сжала кулаки мастер Дария. - Ничего на волю случая не оставили, сволочи!
Немного помолчав, она добавила:
- А подруге твоей лучше домой идти, не стоит ей такого видеть.
- Не беспокойтесь, - возразила Сана. - Я была ученицей мастера Ирапа, работала вместе с ним, а потом и одна. Так что мне все это привычно.
- Ирапа Ап-Тацига? - удивленно вскинула белесые брови мастер Дария. - Я училась хирургии по его монографиям! И слышала о тебе. Ты та самая девушка, которую он удочерил за три года до смерти? Ходили такие слухи.
- Да. Меня зовут Сана Ап-Инар. А сейчас мы с Ларной - ученицы Магистра Книги.
- Господина Эльнора?! - с неподдельным изумлением выдохнула альбиноска. - Тогда мне ясно почему Ларну обрекли на такое, слишком старые маразматики из Серой Башни ненавидят вашего учителя. Хоть так отомстить решили. Ну что ж, проходите.
Она посторонилась, и девушки вошли. Прихожая выглядела как прихожая, но прямо за ней находилась большая светлая комната, при виде которой Ларна тихонько пискнула от ужаса - напротив стояло операционное кресло, не узнать его было невозможно. Но все равно заставила себя войти и потерянно застыла у стены, не в силах больше сдерживать дрожь - ее колотило так, что зубы выбивали дробь. Мастер Дария, увидев это, тяжело вздохнула и заставила девушку выпить какой-то успокаивающий настой. Она покорно выпила, затем протянула хирургу платежный сертификат. Та раздраженно бросила его в шкафчик у двери даже не просмотрев.
- Как же я ненавижу все это! - буквально выплюнула она.
- Почему? - насторожилась Сана.
- Я - хирург! Мне бы людей спасать, а не калечить! Потому и установила такую цену за... эту мерзость, тогда как если человеку помочь надо, то и бесплатно прооперирую. Но все равно находятся идиоты, готовые платить.
- Неужели кто-то идет на это добровольно?! - потрясенно выдохнула Ларна.
- По крайней мере, в Колгарене таких полно, - горько усмехнулась мастер Дария. - И это я хирург, а сколько здесь просто палачей? Не имеющих никакого образования, даже мага для исцеления не зовущих. У них две трети клиентов под ножом умирает! Но все равно к ним идут, поскольку дешево.
- Боже мой... - потрясенно простонала Ларна, не будучи в силах поверить в это.
- Мало того, - опустила голову хирург, - часто молодые сами калечат друг друга. Просто так, для развлечения. В колгаренских школах почти каждую неделю находят трупы учеников старших классов, умерших от болевого шока или потери крови. На куски порой разрезанных! И никто этих убийств не расследует, особенно если жертва - девушка! Считается, что не нужно мешать молодежи развлекаться. Вот такие в нашем "благословенном" городе порядки.
Она тряхнула головой и отвернулась, кусая губы. Ларна потрясенно смотрела на нее и не верила, ну не может такого быть! Однако по тоскливому взгляду мастера Дарии поняла, что та говорит правду. Значит вот во что маги превратили людей? Еще одна причина смести их с лица земли. И так будет!
- У меня еще к вам и магистру Радзину письма от Магистра Книги, - решительно сказала девушка, избавляясь от несвоевременных мыслей. - На то, что для вас, не обращайте внимания, учитель написал его еще не зная, что мне дали с собой аккумулятор гавваха.
Видимо услышав ее слова, из двери слева появился невысокий плотный брюнет в мантии мага. Он подошел и протянул руку, Ларна вложила в нее конверт. Прочитав письмо, магистр Радзин широко улыбнулся и сказал:
- Прошу передать уважаемому Магистру Книги, что я счастлив оказать ему услугу. Клянусь, что вы уйдете отсюда на своих ногах, даже шрамов не останется, разве что нитевидные. Я приложу все свои силы и знания ради вашего исцеления.
- Благодарю, - смутилась Ларна.
- Не будем терять времени, - мрачно сказала мастер Дария. - Чем быстрее начнем, тем быстрее это для тебя закончится, девочка.

Предыдущая страница 22 Следующая страница


23 Иар Эльтеррус

Ларна судорожно кивнула, дрожащими руками стащила с себя одежду и уселась в операционное кресло. Случившееся после этого она вспоминала потом только как одно - кошмар. Хирург привязала ее к креслу, подготовила инструменты и... пришла боль. Некоторое время девушка держалась, не кричала, но ее терпения хватило ненадолго. Сана что-то утешающе шептала Ларне на ухо, но та ничего не слышала, исходя криком. А затем в душе девушки вспыхнул холодный, но одновременно безумный гнев. Настолько сильный, что она забыла про боль. Какая-то сила ощутила этот гнев, распахнула свои слепые глаза и уставилась на нее. Выжидающе уставилась. И Ларна потянулась туда, в Бездну. И приняла эту слепую силу, сделав частицей себя. Предначертание развернулось окончательно и накрыло Ларну темным покрывалом, превращая во что-то иное.
В кабинете Верховного Мага вскочили на ноги Фолерг с Сангетом - где-то неподалеку инициировался маг Предела непредставимой силы, даже Владыке в расцвете сил было далеко до него. Но кто это? Ни одно поисковое заклинание не дало результата, казалось, сам Предел торжествующе хохочет, будто произошло что-то такое, чего он ждал эоны и эоны лет. Старые маги с ужасом смотрели друг на друга, не понимая, что случилось.
Зато это прекрасно понял Эльнор и плюнул на все, тут же переместившись к дому мастера Дарии. Он проклинал про себя идиота Фолерга, спровоцировавшего несвоевременную инициацию девочки. Предначертание, что ли, хотел погасить таким образом? Смешно. И что теперь делать?
В Серой Цитадели медленно встал с трона Йаарх, тоже ощутивший рождение великого мага. Меч что-то задушенно пищал и умолял не светиться, кричал, что этот неизвестный в одиночку способен разделить их, а то и вообще уничтожить. Хранитель не обращал на его вопли никакого внимания, мечтательно улыбаясь, ему почему-то казалось, что это воплотилась частица его собственной души. По крайней мере, он был уверен, что с этим магом они будут друзьями и соратниками. Откуда взялась эта уверенность? Йаарх не знал, да это и не имело значения.
Сознание вернулось к Ларне скачком, она не знала привиделись ли ей Бездна и принятие слепой силы. Скорее всего, привиделись. На память пришла раздирающая сознание боль, и она вздрогнула. Неужто кошмар закончился? Похоже. Девушка провела ладонью по месту, где совсем недавно была ее грудь, и не нашла там ничего, только гладкую кожу. Да, вот и все, она уже не женщина, а так - нечто. Холодный гнев продолжал стеной стоять в душе, явно не собираясь уходить. И пусть! Поможет помнить, что с ней сотворили по распоряжению Верховного Мага, из-за скотских законов Архра. Ничего, за все расплатятся, стократно расплатятся.
Ларна легко встала, ничего не болело, двигалась она свободно - магистр Радзин поработал на славу, действительно не осталось даже шрамов. Только страшная память. И еще что-то необычное появилось в самоощущении девушки - она казалась себе чем-то куда большим, чем была до сих пор. Странно.
Дверь распахнулась и в операционную влетел взъерошенный и запыхавшийся Эльнор. Увидев вставшую Ларну, он хлопнул себя по лбу ладонью и в отчаянии простонал:
- Опоздал...
- Что-нибудь случилось, учитель? - безразлично спросила девушка.
- Случилось! - рявкнул он. - Ты случилась! Уже ощутила свою силу?
- Откуда вы знаете? - растерялась она.
- Почувствовал! Теперь главное успеть наложить на тебя морок, иначе твою нынешнюю ауру увидят все! А значит, постараются убить. Слишком опасен для мира маг такой силы.
- Вот как? - исказила губы Ларны злая усмешка. - Так накладывайте.
Эльнор быстро проговорил подготовленное заранее заклинание и облегченно выдохнул, увидев, как стало недоступным чужому взору яростное сияние ауры девушки. Слава Всевышнему, успел! Основу для этого заклинания подсказал ему Йаарх, получив очередную информацию от Меча. А молодой маг уже преобразовал под себя, использовав Предел, покрытый пластами Духа и Пламени. Теперь даже другой маг Предела не поймет истинной сути девочки. По какому-то наитию Эльнор также скрыл Предначертание Ларны - пусть Фолерг думает, что у него все получилось. Но теперь надо сматываться отсюда, пока соглядатаи Башни не заметили его. Иначе доложат Верховному, и тот сразу поймет, кто только что инициировался. А он не мог не почувствовать, все маги Колгарена ощутили чью-то инициацию. Коротко объяснив ученице в чем дело, Эльнор создал портал и переместился в свою башню.
В операционной уже успели прибрать, Ларна не заметила никаких следов недавно происшедшего здесь - даже крови на полу не было. Она вздохнула и вежливо поблагодарила мастера Дарию и магистра Радзина - они-то ни в чем не виноваты, им все это ни малейшего удовольствия не доставило.
- Как ты? - спросила Сана, с сочувствием глядя на подругу.
- Нормально, - заставила себя улыбнуться Ларна, хотя ей хотелось выть от отчаяния и обиды на весь мир.
- Советую сегодня напиться до потери сознания, - негромко сказала мастер Дария на прощание. - Поможет снять шок.
- Хорошо, - безразлично отозвалась бесполая. - Попробую.
Сана отвела ее ванную, вымыла, заставила одеться и повела в башню Эльнора. К сожалению, она не знала города и вскоре заплутала в переплетении мостов, переходов и улиц. Ларна же не обращала ни на что внимания, покорно шла следом, то и дело вытирая слезы. Пришлось спрашивать дорогу, но один прохожий показывал в одну сторону, а второй - в другую. Поди тут разберись. Вскоре Сана окончательно растерялась. Наверное, стоило бы поймать извозчика или рикшу, но они что-то не попадались на дороге. Странно даже - в Ат-Фофаре их встречались тысячи, а Колгарен ведь ничуть не меньше, не может здесь не быть наемного транспорта. В конце концов она увидела вывеску какого-то кабака и решила зайти, может кабатчик что-нибудь подскажет. Да и стоит заставить Ларну выпить чего-нибудь покрепче, ей очень не нравилось состояние подруги. Денег с собой не было, зато в кармане лежал медальон студиозуса Академии - с ним и денег не надо.
В этом кабаке все и случилось. Прожившие в Колгарене хотя бы полгода обычно не заходили в заведения такого пошиба, знали, кто там собирается. Молодежные банды, которыми изобиловали бедные районы столицы. Сана этого еще не знала и решительно вошла, потянув за собой Ларну. Внутри оказалось грязно, тошнотворная вонь заставила поморщиться. За деревянными столами сидели несколько парней и десятка полтора девиц самого развязного вида. Все при оружии. Они что-то пили из больших кружек, хохотали, орали. Однако увидев вошедших сразу замолчали и уставились на них с удивлением.
- Ты гля, бабы... - расплылся в сальной ухмылке щербатый верзила с сальными волосами. - Ты гля, сами пришли... Во дела! Щас повеселимся!
- Да плюнь ты, Зыга, - возразила худая девица с лошадиным лицом. - Вон та ж бесполая, толку с нее нету.
- Не скажи, - осклабился он. - Хай нас усех обслужит.
- Точно! - вскочила довольно красивая, хоть и полноватая шатенка, вульгарно и грубо накрашенная. - А ну-ка подь сюды, сучка!
Она тут же задрала платье, уселась на стол и добавила:
- Давай! Хорошо сделашь, могет живой и отпустим. А вторую - хренушки!
Сана растерянно замерла, глядя на окруживших их членов банды. Те поигрывали ножами и грубо ржали. И что теперь делать?
- Отстаньте... - нерешительно сказала девушка. - Мы студиозусы Академии!
- Во брешет-то! - восторженно заявил кто-то. - Это ж чего б студикам тута делать? Давай, не гони, сучка, а раком быстро ставай. А рабынька твоя хай языком поработает.
До Ларны дошло, что что-то не так, она подняла голову и оценила ситуацию. Вот, значит, как? Вот так сразу? Правду говорила мастер Дария - мерзкий город, мерзкие люди. В душе девушки волной поднялся яростный гнев, ее глаза начали медленно разгораться белым огнем. Она сама не понимала, что делает, но вынесла приговор и собралась привести его в исполнение.
- Зыга, она ведьма! - отшатнулась полная шатенка. - Мотаем отсель!
Поздно. Ларна зловеще рассмеялась и выплюнула несколько почти непроизносимых слов. С ее пальцев сорвались едва видимые искры, и бандиты с воем рухнули на пол. Выли они, однако, недолго, за какую-то минуту превратившись в кучки пепла. Девушка некоторое время смотрела на дело рук своих, а затем опустилась на табурет и расплакалась. Сана кинулась утешать ее, обрадовавшись, что все обошлось. О бандитах она не думала - ведущие себя так заслуживают любой судьбы, они уже не люди. Только обратила внимание, что похожий на жабу кабатчик что-то лихорадочно наговаривает в кристалл связи. Не думала даже, что в таких заведениях кристаллы держат. Стражу, похоже, вызывает. И хорошо, стражникам достаточно показать медальон студиозуса, чтобы домой проводили. Жаль только, если неприятности из-за смерти этих скотов возникнут.
Сана не ошиблась - не успела она вытребовать у кабатчика стакан отвратительного бренди непонятного происхождения и заставить Ларну выпить его, как дверь распахнулась и внутрь вошли трое стражников в сопровождении мага в бело-синей мантии, что говорило о принадлежности к магической службе магистрата города. Это был еще довольно молодой мужчина c круглым, добродушным лицом.
- И что здесь произошло, уважаемый? - негромко поинтересовался он.
- Убийство, господин маг! - взвизгнул кабатчик. - Эти вот две девки зашли и колдовством убили хороших людей! Моих старых клиентов!
- Это так? - повернулся к девушкам маг. - По какому праву? Несанкционированная магия?
- Мы студиозусы Академии! - нащупала наконец свой медальон Сана. - И это они хотели нас сперва изнасиловать, а потом убить!
Увидев медальон, маг понял, что перед ним свои и улыбнулся. Расфокусировав глаза, он посмотрел на девушек магическим взором и ошарашенно замер, уставившись на безучастную Ларну - несмотря на скрытие Предначертания и ее новой сути, аура девушки выдавала обладание огромной силой.
- Ясно, - вздохнул он через некоторое время, повернувшись к Сане. - Но все же расскажи, как это случилось, нужно для протокола. Только учти, что если вы убили горожан без причины, то неприятности у вас будут. И немалые. И кстати, что с твоей подругой?
- Она не в себе. По дороге в Колгарен ее изнасиловали запретным образом, а сегодня по распоряжению Верховного лишили пола. Сами понимаете, в каком она сейчас состоянии. А тут эти сволочи под руку подвернулись...
- Да уж понимаю... - вздохнул маг, с сочувствием глядя на Ларну. - Ты это, держись, девочка. Не надо так переживать, для тебя же это не навсегда.
- Я справлюсь... - глухо сказала она. - Спасибо.
Сана быстро рассказала обо всем, начиная с момента, когда увидела этот гнусный кабак.
- Постой-ка! - поднял руку маг. - Как, говоришь, звали главного?
- Зыга, как будто.
- Зыга?.. - прошипел он, на пятках поворачиваясь к побледневшему кабатчику. - Значит, у тебя, уважаемый, сам Зыга столовался? И ты не донес? Ты хоть представляешь, что тебе за это будет?
- Я не знал! - в панике завизжал тот, глаза его бегали, как у пойманного на месте кражи вора. - Я не знал!
- Сейчас проверю, он ли это был. Девушки, где стоял этот тип?
- Вот здесь, - показала Сана.
Маг поставил руку над полом и принялся речитативом читать сложное заклинание, уверенно манипулируя разновекторными силами. Пепел взметнулся в воздух и обрисовал фигуру давешнего громилы.
- Таки он. Красавицы, а ведь вам за него немалая награда положена, стража за этим гадом гоняется уже несколько месяцев.
- А я слышала, что банды в Колгарене не трогают... - вдруг заговорила Ларна.
- Если относительно безобидные, то ты права - не трогают, - досадливо скривился маг. - Идиотизм! Но эта перешла все границы, творила такое, что магистрат объявил о награде за голову главаря и его ближайших подельников. Повезло вам, что вы студиозусы и уже кое-что можете. А представьте что было бы, если бы сюда зашли две обычные девушки?
- Бр-р-р... - поежилась Сана.
Ларна горько усмехнулась - уж кто-кто, а она представляла. Маг снял с них показания, быстро составил протокол, арестовал кабатчика и распрощался. Однако предварительно приказал одному их стражников отвести подруг к месту, где можно было поймать извозчика. Пешком, как оказалось, пришлось бы идти больше полутора часов - Сана изначально пошла не в ту сторону.
Как только девушки оказались дома, Эльнор силой заставил Ларну выпить полбутылки коньяка и отправил к остальным, тут же обступившим безучастную девушку. Магу пришлось специальным заклинанием нарастить на своей башне еще три этажа, чтобы разместить всех своих новых учеников. О покое теперь можно забыть - что такое толпа молодежи в одном доме он хорошо знал. И досадливо морщился, сидя в библиотеке и слыша громкие голоса, звон бокалов и смех. Пытаясь как-то расшевелить Ларну, новоиспеченные студиозусы решили устроить праздник.
Однако девушка не стала долго сидеть с ними, сказала, что устала, и ушла в комнату, выделенную им с Нарин. Говорить не хотелось ни с кем, но и заснуть она тоже не смогла. Слишком многое требовалось обдумать. Еще Ларна никак не могла забыть боль, казалось, та навсегда поселилась в ее теле. Мертвыми глазами глядя в стену, она что-то неслышно шептала, но что, не знала и сама. Душа превратилась в кусок льда. Да, она сама сделала этот выбор, и не могла сделать другого. Но все равно было тошно, настолько, что не хотелось жить.
- Не смей сдаваться, сволочь! - сказала она самой себе. - Не смей, слышишь?!
И понимала, что не сдастся. Завтра начинается учеба. И она возьмет все, что способна дать Серая Башня! Возьмет, чтобы потом сокрушить власть магов. Жаль, что глаз Ларны в этот момент не видел Фолерг, ему бы стало не по себе.

Глава 10. Искусство флотоводца.

Онстерские и аллиорноинские эскадры в походном ордере все ближе подходили к двум смыкающимся архипелагам, в мешанине островов, островков и рифов которых могли прятаться враги. Однако капитаны и адмиралы почти не испытывали беспокойства - у Олтиярского королевства, где им приказали навести порядок, почти не было флота. Вот если бы пришлось воевать с Анриром, тогда бы пришлось хорошо попотеть, да и то Серый Убийца знает, кто бы взял верх. Анрирцев даже пираты опасались трогать, бывали случаи, когда после нападения на их торговый корабль военный флот ланга снимался с якоря и наносил "дружеский" визит в Санг-Иррам, а то и в Хвуат, оставляя после себя одни руины. Большая часть населения, правда, успевала сбежать вглубь Диких Земель, куда анрирцы за ними соваться не решались, ограничиваясь разрушением городов.
Командование объединенного флота рассчитывало без особых помех дойти до устья реки Сардаяр, по которой проходила граница Олтияра с Анриром, и подняться вверх по течению как можно ближе к столице мятежной страны. А если олтиярские корабли попробуют остановить, то их быстро потопят, благо штатных боевых магов у союзников хватало. Да и катапульты, снаряженные хартгордовыми шарами, тоже имелись, не говоря уже о стрелометах. Десантников для абордажа тоже было достаточно.
- Все-таки надо было обойти архипелаги стороной, - негромко сказал капитан-адмирал Дальциг, представитель Онстерна, разглядывая в подзорную трубу горловину узкого пролива между двумя крупными островами, по которому как раз проходил флот. - Слишком все тихо, не нравится мне это.
- Не нервничайте, сударь, - успокаивающе усмехнулся Данаир Гар-Дорт, аллиорноинский адмирал, на него было возложено командование экспедицией союзников. - Ну что могут нам противопоставить олтиярцы? Свои торговые калоши? Смешно, извините.
- Не знаю, - мрачно отозвался тот. - Но у меня очень нехорошие предчувствия. Ну, вот! Я же говорил!
- Что? - рассмеялся Гар-Дорт, посмотрев в свою подзорную трубу. - Один корабль? Вы издеваетесь?
- А какого Серого Убийцы он тогда перегородил горловину?
Действительно, на выходе из пролива неожиданно возник и бросил якорь явно военный фрегат с незнакомым вымпелом на мачте - обвившийся вокруг меча дракон. Адмиралы удивленно переглянулись, припоминая какой стране принадлежит этот флаг, но ничего не припомнили - не было таких стран на Архре. Пираты, что ли? Да нет, пираты не идиоты, не полезут на большой военный флот. И на флагах у них Белая Дева, ее ни с чем не спутаешь. Тогда кто это?
- Кто с мечом к нам придет, тот от меча и погибнет! - внезапно грянул с небес громовой голос, от которого онстерские и аллиорноинские моряки втянули головы в плечи.
- Проклятье, вы были правы! - зло рявкнул Гар-Дорт. - Это ловушка! Боевая тревога!
На мачты флагмана взлетели разноцветные флажки, передавая сигнал тревоги по флоту. Голос с небес, конечно, многих напугал, но люди быстро поняли, что это шутки вражеских колдунов, хоть и задались вопросом: а откуда у Олтияра вообще колдуны? Ни один из них не рискнет выступить против карательной экспедиции, посланной Серой Башней! Флотские маги тут же поставили защитную завесу от чужой магии и застыли в напряжении, готовясь атаковать вражеские корабли файрболлами. Пусть только покажутся! Однако ничего не происходило, а флот все ближе подходил к горловине, где поджидал его одинокий фрегат.
- Берег! - встрепенулся Дальциг. - На берег посмотрите!
Посмотреть стоило - на обоих островах сами собой поднимались из-под земли необычно выглядящие, явно железные стрелометы, снаряженные каждый сразу десятком гигантских стрел с бронзовыми сферами вместо острия. Управляли ими приземистые бородатые коротышки, в которых адмиралы с немалым удивлением узнали храргов. Этим-то что здесь надо? Да и как они вообще оказались в прибрежных водах Мерхарбры? До Оллиниари далековато. Со стрелометов сорвались первые стрелы и ударились о борта кораблей, тут же взрываясь и заливая палубы огнем. Что поразительно, эти стрелы летели одна за другой, с непостижимой скоростью - обычно ведь стрелометы выпускали одну стрелу, а затем требовали перезарядки. Но не эти чудовища! Что самое страшное, защита пропускала стрелы храргов - в них не было ни капли магии, это оказались не хартгордовы шары, а что-то совсем иное.
Ни онстерцы, ни аллиорноинцы не знали о порохе, не говоря уже о скорострельных, многозарядных арбалетах, идею которых подсказал храргам Владыка. Мастера-кузнецы низкорослого народа быстро разработали не только их, но и многозарядные большие стрелометы, снаряженные пороховыми зарядами. Причем, они были установлены на поворотные платформы, что позволяло очень быстро менять прицел. На данный момент сделать их успели больше двух сотен, вот разработчики и предложили командованию испытать новинку в первом бою с флотом союзников. На островах спешно вырыли подземные убежища и скрыли там стрелометы вместе с расчетами. Испытывать их вызвались добровольцы, хорошо понимающие, что живыми, скорее всего, не уйдут.
Пушки, к сожалению, отлить еще не успели, да и не получались они пока, взрывались при первом же выстреле, но храрги уже поняли, что концепция интересная и обещает немало. Только доработки требует. А Владыка продолжал подсказывать мастерам и кузнецам совершенно невероятные идеи, от которых у них разгорались глаза - сколько нового и необычного придумали в его мире! Взять хотя бы паровой двигатель. До того броненосцы передвигались при помощи заклинаний немногих храргианских магов, а это опасно - любой вражеский колдун легко обездвижит корабль. Зато теперь пусть попробуют! Пока уголь или хотя бы дрова есть, будет двигаться.
Флотские маги не растерялись и засыпали стрелометы файрболлами и сферами концентрированного холода. Чтобы уничтожить обнаглевших храргов много времени им не понадобилось, однако больше десяти кораблей пошли ко дну, а еще около тридцати едва держались на плаву - пожары потушили чудом. Неприятные и обидные потери! Оставшиеся в живых коротышки бросили обломки стрелометов и скрылись в каких-то норах. Дальциг досадливо выругался: выкапывать храргов из-под земли - безнадежное дело. Скорее всего, острова изрыты бесконечными подземными ходами. Хоть бы только еще какого сюрприза не преподнесли!
- Боюсь, ситуация куда хуже, чем мы рассчитывали, - озабоченно сказал Гар-Дорт. - Если Олтияр в союзе с Морнфидом...
- То можно ждать атаки храргианских броненосцев, - закончил за него Дальциг, - а они нас разделают, как бог черепаху.
- Не дай Создатель!
- Что будем делать с этим фрегатом?
- Абордаж, - скривился Гар-Дорт. - Иначе можно снова нарваться на незнакомое оружие.
- Согласен, - резко кивнул Дальциг и принялся отдавать команды.
Вскоре от десятков кораблей к перекрывшему горловину пролива фрегату двинулись баркасы, битком набитые абордажниками. Они нервно готовились к бою, однако никто не помешал им взойти на борт. Прошло еще немного времени, и адмиралам доложили, что корабль абсолютно пуст, ни единого человека там нет. Трюмы под завязку набиты каким-то противно пахнущим черным порошком в бочках. Гар-Дорт и Дальциг недоуменно переглянулись - ну и что это значит? Однако оставаться в ловушке пролива дальше было нельзя, и они распорядились перебросить на фрегат моряков с пошедших ко дну кораблей - пригодится, не бросать же. Жаль только нет времени выбросить за борт бочки с непонятным черным порошком, ну да и позже можно, не к спеху.
Вскоре захваченный фрегат оделся облаками парусов и освободил дорогу. Один за другим корабли союзников начали выбираться из пролива в широкую бухту, распахивающуюся в открытое море. Не прошло и часа, как флот сбился в кучу позади флагмана и бросившей якорь в некотором отдалении роскошной галеры, где квартировало большинство магов, предпочитающих даже в плавании жить в комфорте - не любили господа колдуны военные корабли, предпочитали свою галеру, очень неохотно перебираясь куда-либо.
Адмиралы собрались отдать приказ снова перестроиться в походные ордера, но не успели - их внимание привлек возглас вахтенного матроса в птичьем гнезде. Море впереди уже не было пустым - вдали виднелись кончики мачт бесчисленных кораблей. Их оказалось так много, что Дальциг с Гар-Дортом ошарашенно переглянулись - у Олтияра столько просто нет! Однако на удивление времени не было, следовало подготовиться к бою, и они принялись отдавать команды. Сигнальщики замахали флажками - кристаллы связи дороги, оснастить ими весь флот было не по карману ни Онстерну, ни Аллиорноину.
Непонятно откуда взявшийся вражеский флот подходил все ближе и ближе, корабли шли странным походным ордером, несколькими ромбическими построениями. Не узнать его было невозможно - так ходили только военные флоты Анрира. А лучших моряков еще поискать. Побледнев, адмиралы уставились друг на друга - никак не рассчитывали столкнуться с морскими волками Тортфира. Неужели ланг пошел на союз с Олтияром? Он что, самоубийца? Или с ума сошел? Ведь маги Башни предательства не простят! И ответит за него весь народ страны.
Но как бы там ни было, а сражаться придется. С такой силой, как у них, не справиться и волкам Тортфира. Одно только настораживало - корабли врага шли в атаку под тем же непонятным флагом, что был на фрегате, а вовсе не под флагом Анрира. Меч и дракон вместо раскрытой ладони на фоне солнца. Что бы это значило?
Вскоре адмиралам стало совсем не по себе - анрирский флот сопровождали баркентины и галеры Саммана. Над каждой из них тоже полоскался флаг с мечом и драконом.
- Значит, не Олтияр, а вся Мерхарбра... - едва слышно сказал Дальциг, комкая в руке белые офицерские перчатки.
- Похоже, что так, - согласился Гар-Дорт. - Меня утешает только то, что у них нет магов.
- Откуда вы взяли?
- Ну, разве что несколько ренегатов, - отмахнулся аллиорноинец. - Сами посудите, кто из магов способен пойти против Серой Башни?
- Может, и нашлись такие, - продолжил гнуть свою линию онстерец. - Лучше исходить из того, что маги у врага есть. Вспомните-ка атаку храргов в проливе. Чем, кроме магии, могут быть эти взрывающиеся стрелы?
- Еще и коротышки... - скривился Гар-Дорт. - Что-то здесь нечисто. Да и флаг этот непонятный...
- Меня он тоже настораживает, - недовольно буркнул Дальциг. - Но...
Крик позади не дал ему договорить, и адмирал раздраженно обернулся, собираясь утихомирить расшумевшихся матросов. Однако увиденное заставило его застыть с приоткрытым ртом - захваченный фрегат двигался к галере магов, набирая скорость, а на его палубе была видна какая-то непонятная суматоха. Присмотревшись, Дальциг с изумлением понял, что там идет бой.
- Это еще что?.. - в голосе Гар-Дорта звучала откровенная растерянность.
- Не знаю! Похоже, хозяева фрегата хорошо спрятались, вот наши идиоты их и не нашли при обыске. Но чего они добиваются?! Ну перебьют призовую команду, и что? Вокруг же только наши корабли, вон уже баркасы с десантом снаряжают.
- Я тоже не понимаю, - раздраженно пожал плечами аллиорноинец. - А что им понадобилось у колдунов? Те же их сейчас по палубе размажут! На что они надеются?!
- Как-то мне не по себе... - закусил губу онстерец, напряженно глядя на фрегат, подошедший уже почти вплотную к галере. - Это явно проработанный план, а мы купились на приманку...
Стоящие на палубе галеры маги посмеивались, глядя на приближающийся корабль. Один начал произносит какое-то заклинание, но не успел завершить его - как-то только борт фрегата коснулся галеры, раздался взрыв. Таких взрывов на Архре еще не видели, разве что во время Великой войны, когда между собой сражались маги непредставимой ныне силы. Не только галера колдунов исчезла в клубке пламени, но и несколько случившихся рядом корветов и бригантин. Еще бы, ведь фрегат был начинен порохом.
Адмиралы стояли, вцепившись пальцами в борт флагмана, и с ужасом смотрели на обломки, в которые на их глазах мгновенно превратились несколько кораблей. Постепенно они осознавали страшную истину - у них почти не осталось магов, десятка два, не больше. Только те, кто в момент взрыва был на других судах, а таких совсем не много - слишком любили они комфорт. Вот и долюбились. А вражеские эскадры приближаются.
- Да, хорошо нас провели... - ошарашенно помотал головой Дальциг. - А мы, как последние идиоты, на это купились. Драться теперь придется на равных - катапульты на катапульты и мечи на мечи.
- Ох, проклятье... - едва слышно сказал Гар-Дорт. - Но как взорвался их фрегат? Откуда столько хартгордовых шаров?! Чтобы такой взрыв был, их не знаю сколько надо!
- Это не хартгордовы шары, - заговорил незаметно подошедший маг, магистр Термин, еще утром перебравшийся на флагман и тем спасший себе жизнь. - Я не ощутил магии, это что-то другое.
- Другое? - настороженно повернулся к нему Дальциг. - Нет магии? Тогда дела еще хуже. Если на Мерхарбре придумали что-то, взрывающееся без помощи магии, то я не знаю, как с этим бороться.

- Скорее всего, изобрели храрги, которых мы видели на островах, и поделились с союзниками, - возразил маг. - Проклятые коротышки вечно что-нибудь как выдумают, так только за голову хвататься и остается. Хуже другое - я не могу связаться с Башней, чтобы рассказать об увиденном.
- Не можете? - удивился Дальциг. - Это еще почему?
- Полог магический над нами, не позволяет пользоваться кристаллами связи. Магия странная, никак не могу разобраться в ней. Чужая она какая-то, скользкая. Я бы сказал даже, что это поработали адепты Превращения, очень похоже по описанию, но их ведь на Архре не осталось.
- Значит, противник навязывает нам бой тогда и там, где ему выгодно? - нахмурился онстерец. - Весело...
- Похоже, именно так, - вздохнул маг. - И простите за откровенность, но в победе я уже не уверен.
- Да о какой победе вообще речь?.. - горько усмехнулся Дальциг. - Почему нас не предупредили, что предстоит драться со всем Мерхарброй, а не только с Олтияром?! Мы бы в этом случае и тактику иную избрали, да и острова эти проклятые обошли бы десятой дорогой - знаем, как воюют адмиралы ланга, это их любимый прием - прихватить ничего не подозревающего противника там, где и не развернешься толком.
- Откуда мне знать замыслы высших? - скривился магистр Термин. - Ни я, да и ни один другой маг на флоте об этом не слышал, нам сказали только, что в Олтияре сошел с ума король и поднял восстание против Совета, приказали навести порядок и наказать зарвавшихся наглецов. Из Башни тоже ничего не передавали, вполне возможно, что обо всем этом и там не подозревают.
- Обленились ваши шпионы, - с горечью констатировал Гар-Дорт. - А нам теперь из-за их лени умирать!
- Значит, умрем! - разъяренно прошипел маг. - Главная задача, чтобы хоть один корабль с кристаллом связи на борту выбрался за пределы полога и успел предупредить Башню. Даже если ради этого все остальные погибнут! Вы меня поняли, господа адмиралы?
- Поняли... - буркнул Дальциг. - Все как обычно - на чужие жизни колдунам плевать.
- А не слишком ли вы много говорите? - предупреждающе сузились глаза магистра Термина. - Займитесь исполнением приказа! Да и враг скоро подойдет, уделите ему толику внимания.
- Как скажете, - горько усмехнулся онстерец и отошел к ожидавшим его офицерам.

Предыдущая страница 23 Следующая страница


Дети смерча 24

Вскоре несколько самых быстрых бригантин начали разворачиваться, чтобы снова уйти в пролив, однако не успели - прогремело еще два страшных взрыва, и скалы вокруг горловины взлетели на воздух, своими обломками полностью перегородив ее. Магистр Термин при виде этого принялся монотонно ругаться, призывая проклятие Создателя на головы хитроумных храргов, а адмиралы только переглянулись - ничего удивительного, командует вражеским флотом явно не дурак, не мог он не предусмотреть, что они отправят гонцов. Вот и перекрыл единственную лазейку. Значит, выход один - принимать бой, пытаясь прорваться в открытое море. И если получится, то уходить на всех парусах, может хоть кому-то удастся вырваться.
Повинуясь приказам адмиралов, онстерские и аллиорноинские корабли расходились по бухте и выстраивались в боевые линии. На палубах звучали дудки боцманов, матросы и десантники проверяли оружие и готовились к сражению. Поскольку магов почти всех уничтожили, то предстоит давно привычная война - те же Аллиорноин и Онстерн в последние пятьдесят лет раз десять воевали между собой, не говоря уже постоянных стычках с харнгиратскими стервами. Башня в такие войны обычно не вмешивалась, позволяя вассалам спустить пар. Однако если дело доходило до оккупации, то победителя осаживали быстро и резко, не позволяя самовольно менять политическую карту мира.
Ромбы походных ордеров повстанцев разбились на более мелкие построения, разворачиваясь в атакующую линию и полностью перекрывая выход из бухты. Адмиралы видели олтиярские, анрирские, самманские корабли, однако все они шли под одним флагом - драконом, обвившимся вокруг меча. Линия союзников двинулась навстречу врагам, расчеты лихорадочно готовили катапульты и стрелометы, оставшиеся в живых маги шептали заклинания, собираясь как следует отплатить за смерть коллег. Все понимали, что бой предстоит нешуточный, никто не манкировал своими обязанностями. Немногих трусов и паникеров по приказу офицеров оглушили и выбросили за борт, на корм акулам, которые уже поняли, что поживы им сегодня будет много и во множестве вились вокруг кораблей.
Все ближе становились вражеские корабли, вот щелкнули тросы первых катапульт и в небо взвились камни, загудели, прорывая воздух, огромные стрелы стрелометов и вонзились в деревянные борта, круша их. С нескольких судов один за другим полетели файрболлы, и с полдесятка анрирских фрегатов радостно запылали - потушить магическое пламя невозможно. Однако потушили каким-то образом - видимо у повстанцев все же имелись свои маги. И они ответили - двенадцать кораблей союзников внезапно распались в груды гнилых досок, почти мгновенно постарев на сотни лет. Магистр Термин при виде этого мертвенно побледнел - Превращение, только адепты этой силы могли локально манипулировать временем. Не перебили, значит, паскуд две тысячи лет назад, попрятались, а теперь дождались часа мести.
Сотни катапульт с обеих сторон посылали бесчисленное число снарядов, особенно хороши оказались хартгордовы шары - несколько попаданий пускали корабль на дно. Дальциг злорадно смеялся, видя как тонет очередной анрирский фрегат или самманская баркентина. Жаль только шаров было не так много, как хотелось бы. К сожалению, у врага тоже нашлось что-то взрывающееся - дымящиеся валуны рвались на палубах, осколки как косой выкашивали матросов и рвали такелаж, иногда даже проламывая борта. Потери атакующих повстанцев были огромны, корабль за кораблем шли на дно, а оказавшихся в воде моряков никто и не думал спасать - не до них. Однако место погибших тут же занимали новые фрегаты и баркентины, а Дальцигу с Гар-Дортом неоткуда было взять пополнение, и их флот таял, как снег под лучами солнца.
Как оказалось, повстанцы преподнесли союзникам еще не все сюрпризы. Далеко не все многозарядные стрелометы храргов оказались уничтожены, на берегах бухты они тоже были, только скрывались до поры. Когда бой разгорелся не на шутку, бородатые коротышки вывели свои машины на боевые позиции и принялись обстреливать аллиорноинцев и онстерцев с тыла. А там ждали исхода дела транспортные баржи с десантом. Внезапные взрывы стали для них не слишком приятным подарком - шесть барж сразу затонули, а остальные в панике отошли к сражающимся кораблям, мешая им маневрировать.
Дальциг мрачно ругался, видя все это - говорил ведь, что не надо соваться в архипелаги, так Гар-Дорт и слушать не пожелал. Как же, самый быстрый и удобный путь! Неужто неясно было, что враги это тоже понимают и подготовят торжественную встречу? Вот и попали, как кур во щи. И что теперь? Как выбраться из ловушки? Выхода капитан-адмирал не видел. Что ж, остается только драться до последнего, а мертвые сраму не имут.
Хрип неподалеку привлек внимание, и Дальциг обернулся. На досках палубы корчился, держась за горло, магистр Термин. Казалось, его кто-то душит: лицо посинело, язык вылез. Вскоре он последний раз дернулся и застыл. Ясно, вражеские колдуны достали, не справился с ними хваленый выпускник колхрийской Академии. Туда этой сволочи и дорога, надоел за время пути своей надменностью!
Что битва проиграна, капитан-адмирал уже понимал, слишком мало осталось у них кораблей. Поискав глазами Гар-Дорта, он обнаружил того пришпиленным длинной стрелой к надстройке. Значит, командование теперь на нем. Только кем командовать? И как? В такой неразберихе каждый корабль сражается самостоятельно, многие уже сцепились бортами и на палубе вовсю рубятся матросы и абордажные команды.
Когда у союзников осталось всего десятка два кораблей, на мачте одного из анрирских фрегатов взвилась комбинация сигнальных флажков, обозначающая в международном морском коде: "Вы славно бились, но Бог не дал вам победы. Предлагаем спустить флаг". Дальциг долго смотрел на это, не зная, что ему делать, но поскольку магов живых не осталось, решил, что достойнее будет спасти жизни людям. И пусть идут эти проклятые колдуны с их войной и их законами вместе в ад! Вскоре флаг Онстерна на мачте флагмана дрогнул и медленно пополз вниз.
Опустив голову, Дальциг с тоской смотрел на приближающийся к флагману баркас. Призовая команда. Хотя, похоже, не только. На носу стоял роскошно одетый седоватый человек с желтыми глазами. Не успел он ступить на палубу, как онстерец понял, кто перед ним - знаменитый на весь мир адмирал Дартон, один из лучших боевых адмиралов ланга Тортфира. А может, и вообще лучший - именно он в свое время разгромил собранный пиратами огромный флот, разграбивший несколько прибрежных городов Кармияра, Храдуна и Онстерна. По требованию магов Башни на помощь пришел Анрир, командующим объединенными силами был назначен как раз Витарио Дартон. Он быстро разгромил пиратов, проявив при этом талант флотоводца на уровне гениальности. Так вот, значит, кому пришлось противостоять? Ничего удивительного, что флот союзников разгромлен.
Вздохнув, онстернский капитан-адмирал Крен рат Дальциг достал из ножен свою шпагу, поклонился и вручил ее победителю, анрирскому адмиралу Витарио Дартону.

* * *

Стоя на мостике флагмана позади Рагана, Идорна пыталась хоть как-то привести свои мысли в порядок. Странно все случилось, настолько странно, что она просто растерялась и не знала, что ей делать дальше. С нежностью посмотрев на адмирала, девушка грустно вздохнула - угораздило же так влюбиться в человека. Не совсем человека, конечно, алое кольцо в ауре присутствовало, как и у большинства Принявших Смерть, вполне способен стать драконом, да вот только не захочет, это уже ясно. Но это неважно, жить без Рагана она не может, да и не хочет. Придется самой навсегда остаться человеком? Что ж, пусть будет так.
Однако оставался еще долг, необходимость найти Серого Убийцу и привести его к учителю. Смешнее всего, что ради этого необходимо всего лишь держаться любимого, он обязательно встретится с Владыкой. И, к сожалению, будет воевать с ним - чувство долга у Рагана стояло на такой высоте, что Идорна только изумлялась. На компромисс он был неспособен физически, пойдет до конца, чего бы это не стоило. И как поступить, когда они встретят Серого Убийцу? Предать любимого? Он ведь не простит. Значит, придется провернуть все так, чтобы Раган не знал, другого выхода девушка не видела. Однако до встречи еще немногим меньше полугода, еще будет время все обдумать.
Еще декаду назад она и представить не могла, что кто-то может стать настолько дорог. Сидела себе на крыше склада, обдумывала, как пробраться на какой-нибудь из военных кораблей до отхода флота, когда увидела, что на одинокого человека напали десятка полтора головорезов. По его движениям дракона поняла, что перед ней - Принявший Смерть, и вспомнила, что мастера ордена помогли ей самой. Вот и спрыгнула вниз, ввязавшись в драку. Она не знала, кому помогает, и представить не могла, что это военный губернатор Инарвы, знаменитый адмирал Ог-Фасанг. Вот только взглянув ему в глаза, поняла, что без него ей не жить. Как такое могло произойти? Трудно сказать, но произошло. Читала о великой любви, но не думала, что сама ее испытает.
Офицеры, тоже стоящие на мостике, поглядывали на девушку с немалой опаской. Поначалу, когда адмирал притащил с собой во дворец какую-то девку, никто не обратил на нее особого внимания, хотя и удивились, что Ог-Фасанг не отпускает от себя любовницу, что она сопровождает его даже на совещания. Но это только пока не увидели на поясе красавицы веревку с посеребренными концами. Принявшая Смерть! Городская элита тут же сделала вывод, что адмирал после покушения завел себе телохранительницу, используя ее и для постели. Смелый человек, мало кто смог бы посмотреть на Принявшую Смерть без страха и увидеть в ней женщину. Странно, что безжалостный орден позволил так поступить со своим адептом. Еще недоумение вызывала нежность, с которой Ог-Фасанг относился к госпоже Идорне. Неужели он влюбился?
Многие в Инарве сожалели, что убийцам не удалось добиться своей цели. Губернатор никому не давал жизни, даже откровенные бездельники и светские хлыщи вынуждены были заняться делом, чтобы сохранить свои шкуры - плаха на главной городской площади не пустовала никогда, любой не исполнивший распоряжений адмирала мог оказаться там. Благородные господа стонали, скрипели зубами, проклинали худородного выскочку, но работали. Жаловаться императору, после того как тот приказал казнить жалобщиков, они уже не рисковали - к сожалению, его величество на стороне Ог-Фасанга.
С непредставимой раньше скоростью вокруг Инарвы выстроили бесчисленные верфи, на которых заложили несколько сотен кораблей. И мастера-корабелы знали, что им не жить, если не спустят эти корабли на воду за четыре месяца. Днем и ночью не стихал стук топоров и молотков. Кузни тоже дымили все время - ковалось оружие, доспехи и прочее нужное для большого военного флота. Город работал только на надвигающуюся войну, каждому нашлось дело. Да и не только Инарва. Как стало известно, по всему Фофару император передал власть в руки военных губернаторов. Не менее жестких, чем Раган Ог-Фасанг.
В Инарву приходили эскадра за эскадрой, адмирал проверял профессионализм капитанов и, если они не соответствовали его критериям, безжалостно списывал в матросы. Учения шли через день, Ог-Фасанг уверенно превращал гигантский флот в единый кулак, подчиняющийся первому шевелению его пальца. Несмотря на наличие немалого количества солдат, матросов и офицеров, в городе было на удивление тихо и чинно. Никаких драк, скандалов, шума по ночам. Так стало после казни нескольких буянов - желающие подебоширить поняли, что сейчас это слишком опасно. Жизнь-то всего одна, жаль терять ее по глупости. Даже многочисленные городские банды залегли на дно, прекратив грабежи и убийства - адмирал передал главарям ультиматум, в котором сообщил, что церемониться в военное время не станет и прикажет магам выловить бандитов своими способами. Всех до единого, на галерах всегда нужны гребцы. Они предпочли не рисковать, знали - своим словом Ог-Фасанг не разбрасывается.
Первым этапом войны должна была стать оккупация Кармияра и разгром войск повстанцев. С чего вдруг императору захотелось связываться с этой дикой страной никто не понимал, нечего ведь взять с кочевников, и слухи по этому поводу ходили самые разные. Весь флот гонять через пролив адмирал не собирался, достаточно нескольких эскадр, да двух сотен больших барж для перевозки обычных войск и Воздушной Гвардии. В лесу за городом оборудовали полигоны, где серги и арны безжалостно гоняли латников. В воздухе постоянно кружились грифоны с гвардейцами на спинах.
Шесть дней назад четыре эскадры по десять кораблей в каждой и двести весельных барж вышли в море. Они двигались не спеша, Раган знал, что перехватить их у кармиярских берегов просто некому - ханские моряки большей частью перебиты во время штурма Короматтера, да и немало кораблей погибло, когда Несущий Пламя уничтожил крепостные стены. Несколько огромных каменных обломков рухнули на порт, перегородив собой фарватер, не каждый капитан рискнет выйти в море, отыскивая проходы между ними, для этого нужно быть особо сумасшедшим - одно неверное решение, и пойдешь ко дну. А кармиярцы, насколько знал адмирал, всегда были осторожны, предпочитали не лезть на рожон. Так что их можно не принимать во внимание.
Один Создатель, наверное, знал, каких трудов стоило Идорне уговорить Рагана взять ее с собой в Кармияр. После нескольких дней блаженного отдыха и безумных, волшебных ночей в губернаторской спальне девушка начала присматриваться, желая найти, чем помочь любимому. Он ведь даже спал урывками, носился по всей Инарве, как сумасшедший, все тянул сам. Вот она и предложила взять на себя контакты с торговцами, поставляющими необходимое на верфи. Уж как-нибудь сумеет держать корыстных сволочей в руках, справится. Раган обрадованно согласился, решив, что Идорна, как и он сам, не может сидеть без дела, и предоставил девушке необходимые полномочия. Однако в бой ее брать с собой не хотел, чтобы не подвергать риску свою единственную и неповторимую, которую уже не чаял встретить, но неожиданно встретил. И не дай бог потерять! Неутомимым натиском девушке удалось добиться своего, хотя адмирал и был очень недоволен, но в постели быстро забыл о своем недовольстве.
Эскадры дрейфовали в полумиле от кармиярского берега, адмирал высматривал в подзорную трубу удобное для высадки место, но приказа двигаться дальше пока не отдавал. Разведывательные баркентины вчера подходили к самым прибрежным скалам, и ничего с ними не случилось. Однако Рагану почему-то не хотелось подбираться ближе, давно уже у него не бывало столь сильного предчувствия беды. Немного подумав, он отдал приказ еще раз проверить прибрежный фарватер, может повстанцы хоть сейчас проявят себя. А то ведь пустота, ни одного человека не видно. Не могли Несущему Пламя не доложить о прибытии фофарского флота, с позавчерашнего утра впереди маячило множество крохотных и юрких рыбацких баркасов. Догнать ни один из них не удалось, хотя два потопили, но выловленные кармиярцы оказались мертвы - покончили с собой. Из этого следует, что вождь готовит незваным гостям ловушку. Но какую? Что он может противопоставить дисциплинированным латникам, не говоря уже о Воздушной Гвардии? Полубандитскую конницу кочевников? Смешно. Тогда почему так не хочется приставать? Почему интуиция буквально вопит, предупреждая, что высадка плохо закончится?
Офицеры с мостика напряженно смотрели на все ближе подходящие к скалам фрегаты. Все произошло, когда они оказались в полукабельтове от берега. Из воды взметнулись тысячи трепещущих полупрозрачных щупалец и вцепились в борта кораблей. Моряки в ужасе закричали, начали рубить щупальца, отталкивать их баграми, но это было бесполезно. Неведомое чудовище легко, словно играя, утащило фрегаты под воду. Вскоре только немного деревянных обломков на поверхности напоминали о случившемся.
- Святой Создатель! - потрясенно выдохнул Раган. - Это еще что такое?! Господа маги! Что происходит?!
- Простите, господин адмирал, но мне нечего вам сказать... - смущенно сказал старший флотский маг, магистр Банихам, выступая из-за спин офицеров. - Я уловил только отголоски использования силы Превращения, если, конечно, судить по описаниям, в реальности никогда не сталкивался. Однако это невозможно - всех адептов Превращения уничтожили около двух тысяч лет назад!
- Значит не всех! Проклятье! Можете справиться с этими чудовищами?
- Нужно обдумать, - поклонился маг. - И обсудить с коллегами. Но мне надо знать, что происходит на берегу.
- Пусть Воздушная гвардия сверху поглядит, что там и как, - предложил капитан флагмана, Картиен Варес, один из самых талантливых, по мнению Рагана, офицеров на флоте.
- Это идея, - одобрительно кивнул адмирал. - Отправляйте летунов.
На баржи передали приказ, и через несколько минут в воздух поднялось около пятидесяти крупных черных и белых грифонов, на спинах которых сидели ветераны, лучшие воздушные гвардейцы империи, прошедшие не одну кампанию. У каждого был с собой короткий лук, этим оружием летуны владели виртуозно. Да и стрелы у них были не только простые, но и снаряженные маленькими хартгордовыми шарами, благо их делали только в Фофаре. Грифоны понеслись к берегу, однако не успели подлететь близко, как с клекотом ужаса бросились во все стороны, стряхивая всадников. Если бы те не были крепко привязаны к седлам, то никто бы не спасся, а так погибло всего трое - их заклевали собственные грифоны.
- Неслышный звук... - магистр Банихам побледнел. - Пока эта пакость работает, к берегу не приблизиться ни по морю, ни по воздуху.
- Объясните, - непонимающе посмотрел на него Раган.
- Есть звуки, недоступные человеческому уху, или слишком низкие, или слишком высокие, - неохотно сказал маг. - Низкие вызывают у всего живого неописуемый, не поддающийся контролю страх. В Диких Землях водится огромное, но безобидное животное, так отпугивающее врагов. Однако я никогда не слышал, чтобы сверхнизкий звук генерировали при помощи магии! И тем более, магии Превращения, которой официально не существует.
- И что же делать с этим самым сверхнизким звуком? - нахмурился адмирал.
- Не знаю! - развел руками магистр Банихам. - Нас не учили бороться с магией Превращения, мы просто не преставляем, как подступиться к этим клубкам заклинаний.
- Клубкам?
- По всей протяженности побережья я вижу под водой выложенные в ряд тысячи амулетов, опутанных сотнями заклинаний Превращения. Магистр Ронвин попробовал нейтрализовать один. Сами смотрите, что из этого вышло.
Банихам кивнул влево, где несколько молодых магов суетились над внезапно впавшим в беспамятство коллегой. Раган мрачно глянул на них и зло выругался. Не зря было предчувствие беды, хорошо хоть решил еще раз проверить берег, не сунулся ближе всем флотом. Он пребывал в растерянности, не понимая откуда нищие степняки могли добыть столько сильных амулетов, они явно стоят таких денег, что во всем Кармияре не сыщешь. И это недавнее приобретение, еще несколько дней назад разведчики беспрепятственно подходили к берегу в поисках места для высадки. Или их специально пропустили, чтобы усыпить подозрения?
К флагману подгреб баркас, откуда на палубу быстро поднялся по веревочной лестнице подтянутый флотский да-серг средних лет в опрятном мундире. Он четко откозырял и попросил разрешения обратиться.
- Обращайтесь, - бросил Раган.
- Я уже видел такие щупальца, господин адмирал - доложил да-серг.
- Да? - заинтересовался тот. - Где? Когда? При каких обстоятельствах?
- Двенадцать лет назад, во время сопровождения торговой экспедиции в Морнфид. Как вы знаете, маршрут проходит неподалеку от пиратских городов, поэтому без сопровождения не обойтись. Экспедиция попала в шторм, и нас отнесло к нескольким большим островам. Тем самым островам, с которых не возвращаются.
- Они существуют? - удивился Раган. - Никогда бы не подумал, считал досужими россказнями.
- Существуют, - подтвердил моряк. - Но с нас потом взяли слово молчать об этом.
- Кто?
- Маги.
- Почему? - обернулся к магистру Банихаму адмирал.
- А что, прикажете позволить панику поднимать? - проворчал тот. - Да, подтверждаю, острова, с которых не возвращаются, и в самом деле существуют. Доступа на них нет никому, даже магам.
- Ясно. Продолжайте, да-серг.
- Есть, господин адмирал! - вытянулся тот. - Но рассказывать особо и нечего. Не успели мы подойти ближе, надеясь переждать шторм в видневшейся впереди удобной бухте, как из воды взметнулись гигантские щупальца и утащили под воду разом пять кораблей вместе с экипажем. Мы сразу поняли, где оказались, и бежали оттуда на всех парусах, несмотря на шторм. Когда я увидел, что случилось сегодня с фрегатами, то понял, что картина очень похожа, и я обязан доложить вам об этом. Вдруг пригодится.
- Благодарю вас, да-серг, - коротко кивнул Раган. - Вы правильно поступили. Можете быть свободны.
Офицер откозырял и спустился на свой баркас. Адмирал проводил его мрачным взглядом и принялся размышлять. Значит, у этих пресловутых островов и Кармияра одинаковая защита. Что это может значить? Многое. Атаковать нельзя, это только губить корабли и людей. Придется докладывать императору о возникших сложностях. Не хочется, но придется. Вздохнув, адмирал отправился в свою каюту и положил руку на закрепленный на полке в специальном держателе хрустальный шар, мысленно призывая его величество. Вскоре в шаре появилось уродливое лицо Сангета.
- В чем дело, адмирал? - хрипло прокаркал он.
Раган коротко описал все случившееся, не обойдя и рассказ да-серга.
- Острова, с которых не возвращаются? - нахмурился император. - Проклятье, значит, схорры тоже выбрались из своего логова!
- Схорры? - насторожился адмирал. - Кто это?
- Один довольно интересный народ, - неохотно ответил Сангет. - Изначально принадлежащий Тьме и служащий Владыке. После Великой войны схорры поселились на островах в Южном море, поставив вокруг непроницаемую защиту. Очень похожую на ту, что, по вашим словам, стоит сейчас вокруг берегов Кармияра. Если это работа схорров, то пока флоту там делать нечего, нужно сначала достать из старых запасников кое-какое оружие, без него вам останется только без толку гибнуть.
- А почему этим оружием не воспользовались, чтобы добраться до островов?
- Зачем? - искренне удивился император. - Сидят себе в изоляции, никому не мешают, ну и пусть себе сидят. Но раз вылезли, то стали опасны. Они на многое способны, владеют ныне запретной магией Перерождений, которую невежды называют магией Превращений. Причем на таком уровне, что человеческим адептам, когда они еще существовали, и не снилось никогда.
- Ясно, - вздохнул Раган. - Благодарю за объяснение, ваше величество. Какие будут распоряжения?
- Возвращайтесь в Инарву! - буркнул Сангет. - Как я уже говорил, находиться у побережья Кармияра пока смысла нет. Когда у меня будет, чем перевооружить флот, я пришлю все необходимое.
Он обратил внимание на стоящую за спиной адмирала черноволосую девушку, всмотрелся и узнал ее - маг-преследователь давно сделал портрет Идорны и переслал императору.
- Подойди ближе, девочка, хочу сам взглянуть на тебя, а то говорят разное, - приказал Сангет.
Раган встревоженно вскинулся, но предпочел промолчать, недоумевая про себя зачем понадобилась старому колдуну его девушка. Идорна подошла ближе и бестрепетно посмотрела на редкостно уродливое лицо его величества.
- Хороша, - прищурился тот, покачивая головой. - Передавай привет учителю, милая.
- Какому учителю? - растерялась девушка.
- А тому, что любит отдыхать на пике Хорга, - насмешливо осклабился Сангет.
Идорне перехватило дыхание - так фофарский император знает, кто она и откуда пришла?! Как он узнал?! И что теперь? Бежать? Но как бросить любимого? Да и от долга ее никто не освобождал.
- И еще, - продолжил его величество, - если учитель с тобой свяжется, то передай вот что. Мы не позволим ему объединиться с остальными двумя. Ты знаешь о ком речь.
- Не позволите?! - так и взвилась дракона. - Да кто у вас спрашивать будет?!
Император хохотнул, и шар погас. Раган пристально смотрел на Идорну, начиная осознавать, что с ней все далеко не так просто, как казалось на первый взгляд. И придется выяснить что тут и как.

Глава 11. Новые вехи.

И Несущий Пламя назвал эти вот циклопические сооружения всего лишь укреплениями? Да они на великую китайскую стену тянут! Слава Богу, хоть толщины не такой, а то бы можно было сразу отступать - никакой порох, тем более черный, дымный, не помог бы. К сожалению, использовать заклинание, которым вождь повстанцев уничтожил крепостные стены Короматтера, здесь оказалось невозможно - слишком хороша антимагическая защита, прямо в кладку вмурованы мощнейшие амулеты, сути которых Хранитель не смог разобрать. Хартгордовы шары просто отлетели бы от этих укреплений, не причинив им ни малейшего вреда. Йаарх недовольно пожевал губами, глядя на тянущиеся на сколько хватало взгляда стены, высотой почти с трехэтажный дом. Каждые метров двести над ними возвышалась сторожевая башня, на верхней площадке которой дежурили лучники или арбалетчики. По сообщению разведчиков так было по всей протяженности храдунско-кармиярской границы. Храдунцы уже около ста лет постепенно строили защитный периметр, опасаясь набега кочевников, но именно восстание в Кармияре подстегнуло их завершить укрепления за год.
Первые победы прошли без участия Хранителя, и это несколько смущало его - вассалы справились сами. Даже как-то неудобно. Зато теперь без него никак не обойтись - через весь Кармияр протянулись созданные заклинаниями Йаарха не тающие ледяные дороги, по которым из Короматтера к границе с Храдуном сплошным потоком шли войска. Кого здесь только не было! Хралы, самманцы, олтиярцы, анрирцы, храрги, немного схорров и сами кочевники, поглядывающие на нежданных союзников не слишком доверчиво.
Помимо остальных прибыли четыре латных дивизии харнгиратских "Диких Рысей" в халатах кармиярских воинов поверх лат. Слава Создателю, командирам полков удалось навести среди этих сумасшедших баб некое подобие порядка, и они уже не бросались насиловать любого мужчину, попавшегося им на глаза. Однако провожали симпатичных парней залихватским свистом и скабрезными предложениями, отчего те вздрагивали, втягивали головы в плечи и спешили побыстрее миновать порядки воительниц - если попасть этим в руки, то живым не отпустят, тому был не один пример. Рысей огорчало, что им запрещают развлекаться, как хочется, но приказ есть приказ, да и полковники пообещали, что с взятыми в плен храдунцами они смогут делать все, что пожелают, и латницы предвкушали интересный вечер, возбужденно обсуждая, как будут измываться над пленными. Йаарх как-то раз случайно услышал разговор нескольких, и ему едва не стало плохо от их безумной кровожадности и извращенной фантазии.
- Аррин, - повернулся он к жене, - надеюсь до сведения твоих красавиц доведен приказ не трогать мирное население?
- Доведен, - кивнула принцесса. - Поворчали немного, но нарушить не осмелятся, знают, что я с ними за это сделаю. Нескольких сорвиголов пришлось, правда, повесить, но туда им и дорога, только дисциплину разлагали.
Йаарх вздохнул в ответ, совесть зашевелилась в душе - опять из-за него гибнут люди. А деваться некуда, если не остановить магов, то весь Архр через несколько лет превратится в ад. Неужели в Серой Башне не понимают, что творят? Не понимают, к чему ведут мир? Странно. Не могут во главе Совета стоять неумные люди, невозможно это. Но почему тогда они поступают так? Чем это обусловлено? Причина явно есть, просто он ее не знает. А надо разобраться в чем дело, иначе какой из него к черту Владыка.
После взятия под контроль Серой Цитадели события понеслись галопом. На Пустоши Марранхи через портал прибывали десятки тысяч людей, аллорнов, храргов и схорров. Урры ошарашенно смотрели на непривычное столпотворение, но возражать не рисковали, тем более, что вскоре забыли о голоде - продуктов завезли столько, что они и представить себе такого изобилия не могли. Храргианские мастера-строители быстро расчистили руины древнего города и принялись возводить на его месте новый, способный вместить до нескольких миллионов человек. Также строились десятки городков и поселков по всей территории острова. Распахивалась целина на пустошах, пашня удобрялась навозом и засевалась самыми урожайными сортами зерна. Доставили также отары овец неприхотливой породы из Кармияра - его холмы и плоскогорья были ничуть не плодороднее пустошей острова. Кочевники учили урров пасти овец - дело несложное, любой справится.
В самой Цитадели нашлось все необходимое для жизни, даже заложенные пять тысячелетий назад запасы продовольствия не испортились в подвалах. Позже выяснилось, что в этих подвалах вообще ничего не портится - еще теплый хлеб, положенный там, и через неделю остался теплым и свежим, будто только что из печи. Не скисало молоко, не портилось мясо, вино всегда было холодным. Как добились такого результата Йаарх разобраться не смог - какое-то очень хитрое, перекрученное невозможным образом заклинание. И не только это - в Цитадели были канализация, водопровод (откуда только в нем вода бралась?), множество загадочных приспособлений, чье назначение выяснили далеко не сразу. Снятая вечером грязная и мятая одежда к утру сама собой становилась чистой и выглаженной. Каким образом? Трудно сказать.
Одно только сильно не нравилось Йаарху - едва ли не первым делом в Цитадель свезли отовсюду девушек и молодых женщин. В безумных количествах! Он знал, что гарем его велик, но не представлял насколько - каждый народ и каждое племя прислали множество признанных красавиц в подарок сюзерену, даже Несущий Пламя последовал примеру остальных, и в Цитадель прибыло больше сотни смуглых юных кочевниц из разных кланов Кармияра. Их мнения, понятно, никто не спрашивал, но девушки отнюдь не выглядели огорченными своей судьбой, совсем наоборот - веселились, смеялись и не давали Йаарху прохода, изо всех сил стараясь привлечь к себе его внимание. И это часто удавалось, слишком они были красивы и при этом абсолютно бесстыдны. Особенно хороши оказались голубокожие островитянки, ни один мужчина не остался бы равнодушным, глядя как они танцуют - земной танец живота по сравнению с этим выглядел просто убогим.
Как ни странно, Иха цепко взяла в свои маленькие ручки управление гаремом с одобрения Аррин и Мелрии, вовлекших урру в свой женский заговор. Сперва другие девушки возмущались, но были безжалостно биты либо самой уррой, либо хралками, которых они боялись как огня. Йаарх во все это не вмешивался, главное, что его перестали постоянно доставать. Однако ночами покоя ему не было, Иха почему-то решила, что Повелителю негоже присылать меньше десяти женщин сразу, и каждый раз разных. Впрочем, не сказать, чтобы он был особо против. Порой даже экспериментировал, сам превращаясь в женщину и не только, благо пройденный схоррский обряд позволял изменять свое тело любым образом. Сперва это пугало девушек, но позже многие начали находить в этом некую прелесть, особенно Альмина и Ниеллень, обожавшие все необычное. Иха наоборот возмущалась, бурчала, что это недостойно и негоже, на что Йаарх только посмеивался и постепенно отучал урру от предрассудков - она все еще вызывала у него дикое, нестерпимое желание одним своим присутствием. Что странно, Иха подружилась с Аррин, та почему-то сильно благоволила к дикарке.
Страны Тени лихорадочно готовились к войне. Строились корабли, крепости, ковалось оружие, производилось все больше пороха. Храрги постепенно доводили до ума пушки, еще немного, и ими можно будет вооружать флот - маги получат не слишком приятный сюрприз. Инженеры и кузнецы сходили с ума, пытаясь разработать хотя бы часть описанного Владыкой оружия - особенно по вкусу им пришлись катюши. Очень хотелось бы успеть научиться их делать до подхода основных сил Фофара, тогда самоуверенные имперцы получили бы хорошего пинка под зад.
Когда началась битва в безымянном архипелаге, Йаарх весь день не отрывался от хрустальной сферы, напряженно наблюдая за боем и готовясь в случае необходимости прийти на помощь. Однако не потребовалось, адмирал Дартон справился самостоятельно.
- Владыка! - подлетел на взмыленном жеребце Несущий Пламя. - Только что пришло по кристаллу связи сообщение, что фофарский флот потерял два фрегата в защитном поясе и отступил. Не стал атаковать.
- Ог-Фасанг - человек далеко не глупый, - пожал плечами Йаарх. - Изначально было понятно, что он отступит, если не сможет прорваться. Но думаю, что вскоре он найдет способ преодолеть защитный пояс, и к тому времени Храдун должен пасть, чтобы мы могли во всеоружии встретить адмирала.
- Нельзя забывать про Раратм, там очень много колдунов, да и войск хватает, - поморщился вождь. - Очень боюсь, что они ударят прямо сейчас.
- Могут, - согласился Йаарх. - Но я попросил храргов с хралами установить в возможных местах прорыва кое-какие интересные сюрпризы. Пороховые мины, маги их не почувствуют. Если сунутся, мало не покажется. А шах Раратма, Лорхиер, насколько мне известно, очень осторожен, не рискнет повторно нападать, столкнувшись с незнакомым оружием.
- Дай-то Бог... - вздохнул Несущий Пламя. - Ну что, начинаем?
- Пожалуй, - медленно наклонил голову Йаарх, напряженно глядя на участок стены, вчера ночью заминированный храргами. Для того к стене под покровом ночи доставили из Морнфида землеройных зверей, с помощью которых бородатые коротышки рыли коридоры и залы своих подземных городов. Портал пришлось наколдовывать спешно вызванному Эльнору, Хранитель настолько больших создавать еще не мог, не получалось, хоть и не раз пытался. Но достаточно ли пороха заложили? Не вымок ли?
Немного постояв, он повернулся к ожидающему на холме неподалеку Фархату и поднял руку - командовать сражением по единогласному решению военачальников предстояло князю. Храл увидел сигнал Владыки и достал из кошеля кристалл связи, бросив него несколько отрывистых слов, Хранитель не расслышал каких. Сам Йаарх готовил заклинания, при помощи которых можно лишить храдунских колдунов магии. Несущий Пламя отряхивал руки, готовясь протянуть огненные стены сквозь пролом.

Король Орсарр стоял на вершине сторожевой башни и мрачно смотрел на огромное войско повстанцев, непонятным образом оказавшееся у границы. Как Несущий Пламя провел людей через степь? Зимой она непроходима, сплошная грязь, любой конь застрянет. Еще странно, что у степняков была не только легкая конница, но и явно дисциплинированная, хорошо обученная латная пехота, вон как перестраиваются, любо-дорого глянуть. А может, это Лорхиер, старый враг, решил воспользоваться ситуацией и пришел на помощь повстанцам? С этой сволочи станется, а опытных латников в Раратме хватает, да и тяжелая конница имеется - противостоять ее атаке нелегко. Только как они собираются преодолеть стену? Какой-то план есть, иначе не появились бы именно здесь.
Внезапно латники четко раздвинулись, пропуская вперед движущуюся ровными рядами конницу. Орсарр всмотрелся и едва не задохнулся от изумления - всадники в одинаковых коричневых безрукавках ехали не на лошадях, а на гигантских волках, легендарных, давно выбитых на Конгфидане волгхорах. Это еще что такое? Кто это?! Уж никак не кармиярские кочевники. Только один народ, насколько известно, сумел приручить волгхоров - хралы с Мерхарбры. Но что хралы делают здесь? Как они попали на Конгфидан?! Что здесь вообще происходит, Серый Убийца его дери?!
Башня затряслась, и король бросил встревоженный взгляд влево. Он ошарашенно протер глаза, затем потряс головой, но ничего не изменилось - крепостная стена на протяжении полусотни метров вдруг взлетела на воздух. Но магии в этом взрыве не было ни капли! Не успели обломки рухнуть на землю, как сквозь пролом протянулись две высокие огненные стены, отсекая его от храдунских войск. Хралы в тот же момент двинули своих волгхоров с места и те понеслись вперед с непредставимой скоростью - никто на Конгфидане не знал, как быстро движутся эти животные. Орсарр протянул вперед руки, начав произносить заклинание, но оно не сработало - казалось, король мгновенно лишился магических способностей. Это могло означать только одно - где-то рядом очень сильный маг, заранее заблокировавший всех других. Лорхиера на это просто не хватит, уж границы его возможностей Орсарр всегда знал. Кто тогда? Или Фолерг, или Сангет, или Эльнор - никто, кроме этих троих, на такое не способен.
Сотня за сотней волчьи всадники вливались в пролом, легко сметая слабое сопротивление. Таких страшных и быстрых бойцов Орсарру видеть еще не доводилось, разве что Принявшие Смерть были лучше, но они все - одиночки. А эти прекрасно обучены сражаться вместе, держа руку товарища. Следом за хралами бежала латная пехота. Присмотревшись, король совсем растерялся - одни женщины! Одеты поверх лат в степные халаты, но эта маскировка способна обмануть только идиота. Выхватив из кошеля кристалл связи, Орсарр начал отдавать приказ за приказом - необходимо успеть выстроить войска до стычки, чтобы враги не ударили в тыл. Разметают ведь не ждущих того воинов, как стайку детишек. Армия Храдуна всегда отличалась хорошей выучкой, и офицеры успели исполнить приказы его величества до подхода врага.
Бронированная черепаха храдунского строя, выставив вперед длинные копья, двинулась навстречу вытекающим из пролома хралам, однако те избегали стычки, предпочитая бить небольшие отряды, не успевшие отойти к своим - поди догони на своих двоих верткого волгхора. На перехват тяжелой пехоты Храдуна бросились латники повстанцев, тут же выстроившиеся в атакующие клинья. Орсарр смотрел на четкие действия вражеских командиров и недовольно хмурил брови - на удивление профессионально действуют. Чужаки тоже выставили копья, и клинья врезались в храдунский строй. Пробить его удалось далеко не сразу, несколько раз латники откатывались, усеивая землю своими телами, но не отступались - атаковали раз за разом. В конце концов, они смогли пробить брешь и тут же принялись развивать успех, отбросив копья и взявшись за мечи. Вот тут-то Орсарру и стало не по себе - женщины-латницы дрались так, что каждая стоила трех его воинов, если не больше. Да кто же они такие?!
В пролом входили новые и новые воины, а проклятые огненные стены не давали помешать им. Вскоре король понял, что позволило повстанцам дойти до границы зимой, и зло выругался сквозь зубы - от пролома вглубь Храдуна сами по себе потянулись во все стороны широкие ледяные дороги, по которым к ближайшим селениям тут же рванулись отряды легкой конницы. Грязь теперь им не помеха. Кто же обладает такой мощью? Даже Эльнору это не по силам! Представив, сколько сил понадобилось бы ему самому для прокладки хотя бы одной дороги, Орсарр поежился - так и помереть от истощения недолго. Однако неизвестный маг не останавливался - возникало ощущение, что он обладает неиссякаемым источником энергии. Поняв, что вскоре повстанцы доберутся и до его башни, король достал амулет перемещения и активировал его - необходимо поднимать резервные полки, чужаки дорого заплатят за каждый шаг по храдунской земле. Хорошо хоть на амулет безмагия не подействовала, он сработал - магу Совета Башни не стоит попадаться в руки Несущему Пламя, такую казнь выдумает, как никто до сих пор.
Оказавшись в своем дворцовом кабинете, Орсарр бросился к хрустальной сфере и вызвал на связь Верховного Мага.
- Ну что там еще? - недовольно отозвался тот через некоторое время.
- Что?.. - сжал кулаки король. - Вы еще спрашиваете?! Войска Несущего Пламя прорвались в Храдун! И с ними хралы на волгхорах! И женщины-латницы!
- Хралы?! - вскинулся Фолерг. - Вы уверены?
- Еще бы я не был уверен! Своими глазами видел. Мало того, какой-то очень сильный маг навел на нас заклятие безмагии, и ни один мой маг, в том числе и я сам, не смог ничего сделать!
- Но как кочевники оказались зимой у границы? - растерянно спросил Верховный.
- Ледяные дороги, сам видел, как этот проклятый маг их прокладывал! Вы знаете кто он, Серый Убийца его побери?!
- С чего бы это ему побирать самого себя?.. - скривился Фолерг.
- Самого себя? - удивился Орсарр. - Вы что имеете в виду?
- А то и имею! Владыка на Архре, и Кармияр в числе прочих принес ему вассальную клятву. Боюсь, именно он и руководил сегодняшним сражением.
- Н-но в-вы ж-же в-всегда г-говорили, ч-что ег-го н-никогда н-не б-было... - от растерянности король начал заикаться, что случалось с ним крайне редко. - Ч-что С-Серый Уб-бийца - в-выдумка...
- Нам не нужны были россказни о нем, вот и говорили, - зло буркнул Фолерг. - На самом деле он существует. И он сейчас на Архре.
- О Боже! - потрясенный невероятной новостью, Орсарр промахнулся мимо кресла и уселся на пол, но даже не заметил этого, с откровенным ужасом глядя на Верховного.
- Не впадайте в панику! - рявкнул тот. - Вы маг или кто?! Предки не раз справлялись с Серым Убийцей, а значит, справимся и мы. Тем более, что средство для этого есть.
Немного успокоенный словами Фолерга, Орсарр обнаружил, что сидит на полу, и досадливо покраснел. Позор! Хорошо хоть никто больше этого не видел. Однако новость страшная. Теперь понятно, кто помогал повстанцам - судя по легендам, Владыка всегда привечал бунтарей. Верховный кратко поведал, что сейчас происходит на Архре, но потребовал клятвы молчания. Король дал ее, сам понимая, что не стоит сообщать о таком простым людям, неизвестно ведь чего от них ждать, могут и предать.
- Но что мне делать? - растерянно спросил он.
- Сделать каждый шаг завоевателей кровавым! - зло выплюнул Фолерг. - Пусть на них бросаются с ножами даже женщины, дети и старики!
- Вы серьезно? - изумился Орсарр. - Это вы о моих жирных торгашах говорите? Да они за лишнюю миску похлебки мать родную продадут! Владыке достаточно пообещать им свободу и богатство, чтобы они ему ноги лизали!
- Вы столь невысокого мнения о своем народе?

Предыдущая страница 24 Следующая страница


25 Иар Эльтеррус

- Я его просто слишком хорошо знаю... - тяжело вздохнул король. - Войска верны мне. Пока. Не знаю, что будет дальше, особенно если проиграем еще несколько битв. Как член Совета Магов официально прошу помощи у Серой Башни!
- Ну и кого я к вам направлю? - досадливо скривился Фолерг. - Войска Раратма вы на свою территорию сами не пустите.
- Не пущу, - буркнул Орсарр. - Лорхиер потом не захочет уходить, вы эту жадную сволочь знаете.
- Не время для разногласий!
- Это вы шаху Раратма скажите, я-то всегда рад миру.
- Как же вы оба мне надоели своими вечными склоками! - устало сказал Верховный. - Или соглашайтесь на войска соседей, или могу попросить матриарха Харнгирата ввести на вашу территорию Диких Рысей. Желаете? Не знаю, правда, сколько мужчин в живых после такой "помощи" останется...
- Спаси Создатель! - вздрогнул король. - Нет, пусть уж лучше Раратм, от Лорхиера хотя бы понятно чего ждать. А эти безумные бабы...
Внезапно Орсарр вспомнил атаку женщин-латниц. А не Дикие ли это Рыси? Немного подумав, он рассказал о своих подозрениях Фолергу. Тот встревоженно вскинулся и исчез. Снова появившись в сфере через несколько минут, он облеченно выдохнул и сказал:
- Не думаю, что это они. Харнгират доступен для телепортации, а значит, не приносил клятвы Серому Убийце.
- А принесшие, выходит, недоступны?.. - похолодел Орсарр.
- Именно так, - неохотно подтвердил Фолерг. - Мало того, их берега, похоже, прикрыты магией Перерождений. Схоррской магией! Фофарцы не смогли даже близко подойти к Кармияру.
- Весело... - протянул король.
- Ничего, - многообещающе усмехнулся Верховный, - скоро они останутся без своего драгоценного Владыки, тогда и поглядим чья возьмет.

Йаарх провожал взглядом каждый отряд, уходящий вглубь Храдуна, и мысленно желал воинам удачи. Ближайшие пограничные гарнизоны еще сопротивлялись, но на них не стали тратить времени, просто блокировали. Закончатся запасы - сдадутся. А не сдадутся, предпочтут смерть - их личное дело. Важно как можно быстрее взять под контроль всю территорию страны и высеять вокруг берегов споры чудовищ защитного пояса и генерирующие инфразвук амулеты. Вспомнив последние, Хранитель довольно усмехнулся - сколько ломал голову, как противостоять Воздушной Гвардии, а это оказалось совсем просто. Всего лишь вспомнил об инфразвуке и рассказал о нем схоррам - маги Перерождений очень быстро создали десятки тысяч нужных амулетов, а разбросать их вокруг берегов - дело недолгое. Срабатывают, если что-то пролетит над ними выше десяти метров от поверхности моря.
У короля Орсарра, конечно, останется еще большой остров Тукам, но туда никто не полезет - рано. Вот когда весь Конгфидан станет недоступен магам, тогда можно будет подумать и о чем-нибудь другом. Очень хотелось бы захватить еще и Онстерн, чтобы образовалась общая граница с Харнгиратом. Только, похоже, вскоре станет не до завоеваний, отстоять бы свое. Да и рано пока думать об этом.
Очень жаль, что Йаарх не знал ориентиров Диких Земель - можно было бы переместиться туда и быстро найти дракона. После этого маги Башни стали бы ему не страшны. Но чего не знает, того не знает, а без ориентиров перемещаться не рискнет никто - еще материализуешься внутри скалы или дерева. Меч, конечно, знает, но его знания устарели на пять тысячелетий, там все давно изменилось. Поэтому придется ждать, надо хотя бы минимально обезопасить страны Тени, а потом уже пускаться на поиски Серого Дракона.
Вздохнув, Хранитель подозвал к себе кровных братьев и открыл портал в Серую Цитадель - здесь он уже не нужен. Дороги в Храдуне хорошие, король Орсарр позаботился, выстроил, и это поможет не ему, а завоевателям. Фархат предложил настолько неожиданный для остальных военачальников план, что они просто онемели - такое было против всех общепринятых правил тактики и стратегии, но именно потому и сработает. Король Орсарр ведь тоже не подозревает, что можно разделить войско на тысячи небольших мобильных групп и разбросать по всей стране, сея хаос и панику. Князь предвосхитил свое время и придумал тактику спецназа. Йаарх был просто восхищен хитроумием этого старика. Хралы справятся, их волгхоров никакие лошади не догонят. Да и амулеты инфразвука им с собой дали, чтобы пугать врага. То-то смеху будет, когда храдунское войско в панике побежит...

Через два предстоит битва с восьмым флотом империи - завтра он достигнет восточной оконечности мыса Бурь. В победе Йаарх почти не сомневался - все готово для торжественной встречи "гостей". Как раз повод опробовать кое-какие задумки. Хотя, конечно, может быть все, маги далеко не дураки и тоже вполне способны удивить врага чем-нибудь необычным. Зато потом придется отправляться на Землю. Трудно будет продать драгоценности и найти выходы на торговцев оружием, но надо. И он, пожалуй, даже знает с кем стоит встретиться для начала.

* * *

Хранитель ощущал себя не в своей тарелке, хотя причин для волнения на первый взгляд и не было. Он покосился на невозмутимого эрвара Тгу-Дхорна, командующего объединенным флотом схорров, аллорнов и храргов. Этот, похоже полностью уверен в себе, а вот он сам сомневается. Да, множество сюрпризов поджидает фофарцев, но достаточно ли их для победы? Что ж, в крайнем случае придется вступать в бой самому. В облике дракона.
Йаарх покосился влево и в который раз поежился, увидев головы чудовищных морских ящеров, сопровождающих флот Соухорна, спрятанный до поры под пологом невидимости. Пришлось напрячься, чтобы создать его, иначе фофарцы могли слишком рано заметить. Однако, зверюшки впечатляют - у каждой пасть метров пяти, а на зубы вообще лучше не смотреть, чтобы кошмары не снились. И ведь не только ящеры - еще и живые торпеды, схорры тоже позаимствовали эту идею, но по-своему. Они вырастили несколько десятков покрытых костяным панцирем рыб, которые могли двигаться с такой скоростью, что способны были пробить деревянное днище. Внутрь после этого выплевывалась сильнейшая кислота, создавая такую дыру, что корабль быстро шел ко дну.
Черные барки змееобразных тоже, похоже, живые, Йаарх видел, как матросы заталкивали куски мяса в открывающиеся прямо в костяных бортах зубастые пасти. Потому-то схоррам и не нужны паруса, их корабли движутся сами по себе, возникая возле врага, как призраки. Очень необычный народ, и хорошо, что он на стороне Хранителя. Не зря маги Башни так не смогли прорваться на Соухорн за все тысячи лет своего владычества.
- Они на подходе, Владык-к-а-а... - заставил Йаарха вздрогнуть шипящий голос Тгу-Дхорна.
- Да? - повернулся к нему тот. - Слетаю-ка, гляну.
Хранитель усмехнулся, превратился в серебряного дракона и одним прыжком взмыл в воздух, не слушая возмущенных воплей оставшихся внизу хралов - до зубной боли надоела их назойливая опека. Быстро набрав высоту, он восторженно захохотал - какой же это счастье, летать вот так, на собственных крыльях! Всегда мечтал об этом! Йаарх начал крутить фигуры высшего пилотажа, все наращивая и наращивая скорость. Он едва не забыл зачем взлетел в небо, но все же вспомнил и поднялся еще выше, чтобы увидеть побольше.
Мыс Бурь. Самое опасное для мореплавания место на Архре, опаснее, наверное, чем мыс Доброй Надежды на Земле. Постоянные шторма, ураганы, смерчи. И бесчисленные рифы, напороться на которые очень легко, если не знаешь фарватера. Большинство капитанов предпочитало брать онстернских лоцманов, порой всю жизнь тратящих, чтобы как следует узнать воды в окрестностях мыса. Стоили услуги этих лоцманов недешево, но потеря корабля или времени обойдется куда дороже, и моряки других стран безропотно платили. Однако военному флоту Фофара герцог предоставил лоцманов бесплатно, зная, что Совет Магов не простит, если он станет наживаться на этой войне. Онстерцев взяли на борт во время стоянки у города Джартарга, последнего онстерского порта перед мысом Бурь.
Йаарх сразу заметил две цепочки рифов на расстоянии полумили друг от друга. Почти вплотную к южной рассредоточились черные барки и ящеры Соухорна, скрытые пологом невидимости. В стороне от рифов дожидались своей очереди аллорны, они пойдут в атаку как только фофарцы ввяжутся в бой со схоррами. Где храрги, интересно? А, вон дымят трубами броненосцы. Далеко впереди, у выхода из пролива между рифовыми поясами. Не заметят ли имперцы? Нет, не должны. Да и аллорнов не должны обнаружить, те скрылись за небольшим островом и тихо сидят там, не высовывая носа. Где же фофарцы? А, вон они, голубчики... Движутся походным ордером, лавируя между скалами и островками, и совсем уже близко от рифовых поясов.
Эх, была бы возможность следить за ситуацией постоянно, как бы это пригодилось адмиралам... Стоп, а почему нет? Хранитель ехидно щелкнул зубами, вспомнив принцип работы телевидения. Хрустальные шары местных магов и кристаллы связи работали на каком-то другом, но это не суть важно. Здесь вполне можно использовать этот - подвесить в воздухе в виде туманного сгустка приемник, а на флагмане создать передатчик. Вот только как реализовать эту задумку?
"Эй, железяка! - позвал он. - Ты где?"
"А в лоб? - тут же отозвался Меч. - Снова обзываться?"
"Ой, прекрати! Ты лучше сюда слушай..."
Выслушав идею, Совмещающий Разности долго и раздраженно ворчал по поводу низких умственных способностей своего нынешнего Хранителя. Йаарх давно привык к его ворчанию, поэтому просто пропустил мимо ушей все эпитеты, которыми наградила его бессовестная железяка. Зато потом Меч дал пару дельных советов и даже показал развертку заклинания, проворчав, что Аллар его для слежения за нерадивыми слугами использовал. Пожав плечами на глупость предшественника, Йаарх принялся формировать приемник. Предел подчинялся легко, нити заклинания сплетались сами собой. Конечный результат получился очень красивым и соразмерным, надо будет запомнить, это всегда полезно - видеть, что происходит на поле боя.
Вздохнув, Йаарх сорвался в пике и опустился на палубу флагмана, на ходу превращаясь обратно в человека. Его встретили восемь возмущенных взглядов. Однако он не обратил никакого внимания на недовольство телохранителей и направился к Тгу-Дхорну.
- Фофарцы на подходе, - заговорил Хранитель. - Я тут спроворил одну штуку любопытную, с ее помощью можно будет видеть, что происходит прямо сейчас.
- Был бы рад-д-д, - прошипел схорр. - Это поможет-т-т.
Не теряя время, Йаарх прямо на стене рубки напротив создал туманное зеркало приемника и переключил на него изображение с оставленного в небе передатчика. В зеркале появилось море, видимое с высоты около трех миль. Эрвар тут же впился в него взглядом, отмечая расположение своих эскадр. Затем повернулся к Хранителю и низко поклонился:
- Благодарю, Владыка-а-а! Вы-ы-ы сделали-и-и мне-е-е царский-й-й подарок-к-к...
- Да подумал, что пригодится, - усмехнулся Йаарх. - Почему-то никто из местных магов до этого не додумался. Даже мой предшественник использовал это заклинание не на войне, а чтобы за слугами следить. Идиотизм!
- Не могу не согласиться с вами, Владыка, - подошел к ним маг-аллорн, Киалин-Нерль. - Но есть такая вещь, как инерция мышления. Увы, она присуща даже самым умным из нас. Позвольте взглянуть на заклинание?
- Смотрите, конечно! - разрешил Хранитель. - Наверное, дело в том, что я из мира логики, там совсем иное мышление.
- Возможно, и так, - не стал спорить аллорн.
Он некоторое время молчал, изучая плетения заклинания, затем погрустнел и едва слышно сказал:
- Насколько же это просто...
- А я о чем? - хмыкнул Йаарх. - Именно, что просто! Знаете, я тут подумал, что многое сделанное в моем мире при помощи технологии вполне можно реализовать на Архре магией. Надо только для начала решить что именно.
- Мысль интересная, - поднял на него свои огромные глаза Киалин-Нерль. - Но это уже после боя. А пока вы не будете против, если я прямо сейчас передам коллегам развертку этого заклинания?
Он кивнул на туманное зеркало.
- Да ради Бога! - пожал плечами Йаарх. - Буду рад, если другие научатся.
Маг растерянно уставился на него, привык, что за новые заклинания держатся зубами и когтями, ведь они дают множество преимуществ. Все же Владыку трудно понять. Наверное, это следствие иномирного происхождения, там, наверное, иначе относятся к очень многому.
- Они идут-т-т! - заставил всех вздрогнуть голос схорра.
В зеркале показались входящие в пролив между рифовыми поясами корабли. Первыми шли скоростные каравеллы, проверяющие нет ли впереди опасности. Трогать их не стоит, лучше дождаться пока в пролив войдет основной флот. Как ни странно, но Туат Ос-Омот, несмотря на нелестное мнение о нем в среде моряков, проявил осторожность и дождался возвращения каравелл, только после этого позволив двинуться вперед основным силам. Позже, правда, выяснилось, что это была вовсе не его заслуга, всю дорогу от Джартарга и даже начало боя адмирал проспал. Командовал его заместитель, довольно толковый серг-адмирал Ог-Родан. Если бы так и осталось, то, возможно, исход сражения был бы другим. Но он погиб в первой же стычке, а вскоре после этого на палубу флагмана выкатился орущий и брызгающий слюной Ос-Омот, возмущаясь, какого это Серого Убийцы его разбудили.
- К бою-ю-ю! - скомандовал Тгу-Дхорн, его глаза горели азартом.
Флот окончательно втянулся в пролив, когда из под воды вдруг совсем рядом с кораблями поднялись с полсотни огромных голов каких-то невиданных чудовищ, распахнули зубастые пасти и рванулись наперерез. С палуб донесся слитный вопль ужаса, таких чудовищ фофарцы еще не видели. Первое достигло трехмачтового фрегата и ударило головой сверху, круша настройки и ломая мачты. Сколько моряков погибло при этом никто не считал. Люди обстреливали ящера из луков, бросали копья, но это ничего им не давало - чудовище продолжало крушить корабль. Остальные чудища не отставали. Они успели пустить на дно больше двадцати судов, прежде чем в дело вступили флотские маги. Ящер за ящеров начали взрываться, казалось, какая-то сила распирала их изнутри. Вскоре ни одного из них не осталось в живых. Однако это было еще далеко не все...

Сжав кулаки, Раган смотрел на гибель фрегатов под зубами чудовищ и едва слышно ругался себе под нос. Больно вот так смотреть и не иметь возможности помочь! Ведь у мыса Бурь сейчас гибнут люди, большинство которых он знал. Восьмой флот считался одним из лучших в империи, и адмирал в свое время два года командовал им. А сейчас командиром там жирный бездарь Ос-Омот, не способный даже свои сопли подобрать! Вон, носится по палубе и орет, будто ему задницу перцем посыпали. Противно видеть!
Император появился внезапно - они с Идорной уже собирались идти спать, когда прямо из стены гостиной покоев адмирала в губернаторском дворце Инарвы вышел Сангет, за ним плыла в воздухе хрустальная сфера не меньше метра в диаметре.
- Ваше величество! - вскочил Раган, благодаря про себя, что они не занялись любовью прямо здесь, а ведь собирались. Вот это было бы зрелище для старого колдуна...
- Не до церемоний, адмирал! - рявкнул император, не обращая внимания на спрятавшуюся за ширмой Идорну, которой вовсе не хотелось его видеть. - Бой начался! Смотрите!
Сфера завертелась в воздухе, и в ней постепенно проявилось какое-то изображение. Всмотревшись, Раган увидел, как корабли, хорошо знакомые ему корабли восьмого флота крушат какие-то гигантские ящеры.
- Вот так воюют схорры, - заметил Сангет, опускаясь в кресло напротив. - Запомните. Очень опасные противники. Поэтому мы и предпочитали не трогать их, слишком большой кровью далась бы победа. Увы, теперь придется, вылезли из своего логова.
- Схорры?.. - растерянно переспросил Раган, с ужасом глядя на сферу.
- Да. И это они сами еще не показались. Учтите еще, что схоррские корабли живые - им не нужны паруса, сами плывут.
Раган не ответил, напряженно вглядываясь в сферу, однако принял слова императора к сведению. Увидев гибель ящеров, он облегченно улыбнулся - молодцы флотские маги, справились! Не зря когда-то сам подбирал каждого. Однако потом в поле зрения появился Ос-Омот, и адмирал гадливо скривился. Толстяк визжал, будто его резали, отдавая совершенно идиотские приказы, и некому было остановить его - Ог-Родан погиб, а остальные офицеры не осмелились перечить командующему.
Сфера переключалась с одного кристалла видения на другой, давая полную картину боя, и Раган жадно всматривался. Он сразу понял, что на флоте едва ли не паника, и зло выругался. Его там нет! Быстро бы навел порядок, а этот идиот только усугубляет. Не прошло и нескольких минут, как у южного рифового пояса появились из ниоткуда приземистые черные барки без парусов, за кормой которых бились тысячи щупалец. Они, не теряя времени, рванулись к фофарцам с непредставимой скоростью. Адмирал похолодел. От барок потянулись к фрегатам, каравеллам и баржам пенные бурунчики.
- Что это? - Раган повернулся к императору.
- Не знаю... - растерянно ответил тот.
Бурунчики достигли цели и... ничего не случилось. Однако только на первый взгляд - по прошествии некоторого времени многие корабли начали крениться, будто получили пробоину ниже ватерлинии. Моряки в панике бросились спускать шлюпки и баркасы, покидая обреченные суда.
- Чем это их? - глухо спросил адмирал.
- Я уже говорил, что не знаю! - раздраженно отозвался император. - Просто учитывайте, что схорры владеют таким оружием.
Раган скривился, но ничего не сказал, снова уставившись в сферу. Картина боя изменилась - барки носились вокруг фрегатов и каравелл, обстреливая их уже из катапульт. Ну, это не так страшно. Видимо, необычного оружия у схорров было немного. И то хлеб. Однако вскоре к врагам пришла подмога - с тыла подходили белоснежные корабли с Древесной Девой на носу. Аллорны. Прав был Сангет, эти тоже выступили против Башни. Сталкиваться с кораблями древнего народа еще не приходилось, надо внимательно следить, чтобы знать чего ждать от перворожденных.
Оставаясь вне пределов досягаемости фофарских катапульт, белые фрегаты развернулись к брагу боком, вдоль бортов выстроились сотни стрелков, единым движением натянули длинные луки, и туча стрел взвилась в воздух. И хоть бы один промахнулся... Каждая стрела поразила свою цель. Аллорны просто выбивали фофарских моряков, как на стрельбище. Не в силах вынести такое надругательство, Раган вскочил, едва сдерживая слезы и сжимая кулаки. Да разве же так можно?! Это же не честная война, а бойня какая-то!
Чем занят проклятый Ос-Омот?! Видимо, император задался тем же вопросом, так как в сфере появился мостик флагмана. Увиденное заставило Рагана облегченно выдохнуть. Стоящий в стороне от брызжущего слюной, визжащего что-то невнятное адмирала высокий офицер гадливо скривился, достал из ножен меч и вонзил его в брюхо толстяка. Тот задохнулся, захныкал и рухнул на палубу. Остальные офицеры ошарашенно уставились на убийцу командующего.
- Адмирал Ос-Омот геройски пал в бою, - надменно сказал тот. - Принимаю на себя командование флотом, как старший по званию. Внимание всем! Второй эскадре отойти на...
У Рагана гора с плеч свалилась - этого офицера он хорошо знал, на редкость умен и талантлив. Странно, думал ртарг-серг Ир-Даон давно уже адмирал, однако он так и остался ртарг-сергом. Видимо, слишком неуступчив. Никогда не умел лизать задницы вышестоящим, что сам Раган всегда одобрял и приближал к себе только таких людей.
- Беспримерная наглость... - с неким даже восхищением протянул император.
- Наглость?! - разъяренно повернулся к нему Раган. - А может наглость - это назначать командующим атакующего флота жирную бездарь?! Если бы изначально командовали Ог-Радан или Ир-Даон, то таких потерь бы не было! Уже больше пятидесяти кораблей потеряно! А людей сколько...
- У Ос-Омота были великолепные аттестации, - вздохнул Сангет. - Я им поверил.
- Знали бы вы, как он их добывал... - гадливо бросил адмирал.
- Такие еще на флоте есть? - сухо спросил император.
- Есть.
- Составьте мне список, займусь. Или займитесь сами, полномочия я вам дам.
- Так будет лучше всего, - наклонил голову Раган, предвкушая какими станут лица у господ задолизых, когда они узнают, что их судьба во власти ненавистного Ог-Фасанга.
- А это еще что?! - заставил его вздрогнуть изумленный голос Сангета, уставившегося в сферу.
Раган тоже взглянул туда и едва не вскрикнул. На восьмой флот с другой стороны пролива надвигались железные корабли, из труб которых валил черный дым. Храргианские броненосцы! В этот момент ему окончательно стало ясно, что флоту конец. Адмирал смотрел на моряков, еще как будто живых, но самом деле уже мертвых. Сердце сжималось от боли и обиды - так бездарно влететь в чужую ловушку! Очень захотелось выпить, но не сейчас, все равно после ухода императора придется поминать погибших. Немало из них Раган считал друзьями.
На палубах броненосцев суетились низкорослые храрги с заплетенными в косы бородами - отличительная черта их моряков. Адмирал не совсем понимал, что они делают, но подозревал, что ни к чему хорошему для фофарцев их действия не приведут. И точно, едва установив в направляющие длинный железный цилиндр, коротышки что-то подожгли и отпрыгнули в стороны. Цилиндр сорвался с места, прыгнул в воду и понесся к ближайшему фрегату, оставляя за собой пенный бурун. Он врезался в борт корабля и взорвался. Таких взрывов Раган еще не видел - после него на поверхности остались только обломки. Всего несколько матросов бултыхались в воде, остальные погибли.
- Что за чудовищное оружие... - ошеломленно пробормотал император. - Проклятье, недоглядели! Думали, пусть балуются себе своими механическими игрушками... Все равно толку с них нет...
- Как видите, есть, - с горечью сказал Раган. - Но почему маги не останавливают броненосцы? Насколько я помню, они с помощью магии движутся, а своих магов у храргов мало.
Сангет ничего не ответил. Однако достал из-за пазухи кристалл связи и связался с кем-то из магов восьмого флота, задав тот же вопрос. Выслушав ответ, опустил голову и мрачно буркнул:
- Увы, без магии они движутся. Коротышки успели выдумать механический движитель. Да и отражающие магию амулеты откуда-то достали - сами гляньте, как с броненосцев файрболлы скатываются.
Император оказался прав - все усилия флотских магов не приводили ни к чему, магия не причиняла храргам ни малейшего вреда. Хотя, нет... Несколько огненных шаров разом врезались в один из броненосцев, и он все же взорвался. Видимо, защитные амулеты не справились с атакой многих магов. Хоть бы только они поняли, что нужно атаковать вместе! Поняли, слава Создателю! Железные корабли коротышек начали то и дело взрываться. Однако место погибших тут же занимали новые и тоже выпускали свои проклятые цилиндры. Но ближе подойти фофарские маги храргам не давали, сражаясь на пределе сил. И они начинали побеждать. Раган радостно улыбался, видя, как все меньше вражеских кораблей остается на плаву. Не справилась их механика с магией!
Внезапно что-то изменилось. Над местом боя появился серебряный дракон, при виде которого Идорна глухо вскрикнула - такого цвета в реальности не существовало. Она сразу поняла, кого видит, и замерла за своей ширмой. Значит, он уже способен перевоплощаться? Не ждала.
- Серый Убийца! - хрипло вскрикнул император, вскакивая.
- Разве он дракон?.. - растерялся Раган.
- Нет. Но способен становиться драконом.
Серебряный дракон вращался вокруг своей оси, во всю ширь распахнув крылья, и безумно хохотал, с кончиков его пальцев срывались серые молнии, мгновенно превращающие фофарские корабли в пепел вместе с магами и моряками, а с небес лилась дикая, непредставимая музыка, напоминающая собой скрежет, пугающая и непривычная, ведь никто из жителей Архра не слышал и не мог слышать металла. С небес чужого мира гремела группа "Ария":

Я рожден был ночью,
В час молитвы волчьей,
В темном логове зверей.

Вскоре только немного обломков напоминало об огромном флоте. Воздушная гвардия даже не успела взлететь, как была уничтожена жутким колдовством Серого Убийцы. Раган с ужасом смотрел в сферу, постепенно понимая, что ни единого фофарца в живых не осталось. Он встал и уставился на не менее потрясенного Сангета.
- Нахар прав... - едва слышно сказал тот. - Никакой цены не жаль, чтобы остановить это чудовище.

Глава 12. Дорогая цена.

Хранитель чувствовал себя еще слабым, а тут еще Меч покоя не давал, все нудил и нудил. Ему вторили остальные - от Аррин до князя Фархата, не говоря уже о кровных братьях и сестрах. Последние, правда, чаще всего молчали, но от их укоризненных взглядов хотелось куда-нибудь спрятаться - стыдно и противно. Хуже всего, что в глубине души Йаарх и сам все понимал - сорвался, поддался драконьему гневу и едва не погиб. Да, разнес к чертям в щепки восьмой флот империи, но не перестарался ли? Магический фон от этого такой по всему миру пошел, что теперь любой догадается - Серый Убийца на Архре. Но сделанного не воротишь, а значит, придется учитывать, что в Башне уже все знают. А там далеко не идиоты сидят, что бы ни утверждал Эльнор.
Когда Йаарх увидел, что имперские маги медленно, но уверенно берут верх, уничтожая храргианские броненосцы один за другим, он поначалу растерялся. Усилия союзников ни к чему не приводили - немало фофарских кораблей шли на дно, но оставалось куда больше. Аллорны продолжали обстреливать вражеский флот с максимально возможного расстояния, не рискуя подходить ближе - противопоставить боевым магам им было нечего. Однако и те гибли от стрел перворожденных, никакие щиты не помогали. Только все равно они постепенно побеждали - вместо Ос-Омота за дело взялся явно толковый командующий, распределивший свои силы так, чтобы нести минимум потерь. А ведь в дело еще не вступила Воздушная Гвардия...
После гибели храргианского флагмана в душе Хранителя вспыхнул безумный гнев, он забыл обо всем и взметнулся в воздух, на ходу превращаясь в дракона, сам не понимая, что и зачем делает. Мысленным усилием Йаарх подхватил мп3-плеер, о котором до того и не вспоминал, не до музыки как-то было. Даже странно, что вспомнил как раз утром перед боем. Оказавшись на высоте двух миль над океаном, включил плеер и напоролся на "Арию". Это оказалось то, что нужно. Меч разъяренно орал, требовал немедленно остановиться, но Хранитель не слушал, он, безумно хохоча, создал усиливающую сферу и направил в нее звук. А затем почти полностью погрузился в Предел, музыка помогла войти в него так, как Йаарх не входил еще никогда. Он завертелся вокруг своей оси, торжествующе хохоча. Совмещающий Разности потерянно молчал, не понимая, что здесь вообще происходит - не мог Хранитель до объединения с Драконом творить такого, это просто невозможно!
Из пальцев серебряного дракона ударили серые молнии, мгновенно уничтожающие корабли, магов и простых моряков. Но каждая огнем жгла его самого, ломая и корежа что-то внутри. Меч пытался остановить это безумие, но ничего не смог сделать - Йаарх не слышал. Только когда все закончилось, ему удалось отсечь Хранителя от Предела, да и то каким-то чудом. Тот тут же рухнул вниз. Перед самой поверхностью он сумел замедлить падение, одновременно снова став человеком - на пребывание в драконьем облике сил не осталось.
К месту падения устремился фрегат аллорнов, оказавшийся поблизости. Когда Хранителя выловили из воды, он походил на скелет - растратил почти всю энергию, не умея как следует пользоваться Пределом. На его месте опытный маг легко справился бы без всяких последствий. В себя Йаарх не приходил около трех дней, и все это время Меч боролся за его жизнь, удерживая на краю, и едва удержал. Да и потом он ощущал себя слабым, как котенок, восстановившись далеко не сразу. Зато Совмещающий Разности оторвался за все разом - он пилил Хранителя часами, а тому нечего было сказать в ответ, разве что краснеть. Все ведь верно, виноват, сглупил. Хуже всего, что выяснилось - адмиралы вполне справились бы и без него, они утверждали это с полной ответственностью. То, что с точки зрения Йаарха выглядело поражением, на самом деле было четко просчитано, схорры с храргами готовились нанести решающий удар, когда в дело непрошенно вмешался Владыка, едва не погубив этим себя.
Вассалы старались быть вежливыми, но Йаарх понимал, что им хочется орать и махать кулаками - на нем ведь держится хрупкий союз очень разных народов. И все это понимают. Прав Меч, нужно учиться контролировать свой гнев, иначе однажды его не вытащат, глупо и без толку погибнет, чего вовсе не хотелось. В итоге он чувствовал себя очень неудобно, нарываясь на укоризненные взгляды самых близких людей. Оправдываться было глупо, Владыка как будто, но что еще делать? А только искать способы разбить врага без помощи магии, которой, как выяснилось, он совсем не владеет. Дурной силы много, а умения ею управлять - ноль.
Неизбежной становилась экспедиция на Землю, и Йаарх с головой окунулся в ее подготовку. Оружие необходимо как воздух! Особенно дальнобойное, те же противокорабельные ракеты. Хотя ведь у фофарцев корабли деревянные... Не слишком ли будет? Жаль, что он не разбирается толком в современном оружии, придется искать специалиста. А вот вертолеты оказались бы очень кстати. То-то порадуются фофарцы встрече с ними! Только для начала надо продать целую кучу драгоценностей, а это не так-то просто. Продавцами сразу заинтересуется множество разных людей и организаций, чьего интереса хорошо бы избежать. Хочешь не хочешь, а придется кого-то влиятельного брать в долю. Но как на этого влиятельного выйти? Связей же дома нет никаких. Разве что Игорь Соломонович, друг покойного отца. Этот ушлый старик, насколько знал Йаарх, имел выходы на очень серьезных людей в России. Только вот жив ли еще? Лет-то прошло немало.
Проблем возникло множество, и первая - отсутствие документов. В Москве человек без документов ничего не сможет сделать. Хорошо хоть у него самого сохранился израильский зарубежный паспорт, по какому-то наитию взял его с собой, когда уезжал в Эйлат. Только там нет русской визы, если остановят, то придется сразу уходить - благо с Земли можно уйти в межмировой портал с любой точки, это на Архре он жестко зафиксирован в месте открытия. Вторая проблема - одежда. Появиться одетым, как принято здесь, означает сразу привлечь к себе ненужное внимание. А то и хуже - санитаров из сумасшедшего дома или милицию вызовут. Пришлось лично трясти лучших портных Олтияра и Саммана, чтобы сделали хоть что-то, похожее на земную одежду. Справились в конце концов - сшили темного цвета штаны из плотной ткани, напоминающие джинсы, и рубахи с карманами. Третья проблема - отсутствие хоть немного русских денег для начала. Хотя с собой будет достаточно золота, а в Москве хватает ломбардов.
Сопровождать Йаарха на землю вызвались четверо хралов из кровных братьев, Аррин и Альмина. Последняя пригодится больше всех - гениальный экономист, с лету все схватывает. Хуже, что все они не знают русского. Меч обещал со временем адаптировать языковое заклинание, наложенное им на Йаарха после перехода на Архр. Но не сразу, это требовало каких-то особых ухищрений, а каких Хранитель так и не понял - Совмещающий Разности что-то невнятно бурчал, ничего не говоря толком.
После разведки и продажи основных драгоценностей предполагалось купить дом в Подмосковье и создать там постоянный проход на Архр. Куда менее энергозатратно, чем каждый раз скакать туда-сюда - после создания поддерживать портал смогут маги Соухорна и Молаарна без помощи Йаарха. Или вообще поставить самоподдерживающееся заклинание, вполне можно использовать опыт программирования в магии. Но лучше сперва посоветоваться с Мечом, своим внезапным "прозрениям" после случившегося Хранитель больше не доверял. Едва не помер! Паршиво было так, что и вспоминать не хочется.
Он оглянулся на своих спутников и улыбнулся Аррин с Альминой. Девушки ответили настороженными взглядами, им явно было не по себе - неудивительно, поход в иной мир. Это для Йаарха Земля - родина, а для них - чужбина. Силы восстановились уже полностью, подсказанное Мечом заклинание разворачивалось легко, Предел подчинялся охотно. И Хранитель контролировал все, что происходит, в отличие от прежнего! Это важнее всего.
Впереди постепенно проявлялся туманный овал метров трех в высоту. Первичное создание межмирового портала занимало немало времени, зато потом оно разворачивалось в мгновение ока - если придется уходить домой в спешном порядке, это немало даст. Против автоматов никакое боевое мастерство не поможет, издали покрошат. Хоть Меч и сказал, что доспех из черного серебра сдержит пули, Йаарх не слишком ему поверил. Но доспех на всякий случай оставил, натянув сверху штаны с рубахой. Жарковато, зато безопаснее.
Туман постепенно светлел, и вскоре Хранитель увидел самый обычный тенистый московский дворик. Благо запомнил его хорошо и сумел правильно подставить ориентиры в заклинание. В доме напротив и жил Игорь Соломонович Штойман. Хорошо бы старик еще был жив. Оглядев окрестности, Йаарх увидел только несколько старух на скамейке. Оттуда они не увидят, как в кустах появятся из ниоткуда люди. Он махнул хралам, и они первыми вошли в портал, а следом пошел сам, взяв за руку Аррин. Альмина была последней. Когда все оказались на Земле, Йаарх закрыл портал. Теперь, чтобы открыть его, требовалось всего лишь произнести слово-активатор. И не важно где - он откроется в любой точке планеты.

Предыдущая страница 25 Следующая страница


Дети смерча 26

Потянув ноздрями воздух, Хранитель усмехнулся - отвык уже от земных запахов, забыл, что такое бензиновый чад. Остальные морщились, Альмина даже закашлялась.
- Большие здесь дома, - негромко заметил Махр.
- Эти-то? - показал на пятиэтажки Йаарх. - Это ты еще по-настоящему больших не видел. Ладно, идемте.
Он решительно направился ко второму подъезду дома напротив. Хралы сразу же двинулись следом, настороженно глядя по сторонам в поисках малейшей опасности для старшего брата. Перед выходом ему пришлось запретить им брать с собой мечи - вот бы было зрелище для москвичей. За толкиенутых, наверное, приняли бы. Кинжалы и нечто, напоминающее нунчаки, хралы спрятали так, что видно не было. Не нужно привлекать к себе внимание милиции.
Бабушки на лавке с недоумением уставились на подошедшую компанию - русоволосый, рыжебородый парень с двумя некрасивыми девками. За ними идут четверо двухметровых громил. Все одеты в одинаковые темные штаны и рубахи. Фашисты, что ли, пожаловали? Вроде у них форма похожая...
- А вы к кому, сынки? - не выдержала Пелагея Ивановна, худая востроносая бабка.
- К Игорю Соломоновичу, - улыбнулся рыжебородый. - Он как, жив еще? А то я много лет за границей прожил, и не знаю даже.
- Да жив... - скривилась бабка, наглого старого жида она не выносила.
- Спасибо! - он скрылся в дверях. Громилы с девицами пошли следом, скользнув по сплетницам такими взглядами, что тем тут же захотелось разбежаться по домам.
Поднявшись на третий этаж, Йаарх увидел железную дверь с пластиковым покрытием и приподнял бровь - старик в своем репертуаре. Издавна больше всего на свете боялся воров. Может и прав, брать у него было что, еще в советские времена баловался перепродажей золотишка. За что и загремел на пять лет. Вернувшись, стал куда осторожнее и больше не попадался, но крутить гешефты не перестал. Он позвонил.
- Кто там? - ожил через некоторое время домофон у двери.
- Сын Семена Фальберга, Илья.
- Точно, Илюшка, и сам уже вижу! А ты как здесь-то? Ты ж в Израиль подался!
- Там и жил до последнего времени, - усмехнулся Йаарх. - В Иерусалиме. Но дела, сами понимаете.
Дверь открылась, и в проеме появился сутулый носатый старик ярко-семитской наружности. В свое время Игорю Соломоновичу не раз доставалось чисто из-за внешности - как известно, бьют не по паспорту. Он окинул взглядом гостя, заметил, что тот не один, и настороженно оглядел его спутников.
- Это кто? - подозрение так и сочилось из голоса старика.
- Парни - охрана. Девушки - жена и сотрудница моей фирмы, хороший бухгалтер.
- Свою фирму завел? - прищурился Игорь Соломонович. - Молодец, а то я уже думал, что ты такой же не умеющий жить шлемазл, как и Семка, батька твой.
- Да помню, как вы все ему долбили, что умнее надо быть, - усмехнулся Йаарх.
- Если б он еще слушал! - раздраженно проворчал старик. - Так всю жизнь на зарплате и просидел!
Отец Хранителя погиб очень рано, ему не было и сорока пяти, когда попал под машину и умер в больнице, не приходя в сознание. Именно Игорь Соломонович поддерживал вдову и сына друга, помогал, чем мог, хотя сам жил в Москве, а они на Украине. В детстве Йаарх не раз приезжал на лето к дяде Игорю, тот пытался приохотить мальчишку к торговле, но ничего не вышло - первая же попытка создать свой бизнес закончилась очень печально, именно после этого он и уехал в Израиль, спасая жизнь.
- Это откуда же такие большие мальчики? - окинул хралов оценивающим взглядом Игорь Соломонович. - Израильтяне, что ли? Или арабы?
- Нет, совсем другой народ, - отрицательно качнул головой Хранитель. - По-русски не говорят, зато бойцы отменные.
- А девчата говорят?
- Тоже нет.
- Хм-м-м... - прищурился старик. - По делу приехал? Али так?
- По делу, - вздохнул Йаарх. - Надо мне продать кое-что. Очень дорогое. Вспомнил, что вы можете помочь в этом.
- Грязное?
- Нет, не ворованное. Нигде не засвечено.
- Ну заходи, - посторонился Игорь Соломонович. - Своих мальчиков с девочками оставишь в гостиной, а мы поговорим у меня в кабинете.
Квартира старика за двенадцать лет, что Йаарх не был здесь, сильно изменилась - похоже, Игорь Соломонович выкупил квартиры соседей по площадке и сделал из них одну огромную. Одно это говорило, что деньги у него водятся, а значит, контактов с нужными людьми не утратил. Мебель была в основном антикварной и явно очень дорогой. Показав на диван и кресла в гостиной, Йаарх попросил спутников подождать его здесь. Затем пошел за хозяином, предварительно забрав у Квата мешок с тщательно упакованными драгоценностями.
Кабинет Игоря Соломоновича был на удивление уютен, такое себе прибежище закоренелого холостяка и сибарита в английском стиле. Множество книг в шкафах, бар, сигарный столик и удобное кресло. На столе стоял включенный ноутбук. Йаарх опустился в кресло, и старик разлил по стаканам на палец "Джонни Уокера". Затем уставился на гостя.
- Здорово ты накачался, - сказал он, наконец. - Стероидами, что ли, баловался?
- Нет, - усмехнулся Хранитель, - не люблю химии.
- Так что у тебя за бизнес-то?
- Да как сказать? - почесал в затылке Йаарх. - В общем, с войной связанный.
- С войной... - нахмурившись, повторил старик. - Зря ты в это полез. Грязно. И опасно.
- Деваться некуда было, влип, как кур во щи. А теперь обратной дороги нет.
- Могу помочь, если сбежать надо.
- Нет, я за людей отвечаю... - тяжело вздохнул Йаарх. - Пропадут они там без меня, я все это дело поднял, мне и дальше его тянуть. В общем, вот.
Он достал из мешка верхнюю коробку и положил на стол. Там была украшенная бриллиантами и изумрудами небольшая диадема тонкой работы. Храргианской работы, ценящейся по всему Архру. Игорь Соломонович открыл коробку и восторженно уставился на сверкающее чудо, зацокав языком.
- Ты хоть понимаешь, сколько это может стоить?.. - хрипло спросил он через некоторое время.
- Понимаю, - криво усмехнулся Йаарх. - У меня вот целый мешок разных интересных штучек.
- Мешок? - нахмурился старик. - Слушай, Илюшка, что за музей ты ограбил? Этой диадеме только на первый взгляд не меньше тысячи лет!
- Две с половиной тысячи, - холодно уточнил Хранитель. - Повторяю, это не ворованное. Также я понимаю, что настоящей цены мне никогда не получить. Согласен даже на треть. И готов отстегивать до тридцати процентов от вырученного за то, чтобы меня никто не трогал.
- Извини, Илюшка, не верю, - развел руками Игорь Соломонович. - Такие вещи бесхозными не бывают.
- А если я клад нашел?
- Не держи меня за дурака. Или говори правду, или разговора не будет.
- Так я и знал... - скривился Йаарх. - Ладно, и покажу, и расскажу, все равно вам никто не поверит.
Он встал и произнес слово-активатор, напротив тут же развернулся портал на Архр.
- Это еще что?! - вытаращил глаза старик.
- Средство мгновенного перемещения. Идемте, покажу откуда эти вещи взялись.
- Ну, пошли...
Игорь Соломонович, кряхтя, встал и двинулся за Йаархом, не поверив в его слова. В глазах на мгновение потемнело, а затем он оказался на залитой солнцем площади. Впереди высился гигантский домина, скорее даже дворец. Вокруг сновало множество народу. Кое-кто показался старику странным - слишком большие глаза и заостренные уши. Надо же, не сбрехал, где-то все-таки придумали телепортацию... Да одно это может такие деньги принести, что и у Форда столько нету! Однако что-то не давало покоя. Какая-то странность. Подняв глаза к небу, Игорь Соломонович застыл с открытым ртом - там сверкало два солнца, желтое и красное.
- Поняли? - услышал он смешок Ильи. - Другой мир это, дядь Игорь.
- Другой мир... - ошалело повторил тот. - Значит, каменья отсюда?
- Да. И я здесь нечто вроде короля. Только беда, что на нас напали, а сил у нас вдесятеро меньше, чем у врагов! Они собираются геноцид устроить. Оружие нужно земное, чтобы просто выжить. Понимаете? Вот и собрали все драгоценности, что нашли. Люди память о предках в общую копилку отдали!
- Да помню, как в войну последнее отдавали... - сочувственно покивал Игорь Соломонович. - Что, коли так, помогу, тут грех не помочь, Бог не простит.
Он ощущал себя как-то странно - глаза видели два солнца, ум понимал, что вокруг - другой мир, но поверить в это никак не мог. Слишком необычно. Однако старик продолжал подмечать все, что мог. А ведь сын Семки и впрямь здесь кто-то важный - вон как ему кланяются, с уважением и страхом. Даже вон тот седой человек в узком серебряном обруче поклонился и что-то сказал. Слова незнакомые, никогда похожего ни разу не слышал. Это ж как нужно язык изломать, чтобы так чирикать и свиристеть?
Драгоценности продать можно, беда, что обязательно заинтересуются, откуда они взялись. Хотя, если подключить тех людей... Да, но им придется рассказать всю правду, с ними шутить нельзя, не понимают спецслужбы шуток. Лучше свести Илюшку напрямую с ними, пусть сам договаривается. А они ухватятся за возможность связи с другим миром руками и ногами. Да и оружие достанут без проблем. Причем, любое.
Йаарх снова развернул портал, и они вернулись в кабинет Игоря Соломоновича. Старик тут же налил себе еще немного виски и залпом выпил - шок оказался слишком велик. Затем немного подумал и негромко сказал:
- Сведу тебя кое с кем. Послезавтра приходи. Но учти, придется одного человека туда сводить, иначе они не поверят. Пойми, такие вещи, - он кивнул на мешок с драгоценностями, - не продашь, не объяснив откуда они взялись. Все крупные камни на Земле известны и описаны, проследить их судьбы нетрудно.
- Ясно... - тяжело вздохнул Хранитель. - ФСБ?
- Что-то вроде. Никто другой за такое не возьмется.
- Ладно. Пусть. На Архр они все равно без моей помощи не проникнут.
- Архр? - приподнял седые брови Игорь Соломонович.
- Так называется тот мир, - усмехнулся Йаарх. - И там есть то, чего нет и никогда не было на Земле. Магия.
- Магия? Извини, не верю. Но неважно. Дай-ка мне с собой эту диадему, чтобы было что показать. Доверишь?
- Доверю. Только заклинание одно на нее наложу.
Игорь Соломонович ничего не сказал на это, только долго пристально смотрел на Хранителя.

* * *

В большом кабинете сидел за огромным письменным столом невысокий лысоватый человек и хмуро смотрел на вошедшего, подтянутого брюнета средних лет в хорошем костюме. Тот молча ожидал.
- Садитесь, полковник, - сказал, наконец, хозяин кабинета. - Мне сообщили, что у вас есть интересная информация. О каком-то другом мире. Соблаговолите объясниться.
- Добрый день, Иван Николаевич, - наклонил голову гость. - Да, информация есть, и очень странная. Прошу вас не считать то, что я сейчас расскажу, заведомой чушью. Есть доказательства обратного. Наш человек был там и принес даже фотографии. Затем туда сходил я сам и увидел все своими глазами. Прошу вас.
Он сел напротив и положил на стол папку. Иван Николаевич недовольно поморщился, однако открыл ее и погрузился в чтение. Закончив, он поднял глаза и мрачно уставился на полковника, однако тот выглядел невозмутимым.
- Это достоверно? Не утка?
- К сожалению. Два солнца на небе не подделаешь.
- Это так, - вынужден был признать Иван Николаевич. - Однако давайте по порядку. С чего все началось?
- Неделю назад ко мне обратился мой старый агент, Разен, он не раз помогал отслеживать крупные перемещения капитала. Полезный человек. Попросил о встрече и выложил передо мной вот это.
Полковник поставил на стол небольшой футляр. Хозяин кабинета заглянул в него и восхищенно присвистнул.
- Это откуда же такое чудо? - поинтересовался он.
- Все оттуда же, - скривился полковник. - В рассказанное Разеном я, конечно, сперва не поверил, однако диадема - вот она. Поэтому принял предложение встретиться с владельцем. У него подобного много, как выяснилось.
- Кто он?
- Некий Илья Семенович Фальберг, родом с Украины, в 1994 году эмигрировал в Израиль. Там много лет работал охранником, жил в нищете, пока полгода назад не исчез. Выяснить куда не удалось. Кстати, за эти полгода он разительно изменился. Смотрите, вот фотография полугодовалой давности, а вот - сделанная вчера.
- Ничего себе! - искренне изумился Иван Николаевич, сравнив фотографии. - Это как же за полгода так накачаться можно было?
- Не знаю, - вздохнул полковник. - Эксперты в один голос утверждают, что такое невозможно. Однако факт налицо. Далее. Прошу вас, проведите по левому боку диадемы.
Хозяин кабинета слегка приподнял брови, но послушался. Над диадемой вдруг засветился воздух, в нем медленно проявилось объемное изображение очень красивой девушки в белоснежном платье с надменным лицом. Ее сменил пожилой мужчина в золотистой мантии. Затем появился еще кто-то. И еще, и еще, и еще. Иван Николаевич озадаченно смотрел на это.
- Эксперты едва с ума не сошли, пытаясь обнаружить в диадеме голографический проектор, но ничего не нашли, - продолжил полковник. - Золото, серебро и драгоценные камни. Возраст - больше двух тысяч лет. Экстрасенс дотрагиваться к диадеме отказался, сказав, что от нее веет силой, что это не просто диадема, а нечто куда большее. Что именно, он понять не сумел.
- Весело... - прикусил губу Иван Николаевич. - Продолжайте.
- Когда я услышал о другом мире, то хотел сразу прервать разговор, но Фальберг предложил доказать. Он сказал несколько странных слов, и в стене напротив возникло туманное пятно. Видеозапись прилагается. Сам войти в портал я не рискнул, отправил майора Савинцева. Вы знаете этого человека - служака, не имеющий никакой фантазии. Он вернулся совершенно ошалевшим, что-то бормоча о двух солнцах. Я понял, что он имел в виду, только просмотрев память фотокамеры. Чтобы окончательно убедиться, решил сходить туда сам. Все оказалось именно так - два солнца, другой цвет неба, незнакомая растительность. И я видел там много очень необычно выглядящих людей. Просмотрите снимки от шестидесятого по семьдесят третий.
Иван Николаевич просмотрел и покивал своим мыслям - прав ведь, и на людей-то не слишком похожи. Заостренные уши, глаза с вертикальным зрачком, зеленая или голубоватая кожа. Таких народов на Земле нет. Неужели, действительно контакт с другим миром? Пока не доказано обратное, придется исходить из этого.
- Каков уровень развития? - поинтересовался он.
- Судя по увиденному, немногим выше средневекового, - ответил полковник. - Но там существует что-то необъяснимое. Фальберг утверждает, что на Архре развита магия. Не знаю так ли это, но я был свидетелем, как на площадь принесли смертельно раненого человека. Над ним что-то пошептал зеленокожий, и раненый через несколько минут был абсолютно здоров. Меня это сильно удивило.
- Неплохо бы нам тоже таких шептателей завести. Однако я все же не понимаю какое отношение к этому другому миру имеет Фальберг.
- Уж не знаю, как он этого добился, но он контролирует треть Архра - так называется тот мир. Причем, на уровне абсолютной власти, как монарх. Это, правда, только его слова, но есть немало подтверждений тому.
- Хорошо жидок извернулся... - восхищенно протянул Иван Николаевич. - Силен. Но что ему нужно от нас? Ради чего он пошел на контакт?
- Оружие ему нужно, - криво усмехнулся полковник. - Много. Война у них там идет, мировая. А сил у его врагов куда больше, чем у него. Да и продовольствие, насколько я понял, купить хочет.
- Ясно. Что ж, отказываться от контакта с другим миром было бы глупо. Однако надо выяснить об этом Архре все, что только можно. Политика, экономика, эта их магия.
- Пока это проблематично, по-русски говорит только сам Фальберг, его спутники не владеют ни одним из земных языков. Я давал лингвистам прослушать звукозаписи, сделанные во время моего визита на Архр, они в один голос утверждают, что строй языка сильно отличается от всех знакомых. Есть небольшое сходство с семитской группой. Изменение тональности, как у китайского, но звуков значительно больше, почти в два раза.
- Но вы придумали выход?
- Естественно, - кивнул полковник. - Помимо оружия Фальбергу необходимы военные инструкторы, чтобы обучить местных.
- И все они будут нашими людьми, - задумчиво хмыкнул Иван Николаевич. - Одобряю. Но пусть соблюдают осторожность! Особенно важно выяснить все о магии. Она действительно сила или выдумка? Это меня интересует больше всего.
- Значит, вы даете добро на контакт?
- Даю, естественно. Упускать такую возможность глупо. А там поглядим. Раз уж один русский еврей сумел там подмять под себя треть мира, то мы и большее сможем сделать со временем.
- Надеюсь.
- Только не лезьте на рожон! - мрачно посмотрел на подчиненного Иван Николаевич. - Это дело долгое, на годы и годы.
- Но очень выгодное, - возразил полковник. - Одни эти драгоценности чего стоят. Вы бы видели, что они хотят продать! Помимо того, на Архре полно нефти. Не говоря уже об остальном.
- Еще лучше. Что хочет Фальберг на первое время?
- Несколько сотен тысяч единиц ручного оружия, пулеметы, артиллерию, системы залпового огня, вертолеты и торпедные катера, боеприпасы. Говорил еще что-то о транспортной авиации, но вскользь.
- Драгоценности окупают? - Иван Николаевич снова полюбовался на диадему.
- Более, чем вдесятеро, - кивнул полковник. - И Фальберг это прекрасно понимает, просит еще большую партию продовольствия и холодильные установки в придачу.

- Обеспечьте. Но, повторяю, как можно больше наших людей на внедрение.
- Будет сделано! Позвольте идти?
- Идите. Но обо всем происходящем докладывайте лично мне!
- Есть!
Полковник встал и покинул кабинет. А Иван Николаевич еще долго размышлял о его рассказе, перебирал фотографии иного мира, читал отчеты. Не совершил ли он ошибки, позволив контакт? Нет, не совершил. Однако знать об этом Архре должны только самые доверенные люди - слишком жирный кусок, многие пожелают, чтобы с ними поделились, а это лишнее.

* * *

Глядя, как хралы осваивают автоматы Калашникова, Йаарх довольно улыбался. Вот сюрприз магам с их присными будет! То-то обрадуются! Но самое приятное, что на побережье Мерхарбры, Оллиниари и Кармияра уже монтируются системы залпового огня. Испытание одной произвело на вассалов Хранителя шоковое впечатление - море огня, иначе не скажешь. Моряки осваивали три сотни торпедных катеров, на аэродроме, построенном невдалеке от Серой Цитадели, ждали своего времени сто пятьдесят вертолетов. Будет теперь чем встретить господина Ог-Фасанга, когда он пожалует в гости. А до того осталось не больше двух-трех месяцев.
Первым, что пришлось сделать после продажи драгоценностей, была адаптация языкового заклинания. Инструкторы говорили только по-русски, вот и пришлось магическим образом обучить их общему. Альмине, Тортфиру и остальным ближайшим помощникам, включая Эльнора, он внедрил также на всякий случай знание русского. Мало ли что, пригодится. Земные партнеры пока честно выполняли свои обязательства, но Йаарх иллюзий по их поводу не питал, хорошо понимая, с кем связался. Как бы они сейчас ни назывались, но КГБ остается КГБ - своего там никогда не упустят. Надо взять от них, что можно, и оборвать контакты, выпроводив инструкторов домой, иначе обязательно на шею сядут.
Но год-другой контакт продолжать придется. Пока храрги не научатся необходимому. Земляне почему-то не воспринимали всерьез шляющихся повсюду бородатых коротышек, а те примечали все. Недавно они смогли разделить нефть на фракции, и вскоре начнут производить бензин и керосин. Помимо прочего, Йаарх купил в Москве множество книг по физике, химии, математике и оружейному делу. Сейчас в Морнфиде их изучали лучшие мастера, кузнецы и ученые. Они быстро разобрались в устройстве автоматов и сейчас пытались создать оружейные сплавы, чтобы не зависеть больше от поставок с Земли. Да и над бездымным порохом головы ломают. Может, и сумеют сделать. Очень талантливый народ!
Как и собирался, он купил под Москвой особняк, в подвале которого создал сапомоддерживающийся огромный портал, в такой и самолет легко пройдет. Однако схлопнуть его способен любой маг коротким заклинанием - предосторожность на случай, если земляне начнут действовать жестко. Еще Йаарха заботило создание сети электростанций, электричество необходимо для индустриальной цивилизации, которую придется создавать на Архре. Пока обходился закупленными на Земле дизельными генераторами, но это капля в море. Тем более, что драгоценности почти все уже проданы, нужно срочно искать другой товар.

Предыдущая страница 26 Следующая страница


27 Иар Эльтеррус

Храдун разгромили быстро, особенно при помощи стрелкового оружия и земных военных инструкторов. Раратм несколько раз пытался атаковать, но понес такие потери от "Градов", что вскоре уже не рисковал. Его тоже пока не трогали - фофарцы успели высадить там свои войска, в том числе четыре дивизии Воздушной Гвардии и два полка боевых магов. В основном, огненных. Но вскоре все равно придется наступать, нужно как можно быстрее очистить от врагов весь Конгфидан, иначе ничего хорошего ждать не стоит.
Эльнор передал, что в Башне лихорадочно к чему-то готовятся, но не сумел выяснить к чему именно. Задействованы в этом были только люди Сангета и самого Фолерга, на каждого наложили заклятие молчания. Причем настолько хитрое, что Магистр Книги не сумел его преодолеть.
Да, с магами еще придется повозиться, хитроумные сволочи. Йаарх со вздохом посмотрел влево, где под командованием десятка инструкторов тренировался полк "Диких Рысей". Воительницам очень понравилось новое оружие и осваивали его они как бы не быстрее хралов. Все как будто идет хорошо, но предчувствие беды трепыхалось в душе, не давая покоя.

Далеко от Серой Цитадели, в Фофаре и Колхрии, к краям двух гигантских ям, дно которых было исписано древними рунами, подошли два высших мага. Фолерг и Сангет. Они держали между собой постоянную связь - малейшая ошибка в заклинании может привести к гибели мира, слишком оно страшно, это заклинание крови.
К ямам гнали толпы воющих от ужаса связанных людей. Младшие маги одного за другим деловито подводили рабов к краю, перерезали им горло и позволяли крови стечь вниз. Чтобы кровное заклятие набрало силу, необходимо было принести в жертву около ста тысяч человек. Этим уже второй день они и занимались. Постепенно ямы наполнялись кровью, от них все больше веяло холодной, жутковатой силой, от которой ежились даже Фолерг с Сангетом. Но пути назад нет, иначе чудовище не одолеть. Цена велика, даже страшна, но они ее уплатят. И ответят за это перед Создателем.
Все меньше оставалось живых рабов, все больше наполнялись ямы, все сильнее тянуло из них мертвенной мощью. Передав друг другу сигнал готовности, маги начали чеканить слова заклятия, призывая силы, к которым лучше бы никогда не обращаться. Весь мир на мгновение содрогнулся, небо подернулось кровавого цвета дымкой, послышался потусторонний шепот. Но Фолерг с Сангетом не останавливались, хотя давили из себя слова заклятия с величайшим трудом. Над ямами возникли алые смерчи, они втягивали в себя кровь жертв с довольным хлюпаньем. Последнее усилие, последние слова - и заклятие было завершено.
Фолерг сформировал посыл, свернул нужные вектора, за ним тоже самое сделал Сангет. Предел затрепетал, разрываясь под напором чуждой силы и... не выдержал. В ткани мироздания возникла трещина.

Потрясенный вопль Меча заставил Йаарха подпрыгнуть на месте.
"Что случилось?" - удивленно спросил он.
Однако Совмещающий Разности не ответил, он в отчаянии бормотал:
"Снова... Неужели снова?.. Да как же они решились на такое?! Идиоты проклятые! Сволочи! Нет, не пойду я к вам в плен! Ах, ты ж паскудство!"
Немного помолчав, он сказал:
"Прости, дружище, но вынужден с тобой попрощаться. Не судьба... Нас обоих мне не вытащить. Удачи!"
Внезапно Хранитель ощутил пустоту там, где привык чувствовать Меч. Тот ушел! В самом деле ушел! Да как же это? Что же теперь делать?!
Однако от него уже ничего не зависело, над головой внезапно возник красный смерч, куда Йаарха и затянуло. Вассалы и телохранители бросились к месту, где только что стоял Владыка, но его там уже не было.

"Опять тысячи лет ждать... - тоскливо подумал Совмещающий Разности, опускаясь на алтарь в той самой пещере на Земле, где он впервые встретился с Йаархом. - Пока еще родится следующий Хранитель..."
Хотя, может, и к лучшему. Слишком настораживал его нынешний - не должен был он до объединения с Драконом владеть силами, которыми владел. Казалось, кто-то невидимый помогал мальчишке. А кто? Неизвестно. Поэтому раз так случилось, то пусть будет так. Жаль беднягу, конечно, маги устроят ему веселую жизнь, но деваться некуда. Снова попадать в опутанное древними заклятиями хранилище, откуда вырвался чудом, Меч не хотел. А если бы промедлил с бегством хоть несколько мгновений, то там бы и оказался.

На пике Хорга встрепенулся Серый Дракон. Произошло что-то невероятное. Хранитель остался на Архре, тогда как Меча здесь больше не было. Разве такое возможно?! Хотя... Мастер вспомнил случившееся тридцать тысяч лет назад и принялся грязно ругаться. Было уже такое, было! Кровная магия, будь она трижды проклята! Значит, хозяева Серой Башни решились принести в жертву сто тысяч человек, лишь бы справиться с Владыкой? Зря они сделали это. Перешли все и всяческие границы, придется озаботиться их уничтожением, чтобы хотя бы в следующий раз такого не произошло.
А что с Хранителем? Да ничего, без Меча он бесполезен, даже вреден. Лучше ему теперь умереть. Впрочем, маги вряд ли оставят его в живых. Хотя могут и оставить, надеясь задержать этим Дух на Архре. Подходящие для него люди рождаются нечасто, раз в несколько тысяч лет. Ах, как неудачно, все приготовления теперь насмарку! Дракон поднял голову и зарычал от обиды, проклиная про себя и Создателя, и весь мир.
Хотя нет, не совсем насмарку. Надо отдать Принявшим Смерть приказ начать охоту за высшими магами Архра. Сотворив кровное заклятие, они потеряли право на жизнь.

Йаарх бешено рвался, но что-то невидимое крепко держало его, гася все заклинания, постепенно давя саму возможность применять магию. Используя Перерождение, Хранитель постоянно менял свое тело, пытаясь выскользнуть из ловушки, но так ничего и не смог сделать. Вскоре он оказался на холодном каменном полу в полной темноте. Чуждая сила исчезла, оставив его, но магии тоже не осталось и в помине, он снова стал обычным человеком! Ощупав стены узилища, землянин с ужасом понял, что находится в крохотной сырой камере, в которой и вытянуться-то во весь рост нельзя. Полтора на полтора метра, не больше. Он медленно опустился на пол, обхватив руками голову и понимая - все. Вот и конец всем мечтам и надеждам. Обрадовался, дурак, что стал кем-то и чем-то... Рано обрадовался. Получай теперь по полной программе. За все разом! Йаарх хрипло расхохотался и смеялся, пока не обессилел.

ЭПИЛОГ.

На роскошной кровати лежал похожий на скелет старик. Он хрипло, прерывисто дышал, изредка постанывая. Рядом с умирающим сидел другой старик и с тоской смотрел на друга. Скоро он останется совсем один... Сангет умирал, надорвавшись во время свершения кровного заклятия, отдал все свои силы. И если бы он этого не сделал, то ничего бы не вышло, заклятие ударило бы по своим создателям вместо Серого Убийцы.
- Все удалось?.. - едва слышно спросил император.
- Не полностью, - вздохнул Фолерг. - Меч, как ни жаль, сбежал, бросив Хранителя.
- Тогда его нельзя убивать! - приподнялся на кровати Сангет. - Ни в коем случае, а то артефакт быстро найдет себе нового носителя!
- Не все так просто, - успокаивающе усмехнулся Верховный. - Подходящий Духу человек рождается очень редко. Но ты прав, пусть Владыка посидит в одном "уютном" месте. С собой покончить ему не даст охранное заклинание, а магии он лишен полностью. Что смешнее всего, я погасил его магию как раз тогда, когда он вырывался, используя Преобразование.
- И?
- Его выбило в ближайшее стабильное состояние, и это оказалось, как ни странно, женское тело. Так что сейчас в нашей тайной тюрьме сидит девица, в которой никто и никогда не узнает Серого Убийцу, даже если она каким-то чудом сбежит.
- Хорошая шутка... - слабо улыбнулся император. - Что ж, Нахар, будем прощаться. Мне уже недолго осталось.
- Как же ты так, Данх?.. - в голосе того звучала тоска. - Как же я без тебя, а?
- Справишься. А я рад, что ухожу. То, что мы сделали - слишком страшно. Я ощущаю себя чудовищем.
- Потому и отдал всю свою силу? - глухо спросил Верховный.
- Нет, сам знаешь, что иного выхода не было, иначе заклятие ударило бы по нам.
- Знаю.
- Вот и я о том же, - в темно-серых глазах императора светилась грусть по чему-то недостижимому, давным-давно потерянному. - Не надо плакать обо мне, я долго прожил и многое сделал. Теперь пусть Раган поработает. Прошу тебя, помоги мальчику, он еще очень наивен.
- Куда же я денусь... - с тоской сказал Фолерг, глотая слезы.
- И еще одно я скажу тебе напоследок, дружище. Мне почему-то кажется, что ничего еще не закончилось, что все еще только начинается...
Сангет слабо улыбнулся, вздохнул и навсегда закрыл глаза.

Топот множества ног в коридоре заставил Рагана поднять голову. Кого там еще принесло? Он только недавно объяснился с Идорной и все никак не мог прийти в себя от известия, что он - на самом деле не человек, а дракон. Любимая на короткое время вернула его в истинное тело, теперь адмирал и сам мог в любой момент сделать это. Но не хотел - рожден человеком, фофарцем, и именно ему предстоит спасать родную стран от вассалов Серого Убийцы. Идорна никак не могла понять его, уговаривала бросить все и вместе отправиться на поиски Владыки, чтобы привести его к Учителю. Они даже поссорились, чего до сих пор не случалось. А затем, поняв, что ничего не добьется, девушка ушла. Долго плакала, но все равно ушла. И Раган не знал, вернется ли она. Ему было тошно и противно, но остался долг перед страной, Богом и самим собой.
В кабинет вошли десять магов в мантиях высших магистров. Адмирал удивленно посмотрел на них - весь фофарский Совет в сборе? Что еще случилось? Или попал в немилость, и его сейчас арестуют? Однако маги стояли молча, вопрошающе глядя на него. Да в чем же дело, якорь им в глотку?! Внезапно все десять магистров опустились на колени и хором выдохнули:
- Ваше величество!
Что?! Рагана затрясло. Раз к нему так обратились, то это может значить только одно - Сангет мертв. И деваться теперь некуда - не оставит он родину на потеху жадной сволочи. Не имеет права! Адмирал глухо застонал от отчаяния, но быстро заставил себя успокоиться, принял из рук главы Совета золотой обруч императорской короны и опустил себе на голову.

Тарго - красного цвета крупный плод, распространенный на Колхрии. По вкусу напоминает нечто среднее между яблоком, клубникой и манго.
Сард - клубни, напоминающие по вкусу батат или слегка сладковатый картофель.
Шарши - мертвые урры, высасывающие у живых кровь, упыри. В реальности не существуют, фольклор племени уррун-хурров.
Харты - большие обезьяны, живущие на Пустошах Марранхи.
Ранс - клубни, очень похожие на картофель, но с другим вкусом и более сытные. Цвет мякоти - бурый.
Эрвар - адмирал у схорров. Дарвар - вице-адмирал.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • История Серого Мага, Серого Меча и Серого Дракона. (Страница 1)
  • Пролог. (Страница 1)
    • Глава 1. Шторм надвигается. (Страница 1)
    • Глава 2 Дочь бури. (Страница 3)
    • Глава 3. Не создай себе кумира. (Страница 7)
    • Глава 4 Волчонок. (Страница 8)
    • Глава 5. Право выбора. (Страница 11)
    • Глава 6. Корень предательства. (Страница 16)
    • Глава 7. Узел кармы. (Страница 18)
    • Глава 8. Слезы орка. (Страница 20)
    • Глава 9. Право учиться. (Страница 21)
    • Глава 10. Искусство флотоводца. (Страница 23)
    • Глава 11. Новые вехи. (Страница 24)
    • Глава 12. Дорогая цена. (Страница 25)
  • ЭПИЛОГ. (Страница 27)


Иар Эльтеррус - Биография

Иар Эльтеррус

На основную страницу

Биография

Кто я?

Кто же я? Думаете так просто ответить на этот вопрос? Тот, кто сумел ответить самому себе на этот вопрос становится, наверное, просветленным. А если по-простому, то, вполне возможно, человек. С уверенностью ничего утверждать нельзя, даже это. Я давно запутался... :-)) Но даже если и человек, то человек, которому больно от всего того, что он видит вокруг. Очень одинокий неудачник.

Почему неудачник? Да потому, что я попросту не хочу преуспевать в мире, где для преуспевания нужно быть нелюдью. Где для преуспевания нужно продать душу золотому тельцу. И лучше быть одному, чем с кем-нибудь из тех, кто готов на любую подлость ради преуспевания, денег и власти.

Главное для меня - писать. Я очень долго отмахивался от этого, пытался что-то изменить в своей судьбе, пока не понял, что ничего не получится. Отказываться от Божьего Дара нельзя, это предательство самого себя. Может, написанное мной и не нужно никому. Не знаю. Не мое дело. Мне остается только надеяться, что это не так, что я не зря жил в этом мире и сумел сделать хоть что-нибудь доброе и хорошее. Помочь хоть кому-нибудь задуматься о том, что в мире есть нечто большее, чем деньги и их выдирание из глотки ближнего и дальнего.

А житейски? Живу я в Израиле уже много лет. В городе Иерусалиме. Но так и не прижился здесь, все здесь чужое, израильтяне чужды мне, а я чужд им. Я человек русской культуры и иной мне не надо. Да и чему удивляться? По-другому быть не могло. Для того, чтобы было по-другому, нужно было предать самого себя. А я не собираюсь этого делать. Наверное, когда-нибудь вернусь в Россию. Надеюсь... Реальной возможности пока нет. Жаль.


Иар Эльтеррус

Дети смерча

Цикл: "Девятимечье. Серый Меч" - 2

 Читать книгу

Аннотация

Она хотела от жизни лишь немного счастья для себя. Но у судьбы оказался свой взгляд на это, и ее швырнуло в ад. Боль, отчаяние и безнадежность следовали по пятам, но впереди постепенно раскрывалось Предначертание. И она преодолела все, постепенно становясь той, кем должна была стать. Пройдет совсем немного времени, и одни назовут ее Госпожой Справедливости, а другие — Серой Бестией. А родной мир на грани катастрофы, в него снова пришел тот, кого предки называли Повелителем Тени…

Создание книги: D_Shag (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://zhurnal.lib.ru/
Над дизайном работали: Spider, Elfin, Angel