Хулио Кортасар - Игра в классики

1 Хулио Кортасар

ТАБЛИЦА ДЛЯ РУКОВОДСТВА

Эта книга в некотором роде - много книг, но прежде всего это две книги. Читателю представляется право выбирать одну из двух возможностей:
Первая книга читается обычным образом и заканчивается 56 главой, под последней строкою которой - три звездочки, равнозначные слову Конец. А посему читатель безо всяких угрызений совести может оставить без внимания все, что следует дальше.
Вторую книгу нужно читать, начиная с 73 главы, в особом порядке: в конце каждой главы в скобках указан номер следующей. Если же случится забыть или перепутать порядок, достаточно справиться по приведенной таблице:

73 - 1 - 2 - 116 - 3 - 84 - 4 - 71 - 5 - 81 - 74 - 6 - 7 - 8 - 93 - 68 - 9 - 104 - 10 - 65 - 11 - 136 - 12 - 106 - 13 - 115 - 14 - 114 - 117 - 15 - 120 - 16 - 137 - 17 - 97 - 18 - 153 - 19 - 90 - 20 - 126 - 21 - 79 - 22 - 62 - 23 - 124 - 128 - 24 - 134 - 25 - 141 - 60 - 26 - 109 - 27 - 28 - 130 - 151 - 152 - 143 - 100 - 76 - 101 - 144 - 92 - 103 - 108 - 64 - 155 - 123 - 145 - 122 - 112 - 154 - 85 - 150 - 95 - 146 - 29 - 107 - 113 - 30 - 57 - 70 - 147 - 31 - 32 - 132 - 61 - 33 - 67 - 83 - 142 - 34 - 87 - 105 - 96 -94 - 91 - 82 - 99 - 35 - 121 -36 - 37 - 98 - 38 - 39 - 86 - 78 - 40 - 59 - 41 - 148 - 42 - 75 - 43 - 125 - 44 - 102 - 45 - 80 - 46 - 47 - 110 - 48 - 111 - 49 - 118 - 50 - 119 - 51 - 69 - 52 - 89 - 53 - 66 - 149 - 54 - 129 - 139 - 133 - 140 - 138 - 127 - 56 - 135 - 63 - 88 - 72 - 77 - 131 - 58 - 131

И, воодушевленный надеждой быть полезным, в особенности молодежи, а также способствовать преобразованию нравов в целом, я составил это собрание максим, советов и наставлений, кои являются основой той вселенской морали, что столь способствует духовному и мирскому счастию всех людей, каковыми бы ни были их возраст, положение и состояние, равно как процветанию и доброму порядку не только гражданской и христианской республики, где мы живем, но и благу любой другой республики или правительства, каковых самые глубокомудрые философы света пожелали бы измыслить.
Дух Библии и Вселенской Морали,
извлеченный из Ветхого и Нового завета.
Писано на тосканском аббатом Мартини
с приведением цитат.
На кастильский переведено ученым клериком
Конгрегации святого Кайетано.
С разрешения.
Мадрид: Напечатано Аснаром, 1797.

Всегда, чуть похолодает, точнее, в середине осени, меня берет дикое желание думать о чем-нибудь Икс-центрическом и Икс-зотическом, вроде, к примеру, хотелось бы мне стать ласточкой, чтоб сорваться да и махнуть в жаркие страны, или скукожиться муравьишкой да забиться в норку и сидеть себе там, грызть пищу, запасенную с лета, а то извернуться змеей наподобие тех, что держат в зоопарке в стеклянных клетках, чтоб не окаменели от холода, как бывает-случается с людишками, которые не могут купить себе одежды, больно дорого, и согреться не могут, потому как керосина нет, или угля, или дров, или бензина всякого, да и денег нету, ведь ежели в карманах у тебя позвякивает, ты можешь войти в любой подвальчик и попросить себе грапы, а она ой как согревает, только нельзя Зло-употреблять, потому как Зло-употребишь - и сразу во Зло и в порок войдешь, а уж от порока до падения телесного и морального один шаг, и коли покатился по роковой наклонной плоскости к дурному поведению во всех смыслах, так уж никто на белом свете не спасет тебя от помойки людской и никто тебе руки не протянет, чтобы вытащить из вонючего болота, в котором барахтаешься, это почитай как с кондором: пока молод, парит-летает по горным вершинам, а как состарится, падает камнем вниз, чисто бомбардировщик пикирующий, у которого моральный мотор отказал. Хорошо бы то, что пишу, сослужило кому службу, чтоб посмотрел он на свое поведение, а не каялся бы, когда поздно уже и все к чертовой бабушке покатилось по его же собственной вине!
Сесар Бруто.
Кем бы мне хотелось быть,
если бы я не был тем, кто я есть
(глава "Пес Святого Бернардо")

ПО ТУ СТОРОНУ

Rien ne vous tue un homme que?
d'etre oblige de representer un pays 1.
Жак Ваше,
письмо к Андре Бретону

1

Встречу ли я Магу? Сколько раз, стоило выйти из дому и по улице Сен добраться до арки, выходящей на набережную Конт, как в плывущем над рекою пепельно-оливковом воздухе становились различимы контуры, и ее тоненькая фигурка обрисовывалась на мосту Дез-ар; случалось, она ходила из конца в конец, а то застывала у железных перил, глядя на воду. И так естественно было выйти на улицу, подняться по ступеням моста, войти в его узкий выгнутый над водою пролет и подойти к Маге, а она улыбнется, ничуть не удивясь, потому что, как и я, убеждена, что нечаянная встреча - самое чаянное в жизни и что заранее договариваются о встречах лишь те, кто может писать друг другу письма только на линованной бумаге, а зубную пасту из тюбика выжимает аккуратно, с самого дна.
Но теперь ее на мосту наверняка нет. Ее тонкое лицо с прозрачной кожей, наверное, мелькает теперь в старых подъездах квартала Марэ, а может, она разговаривает с торговкой жареным картофелем или ест сосиски на Севастопольском бульваре. И все-таки я поднялся на мост, и Маги там не было. Теперь Мага не попадалась мне на пути, и, хотя мы знали, кто из нас где живет, и знали каждый закоулок в наших типичных парижских псевдостуденческих комнатушках, знали все до одной почтовые открытки, эти оконца в мир Брака, Гирландайо, Макса Эрнста, пришпиленные на аляповатых карнизах или крикливых обоях, тем не менее мы не пошли бы друг к другу домой. Мы предпочли встречаться на мосту, на террасе кафе или в каком-нибудь облюбованном кошками дворике Латинского квартала. Мы бродили по улицам и не искали друг друга, твердо зная: мы бродим, чтобы встретиться. О Мага, в каждой женщине, похожей на тебя, копится, точно оглушительная тишина, острое стеклянное молчание, которое в конце концов печально рушится, как захлопнутый мокрый зонтик. Как зонтик, Мага, наверное, ты помнишь тот старый зонтик, который мы принесли в жертву оврагу в парке Монсури промозглым мартовским вечером. Мы зашвырнули его; ты нашла этот зонтик на площади Согласия, он уже был порван, но ты им пользовалась вовсю, особенно продираясь сквозь толпу в метро или автобусе, всегда неловкая, рассеянная, занятая мыслями о пестром костюмчике или причудливых узорах, которые начертили две мухи на потолке, а в тот вечер вдруг хлынул ливень, едва мы вошли в парк, и ты уже собиралась гордо раскрыть свой зонтик, как вдруг в руках у тебя разразилась катастрофа, и нам на головы обрушились холодные молнии, черные тучи, рваные лоскутья и сверкающие, вылетевшие из гнезд спицы; мы смеялись как сумасшедшие под проливным дождем, а потом решили, что зонтик, найденный на площади, должен умереть достойным образом в парке и не может быть неблагородно выброшен на помойку или попросту за ограду; и тогда я сложил его, насколько это было возможно, мы поднялись на самое высокое место в парке, туда, где перекинут мост над железной дорогой, и с высоты я что было сил швырнул зонт на дно заросшего мокрой травой оврага, под твой, Мага, крик, напомнивший мне проклятия валькирии. Он пошел на дно оврага, словно корабль, над которым сомкнулись зеленые воды, зеленые бурные воды, a la mer qui est plus felonesse en ete qu'en hiver1, коварные волны, Мага, - мы еще долго перечисляли все названия его последнего пристанища, влюбленные в Жуэнвиля и в парк, и, держа друг друга в объятиях, были похожи на мокрые деревья или на актеров какого-нибудь смешного венгерского фильма. И он остался там, в траве, крошечный и черный, точно раздавленный жучок. Не шелохнулся, и ни одна из его пружин не распрямилась, как бывало. Все. С ним - кончено. А нам, Мага, все было нипочем.
Зачем я пришел на мост Дез-ар? Кажется, в этот декабрьский четверг я собирался отправиться на правый берег и выпить вина в маленьком кафе на улице Ломбар, где мадам Леони, разглядывая мою ладонь, обещает мне дальнюю дорогу и нежданные радости. Я никогда не водил тебя к мадам Леони показать твою ладонь, может, боялся, как бы она не разгадала по ней правду обо мне, потому что твои глаза, в которые я смотрелся, всегда были ужасным зеркалом, а сама ты, как машина, только и умела повторять, и то, что мы называли любить друг друга, для меня было стоять перед тобою, Мага, с желтым цветком в руке, а ты держала две зеленые свечи, и ветер сек наши лица медленным дождем отречений и разлук и засыпал шквалом использованных билетиков на метро. Итак, я никогда не водил тебя к мадам Леони, Мага; и я знаю, ты сама сказала мне: тебе не хочется, чтобы я видел, как ты входишь в маленькую книжную лавчонку на улице Верней, где скрюченный старик заполняет тысячи каталожных карточек и знает все, что только можно знать по историографии. Ты приходила туда поиграть с котенком, старик впускал тебя и ни о чем не спрашивал, довольный и тем, что иногда ты доставала ему книгу с самой верхней полки. И ты отогревалась у печки с большой черной трубой и не хотела, чтобы я знал о том, что ты грелась у того огня. Все это следовало сказать в свое время, но вот беда: момент для этого выбрать было трудно, и даже теперь, облокотившись на перила моста и глядя на проплывающий внизу кораблик темно-виннего цвета, аккуратненький, точно большая, сияющая чистотой ложка, где на корме женщина в белом фартучке развешивает на проволоке белье, глядя на его выкрашенные зеленой краской окошечки с занавесками в духе Гензеля и Гретель, даже теперь. Мага, я спрашиваю себя, имеет ли смысл это хождение вокруг да около, потому что на улицу Ломбар мне удобнее было бы добраться через мост Сен-Мишель и мост О-Шанж. Окажись ты здесь сегодня, как случалось столько раз, я бы не сомневался, что это имеет смысл, но тебя нет, и, желая окончательно принизить собственное поражение, я называю это хождением вокруг да около. Теперь, подняв воротник куртки, придется идти по набережной мимо больших магазинов до Шатле, пройти в фиолетовой тени башни Сен-Жак и подняться вверх по моей улице, думая о том, что я тебя не встретил, и еще - о мадам Леони.
Да, в один прекрасный день я приехал в Париж и некоторое время жил в долг, поступая так, как поступают другие, и смотря на все теми глазами, какими смотрят все остальные. И однажды ты вышла из кафе на улице Шерш-Миди, и мы заговорили. В тот вечер все было неладно, потому что мое аргентинское воспитание мешало мне без конца переходить с одной стороны улицы на другую ради того, чтобы посмотреть на какую-то чепуху, выставленную в плохо освещенных витринах на улицах, названий которых я уже не помню. Я нехотя плелся за тобой, и ты показалась мне тогда слишком бойкой и невоспитанной, плелся, пока ты не устала оттого, что никак не могла устать; мы забрались в кафе на Буль-Миш, и ты залпом, между двумя сдобными булочками, рассказала мне целый кусок своей жизни.
Мог ли я заподозрить тогда, что все это, казавшееся выдумкой, окажется сущей правдой: ночной бар, сцена из Фигари, корзина с фиалками, мертвенно-бледные лица, голод и побои в углу. Потом-то я поверил: были на то причины и была мадам Леони, которая, разглядывая мою ладонь, уже познавшую жар твоей груди, повторила все это почти твоими словами. "Где-то она сейчас страдает. Она всегда страдала. Она очень веселая, обожает желтый цвет, ее птица - дрозд, любимое время - ночь, любимый мост - Дез-ар". (Кораблик темно-винного цвета, Мага, почему мы не уплыли на нем, когда было еще не поздно?)
И смотри-ка, не успели мы познакомиться, как жизнь принялась старательно строить козни, чтобы развести нас. Ты не умела притворяться, и я очень скоро понял: чтобы видеть тебя такой, какой мне хочется, необходимо сначала закрыть глаза, и тогда сперва что-то вроде желтых звездочек как бы проскакивало в бархатном желе, затем - красные всплески веселья на целые часы, и я постепенно входил в мир Маги, который был с начала до конца неуклюжим и путаным, но в нем были папоротники, пауки Клее, и цирк Миро, и припорошенные пеплом зеркала Виейра да Силвы, мир, в котором ты двигалась точно шахматный конь, который бы вздумал ходить как ладья, пошедшая вдруг слоном. Тогда-то мы и зачастили в киноклуб на немые фильмы, потому что я - человек образованный, не так ли, но ты, бедняжка, ровным счетом ничего не понимала в этих пожелтевших судорожных страстях, приключившихся еще до твоего рождения, в этих дряхлых пленках, на которых мечутся мертвецы; но вдруг среди них проскальзывал Гарольд Ллойд, и ты разом стряхивала дремоту и под конец была твердо убеждена, что все замечательно и что, конечно, Пабст и Фриц Ланг в большом порядке. Меня немного раздражало твое пристрастие к совершенству, твои рваные туфли и вечное нежелание принимать то, что принять можно. Мы ели рубленые бифштексы на углу около Одеона, а потом на велосипеде мчались на Монпарнас в первую попавшуюся гостиницу, лишь бы добраться до постели. Но бывало, что мы доезжали до Порт-д-Орлеан и подробно знакомились с пустырями, лежавшими за бульваром Журдан, где иногда в полночь собирались члены Клуба Змеи поговорить со слепым ясновидцем, вот ведь какой возбуждающий парадокс! Мы оставляли велосипеды на улице и брели по пустырю, то и дело останавливаясь поглядеть на небо, потому что это одно из немногих мест в Париже, где небо куда ценнее земли. Усевшись на кучу мусора, мы курили, и Мага ласково перебирала мои волосы или мурлыкала песенку, вовсе не придуманную, дурацкую песенку, прерывавшуюся вздохами или воспоминаниями. А я тем временем думал о вещах незначительных, этим методом я начал пользоваться много лет назад, лежа в больнице, и чем дальше, тем более плодотворным и необходимым он мне казался. С большим трудом, соединяя второстепенные образы, стараясь вспомнить запахи и лица, я в конце концов все-таки извлекал из ничто коричневые ботинки, которые я носил в Олаваррии в 1940 году. У них были резиновые каблуки, а подошва такая тонкая, что в дождь вода хлюпала даже в душе. Стоило зажать в кулаке воспоминании эти ботинки, как остальное приходило само: лицо доньи Мануэлы, например, или поэт Эрнесто Моррони. Но этих я тут же отбрасывал, потому что по условиям игры вынимать из прошлого следовало только незначительное, только ничтожное, сгинувшее. Меня трясло от мысли, что ничего больше не удастся вспомнить, подъедало желание плюнуть и не мучиться, отказаться от дурацкой попытки поцеловать время, и все-таки кончалось тем, что рядом с этими ботинками я видел консервную банку с "Солнечным чаем", которым мать поила меня в Буэнос-Айресе. И ложечку для чая, ложечку-мышеловку, в которой черненькие мышки-чаинки сгорали заживо в чашке кипятка, выпуская шипящие пузырьки. Убежденный в том, что память хранит все, а не одних только Альбертин или великие годовщины сердца и почек, я изо всех сил старался припомнить, что было на моем рабочем столе во Флоресте, какое лицо у незапоминающейся девушки по имени Хекрептен и сколько ручек лежало в пенале у меня, пятиклассника, и под конец меня било как в лихорадке (потому что, сколько было ручек, вспомнить не удавалось, я знаю, что они были в пенале, в специальном отделении, но сколько их было и когда их должно было быть две, а когда - шесть, никак не вспоминалось), и тогда Мага, целуя и дыша в лицо сигаретным дымом и жаром, приводила меня в себя и мы смеялись, поднимались на ноги и снова брели между мусорных куч, отыскивая наших соклубников. Уже тогда я понял: искать - написано мне на звездах, искать - эмблема тех, кто по ночам без цели выходит из дому, и оправдание для всех истребителей компасов. До одурения мы говорили с Магой о патафизике, потому что с ней приключались (и такой была наша встреча, как и тысячи других вещей, столь же темных, как фосфор), - с ней без конца приключались вещи из ряда вон и ни в какие рамки не укладывающиеся, и вовсе не потому, что мы презирали других и считали себя вышедшими из употребления Мальдорорами или какими-нибудь исключительными Мельмотами-Скитальцами. Я не думаю, чтобы светляк испытывал чувство глубокого удовлетворения на том неоспоримом основании, что он - одно из самых потрясающих чудес в спектакле природы, но представим, что он обладает сознанием, и станет ясно, что всякий раз, едва его брюшко начинает светиться, насекомого должно приятно щекотать чувство собственной исключительности. Вот и Мага приходила в восторг от тех невероятных переделок, в которые она то и дело попадала из-за того, что в ее жизни все законы постоянно терпели крах. Она принадлежала к тем, кому достаточно ступить на мост, чтобы он тотчас же под ней провалился, к тем, кто с плачем и криком вспоминает, как своими глазами видел, но не купил лотерейного билета, на который пять минут назад выпал выигрыш в пять миллионов. Я же привык к тому, что со мной случались вещи умеренно необычные, и не видел ничего ужасного в том, что, войдя в темную комнату за альбомом с пластинками, вдруг сжимал в ладони живую и верткую гигантскую сороконожку, облюбовавшую для сна корешок именно этого альбома. Или, к примеру, открыв пачку сигарет, обнаруживал в ней серо-зеленую труху, или слышал паровозный свисток в тот самый момент и в точности такого тона, чтобы тотчас же переключиться на пассаж из симфонии Людвига вана, а то, забежав в писсуар на улице Медичи, сталкивался с мужчиной, который, в этот момент выходя из кабины, поворачивался ко мне, сжимая в кулаке, словно драгоценный предмет церковной утвари, невыразимую часть тела диковинного размера и цвета, и я понимал, что мужчина этот как две капли воды похож на другого (а может, то был не другой, а этот самый), который двадцать четыре часа назад в Географическом собрании делал доклад на тему о тотемах и табу и точно так же, сжимая в кулаке, показывал публике палочки из мрамора, перья из хвоста птицы-лиры, ритуальные монеты, ископаемые остатки животных, которых наделяли магическими свойствами, морских звезд, засушенных рыб, фотографии королевских наложниц, пожертвования охотников, огромных забальзамированных жуков-скарабеев, приводивших в блаженный трепет дам, каковых на такого рода действах всегда хватало.
Одним словом, не так-то легко рассказать о Маге, вторая сейчас наверняка бредет по Бельвилю или Панину и, старательно глядя под ноги, выискивает красный лоскуток. А если не найдет, то будет ходить всю ночь и с остекленевшим взглядом рыться в помойках, потому что убеждена: случится нечто ужасное, если она не найдет красной тряпицы, этого знака искупления, прощения или отсрочки. Я ее хорошо понимаю, потому что и сам повинуюсь знакам, потому что иногда мне и самому позарез бывает нужно найти красную тряпицу. С детских лет у меня потребность: если что-нибудь упало, я должен обязательно поднять, что бы ни упало, а если не подниму, то непременно случится беда, не обязательно со мной, но с кем-то, кого я люблю и чье имя начинается с той же буквы, что и название упавшего предмета. И хуже всего, что нет силы, способной удержать меня, если у меня что-то упало на пол, и бесполезно поднимать что-нибудь другое - не считается, несчастье случится. Сколько раз из-за этого меня принимали за сумасшедшего, да я и вправду становлюсь как сумасшедший, как ненормальный бросаюсь за выпавшей из рук бумажкой, или карандашом, или - как тогда - за куском сахара в ресторане на улице Скриба, в роскошном ресторане, битком набитом деловыми людьми, шлюхами в чернобурках и образцовыми супружескими парами. Мы были там с Рональдом и Этьеном, у меня из рук выскочил кусочек сахара и покатился под стол, довольно далеко от нас находившийся. Первым делом я обратил внимание на то, как он катился, потому что кусок сахара обычно просто падает на пол и никуда не катится в силу своей прямоугольной формы. Этот же покатился, как шарик нафталина, отчего страхи мои усилились, и мне даже подумалось, что у меня его из рук вырвали. Рональд, который знает меня, посмотрел туда, куда должен был, судя по всему, закатиться сахар, и расхохотался. Это напугало меня еще больше, к страху примешалась ярость. Подошел официант, полагая, что я уронил нечто ценное, паркеровскую ручку, к примеру, или вставную челюсть, но он мне только мешал, и я, не говоря ни слова, метнулся на пол разыскивать кусочек сахара под подошвами у людей, которые сгорали от любопытства (и с полным на то основанием), думая, что речь идет о чем-то крайне важном. За столом сидела огромная рыжая бабища, другая, не такая толстая, но здоровая шлюха и двое управляющих или что-то в этом роде. Перво-наперво я понял, что сахара нигде нет, хотя своими глазами видел, что он покатился под стол, к самым туфлям, которые суетились под столом, точно куры. На мою беду, пол был застлан ковром, и, хотя ковер был изрядно потерт, сахар мог забиться в ворс так, что его не найти. Официант опустился на пол по другую сторону стола, и мы оба на четвереньках ползали между туфель-куриц, а их владелицы кудахтали над столом как безумные. Официант по-прежнему был уверен, что речь идет о паркеровской ручке или о какой-нибудь драгоценности, и, когда мы оба совсем забились под стол, в полутьму, располагавшую к полному взаимному доверию, и он спросил меня, а я ему ответил все, как есть, он скроил такую рожу, что впору было побрызгать его лаком-закрепителем, но мне было не до смеху, страх кольцом сжал желудок и под конец привел меня в полное отчаяние (официант в ярости вылез из-под стола), а я начал хватать женщин за туфли и шарить в выемке под каблуком - не прячется ли сахар там, а курицы кудахтали, и петухи-управляющие клевали мне хребет, я слышал, как хохочут Рональд с Этьеном, но не мог остановиться и ползал от стола к столу, пока не нашел сахар, притаившийся у стула, за ножкой в стиле Второй империи. Все вокруг были взбешены, и сам я злился, сжимая в ладони сахар и чувствуя, как он перемешивается с потом и как мерзко тает, как липко мне мстит, и вот такие штучки со мной - что ни день.
(-2)

1 Следующая страница


Игра в классики 2

2

Вначале все тут было как кровопускание, пытка на каждом шагу: необходимо все время чувствовать в кармане пиджака дурацкий паспорт в синей обложке и знать, что ключи от гостиницы - на гвоздике, на своем месте. Страх, неведение, ослепление - это называется так, это говорится эдак, сейчас эта женщина улыбнется, за этой улицей начинается Ботанический сад. Париж, почтовая открытка, репродукция Клее рядом с грязным зеркалом. И в один прекрасный день на улице Шерш-Миди мне явилась Мага; когда она поднималась ко мне в комнату на улице Томб-Иссуар, то в руке у нее всегда был цветок, открытка Клее или Миро, а если на это не было денег, то в парке она подбирала лист платана. В те времена я искал на улицах ранним утром проволоку и пустые коробки и мастерил из них мобили, вертушки, которые крутились над трубами, никому не нужные машины, и Мага помогала мне их раскрашивать. Мы не были влюблены друг в друга, мы просто предавались любви с отстраненной и критической изощренностью и вслед за тем впадали в страшное молчание, и пена от пива отвердевала в стаканах паклей и становилась теплой, пока мы смотрели друг на друга и ощущали: это и есть время. В конце концов Мага вставала и начинала слоняться по комнате. Не раз я видел, как она с восхищением разглядывала в зеркале свое тело, приподнимая груди ладонями, как на сирийских статуэтках, и медленным взглядом словно оглаживала кожу. И я не мог устоять перед желанием позвать ее и почувствовать, как она снова со мною после того, как только что целое мгновение была так одинока и так влюблена, уверовав в вечность своего тела.
В те времена мы почти не говорили о Рокамадуре, удовольствие эгоистично, и узколобое наслаждение сладостным стоном толкало нас друг к другу и связывало нас своими просоленными руками. И я принял бесшабашность Маги как естественное условие каждого отдельного момента существования, и мы, мимоходом вспомнив Рокамадура, наваливались на тарелку разогретой вермишели, мешая вино с пивом и лимонадом, или неслись вниз, чтобы старуха, торговавшая на углу, открыла нам две дюжины устриц, или наигрывали на облупившемся пианино мадам Ноге мелодии Шуберта и прелюдии Баха, или сносили "Порги и Бесс", сдобренную жаренным на решетке бифштексом и солеными огурчиками. Беспорядок, в котором мы жили, а вернее, порядок, при котором биде самым естественным образом постепенно превращалось в хранилище для пластинок и архив писем, ожидавших ответа, стал казаться мне обязательным, хотя я и не хотел говорить этого Маге. Не стоило большого труда понять, что незачем излагать Маге действительность в точных терминах, похвалы порядку шокировали бы ее точно так же, как и полное его отрицание. Беспорядок вообще не существовал для нее, я понял это в тот момент, когда заглянул однажды в ее раскрытую сумочку (дело было в кафе на улице Реомюр, шел дождь, и нас начинало мучить желание); я же принял беспорядок и даже относился к нему благожелательно, но лишь после того, как понял, что это такое; на этих невыгодных для меня условиях строились мои отношения почти со всем миром, и сколько раз, лежа на постели, которая не застилалась помногу дней, и слушая, как Мага плачет из-за того, что малыш в метро напомнил ей Рокамадура, или глядя, как она причесывается, проведя предварительно целый день перед портретом Леоноры Аквитанской и до смерти желая стать на нее похожей, - сколько раз я - словно умственную отрыжку - глотал мысль, что азы, на которых строится моя жизнь, - тягостная глупость, ибо жизнь моя истощалась в диалектических метаниях, в результате которых я выбирал ничегонеделание вместо делания и умеренное неприличие вместо общепринятых приличий. Мага укладывала волосы, распускала и снова укладывала. Думала о Рокамадуре, напевала что-то из Гуго Вольфа (скверно), целовала меня, спрашивала, как я нахожу ее прическу, или принималась рисовать на клочке желтой бумаги, и всегда она была сама по себе, целиком и полностью, в то время как у меня, лежавшего в постели, не случайно грязной, и прихлебывавшего пиво, не случайно теплое, все было иначе: всегда был я и моя жизнь, был я со своей жизнью пред жизнью других. Но я и гордился этим сознательным ничегонеделанием: сменяли друг друга луны и бесчисленные жизненные обстоятельства, где были и Мага, и Рональд, и Рокамадур, и Клуб, и улицы, и мои нравственные недуги, и прочие пиореи, и Берт Трепа, и голод порою, и старик Труй, вызволявший меня из затруднений, но я, попадая в плен ночей, блевавших музыкой и табаком, мелких пакостей и разного рода выходок, независимо от того, подпадал ли я под их власть или оставался себе хозяином, я никогда не желал притворяться, как эти потрепанные любители богемы, нарекавшие карманный хаос высшим духовным порядком или вешавшие на него какие-либо другие ярлыки, в равной мере прогнившие; я не хотел соглашаться с тем, будто малой толики пристойности хватило бы, чтобы выпутаться из этого вконец загаженного мирка. И вот тогда я встретил Магу, и она, сама того не зная, стала свидетелем моей жизни и шпионом, и я испытывал раздражение оттого, что не переставая думал об этом и понимал: как всегда, мне гораздо легче думать, чем быть и действовать, и в моем случае ergo2 из знаменитой фразочки не такое уж ergo, и даже вовсе не ergo, отчего мы всегда и брели по левому берегу, а Мага, не зная, не ведая, что была моим шпионом и свидетелем, беспредельно восхищалась моими разнообразными познаниями, пониманием литературы и даже jazz cool3, ибо все это для нее было тайной за семью печатями. И потому я чувствовал себя антагонистически близким Маге, наша любовь была диалектической любовью, какая связывает магнит и железные опилки, нападение и защиту, мяч и стенку. Боюсь, что Мага строила в отношений меня некоторые иллюзии и, может, ей казалось, что я излечиваюсь от предрассудков или что меняю былые предрассудки на ее, менее назойливые и более поэтичные. И в разгар этой непрочной душевной радости, этой ложной передышки, я протягивал руку и касался клубка-Парижа, его безграничной материи, спутавшейся в единый моток, магмы его воздуха и того, что рисовалось за окном, его облаков и чердачных окон; и тогда беспорядка как не бывало, мир снова представал окаменевшим и основательным, все прочно сидело в своих гнездах и поворачивалось на плотно пригнанных петлях в этом клубке из улиц, деревьев, имен и столов. Не было беспорядка, который бы вел к избавлению, а были только грязь и нищета, пивные кружки с опивками, чулки в углу, постель, пахнувшая трудами двух тел и волосами, и женщина, гладившая мою ногу тонкой, прозрачной рукой, но ласка, которая могла бы вырвать меня на миг из этого бдения в полной пустоте, запоздала. Запоздала, как всегда, потому что, хотя мы и предавались любви столько раз, счастье, должно быть, выглядело совсем иначе, наверное, оно было печальнее, чем этот покой и это удовольствие, и, может быть, походило на единорога или на остров, на бесконечное падение в неподвижность. Мага не знала, что мои поцелуи были подобны глазам, которые начинали видеть сквозь нее и дальше, и что я как бы выходил, перелитый в иную форму, в мир, где, стоя на черной корме, точно безумствующий лоцман, отрубал и отбрасывал воды времени.
В те дни пятьдесят какого-то года я почувствовал себя словно стиснутым между Магой и чем-то иным, что должно было случиться. Глупее глупого было восставать против мира Маги и мира Рокамадура, ибо все обещало, что едва я обрету независимость, как тут же перестану чувствовать себя свободным. Я был редкостным ханжой, и мне мешало это мелочное шпионство - подглядывание за моей кожей, за моими ногами, за тем, как я забавляюсь с Магой, за тем, как я, подобно попугаю в клетке, пытаюсь сквозь ее прутья читать Кьеркегора, но, думаю, больше всего меня беспокоила сама Мага, которая понятия не имела о том, что она за мной подглядывает, а, напротив, была совершенно убеждена в моей суверенной самостоятельности, но, пожалуй, нет, по-настоящему, меня раздражала мысль о том, что никогда в жизни мне не приблизиться к свободе больше, чем в эти дни, когда я чувствовал себя затравленным миром Маги, и что жажда избавиться от него на самом деле означала признание собственного поражения. Больно было признавать, что ни синтетические удары придуманных невзгод, ни прикрытие манихейством или какой-нибудь дурацкой наукообразной дихотомией не помогали мне отстоять себя на ступенях вокзала Монпарнас, куда волокла меня Мага, отправляясь навестить Рокамадура. Почему бы не принять того, что происходило, и не пытаться объяснять происходящего, не копаясь в таких понятиях, как порядок и беспорядок, свобода и Рокамадур, почему бы не отнестись ко всему естественно и бездумно, как это делают те, кто раздает горшки с геранями во дворике на улице Кочабамба? Наверное, надо пасть на самое дно глупости, чтобы уметь бездумно и безошибочно нащупать щеколду в уборной или на калитке Гефсиманского сада. Тогда меня, например, поражало, что Маге пришла фантазия назвать своего сына Рокамадуром. Мы, в Клубе, устали ломать над этим голову, а Мага знай твердила, что сына звали, как и его отца, а когда папаша исчез, то мальчика лучше было звать Рокамадуром, отправить в деревню и растить en nourrice4. Иногда Мага неделями не поминала Рокамадура, и это всегда совпадало с возрождением ее надежд стать певицей, исполнительницей Lieder5. Тогда Рональд склонял свою огромную рыжую голову ковбоя над пианино, а Мага вопила Гуго Вольфа с таким остервенением, что передергивало даже мадам Ноге, низавшую в соседней комнате четки, которые она продавала на Севастопольском бульваре. Нам больше было по душе ее исполнение Шумана, но и это зависело от настроения и от того, что мы собирались делать вечером, и еще - от Рокамадура, потому что стоило Маге вспомнить Рокамадура, как все пение катилось к чертям, и Рональд, оставшись у пианино один, имел полную возможность развивать свои идеи бибопа и сладко добивать нас мощью своих блюзов.
О Рокамадуре писать не хочется, во всяком случае сегодня, для этого следовало бы взглянуть на себя с еще более близкого расстояния и дать отпасть всему тому, что отделяет меня от центра. Я то и дело поминаю центр, вовсе не будучи уверенным, что знаю, о чем говорю, просто попадаю в широко распространенную ловушку геометрии, при помощи которой мы, западноевропейцы,. пытаемся упорядочить нашу ось, центр, смысл жизни, Омфалос, приметы индоевропейской ностальгии. И даже мою жизнь, которую я пытаюсь описать, этот Париж, по которому я мечусь, подобно сухому листу, даже их нельзя было бы увидеть, если бы за всем этим не пульсировало стремление к оси, желание вновь сойтись у первоствола. Сколько слов, сколько терминов и понятий для обозначения все того же разлада. Иногда я начинаю уверять себя, что глупость называется треугольником, а восемь, помноженное на восемь, даст в произведении безумие или собаку. Обнимая Магу, эту принявшую человеческий облик туманность, я твержу, что писать роман, который я никогда не напишу, или отстаивать ценою жизни идеи, которые несут освобождение народам, якобы имеет столько же смысла, сколько и лепить фигурку из хлебного мякиша. Маятник продолжает свое невинное качание, и я снова погружаюсь в несущие успокоение понятия: пустяковая фигурка, трансцендентный роман, героическая смерть. Я расставляю их по порядку, от малого к большому: фигурка, роман, героизм. Думаю о иерархии ценностей, так превосходно исследованных Ортегой, Шелером: эстетическое, этическое, религиозное. Религиозное, эстетическое, этическое. Этическое, религиозное, эстетическое. Фигурка, роман. Смерть, фигурка. Мага щекочет меня языком. Рокамадур, этика, фигурка, Мага. Язык, щекотка, этика.
(-116)

Предыдущая страница 2 Следующая страница


3 Хулио Кортасар

3

Третья за бессонную ночь сигарета обжигала рот Орасио Оливейры, сидевшего на краю постели; пару раз он тихонько провел рукою по волосам спавшей рядом Маги. Был предрассветный час понедельника, весь день и вечер воскресенья они никуда не выходили и читали, слушали пластинки, по очереди поднимаясь разогреть кофе или заварить мате. К концу квартета Гайдна Мага заснула, а Оливейра, которому больше не хотелось слушать, выключил проигрыватель, не вставая с постели; пластинка сделала еще несколько оборотов, но ни единого звука не прорезалось больше. Неизвестно почему, эта глупая инерция навела его на мысль о бесполезных движениях, которые иногда совершают насекомые и дети. Ему не спалось, и он курил, глядя в открытое окно на мансарду напротив, где иногда скрипач допоздна пилил на своей скрипке. Жарко не было, но тело Маги грело ему ногу и правый бок, и он отодвинулся, подумав, что ночь предстоит долгая.
Ему было хорошо, как всегда, когда они с Магой договаривались поставить на всем точку без взаимных оскорблений и раздражения. Его не тронуло прибывшее авиапочтой письмо от брата, кругленького, румяного адвоката, который исписал целых четыре листа по поводу братских и гражданских обязанностей, коими напрасно швыряется Оливейра. Не письмо, а просто прелесть, и Оливейра приклеил его скотчем на стену, чтобы и друзья могли получить удовольствие. Единственно ценное, что содержалось в письме, было уведомление о переводе ему денег по курсу черного рынка, который братец деликатно назвал "комиссионным" переводом. Оливейра подумал, что смог бы купить на эти деньги книги, которые давно хотел прочесть, и дать три тысячи франков Маге - пусть Делает с ними что душе угодно, может даже купить плюшевого слона в натуральную величину и привести в изумление Рокамадура. По утрам он должен был ходить к старику Трую и разбирать корреспонденцию из Латинской Америки. Мысль о том, что придется выходить из дому, чем-то заниматься, что-то разбирать, не способствовала сну. Разбирать - ну и выраженьице. Делать. Делать что-то, делать добро, делать пис-пис, в ожидании дела заняться ничегонеделанием, всюду действие, как ни крути. Но за каждым действием стоял протест, ибо всякое действие означает выйти из, чтобы прийти в, или передвинуть что-то, чтобы оно было уже не там, а тут, или войти в этот дом в противовес тому, чтобы не войти или войти в другой, - иными словами, всякий поступок предполагал, что чего-то еще не было, что-то еще не было сделано и что это можно было сделать, а именно - безмолвный протест против постоянного и очевидного недостатка чего-то, нехватки или отсутствия наличия. Думать, будто действие способно наполнить до краев или будто сумма действий может составить жизнь, достойную таковой называться, - не что иное, как мечта моралиста. Лучше вообще отказаться от этого, ибо отказ от действия и есть протест в чистом виде, а не маска протеста. Оливейра закурил еще одну сигарету и усмехнулся - как ни минимально было его действие, но он совершил его. Ему не хотелось заниматься поверхностным анализированном - отвлечение и филологические ловушки почти всегда уводили в сторону. Единственно верным сейчас было чувство тяжести у входа в желудок, физически ощущавшееся подозрение, что не все ладно и что почти никогда ладным не было. Ничего страшного, просто он давным-давно отверг обман коллективных поступков, равно как и злобное одиночество, от которых бросаются изучать радиоактивные изотопы или эпоху президентства Бартоломе Митре. Если с юных лет он что-то и выбрал, то это - не защищаться посредством стремительного и жадного поглощения некой "культуры", трюк, свойственный главным образом аргентинским средним классам и имеющий целью выкрасть собственное тело у национальной и любой другой действительности и считать, что ты спасся от пустоты, в которой оно обитает. Быть может, это своеобразное, возведенное в систему дуракаваляние, по выражению его товарища Тревелера, и избавило его от вступления в орден фарисеев (активными членами которого состояли многие его друзья, и преимущественно по доброй воле); принадлежность к ордену позволяла уйти от всех проблем посредством специализации в какой-либо деятельности, за что как бы в насмешку жаловали самыми высочайшими аргентинскими достоинствами. Впрочем, ему представлялось нечестным и слишком легким смешивать такую, например, историческую проблему, как аргентинец ты или эскимос, с проблемой выбора действия или отказа от него. Он достаточно пожил на свете и начал понимать то, что от него, всегда шедшего на поводу у других, раньше постоянно ускользало: значение субъективного в оценке объективного. Мага, например, принадлежала к тем немногим, которые считают, что физиономия человека оказывает самое непосредственное воздействие на впечатления, которые могут у него сложиться по поводу историко-социальных идей или крито-микенской культуры, а форма рук непременно влияет на чувства, которые их хозяин способен испытывать по отношению к Гирландайо или Достоевскому. И Оливейра готов был признать, что его группа крови вкупе с его детством, проведенным среди величественных дядьев, с его отроческими неразделенными любовными переживаниями и с его склонностью к астении могли оказаться факторами первостепенной важности при формировании его мировоззрения. Он принадлежал к средним классам, родом был из Буэнос-Айреса и учился в государственной школе, а такие вещи даром не проходят. Беда в том, что, опасаясь чрезмерной национальной ограниченности собственной точки зрения, он в конце концов стал тщательно взвешивать и придавать слишком большое значение всем "да" и "нет", взирая на чаши весов словно из центра равновесия. В Париже во всем он видел Буэнос-Айрес, и наоборот; как бы ни терзала его любовь, он, страдая, чтил и потерю, и забвение. Такое поведение было губительно-удобным и даже легким, поскольку со временем становилось рефлексом и техникой, не более, и напоминало страшное ясномыслие паралитика или слепоту изумительно глупого атлета. Он уже начал ступать по жизни замедленным шагом философа и clochard6 и чем дальше, тем все больше позволял инстинкту самосохранения ограничивать жизненно важные порывы в твердом намерении лучше не познать истины, чем обмануться. Бездействие, умеренное душевное равновесие, сосредоточенная несосредоточенность. Для Оливейры самым главным стало не потерять присутствие духа на этом зрелище, подобном зрелищу раздела земель Тупаком Амару, и не впасть при этом в жалкий эгоцентризм (креолоцентризм, субурцентризм, культурцентризм, фольклорцентризм), которые вкруг него повседневно провозглашались во всевозможных обличьях. Ему было десять лет, когда в один прекрасный день в тени раскидистых деревьев-параисо, осенявших его дядьев и их многозначительные поучения на историко-политические темы, он впервые робко выразил свой протест против характерного испано-итало-аргентинского восклицания: "Я вам говорю!", сопровождавшегося ударом кулака по столу, который должен был служить гневным подтверждением. "Glieco dico io!"7, "Я вам говорю, черт возьми!" "Что доказывало, какую ценность имело это "я"? - стал думать Оливейра. - Какое всеведение утверждало это "я" великих мира сего?" В пятнадцать лет он понял, что "я знаю только одно, что ничего не знаю"; и совершенно неизбежным представлялся ему воспоследовавший за этим откровением яд цикуты, нельзя же, в самом деле, бросать людям такой вызов безнаказанно, я вам говорю. Позднее он имел удовольствие убедиться, что и на высшие формы культуры оказывают воздействие авторитет и влияние, а также доверие, которое вызывает начитанность и ум, - то же самое "я вам говорю", но только замаскированное и неопознанное даже теми, кто их произносил; оно могло звучать как "я всегда полагал", или "если я в чем-нибудь и уверен", или "очевидно, что" и почти никогда не уравновешивалось бесстрастным суждением, содержавшим противоположную точку зрения. Словно бы род человеческий бдительно следил за индивидуумом, не позволяя ему чрезмерно продвигаться по пути терпимости, разумных сомнений, колебаний в чувствах. В определенный момент рождались и мозоль, и склероз, и определение: черное или белое, радикал или консерватор, гомо- или гетеро-сексуальный, образное или абстрактное, "Сан-Лоренсо" или "Бока-юниорс", мясное или вегетарианское, коммерция или поэзия. И правильно, ибо род людской не может полагаться на таких типов, как Оливейра; и письмо брата выражало как раз это неприятие.
"Беда в том, - думал он, - что все это неминуемо приводит к одному: "animula vagula blandula"8. Что делать? - с этого вопроса и началась его бессонница. - Обломов, cosa facciamo?9 Великие голоса Истории понуждают к действию: "Hamlet, revenge!"10 Будем мстить, Гамлет, или удовольствуемся чиппендейловским креслом, тапочками и старым добрым камином? Сириец после всего, как известно, возмутительно расхвалил Марфу. Ты дашь битву, Арджуна? Не станешь же ты отрицать мужество, нерешительный король? Борьба ради борьбы, жить в постоянной опасности, вспомни Мария-эпикурейца, Ричарда Хиллари, Кио, Т.-Э. Лоуренса... Счастливы те, кто выбирает, кто позволяет, чтобы их выбирали, прекрасные герои, прекрасные святые, на деле же они благополучно убежали от действительности".
Может быть, и так. А разве нет? Впрочем, его точка зрения скорее сходна с точкой зрения лисы, созерцающей виноград. Может, у него и есть свои доводы, но они столь же мелки и ничтожны, как те, что муравей приводит стрекозе. Не подозрительно ли, что ясность сознания ведет к бездействию, не таит ли она в себе особой дьявольской слепоты? Отважный глупец воин, взлетевший на воздух вместе с пороховым складом, Кабраль, геройский солдат, покрывший себя славой, - не такие ли обнаруживают некое высшее видение, некое мгновенное приближение к абсолюту, сами того не сознавая (не требовать же сознательности от сержанта), по сравнению с чем обычное ясновидение, кабинетная ясность сознания, являющаяся в три часа утра тебе, сидящему на краю постели с недокуренной сигаретой во рту, значат меньше, чем откровения земляного крота.
Он поделился своими мыслями с Магой, которая уже проснулась и, свернувшись калачиком, сонно мурлыкала рядом. Мага открыла глаза и задумалась.
- Ты бы просто не смог, - сказала она. - Все мозги готов сломать, думать с утра до ночи, а дело делать - такого за вами не водится.
- Я исхожу из принципа, что мысль должна предшествовать действию, дурашка.
- Из принципа, - сказала Мага. - Сложно-то как. Ты вроде наблюдателя, будто в музее смотришь на картины. Я хочу сказать, что картины - там, а ты - в музее, и близко, и далеко. Я для тебя - картина, Рокамадур - картина. Этьен - картина, и эта комната - тоже картина. Тебе-то кажется, что ты в комнате, а ты не тут. Ты смотришь на эту комнату, а самого тебя тут нет.
- Ты, девочка, можешь смешать с грязью даже святого Фому, - сказал Оливейра.
- Почему святого Фому? - спросила Мага. - Того идиота, который хотел все увидеть, чтобы поверить?
- Его самого, дорогая, - сказал Оливейра, думая, что, по сути, Мага права. Счастливица, она могла верить в то, чего не видела своими глазами, она составляла единое целое с непрерывным процессом жизни. Счастливица, она была в этой комнате, имела полное право на все, до чего могла дотронуться и что жило рядом с нею: рыба, плывущая по течению, лист на дереве, облако в небе, образ в стихотворении. Рыба, лист, облако, образ - вот именно, разве только...
(-84)

Предыдущая страница 3 Следующая страница


Игра в классики 4

4

И они начали бродить по сказочному Парижу, повинуясь в пути знакам ночи и почитая дороги, рожденные фразой, оброненной каким-нибудь clochard, или мерцанием чердачного окна в глубине темной улицы; на маленьких площадях, в укромном месте, усевшись на скамье, они целовались или разглядывали начерченные на земле клетки классиков - любимая детская игра, заключающаяся в том, чтобы, подбивая камешек, скакать по клеткам на одной ножке - до самого Неба. Мага рассказывала о своих подругах из Монтевидео, о детских годах, о каком-то Ледесме, об отце. Оливейра слушал без желания, немного сожалея, что ему неинтересно; Монтевидео или Буэнос-Айрес - какая разница, а ему надо было закрепить свой пока еще непрочный разрыв с ними (что-то теперь поделывает Тревелер, этот неугомонный бродяга, в какие величественные переделки успел попасть после его отъезда? А как там бедняжка Хекрептен и что творится в кафе на центральных улицах?), и потому он слушал угрюмо и чертил палочкой на каменистой земле, в то время как Мага объясняла, почему Чемпе и Грасиэла хорошие девчонки и как она расстроилась оттого, что Лусиана не пришла проводить ее на пароход. Лусиана - снобка, а она этого терпеть не может.
- Что значит снобка, по-твоему? - спросил Оливейра, заинтересовываясь.
- Ну как сказать, - отозвалась Мага, наклоняя голову с таким видом, будто предчувствовала, что ляпнет глупость, - я ехала в третьем классе, а если бы ехала во втором, уверена, Лусиана пришла бы меня проводить.
- В жизни не слыхал лучшего определения, - сказал Оливейра.
- Кроме того, я была с Рокамадуром, - сказала Мага. Таким образом, Оливейра узнал о существовании Рокамадура, который в Монтевидео скромно звался Карлос Франсиско. Мага не склонна была сообщать подробности по поводу происхождения Рокамадура, сказала лишь, что в свое время отказалась делать аборт, а теперь начинает об этом жалеть.
- Не то чтобы жалеть, а просто не знаю, как буду жить. Мадам Ирэн стоит очень дорого, а мне надо брать уроки пения, - словом, все это обходится недешево.
Мага не очень твердо знала, почему она приехала в Париж, и Оливейра понимал, что, случись в туристском агентстве легкая путаница с билетами или визами, она с равным успехом могла причалить в Сингапуре или в Кейптауне. Главное было - уехать из Монтевидео и окунуться в то, что она скромно называла Жизнь. Самое большое преимущество Парижа состояло в том, что она прилично знала французский (more Pitman11) и что тут можно было увидеть лучшие картины в музеях, лучшие фильмы, - словом, Kultur12 в самом ее замечательном виде. Оливейру умиляла эта жизненная программа (хотя Рокамадур почему-то довольно неприятным образом охолаживал его), и он вспоминал некоторых своих блистательных буэнос-айресских подруг, которые совершенно неспособны были выбраться за пределы Ла-Платы, несмотря на все их метафизические потуги планетарного размаха. А эта соплячка, к тому же с ребенком на руках, села на пароход в третий класс и без гроша в кармане отправилась учиться пению в Париж. Мало то-то, она обучала его смотреть и видеть; не подозревая того, что обучает, она любила остановиться вдруг на улице и нырнуть в пустой подъезд, где ровным счетом ничего не было, но зато дальше - зеленый отблеск, просвет, и тихонько, чтобы не рассердить привратницу, она проскальзывала в большой внутренний двор, где иногда оказывалась старая статуя, или увитый плющом колодец, или вообще ничего, а только стертый пол, замощенный круглой плиткой, плесень на стенах, вывеска часовщика, старичок, прикорнувший в тенистом углу, и коты, непременно minouche, кис-кис, мяу-мяу, kitten, katt, chat, cat, gatto13, - серые, и белые, и черные - из всех сточных канав, хозяева времени и нагретых солнцем плитчатых полов, неизменные друзья Маги, которая умела щекотать им брюшко и разговаривать на их глупом и загадочном языке, назначала им свидания в условленном месте, что-то советовала и о чем-то предупреждала. Порою Оливейра, бродя с Магой, сам себе удивлялся: что толку было сердиться на Магу - стакан с пивом она почти всегда опрокидывала, а собственную ногу из-под стола вынимала специально для того, чтобы официант об нее споткнулся и разразился проклятьями; однако она была счастлива, несмотря на то что постоянно раздражала его, делая все не так, как следовало делать: она могла решительно не замечать огромной суммы счета и даже, напротив, прийти в восторг от того, что эта сумма оканчивалась скромной цифрой "З", а бывало, что ни с того ни с сего замирала посреди улицы ("рено" тормозил в двух метрах, и водитель, высунувшись в окошечко, материл ее с пикардийским акцентом) - просто хотела поглядеть, как оттуда, с середины улицы, смотрелся Пантеон, потому что оттуда он смотрелся гораздо лучше, чем с тротуара. И прочее в том же духе.
К тому времени Оливейра уже знал Перико и Рональда. Мага познакомила его с Этьеном, а Этьен свел их с Грегоровиусом; таким образом ночью в Сен-Жермен-де-Пре был создан Клуб Змеи. Все, кого ни возьми, принимали Магу сразу же как само собой разумеющееся, хотя и раздражались: приходилось растолковывать ей почти все, о чем они говорили, к тому же постоянно половина еды с тарелки у нее разлеталась в разные стороны только потому, что она не умела как следует обращаться с вилкой и ножом, и жареная картошка в результате оказывалась в волосах у тех, кто сидел за соседним столиком, и приходилось извиняться и корить Магу, что она такая растяпа. И в их компании она тоже вела себя неловко, Оливейра видел, что она бы предпочла общаться с каждым из клубных друзей по отдельности, по улицам прогуливаться с Этьеном или с Бэпс, вовлекать их в свой мир, вовсе не желая вовлекать и все-таки вовлекая, - таким она была человеком и одного хотела: вылезти из привычной рутины, во что бы то ни стало вылезти и из автобуса, и из истории, но, как бы то ни было, все в Клубе были признательны Маге, хотя при любом случае ругали ее на чем свет стоит. Этьен, самоуверенный, как пес или почтовый ящик, весь белел, когда Мага, глядя на его новую картину, ляпала очередную глупость, и даже Перико Ромеро, снисходительно признавал, что "эта Мага - штучка с ручкой". Много недель, а может, и месяцев (вести счет дням Оливейре было в тягость, я счастлив, а следовательно, будущего нет) бродили и бродили они по Парижу, разглядывая то, что попадалось на глаза, не мешая случаться тому, что должно было случаться, то сплетаясь в объятиях, то отталкиваясь друг от друга в ссоре, но все это происходило вне того мира, где совершались события, о которых писали в газетах, где имели ценность семейные или родственные обязанности и любые другие формы обязательств, юридические или моральные.
Тук-тук.
- Давай вставать, - говорил иногда Оливейра.
- Зачем, - отзывалась Мага, глядя, как бегут от моста Неф peniches14. - Тук-тук, у вас в башке птичка. Тук-тук, долбит все время, хочет, чтобы вы ей дали поесть чего-нибудь аргентинского. Тук-тук.
- Ладно, - ворчал Олнвейра. - Я тебе не Рокамадур. Кончится тем, что заговорим на этом птичьем языке с лавочником или с привратницей - скандалу не оберешься. Смотри, как этот тип ухлестывает за негритянкой.
- Ее я знаю, она работает в кафе на улице Прованс. Ей нравятся женщины, бедняга зря тратит силы.
- А тебя этой негритянке удавалось заарканить?
- Конечно. Но мы просто подружились, я подарила ей свои румяна, а она мне - книжечку какого-то Ретефа, нет... постой, Ретифа, кажется...
- Ну, ясно. У тебя правда с ней ничего не было? Такой, как ты, любопытной все интересно, наверное.
- А у тебя, Орасио, было что-нибудь с мужчинами?
- Конечно. Тоже жизненный опыт, сама понимаешь. Мага взглядывала на него искоса, подозревая, что он над ней подшучивает, - рассердился на птичку в башке, ту-тук, за птичку, которая попросила чего-нибудь аргентинского. А потом набрасывалась на него, к величайшему изумлению супружеской пары, шествовавшей по улице Сен-Сульпис, и, хохоча, ерошила ему волосы, так что Оливейре приходилось хватать ее за руки, и они оба смеялись, а супружеская пара смотрела на них, и мужчина осмеливался чуть улыбнуться, а женщина чувствовала себя оскорбленной до глубины души.
- Ты права, - признался в конце концов Оливейра. - Я неисправим. Действительно, зову вставать, а так хорошо спать и спать.
Они останавливались перед витриной, читали названия книг. Мага расспрашивала, заинтересованная цветом обложки или форматом издания. И приходилось объяснять ей, какое место в литературе занимает Флобер, кто такой Монтескье, о чем писал Раймон Радиге и когда жил Теофиль Готье. Мага слушала, чертя пальцем узоры на витринном стекле. "Птичка в башке хочет, чтобы ей дали поесть чего-нибудь аргентинского, - думал Оливейра, слушая самого себя. - Боже мой, ну и вляпался".
- Разве ты не понимаешь, что ты не научишься ничему? - наконец говорил он. - Хочешь получить образование на улице, дорогая, так не бывает. Подпишись лучше на "Ридерс Дайджест".
- Ну нет, это мерзость.
"Птичка в башке, - думал Оливейра. Но не у нее, а у него. - А что у нее в голове? Ветер или сладости, во всяком случае, нечто плохо усваивающееся. Но голова не самое ее сильное место".
"Она зажмуривается и попадает в самое яблочко, - думает Оливейра. - Точь-в-точь как в стрельбе из лука по системе дзэн. Она попадает в мишень именно потому, что не знает никакой системы. А я - наоборот... Тук-тук. Такие вот дела".
Когда Мага начинала расспрашивать о вещах вроде дзэн-буддизма (такое обычно происходило в Клубе, где постоянно говорили о ностальгиях, о познаниях столь далеких, что вполне можно было счесть их основополагающими, об оборотных сторонах медалей, о другой стороне Луны), Грегоровиус силился объяснять ей элементарные основные метафизики, между тем как Оливейра, смакуя рюмку перно, смотрел на них и развлекался. Бессмысленно было объяснять что-либо Маге. Фоконье прав, для таких, как она, загадка начиналась как раз с объяснения. Мага слушала про имманентное и трансцендентальное и, хлопая своими прелестными глазами, прихлопывала к чертовой матери всю метафизику Грегоровиуса. В конце концов она убеждала себя, что поняла дзэн-буддизм, и устало вздыхала. И только один Оливейра знал, что Мага то и дело заглядывала в эти огромные пространства, не знающие времени, которые все они искали при помощи диалектики.
- Не запоминай глупостей, - советовал он ей. - Зачем надевать очки, если ты в них не нуждаешься.
Мага немного сомневалась. Она так восхищалась и Оливейрой и Этьеном, которые могли спорить по три часа кряду. Они казались ей как бы стоящими в меловом круге, и ей хотелось войти в этот круг и понять, чем так важен для литературы принцип индетерминизма и почему Морелли, о котором они столько говорили и которым восторгались, собирался сделать из своей книги стеклянный шар, в котором бы микро- и макрокосм слились в самоуничтожающем видении.
- Тебе объяснить это невозможно, - говорил Этьен. - Это все - уровень номер 7, а ты еще на уровне номер 2.
Мага сразу грустнела, а потом, подобрав на краю тротуара опавший лист, разговаривала с ним о чем-то, проводила им по ладони, переворачивала его со стороны на сторону, разглаживала, а под конец, сняв с него мякоть, обнажала прожилки, и его зеленый паутинчатый призрак тенью ложился ей на кожу. Этьен выхватывал у нее лист и смотрел сквозь него на свет. Именно за такие штучки они и восхищались ею, и стыдились, что бывали с ней грубы, а Мага пользовалась этим и просила еще бутылку пива и - если можно - немного жареного картофеля.
(-71)

Предыдущая страница 4 Следующая страница


5 Хулио Кортасар

5

В первый раз это была гостиница по улице Валетт, они слонялись по городу, заходя то и дело в подъезды, послеобеденный дождь всегда отдает горечью, что-то надо было делать, где-то спрятаться от этой промозглой измороси, от этих воняющих резиной плащей, и тут-то Мага прижалась к Оливейре, они смотрели друг на друга ошалело, ну конечно же, ГОСТИНИЦА, и вот старуха из-за обшарпанной конторки заговорщически приветствует их, понятное дело, чем еще заниматься в такую сучью погодку. Старуха волочила ногу, и тоска была смотреть, как она карабкалась вверх, останавливаясь на каждом шагу, чтобы подтянуть больную ногу, которая была гораздо тоще здоровой, и так - на каждой ступеньке, до самого четвертого этажа. Пахло варевом, супом, в коридоре на ковре, точно два крыла, распростерлось пятно от пролитой кем-то синей жидкости. В комнате было два окна за красными штопаными, оборванными шторами; влажная полоска света, точно ангел, склонялась к изголовью кровати под желтым стеганым покрывалом.
Мага невинно собиралась разыграть маленький спектакль, постоять у окна, делая вид, будто смотрит на улицу, пока Оливейра проверял щеколду на двери. Наверное, у нее была своя готовая схема на такой случай, а может, просто все всегда происходило именно так: сумочка клалась на стол, вынимались сигареты и, глядя на улицу, она начинала курить, глубоко затягиваясь, отпускала замечание насчет обоев и ждала, совершенно явно ждала, выполняла обязательную процедуру, позволяя мужчине сыграть свою роль лучшим образом, давая ему время проявить инициативу. Но они вдруг расхохотались, как все это глупо. И желтое покрывало, отброшенное в угол, ватно обмякло у стены, точно бесформенная кукла.
Теперь они забавлялись, сравнивая покрывала, стены, лампы, шторы; номера в гостиницах cinquieme arrondissement15 им казались лучше, чем в гостиницах sixieme16, а с комнатами в septieme17 им не везло, там всегда что-нибудь происходило: то в соседнем номере стучали, то начинали мрачно завывать водопроводные трубы, тогда-то Оливейра и рассказал Маге историю Тропмана.
Мага слушала, тесно прижавшись к нему; надо бы прочитать рассказ Тургенева, уму непостижимо, сколько ей надо всего прочитать за два года (почему-то именно за два); в другой же раз он рассказал о Петио, потом о Вайдманне, о Джоне Кристи - в гостинице всегда в конце концов хотелось говорить о преступлениях, - но случалось, на Магу накатывал приступ серьезности, и она, уставившись в потолок, спрашивала, правда ли, что сиенская живопись так грандиозна, как утверждает Этьен, и не следует ли поэкономить немного и купить пластинки и сочинения Гуго Вольфа, которые временами она напевала, замолкая на полузвуке, забывшись или рассердясь. Оливейре нравилось предаваться любви с Магой, потому что для нее ничего на свете не было важнее и еще потому - это трудно понять, - что он чувствовал себя как бы внизу, под наслаждением, которое испытывал, и, дождавшись своего мига, отчаянно цеплялся за него, пытаясь продлить, - это было все равно что проснуться и точно знать, как тебя зовут, - а потом он снова впадал в несколько сумеречное состояние, которое Оливейре, больше всего на свете боявшемуся всяческого совершенства, очень нравилось, но Мага искренне страдала, когда он возвращался к своим воспоминаниям и ко всему тому, о чем чувствовал смутную необходимость думать, но думать не мог, и тогда ей приходилось целовать его долгими поцелуями и разжигать к новым ласкам, и, уже новая, ублаготворенная, она словно вырастала в его глазах, и завладевала им полностью, превращаясь в обезумевшее животное, и, упершись взглядом в пустоту, заломив руки за спину, внушала мистический страх, и, точно катящаяся с горы статуя, цеплялась ногтями за ускользающее время, и задыхалась, всхлипывала, стонала без конца, без конца. Как-то ночью она впилась ему в плечо зубами до крови, потому что он, лежа рядом, отдалился от нее и забылся своими думами, и что-то произошло между ними без слов, какое-то соглашение, Оливейре показалось, что Мага ждала от него смерти, но ждала не сама она, не ее ясное сознание, а какая-то темная сила, крывшаяся в ней и требовавшая уничтожения, - разверстая в небо пасть, что крушит ночные звезды и возвращает обеззвездевшему миру все его вопросы и страхи. Но только однажды он, почувствовав себя мифологическим матадором, для которого убить быка означает вернуть его морю, а море - небу, только однажды он надругался над Магой; то было долгой ночью, о которой они потом почти никогда не вспоминали, он поступил с ней как с Пасифаей, а потом потребовал от нее того, чего не стесняются только с самой последней проституткой, а после вознес до звезд, сжимая ее в объятиях, пахнущих кровью, и всосал в себя тень ее живота и ее спины, и познал ее, как только мужчина может познать женщину, истерзав своей кожей, волосами, слюной и стонами, опустошил, исчерпал всю, до дна, ее великолепную силу, и швырнул на простыню, на подушку, и слушал, как она плачет от счастья у самого его лица, которое огонек сигареты вновь возвращал в эту ночь и в этот гостиничный номер.
И тут же Оливейра почувствовал беспокойство, как бы она не сочла это вершиной всего, как бы не стала в любовных играх искать возвышения и приносить себя в жертву. Больше всего он боялся самой тонкой формы благодарности, которая оборачивается собачьей преданностью; ему не хотелось, чтобы свобода, единственный наряд, который был Маге к лицу, растворилась в бабьей податливости. Но скоро успокоился, увидев, что Мага сперва как ни в чем не бывало занялась черным кофе, а потом пошла к биде и оттуда, судя по всему, вернулась вконец запутавшейся. Этой ночью с ней обошлись дальше некуда, мир, который трепетал и бился вокруг, проникал в каждую пору ее существа, и первые же слова Оливейры должны были хлестнуть ее бичом, а она вернулась и села на край постели в полной растерянности, готовая утешиться ласковой улыбкой или расплывчатой надеждой, и это окончательно успокоило Оливейру. Ибо если он ее не любил и желание должно было угаснуть (а он ее не любил и желание должно было угаснуть), то следовало хуже чумы бояться хоть чем-то освятить эти забавы. Следовало избегать этого день за днем, неделя за неделей, месяц за месяцем, в каждом гостиничном номере, на каждой площади, в каждой любовной позе и каждым утром, сидя за столиком кафе на рыночной площади; жестокое противоборство, тончайшим образом продуманная операция с блистательным по неясности результатом. Он окончательно убедился: Мага и в самом деле ждала, что Орасио убьет ее, дабы в этой смерти она, подобно птице-феникс, возродилась и наконец присоединилась к славной плеяде философов, другими словами, стала бы полноправным участником на посиделках в Клубе Змеи; Мага хотела все понять, стать об-ра-зо-ван-ной. Оливейру звали, вдохновляли, подстрекали на роль жреца-очистителя; поскольку они почти никогда не понимали друг друга и в самой живой беседе оказывались совершенно разными, исходя из в корне противоположных представлений (и она это знала, она это прекрасно понимала), единственная возможность сблизиться состояла в том, что Орасио убьет ее в момент любви, потому что в любви ей удавалось слиться с ним, и тогда в небесах, в небесах гостиничных номеров, где они сойдутся, наконец-то одинаковые в своей наготе, свершится ее воскрешение, воскрешение феникса после того, как он задушит ее в наслаждении и застынет в восторге, глядя так, словно начинает снова узнавать ее, ибо, сделав ее своею по-настоящему, отныне всегда будет с нею, а она - с ним.
(-81)

Предыдущая страница 5 Следующая страница


Игра в классики 6

6

Они договаривались, что будут бродить по такому-то кварталу в определенный час. Им нравилось дразнить судьбу: а вдруг они не встретятся и целый день будут злиться поодиночке в кафе или на площади и прочтут одной книгой больше. Это выражение - "одной книгой больше" - принадлежало Оливейре, а Мага приняла его в силу закона осмоса, взаимопроникновения. По существу, для нее почти любая книга была одной книгой меньше, и сколько раз она преисполнялась непомерной жаждой знания и за безгранично долгое время (исчислявшееся примерно тремя или пятью годами) собиралась прочитать полное собрание сочинений Гете, Гомера, Дилана Томаса, Мориака, Фолкнера, Бодлера, Роберто Арльта, Святого Августина и других авторов, чьи имена то и дело заставали ее врасплох на клубных дискуссиях. Оливейра в таком случае презрительно пожимал плечами и заговаривал об уродствах, бытующих на берегах Ла-Платы, о новой породе читателей fulltime18, о библиотеках, кишащих претенциозными девицами-недоучками, изменившими любви и солнцу, о домах, где запах типографской краски прикончил веселый чесночный дух. Сам он в эти дни читал мало, поглощенный просмотром старых пожелтевших картин в фильмотеке, разглядыванием деревьев, мелких предметов, которые находил на улице, и женщин Латинского квартала. Его неясные интеллектуальные стремления сводились к не приносившим никакой пользы размышлениям, и, когда Мага спрашивала какую-нибудь дату или просила объяснить слово, он делал это нехотя, как делают нечто бесполезное. "Надо же, все знаешь", - говорила Мага удрученно. И тогда он брал на себя труд разъяснить разницу между "знать" и "иметь представление" и предлагал проверить ее на специальных тестах, от которых она, вконец запутавшись, приходила в полное отчаяние.
Выбрав место, где еще не бывали, они договаривались встретиться - найти друг друга там - и почти всегда находили. Иногда они придумывали такие невероятные варианты, что Оливейра, призывая на помощь теорию вероятности, снова и снова кружил по улицам, почти не веря в успех. Как это могло случиться, что Мага решала завернуть за угол на улицу Вожирар как раз в тот момент, когда он, находясь от нее всего в пяти кварталах, передумал и вместо того, чтобы подняться вверх по улице Буси, поворачивал в сторону улицы Месье-ле-Прэнс, просто так, без всякой на то причины, и тут натыкался на нее, застывшую перед витриной в созерцании забальзамированной обезьяны. Потом, забравшись в кафе, они подробнейшим образом восстанавливали весь путь и каждый свой неожиданный поворот, пытаясь объяснить его телепатией, но всякий раз терпели в этом неудачу, однако они находили друг друга в лабиринте улиц, почти всегда встречались и смеялись как сумасшедшие, уверовав, что обладают некоей могущественной силой. Оливейру приводило в восторг полное отсутствие у Маги рассудочности, восхищало ее спокойное пренебрежение самыми элементарными расчетами. То, что для него было анализом вероятностей, выбором или просто верой, что ноги сами вынесут, ей представлялось судьбой. "А если бы ты меня не встретила?" - спрашивал он. "Не знаю, но ты здесь..." Непонятным образом ответ сводил на нет вопрос, обнажал негодность его логических пружин. После этого Оливейра чувствовал в себе новый прилив сил бороться с этими ее классическими предрассудками, а Мага, как ни парадоксально, бросалась крушить его презрение к школьным познаниям. Так они и жили, Панч и Джуди, притягиваясь друг к другу и отталкиваясь, как и следует, если не хочешь, чтобы любовь кончилась цветной открыткой или песней без слов. Но любовь, какое слово...
(-7)

Предыдущая страница 6 Следующая страница


7 Хулио Кортасар

7

Я касаюсь твоих губ, пальцем веду по краешку рта и нарисую его так, словно он вышел из-под моей руки, так, словно твой рот приоткрылся впервые, и мне достаточно зажмуриться, чтобы его не стало, а потом начать все сначала, и я каждый раз заставляю заново родиться твой рот, который я желаю, твой рот, который выбран и нарисован на твоем лице моей рукой, твой рот, один из всех избранный волею высшей свободы, избранный мною, чтобы нарисовать его на твоем лице моей рукой, рот, который волею чистого случая (и я не стараюсь понять, как это произошло) оказался точь-в-точь таким, как и твой рот, что улыбается мне из-подо рта, нарисованного моею рукой.
Ты смотришь на меня, смотришь на меня из близи, все ближе и ближе, мы играем в циклопа, смотрим друг на друга, сближая лица, и глаза растут, растут и все сближаются, ввинчиваются друг в друга: циклопы смотрят глаз в глаз, дыхание срывается, и наши рты встречаются, тычутся, прикусывая друг друга губами, чуть упираясь языком в зубы и щекоча друг друга тяжелым, прерывистым дыханием, пахнущим древним, знакомым запахом и тишиной. Мои руки ищут твои волосы, погружаются в их глубины и ласкают их, и мы целуемся так, словно рты наши полны цветов, источающих неясный, глухой аромат, или живых, трепещущих рыб. И если случается укусить, то боль сладка, и если случается задохнуться в поцелуе, вдруг глотнув в одно время и отняв воздух друг у друга, то эта смерть-мгновение прекрасна. И слюна у нас одна на двоих, и один на двоих этот привкус зрелого плода, и я чувствую, как ты дрожишь во мне, подобно луне, дрожащей в ночных водах.
(-8)

Предыдущая страница 7 Следующая страница


Игра в классики 8

8

Под вечер мы ходили на набережную Межиссери смотреть рыбок - дело было в марте, месяце леопарда, неверном, коварном месяце, и уже пригревало желтое солнце, в котором с каждым днем все больше проглядывал красноватый оттенок. На тротуаре у парапета, не обращая внимания на букинистов, которые ничего не собирались давать нам без денег, мы ждали момента, когда увидим аквариумы (мы прогуливались не спеша, ждали момента, когда все аквариумы загорятся в солнечных лучах) и сотни розовых и черных рыб повиснут будто птицы, застывшие в спрессованном шаре воздуха. Нелепая радость подхватывала нас, и ты, напевая что-то, тащила меня через улицу в этот мир парящих рыб.
Огромные бокалы аквариумов выносят на улицу, и вот в толпе туристов, алчущих ребятишек и сеньор, коллекционирующих экзотические виды (550 fr. piece19), сверкают кубы аквариумов, солнце сплавляет воедино воду и воздух, а розовые и черные птицы заводят нежный танец в крошечном воздушном пространстве - медленные, стылые птицы. Мы разглядывали их и, забавляясь, приближали глаза к самому стеклу, прижимались к нему носами, приводя в ярость старых торговок, вооруженных сачками для ловли водяных бабочек, и с каждым разом все меньше понимали, что такое рыба, по этому пути непонимания мы подходили все ближе к ним, которые и сами себя не понимают; мы обходили аквариумы и оказывались совсем рядом с ними, так же близко, как наша приятельница, торговка из второй от моста Неф палатки, которая, помнишь, сказала тебе: "Холодная вода убивает их, холодная вода - дело грустное..." Мне вспомнилась горничная из гостиницы, которая учила меня ухаживать за папоротником: "Не поливайте его сверху, поставьте горшок в блюдце с водой, и если он захочет пить - попьет, а не захочет - не попьет..." И еще вспоминалась совершенно непостижимая вещь, где-то вычитанная, что рыба, оказавшись в аквариуме одна, начинает тосковать, но стоит поместить в аквариум зеркало, и она успокаивается...
Мы входили в лавочки, где продавали рыб самых капризных и прихотливых, там были специальные аквариумы с термометрами и красными червячками. То и дело удивляясь вслух, к вящей ярости торговок, твердо уверенных, что уж мы-то ничего не купим по 550 франков за штуку, мы раскрывали для себя загадку их поведения и Любовей, разнообразие их форм. Дни были пропитаны влагой, мягкие, словно жидкий шоколад или апельсиновый мусс, и мы, купаясь в них, пьянели от метафор и аналогий, которые призывали на помощь, желая проникнуть в тайну. Одна рыба была точь-в-точь Джотто, помнишь, а две другие резвились, как собаки из яшмы, и еще одна - ни дать ни взять тень от фиолетовой тучи... Мы открывали жизнь, обитающую в формах, лишенных третьего измерения, наблюдая, как они, эти формы, исчезали или превращались в едва различимую розовую полоску, неподвижно застывшую в воде, стоило им повернуться к нам. Движение плавника - и чудовище снова тут, вот они - глаза, усы, плавники, а из брюшка время от времени вылезает и плывет следом прозрачная ленточка испражнений, все никак не оторвется, пустяковина, но она разом вырывает это совершенное существо из мира чистых образов и ставит в один ряд с нами, связывает его, к месту сказать, с одним из величайших слов, которые в те дни не сходило у нас с языка.
(-93)

Предыдущая страница 8 Следующая страница


9 Хулио Кортасар

9

По улице Варенн они вышли на улицу Вано. Моросило, и Мага совсем повисла на руке у Оливейры, прижалась к его плащу, пахнущему остывшим супом. Этьен с Перико спорили о том, как объяснить мир с помощью живописи и слова. Оливейре было скучно, он обнял Магу за талию. А разве так нельзя объяснять - положить руку на талию, стройную и горячую, и идти, ощущая легкий жар мышц, - чем не разговор, ровный и настойчивый, как по Берлину: люблю тебя, люблю тебя, лю-блю те-бя. Безличной формой ничего не выразишь: лю-бить, лю-бить. Необходимо спряжение. "А после спряжения всегда - связь, соединение", - подвел грамматическую базу Оливейра. Если бы Мага могла понять, как иногда его раздражала эта подвластность желанию, бесполезная подвластность в одиночку, как сказал некогда поэт, какая теплая талия, мокрые волосы прижимаются к его щеке, ох эта Мага, совсем как с полотна Тулуз-Лотрека, идет, прилепившись к нему. Вначале все-таки было соединение, соитие, овладеть - значит объяснить, но не всегда наоборот. Значит найти антиэкспликативный метод, в котором это лю-блю тебя, лю-блю те-бя становится ступицей в колесе. А Время? Все начинается сызнова, абсолюта нет. Потом надо принять пищу или вывести пищу из организма. Все обязательно снова и снова проходит через кризис. Но время идет, и снова возникает желание, то же самое и все-таки каждый раз иное: западня, измышленная временем специально для того, чтобы питать иллюзии. "Любовь, что огонь, ей вечно гореть в созерцании Всего сущего. Ну вот, опять из тебя посыпались дурацкие слова".
- Объяснять, объяснять, - ворчал Этьен. - Да вы если не назовете вещь по имени, то и не увидите ее. Это называется собака, это называется дом, как говорил тот, из Дуино. Надо показывать, Перико, а не объяснять. Я рисую, следовательно, я существую.
- А что показывать? - спросил Перико Ромеро.
- То единственное, что оправдывает нашу жизнь.
- Это животное полагает, что нет других чувств, кроме зрения, со всеми его последствиями, - сказал Перико.
- Живопись - не просто продукт зрения, - сказал Этьен. - Я пишу всем своим существом и в этом смысле не очень расхожусь с твоим Сервантесом или Тирсо, как его там. А от вашей мании все объяснять меня с души воротит, тошнит, когда логос понимают только как слово.
- И так далее, - мрачно вмешался Олмвейра. - Стоит вам заговорить о формах восприятия, как разговор превращается в спор двух глухонемых.
Мага прижалась к нему еще теснее. "Сейчас она ляпнет очередную чушь, - подумал Оливейра. - Сначала ей всегда надо потереться об меня, кожей решиться заговорить". Он почувствовал что-то вроде злой нежности, нечто настолько противоречивое, что, верно, и было настоящим. "Надо бы придумать нежную пощечину, комариный пинок. Но в этом мире еще только предстоит совершить последние синтезы. Перико прав, великий логос не дремлет. Жаль, мы знаем, что такое геноцид, но ничего не знаем о любоциде, например, или подлинном черном свете и антиматерии, над которой бы поломал голову Грегоровиус.
- Эй, а Грегоровиус придет на наш дискобум? - спросил Оливейра.
Перико высказался, что придет, а Этьен высказался насчет Мондриана.
- Смотри, что получается с Мондрианом, - говорил Этьен. - Магические знаки Клее для него недействительны. Клее играл широко, в расчете на культурные ценности. Для понимания Мондриана вполне достаточно простого восприятия, в то время как Клее нуждается еще в целой куче других вещей. Утонченный для утонченных. И вправду китаец. Но зато Мондриан рисует абсолют. Ты стоишь перед его картиной как есть голый, и одно из двух: или ты видишь, или не видишь. А удовольствие, то, что щекочет нервы, аллюзии, страхи или наслаждение - все это совершенно лишнее.
- Ты понимаешь, что он говорит? - спросила Мага. - По-моему, про Клее - несправедливо.
- Справедливость или несправедливость не имеют к этому ровным счетом никакого отношения, - сказал Оливейра, скучая. - Речь совершенно о другом. И не переводи сразу же на личности.
- А почему он говорит, будто все эти прекрасные вещи не годятся Мондриану?
- Он хочет сказать, что понимать такую живопись, как у Клее, можно, только имея диплом es lettres20, а то и es poesie21, в то время как для понимания Мондриана достаточно омондрианиться - и готово дело.
- Вовсе не так, - сказал Этьен.
- Нет, так, - сказал Оливейра. - По твоим словам, для понимания полотна Мондриана нужно само полотно, и ничего больше. А следовательно, Мондриану нужно твое девственное неведение больше, чем твой жизненный опыт. Я говорю о райском неведении и невинности, а не о глупости. Обрати внимание, что даже метафора насчет голого перед его картиной отдает допотопными временами. Как ни парадоксально, Клее гораздо скромнее, потому что ему требуется соучастие тех, кто смотрит на его полотна, он не довольствуется только собою. По сути дела, Клее - это история, между тем как Мондриан - вне времени. А тебе до смерти хочется абсолютного. Понятно объясняю?
- Нет, - сказал Этьен. - C'est vache comme il pleut22.
- Ты все трепешься, черт тебя подери, - сказал Перико. - А Рональд живет у черта на рогах.
- Прибавим шагу, - поддержал его Оливейра. - Надо укрыть бренное тело от бури, че.
- Ладно тебе. Я уже почти полюбил твой аргентинский прононс. Как в Буэнос-Айресе. Ну и придумал этот Педро Мендоса - завоевал вас всех и колонизировал.
- Абсолют, - говорила Мага, подбивая носком камешек из лужи в лужу, - Орасио, что такое абсолют?
- Ну, в общем, - сказал Оливейра, - это такой момент, когда что-то достигает своей максимальной полноты, максимальной глубины, максимального смысла и становится совершенно неинтересным.
- А вот и Вонг идет, - сказал Перико. - Китаец похож на суп из водорослей.
И почти тотчас же они увидели вышедшего из-за угла улицы Вавилон Грегоровиуса, как всегда, с огромным портфелем, набитым книгами. Вонг с Грегоровиусом остановились под фонарем (со стороны казалось, будто они встали под один душ) и торжественно поздоровались. В подъезде у Рональда была проиграна коротенькая увертюра из закрывания зонтов, из comment ca va23, зажгите кто-нибудь спичку, лампочка перегорела, ну и погодка ah oui c'est vache24, потом гурьбой стали подниматься по лестнице, но на первой же площадке остановились, наткнувшись на парочку, которая не могла оторваться друг от друга - целовалась.
- Allez, c'est pas une heure pour faire les cons25, - сказал Этьен.
- Та gueule, - ответил ему полузадушенный голос. - Montez, montez, ne vous genez pas. Та bouche, mon tresor26.
- Salaud27, - сказал Этьен. - Это Ги-Моно, мой большой друг.
На пятом этаже их поджидали Рональд и Бэпс, каждый держал в руке свечу, и пахло от них дешевой водкой. Вонг подал знак, все остановились на ступеньках и а капелла исполнили языческий гимн Клуба Змеи. И тут же кинулись в квартиру, пока не выскочили соседи.
Рональд спиной прислонился к двери. Рыжий костер волос пылал над клетчатой рубашкой.
- Дом набит старьем, damn it28. В десять вечера сюда спускается бог тишины, и горе тому, кто его осквернит. Вчера приходил управляющий читать нам нотацию. Бэпс, что нам сказал этот достойный сеньор?
- Он сказал: "На вас все жалуются".
- А что сделали мы? - сказал Рональд, приоткрывая дверь, чтобы впустить Ги-Моно.
- Мы сделали так, - сказала Бэпс, заученно вскинув руку в неприличном жесте, и издала ртом непристойный трубный звук.
- А где же твоя девушка? - спросил Рональд.
- Не знаю, заблудилась, наверное, - сказал Ги. - Я думал, она пошла наверх, нам так хорошо было на лестнице, и вдруг слиняла. Посмотрел наверху - тоже нет. А, черт с ней, она шведка.
(-104)

Предыдущая страница 9 Следующая страница


Игра в классики 10

10

Багровые приплюснутые тучи над ночным Латинским кварталом, влажный воздух с запоздалыми каплями дождя, которые ветер вяло швырял в плохо освещенное окно с грязными стеклами, где одно разбито и кое-как залеплено розовым пластырем. А наверху, под свинцовыми водосточными желобами, наверное, спали голуби, тоже свинцовые, спрятав головы под крыло, - эдакие образцовые антиводостоки. Защищенный окном параллелепипед, пропахший водкой и свечами, сырой одеждой и недоеденным варевом, - так называемая мастерская керамистки Бэпс и музыканта Рональда и одновременно - помещение Клуба: плетеные стулья, облупившиеся консоли, огрызки карандашей и обрывки проволоки на полу, чучело совы с полусгнившей головой, и над всем этим - скверно записанная, затрепанная мелодия со старой, заигранной пластинки под непрерывное шипение, потрескивание и щелчки; жалобный голос саксофона, году в двадцать восьмом или в двадцать девятом прокричавший о том, что он боится пропасть, поддержанный любительской ударной группой из женского колледжа и партией фортепиано. Но потом пронзительно вступила гитара, точно возвещая переход к иному, и неожиданно (Рональд, предупреждая их, поднял палец) вперед вырвался корнет и, уронив две первые ноты темы, оперся на них, как на трамплин. Бикс ударил по сердцу, четко - как падение в тишине - прочертил тему. Двое, давно уже мертвых, сражались, то сплетаясь в братском объятии, то расходясь в разные стороны, двое, давно уже мертвых, - Бикс и Эдди Ланг (которого звали Сальваторе Массаро) - перебрасывали, точно мяч, тему "I'm coming, Virginia", Виргиния, там-то, наверное, и похоронен Бикс, подумал Оливейра, да и Эдди Ланг, в каких-нибудь нескольких милях друг от друга покоятся оба, ставшие теперь прахом, ничем, а было время, в Париже однажды ночью они схлестнулись - гитара против корнета, джин против беды - и это был джаз.
- Хорошо тут. Тепло, темно.
- С ума сойти, какой Бикс. Поставь, старик, "Jazz me Blues". Сджазуй мне блюз.
- Вот как влияет техника на искусство, - сказал Рональд, роясь в стопке пластинок. - До появления долгоиграющих в распоряжении артиста было всего три минуты. А теперь какой-нибудь Стэн Гетц может стоять перед микрофоном двадцать пять минут и заливаться, сколько душе угодно, показывать, на что способен. А бедняге Биксу приходилось укладываться в три минуты - и сам, и сопровождение, и все прочее, только войдет в раж, и привет! - конец. Вот, наверное, бесились те, кто записывал.
- Не думаю, - сказал Перико. - Это все равно что писать сонеты, а не оды, лично я в этих пустопениях не разбираюсь. Прихожу потому, что надоедает сидеть дома и читать бесконечный трактат Хулиана Мариаса.
(-65)

Предыдущая страница 10 Следующая страница


11 Хулио Кортасар

11

Грегоровиус позволил налить себе стакан водки и стал пить ее понемножку. Две горящих свечи стояли на каминной доске, где Бэпс держала грязные чулки и бутылки из-под пива. Сквозь прозрачный стакан Грегоровиус с восторгом наблюдал за тем, как независимо горели две свечи, такие же чужие, совсем из другого времени, как вторгшийся сюда на несколько мгновений корнет Бикса. Ему мешали ботинки Ги-Моно, который лежал на диване и не то спал, не то слушал с закрытыми глазами. Мага, зажав в зубах сигарету, подошла и села на пол. В ее глазах плясало пламя зеленых свечей. Грегоровиус завороженно смотрел, и ему вспомнилась улица в Морло под вечер, высокий-высокий виадук и облака.
- Этот свет совсем как вы - сверкает, трепещет, все время в движении.
- Как тень от Орасио, - сказала Мага. - Нос у него то большой делается, то маленький - здорово.
- А Бэпс - пастушка, пасет эти тени, - сказал Грегоровиус. - Все время имеет дело с глиной, вот и тени такие плотские... Здесь все дышит, восстанавливается утраченная связь, и музыка помогает тому, водка, Дружба... Видите тени на карнизе, у комнаты словно есть легкие, и даже как будто сердце бьется. Да, электричество все-таки выдумка элеатов, оно отняло у нас тени, Умертвило их. Они стали частью мебели, лиц. А здесь все не так... Взгляните на потолочную лепнину: как дышит ее тень, завиток поднимается, опускается, поднимается, опускается. Раньше человек входил в ночь, она впускала его в себя, он вел с ней постоянный диалог. А ночные страхи - какое пиршество для воображения...
Соединив ладони, он оттопырил большие пальцы в стороны, и на стене собака стала открывать рот и шевелить ушами. Мага засмеялась. Тогда Григоровиус спросил ее, как выглядит Монтевидео, и собака тут же пропала - он не был уверен, что Мага уругвайка. Тшш... Лестер Янг и "Канзас-Сити-Сикс". Тшш... (Рональд приложил палец к губам.)
- Уругвай для меня - полная диковина. Монтевидео, наверное, весь из башен и колоколов, отлитых в честь победных сражений. И не уверяйте, будто в Монтевидео на берегу реки не водятся огромные ящерицы.
- Конечно, водятся, - сказала Мага. - Своими глазами можно увидеть, надо только автобусом доехать до Поситос.
- А Лотреамона в Монтевидео знают?
- Лотреамона? - спросила Мага.
Грегоровиус вздохнул и отхлебнул водки. Лестер Янг - сакс-тенор, Дикки Уэллс - тромбон, Джо Бушкин - рояль. Бил Колмен - труба, Джон Симмонс - контрабас, Джо Джонс - ударные. "Four O'clock Drag". Да, огромные ящерицы, тромбоны на берегу реки, ползущий blues, а drag, по-видимому, означает ящерицу времени, которая ползет и ползет, еле тащится, как время в бессонницу, в четыре часа утра. А может, и совершенно другое. "Ах, Лотреамона, - вдруг вспомнила Мага. - Лотреамона, конечно, знают, очень даже хорошо".
- Он был уругвайцем, хотя и не похоже.
- Не похоже, - сказала Мага, оправдываясь.
- На самом деле, Лотреамон... Ладно, а то Рональд сердится - мешаем слушать его кумиров. Придется помолчать, какая жалость. Давайте говорить шепотом, расскажите мне про Монтевидео.
- Ah, merde alors29, - сказал Этьен, свирепо глянув на них. Вибрафон ощупывал воздух, взбираясь по призрачным ступеням; перескакивал через ступеньку, потом сразу через пять и вдруг вновь оказывался на самом верху; Лайонел Хемптон раскачивался в "Save it pretty mamma", взлетал и падал вниз, катился по стеклу, закручивался на носке; вспыхивали звезды - три, пять, десять, - а он гасил их носком туфли и все раскачивался, сумасшедше крутя в руке японский зонтик, а оркестр уже вступал в финал; пронзительный корнет - и вниз, с каната - на землю, finibus, конец. Грегоровиус слушал, как Мага шепотом вела его по Монтевидео, и, может быть, в конце концов он узнал бы о ней чуть-чуть больше, о ее детстве и правда ли, что ее звали Лусиа, как Мими; водка привела его в то состояние, когда ночь становится щедрой, все вокруг сулит верность и надежду; Ги-Моно уже согнул ноги, и его грубые ботинки не впивались больше Грегоровиусу в копчик, а Мага прислонилась к нему, и он слегка ощущал мякоть ее тела, каждое ее движение, когда она наклонялась, разговаривая, или слегка покачивалась в такт музыке. Как сквозь пелену, Грегоровиус еле различал в углу Рональда с Вонгом, выбиравших и ставивших пластинки, Оливейру и Бэпс, которые откинулись на эскимосский ковер, прибитый к стене; Орасио ритмично покачивался в табачном дыму, а Бэпс совсем осоловела от водки; в комнате все шиворот-навыворот, некоторые краски совсем изменились, синее пошло вдруг оранжевыми ромбами, ну просто невыносимо. В табачном дыму губы Оливейры беззвучно шевелились, он говорил сам с собой, обращаясь к кому-то в прошлом, но от этого у Грегоровиуса внутри будто все переворачивалось, наверное, потому, что такое вроде бы отсутствие Орасио на самом деле было фарсом, он просто позволял Маге чуть-чуть порезвиться, но сам был тут, рядом, и, беззвучно шевеля губами, сквозь дым и джаз, разговаривал с Магой, а про себя хохотал: не слишком ли она увлеклась Лотреамоном и Монтевидео?
(-136)

Предыдущая страница 11 Следующая страница


Игра в классики 12

12

Грегоровиусу нравились эти сборища в Клубе, потому что на самом деле все это совершенно не походило ни на какой клуб и именно этим соответствовало самым высоким представлениям о такого рода сборищах. Ему нравился Рональд - за анархизм и за то, что рядом с ним жила Бэпс, за то, как они день за днем, без всякого надрыва, убивали себя чтением Карсон Мак-Каллерс, Миллера, Раймона Кено и самозабвенно отдавались джазу, полагая его неким проявлением свободы, и еще за то, что оба не стеснялись признаться: в искусстве они потерпели поражение. Ему нравился, кстати сказать, и Орасио Оливейра, отношения с которым были довольно трудными: присутствие Оливейры начинало раздражать Грегоровиуса сразу же, едва он находил его после того, как безотчетно искал, в то время как Оливейру развлекали дешевые уловки, с помощью которых Грегоровиус драпировал свое происхождение и образ жизни, и забавляло, что Грегоровиус, как видно влюбленный в Магу, свято верил, что Оливейра этого не замечает; таким образом, оба они в одно и то же время стремились друг к другу и взаимно отталкивались, ни дать ни взять - бык и тореро, ради чего, в конце концов, и существовал Клуб. Оба играли в интеллигентов, разговаривали намеками, что Магу приводило в отчаяние, а Бэпс - в ярость; одному из них достаточно было мимоходом упомянуть что-нибудь, как начиналась отчаянная гонка с целью догнать и перегнать: один поминал небесного пса, другой произносил: "I fled Him"30 - и пошло, поехало... а Мага, чувствуя себя совершенно ничтожной, следила в отчаянии, как оба забирались все выше и выше - попробуй достань - и в конце концов, расхохотавшись над собой, бросали игру, но поздно, потому что Оливейре становился противен этот эксгибиционизм ассоциативной памяти, а Грегоровиус ощущал, что отвращение это вызвал он своей страстью к ассоциативным упражнениям, и оба, чувствуя себя сообщниками, бросали забаву, но через две минуты снова пускались в игру, которая, собственно, наряду с некоторыми другими и составляла смысл клубных сборищ.

- Не часто случалось пить такую отраву, - сказал Грегоровиус, наполняя стакан. - Лусиа, вы рассказывали о своем детстве. Мне интересно не потому, что без этого я не мог бы представить вас на берегу реки с косами и румянцем во всю щеку, какой бывает у моих землячек из Трансильвании до того, как они бледнеют от проклятого лютецианского климата.
- Лютецианского? - спросила Мага.
Грегоровиус вздохнул. И принялся объяснять, а Мага смиренно слушала, как всегда, стараясь изо всех сил понять пока какое-нибудь новое отвлечение не спасало ее от этой пытки. Рональд поставил старую пластинку Хоукинса, и Мага, казалось, примирилась с тем, что объяснения Грегоровиуса разрушают музыку и опять не принесли ей того, чего она всегда ожидала от объяснений, - чтобы мурашки пошли по коже и захотелось вздохнуть глубоко-глубоко, как, наверное, вздохнул Хоукинс, прежде чем снова наброситься на мелодию, и как иногда дышалось ей, когда Орасио удостаивал ее настоящим разъяснением какой-нибудь туманной стихотворной строки, в результате чего непременно возникала новая, сказочная неясность; вот если бы теперь вместо Грегоровиуса Оливейра принялся объяснять ей про Лютецию, то все бы слилось в одно туманное счастье - и музыка Хоукинса, и лютецианцы, и язычки зеленых свечей, и мурашки по коже - и ей бы дышалось глубоко-глубоко, а это было то единственное, что неопровержимо доказывало: все это достоверно и может сравниться только с Рокамадуром, или со ртом Орасио, или еще - с моцартовским адажио, которого уже почти нельзя стало слушать - так заиграли пластинку.
- Не в этом дело, - сдался наконец Грегоровиус. - Я просто хотел немного больше узнать о вашей жизни, разобраться, что вы за существо такое многогранное.
- О моей жизни, - сказала Мага. - Да мне и спьяну ее не рассказать, а вам не разобраться, как я могу рассказать о детстве? У меня его просто не было.
- У меня тоже не было детства. В Герцеговине.
- А у меня - в Монтевидео. Знаете, иногда мне ночью снится школа, и это так страшно, что я просыпаюсь от собственного кряка. А иногда снится, что мне пятнадцать лет, не знаю, было вам пятнадцать лет когда-нибудь...
- Я думаю, было, - сказал Грегоровиус не очень уверенно.
- А мне - было, в доме с внутренним двориком, уставленном цветами в горшках, и мой папа пил там мате и читал мерзкие журналы. К вам приходит иногда ваш папа? Я хочу сказать, видится он вам?
- Нет, скорее - мама, - сказал Грегоровиус. - Чаще всего та, что из Глазго. Моя английская мама иногда является, но не как видение, а как эдакое несколько подмоченное воспоминание, вот так. Но выпьешь алка-зельтцер - и она уходит, безо всякого. А у вас как?
- Откуда я знаю. - Мага стала обнаруживать нетерпение. - Музыка тут, свечи зеленые, Орасио в углу сидит, как индеец. А я должна рассказывать, как мне папа видится... Несколько дней назад я сидела дома, ждала Орасио, ночь наступила, сижу на постели, на улице дождь как из ведра, ну точь-в-точь музыка на этой пластинке. Да, немного похоже, смотрю на постель, жду Орасио и - не знаю, может, одеяло так странно лежало, - только вдруг вижу: папа повернулся ко мне спиной и с головой накрылся, он всегда так накрывался, когда напьется и ляжет спать. Ноги даже видны под одеялом, и руку будто на грудь положил. У меня прямо волосы дыбом встали, закричать хотела, представляете, какой ужас, вам, наверное, тоже бывало страшно когда-нибудь... Хотела выскочить из комнаты, а дверь так далеко, в самом конце коридора, а за ним - еще коридоры, а дверь все отодвигается, отодвигается, а розовое одеяло колышется, и слышно, как папа храпит, чувствую: вот-вот вытащит из-под одеяла руку, и нос, острый, как гвоздь, вижу под одеялом, да нет, зачем я все это вам рассказываю, в общем, я так закричала, что прибежала соседка снизу и отпаивала меня чаем, а потом и Орасио пришел, что-то мне давал, чтобы истерика прошла.
Грегоровиус погладил ее по волосам, и Мага опустила голову. "Готов, - подумал Оливейра, отказываясь дальше следить за упражнениями, которые проделывал Диззи Гиллеспи, не подстрахованный сеткой, на самой верхней трапеции, - готов, как и следовало ожидать. С ума сходит по ней, стоит взглянуть на него - сразу понятно. Старая, как мир, игра. Снова и снова влезаем в затрепанную ситуацию и, как идиоты, учим роль, которую и без того знаем назубок. Если бы я погладил ее вот так по головке и она рассказала бы мне свою аргентинскую сагу, мы бы сразу же оба размякли, да еще под хмельком, так что одна дорога - домой, а там уложить ее в постель ласково и осторожно, тихонько раздеть, не торопясь расстегивая каждую пуговицу и бережно открывая каждую "молнию", а она - не хочет, хочет, не хочет, раскаивается, закрывает лицо руками, плачет, вдруг обнимает и, словно собираясь предложить что-то крайне возвышенное, помогает спустить с себя трусики и сбрасывает на пол туфли так, что это выглядит возражением, а на самом деле разжигает к последнему, решительному порыву, - о, это нечестно. Придется набить тебе морду, Осип Грегоровиус, бедный мой друг. Без особого желания, но и без сожаления, как то, что выдувает сейчас Диззи, без сожаления, но и без желания, безо всякого желания, как Диззи".
- Какая пакость, - сказал Оливейра. - Вычеркнуть из меню эту пакость. Ноги моей больше не будет в Клубе, если еще хоть раз придется слушать эту ученую обезьяну.
- Сеньору не нравится боп, - сказал Рональд язвительно. - Погодите минутку, сейчас мы вам поставим что-нибудь Пола Уайтмена.
- Предлагаю компромиссное решение, - сказал Этьен. - При всех разногласиях против Бесси Смит никто не возразит, Рональд, родной, поставь эту голубку из бронзовой клетки.
Рональд с Бэпс расхохотались, не очень ясно было почему, и Рональд отыскал пластинку среди старых дисков. Игла ужасающе зашипела, потом в глубине что-то заворочалось, будто между ухом и голосом было несколько слоев ваты, будто Бесси пела с запеленутым лицом, откуда-то из корзины с грязным бельем, и голос выходил все более и более задушенным, цепляясь за тряпки, голос пел без гнева и без жалости: "I wanna be somebody's baby doll"31, пел и склонял к терпению, голос, звучащий на углу улицы, перед домом, набитым старухами, "to be somebody's baby doll", но вот в нем послышался жар и страсть, и он уже задыхается: "I wanna be somebody's baby doll..."
Обжигая рот долгим глотком водки, Оливейра положил руку на плечи Бэпс и поудобнее прислонился к ней. "Посредники", - подумал он, тихо погружаясь в клубы табачного дыма. Голос Бесси к концу пластинки совсем истончался, сейчас Рональд, наверное, перевернет бакелитовый диск (если он из бакелита), и этот стертый кружок возродит еще раз "Empty Bed Blues" и одну из ночей двадцатых годов где-то в далеком уголке Соединенных Штатов. Рональд, закрыв глаза и сложив руки на коленях, чуть покачивался в такт музыке. Вонг с Этьеном тоже закрыли глаза, комната почти погрузилась в темноту; слышно было только, как шипит игла на старой пластинке, и Оливейре с трудом верилось, что все это происходит на самом деле. Почему тогда - там, почему теперь - в Клубе, на этих дурацких сборищах, и почему он такой, этот блюз, когда его поет Бесси? "Они - посредники", - снова подумал он, покачиваясь вместе с Бэпс, которая опьянела окончательно и теперь плакала, слушая Бесси, плакала, сотрясаясь всем телом то в такт, то в контрапункт, и загоняла рыдания внутрь, чтобы ни в коем случае не оторваться от этого блюза о пустой постели, о завтрашнем утре, о башмаках, хлюпающих по лужам, о комнате, за которую нечем платить, о страхе перед старостью, о пепельном рассвете, встающем в зеркале, что висит у изножия постели, - о, эти блюзы, бесконечная тоска жизни. "Они - посредники, ирреальность, показывающая нам другую ирреальность, подобно тому как нарисованные святые указывают нам пальцем на небо. Не может быть, чтобы все это существовало, и что мы на самом деле здесь, и что я - некто по имени Орасио. Этот призрак, этот голос негритянки, умершей двадцать лет назад в автомобильной катастрофе, - звенья несуществующей цепи; откуда мы здесь и как мы собрались сегодня ночью, если не по воле иллюзии, если не повинуясь определенным и строгим правилам некоей игры и если мы не карточная колода в руках непостижимого банкомета..."
- Не плачь, - наклонился Оливейра к уху Бэпс. - Не плачь, Бэпс, всего этого нет.
- О, нет, нет, есть, - сказала Бэпс, сморкаясь. - Все это есть.
- Может, и есть, - сказал Оливейра, целуя ее в щеку. - Но только это неправда.
- Как эти тени, - сказала Бэпс, шмыгая носом и покачивая рукой из стороны в сторону. - А так грустно, Орасио, потому, что это прекрасно.
Но разве все это - пение Бесси, рокот Коулмена Хоукинса, - разве это не иллюзии и даже хуже того - не иллюзии других иллюзий, головокружительная цепочка, уходящая в прошлое, к обезьяне, заглядевшейся на себя в воде в первый день сотворения мира? Но Бэпс плакала и Бэпс сказала: "О, нет, нет, все это есть", и Оливейра, тоже немного пьяный, чувствовал, что правда все-таки заключалась в том, что Бесси и Хоукинс были иллюзиями, потому что только иллюзии способны подвигнуть верующих, только иллюзии, а не истина. И более того - все дело было в посредничестве, в том, что эти иллюзии проникали в такую область, в такую зону, которую невозможно вообразить и о которой бессмысленно думать, ибо любая мысль разрушила бы ее, едва попытавшись к ней приблизиться. Дымовая рука вела его за руку, подвела к спуску, если это был спуск, указала центр, если это был центр, и вложила ему в желудок, - где водка ласково бурлила пузырьками и кристалликами, - вложила нечто, что было другой иллюзией, бесконечно отчаянной и прекрасной, и некогда названо бессмертием. Закрыв глаза, он в конце концов сказал себе, что, если такой ничтожный ритуал способен вывести его из состояния эгоцентризма и указать иной центр, более достойный внимания, хотя и непостижимый, значит, не все еще потеряно и, быть может, когда-нибудь, при других обстоятельствах и после других испытаний, постижение окажется возможным. Но постижение чего и зачем? Он был слишком пьян, чтобы дать хотя бы рабочую гипотезу, хотя бы набросать возможные пути. Однако не настолько пьян, чтобы перестать думать об этом, и этих жалких мыслей ему хватало, чтобы чувствовать, как он уходит все дальше и дальше от чего-то слишком далекого, слишком ценного, чтобы обнаружить себя в этом мешающем и убаюкивающем тумане - в тумане из водки, тумане из Маги, тумане из Бесси Смит. Перед глазами у него пошли зеленые круги, все завертелось, и он открыл глаза. После этих пластинок у него всегда начинались позывы к рвоте.
(-106)

Предыдущая страница 12 Следующая страница


13 Хулио Кортасар

13

Окутанный дымом Рональд ставил пластинку за пластинкой, не трудясь узнать, кому что нравится, и Бэпс время от времени поднималась с полу и, порывшись в старых, на 78 оборотов пластинках, тоже отбирала пять или шесть и клала на стол, под руку Рональду, который наклонился и гладил Бэпс, а та, смеясь, изгибалась и садилась ему на колени, хоть на минутку, потому что Рональд хотел спокойно, без помехи послушать "Don't play me cheap". Сатчмо пел:
Don't you play me cheap
Because I look so meak32, -
и Бэпс выгибалась на коленях у Рональда, возбужденная пением Сатчмо (тема была довольно простенькой и допускала некоторые вольности, с которыми Рональд ни за что бы не соглашался, исполняй Сатчмо "Yellow Dog Blues"), кроме того, затылок ей щекотало дыхание Рональда, пахнувшее водкой. Устроившись на самом верху удивительной пирамиды из дыма, музыки, водки и рук Рональда, то и дело позволявших себе вылазки, Бэпс снисходительно, сквозь полуопущенные веки, поглядывала вниз на сидящего на полу Оливейру; тот прислонился к стене, к эскимосскому ковру из шкур, совершенно опьяневший, и курил с характерным для латиноамериканца выражением досады и горечи; иногда между затяжками проступала улыбка, вернее, рот Оливейры, которого Бэпс некогда (не теперь) так желала, кривился в улыбке, а все лицо оставалось будто смытым и отсутствующим. Как бы ни нравился ему джаз, Оливейра все равно никогда бы не отдался этой игре, как Рональд, не важно, хорош был джаз или плох, "горячий" он был или "холодный", негритянский или нет, старый или современный, чикагский или нью-орлеанский, - никогда бы не отдался тому джазу, тому, что сейчас состояло из Сатчмо, Рональда и Бэпс, "Baby don't you play me cheap because I look so meek", а за ним - прорыв трубы - желтый фаллос, прорезывающий воздух почти с физическим ощущением удовольствия, и в конце - три нисходящих звука, гипнотизирующих звука чистого золота, и совершенная пауза, в которой весь свинг мира трепетал целое невыносимое мгновение, и следом - вершина наслаждения, точно извержение семени, точно ракета, пущенная в ждущую любви ночь, и руки Рональда, ласкающие шею Бэпс, и шипение иглы на все еще крутящейся пластинке, и тишина, которая всегда присутствует в настоящей музыке, а потом словно медленно отделяется от стен, выползает из-под дивана и раскрывается, как губы или бутон.
- Са alors33, - сказал Этьен.
- Да, великая эпоха Армстронга, - сказал Рональд, разглядывая стопку пластинок, отобранных Бэпс. - Если хотите, это похоже на период гигантизма у Пикассо. А теперь оба они - старые свиньи. Остается надеяться, что врачи когда-нибудь научатся омолаживать... Но пока еще лет двадцать они. будут проедать нам плешь, вот увидите.
- Нам - не будут, - сказал Этьен. - Мы ухватили у них самое-самое, а потом послали их к черту, и меня, наверное, кто-нибудь пошлет туда же, когда придет время.
- Когда придет время, - скромная просьба, парень, - сказал Оливейра, зевая. - Однако мы действительно сжалились и послали их к черту. Добили не пулей, а славой. Все, что они делают сейчас, - как под копирку, по привычке, подумать только, недавно Армстронг впервые приехал в Буэнос-Айрес, и ты даже не представляешь, сколько тысяч кретинов были убеждены, что слушают нечто сверхъестественное, а Сатчмо, у которого трюков больше, чем у старого боксера, по-прежнему виляет жирными бедрами, хотя сам устал от всего этого, и за каждую ноту привык брать по твердой таксе, а как он поет, ему давно плевать, поет как заведенный, и надо же, некоторые мои друзья, которых я уважаю и которые двадцать лет назад заткнули бы уши, поставь ты им "Mahogany Hall Stomp", теперь платят черт знает сколько за то, чтобы послушать это перестоявшее варево. Разумеется, у меня на родине питаются преимущественно перестоявшим варевом, замечу при всей моей к ней любви.
- Начни с себя, - сказал Перико, оторвавшись от словаря. - Приехал сюда по примеру соотечественников, у которых принято отправляться в Париж, как говорится, за воспитанием чувств. В Испании этому учатся в обычных борделях или на корриде, черт возьми.
- Или у графини Пардо Басан, - сказал Оливейра, еще раз зевнув. - Впрочем, ты прав, парень. Мне бы не здесь сидеть, а играть в игры с Тревелером. Но ты, конечно, не знаешь, что это такое. Ничего-то вы не знаете. А о чем, в таком случае, говорить?
(-115)

Предыдущая страница 13 Следующая страница


Игра в классики 14

14

Он встал из своего угла и, прежде чем шагнуть, осмотрел пол, как будто необходимо было хорошенько выбрать, куда поставить ногу, потом с такими же предосторожностями ступил еще раз, подтянул другую ногу и в двух метрах от Рональда с Бэпс встал как вкопанный.
- Дождь, - сказал Вонг, пальцем указывая на окно мансарды.
Неторопливо разогнав рукой облако дыма, Оливейра поглядел на него дружески и с удовлетворением.
- Хорошо еще, что высоко, а то некоторые селятся на уровне земли и ничего, кроме башмаков и коленок, не видят. Где ваш стакан?
- Вот он, - сказал Вонг.
Оказалось, что стакан рядом и полон до краев. Они пили, смакуя, а Рональд выдал мм Джона Колтрейна, от которого Перико передернуло. А потом - Сидни Беше, времен Парижа сладких меренг, должно быть, в пику испанским пристрастиям некоторых.
- Это правда, что вы работаете над книгой о пытках?
- О, это не совсем так, - сказал Вонг.
- А как?
- В Китае иная концепция искусства.
- Я знаю, мы все читали китайца Мирбо. Правда, что у вас есть фотографии пыток, сделанные в Пекине в тысяча девятьсот двадцать каком-то году?
- О нет, - сказал Вонг, улыбаясь. - Они очень мутные, не стоит даже показывать.
- Правда ли, что самую страшную вы всегда носите с собой в бумажнике?
- О нет, - сказал Вонг.
- И что показывали ее как-то в кафе женщинам?
- Они так настаивали, - сказал Вонг. - Беда в том, что они ничего не поняли.
- Ну-ка, - сказал Оливейра, протягивая руку. Вонг, улыбаясь, уставился на его руку. Оливейра был слишком пьян, чтобы настаивать. Он отхлебнул водки и переменил позу. На ладонь ему лег сложенный вчетверо лист бумаги. На месте Вонга в дыму он увидел только улыбку, улыбку Чеширского кота, и что-то вроде поклона. Столб был, наверное, метров двух высотой, но столбов было восемь, если только это не был тот же самый, восьмикратно повторенный во всех четырех сериях, по два кадра в каждой, слева направо и сверху вниз; столб был везде один и тот же, только в различных ракурсах, и разными были приговоренные, привязанные к столбу, лица ассистентов (виднелась даже одна женщина слева) и поза палача, который - из любезности к фотографировавшему - всегда отступал немного влево; у этого американского или датского этнолога была твердая рука, но "кодак" выпуска двадцатого года и вспышка довольно плохие, а потому, начиная со второй фотографии, там, где ножом отрубили правое ухо и прекрасно было видно обнаженное тело, все остальные - из-за крови, покрывавшей тело, из-за дурного качества пленки иди проявителя - разочаровывали, особенно начиная с четвертого кадра, где приговоренный выглядел темной бесформенной массой, из которой выступал открытый рот и одна очень белая рука; последние три кадра практически были одинаковыми, если не считать поз палача: на шестой он склонился над сумкой с ножами, выбирая подходящий (но, должно быть, хитрил, потому что, если бы они начинали с глубоких порезов...), и если вглядеться хорошенько, то можно было заметить, что жертва была еще жива, так как одна нога У нее была вывернута наружу, несмотря на то что ноги привязывались веревкой, а голова откинута назад и рот, как всегда, открыт; на пол китайцы со свойственной им заботливостью, видимо, насыпали толстый слой опилок, потому что овальная лужа почти совершенной формы вокруг столба не увеличивалась от фотографии к фотографии. "Седьмая - критическая", - голос Вонга шел откуда-то издалека, из-за водки и табачного дыма; надо было вглядеться внимательно, потому что кровь сочилась струйками из двух медальонов на груди - глубоко вырезанных сосков (операция была проделана между вторым и третьим кадром), но на седьмой фотографии как раз видна была ножевая рана: линия ног, чуть раздвинутых, слегка изменилась, однако стоило приблизить фотографию к лицу, как становилось ясно, что изменилась не линия ног, а линия паха: вместо неясного пятна, различимого на первом кадре, теперь видна была кровоточащая ямка, и струйки крови текли по ногам. У Вонга были все основания пренебрегать восьмым кадром, потому что на нем приговоренный, всякому ясно, не был живым - у живого голова таким образом не падает набок. "По моим сведениям, вся операция продолжалась полтора часа", - церемонно заметил Вонг. Лист снова был сложен вчетверо, и черный кожаный бумажник раскрылся, как кайманья пасть, чтобы проглотить его вместе с клубами дыма. "Разумеется, сегодня Пекин уже не тот. Сожалею, что показал вам такую примитивную вещь, но остальные документы нельзя носить в кармане - они требуют пояснений, непосвященным не понять..." Голос шел из такого дальнего далека, что казался продолжением виденных образов, как будто толкование давал церемонный ученый муж. И наконец, а может, наоборот, как начало, Биг Билл Брунзи принялся взывать: "See, see, rider"34, и, как всегда, самые непримиримые элементы стали сливаться в один гротескный коллаж, но их еще требовалось подогнать друг к другу при помощи водки и кантовских категорий, этих транквилизаторов на все случаи слишком грубого вторжения реальной действительности. О, почти всегда так: закрыть глаза и вернуться назад, в ватный мир какой-нибудь другой ночи, тщательно выбрав ее из раскрытой колоды, "See, see, rider, - пел Биг Билл, еще один мертвец - see what you have done"35.
(-114)

Предыдущая страница 14 Следующая страница


15 Хулио Кортасар

15

И ему совершенно естественно вспомнилась ночь на канале Сен-Мартен и предложение, которое ему сделали (за тысячу франков), - посмотреть фильм на дому у одного швейцарского врача. Ничего особенного, просто какой-то кинооператор из стран оси ухитрился заснять во всех подробностях повешение. Двухчастевый фильм, да, немой. Но снят - потрясающе, качество гарантируется. Заплатить можно после просмотра.
Минуты, которая была необходима, чтобы решиться и сказать "нет", а затем отправиться ко всем чертям вместе с гаитянской негритянкой, подружкой подружки швейцарского врача, ему хватило, чтобы вообразить сцену повешения и встать - а как же иначе? - на сторону жертвы. Кем бы он ни был, тот, кого вешали, слова тут излишни, но если он знал (а тонкость, возможно, как раз и состояла в том, чтобы дать ему это понять), - если он знал, что камера будет регистрировать все, до мельчайших деталей, его гримасы и судороги во имя того, чтобы доставить удовольствие дилетантам из будущего... "Что бы со мной ни случилось, никогда я не буду равнодушным, как Этьен, - подумал Оливейра. - Дело в том, что меня одолевает неслыханная мысль: человек создан совсем ради другого. А значит... До чего же ничтожны орудия, с помощью которых приходится ему искать выход". Хуже всего, что он разглядывал фотографии Вонга спокойно потому, что пытали на них - не его отца, к тому же производилась эта пекинская операция сорок лет назад.
- Подумать только, - обратился Оливейра к Бэпс, которая вернулась к нему, успев поссориться с Рональдом, желавшим во что бы то ни стало послушать Ма Рэйни, вместо Фатса Уоллера, - уму непостижимо, какими мы можем быть мерзавцами. О чем думал Христос, лежа в постели перед сном, а? Одно мгновение - и улыбающийся человеческий рот может превратиться в мохнатого паука и куснуть.
- О, - сказала Бэпс. - Delirium tremens36, что ли. Не ко сну будь сказано.
- Все поверхностно, детка, все воспринимается на уровне э-пи-дер-ми-са. Интересно: мальчишкой, дома, я все время цапался со старшими - с бабкой, с сестрой, со всем этим генеалогическим старьем, и знаешь из-за чего? Из-за разных глупостей, но в том числе и потому, что для женщин любая смерть в их квартале или, как они говорят, любая кончина всегда гораздо важнее, чем события на фронте, чем землетрясение, чем убийство десяти тысяч человек и тому подобное. Иногда ведешь себя, как кретин, такой кретин, что и вообразить трудно, Бэпс, ты можешь прочесть Платона от корки до корки, сочинения отцов церкви и классиков, всех до единого, знать все, что следует знать сверх всего познаваемого, и тут как раз доходишь до невероятного кретинизма: начинаешь цепляться к своей собственной неграмотной матери и злиться, что бедная женщина слишком переживает смерть какого-то несчастного русского, жившего на соседнем углу, или чьей-то двоюродной племянницы. А ты донимаешь ее разговорами о землетрясении в Баб-эль-Мандебе или о наступлении в районе Вардар-Инга и хочешь, чтобы бедняжка страдала по поводу ликвидации трех родов иранского войска, что ей представляется чистой абстракцией...
- Take it easy, - сказала Бэпс. - Have a drink, sonny, don't be such a murder to me37.
- А по сути, дело все в том же: глаза не видят, сердце не болит... Какая необходимость, скажи, пожалуйста, проедать старухам плешь нашим пуританским недоумочным вонючим кретинизмом? Ну и гадко у меня сегодня на душе, дружище. Пойду-ка я лучше домой.
Но не так-то просто оказалось оторваться от теплого эскимосского ковра и от созерцания - издали и почти равнодушно - того, как Грегоровиус вовсю интервьюировал чувства Маги. Оторвавшись наконец, он почувствовал себя так, словно ощипал старого полудохлого петуха, который отбивался, как настоящий мужчина, каким некогда был, и облегченно вздохнул, узнав тему "Blue Interlude", - эта пластинка была у него когда-то в Буэнос-Айресе. Теперь он уже не помнил состава оркестра, знал только, что в нем играли Бенни Картер и, кажется, Чью Берри, а когда началось труднейшее своей простотой соло Тедди Уилсона, решил, что, пожалуй, лучше остаться до конца действа. Вонг говорил, что на улице льет, весь день лило. А это, наверное, Чью Берри, если только не сам Хоукинс, нет, это не Хоукинс. "Поразительно, как все мы оскудеваем, - подумал Оливейра, глядя на Магу, которая смотрела на Грегоровиуса, а тот - куда-то в пространство. - Кончим тем, что отправимся в Bibliotheque Mazarine38 составлять библиографию о мандрагоре, об ожерельях банту или об истории ножниц для стрижки ногтей". Подумать только, как велик выбор подобных пустячков и какие огромные перспективы открываются для исследования и тщательного изучения. Одна только история ножниц для стрижки ногтей - две тысячи книг надо прочесть для полной уверенности в том, что до 1675 года этот предмет не упоминался. А потом в какой-нибудь Магунсии кто-нибудь напечатает оттиск с изображением женщины, обрезающей себе ноготь. Не ножницами, но чем-то на них смахивающими. В XVIII веке некий Филипп Мак-Кинни запатентовал в Балтиморе первые ножницы с пружинкой: ура, проблема решена, можно теперь стричь ногти на ногах, невероятно толстые и быстро отрастающие, - жми до отказа, ножницы потом сами раскроются автоматически. Пятьсот картотечных карточек с названиями трудов, целый год работы. А если заняться вопросом изобретения винта или употреблением глагола "gond" в литературе пали VIII века... Любое, за что ни возьмись, будет интересно, лишь бы не гадать, о чем там разговаривают Мага с Грегоровиусом. Городи, что угодно и из чего вздумается, лишь бы спрятаться за этой баррикадой, любое годится в дело - и Бенни Картер, и маникюрные ножницы, и глагол "gond" - еще стакан, - церемония сажания на кол, изысканнейшим образом осуществленная палачом, не опустившим ни малейшей подробности, а не хочешь - затеряйся в блюзах Джека Дюпре - вот баррикада так баррикада, лучше не сыскать, потому что (пластинка страшно зашипела):
Say goodbye, goodbye to whisky
Lordy, so long to gin,
Say goodbye, goodbye to whisky
Lordy, so long to gin.
I just want my reefers,
I just want to feel high again39.
Значит, наверняка Рональд вернется сейчас к Биг Биллу Брунзи под действием ассоциаций, которые хорошо знал и уважал, и Биг Билл расскажет им еще об одной баррикаде, расскажет тем самым тоном, каким, должно быть, Мага теперь рассказывает Грегоровиусу о своих детских годах в Монтевидео, расскажет без горечи, matter of fact40.
They said if you white, you all right,
If you brown, stick aroun,
But as you black,
Mm, mm, brother, get back, get back, get back41.
- Тут ничего не поделаешь, воспоминания меняют в прошлом только самое неинтересное.
- Да, ничего не поделаешь, - сказала Мага.
- Я попросил рассказать о Монтевидео потому, что вы для меня - как карточная королева: вся тут, но вся плоская, без объема. Поймите меня правильно.
- А Монтевидео даст объем... Чепуха все это, чепуха, и только. Что вы, например, называете старыми временами, прошлым? Для меня, например, все, что было в прошлом, случилось как вчера, как вчера поздно вечером.
- Уже лучше, - сказал Грегоровиус. - Теперь вы королева, но уже не карточная.
- В общем, для меня все это - недавнее. Оно - далеко, очень далеко, но было недавно. Мясные лавчонки на площади Независимости, ты их помнишь, Орасио, кругом мясо жарят на решетке, и от этого площадь так грустно выглядит, наверняка накануне случилось убийство и мальчишки у дверей лавчонок выкрикивают газетные новости.
- И лотерейные выигрыши, - сказал Орасио.
- Зверское убийство в Сальто, политика, футбол...
- Рейсовый пароход, рюмочка рома анкап. Словом, местный колорит, черт подери.
- Должно быть, очень экзотично, - сказал Грегоровиус и подвинулся так, чтобы заслонить Оливейру и остаться чуть более наедине с Магой, которая глядела на свечи, тихонько отстукивая ногой внутренний ритм.
- В Монтевидео в ту пору не было времени, - сказала Мага. - Мы жили у самой реки в огромном доме с двором. Мне там всегда было тринадцать лет, я хорошо помню. Синее небо, тринадцать лет и косоглазая учительница из пятого класса. Однажды я влюбилась в белобрысого мальчишку, который продавал на площади газеты. Он кричал "гзе-е-ета", а у меня вот тут отдавалось эхом... Ходил в длинных штанах, хотя было ему лет двенадцать, не больше. Мой папа не работал и целыми вечерами читал в патио, пил мате. А мама умерла, когда мне было всего пять лет, я росла у теток, они потом уехали в деревню. А тогда мне было тринадцать лет, и мы с папой остались вдвоем. Дом был многонаселенный. В нем жили еще итальянец, две старухи и негр с женой, они всегда по ночам ссорились, а потом пели под гитару. У негра были рыжие глаза, похожие на влажный рот. Мне они всегда были немножко противны, и я старалась уходить играть на улицу. Но отец, если видел меня на улице, всегда загонял в дом и наказывал. Один раз, когда он меня порол, я заметила, что негр подглядывал в приоткрытую дверь. Я даже не сразу поняла, подумала сначала, что он чешет ногу, что-то там делает рукой... А отец был слишком занят - лупил меня ремнем. Странно, оказывается, можно совершенно неожиданно потерять невинность и даже не узнать, что вступил в другую жизнь. В ту ночь на кухне негритянка с негром пели допоздна, а я сидела в комнате; днем я так наплакалась, что теперь мучила жажда, а выходить из комнаты не хотелось. Папа сидел у дверей и пил мате. Жара была страшная, вам в ваших холодных странах не понять, какая бывает жара. Влажная жара - вот что самое страшное, из-за того, что река близко; но, говорят, в Буэнос-Айресе еще хуже, Орасио говорит, гораздо хуже, не знаю, может быть. А в ту ночь одежда прилипала к телу, и все без конца пили мате, я раза два или три выходила во двор попить воды из-под крана, туда, где росли герани. Мне казалось, что в том кране вода прохладнее. На небе не было ни звездочки, герань пахла резко, это очень красивые, броские цветы, вам, наверное, случалось гладить листик герани. В других комнатах уже погасили свет, а папа ушел в лавку к одноглазому Рамосу, и я внесла в дом скамеечку, мате и пустой котелок - папа всегда оставлял их у дверей, а бродяги с соседнего пустыря крали. Помню, когда я шла через двор, выглянула луна и я остановилась посмотреть - от луны у меня всегда мурашки по коже, - я задрала голову, чтобы оттуда, со звезд, могли меня увидеть, я верила в такие веши, мне ведь всего тринадцать было. Потом попила еще немного из-под крана и пошла к себе в комнату, наверх, по железной лестнице, на которой я однажды, лет девяти, вывихнула ногу. А когда собиралась зажечь свечку на столике, чья-то горячая рука схватила меня за плечо, я услыхала, что запирают дверь, а другая рука заткнула мне рот, и я почувствовала вонь, негр щупал меня и тискал, что-то бормотал в ухо и обслюнявил мне все лицо, разодрал платье, а я ничего не могла поделать, даже не кричала, потому что знала: он убьет меня, если закричу, а я не хотела, чтобы меня убивали, что угодно - только не это, умирать - хуже оскорбления нету и нет большей глупости на свете. Что ты на меня так смотришь, Орасио? Я рассказываю, как меня в нашем доме-муравейнике изнасиловали, Грегоровиусу хотелось знать, как мне жилось в Уругвае.
- Рассказывай со всеми подробностями, - сказал Оливейра.
- Не обязательно, достаточно общей идеи, - сказал Грегоровиус.
- Общих идей не бывает, - сказал Оливейра.
(-120)

Предыдущая страница 15 Следующая страница


Игра в классики 16

16

- Он ушел почти на рассвете, а я даже плакать не могла.
- Мерзавец, - сказала Бэпс.
- О, Мага вполне заслуживает такого внимания, - сказал Этьен. - Одно, как всегда, странно - дьявольский разлад между формой и содержанием. В случае, о котором ты рассказала, механизм полностью совпадает с механизмом того, что происходит между двумя возлюбленными, не считая легкого сопротивления и, возможно, некоторой агрессивности.
- Глава вторая, раздел четвертый, параграф А, - сказал Оливейра. - "Presses Universitaires Francaises"42.
- Ta gueule, - выругался Этьен.
- Короче, - заключил Рональд, - настало, кажется, время послушать что-нибудь вроде "Hot and Bothered"43.
- Подходящий заголовок для славных воспоминаний, - сказал Оливейра, поднимая стакан. - Храбрый малый был этот негр, а?
- Не надо шутить, - сказал Грегоровиус.
- Сами напросились, приятель.
- Да вы пьяны, Орасио.
- Конечно, пьян. И это великий миг, час просветления. А тебе, детка, придется подыскивать какую-нибудь геронтологическую клинику. Посмотри на Осипа, ты ему годков двадцать добавила своими милыми воспоминаниями.
- Он сам просил, - обиделась Мага. - Сперва просят, а потом недовольны. Налей мне водки, Орасио.
Но, похоже, Оливейра не был расположен больше путаться-мешаться между Магой и Грегоровиусом, который бормотал никому не нужные объяснения. Гораздо нужнее оказалось предложение Вонга сварить кофе. Крепкий и горячий, по особому рецепту, перенятому в казино "Ментона". Предложение было принято единодушно, под аплодисменты. Рональд, нежно поцеловав этикетку, поставил пластику на проигрыватель и торжественно опустил иглу. На мгновение могучий Эллингтон Увлек их сказочное импровизацией на трубе, а вот и Бэби Кокс, за ним, мягко и как бы между прочим, вступил Джонни Ходжес и пошло крещендо (ритм за тридцать лет у него стал тверже - старый, хотя все еще упругий тигр), крещендо напряженных и в то же время свободных риффов, и на глазах родилось маленькое чудо: swing ergo существую44. Прислонившись к эскимосскому ковру и глядя сквозь рюмку водки на зеленые свечи (как мы ходили на набережную Межиссери смотреть рыбок), совсем легко согласиться с пренебрежительным определением, которое Дюк дал тому, что мы называем реальной действительностью: "It don't mean a thing if it ain' that swing"45, но почему все-таки рука Грегоровиуса перестала гладить Магу по голове, бедный Осип совсем сник, тюлень, да и только, как расстроила его эта приключившаяся в стародавние времена дефлорация, просто жаль смотреть на него, такого напряженного в этой обстановке, где музыка, сламывая любое сопротивление, расслабляла и размягчала, плела и сплетала все в единое дыхание, и вот уже словно одно на всех огромное сердце забилось в едином покойном ритме. И тут хриплый голос пробился сквозь заигранную пластинку со старым, времен Возрождения, изложением древней анакреонтовской тоски, с чикагским сагре diem46 1929 года:
You so beautiful but you gotta die some day,
You so beautiful but you gotta die some day,
All I want's little lovin' before you pass away47.
Время от времени случалось так, что слова давно умерших совпадали с тем, о чем думали живые (если только последние были живы, а те действительно умерли). "You so beautiful. Je ne veux pas mourir sans avoir compris pourquoi j'avais vecu"48 ~ Блюз, Рене Домаль, Орасио Оливейра, "but you gotta die some day, you so beautiful but" - и потому Грегоровиус так хочет знать прошлое Маги, чтобы она чуть-чуть меньше умерла от той окончательной смерти, которая все уносит куда-то, от той смерти, которая есть незнание того, что унесено временем; он хочет поместить ее в свое принадлежащее ему время you so beautiful but you gotta, поместить и любить не просто призрак, который позволяет гладить его волосы при свете зеленых свечей, - бедный Осип, как скверно кончается ночь, просто невероятно, да еще эти башмаки Ги-Моно, but you gotta die some day, и негр Иренео (позже, когда он окончательно вотрется к ней в доверие, Мага расскажет ему и про Ледесму, и про типов из ночного карнавала - словом, всю целиком сагу о Монтевидео). И тут Эрл Хайнс с бесстрастным совершенством изложил первую вариацию темы "I ain't got nobody" так, что даже Перико, зачитавшийся каким-то старьем, поднял голову и слушал, а Мага как приткнулась головой к коленям Грегоровиуса, так и застыла, уставившись на паркет, на кусок турецкого ковра, на красную прожилку, уходившую к центру, на пустой стакан на полу у ножки стула. Хотелось курить, но она не станет просить сигарету у Грегоровиуса, не знает почему, но не станет, не попросит и у Орасио, хотя почему не попросит у Орасио - знает: не хочется смотреть ему в глаза и видеть, как он опять засмеется в отместку за то, что она прилепилась к Грегоровиусу и за всю ночь ни разу не подошла к нему. Она чувствовала себя неприкаянной, и оттого в голову лезли возвышенные мысли и строчки из стихов, попадавшие, как ей казалось, в самое яблочко, например, с одной стороны: "I ain't got nobody, and nobody cares for me"49, что, однако, было не совсем так, поскольку по крайней мере двое из присутствовавших пребывали в дурном настроении по ее милости, и в то же время строка из Перса: "Tu est la, mon amour, et je n'ai lieu qu'en toi..." ("Ты - здесь, любовь моя, мне некуда идти, но лишь в тебя..."), и Мага цеплялась за это "мне некуда идти" и за "Ты - здесь, любовь моя", и было легко и приятно думать, что у тебя просто нет иного выхода, кроме как закрыть глаза и отдать свое тело на волю судьбы, - пусть его берет, кто хочет, пусть оскверняют и восторгаются им, как Иренео, будь что будет, а музыка Хайнса накладывалась бы на красные и синие пятна, что пляшут под веками, и у них, оказывается, есть имена - Волана и Валене, слева - бешено крутится Волана ("and nobody cares for me"), а наверху - Валене, словно звезда, утопающая в яркой, как у Пьеро делла Франчески, сини, "et je n'ai lieu qu'en toi". Волана и Валене. Рональду никогда не сыграть на рояле, как Эрл Хайнс, а надо бы им с Орасио иметь эту пластинку и заводить ее по ночам, в темноте, и научиться любить друг друга под эти томительные музыкальные переливы, под эти фразы, похожие на долгие нервные ласки, "I ain't got nobody", а теперь на спину, вот так, на плечи, а руки закинуть за шею и пальцы запустить в волосы, еще, еще, и вот все закручивается в последний, финальный, вихрь, Валене сливается с Волана, "tu est la, mon amour and nobody cares for me"50. Орасио - там, и никому она не нужна, никто не гладит ее по голове, Валене и Волана куда-то пропали, а веки болят - так крепко она зажмурилась, но тут что-то сказал Рональд и запахло кофе, о, этот дивный запах кофе, Вонг, дорогой Вонг, Вонг, Вонг.
Она выпрямилась и, часто моргая, поглядела на Грегоровиуса, помятого и грязного Грегоровиуса. Кто-то подал ей чашку.
(-137)

Предыдущая страница 16 Следующая страница


17 Хулио Кортасар

17

- Мне не хочется говорить о нем походя, - сказала Мага.
- Не хочется - не надо, - сказал Грегоровиус. - Я просто спросил.
- Я могу говорить о чем-нибудь другом, если вы просто хотите, чтобы я говорила.
- Зачем вы так?
- Орасио - все равно что мякоть гуайавы, - сказала Мага.
- Что значит - мякоть гуайавы?
- Орасио - все равно что глоток воды в бурю.
- А, - сказал Грегоровиус.
- Ему бы родиться в те времена, о которых любит рассказывать мадам Леони, когда немножко выпьет. В те времена, когда люди не волновались - не дергались, когда трамваи возило не электричество, а лошади, а войны велись на полях сражения. Тогда еще не было таблеток от бессонницы, мадам Леони говорит.
- Прекрасная, золотая пора, - сказал Грегоровиус. - В Одессе мне тоже рассказывали об этих временах. Мама рассказывала, она так романтично выглядела с распущенными волосами... На балконах выращивали ананасы, и никто не пользовался ночными горшками - что-то необыкновенное. Только Орасио в эту сладкую картину у меня не вписывается.
- У меня - тоже, но, может, там ему было бы не так грустно. Здесь ему все причиняет страдание, все, даже аспирин. Правда, вчера вечером я дала ему аспирин, у него зуб болел. Он взял таблетку и смотрит на нее, никак не может заставить себя проглотить. И такие чудные вещи говорил, мол, противно пользоваться вещами, которых, по сути дела, не знаешь, вещами, которые кто-то другой придумал для того, чтобы унять нечто, чего он тоже не знает... Вы слышали, как он умеет переворачивать все.
- Вот вы несколько раз употребили слово "вещь", - сказал Грегоровиус. - Слово не бог весть какое, однако годится для объяснения того, что происходит с Орасио. Совершенно очевидно, что он - жертва увеществления.
- Что такое увеществление? - спросила Мага.
- Довольно неприятное ощущение: не успеешь осознать какую-то вещь, как начинаешь ею терзаться. Сожалею, что приходится пользоваться абстрактным и даже аллегорическим языком, но я имею в виду следующее: Оливейра, мягко говоря, патологически чувствителен к давлению всего, что его окружает, к давлению мира, в котором он живет, ко всему тому, что ему выпало на долю. Одним словом, обстоятельства слишком угнетают его. А еще короче: все в мире причиняет ему страдание. Вы это сочувствовали, Лусиа, и со свойственной вам прелестной наивностью вообразили, будто Оливейра может быть счастлив в карманной Аркадии, измышленной по рецепту какой-нибудь мадам Леони или моей одесской матери. Я полагаю, вы не поверили тому, что я рассказывал про ананасы на балконе.
- И про ночные горшки - тоже, - сказала Мага. - В это трудно поверить.

Ги-Моно угораздило проснуться как раз в тот момент, когда Рональд с Этьеном решили послушать Джелли Ролла Мортона; он открыл один глаз и пришел к выводу, что спина, которая вырисовывалась на фоне зеленых свечей, принадлежала Грегоровиусу. Его невольно передернуло: мало приятного, проснувшись в постели, первым делом увидеть горящие зеленые свечи; дождь за окном мансарды странным образом перекликался с тем, что он только что видел во сне, а снилось ему какое-то нелепое место, однако залитое солнцем, и Габи расхаживала там в чем мать родила и крошила хлеб огромным, точно утки, глупым-преглупым голубям. "Как болит голова", - подумал Ги. Его совсем не интересовал Джелли Ролл Мортон, хотя на фоне дождя за окном довольно занятно звучали слова:
"Stood in a corner, with her feet soaked and wet..."?51 Ну конечно, Вонг тотчас же состряпал бы какую-нибудь теорию о реальном и поэтическом времени; интересно, Вонг на самом деле говорил, что собирается сварить кофе? Габи крошит хлеб голубям, и тут как раз Вонг, вернее, голос Вонга раздался откуда-то из-за голых ног Габи, расхаживающей по буйно цветущему саду: "По особому рецепту казино "Ментона". Вполне возможно, что в довершение всего появится и Вонг с полным кофейником.
Джелли Ролл сидел за роялем и ногою тихонько отстукивал ритм, за неимением ударного инструмента. Джелли Ролл пел "Mamie's Blues", наверное, чуть покачиваясь и уставившись на какую-нибудь лепнину на потолке или на муху, которая летает туда-сюда, а то и просто на пятно, что маячит перед глазами. "Two-nineteen done took my baby away..."52 Наверное, это и есть жизнь - поезда, которые увозят и привозят людей, в то время как ты с промокшими ногами стоишь на углу и слушаешь механическое пианино и взрывы хохота, которые несутся из зала, а ты трешься у входа, потому что не всегда есть деньги войти внутрь. "Two-nineteen done took my baby away..." Бэпс, наверное, столько раз ездила на поезде, она любит уезжать на поезде, да и как не любить, если в конце пути ждет дружок и если Рональд поглаживает ее по бедру, вот так, нежно, как сейчас, будто пишет музыку у нее на коже, "Two-seventeen'll bring her back some day"53 , и, конечно, в один прекрасный день другой поезд привозил ее обратно, поди знай, стоял ли там на платформе Джелли Ролл, но вот он, рояль, и вот он, блюз Мамми Десдюм, вот он, тут, когда дождь заливает окна парижских мансард, в час ночи, и ноги промокли, и проститутка бормочет "If you can't give a dollar, gimme a lousy dime"54, - скорее всего Бэпс говорила, что-то похожее в Цинциннати, все женщины где-нибудь и когда-нибудь говорят что-нибудь в этом роде, даже в королевских постелях, у Бэпс своеобразное представление о королевских постелях, но как бы то ни было, какая-то женщина наверняка сказала что-то вроде "If you can't give a million, gimme a lousy grand"55 - все зависит от того, каковы запросы, да что же это рояль у Джелли Ролла звучит так печально, совсем как этот дождь за окном, который разбудил Ги и довел до слез Магу, а Вонг с кофе все не идет и не идет.
- Хватит, - со вздохом сказал Этьен. - Сам не понимаю, как терплю эту муру. Душещипательная, ничего не скажешь, но мура.
- Ну, разумеется, это не Пизанелло, - сказал Оливейра.
- И даже не Шенберг, - подхватил Рональд. - Зачем же просили поставить? Тебе не только ума не хватает, но и сердца. Наверное, не таскался ночью по улице с мокрыми ногами? А вот Джелли Ролл поет, старик, так, что сразу видно: знает, о чем поет.
- Я рисую лучше, когда у меня ноги сухие, - сказал Этьен. - И не пытайся пронять меня доводами из арсенала Армии спасения. Лучше поставь что-нибудь не такое глупое, какое-нибудь соло Сонни Роллинса, например. Эти, из "West Coast"56, по крайней мере наводят на мысль О Джэксоне Поллоке или о Тоби - видно, во всяком случае, что они вышли из возраста пианолы и акварельных красок.
- Он способен верить в прогресс искусства, - сказал Оливейра, зевая. - Не обращай на него внимания, Рональд, и свободной рукой достань-ка пластиночку "Stack O'Lee Blues", - что ни говори, а соло на рояле там, на мой взгляд, заслуживает внимания.
- Что касается прогресса в искусстве, то это - архипопулярная чушь, - сказал Этьен. - Однако в джазе, как и в любом другом искусстве, полно шантажистов. Одно дело - музыка, которая может передать эмоцию, и совсем другое - эмоция, которая норовит сойти за музыку. Выразить отцовскую скорбь через фа-диез то же самое, что писать сарказм желто-фиолетово-черными мазками. Нет, дружок, искусство начинается до или за пределами этого, но только не этим.
Похоже, никто не собирался ему возражать, потому что тут как раз появился Вонг. с кофейником, и Рональд, пожав плечами, поставил "Warung's Pennsylvanians"57; сквозь ужасное шипение и треск пробилась тема, которая так очаровывала Оливейру, сперва на трубе, а потом - на рояле, все - в ужасной записи, сделанной на старом фонографе, в исполнении простенького оркестрика еще доджазовых времен, но в конце концов разве не из таких вот стареньких пластинок, не из show boats58, не из представлений в Сторивилле и родилась единственная универсальная музыка века, та, что сближала людей больше и лучше, чем эсперанто, ЮНЕСКО или авиалинии, музыка достаточно простая, чтобы стать универсальной, и достаточно хорошая, чтобы иметь собственную историю, в которой были свои взлеты, отречения и ересь, свои чарльстоны, свое black bottom3, свои шимми, свои фокстроты, свои стомпы, свои блюзы, и если уж снизойти до классификации и ярлыков, до разделения на стили, то-и свинг, и бибоп, и кул, свой романтизм и классицизм, "горячий" и "головной" джаз - словом, человеческая музыка с собственной историей, в отличие от животной танцевальной музыки, от всех этих полек, вальсов и самб, музыка, которую признают и ценят как в Копенгагене, так и в Мендосе или в Кейптауне, музыка, которая соединяет и приближает друг к другу всех этих юношей с дисками под мышкой, она подарила им названия и мелодии, особый шифр, позволяющий опознавать друг друга, чувствовать себя сообществом и не столь одинокими, как прежде, пред лицом начальников в конторе, родственников - в кругу семьи и бесконечно горьких любовей; музыка, допускающая любое воображение и вкусы, афоническую серию-78 с Фредди Кеппардом или Банком Джонсоном, реакционную исключительность диксиленда, академическую выучку Бикса Бейдербека, прыжок в великую авантюру Телониуса Монка, Хорэса Силвера или Теда Джонса, вычурность Эррола Гарнера или Арта Тэйтума; не говоря уж о раскаяниях и отступничествах, о пристрастии к маленьким музыкальным группам, странным записям под таинственными псевдонимами и названиями, продиктованными сиюминутными причудами фирм или капризами времени, и эти франкмасонские сборища по субботним вечерам в студенческой комнатушке или в каком-нибудь подвальчике, где девушкам нравится танцевать под "Star Dust" или "When your man is going to put you down", а от них самих слабо и сладко пахнет духами и разгоряченной кожей, и они позволяют целовать себя, когда уже ночь на дворе, а тут еще поставят "The blues with a feeling", и никто уже не танцует, а только стоят покачиваются, и на душе делается беспокойно, нечисто и гадко, и каждый, без исключения, ласково шаря по спине девушки, начинает испытывать желание содрать с нее тоненький лифчик, а девушки, полуоткрыв рот, отдаются сладостному страху и ночи, и вдруг труба врывается и за всех мужчин разом одной жаркой фразой пронзает всех девушек, и они опадают, как подкошенные, в объятия своих партнеров, и больше нет ничего, только недвижный бег, только воздушный рывок в ночь, а потом потихоньку рояль приводит их в себя, измученных, умиротворенных и по-прежнему девственных - до следующей субботы; и все это - музыка, музыка, которая внушает страх тем, кто привык на все взирать из ложи, тем, кто считает, что это - ненастоящее, если нет отпечатанных по всем правилам программок и капельдинеров, которые проводят вас на места согласно купленым билетам, ибо мир таков, а джаз - как птица, что летает, прилетает, пролетает и перелетает, не зная границ и преград; неподвластный таможенным досмотрам, джаз странствует по всему миру, и сегодня вечером в Вене поет Элла Фитцджеральд, а в это же самое время в Париже Кении Кларк открывает какой-нибудь cave59, а в Перпиньяне бегают по клавишам пальцы Оскара Питер-сона, и повсюду - в Бирмингеме, в Варшаве, в Милане, в Буэнос-Айресе, в Женеве, во всем мире - Сатчмо, вездесущий, как сам господь бог, ниспославший ему этот дар, и что бы ни случилось, а он - будет, как дождь, как хлеб, как соль, невзирая на нерушимые традиции и национальные устои, на разность языков и своеобычие фольклоров, как туча, не знающая границ, как лазутчики воздух и вода, как прообраз формы, нечто, что было до всего и находится подо всем, что примиряет мексиканцев с норвежцами, а русских с испанцами, и вновь приобщает всех к забытому, незнаемому, порочному и злому внутреннему огню, и хоть ненадолго, но возвращает их к истокам, которые они предали, показывая, что, возможно, были другие пути и тот, что избрали они, - не единственный и не лучший или что, может, были другие пути и тот, что избрали они, - лучший, но были все-таки и другие, по которым отрадно было бы пройти, но они не пошли по ним или пошли было, но не прошли, как следовало, и еще что человек - всегда больше, чем просто человек, и меньше, чем человек; больше потому, что заключает в себе то, на что джаз намекает, что обходит и даже предвосхищает, и меньше потому, что эту свободу человек превратил в эстетическую или нравственную игру, в какие-то шахматы, где сам ограничился ничтожной ролью слона или коня, свел ее к определению свободы, которую изучают в школах, в тех самых школах, где никогда не учили и никогда не будут учить детей, что такое первый такт регтайма и первая фраза в блюзе, и так далее и тому подобное.
I could sit right here and think a thousand miles away,
I could sit right here and think a thousand miles away,
Since I had the blues this bad, I can't remember the day...60
(-97)

Предыдущая страница 17 Следующая страница


Игра в классики 18

18

He к чему было задаваться вопросом, что он делает тут в этот час с этими людьми, добрыми друзьями, которых он не знал вчера и не узнает завтра, людьми, с которыми он по чистой случайности пересекся во времени и пространстве. Бэпс, Рональд, Осип, Джелли ролл, Эхнатон - какая разница? Привычные тени в привычном свете зеленых свечей. Пьянка в самом разгаре. А водка что-то слишком крепкая.
Если бы все это можно было экстраполировать, разобраться в том, что такое Клуб, что такое "Cold Wagon Blues", понять любовь Маги, постичь все до мельчайшей зазубринки, все, что ощущаешь кончиками собственных пальцев - каждую куклу и того, кто дергает ее за ниточки, осознать скрытый механизм любого чуда и воспринять их не как символы иной, возможно, недостижимой реальности, Но как силотворящее начало (ну и язык, какой кошмар), указующее, в каком направлении бежать, - если бы все это было возможно, то кинуться по этому пути следовало бы, вероятно, сию же минуту, но для этого надо оторваться от эскимосской шкуры, чудесной, теплой и почти душистой, до ужаса эскимосской, однако надо оторваться и выйти на лестничную площадку, спуститься вниз, спуститься одному, выйти на улицу, выйти одному, и пойти, пойти одному, до угла, одинокого угла, до кафе Макса, одинокого Макса, до фонаря на улице Бельшаз, где... где ты - один. И возможно, один уже с этой минуты.
Но все это - пустая ме-та-фи-зи-ка. Потому что Орасио и слова... Короче, слова для Орасио... (Этот вопрос столько раз пережевывался в бессонные ночи.) Взять бы за руку Магу, Магу: Маг, Мага, Магиня, вывести ее под дождь, увести за собой, как дымок сигареты, как что-то свое, неотъемлемое, увести под дождь. И снова заняться любовью, но так, чтобы и Маге было хорошо, а не только затем, чтобы побыть вместе и разбежаться, словно ничего и не было, ибо такая легкость в отношениях скорее всего прикрывает бесполезность любых попыток по-настоящему. стать близкими, - на такую близость способна марионетка, действующая в соответствии с алгоритмом, грубо говоря, общим для ученых собак и полковничьих дочерей. И если бы все это - жиденький рассвет, который начинал липнуть к окну мансарды, и печальное лицо Маги, глядящей на Грегоровиуса, глядящего на Магу, глядящую на Грегоровиуса, и Бэпс, которая снова плачет втихомолку, невидимая для Рональда, а тот не плачет, а словно утонул в нимбе сигаретного дыма и водочных испарений, и Перико, этот испанский призрак, взобравшийся на табурет презрения и дешевого словоблудия, - если бы все это можно было экстраполировать, если бы всего этого не было, не было на самом деле, а лишь находилось здесь для того только, чтобы кто-нибудь (кто угодно, но в данный момент - он, потому что именно он об этом думал и только он мог с точностью знать, что он думает, вот тебе, затрепанный старикашка Картезий!), - чтобы кто-нибудь из всех, кто здесь есть, попотев как следует, вгрызаясь зубами и вырывая, - уж не знаю что, но вырывая с корнем - из всего этого смог выдавить крошечную цикаду спокойствия, малюсенького сверчка радости, и выйти через какую угодно дверь в какой угодно сад (столь же аллегорический для всех остальных, как и мандала аллегорична для всех), и в этом саду сумел бы сорвать один-единственный цветок, и пусть цветок этот будет Мага, или Бэпс, или Вонг, лишь бы их можно было объяснить и, объяснив, воссоздать где-нибудь вне Клуба, представить, какими они становятся вне этих стен, когда выйдут за этот порог, наверное, все это - не что иное, как тоска по земному раю, по идеалу чистоты, притом что чистота неминуемо будет плодом упрощения; пал слон, пали ладьи, пешки покидают доску, и посреди поля, огромные, как антрацитные львы, остаются короли в окружении самого чистого, самого непорочного, бьющегося до конца воинства; на заре в роковом поединке скрестятся копья, и станет ясно, кому какая участь, и наступит мир и покой. Да, идеал беспорочности и чистоты - в совокуплении кайманов, а какая может быть чистота у этой, боже ты мой, девы Марии с грязными йогами; невинно чиста шиферная крыша, на которой сидят голуби и, само собою, гадят сверху на головы дамам, а те выходят из себя от бешенства и дурного характера, чистота у... Ради бога, Орасио, ну ради бога.
Чистота.
(Хватит. Ну - иди. Иди в отель, прими душ, почитай "Собор Парижской богоматери" или "Волчицы из Машкуль"61, протрезвись, в конце концов. Тоже экстраполяция, а так же.)
Чистота. Жуткое слово. Чисто, а потом - та. Вдумайся. Какой бы сок из этого слова выжал Бриссе! Да ты, никак, плачешь? Э-эй, ты плачешь?
Понять, эту чисто-ту, как понимаем чудо богоявления. Damn the language62. He умом понять, а воспринять как чудо. И тогда почему не допустить мысли, что можно обрести потерянный рай: не может такого быть, что мы находимся здесь, а существовать не существуем. Бриссе? Человек произошел от лягушки... Blind as a bat, drunk as a butterfly, foutu, royalement foutu devant les portes que peutetre...63 (Кусок льда на затылок - и спать. Но вот проблема: кто играет - Джонни Доддс или Альберт Николае? Доддс, почти наверняка. Однако надо спросить у Рональда.) Скверный стих бьет крылом в окно мансарды: "Пред тем как отзвучать и пасть в забвенье...". Что за чушь. До чего же я пьян. The doors of preception, by Aldley Huxdous. Get yourself a tiny bit of mescalina, brother, the rest is bliss and diarrhoea64. Но давайте серьезно (конечно, это Джонни Доддс, бывает, к выводу приходишь косвенным путем. Ударник - не кто иной, как Зутти Сннглтон, ergo65 кларнет - Джонни Доддс, джазология - наука детективная и легко дается после четырех часов утра. Совет бесполезный для приличных господ и духовных лиц). Давайте все-таки серьезно. Орасио, прежде чем попробуем принять вертикальное положение и направиться на улицу, давайте-ка зададим себе вопрос положа руку на сердце (руку на сердце? Или зуб на зуб - словом, что-то в этом роде. Топономия, топономия-анатомия, в двух томах с иллюстрациями), - зададим же себе вопрос, стоит ли браться за это дело, и если да, то - сверху или снизу (однако же совсем неплохо, мысли ясные, водка пригвождает их, как булавки - бабочек, А - это A, a rose is a rose is a rose, April is the cruellest month66, все - по местам, всему - свое место, и каждую розу - на ее место, а роза есть роза, есть роза, есть роза...). Уф! "Beware of the Jabberwocky my son"67.
Орасио чуть поскользнулся и ясно увидел все, что хотел увидеть. Он не знал, браться за дело сверху или снизу и надо ли выбиваться из сил или вести себя, как сейчас, - рассеянно, не сосредоточиваясь, глядеть на дождь за окном, на зеленые свечи, на пепельное, точно у ягненка, лицо Маги и слушать Ма Рэйни, которая поет "Jelly Beans Blues". Пожалуй, лучше так, лучше рассеянно и не сосредотачиваюсь ни на чем в особенности впитывать все, словно губка, потому что достаточно смотреть хорошенько и правильными глазами - все впитаешь, как губка. Он был не настолько пьян, чтобы не чувствовать: его дом разлетелся вдребезги и в нем самом ничто не осталось на своем месте, но в то же время - это было так, чудесным образом так, - на полу, на потолке, под кроватью и даже в тазу плавали и сверкали звезды и осколки вечности, стихи, подобные солнцам, и огромные лица женщин и котов, горевшие яростью, присущей обоим этим родам; и все это - вперемешку с мусором и яшмовыми пластинками его собственного языка, где слова денно и нощно яростно сражались и бились, как муравьи со сколопендрами, и где богохульство сожительствовало с точным изложением сути вещей, а чистый образ - с отвратительным жаргоном. Беспорядок царил и растекался по комнатам, и волосы обвисали грязными патлами, глаза поблескивали стеклом, на руках - полно карт и ни одной комбинации, и повсюду - куда ни глянь - неподписанные записки, письма без начала и без конца, на столах - остывающие тарелки с супом, а пол усеян трусиками, гнилыми яблоками, грязными бинтами. Все это разрасталось, разрасталось и превращалось в чудовищную музыку, еще более страшную, чем плюшевая тишина ухоженных квартир его безупречных родственников, но посреди этого беспорядка, где прошлое не способно было отыскать даже пуговицы от рубашки, а настоящее брилось осколком стекла, поскольку бритва была погребена в одном из цветочных горшков, посреди времени; готового закрутиться, подобно флюгеру под любым ветром, человек дышал полной грудью и чувствовал, что живет до безумия остро, созерцая беспорядок, его окружавший, и задавая себе вопрос, что из всего этого имеет смысл. Сам по себе беспорядок имеет смысл, если человеку хочется уйти от себя самого; через безумие, наверное, можно обрести рассудок, если только это не тот рассудок, который все равно погибнет от безумия. "Уйти от беспорядка к порядку, - подумал Оливейра. - Да, но есть ли порядок, который не представлялся бы еще более гнусным, более страшным, более неизлечимым, чем любой беспорядок? У богов порядком называется циклон или лейкоцитоз, у поэтов - антиматерия, жесткое пространство, лепестки дрожащих губ, боже мой, как же я пьян, надо немедленно отправляться спать". А Мага почему-то плачет, Ги исчез куда-то, Этьен - за Перико, а Грегоровиус, Вонг и Рональд не отрывают глаз от пластинки, что медленно крутится, тридцать три с половиной оборота в минуту - ни больше, ни меньше, и на этих оборотах - "Oscar's Blues", ну, разумеется, в исполнении самого Оскара Питерсона, пианиста, у которого есть что-то тигриное и плюшевое одновременно, в общем, человек за роялем и дождь за окном - одним словом, литература.
(-153)

Предыдущая страница 18 Следующая страница


19 Хулио Кортасар

19

Кажется, я тебя понимаю, - сказала Мага, гладя его по волосам. - Ты ищешь то, сам не знаешь что. И я - тоже, я тоже не знаю, что это. Только ищем мы разное. Помнишь, вчера говорили... Если ты скорее всего Мондриан, то я - Виейра да Силва.
- Вот как, - сказал Оливейра. - Значит, я - Мондриан.
- Да, Орасио.
- Словом, ты считаешь: я прямолинеен и жесток.
- Я сказала только, что ты - Мондриан.
- А тебе не приходило в голову, что за Мондрианом может сразу же начинаться Виейра да Силва?
- Ну конечно, - сказала Мага. - Только ты пока еще не отошел от Мондриана. Ты все время чего-то боишься и хочешь уверенности. А в чем - не знаю... Ты больше похож на врача, чем на поэта.
- Бог с ними, с поэтами. А Мондриана не обижай сравнением.
- Мондриан - чудо, но только ему не хватает воздуха. И я в нем немного задыхаюсь. И когда ты начинаешь говорить, что надо обрести целостность, то все очень красиво, но совсем мертвое, как засушенные цветы или вроде этого.
- Давай разберемся, Лусиа, ты хорошо понимаешь, что такое целостность?
- Я, конечно, Лусиа, но ты меня не должен так называть, - сказала Мага. - Целостность, ну конечно, понимаю, что такое целостность. Ты хочешь сказать, что все у тебя в жизни должно соединяться одно к одному, чтобы потом ты мог все сразу увидеть в одно и то же время. Ведь так?
- Более или менее, - согласился Оливейра. - Просто невероятно, как трудно тебе даются абстрактные понятия. Целостность, множественность... Ты не можешь воспринимать их просто так, без того, чтобы приводить примеры. Ну конечно, не можешь. Ну, давай посмотрим: твоя жизнь тебе представляется целостной?
- Нет, думаю, что нет. Она вся из кусочков, из отдельных маленьких жизней.
- А ты, в свою очередь, проходила сквозь них, как эта нитка сквозь эти зеленые камни. Кстати, о камнях: откуда у тебя это ожерелье?
- Осип дал, - сказала Мага. - Ожерелье его матери, из Одессы.
Оливейра спокойно потянул мате. Мага отошла к низенькой кровати, которую им дал Рональд, чтобы было где спать Рокамадуру. Теперь от этой постели, Рокамадура и ярости соседей просто некуда было деваться, все до одной соседки убеждали Магу, что в детской больнице ребенка вылечат скорее. Едва получили телеграмму от мадам Ирэн, пришлось, ничего не поделаешь, ехать за город, заворачивать Рокамадура в тряпки и одеяла, втискивать в комнату эту кроватку, топить печку и терпеть капризы и писк Рокамадура, когда наступало время ставить ему свечи или кормить из соски: все вокруг пропахло лекарствами. Оливейра снова потянул мате, искоса глянул на конверт "deutsche Grammophon Gcsellschaft"68, давным-давно взятый у Рональда, который бог весть как долго теперь не удастся послушать, пока тут пищит и вертится Рокамадур. Его приводило в ужас и то, как неловко Мага запеленывала и распеленывала Рокамадура, и какими чудовищными песнями развлекала его, и какой запах время от времени шел из кроватки Рокамадура, и пеленки, и писк, и дурацкая уверенность Маги, которая, похоже, считала, что все ничего, что она делает для своего ребенка то, что должна делать, и не пройдет двух-трех дней, как Рокамадур поправится. Ничего страшного. Да, но что он тут делает? Еще месяц назад у каждого была своя комната, а потом они решили жить вместе. Мага сказала, что так они станут тратить меньше, смогут покупать одну газету на двоих, не будет оставаться недоеденного хлеба, она начнет обстирывать Орасио, а сколько сэкономят на отоплении и электричестве... Оливейра почти восхищался столь грубой атакой здравого смысла. И в конец концов согласился, потому что старик Труй никак не мог выбраться из трудностей и задолжал ему около тридцати тысяч франков, а самому Оливейре тогда было все равно, как жить, - одному или с Магой, он был упрям, но дурная привычка бесконечно долго жевать-пережевывать всякую новую мысль приводила к тому, что он долго все обдумывал, но потом непременно соглашался. И он действительно поверил, что постоянное присутствие Маги избавит его от лишнего словопереживания, но, разумеется, он и не подозревал, что случится с Рокамадуром. Однако даже в этой обстановке ему иногда удавалось на короткие минуты остаться один на один с собою, пока плач и визг Рокамадура целительно не возвращали его в мрачное настроение. "Видно, меня ждет судьба персонажей Уолтера Патера, - думал Оливейра. - Один монолог кончаю, другой начинаю, просто порок. Марий-эпикуреец - это мой рок, не рок, а порок. Единственно, что спасает, - вонь от детских пеленок".
- Я всегда подозревал, что в конце концов ты станешь спать с Осипом, - сказал Оливейра.
- У Рокамадура жар, - сказала Мага.
Оливейра снова потянул мате. Надо беречь травку, в парижских аптеках мате стоит пятьсот франков за килограмм, а в лавке у вокзала Сен-Лазар продавали совершенно отвратительную траву с завлекательной рекомендацией: "Mate sauvage, cueilli par les indiens"69 - слабительное, противовоспалительное средство, обладающее свойствами антибиотика. К счастью, один адвокат из Росарио, который, между прочим, приходился Оливейре братом, привез ему из-за моря пять кило этой травы фирмы "Мальтийский крест", но от нее оставалось совсем немного. "Кончится трава, и мне - конец, - подумал Оливейра. - Единственный настоящий диалог, на который я способен, - диалог с этим зеленым кувшинчиком". Он изучал необычайные повадки мате: как пахуче начинает дышать трава, залитая кипятком, и как потом, когда настой высосан, она оседает, теряет блеск и запах до тех пор, пока снова струя воды не взбодрит ее, ни дать ни взять запасные легкие - подарок родной Аргентины - для тех, кто одинок и печален. Вот уже некоторое время для Оливейры стали иметь значение вещи незначительные, и в том, что он сосредоточил все внимание на зеленом кувшинчике, были свои преимущества: его коварный ум никогда не пытался приложить к этому зеленому кувшинчику омерзительные понятия, какие вызывают в мозгу горы, луна, горизонт, начинающая созревать девочка, птица или лошадь. "Пожалуй, и этот кувшинчик с мате мог бы мне помочь отыскать центр, - думал Оливейра (и мысль о том, что Мага - с Осипом, становилась все более жиденькой и теряла свою осязаемость, в эту минуту оказывался сильнее и заслонял все зеленый кувшинчик, маленький резвый вулканчик с ценным кратером и хохолком пара, таявшим в стылом воздухе комнаты, стылом, сколько ни топи печку, которую надо бы протопить часов в девять). - А этот центр, хоть я и не знаю, что это такое, этот центр не мог бы топографически выразить целостность? Вот я хожу по огромной комнате с плитчатым полом, и одна из плиток пола является единственно правильной точкой, где надо встать, чтобы перспектива упорядочилась. Правильная точка - подчеркнул Оливейра, чуть подшучивая над собой для пущей уверенности, что слова говорятся не рада слов. - Как при анаморфном изображении, когда нужно найти правильный угол зрения (беда только, что уголъ этотъ бываешь очень острымъ и тогда приходится почти елозить носомъ по холсту, чтобы бессмысленные мазокъ и штрихъ едругъ превратились в портретъ Франциска I или в битву при Сенигаллии - словомъ, в нечто невыразимо прекрасное)". Однако эта целостность, сумма поступков, которые определяют жизнь, похоже, никак не хотела обнаруживаться до тех пор, пока сама жизнь не кончится, как кончился этот спитой мате, иначе говоря, только другие люди, биографы, смогут увидеть ее во всей целостности, но это для Оливейры уже не имело ни малейшего значения. Проблема состояла в том, чтобы понять собственную целостность, даже не будучи героем, не будучи святым, преступником, чемпионом по боксу, знаменитостью или духовным наставником. Понять целостность во всей ее многогранности, в то время как эта целостность еще подобна закручивающемуся вихрю, а не осевшему, остывшему, спитому мате.
- Дам ему четверть таблетки аспирина, - сказала Мага.
- Если заставишь его проглотить - считай, ты выше Амбруаза Паре, - сказал Оливейра. - Иди попей мате, я заварил свежий.
Вопрос насчет целостности возник, когда ему показалось, что очень легко угодить в самую скверную западню. Еще студентом, на улице Вьямонт, в тридцатые годы, он обнаружил (сперва с удивлением, а потом с иронией), что уйма людей совершенно непринужденно чувствовали себя цельной личностью, в то время как их цельность заключалась лишь в том, что они неспособны были выйти за рамки единственного родного языка и собственного пораженного ранним склерозом характера. Эти люди выстраивали целую систему принципов, в суть которых никогда не вдумывались и которые заключались в передаче слову, вербальному выражению всего, что имеет силу, что отталкивает и, наоборот, притягивает, а на деле означало беспардонное вытеснение и подмену всего этого их вербальным коррелятом. Таким образом, долг, нравственность, отсутствие нравственности и безнравственность, справедливость, милосердие, европейское и американское, день и ночь, супруги, невесты и подружки, армия и банк, флаг и золото, абстрактное искусство и битва при Монте-Касерос становились чем-то вроде наших зубов и волос, некой роковой данностью, чем-то, что не проживается и не осмысляется, ибо это так, ибо это неотъемлемая часть нас самих, нас дополняющая и укрепляющая. Мысль о насилии, которое творило слово над человеком, о надменной мести, которую вершило слово над своим родителем, наполняла горьким разочарованием думы Оливейры, а он силился прибегнуть к помощи своего заклятого врага и при его посредничестве добраться туда, где, быть может, удалось бы освободиться и уже одному следовать - как и каким образом, светлой ли ночью, пасмурным днем? - следовать к окончательному примирению с самим собой и действительностью, в которой существуешь. Не пользуясь словом, прийти к слову (как это далеко и как невероятно), не пользуясь доводами рассудка, познать глубинную целостность, которая бы явила суть таких, казалось бы, незамысловатых вещей, как пить мате и глядеть на голую попку Рокамадура и снующие пальцы Маги, сжимающие ватный тампончик, под вопли Рокамадура, которому не нравится, когда ему что-то суют в попку.
(-90)

Предыдущая страница 19 Следующая страница


Игра в классики 20

20

- Я так и думал, что ты в конце концов станешь спать с Осипом, - сказал Оливейра.
Мага завернула сына, который кричал уже не так громко, и протерла пальцы ваткой.
- Ради бога, вымой руки как полагается, - сказал Оливейра. - И выброси всю эту пакость.
- Сейчас, - сказала Мага. Оливейра выдержал ее взгляд (это всегда ему трудно давалось), а Мага взяла газету, расстелила ее на кровати, собрала ватные тампончики, завернула в газету и вышла из комнаты выбросить все это в туалет на лестнице. Когда она возвратилась, ее порозовевшие руки блестели; Оливейра протянул ей мате. Мага опустилась в низкое кресло и прилежно взялась за кувшинчик. Она всегда портила мате, зря крутила трубочку или даже принималась мешать трубочкой в кувшинчике, словно это не мате, а каша.
- Ладно, - сказал Оливейра, выпуская табачный дым через нос. - Могли хотя бы сообщить мне. А теперь придется тратить шестьсот франков на такси, перевозить пожитки на другую квартиру. Да и комнату в это время года найти не так просто.
- Тебе незачем уезжать, - сказала Мага. - Все это ложный вымысел.
- Ложный вымысел, - сказал Оливейра. - Ну и выражение - как в лучших аргентинских романах. Остается только захохотать нутряным хохотом над моей беспримерной смехотворностью, и дело в шляпе.
- Не плачет больше, - сказала Мага, глядя на кроватку. - Давай говорить потише, и он поспит подольше после аспирина. И вовсе я не спала с Грегоровиусом.
- Да нет, спала.
- Не спала, Орасио. А то бы я сказала. С тех пор как я тебя узнала, ты у меня - единственный. Ну и пусть, можешь смеяться над моими словами. Говорю, как умею. Я не виновата, что не умею выразить то, что чувствую.
- Ладно, ладно, - сказал Оливейра, заскучав, и протянул ей свежий мате. - Это, наверное, ребенок так на тебя влияет. Вот уже несколько дней, как ты превратилась в то, что называется матерью.
- Но ведь Рокамадур болен.
- Возможно, - сказал Оливейра. - Но что поделаешь, лично я вижу и другие перемены. По правде говоря, мы с трудом стали переносить друг друга.
- Это ты меня не переносишь. И Рокамадура не переносишь.
- Что верно, то верно, ребенок в мои расчеты не входил. Трое в одной комнате - многовато. А мысль о том, что с Осипом нас четверо, невыносима.
- Осип тут ни при чем.
- А если подумать хорошенько? - сказал Оливейра.
- Ни при чем, - повторила Мага. - Зачем ты мучаешь меня, глупенький? Я знаю, что ты устал и не любишь меня больше. И никогда не любил, придумал себе, что это любовь. Уходи, Орасио, незачем тебе тут оставаться. А для меня такое - не впервой...
Она посмотрела на кроватку. Рокамадур спал.
- Не впервой, - сказал Оливейра, меняя заварку. - Поразительная откровенность в вопросах личной жизни. Осип подтвердит. Не успеешь познакомиться с тобой, как услышишь историю про негра.
- Я должна была рассказать, тебе этого не понять.
- Понять нельзя, но убить может.
- Я считаю, что должна рассказать, даже если может убить. Так должно быть, человек должен рассказывать другому человеку, как он жил, если он любит этого человека. Я про тебя говорю, а не про Осипа. Ты мог рассказывать, а мог и не рассказывать мне о своих подружках, а я должна была рассказать все. Это единственный способ сделать так, чтобы человек ушел прежде, чем успеет полюбить другого человека, единственный способ сделать так, чтобы он вышел за дверь и оставил нас двоих в покое.
- Способ получить искупление, а глядишь, и расположение. Сперва - про негра.
- Да, - сказала Мага, глядя ему прямо в глаза. - Сперва - про негра. А потом - про Ледесму.
- Ну конечно, потом - про Ледесму.
- И про троих в ночном переулке, во время карнавала.
- Для начала, - сказал Оливейра, потягивая мате.
- И про месье Висента, брата хозяина отеля.
- Под конец.
- И еще - про солдата, который плакал в парке.
- Еще и про этого.
- И - про тебя.
В завершение. То, что я, здесь присутствующий, включен в список, лишь подтверждает мои мрачные предчувствия. Однако для полноты списка тебе бы следовало включить и Грегоровиуса.
Мага размешивала трубочкой мате. Она низко наклонила голову, и волосы, упав, скрыли от Оливейры ее лицо, за выражением которого он внимательно следил с напускным безразличием.
Потом была ты у аптекаря подружкой,
За ним - еще двоих сменила друг за дружкой...
Оливейра напевал танго. Мага только пожала плечами и, не глядя на него, продолжала посасывать мате. "Бедняжка", - подумал Оливейра. Резким движением он отбросил ей волосы со лба так, словно это была занавеска. Трубочка звякнула о зубы.
- Как будто ударил, - сказала Мага, притрагиваясь дрожащими пальцами к губам. - Мне все равно, но...
- К счастью, тебе не все равно, - сказал Оливейра. - Если бы ты не смотрела на меня так сейчас, я бы стал тебя презирать. Ты - просто чудо, с этим твоим Рокамадуром и всем остальным.
- Зачем ты мне это говоришь?
- Это мне надо.
- Тебе - надо. Тебе все это надо для того, что ты ищешь.
- Дорогая, - вежливо сказал Оливейра, - слезы портят вкус мате, это знает каждый.
- И чтобы я плакала, тебе тоже, наверное, надо.
- Да, в той мере, в какой я признаю себя виноватым.
- Уходи, Орасио, так будет лучше.
- Возможно. Обрати внимание: уйти сейчас - почти геройский поступок, ибо я оставляю тебя одну, без денег и с больным ребенком на руках.
- Да, - сказала Мага, отчаянно улыбаясь сквозь слезы. - Вот именно, почти геройский поступок.
- А поскольку я - далеко не герой, то полагаю, что лучше мне остаться до тех пор, пока не разберемся, какой линии следовать, как выражается мой брат, который любит говорить красиво.
- Ну так оставайся.
- А ты. понимаешь, по каким причинам я отказываюсь от этого геройского поступка и чего мне это стоит?
- Ну конечно.
- Ну-ка объясни, почему я не ухожу.
- Ты не уходишь, потому что довольно буржуазен и думаешь о том, что скажут Рональд, Бэпс и остальные друзья.
- Совершенно верно. Хорошо, что ты понимаешь: ты сама тут совершенно ни при чем. Я не останусь из-за солидарности, не останусь из жалости или потому, что надо давать соску Рокамадуру. Или потому, что нас с тобой якобы что-то еще связывает.
- Иногда ты бываешь такой смешной, - сказала Мага.
- Разумеется, - сказал Оливейра. - Боб Хоуп по сравнению со мной ничто.
- Когда говоришь, что нас с тобой ничего не связывает, ты так складываешь губы...
- Вот так?
- Ну да, потрясающе.
Им пришлось хватать пеленки и обеими руками зажимать ими рот - так они хохотали, просто ужас, того гляди, Рокамадур проснется. И хотя Оливейра, закусив тряпку и хохоча до слез, как мог, удерживал Магу, она все-таки сползла с кресла, передние ножки которого были короче задних, хочешь не хочешь - сползешь, и запуталась в ногах у Оливейры, который хохотал до икоты, так, что в конце концов пеленка выскочила у него изо рта.
- Ну-ка покажи еще раз, как я складываю губы, когда говорю такое, - умолял Оливейра.
- Вот так, - сказала Мага; и они опять скорчились от хохота, а Оливейра согнулся и схватился за живот, и Мага над самым своим лицом увидела лицо Олнвейры, он смотрел на нее блестящими от слез глазами. Они так и поцеловались: она подняв голову кверху, а он - вниз головой, и волосы свисали, точно бахрома, а когда они целовались, зубы касались губ другого, потому что рты их не узнавали друг друга, это целовались совсем другие рты, целовались, отыскивая друг друга руками в адской путанице волос и травы, вывалившейся из опрокинутого кувшинчика, и жидкость струйкой стекала со стола на юбку Маги.
- Расскажи, какой Осип в постели, - прошептал Оливейра, прижимаясь губами к губам Маги. - Не могу так больше, кровь к голове приливает ужасно.
- Очень хороший, - сказала Мага, чуть прикусывая ему губу. - Гораздо лучше тебя.
- Послушай, ну и грязи от этого мате. Пойду-ка я прогуляюсь по улице.
- Не хочешь, чтобы я рассказала про Осипа? - спросила Мага. - На глиглико, на птичьем языке.
- Надоел мне этот глиглико. Тебе не хватает воображения, ты все время повторяешься. Одни и те же слова. Кроме того, на глиглико нельзя сказать "что касается".
- Глиглико придумала я, - обиженно сказала Мага. - А ты выдумаешь какое-нибудь словечко и воображаешь, но это не настоящий глиглико.
- Ну так вернемся к Осипу...
- Перестань валять дурака, Орасио, говорю тебе, не спала я с ним. Или я должна поклясться великой клятвой сиу?
- Не надо, кажется, я в конце концов поверю тебе и так.
- И потом, - сказала Мага, - сдается мне, я все-таки стану спать с Осипом, потому только, что ты этого хотел.
- А тебе и вправду этот тип может понравиться?
- Нет. Просто за все в жизни надо платить. От тебя мне не надо ни гроша, а с Осипом я не могу так - у него брать, а ему оставлять несбыточные мечты.
- Ну конечно, - сказал Оливейра. - Ты - добрая самаритянка. И пройти мимо плачущего солдатика в парке - тоже не могла.
- Не могла, Орасио. Видишь, какие мы разные.
- Да, милосердие не относится к числу моих достоинств. Я бы тоже мог где-нибудь плакать, и тогда ты...
- Никогда не видела тебя плачущим, - сказала Мага. - Плакать для тебя - излишняя роскошь.
- Нет, как-то раз я плакал.
- От злости, не иначе. Ты не умеешь плакать, Орасио, это одна из вещей, которых ты не умеешь.
Оливейра притянул к себе Магу и посадил на колени. И подумал, что, наверное, запах Маги, запах ее затылка привел его в такую грусть. Тот самый запах, который прежде... "Искать через посредство, - смутно подумалось ему. - Если я чего-нибудь и не умею, то как раз этого, и еще - плакать и жалеть себя".
- Мы никогда не любили друг друга, - сказал он, целуя ее волосы.
- За меня не говори, - сказала Мага, закрывая глаза. - Ты не можешь знать, люблю я тебя или нет. Даже этого не можешь знать.
- Считаешь, я настолько слеп?
- Наоборот, тебе бы на пользу быть чуточку слепым.
- Да, конечно, осязание вместо понимания, поскольку инстинкт идет дальше разума. Магический путь в потемки души.
- Очень бы на пользу, - упрямилась Мага, как она делала всякий раз, когда не понимала, о чем речь, но не хотела в этом признаться.
- Знаешь, и без этого я прекрасно понимаю: мы Должны пойти каждый своей дорогой. Я думаю, мне необходимо быть одному, Лусиа; по правде говоря, я еще не знаю, что буду делать. К вам с Рокамадуром, который, по-моему, просыпается, я отношусь несправедливо плохо и не хочу, чтобы так продолжалось.
- О нас с Рокамадуром не надо беспокоиться.
- Я не беспокоюсь, но в этой комнате мы трое без конца путаемся друг у друга под ногами, это неудобно и неэстетично. Я не слеп, как тебе хочется, моя дорогая, а потому зрительный нерв позволяет мне видеть, что ты прекрасно справишься и без меня. Признаюсь: ни одна из моих подруг покуда еще не кончала самоубийством, хотя это признание смертельно ранит мою гордость.
- Да, Орасио.
- Итак, если мне удастся мобилизовать весь свой героизм и проявить его сегодня вечером или завтра утром, у вас тут ничего страшного не случится.
- Ничего, - сказала Мага.
- Ты отвезешь ребенка обратно к мадам Ирэн, а сама вернешься сюда и будешь жить преспокойно.
- Вот именно.
- Будешь часто ходить в кино и, как прежде, читать романы, с риском для жизни станешь прогуливаться по самым злачным, самым неподходящим кварталам в самые неподходящие часы.
- Именно так.
- И на улицах найдешь массу диковинных вещей, принесешь их домой и сделаешь из них что-нибудь. Вонг обучит тебя фокусам, а Осип будет ходить за тобой хвостом, на расстоянии двух метров, сложив ручки в почтительном подобострастии.
- Ради бога, Орасио, - сказала Мага, обнимая его и пряча лицо.
- Разумеется, мы загадочным образом будем встречать друг друга в самых необычных местах, как в тот вечер, помнишь, на площади Бастилии.
- На улице Даваль.
- Я был здорово пьян, и ты вдруг появилась на углу; мы стояли и смотрели друг на друга, как дураки.
- Я думала, что ты в тот вечер идешь на концерт.
- А ты, дорогая, сказала мне, что у тебя вечером свиданье с мадам Леони.
- И так забавно - встретились на улице Даваль.
- На тебе был зеленый пуловер, ты стояла на углу и утешала какого-то педераста.
- Его взашей вытолкали из кафе, и он плакал.
- А в другой раз, помню, мы встретились неподалеку от набережной Жеммап.
- Было жарко, - сказала Мага.
- Ты мне так до сих пор и не объяснила, что ты искала на набережной Жеммап.
- О, совершенно ничего.
- В кулаке ты сжимала монетку.
- Нашла на краю тротуара. Она так блестела.
- А потом мы пошли на площадь Республики, там выступали уличные акробаты, и мы выиграли коробку конфет.
- Ужасных.
- А еще было: я вышел из метро на Мутон-Дюверне, а ты, моя милая, сидела на террасе кафе в обществе негра и филиппинца.
- А ты так и не объяснил мне, что тебе понадобилось на Мутон-Дюверне.
- Ходил к мозолистке, - сказал Оливейра. - Приемная у нее в фиолетово-красных обоях, а по этому фону - гондолы, пальмы, парочки под луной. Представь все это тысячу раз повторенное размером восемь на двенадцать.
- И ты ходил ради этого, а не ради мозолей.
- Мозолей у меня не было, дорогая моя, а жуткий нарост на ступне. Авитаминоз, кажется.
- Она тебя вылечила? - спросила Мага, подняв голову и глядя на него очень пристально.
При первом же взрыве хохота Рокамадур проснулся и запищал. Оливейра вздохнул, сейчас все начнется сначала, какое-то время он будет видеть только спину Маги, склонившейся над кроваткой, и ее снующие руки. Он взялся за мате, достал сигарету. Думать не хотелось. Мага вышла помыть руки, вернулась. Они выпили два или три кувшинчика мате, почти не глядя друг на друга.
- Хорошо еще, - сказал Оливейра, - что при всем этом мы не устраиваем театра. И не смотри на меня так, подумай немножко - и поймешь, что я хочу сказать.
- Я понимаю, - сказала Мага. - И я смотрю на тебя так не поэтому.
- Ax, значит, ты...
- Да, но совсем чуть-чуть. И лучше нам не говорить на эту тему.
- Ты права. Ладно, похоже, я просто прогуляюсь и вернусь.
- Не возвращайся, - сказала Мага.
- В конце концов, не будем делать из мухи слона, - сказал Оливейра. - Где же, по-твоему, я должен спать? - Гордиев узел, конечно, узел, но на улице - ветер, да и температура - градусов пять ниже нуля.
- Лучше тебе не возвращаться, Оливейра, - сказала Мага. - Сейчас мне легко сказать тебе так. Пойми меня.
- Одним словом, - сказал Оливейра, - сдается, мы немного торопимся поздравить друг друга с savoir faire70.
- Мне тебя так жалко, Орасио.
- Ах вот оно что. Осторожнее с этим.
- Ты же знаешь, я иногда вижу. Вижу совершенно ясно. Представь, час назад мае показалось, что лучше всего мне пойти и броситься в реку.
- Незнакомка в Сене... Но ты, моя дорогая, плаваешь, как лебедь.
- Мне тебя жалко, - стояла на своем Мага. - Теперь я понимаю. В тот вечер, когда мы встретились с тобой позади Нотр-Дам, я тоже видела, что... Только не хотелось верить. На тебе была синяя рубашка, замечательная рубашка. Это когда мы первый раз пошли вместе в отель, так ведь?
- Не так, но не важно. И ты научила меня говорить на этом своем глиглико.
- Если бы я призналась, что сделала это из жалости...
- Ну-ка, - сказал Оливейра, глядя на нее испуганно.
- В ту ночь ты подвергался опасности. Это было ясно, как будто сигнал тревоги где-то вдали... не умею объяснять.
- Все мои опасности - исключительно метафизические, - сказал Оливейра. - Поверь, меня не станут вытаскивать из воды крючьями. Меня свалит заворот кишок, азиатский грипп или "пежо-403".
- Не знаю, - сказала Мага. - Мне иногда приходит в голову мысль убить себя, но я вижу, что я этого не сделаю. И не думай, что Рокамадур мешает, до него было то же самое. Мысль о том, что я могу убить себя, всегда меня утешает. Ты даже не представляешь... Почему ты говоришь: метафизические опасности? Бывают и метафизические реки, Орасио. И ты можешь броситься в какую-нибудь такую реку.
- Возможно, - сказал Оливейра, - это будет Дао.
- И мне показалось, что я могу тебя защитить. Не говори ничего. Я тут же поняла, что ты во мне не нуждаешься. Мы любили друг друга, и это было похоже на то, как два музыканта сходятся, чтобы играть сонаты.
- То, что ты говоришь, - прекрасно.
- Так и было: рояль - свое, а скрипка - свое, и вместе получается соната, но ты же видишь: по сути, мы так и не нашли друг друга. Я это сразу же поняла, Орасио, но сонаты были такие красивые.
- Да, дорогая.
- И глиглико.
- Еще бы.
- Все: и Клуб, и та ночь на набережной Берс, под деревьями, когда мы до самого рассвета ловили звезды и рассказывали друг другу истории про принцев, а ты захотел пить, и мы купили бутылку страшно дорогой шипучки и пили прямо на берегу реки.
- К нам подошел клошар, - сказал Оливейра, - и мы отдали ему полбутылки.
- А клошар знал уйму всяких вещей - латынь и еще что-то восточное, и ты стал спорить с ним о каком-то...
- Об Аверроэсе, по-моему.
- Да, об Аверроэсе.
- А помнишь еще: какой-то солдат на ярмарочном гулянье ущипнул меня сзади, а ты влепил ему по физиономии, и нас всех забрали в участок.
- Смотри, как бы Рокамадур не услыхал, - сказал Оливейра, смеясь.
- К счастью, Рокамадур не запомнит тебя, он еще не видит, что перед ним. Как птицы: клюют и клюют себе крошки, которые им бросают, смотрят на тебя, клюют, улетают... И ничего не остается.
- Да, - сказал Оливейра. - Ничего не остается.
На лестнице кричала соседка с третьего этажа, как всегда, пьяная в это время. Оливейра оглянулся на дверь, но Мага почти прижала его к ней; дрожащая, плачущая, она опустилась на пол и обхватила колени Оливейры.
- Ну что ты так расстраиваешься? - сказал Оливейра. - Метафизические реки - повсюду, за ними не надо ходить далеко. А уж если кому и топиться, то мне, глупышка. Но одно обещаю: в последний миг я вспомню тебя, дорогая моя, чтобы стало еще горше. Ну чем не дешевый романчик в цветной обложке.
- Не уходи, - шептала Мага, сжимая его ноги.
- Прогуляюсь поблизости и вернусь.
- Не надо, не уходи.
- Пусти меня. Ты прекрасно знаешь, что я вернусь, во всяком случае сегодня.
- Давай пойдем вместе, - сказала Мага. - Видишь, Рокамадур спит и будет спать спокойно до кормления. У нас два часа, пойдем в кафе в арабский квартал, помнишь, маленькое грустное кафе, там так хорошо.
Но Оливейре хотелось пойти одному. Он начал потихоньку высвобождать ноги из объятий Маги. Погладил ее по голове, подцепил пальцем ожерелье, поцеловал ее в затылок, за ухом и слышал, как она плачет вся - даже упавшие на лицо волосы. "Не надо шантажировать, - подумал он. - Давай-ка поплачем, глядя друг другу в глаза, а не этим дешевым хлюпаньем, которому обучаются в кино". Он поднял ей лицо и заставил посмотреть на него.
- Я негодяй, - сказал Оливейра. - И дай мне за это расплатиться. Лучше поплачь о своем сыне, который, возможно, умирает, только не трать слез на меня. Боже мой, со времени Эмиля Золя не было подобных сцен. Пусти меня, пожалуйста.
- За что? - сказала Мага, не поднимаясь с полу и глядя на него, как пес.
- Что - за что?
- За что?
- Ах, спрашиваешь, за что все это. Поди знай, я думаю, что ни ты, ни я в этом особенно не виноваты. Просто мы все еще не стали взрослыми, Лусиа. Это - добродетель, но за нее надо платить. Как дети: играют, играют, а потом вцепятся друг другу в волосы. Наверное, и у нас что-то в этом роде. Надо поразмыслить над этим.
(-126)

Предыдущая страница 20 Следующая страница


21 Хулио Кортасар

21

Со всеми происходит одно и то же, статуя Януса - ненужная роскошь, в действительности после сорока лет настоящее лицо у нас - на затылке и взгляд в отчаянии устремлен назад. Это, как говорится, самое что ни на есть общее место. Ничего не поделаешь, просто надо называть вещи своими именами, хотя от этого скукой сводит рот у нынешней одноликой молодежи. Среди молодых ребят в трикотажных рубашках и юных девиц, от которых сладко попахивает немытым телом, в парах cafe creme71 в Сен-Жермен-де-Пре, среди этого юного поколения, которое читает Даррела, Бовуар, Дюра, Дуассо, Кено, Саррот, среди них и я, офранцузившийся аргентинец (кошмар, кошмар), не поспевающий за их модой, за их cool72, и в руках у меня - давно устаревший "Etes-vous fous?"73 Рене Кре-веля, в памяти - все еще сюрреализм, во лбу - знак Антонена Арто, в ушах - не смолкли еще "Ionisations"74 Эдгара Вареза, а в глазах - Пикассо (но сам я, кажется, Мондриан, как мне сказали).
"Tu semes des syllabes pour recolter les etoiles"75, - поддерживает меня Кревель.
"Каждый делает что может", - отвечаю я. "А эта фемина, n'arretera-t-elle done pas de secouer 1'arbre a sanglots?"76
"Вы несправедливы, - говорю ему я. - Она почти не плачет, почти не жалуется".
Грустно дожить до такого состояния, когда, опившись До одури кофе и наскучавшись так, что впору удавиться, не остается ничего больше, кроме как открыть книгу на Девяносто шестой странице и завести разговор с автором, в то время как рядом со столиками толкуют об Алжире, Аденауэре, о Мижану Бардо, Ги Требере, Сидни Беше, Мишеле Бюторе, Набокове, Цзао Вуки, Луисоне Бобе, а У меня на родине молодые ребята говорят о... о чем же говорят молодые ребята у меня на родине? А вот и не знаю, так далеко меня занесло, но, конечно, не говорят Уже о Спилимберго, не говорят уже о Хусто Суаресе, не говорят о Тибуроне де Килья, не говорят о Бонини, не говорят о Легисамо. И это естественно. Загвоздка в том, что естественное и действительное почему-то вдруг становятся врагами, приходит время - и естественное начинает звучать страшной фальшью, а действительное двадцатилетних и действительное сорокалетних начинают отталкивать друг друга локтями, и в каждом локте - бритва, вспарывающая на тебе одежду. Я открываю новые миры, существующие одновременно и такие чуждые друг другу, что с каждым разом все больше подозреваю: худшая из иллюзий - думать, будто можно находиться в согласии. К чему стремиться быть вездесущим, к чему сражаться со временем? Я тоже читаю Натали Саррот и тоже смотрю на фотографию женатого Ги Требера, но все это как бы происходит со мной, меж тем как то, что я делаю по собственной воле и решению, как бы идет из прошлого. В библиотеке своей собственной рукой я беру с полки Кревеля, беру Роберто Арльта, беру Жарри. Меня захватывает сегодняшний день, но смотрю я на него из вчера (я сказал - захватывает?) - получается так, будто для меня прошлое становится настоящим, а настоящее - странным и путаным будущим, в котором молодые ребята в трикотажных рубашках и девицы с распущенными волосами пьют cafes creme, а их ласки, мягкие и неторопливые, напоминают движения кошек и растений.
Надо с этим бороться.
Надо снова включиться в настоящее.
А поскольку, говорят, я Мондриан, ergo...
Однако Мондриан рисовал свое настоящее сорок лет назад.
(На одной фотографии Мондриан - точь-в-точь дирижер обычного оркестра (Хулио Де Каро, ессо!), в очках, жестком воротничке и с прилизанными волосами, весь - отвратительная дешевая претензия, танцует с низкопробной девицей. Как и какое настоящее ощущал этот танцующий Мондриан? Его холсты - и эта фотография... Непроходимая пропасть.)
Ты просто старый, Орасио. Да, Орасио, ты не Квинт Гораций Флакк, ты жалкий слабак. Ты старый и жалкий Оливейра.
"Il verse son vitriol entre les cuisses des faubourgs"77, - посмеивается Кревель.
А что поделаешь? Посреди этого великого беспорядка я по-прежнему считаю себя флюгером, а накрутившись вдоволь, пора, в конце концов, указать, где север, а где юг. Не много надо воображения, чтобы назвать кого-то флюгером: значит, видишь, как он крутится, а того не замечаешь, что стрелка его хотела б надуться, будто парус под ветром, и влиться в реку воздушного потока.
Есть реки метафизические. Да, дорогая, конечно, есть. Но ты будешь ухаживать за своим ребенком, иногда всплакнешь, а тут уже все по-новому и новое солнце взошло, желтое солнце, которое светит, да не греет. J'habite a Saint-Germain-des-Pres, et chaque soir j'ai rendez-vous avec Verlaine. Ce gros pierrot n'a pas change, et pour courir le quilledou...78 Опусти двадцать франков в автомат, и из него Лео Ферре пропоет тебе о своей любви, а не он, так Жильбер Беко или Ги Беар. А у меня на родине: "Хочешь, чтоб жизнь тебе в розовом свете предстала, в щель автомата скорее брось двадцать сентаво..." А может, ты включила радио (в понедельник кончается срок проката, надо будет напомнить) и слушаешь камерную музыку, например Моцарта, или поставила пластинку, тихо-тихо, чтобы не разбудить Рокамадура. Мне кажется, ты не вполне понимаешь, что Рокамадур тяжело болен, очень тяжело, он страшно слаб, и в больнице ему было бы лучше. Но я больше не могу говорить тебе это, одним словом, все кончено, а я слоняюсь тут, кружу, кружусь, ищу, где - север, где - юг, если только я это ищу. Если только это ищу. И если не это, то что же тогда, в самом деле? О, любовь моя, я тоскую по тебе, тобой болит моя кожа, тобой саднит мне горло, я вздыхаю - и как будто пустота заполняет мне грудь, потому что там уже нет тебя.
"Toi, - говорит Кревель, - toujours pret a grimper les cinq etages des pythonisses faubouriennes, qui ouvrent grandes les portes du futur...79
А почему не может быть так, почему мне не искать Магу, сколько раз, стоило мне выйти из дому и по улице Сен добраться до арки, выходящей на набережную Конт, как в плывущем над рекою пепельно-оливковом воздухе становились различимы контуры и ее тоненькая фигурка обрисовывалась на мосту Дез-ар, и мы шли бродить-ловить тени, есть жареный картофель в предместье Сен-Дени и целоваться у баркасов, застывших на канале Сен-Мартен. (С ней я начинал чувствовать все совсем иначе, я начинал ощущать сказочные знамения наступающего вечера, и совсем по-новому рисовалось все вокруг, а на решетках Кур-де-Роан бродяги поднимались в устрашающее и призрачное царство свидетелей и судей...). Почему мне не любить Магу, почему бы не обладать ее телом под десятками одинаково незамутненных небес ценою в шестьсот франков каждое, на постелях с вытертыми и засаленными покрывалами, если в этой головокружительной погоне за призрачным счастьем, похожей на детскую игру в классики, в этой скачке, с запеленутыми в мешок ногами, я видел себя, я значился среди участников, так почему же не продолжать до тех пор, пока не вырвусь из тисков времени, из его обезьяньих клеток с ярлыками, из его витрин "Omega Electron Girard Perregaud Vacheron & Constantin"80, отмеряющих часы и минуты священнейших, кастрирующих нас обязанностей, пока не вырвусь туда, где освобождаешься ото всех пут, и наслаждение есть зеркало близости и понимания, зеркало жаворонков, вольных птах, но все-таки зеркало, некое таинство двух существ, пляска вокруг сокровищницы, пляска, переходящая в сон и мечту, когда губы еще не отпустили друг друга и сами мы, уже обмякшие, еще не разомкнулись, не расплели перевившихся, точно лианы, рук и ног и все еще ласково проводим рукою по бедру, по шее...
"Tu t'accroches a des histoires, - говорит Кревель. - Tu etreins des mots..."81
"Нет, старик, это куда лучше вькодит по ту сторону океана, в тех краях, которых ты не знаешь. С некоторых пор я бросил шашни со словами. Я ими пользуюсь, как вы и как все, с той разницей, что, прежде чем одеться в какое-нибудь словечко, я его хорошенько вычищаю щеткой".
Кревель не очень мне верит, и я его понимаю. Между мной и Магой пролегли целые заросли слов, и едва нас с ней разделили несколько часов и несколько улиц, как моя беда стала всего лишь называться бедой, а моя любовь лишь называться моей любовью... И с каждой минутой я чувствую все меньше, а помню все больше, но что такое это воспоминание, как не язык чувств, как не словарь лиц, и дней, и ароматов, которые возвращаются к нам глаголами и прилагательными, частями речи, и потихоньку, по мере приближения к чистому настоящему, постепенно становятся вещью в себе, и со временем они, эти слова, взамен былых чувств навевают на нас грусть или дают нам урок, пока само наше существо не становится заменой былого, а лицо, обратив назад широко раскрытые глаза, истинное наше лицо, постепенно бледнеет и стирается, как стираются лица на старых фотографиях, и мы - все до одного - вдруг оборачиваемся Янусом. Все это я говорю Кревелю, но на самом деле я разговаривал с Магой, теперь, когда мы далеко друг от друга. Я говорю ей это не теми словами, которые годились лишь для того, чтобы не понимать друг друга; теперь, когда уже поздно, я начинаю подбирать другие, ее слова, слова, обернутые в то, что ей понятно и что не имеет названия, - в ауру и в упругость, от которых между двумя телами словно проскакивает искра и золотою пыльцой наполняется комната или стих. А разве не так жили мы все время и все время ранили друг друга, любя? Нет, мы не так жили, она бы хотела жить так, но вот в который раз я установил ложный порядок, который только маскирует хаос, сделал вид, будто погрузился в глубины жизни, а на самом деле лишь едва касаюсь носком ноги поверхности ее пучин. Да, есть метафизические реки, и она плавает в них легко, как ласточка в воздухе, и кружит, словно завороженная, над колокольней, камнем падает вниз и снова стрелой взмывает вверх. Я описываю, определяю эти реки, я желаю их, а она в них плавает. Я их ищу, я их нахожу, смотрю на них с моста, а она в них плавает. И сама того не знает, точь-в-точь как ласточка. А ей и не надо этого знать, как надо мне, она может жить и в хаосе, и ее не сдерживает никакое сознание порядка. Этот беспорядок и есть ее таинственный порядок, та самая богема тела и души, которая настежь открывает перед ней все истинные двери. Ее жизнь представляется беспорядком только мне, закованному в предрассудки, которые я презираю и почитаю в одно и то же время. Я бесповоротно обречен на то, чтобы меня прощала Мага, которая вершит надо мной суд, сама того не зная. О, впусти же меня в твой мир, дай мне хоть один день видеть все твоими глазами.
Бесполезно. Обречен на то, чтобы меня прощали. Возвращайся-ка домой и читай Спинозу. Мага не знает, кто такой Спиноза. Мага читает длиннющий роман Переса Гальдоса, русские и немецкие романы, которые тут же забывает. Ей и в голову не придет, что это она обрекает меня на Спинозу. Неслыханный судия, судия, ибо станешь творить суд своими руками, судия, потому что достаточно тебе взглянуть на меня - и я пред тобой, голый, судия, потому что ты такая нескладеха, такая незадачливая и непутевая, такая дурочка - дальше некуда. В силу всего этого, что я осознаю всей горечью моего знания, всем моим прогнившим и выхолощенным нутром просвещенного, вышколенного университетом человека, - в силу всего этого - судия. Так кинься же вниз, ласточка, с острым, как ножницы, хвостом, которым ты стрижешь небо над Сен-Жермен-де-Пре, и вырви эти глаза, которые смотрят и не видят, ибо приговор мне вынесен и обжалованию не подлежит, и уже грядет голубой эшафот, на который меня вознесут руки женщины, баюкающей ребенка, грядет кара, грядет обманный порядок, в котором я в одиночку буду познавать науку самодовольства, науку самопознания, науку сознания. И, постигнув всю эту массу науки и знания, я буду пронзительно тосковать по чему-то, например, по дождю, который пролился бы здесь, в этом мирке, по дождю, который наконец-то пролился бы, чтобы запахло землей и живым, да, чтобы наконец-то здесь запахло живым.
(-79)

Предыдущая страница 21 Следующая страница


Игра в классики 22

22

Мнения были самые разные: что старик поскользнулся, что автомобиль проехал на красный свет, что старик, видно, задумал броситься под машину, что в Париже чем дальше, тем хуже, движение жуткое, что старик не виноват, что старик-то и виноват, что тормоза у машины были не в порядке, что старик был отчаянно неосторожен, что жизнь с каждым днем дорожает и что в Париже слишком много развелось иностранцев, которые не знают правил уличного движения и отбирают работу у французов.
Старик, похоже, не очень пострадал. Он все чему-то улыбался и поглаживал усы. Приехала машина "скорой помощи", старика положили на носилки, а шофер злополучного автомобиля все еще размахивал руками и рассказывал полицейским и зевакам, как было дело.
- Он живет в тридцать втором доме на улице Мадам, - сказал белобрысый парень, успевший до того обменяться несколькими словами с Оливейрой и другими любопытствующими. - Он писатель, я его знаю. Книги пишет.
- Бампер ударил его по ногам, но машина затормозила раньше.
- Его в грудь ударило, - сказал парень. - А старик поскользнулся на куче дерьма.
- По ногам его ударило, - сказал Оливейра.
- Зависит, откуда смотреть, - сказал чудовищно низенький господин.
- В грудь ударило, - сказал парень. - Я видел собственными глазами.
- В таком случае... Не следует ли известить его семью?
- У него нет семьи, он писатель.
- А, - сказал Оливейра.
- У него только кошка и уйма книг. Один раз я относил ему пакет, консьержка попросила, и он велел мне войти. Книги у него везде. И такое с ним должно было случиться, писатели, они все рассеянные. А чтоб меня сшибла машина...
Упали первые капли дождя, и толпа свидетелей растворилась в мгновение ока. Подняв воротник куртки так, что на холодном ветру оставался только нос, Оливейра зашагал, сам не зная куда. Он был уверен, что серьезных ушибов старик не получил, но из памяти не шло, какое было кроткое и, пожалуй, даже смущенное лицо У старика, когда его клали на носилки, а рыжий санитар подбадривал его душевными словами: "Allez, pepere, c'est rien ca!"82, которые, должно быть, говорил всем. "Полное отсутствие общения, - подумал Оливейра. - И не потому даже, что мы одиноки, это само собой, и никто тебе не тетка родная. Быть одиноким в конечном счете означает быть одиноким в некоей плоскости, где и другие одиночества могли бы общаться с нами, если это вообще возможно. Однако при любом конфликте, например несчастный случай на улице или объявление войны, происходит резкое пересечение различных плоскостей, и в результате человек, который, возможно, является большой величиной в области санскрита или квантовой физики, становится pepere для санитара, укладывающего его в машину "скорой помощи". Эдгар По - на носилках, Верлен - в руках заштатного эскулапа, Нерваль и Арто один на один с психиатрами. Что мог знать о Китсе итальянский лекарь, который пускал ему кровь и морил голодом? Если эти, скорее всего, хранят молчание - что наиболее вероятно, - то те, другие, слепо торжествуют, разумеется, безо всякого злого умысла, понятия не имея о том, что этот оперированный, этот туберкулезник, этот страждущий, лежащий раздетым на больничной койке, вдвойне одинок оттого, что вокруг люди двигаются словно бы за стеклом, словно бы в другом времени...".
Он зашел в подъезд и закурил сигарету. Вечерело, девушки стайками выходили из магазинов, им просто необходимо было хотя бы четверть часа посмеяться, покричать, потолкаться от избытка здоровья и силы, прежде чем сникнуть над бифштексом и свежим еженедельником. Оливейра пошел дальше. К чему драматизировать, скромная объективность состояла в том, чтобы послушно влиться в абсурд парижской жизни, обычной, заурядной жизни. А коли он вспомнил поэтов, легко согласиться со всеми теми, кто разоблачал одиночество человека в толпе, смехотворную комедию из приветствий, извинений и благодарностей, которыми обмениваются, встречаясь на лестнице или уступая в метро место женщинам, не говоря уж о братании в политике или в спорте. И только биологический и сексуальный оптимизм мог замаскировать - и то лишь у некоторых - их мироощущение острова, болезнь, которая, должно быть, мучила Джона Донна. Контакты, которые возникали при любой деятельности с людьми - по службе, в постели, на спортивной площадке, - были подобны контактам ветвей и листьев разных деревьев, которые, бывает, переплетаются ветвями и ласково касаются друг друга листьями, в то время как стволы их надменно уходят кверху параллельными и несовпадающими путями. "Глубинно мы могли бы быть такими же, каковы на поверхности, - подумал Оливейра, - но для этого пришлось бы жить иначе. А что означает жить иначе? Быть может - жить абсурдно во имя того, чтобы покончить с абсурдом, с таким ожесточением уйти в себя, чтобы этот рывок в себя окончился в объятиях другого. Да, вероятно, любовь, но otherness83 длится для нас столько же, сколько длится чувство к женщине, и относится она только к тому, что касается этой женщины. По сути, нет никакой otherness, а лишь приятная togetherness84. Правда, это не так уж плохо..." Любовь - обряд онтологизирующий, в самой сути своей заключающий умение отдавать. Ему вдруг пришло в голову то, что, наверное, должно было прийти с самого начала: без умения обладать собой невозможно обладать инаковостью, а кто по-настоящему обладает собой? Кому удалось вернуться к себе самому из абсолютного одиночества, из такого одиночества, когда ты не можешь рассчитывать даже на общение с самим собой, и приходится засовывать себя в кино, или в публичный дом, или в гости к друзьям, или в какую-нибудь всепоглощающую профессию, а то и в брак, чтобы по крайней мере быть одиноким среди других. И вот парадокс: вершина одиночества приводила к верху заурядности, к великой иллюзии, что общество вроде бы чуждо человеку и что человек вообще одиноко идет по жизни, как по залу, где одни зеркала да мертвое эхо. Но такие люди, как он, да и многие другие, которые принимали себя (или же не принимали, но после того, как узнавали себя как следует), впадали в еще худший парадокс: они подступали к самому краю инаковости, но переступить этого края не могли. Подлинная инаковость, строящаяся на деликатных контактах, на чудесной согласованности с миром, не может ограничиваться односторонним порывом, протянутая рука должна встретить другую руку, РУКУ другого инакого.
(-62)

Предыдущая страница 22 Следующая страница


23 Хулио Кортасар

23

Он остановился на углу, намаявшись от дум, уже терявших четкость (почему-то ни на минуту его не покидала мысль о сбитом старике, который теперь, наверное, лежал на больничной койке, а его окружали врачи, практиканты и сестры, любезные и безликие, и спрашивали, должно быть, как его зовут, сколько ему лет, кто он по профессии, уверяли, что ничего страшного, и, вероятно, уже оказали ему помощь - наложили повязки и сделали уколы). Оливейра стоял и смотрел, что творилось вокруг; как и любой перекресток в любом городе, этот перекресток был точной иллюстрацией к его мыслям, так что почти не нужно было напрягаться и думать, достаточно было смотреть. В кафе, укрывшись от холода (всего и дела-то, что войти и выпить стакан вина), несколько каменщиков болтали у стойки с хозяином. Двое студентов что-то читали и писали за столиком, Оливейра видел, как они поднимали глаза, взглядывали на каменщиков, и опять возвращались к книге или тетради, и снова отрывались поглядеть на каменщиков. Как будто каждый в своем стеклянном ящике: посмотрят друг на друга, уйдут в себя, снова посмотрят - только и всего. На втором этаже, над закрытой террасой кафе, женщина возле окна, похоже, шила или кроила. Ее высокая прическа ритмично двигалась в окне. Оливейра представил, что она сейчас думает, представил ножницы у нее в руках, детей, которые с минуты на минуту вернутся из школы, мужа, досиживающего рабочий день в конторе или в банке. Каменщики, студенты, эта женщина, а теперь еще и клошар, появившийся из-за угла, клошар с бутылкой вина, которая выглядывает у него из кармана, и с детской коляской, набитой старыми газетами, пустыми консервными банками, грязными обносками, вон - кукла с оторванной головой, вон - пакет, а из него торчит рыбий хвост. Каменщики, студенты, женщина, клошар, а в маленьком киоске, точно для приговоренных к позорному столбу, - LOTERIE NATIONALE, старуха - из-под серого чепца выбиваются жидкие пряди волос, на руках синие митенки, TIRAGE MERCREDI85 - безнадежно ожидает клиентов, грея ноги у жаровни, так и сидит, закупоренная в этом вертикальном гробу, спокойно сидит, почти окоченевшая, предлагает удачу, а сама думает поди узнай о чем, крохотные комочки мыслей старчески копошатся: школьная учительница из далекого детства, которая угощала ее конфетами, муж, погибший на Сомме, сын-коммивояжер, комнатка в мансарде, где по вечерам нет воды, супчик, сваренный сразу на три дня, boeuf bourguignon86, которое стоит дешевле бифштекса, TIRAGE MERCREDI. Каменщики, студенты, клошар, продавщица лотерейных билетов - каждый в своей группке, каждый в своей стеклянной коробочке; но вот старик попадает под машину - и тотчас же все устремляются к месту происшествия, бурно обмениваются впечатлениями, критикуют, соглашаются и не соглашаются, и так - пока снова не пойдет дождь, и тогда каменщики вернутся в бар к стойке, студенты - за свой столик, иксы к иксам, а игреки - к игрекам.
"Только живя нелепо и абсурдно, можно когда-нибудь разорвать этот бесконечный абсурд, - снова подумал Оливейра. - Че, да так я промокну, надо куда-нибудь податься". Он увидел объявления Salle de Geographic87 и укрылся в вестибюле. Лекция об Австралии, неведомом континенте. Собрание выпускников коллежа "Кристо де Монфаве". Фортепианная музыка в исполнении мадам Берт Трепа. Открыта запись на курс лекций о метеоритах. Становитесь за пять месяцев дзюдоистом. Лекция о застройке города Лиона. Концерт фортепианной музыки начинался вот-вот, билеты стоили дешево. Оливейра глянул на небо, пожал плечами и вошел. Он подумал, не пойти ли к Рональду или в мастерскую к Этьену, но решил оставить это на вечер. Почему-то ему показалось забавным, что пианистку звали Берт Трепа. Забавно было и пойти на концерт с единственной целью - ненадолго убежать от самого себя, еще одно ироническая иллюстрация на тему, которую он пережевывал, бродя по улице. "Мы - ничто", - подумал он, кладя сто двадцать франков к самым зубам старухи, выглядывавшей в окошечко кассы. Ему достался десятый ряд, исключительно по воле зловредной старухи, потому что концерт уже начинался, а желающих на него почти не было, если не считать нескольких стариков с бородой, нескольких - с лысиной и еще двух - с тем и с другим, судя по всему, соседей или домочадцев, двух женщин в возрасте между сорока и сорока пятью годами в старых-престарых пальто и с зонтиками, с которых текло в три ручья; было еще несколько молодых людей, главным образом парочки, которые громко спорили, толкались, хрумкали леденцами и скрипели этими ужасными венскими стульями. В общей сложности человек двадцать. Пахло дождливым днем, в огромном зале было сыро и стыло, а из-за занавеса в глубине доносился неясный говор. Один из стариков закурил трубку, и Оливейра тоже поспешил достать сигарету. Он чувствовал себя неуютно, один ботинок промок, неприятно пахло плесенью и сырой одеждой. Он старательно сопел, раскуривая сигарету, потом загасил ее. За дверями жиденько прозвенел звонок, и молодой парень настойчиво захлопал в ладоши. Старуха капельдинерша в лихо сдвинутом набок берете и с гримом на лице, который она наверняка не смывала на ночь, задвинула штору на входной двери. И только тогда Оливейра вспомнил, что при входе ему вручили программку. На скверно отпечатанном листке можно было разобрать с некоторым трудом, что мадам Берт Трепа, золотая медаль, исполнит "Три прерывистых движения" Роз Боб (первое исполнение), "Павану в честь генерала Леклерка" Алике Аликса (первое светское исполнение) и "Синтез: Делиб - Сен-Санс" - сочинения Делиба, Сен-Санса и Берт Трепа.
"Чтоб ей было пусто, - подумал Оливейра. - Ну и программа".
Неизвестно каким образом оказавшийся там, из-за рояля появился господин с огромным зобом и белой шевелюрой. Он был весь в черном, а розовой ручкой ласково поглаживал цепочку, украшавшую его модный жилет. Оливейре показалось, что жилет был сильно засален. Раздались сдержанные аплодисменты - это не вытерпела девица в лиловом плаще и очках в золотой оправе. Играя голосом, необыкновенно походившим на клекот попугая, старик с зобом произнес вступительные слова к концерту, из которых публика узнала, что Роз Боб - бывшая ученица мадам Берт Трепа, что "Павана" Алике Аликса является сочинением выдающегося армейского офицера, который укрылся под сим скромным псевдонимом, и что в обоих упомянутых сочинениях использованы наиболее современные средства музыкального письма. Что касается "Синтеза: Делиб - Сен-Санс" (тут старик в восторге закатил глаза), то этот опус представляет собой одну из глубочайших новаций в области современной музыки, и его автор, мадам Трепа, охарактеризовала эту новацию, как "вещий синкретизм". Эта характеристика справедлива в той мере, в какой музыкальный гений Делиба и Сен-Санса тяготеет к космосу, к интерфузии и интерфонии, парализованным засильем индивидуализма, характерным для Запада, приговоренного к тому, чтобы никогда не овладеть высшим и синтетическим творчеством, если бы не гениальная интуиция мадам Трепа. И в самом деле, ее необычайная чувствительность уловила тонкости, которые обычно ускользали от слушателей, и таким образом она взяла на себя благородную, хотя и тяжелую миссию стать медиумическим мостом, на котором смогла осуществиться встреча двух великих сыновей Франции. Следует отметить, что мадам Трепа на ниве музыки, помимо преподавательской деятельности, вскоре отметит серебряную свадьбу с сочинительством. Оратор не рискнул в своем кратком вступительном слове к концерту, начала которого, видимо, оценив сказанное, публика ждала с самым живым нетерпением, углубляться, как следовало бы, в дальнейший анализ музыкального творчества мадам Трепа. Во всяком случае, давая ключ для понимания произведений Роз Боб и мадам Трепа тем, кто будет слушать их впервые, можно было бы вкратце свести их эстетику к антиструктурным конструкциям, Другими словами, речь идет об автономных звуковых клетках,, плоде чистого вдохновения, связанных общим замыслом произведения, однако совершенно свободных от канонов классической, додекафонической и атональной музыки (два последних определения он повторил, Делая на них упор). Так, например, "Три прерывистых Движения" сочинения Роз Боб, любимой ученицы мадам Трепа, возникли под впечатлением, которое произвел на артистическую душу музыкантши звук изо всех сил захлопнутой двери, и тридцать два аккорда, составляющие первую часть движения, суть эстетический отзвук этого Дверного удара; оратор не выдал бы секрета, если бы поведал столь культурной аудитории, что техника композиции, положенная в основу "Синтеза", сродни самым примитивистким и эзотерическим творческим силам. Ему никогда не забыть выпавшей на его долю высокой чести присутствовать при создании одной из фаз синтеза, когда он помогал мадам Трепа применить рабдоманический маятник к партитурам обоих великих мастеров с целью отбора тех пассажей, воздействие которых на маятник подтверждало поразительно оригинальную художническую интуицию мадам Трепа. И хотя к сказанному еще можно много чего добавить, оратор считает своим долгом удалиться, не преминув прежде поприветствовать мадам Трепа, являющуюся одним из маяков французского духа и возвышенным примером гения, не понятого широкой публикой.
Зоб затрясся, и старик, захлебнувшись эмоциями и кашлем, исчез за софитами. Двадцать пар рук разразились жидкими хлопками, одна за другой вспыхнули несколько спичек, и Оливейра, вытянувшись, насколько это было возможно, на стуле, почувствовал себя лучше. Старику, попавшему под машину, тоже, наверное, стало лучше на больничной койке, должно быть, он впал в полудрему, так всегда бывает после шока, счастливое междуцарствие, когда человек перестает распоряжаться собой и койка - не койка, а ковчег, а сам ты словно в неоплаченном отпуске, как-никак, а порвалась привычная повседневность. "Похоже, я готов навестить его, - подумал Оливейра. - Да только разрушу его необитаемый остров, загажу чистый песок своими следами! Че, никак, ты становишься деликатным".
Аплодисменты заставили его открыть глаза и стать свидетелем того, как мадам Трепа благодарила публику, с трудом кланяясь. Он еще не разглядел ее лицо, но остолбенел, увидев ее ботинки, такие мужские, что никакая юбка не могла этого скрыть. Тупоносые, без каблука, зашнурованные женскими шнурками-ленточками, что, однако, ничуть не меняло дела. А над ними громоздилось нечто жесткое, широкое и толстое, втиснутое в негнущийся корсет. Но Берт Трепа не была толстой, скорее ее можно было назвать громоздкой. Должно быть, она страдала радикулитом или люмбаго, отчего могла двигаться только вся целиком, и теперь она стояла лицом к публике, с превеликим трудом переломившись в поклоне, а потом повернулась боком, втиснулась в пространство между табуретом и роялем и, перегнувшись точно под прямым углом, воздвигла себя на табурет. Оттуда артистка, круто вывернув голову, снова кивнула, хотя никто ей уже не аплодировал. "Как будто кто-то сверху дергает ее за ниточки", - подумал Оливейра. Ему нравились марионетки и автоматы, и он ожидал любых чудес от вещего синкретизма. Берт Трепа еще раз взглянула на публику, ее круглое, словно запорошенное мукой лицо, казалось, вдруг вобрало в себя все лунные грехи, а ядовито-красный рот-вишня растянулся египетским челном. И вот она уже снова в профиль, крохотный нос, точно клюв попугая, уставился в клавиши, а руки легли на клавиатуру - от до до си - двумя сумочками из мятой замши. Зазвучали тридцать два аккорда первого из трех прерывистых движений. Между первым и вторым аккордом - пять секунд, между вторым и третьим - пятнадцать. На пятнадцатом аккорде Роз Боб указала паузу в двадцать пять секунд. Оливейре, на первых порах оценившему, как ловко использовала Роз Боб веберновские паузы, назойливое повторение быстро надоело. Между седьмым и восьмым аккордом в зале стали кашлять, между двенадцатым и тринадцатым кто-то энергично чиркнул спичкой, между четырнадцатым и пятнадцатым вполне ясно раздалось восклицание: "Ah, merde alors!"88 - оно вырвалось у молоденькой блондинки. После двадцатого аккорда одна из самых древних дам, образец прокисшей старой девы, схватилась за зонтик и открыла рот, собираясь что-то сказать, но двадцать первый аккорд милосердно придавил ее порыв. Оливейра, забавляясь, глядел на Берт Трепа и подозревал, что пианистка, как говорится, краем глаза наблюдает за залом. Краешек этого глаза, едва различимого над маленьким крючковатым носом Берт Трепа, поблескивал блеклой голубизной, и Оливейре пришло в голову, что скорее всего незадачливая пианистка ведет счет проданным местам. На двадцать третьем аккорде господин с круглой лысиной возмущенно выпрямился, засопел, фыркнул и пошел к выходу так, что каблуки его гулко печатали шаг все восемь секунд, отведенных композиторшей на очередную паузу. После двадцать четвертого аккорда паузы начали сокращаться, а с двадцать восьмого до тридцать второго аккорды проследовали в ритме похоронного марша, не отступившего при этом от общего замысла. Берт Трепа сняла башмаки с педалей, левую руку положила на колени и принялась за второе движение. Это движение состояло всего из четырех тактов, а каждый такт - из трех нот одинаковой длительности. Третье движение заключалось главным образом в хроматическом низвержении из крайних регистров к центру клавиатуры и обратно, и все это - в убранстве бесконечных трелей и триолей. В самый неожиданный момент пианистка оборвала пассажи, резко выпрямилась и несколько раз кивнула почти вызывающе, однако в этом вызове Оливейре почудилась неуверенность и даже страх. Какая-то парочка бешено аплодировала, и Оливейра вдруг обнаружил, что он почему-то тоже хлопает, и, поняв это, перестал. Берт Трепа мгновенно снова оказалась в профиль к публике и безразлично провела пальцем по клавиатуре, ожидая, пока в зале станет тихо. А затем приступила к "Паване" в честь генерала Леклерка".
В следующие две или три минуты Оливейра не без труда старался уследить, с одной стороны, за необычайным винегретом, который Берт Трепа вываливала на зал, не жалея сил, и с другой - за тем, как старые и молодые открыто или потихоньку удирали с концерта. В "Паване", этой мешанине из Листа и Рахманинова, без устали повторялись две или три темы, терявшиеся в бесконечных вариациях, в шумных и бравурных фразах, довольно сильно смазанных исполнительницей, торжественных, точно катафалк на лафете, кусков, которые вдруг выливались в шумливые, как фейерверк, пассажи - им таинственный Алике предавался с особым наслаждением. Раза два у Оливейры было такое ощущение, что у пианистки, того и гляди, рассыплется высокая прическа а-ля Саламбо, но кто знает, какое количество шпилек и гребней помогало ей держаться среди грохота и яростной дрожи "Паваны". Но вот пошла оргия из арпеджио, предвещавшая финал, прозвучали все три темы, одна из них - цельнотянутая из "Дон Жуана" Штрауса, и Берт Трепа разразилась ливнем аккордов, все более шумных, которые затем заглушила истерика первой темы, и наконец все разрешилось двумя аккордами в нижней октаве, причем во втором аккорде правая рука заметно сфальшивила, но такое с каждым может случиться, и Оливейра, от души забавляясь, громко захлопал.
Пианистка снова, как на шарнирах, повернулась лицом к залу и поклонилась. Судя по всему, она не переставала вести счет публике и теперь могла воочию убедиться, что в зале осталось не более восьми или девяти человек. Сохраняя достоинство, Берт Трепа ушла за левую кулису, и капельдинерша, задвинув занавес, пошла предлагать конфеты усидевшим слушателям.
Конечно, пора было уходить, но в самой обстановке концерта было что-то, притягивающее Оливейру. Все-таки бедняжка Трепа хотела представить свои произведения первым слушателям, это само по себе было достоинством в мире парадного полонеза, лунной сонаты и танца огня. Было что-то трогательное в этом лице, как у куклы с тряпичной головой, в этой бархатной черепахе, в этой необъемной дурище, оказавшейся в протухшем мире чайничков с отбитыми носиками, старух, которые слыхивали еще игру Рислера, в кругу любителей искусства и поэзии, которые собирались в залах с истлевшими обоями и месячным оборотом в сорок тысяч франков, куда к концу месяца умоляют друзей и близких прийти хоть разочек во имя на-сто-яще-го искусства в подлинном стиле Академии Раймонда Дункана; и нетрудно было вообразить лица Алике Аликса и Роз Боб, и как они подсчитывали, во что обойдется аренда зала для концерта, программку которого на добровольных началах отпечатал кто-нибудь из учеников, и как составляли не оправдавший надежд список приглашенных, и какое отчаяние было там, за кулисами, когда обнаружилось, что зал - пуст, а выходить надо было все равно, ей, лауреату золотой медали, выходить надо было все равно. Ни дать ни взять - глава из Селина, и Оливейра почувствовал, что не способен больше думать ни о чем, кроме как о всеобъемлющем ощущении краха и бесполезности этой едва тлеющей артистической деятельности, рассчитанной на тех немногих, кто точно так же потерпел крах и никому не нужен. "И конечно, именно я ткнулся носом в этот пропылившийся веер, - злился Оливейра. - Сперва старик под машиной, а теперь эта Трепа. А уж о собачьей погодке на дворе и о том, что со мной творится, говорить нечего. Особенно о том, что со мной творится".
В зале оставалось всего четыре человека, и он решил, что, пожалуй, следует пересесть в первый ряд, чтобы исполнительнице было не так одиноко. Подобное проявление солидарности показалось ему смешным, но он все равно пересел вперед и в ожидании начала закурил. Одна из оставшихся дам почему-то решила уйти в тот самый момент, когда на сцену вновь вышла Берт Трепа и, прежде чем тяжело расколоться в поклоне перед почти пустым партером, пронзила взглядом злосчастную даму. Оливейра решил, что уходившая вполне заслужила хорошего пинка под зад. Он вдруг понял, что все его реакции основываются на совершенно четкой симпатии к Берт Трепа, несмотря даже на "Павану" сочинения Роз Боб. "Давно со мной такого не бывало, - подумал он. - Неужели с годами начинаю мягчать?" Столько метафизических рек лицезреть - и неожиданно с изумлением обнаружить, что хочется навестить больного старика или подбодрить аплодисментами затянутую в корсет безумицу. Странно. Наверное, это от холода, оттого, что ноги промокли.
Синтез Делиба и Сен-Санса длился уже три минуты, когда парочка, составляющая главную мощь остававшейся публики, поднялась и, не таясь, вышла. И снова Оливейре показалось, что он поймал метнувшийся в зал взгляд Берт Трепа; совсем согнувшись над роялем, она играла все с большим и большим напряжением, будто ей стягивало руки, и, пользуясь любой паузой, косила на партер, где Оливейра и еще один кроткий господин слушали, всем своим видом выказывая собранность и внимание. Вещий синкретизм не замедлил раскрыть свою тайну даже такому невежде, как Оливейра; за четырьмя тактами из "Le Rouet d'Omphale"89 последовали четыре такта из "Les Filles de Cadix"90, затем левая рука провела лейтмотив "Mon coeur s'ouvre a ta voix"91, правая судорожно отбила тему колокольчиков из "Лакме", и потом обе вместе прошлись по "Danse Macabre"92 и "Коппелии", остальные же темы, если верить программке, взятые из "Hymne a Victor Hugo"93, "Jean de Nivelle"94 и "Sur les bords du Nil"95, живописно переплетались с другими, более известными, о чем этот синкретический винегрет вещал как нельзя более доходчиво, и потому, когда кроткий господин начал потихоньку посмеиваться, прикрывая, как положено воспитанному человеку, рот перчаткой, Оливейре пришлось согласиться, что он имел на это полное право - нельзя было требовать, чтобы он замолчал, и, должно быть, Берт Трепа подозревала то же самое, ибо все чаще и чаще брала фальшивые ноты и так, будто у нее сводило руки, то и дело встряхивала ими и заводила кверху локти, точно курица, садящаяся на яйца. "Mon coe ur s'ouvre a ta voix", снова "Ou va la jeune hindoue?"96, затем два синкретических аккорда, куцее арпеджио, "Les Filles de Cadix", тра-ля-ля-ля, как всхлипывание, несколько интервалов в духе (ну и сюрприз!) Пьера Булеза, и кроткий господин, застонав, выбежал из зала, прижимая ко рту перчатки, как раз в тот самый момент, когда Берт Трепа опускала руки, уставившись в клавиатуру, и потянулась длинная секунда, секунда без конца и края, отчаянно пустая для обоих - для Оливейры и для Берт Трепа, оставшихся в пустом зале один на один.
- Браво, - сказал Оливейра, понимая, что аплодисменты были бы неуместны. - Браво, мадам.
Не поднимаясь, Берт Трепа развернулась на табурете и уперлась локтем в ля первой октавы. Они посмотрели друг на друга. Оливейра встал и подошел к сцене.
- Очень интересно, - сказал он. - Поверьте, мадам, я слушал вашу игру с подлинным интересом.
Ну и сукин сын.
Берт Трепа смотрела в пустой зал. Одно веко у нее подергивалось. Казалось, она что-то хотела спросить, чего-то ждала. Оливейра почувствовал, что должен говорить.
- Вам, как никому, должно быть хорошо известно, что снобизм мешает публике понять настоящего артиста. Я знаю, что, по сути, вы играли для самой себя.
- Для самой себя, - повторила Берт Трепа голосом попугая, удивительно похожим на тот, что был у господина, открывавшего концерт.
- А для кого же еще? - продолжал Оливейра, взбираясь на сцену так ловко, словно проделывал это во сне. - Подлинный художник разговаривает только со звездами, как сказал Ницше.
- Простите, вы кто? - вдруг заметила его Берт Трепа.
- О, видите ли, мне интересно, как проявляется... - Он без конца мог низать и низать слова - дело обычное. Надо было просто побыть с ней еще немного. Он не мог объяснить почему, но чувствовал: надо.
Берт Трепа слушала, все еще витая где-то. Потом с трудом выпрямилась, оглядела зал, софиты.
- Да, - сказала она. - Уже поздно, пора домой. - Она сказала это себе, и сказала так, будто речь шла о наказании или о чем-то в этом роде.
- Вы позволите мне удовольствие побыть с вами еще минутку? - сказал Оливейра, поклонившись. - Разумеется, если никто не ждет вас в гардеробе или у выхода.
- Наверняка никто. Валентин ушел сразу после вступительного слова. Вам понравилось вступительное слово?
- Интересное, - сказал Оливейра, все более уверяясь в том, что он спит наяву и что ему хочется спать и дальше.
- Валентин умеет и лучше, - сказала Берт Трепа. - И, по-моему, мерзко с его стороны... да, мерзко... уйти и бросить меня, как ненужную тряпку.
- Он с таким восхищением говорил о вас и о вашем творчестве.
- За пятьсот франков он будет с восхищением говорить даже о тухлой рыбе. Пятьсот франков! - повторила Берт Трепа, уходя в свои думы.
"Я выгляжу дураком", - подумал Оливейра. Попрощайся он сейчас и спустись в партер, пианистка, наверное, и не вспомнит о его предложении. Но она уже опять смотрела на него, и Оливейра увидел, что Берт Трепа плачет.
- Валентин - мерзавец. Да все они... больше двухсот человек было, вы сами видели, больше двухсот. Для первого исполнения это необычайно много, не так ли? И все билеты были платные, не думайте, мы не рассылали бесплатных. Больше двухсот человек, а остались вы один, Валентин ушел, я...
- Бывает, что пустой зал означает подлинный триумф, - проговорил Оливейра, как это ни дико.
- Почему они все-таки ушли? Вы не заметили, они смеялись? Более двухсот человек, говорю вам, и были среди них знаменитости, я уверена, что видела в зале мадам де Рош, доктора Лакура, Монтелье, скрипача, профессора, получившего недавно Гран-при... Я думаю, что "Павана" им не очень понравилась, потому-то и ушли, как вы считаете? Ведь они ушли еще до моего "Синтеза", это точно, я сама видела.
- Разумеется, - сказал Оливейра. - Надо заметить, что "Павана"...
- Никакая это не павана, - сказала Берт Трепа. - А просто, дерьмо. А все Валентин виноват, меня предупреждали, что Валентин спит с Алике Аликсом. А почему, скажите, молодой человек, я должна расплачиваться за педераста? Это я-то, лауреат золотой медали, я покажу вам, что писали обо мне критики в газетах, настоящий триумф, в Гренобле, в Пу...
Слезы текли по шее, теряясь в мятых кружевах и пепельных складках кожи. Она взяла Оливейру под руку, ее трясло. Того и гляди, начнется истерика.
- Может, возьмем ваше пальто и выйдем на улицу? - поспешил предложить Оливейра. - На воздухе вам станет лучше, мы бы зашли куда-нибудь выпить по глоточку, для меня это было бы подлинной...
- Выпить по глоточку, - повторила Берт Трепа. - Лауреат золотой медали.
- Как вам будет угодно, - неосторожно сказал Оливейра. И сделал движение, чтобы освободиться, но пианистка сжала его руку и придвинулась еще ближе. Оливейра почувствовал дух трудового концертного пота, перемешанный с запахом нафталина и ладана, а еще - мочи и дешевого лосьона. "Сперва Рокамадур, а теперь - Берт Трепа, нарочно не придумаешь". "Золотая медаль", - повторяла пианистка, глотая слезы. Тут она всхлипнула так бурно, словно взяла в воздухе мощный аккорд. "Ну вот, так всегда..." - наконец понял Оливейра, тщетно пытаясь уйти от личных ощущений и нырнуть в какую-нибудь, разумеется метафизическую, реку. Не сопротивляясь, Берт Трепа позволила увести себя к софитам, где поджидала капельдинерша, держа в руках фонарик и шляпу с перьями.
- Мадам плохо себя чувствует?
- Это от волнения, - сказал Оливейра. - Ей уже лучше. Где ее пальто?
Меж каких-то досок и колченогих столиков, подле арфы, у вешалки стоял стул, и на нем лежал зеленый плащ. Оливейра помог Берт Трепа одеться, она больше не плакала, только совсем свесила голову на грудь. Через низенькую дверцу они вышли в темный коридор, а из него - на ночной бульвар. Моросил дождь.
- Такси, пожалуй, не достанешь, - сказал Оливейра, у которого было франков триста, не больше. - Вы далеко живете?
- Нет, рядом с Пантеоном, и я бы предпочла пройтись пешком.
- Да, так, наверное, лучше.
Берт Трепа двигалась медленно, и голова у нее при каждом шаге моталась из стороны в сторону. В плаще с капюшоном она похожа была не то на партизана, не то на короля Убю. Оливейра поднял воротник и с головой утонул в куртке. Было свежо, Оливейра почувствовал, что хочет есть.
- Вы так любезны, - сказала артистка. - Не следовало вам беспокоиться. Что вы скажете о моем "Синтезе"?
- Мадам, я - любитель, не более. Для меня музыка, как бы выразиться...
- Не понравился, - сказала Берт Трепа.
- С первого раза трудно...
- Мы с Валентином работали над ним несколько месяцев. Круглые сутки все искали, как соединить этих двух гениев.
- Но вы же не станете возражать, что Делиб...
- Гений, - повторила Берт Трепа. - Так однажды при мне назвал его сам Эрик Сати. И сколько бы доктор Лакур ни говорил, что Сати просто хотел мне... в общем, ради красного словца. Вы-то знаете, какой он был, этот старик... Но я умею понимать, что хотят сказать мужчины, молодой человек, и я знаю, что Сати был убежден в этом, убежден. Вы из какой страны, юноша?
- Из Аргентины, мадам, и, кстати сказать, я уже далеко не юноша.
- Ах, из Аргентины. Пампа... А как вам кажется, там могли бы заинтересоваться моими произведениями?
- Я в этом уверен, мадам.
- А вы не могли бы похлопотать, чтобы ваш посол принял меня? Если уж Тибо ездил в Аргентину и в Монтевидео, то почему бы не поехать мне, исполняющей собственные произведения? Вы, конечно, обратили внимание, это - главное: я исполняю музыку своего сочинения. И почти всегда - первое исполнение.
- Вы много сочиняете? - спросил Оливейра, и ему показалось, что его вот-вот стошнит.
- Это мой восемьдесят третий опус... нет... ну-ка... сколько же... Только сейчас вспомнила, что мне надо было перед уходом поговорить с мадам Ноле... Уладить денежные дела, как положено. Двести человек, это значит... - Она забормотала что-то, и Оливейра подумал, не милосерднее ли сказать ей чистую правду, все, как есть, но ведь она знала ее, эту правду, конечно, знала. - Это скандал, - сказала Берт Трепа. - Два года назад я играла в этом же самом зале, Пуленк обещал прийти... Представляете? Сам Пуленк. Я в тот вечер чувствовала такое вдохновение, но, к сожалению, какие-то дела в последнюю минуту помешали ему... вы же знаете, какие они, эти модные музыканты... А сегодня Ноле собрала вдвое меньше публики, - добавила она, разъяряясь. - Ровно вдвое. Двести человек я насчитала, значит, вдвое...
- Мадам, - сказал Оливейра, мягко беря ее под локоть, чтобы вывести на улицу Сен. - В зале было темно, возможно, вы ошиблись.
- О нет, - сказала Берт Трепа. - Уверена, что не ошиблась, но вы меня сбили со счета. Позвольте-ка, сколько же получается... - И она снова старательно зашептала, шевеля губами и загибая пальцы, совершенно не замечая, куда ее вел Оливейра, а может быть, даже и самого его присутствия. Время от времени она что-то говорила вслух, но, верно, говорила она сама с собой, в Париже полно людей, которые на улице вслух разговаривают сами с собой, с Оливейрой тоже такое случалось, и для него это не диковина, а диковина то, что он, как дурак, идет по улице с этой старухой, провожает эту вылинявшую куклу, этот несчастный вздутый шар, в котором глупость и безумие отплясывали настоящую павану ночи. "До чего противная, так бы и спихнул ее с лестницы, да еще ногой наподдал в лицо и раздавил бы подошвой, как поганую винчуку, пусть сыпется, как рояль с десятого этажа. Настоящее милосердие - вызволить ее из этого жалкого положения, чтобы не страдала она, точно последний пес, от иллюзий, которыми сама себя и опутывает и в которые не верит, они нужны ей, чтобы не замечать воду в башмаках, свой пустой дом и развратного старикашку с седой головой. Она мне отвратительна, на первом же углу рву когти, да она и не заметит ничего. Ну и денек, боже мой, ну и денек".
Взять бы ему да броситься по улице Лобино, словно от своры собак, старуха и одна найдет дорогу домой. Оливейра оглянулся и чуть подвигал рукою, словно руке было тяжело, словно его беспокоило то, что потихоньку впивалось в него и повисало на нем. Это что-то было рукой Берт Трепа, и она тут же решительно напомнила о себе, всем своим телом обрушиваясь на руку Оливейры, который косил в сторону улицы Лобино и одновременно помогал ей перейти перекресток и шествовать дальше по улице Турнон.
- Я уверена, он затопил печку, - сказала Берт Трепа. - Нельзя сказать, что сегодня очень холодно, однако же огонь - друг артиста, вы согласны? Вы, надеюсь, зайдете выпить рюмочку с Валентином и со мной?
- О нет, мадам, - сказал Оливейра. - Ни в коем случае, для меня и так огромная честь проводить вас до дому. Кроме того...
- Вы слишком скромны, юноша. Это оттого, что вы молоды, согласны? По всему видно, как вы молоды, вот даже рука... - Ее пальцы вцепились в куртку. - А я кажусь старше, чем есть, сами знаете, жизнь у артиста...
- Это не так, - сказал Оливейра. - А мне - уже за сорок, так что вы мне льстите.
Слова у него вылетали сами, а что оставалось делать, все складывалось - дальше некуда. Берт Трепа, повиснув у него на руке, рассуждала о старых добрых временах, то и дело замолкая на половине фразы, - по-видимому, снова погружаясь в подсчеты. Иногда она украдкой засовывала палец в нос, искоса глянув на Оливейру, но перед этим делала вид, будто у нее зачесалась ладонь, срывала перчатку и сперва чесала ладонь, деликатно высвободив ее из руки Оливейры, затем профессиональным движением пианистки поднимала руку к лицу и на секунду запускала палец в нос. Оливейра делал вид, будто смотрит в другую сторону, а когда поворачивал голову, Берт Трепа уже снова была в перчатках и опять висела у него на руке. И они шествовали дальше под дождем, разговаривая о всякой всячине. Проходя мимо Люксембургского сада, они коснулись вопроса о том, что жизнь в Париже с каждым днем все труднее, что конкуренция немилосердная, особенно со стороны молодежи, столь же дерзкой, сколь и неумелой, а публика безнадежно заражена снобизмом, не забыли при этом обсудить и сколько стоит бифштекс на Сен-Жермен или на улице Буси - единственное место, где бифштекс приличный и цены божеские. Раза два или три Берт Трепа вежливо осведомилась, какова профессия Оливейры, что питает его надежды и главное - какие неудачи он терпел, однако он не успевал ответить - мысли ее снова возвращались к необъяснимому исчезновению Валентина и к тому, что ошибкой было исполнять "Павану" Алике Аликса, она пошла на это исключительно ради Валентина, но больше этой ошибки не повторит. "Педераст, - бормотала Берт Трепа, и Оливейра чувствовал, как пальцы впивались в рукав его куртки. - Из-за этой свиньи мне - это мне-то! - пришлось играть беспардонное дерьмо, в то время как мои собственные произведения ждут не дождутся исполнения..." И она останавливалась под дождем, защищенная плащом (а Оливейре вода затекала за воротник, и воротник - не то из кролика, не то из крысы - вонял, как клетка в зоопарке, всякий раз - чуть дождь - такая история, ничего не поделаешь), и смотрела, ожидая ответа. Оливейра вежливо улыбался ей и потихоньку тащил дальше, к улице Медичи.
- Вы чересчур скромны и слишком сдержанны, - говорила Берт Трепа. - Ну-ка, расскажите о себе. Вы наверняка поэт, правда? Вот и Валентин, когда мы были молоды... "Ода закатам" такой успех имела в "Меркюр де Франс"... Тибоде открытку прислал, помню как сейчас. Валентин лежал на кровати и плакал, он всегда плакать ложится на кровать лицом вниз, так трогательно.
Оливейра пытался представить себе Валентина, плачущего на постели л1?цом вниз, но, как ни старался, ему виделся маленький, красненький, точно краб, и вовсе не Валентин, а Рокамадур: он лежал в кроватке лицом вниз и плакал, а Мага хотела ввести ему свечу; он не давался, извивался и вертелся, и его попочка все время выскальзывала из неловких рук Маги. И старику, попавшему под машину, тоже, наверное, в больнице поставили какие-нибудь свечи, просто невероятно, до чего они в моде, надо бы осмыслить с философской точки зрения удивительный феномен нынешнего года: откуда вдруг эта неожиданная потребность нашего второго зева, который уже не довольствуется тем, что испражняется, но упражняется в глотании ароматизированных, аэродинамических розово-зелено-белых снарядиков. Но Берт Трепа не давала сосредоточиться и снова расспрашивала Оливейру о жизни, хватая его за руку то одной, то сразу двумя руками, и оборачивалась на него так, словно была совсем юной девушкой, так что он от неожиданности даже вздрагивал. Значит, он - аргентинец, живет в Париже и хочет здесь... Ну-ка, чего же он хочет здесь? С места в карьер довольно трудно объяснить. В общем, он приехал сюда за...
- За красотой, за восторгом и вдохновением, за золотой ветвью, - сказала Берт Трепа. - Можете не говорить, я прекрасно понимаю. И я приехала в Париж из По в свое время, и тоже - за золотой ветвью. Но я была слабая, юная, я была... А как вас зовут?
- Оливейра, - сказал Оливейра.
- Оливейра... Des olives97, Средиземное море... Я тоже - дитя Юга, молодой человек, мы с вами оба - приверженцы Пана. Не то что Валентин, он из Лилля. Эти северяне - холодные, как рыбы, их покровитель - Меркурий. Вы верите в "Великое Делание"? Я имею в виду Фульканелли, вы меня понимаете... Только не возражайте, я прекрасно знаю сама, что он - посвященный. Возможно, он еще не достиг подлинных вершин, а я... Возьмите, к примеру, "Синтез". Валентин сказал чистую правду: радиоэстезия позволила мне обнаружить в этих двух художниках родственные души, и, думаю, в "Синтезе" это выявлено. Или нет?
- О, конечно, да.
- Вы обладаете сильной кармой, это сразу видно... - Рука вцепилась в Оливейру изо всех сил, артистка погружалась в размышления, а для этого необходимо было как следует опереться на Оливейру, который почти перестал сопротивляться и хотел одного - заставить ее перейти через площадь и пойти по улице Суффло. "Если Этьен или Вонг увидят - шуму будет..." - думал Оливейра. А почему его должно волновать, что подумает Этьен или Вонг, разве после того, как метафизические реки перемешались с грязными пеленками, будущее значило для него хоть что-нибудь? "Такое ощущение, будто я вовсе не в Париже, однако же меня глупо трогает все, что со мной происходит, меня раздражает несчастная старуха, то и дело впадающая в тоску, и эта прогулка под дождем, а уже о концерте и говорить нечего. Я хуже распоследней тряпки, хуже самых грязных пеленок и, по сути дела, не имею ничего общего с самим собой". Что еще мог он думать, он, влачившийся в ночи под дождем, прикованный к Берт Трепа, что еще мог он чувствовать: словно последний огонь гас в огромном доме, где одно за другим уже погасли все окна, и казалось, что он - вовсе не он и настоящий он ждет его где-то, а тот, что бредет по Латинскому кварталу, таща за собой старую истеричку, а может даже и нимфоманку, всего лишь Doppelganger98, в то время как тот, другой, другой... "Остался в квартале Альмагро? Или утонул во время путешествия, потерялся в постелях проституток, в круговерти Великого Делания, в достославном необходимом беспорядке? Как утешительно это звучит, как удобно верить, что все еще поправимо, хотя верится с трудом, но тот, кого вешают, наверное, ни на минуту не перестает верить, что в последний миг что-то произойдет - землетрясение, или веревка оборвется дважды и его вынуждены будут помиловать, а то и сам губернатор вступится по телефону, или случится бунт и принесет ему избавление. А старуха-то, похоже, еще немного - и начнет меня за ширинку хватать".
Берт Трепа с головой ушла в воспоминания, в поучения, с восторгом принялась рассказывать, как встретила на Лионском вокзале Жермен Тайфер и та ей сказала, что "Прелюдия к оранжевым ромбам" - чрезвычайно интересная вещь и что она поговорит с Маргерит Лонг о том, чтобы включить ее в свой концерт.
- Вот был бы успех, сеньор Оливейра, подлинное посвящение. Но вы знаете, каковы импрессарио, бессовестные тираны, даже самые лучшие исполнители - их жертвы. Валентин считает, что какой-нибудь молодой пианист, не подпавший еще под их власть, мог бы... Впрочем, и молодые, и старики - одна шайка.
- А может, вы сами как-нибудь, на другом концерте...
- Я не хочу больше выступать, - сказала Берт Трепа, отворачивая лицо, хотя Оливейра и сам старался не смотреть на нее. - Позор, что я все еще вынуждена выходить на сцену, представлять слушателям свою музыку, мне пора стать музой, вы меня понимаете, музой, которая вдохновляет исполнителей, они сами должны приходить ко мне, просить позволения исполнять мои вещи, умолять меня - вот именно, умолять. А я бы соглашалась, потому что считаю: мои произведения - это искра, которой надлежит воспламенить чувства публики и здесь, и в Соединенных Штатах, и в Венгрии... Да, я бы соглашалась, но прежде пусть они добиваются этой чести - исполнять мою музыку.
Она изо всех сил сжала руку Оливейры, который почему-то решил идти по улице Сен-Жак и теперь тащил по ней пианистку. Холодный ветер бил в лицо, дождь залеплял глаза и рот, но для Берт Трепа, похоже, любая погода была нипочем, и, повиснув на руке у Оливейры, она продолжала бормотать, время от времени икая и разражаясь не то презрительным, не то насмешливым хохотом. Да нет же, она живет вовсе не на улице Сен-Жак. Какая разница, где она живет. Она готова ходить вот так всю ночь, подумать только, что более двухсот человек пришло на первое исполнение "Синтеза".
- Валентин станет беспокоиться, что вас долго нет, - сказал Оливейра, силясь придумать, каким образом вырулить на правильный путь этот затянутый в корсет шар, этого ежа, спокойно катившего по улице навстречу ветру и дождю. Из длинного прерывающегося монолога как будто следовало, что Берт Трепа живет на улице Эстрапад. Совсем уже запутавшийся Оливейра протер глаза от дождя и попытался сориентироваться, как какой-нибудь герой Конрада, застывший на носу корабля. Ему вдруг стало ужасно смешно, в пустом желудке сосало, мышцы сводило судорогой, рассказать Вонгу - ни за что не поверит. Смеяться хотелось не над Берт Трепа, которая продолжала подсчитывать гонорары, полученные в Монпелье и в По, то и дело поминая золотую медаль, и не над собственной глупостью, которую совершил, предложив проводить ее домой. Он даже не очень хорошо понимал, что вызывало смех - что-то случившееся еще до всего этого, гораздо раньше, и даже не концерт, хотя, наверное, смехотворнее этого концерта ничего на свете не было. Однако его смех был радостью, физической формой выражения радости. Как ни трудно в это поверить - радостью. Все равно, как если бы он рассмеялся от удовольствия, от простого, увлекающего и необъяснимого удовольствия. "Я схожу с ума, - подумал он. - Догулялся с сумасшедшей, заразился, наверное". Не было ни малейших оснований испытывать радость: вода хлюпала в ботинках, заливалась за воротник. Берт Трепа все тяжелее повисала на нем, неожиданно сотрясаясь всем телом, точно в рыдании; каждый раз, вспоминая Валентина, она содрогалась и всхлипывала, верно, это стало условным рефлексом - все это не могло вызвать никакой радости ни у кого, даже у сумасшедшего. А Оливейре хотелось рассмеяться и хохотать громко и открыто, но он шел, осторожно поддерживая Берт Трепа, вел ее потихоньку к улице Эстрапад, к дому номер четыре; невозможно было представить это и тем более - понять, но все было именно так: главное - довести Берт Трепа до дома четыре на улице Эстрапад, по возможности уберегая ее от луж, и провести сухой под водопадами, которые низвергались с крыши на углу улицы Клотильд. Предложение пропустить рюмочку у нее дома (вместе с Валентином) уже казалось Оливейре вовсе не глупым, все равно придется вволакивать артистку на пятый или шестой этаж, входить в квартиру, где Валентин, вполне возможно, и не разжег еще огня (но там, наверное, ждала их чудесная саламандра, бутылка коньяку, и можно было сбросить ботинки и вытянуть ноги поближе к огню и говорить об искусстве, о золотой медали). Глядишь, как-нибудь вечером он снова сможет заглянуть к Берт Трепа и к Валентину, на этот раз со своей бутылкой вина, посидеть с ними, подбодрить стариков. Это почти то же самое, что навестить старика в больнице, сходить куда-нибудь, куда раньше и в мыслях не было пойти, - в больницу или на улицу Эстрапад. Раньше, до того, как возникло это чувство радости и стало ужасно сводить желудок, до того, как рука, словно проросшая под кожей, начала эту сладкую пытку (надо спросить Вонга про руку, словно проросшую под кожей).
- Дом четыре, верно?
- Да, вон тот, с балконом, - сказала Берт Трепа. - Постройка восемнадцатого века. Валентин говорит, что Нинон де Ланкло жила на четвертом этаже. Он столько врет. Нинон де Ланкло. О да, Валентин врет, как дышит. Дождь почти перестал, вам не кажется?
- Немного унялся, - согласился Оливейра. - Давайте перейдем на ту сторону, если не возражаете.
- Соседи, - сказала Берт Трепа, глянув в сторону кафе на углу улицы. - Ну конечно, старуха с восьмого этажа... Вы себе не представляете, сколько она пьет. Видите ее, за крайним столиком? Смотрит на нас, а завтра пойдут разговоры, вот посмотрите, пойдут...
- Ради бога, мадам, - сказал Оливейра. - Осторожно, лужа.
- О, я ее знаю, и хозяина тоже - как облупленного. Она из-за Валентина меня ненавидит. Валентин, надо сказать, насолил им... Он терпеть не может старуху с восьмого этажа и как-то ночью, воротясь пьяный, измазал ей дверь кошачьими какашками, сверху донизу разрисовал... Какой скандал был, никогда не забуду... Валентин сидел в ванной, смывал с себя кошачье дерьмо, он и сам весь перепачкался, в такой раж вошел, а мне пришлось объясняться с полицией, столько вытерпеть от старухи и от всего квартала... Не представляете, что я пережила, это я-то, с моим именем... Валентин просто ужасен, большой ребенок.
Оливейра опять увидел господина с седыми волосами, зоб, золотую цепочку. И словно вдруг в стене открылся ход: стоит чуть выставить вперед плечо - и войдешь, пройдешь сквозь камни, сквозь толщу и выйдешь к совершенно другому. Рука сдавливала желудок до тошноты. Он почувствовал, что невообразимо счастлив.
- А может, прежде чем подняться, мне выпить рюмочку fine a l'eau, - сказала Берт Трепа, останавливаясь у двери и глядя на Оливейру. - Прогулка была приятной, но я чуточку замерзла, да еще дождь...
- С большим удовольствием, - сказал Оливейра разочарованно. - А может, вам лучше сразу подняться, снять туфли, ноги-то промокли до щиколоток.
- В кафе тепло, натоплено, - сказала Берт Трепа. - Неизвестно, вернулся ли Валентин, может, еще шатается где-нибудь, ищет своих дружков. В такие ночи он становится страшно влюбчивым, просто голову теряет от первого встречного, как уличный пес, честное слово.
- А вдруг он уже пришел и печку затопил, - пустился на хитрость Оливейра. - Теплый плед, шерстяные носки... Вы должны беречь себя, мадам.
- О, я беззаботна, как трава. У меня же нет денег на кафе. Придется завтра идти в концертный зал за cachet...99 По ночам с такими деньгами в кармане ходить неосторожно, этот район, к несчастью...
- Для меня величайшее удовольствие - угостить вас в кафе тем, что вам по вкусу, - сказал Оливейра. Ему удалось впихнуть Берт Трепа в дверь; из подъезда несло теплой сыростью, пахло плесенью, а может, даже и грибной подливкой. Ощущение радости потихоньку улетучивалось, как будто оно могло бродить с ним только по улицам, в дом не входило. Надо было удержать радость, она длилась всего несколько минут, и это было такое новое чувство, такое ни на что не похожее: в тот момент, когда он услыхал про Валентина, смывающего с себя в ванной кошачье дерьмо, он почувствовал вдруг, что может шагнуть вперед, по-настоящему шагнуть, но ноги тут были ни при чем, просто вступить в толщу каменной стены, войти и спастись от всего этого: от дождя, лупившего в лицо, и от воды, хлюпающей в ботинках. Невозможно понять, как всегда бывает, когда понять просто необходимо. Понять, что это за радость, и что за рука, под кожей сжимающая желудок, и откуда надежда, если, конечно, подобное слово уместно, если, конечно, возможно применить к нему туманно неуловимое понятие надежды, - все это было слишком глупо и невероятно прекрасно, и вот теперь оно уходило, Удалялось от него под дождем, потому что Берт Трепа не приглашала его к себе, а отсылала в кафе, возвращала в сложившийся Порядок Дня, ко всему тому, что произошло за день: к Кревелю, к набережной Сены, к намерению идти куда глаза глядят, к старику на носилках, к плохо отпечатанной программке концерта, к Роз Боб и воде, хлюпающей в ботинках. Движением руки, таким медленным, словно он сваливал с плеч гору, Оливейра указал на два кафе, разбивавших на углу ночную темень. Но ей как будто уже все расхотелось, и Берт Трепа забормотала что-то, не выпуская руки Оливейры и поглядывая украдкой в сторону тонувшего во мраке коридора.
- Вернулся, - сказала она вдруг и уставилась на Оливейру сверкавшими от слез глазами. - Он там, наверху, я чувствую. И не один, уверена: каждый раз, когда я выступаю на концерте, он путается со своими дружками.
Пальцы впивались Оливейре в руку, она тяжело дышала и все время оборачивалась, вглядываясь в потемки. Сверху донеслось приглушенное мяуканье, бархатные лапы упруго проскакали по крутой лестнице. Оливейра не знал, что сказать, и, достав сигарету, старательно раскурил.
- У меня нет ключа, - сказала Берт Трепа совсем тихо, почти неслышно. - Он никогда не оставляет мне ключ, если собирается на свои делишки.
- Но вам необходимо отдохнуть, мадам.
- Какое ему дело до меня, плевать ему, отдыхаю я или погибаю. Наверное, затопили печку и жгут уголь, мой маленький запас угля, который подарил мне доктор Лемуан. Они там голые, голые. В моей постели, какая гадость. А завтра мне - убирать, Валентин, наверное, заблевал весь матрас, он всегда... А завтра мне - как всегда. Мне завтра.
- Кто-нибудь из ваших друзей не живет поблизости, чтобы вы могли переночевать у них? - спросил Оливейра.
- Нет, - сказала Берт Трепа, глянув на него искоса. - Поверьте, юноша, большинство моих друзей живут в Нейи. А здесь - одно старое отребье, вроде иммигрантов с восьмого этажа, низкие людишки, хуже некуда.
- Если хотите, я могу подняться и попросить Валентина открыть, - сказал Оливейра. - А вы пока в кафе подождите, все уладится.
- Как же, уладится, - проговорила Берт Трепа заплетающимся, словно с перепоя, языком. - Не откроет он, я его знаю. Будут сидеть в темноте и даже не откликнутся. Зачем им свет? Свет они потом зажгут, когда Валентин убедится, что я ушла ночевать в гостиницу или в кафе.
- Я постучу в дверь посильнее, они испугаются. Не думаю, чтобы Валентин хотел скандала.
- Ему все равно, когда он принимается за свое, ему становится абсолютно все равно. Тогда он готов вырядиться в мое платье и отправиться в полицейский участок, распевая "Марсельезу". Один раз так чуть было не случилось, спасибо, Робер из соседней лавочки вовремя перехватил его и привез домой. Хороший человек был Робер, наверное, у него тоже свои причуды были, вот он и понимал других.
- Позвольте, я поднимусь наверх, - настаивал Оливейра. - Вы подождите в кафе на углу. Я все улажу, нельзя же вам тут стоять всю ночь.
Свет в коридоре зажегся в тот момент, когда Берт Трепа собиралась резко возразить. Берт Трепа отпрянула от Оливейры и торопливо вышла на улицу, а тот остался в подъезде, не зная, что делать дальше. По лестнице сбежала парочка, промчалась мимо, не глядя на Оливейру, и устремилась к улице Туэн. Берт Трепа, нервно озираясь, снова укрылась в подъезде. На улице лило как из ведра.
Не испытывая ни малейшего желания делать это, однако решив, что иного выхода нет, Оливейра двинулся в глубь коридора к лестнице. Он не сделал и трех шагов, как Берт Трепа схватила его за руку и развернула в сторону двери. Мольбы, запреты, приказы, слова и восклицания слились в сплошное неясное кудахтанье. Оливейра позволил увести себя от лестницы, сдался и не возражал. Свет, было погасший, снова зажегся и послышались голоса - на втором или третьем этаже прощались. Берт Трепа выпустила Оливейру и припала к дверному косяку, делая вид, будто застегивает плащ и собирается выйти на улицу. Она не шевельнулась, пока Двое мужчин, спускавшихся с лестницы, не прошли мимо нее, по пути без любопытства поглядев на Оливейру и бормоча pardon100 на каждом повороте. Оливейра подумал, не броситься ли без оглядки вверх по лестнице, но он не знал, на каком этаже живет Берт Трепа. И снова в темноте он яростно затянулся сигаретой, ожидая, чтобы в конце концов что-то произошло или чтобы не произошло ничего. Даже сквозь шум ливня до него все явственнее доносились всхлипывания пианистки. Он подошел, положил руку ей на плечо.
- Ради бога, мадам Трепа, не расстраивайтесь. Скажите мне, что можно сделать, ведь должен быть какой-то выход.
- Оставьте меня, оставьте меня, - шептала артистка.
- Вы совсем измучены, вам надо поспать. Пойдемте в гостиницу, у меня тоже нет денег, но я договорюсь с хозяином, уплачу завтра. Я знаю одну гостиницу неподалеку, на улице Валетт.
- В гостиницу, - Берт Трепа повернулась и посмотрела на Оливейру.
- Конечно, это плохо, но переночевать-то надо.
- Вы хотите затащить меня в гостиницу.
- Я только провожу вас до гостиницы и договорюсь с хозяином, чтобы вам дали комнату.
- В гостиницу, вы хотите затащить меня в гостиницу.
- Я ничего не хочу, - сказал Оливейра, теряя терпение. - Я не могу вам предложить свой дом по той простой причине, что у меня нет дома. Вы не даете мне подняться к вам и сказать Валентину, чтобы он открыл дверь. Вы хотите, чтобы я ушел? В таком случае - спокойной ночи.
Как знать, сказал он все это или только подумал. Никогда еще он не был так далек от того, чтобы проговорить эти слова, которые в другом случае сразу же слетели бы с его губ. Не так ему следовало поступить. Он не знал, как надо действовать, но только не так. А Берт Трепа смотрела на него, вжавшись в дверь. Нет, он ничего не сказал, он стоял, не двигаясь, рядом с ней, все еще желая, как это ни дико, помочь, сделать что-нибудь для Берт Трепа, которая смотрела на него сурово и почему-то поднимала руку, и вдруг рука хлестнула Оливейру по лицу; тот в смущении отпрянул и почти уклонился от пощечины, только скользнули по лицу, точно кончик хлыста, тонкие пальцы и царапнули ногти.
- В гостиницу, - повторила Берт Трепа. - Вы слышали, что он мне предложил?
Она обернулась к темному коридору, вращая глазами, ее ярко накрашенный рот двигался как бы сам по себе, жил собственной жизнью, и растерянному Оливейре вдруг показалось, что он видит руки Маги, пытающейся вставить свечу Рокамадуру, а тот со страшными воплями извивается и сжимает попку; Берт Трепа двигала ртом, сверлила глазами темноту коридора, невидимую аудиторию и трясла головой так, что дурацкая высокая прическа ходила ходуном.
- Бог с вами, - бормотал Оливейра, проводя рукой по немного кровившей царапине. - Как вы могли такое подумать.
Но она могла такое подумать, потому что (она выкрикнула все это, и в коридоре снова зажегся свет), потому что слишком хорошо знала, какие развратники привязываются на улице к ней и ко всем порядочным женщинам, однако она не позволит (тут дверь привратницкой приоткрылась, и Оливейра увидел в щели морду, как у гигантской крысы, а хищные глазки жадно впились в него), не позволит, чтобы чудовище, слюнявый сатир приставал к ней у дверей ее собственного дома, для чего же тогда полиция, для чего правосудие (кто-то спускался сверху во всю прыть, и вот уже цыганистый курчавый мальчишка повис на перилах и радостно пялился), и если соседи ее не защитят, то она и сама способна заставить уважать себя, не впервой ей давать отпор распутнику, растленному эксгибиционисту, который...
На углу улицы Турнефор Оливейра заметил, что все еще сжимает в пальцах сигарету, наполовину выкрошившуюся и давно затухшую под дождем. Прислонясь к фонарю, он поднял кверху лицо, чтобы его омыло дождем. В таком состоянии невозможно сосредоточиться, дождь заливает лицо. Он медленно побрел по улице, низко опустив голову и застегнув куртку до самого подбородка; как всегда, воротник вонял гнилью, дубильней. Оливейра, ни о чем не думал, шел и словно видел себя со стороны: огромный черный пес бредет под дождем, темное существо на неуклюжих лапах, в клочьях свалявшейся шерсти тяжело ковыляет под дождем. Время от времени он поднимал руку и проводил ею по лицу, а потом и это перестал делать, и дождь заливал ему глаза, а он только иногда выставлял нижнюю губу и пил соленую влагу, бежавшую по лицу. А когда много позже, около Ботанического сада, он вернулся памятью ко всему, что случилось за день, старательно и в подробностях просмотрел минуту за минутой, то подумал, что, в конце концов, не таким уж он был дураком, когда испытал радость, провожая домой старуху. И, как положено, расплатился за свою нелепую радость. Теперь-то он, конечно, станет корить себя за то, что сделал, и разбирать на части содеянное до тех пор, пока не останется то, что остается всегда, - дыра, в которую, точно ветер, свищет время, нечто постоянное и неопределенное, без четких границ. "Хватит литературы, - подумал он и, подсушив немного руки в карманах брюк, стал доставать сигарету. - Хватит играть - жонглировать словами, обойдемся без этих ослепляющих сводников. Было и прошло. Берт Трепа... Конечно, это глупо, но как бы хорошо было подняться и выпить рюмочку вместе с нею и с Валентином, сесть к печурке и сбросить башмаки. По сути дела и радость-то была только от этого - от мысли, что вот сниму ботинки и носки высохнут. И - полный провал, парень, ничего не попишешь. Ну что ж, раз так, надо идти спать. Другого выхода не было, да и не могло быть. Коли дал себя так провести, значит, способен вернуться домой и, как сиделка, не отходить всю ночь от ребенка. Оттуда, где он оказался, до улицы Соммерар - по дождю минут двадцать ходу, не меньше, и лучше бы зайти переночевать в первую попавшуюся гостиницу. А вдобавок спички не загорались, ни одна. Смех, да и только.
(-124)

Предыдущая страница 23 Следующая страница


Игра в классики 24

24

- Я не умею выразить это словами, - сказала Мага, вытирая ложку далеко не чистой тряпкой. - Может, другие лучше объяснят, а мне всегда гораздо легче говорить о грустных вещах, чем о веселых.
- Это - закон, - сказал Грегоровиус. - Глубокая мысль и прекрасно высказана. А если перевести ее на язык литературы, то можно сказать, что из прекрасных чувств рождается дурная литература, и тому подобное. Счастье невыразимо, Лусиа, возможно, потому, что оно представляет собой наисовершеннейший момент покрова Майи.
Мага растерянно посмотрела на него. Грегоровиус вздохнул.
- Покрова Майи, - повторил он. - Однако не будем все сваливать в одну кучу. Вы, разумеется, замечали, что беда, скажем так, более осязаема, потому что в беде как бы рождается размежевание между объектом и субъектом. Поэтому она и запечатлевается в памяти, поэтому так легко рассказывать о бедствиях.
- Дело в том, - сказала Мага, помешивая разогревающееся в кастрюльке молоко, - что счастье - для одного, а беда, наоборот, вроде бы для всех.
- Справедливейший вывод, - сказал Грегоровиус. - Впрочем, заметьте, я не любитель задавать вопросы. Но в тот раз, в Клубе... Действительно, у Рональда такая водка, язык прямо-таки развязывает. Не сочтите меня за хромого беса, я просто хотел бы лучше понимать своих друзей. У вас с Орасио... Ну, конечно, есть что-то необъяснимое, какая-то великая тайна - тайна из тайн. Рональд и Бэпс говорят, что вы - совершенная пара, что вы дополняете друг друга. Лично мне не кажется, что вы так уж друг друга дополняете.
- А почему вас это волнует?
- Не волнует, но вы сказали, что Орасио ушел.
- Это ни при чем, - сказала Мага. - Я не умею говорить о счастье, но это не значит, что у меня его не было. Хотите, могу рассказать вам, почему ушел Орасио и почему бы я и сама могла уйти, если бы не Рокамадур. - Она с сомнением обвела взглядом разбросанные по комнате вещи, ворох бумаг и конвертов из-под пластинок. - Это все надо где-то держать, надо еще найти, куда уходить... Не хочу тут оставаться, слишком грустно,
- Этьен может договориться для вас о хорошей, светлой комнате. Как только отвезете Рокамадура обратно в деревню. Тысяч за семь в месяц. А я бы, если sbi не против, перебрался сюда. Эта комната мне нравится, в ней что-то есть. Тут и думается хорошо, одним словом, прекрасно.
- Не скажите, - возразила Мага. - Часов в семь Девушка с нижнего этажа начинает петь "Les Amants du Havre"101. Песенка-то славная, но если все время одно и то же...
Puisque la terre est ronde,
Mon amour t'en fais pas,
Mon amour t'en fais pas.
- Очень славная, - сказал Грегоровиус равнодушно.
- И с большим смыслом, как сказал бы Ледесма. Нет, вы его не знаете. Он был еще до Орасио, в Уругвае.
- Тот негр?
- Нет, негра звали Иренео.
- Значит, история с негром - правда?
Мага поглядела на него с удивлением. В самом деле, Грегоровиус туп. Если не считать Орасио (ну, иногда...), все мужчины, желавшие ее, вели себя, как полные кретины. Помешивая молоко, она подошла к кровати и попыталась заставить Рокамадура пить с ложечки. Рокамадур вопил и не хотел есть, молоко текло по шейке. "Топи-топи-топи, - гипнотизировала его Мага обещающим тоном, каким объявляют номера выигравших билетов. - Топи-топи-топи". Она старалась попасть ложкой в рот Рокамадура, а тот, пунцово-красный, не желал пить молоко, но потом вдруг почему-то сдался и, отодвинувшись в глубь кроватки, принялся глотать ложку за ложкой к величайшему довольству Грегоровиуса, который сидел, набивая трубку и чувствовал себя немного отцом.
- Чок-чок, - сказала Мага, ставя кастрюльку рядом с кроваткой и укутывая Рокамадура, который засыпал прямо на глазах. - А жар не спадает, тридцать девять и пять, не меньше.
- Вы не ставите ему термометр?
- Это очень трудно, он потом минут двадцать плачет, Орасио не выносит его плача. Я ему лобик потрогала - и знаю сколько. Тридцать девять, не меньше, не понимаю, почему не снижается.
- Боюсь, вы чересчур доверяетесь ощущениям, - сказал Грегоровиус. - А молоко при температуре не вредно?
- Для ребенка эта температура не очень высокая, - сказала Мага, закуривая сигарету. - Хорошо бы свет погасить, он сразу заснет. Вот там, у двери.
От печки шел жар, и стало еще жарче, когда они сели друг против друга и молча закурили. Грегоровиус смотрел, как сигарета Маги то опускалась, то поднималась к лицу, и тогда ее лицо, удивительно бледное, загоралось жаром, точно угли в печи, и в глазах, глядевших на него, появлялся блеск, а потом снова все погружалось в полутьму, только слышались возня и всхлипывание Рокамадура, все тише и тише, вот он тихонько икнул и затих, снова икнул, еще раз и еще. Часы пробили одиннадцать.
- Не вернется, - сказала Мага. - За вещами-то он все-таки придет, но это дела не меняет. Все кончено, Kaputt102.
- Вот я задаю себе вопрос, - осторожно начал Грегоровиус. - Орасио - человек тонко чувствующий, и ему так трудно в Париже. Ему кажется, он делает то, что хочет, что он здесь свободен, а в действительности он все время натыкается на стены. Достаточно посмотреть, как он ходит по улицам, я один раз некоторое время следил за ним издали.
- Шпионили, - сказала Мага почти вежливо.
- Скажем лучше так: наблюдал.
- На самом деле вы следили за мной, даже если меня рядом с ним не было.
- Может быть, хотя в тот момент мне это в голову не приходило. Мне всегда страшно интересно, как мои знакомые ходят по улицам, увлекательное занятие, ни с какими шахматами не сравнишь. Так я открыл, что Вонг занимается онанизмом, а Бэпс предается благотворительности в духе янсенистов: поворачивается лицом к стене, на ладони - кусок хлеба, а в нем - еще что-то. Было время, я даже родную мать изучал. Давным-давно, в Герцеговине. Я был без ума от Адголь, она носила белокурый парик, но я-то знал, что у нее черные волосы. Никто в замке не знал этого, мы поселились там после смерти графа Росслера. Когда я начинал спрашивать (мне было всего десять лет, счастливая пора), мать смеялась и заставляла меня поклясться, что я не открою правды. А мне не давала покою эта правда, которую приходилось скрывать и которая была проще и красивее, чем белокурый парик. Парик был истинным произведением искусства, мать могла совершенно спокойно причесываться в присутствии горничной, и та не замечала, что это парик. Мне страшно хотелось, сам не знаю почему, оказаться под диваном или за фиолетовыми шторами, когда мать оставалась в комнате одна. Я решил проделать дырку в стене, которая отделяла библиотеку от туалетной комнаты матери, и трудился по ночам, когда все считали, что я сплю. И вот однажды через дырку я увидел, как Адголь сняла белокурый парик, распустила черные волосы и стала совершенно другой, невообразимо красивой, а потом сняла этот парик и оказалась совсем гладкой, как бильярдный шар, такой омерзительной, что в ту ночь меня вырвало прямо на подушку.
- Ваше детство немного похоже на узника Зенды, - задумчиво сказала Мага.
- Это был мир париков, - сказал Грегоровиус. - Интересно, что бы делал Орасио на моем месте. Мы же начали говорить об Орасио, и вы хотели мне что-то сказать.
- Как он странно икает, - сказала Мага, глядя на кроватку Рокамадура. - Первый раз с ним такое.
- Что-то с желудком, наверное.
- Почему они так настаивают, чтобы я положила его в больницу? И сегодня - опять, этот врач с муравьиным лицом. А я не хочу, ему не нравится в больнице. Я и дома сделаю все, что следует делать. Утром была Бэпс, она сказала, с ним ничего страшного. И Орасио тоже считал, что ничего серьезного.
- Орасио не вернется?
- Нет. Орасио должен прийти за вещами.
- Не плачьте, Лусиа.
- Это я сморкаюсь. Перестал икать.
- Ну, расскажите, Лусиа, что-нибудь, если хотите.
- Я уже ничего не помню, ну и пусть. Нет, помню. А зачем? Какое странное имя - Адголь.
- Да, только неизвестно, настоящее ли. Мне говорили...
- Как светлый парик и черный парик, - сказала Мага.
- Как все, - сказал Грегоровиус. - Правда, перестал икать. Теперь он будет спать до утра. Когда вы познакомились с Орасио?
(-134)

Предыдущая страница 24 Следующая страница


25 Хулио Кортасар

25

Лучше бы уж Грегоровиус молчал или говорил только об Адголь, а ей дал бы спокойно покурить в темноте и забыть ненадолго о развале в комнате, о пластинках и книгах, которые надо уложить, чтобы Орасио унес их, как только найдет квартиру. Но нет, он замолкал на минутку, ожидая, что она скажет, и задавал новый вопрос, вечно все что-то у нее спрашивают, как будто им мешает, что ей хочется напевать "Mon p'tit voyou", или рисовать горелыми спичками, или гладить самых драных кошек на улице Соммерар, или кормить Рокамадура.
- "Alors, mon p'tit voyou, - напевала Мага, - la vie, qu'est-ce qu'on s'en fout..."103
- Я тоже ужасно любил аквариумы, - сказал Грегоровиус, пускаясь в воспоминания. - И вся любовь прошла, когда начал заниматься свойственными моему полу делами. Это было в Дубровнике, в публичном доме, меня отвел туда матрос-датчанин, тогдашний любовник моей матери, той, что из Одессы. В ногах постели стоял чудесный аквариум, и сама постель с небесно-голубым в разводах покрывалом тоже напоминала аквариум, рыжая толстуха аккуратно откинула покрывало, прежде чем схватить меня, как кролика, за уши. Вы не представляете, Лусиа, как было страшно, как все это было ужасно. Мы лежали на спине, рядом, она меня ласкала совершенно автоматически, меня бил озноб, а она рассказывала о чем придется: о драке, которая только что случилась в баре, о бурях, какие бывают в марте... А рыбы сновали туда-сюда, туда-сюда, и среди них - одна огромная черная рыбина, самая большая. Туда-сюда, туда-сюда, как рука толстухи по моим ногам - вверх-вниз... Так вот что такое любовь, черная рыбина настырно снует туда-сюда. Образ как образ, кстати говоря, довольно точный. Повторенное до бесконечности страстное желание бежать, пройти сквозь стекло и войти в другую суть.
- Кто его знает, - сказала Мага. - Мне кажется, что рыбы уже не хотят выйти из аквариума, они почти никогда не тычутся носом в стекло.
Грегоровиус вспомнил: где-то у Шестова он прочел об аквариумах с подвижной перегородкой, которую через какое-то время вынимали, а рыба, привыкшая жить в своем отсеке, даже не пыталась заплыть на другой край. Доплывала до определенного места, поворачивалась и уплывала, не зная, что препятствия уже нет, что достаточно просто проплыть еще немного вперед...
- А вдруг и с любовью так, - сказал Грегоровиус. - Как чудесно: восхищаешься рыбками в аквариуме, а они внезапно взмывают в воздух и летят, точно голуби. Дурацкая надежда, конечно. Мы все отступаем из страха ткнуться носом во что-нибудь неприятное. Нос как край света - тема для диссертации. Вы ведь знаете, как учат кошку не гадить в комнате? Тычут носом. А как учат свинью не поедать трюфели? Палкой по носу, ужасно. Я думаю, Паскаль был величайшим знатоком проблем носа, достаточно вспомнить его знаменитое египетское суждение.
- Паскаль? - сказала Мага. - Что за египетское суждение?
.Грегоровиус вздохнул. Стоило ей спросить что-нибудь, все вздыхали. И Орасио - тоже, но особенно - Этьен, он не просто вздыхал, но сопел, фыркал и обзывал глупой. "Какая я невежественная - до фиолетового", - подумала Мага с раскаянием. Всякий раз, когда она шокировала кого-нибудь своими вопросами, ей казалось, будто на мгновение ее окутывало фиолетовое облако. Приходилось вдохнуть поглубже, чтобы выбраться из фиолетового, а оно плыло вокруг фиолетовыми рыбками, рассыпалось на множество фиолетовых ромбов, превращалось в воздушных змеев на пустоши Поситос, в лето на морском берегу, в фиолетовые пятна, что появляются в глазах, когда смотришь на солнце, а солнце звалось Ра, и оно тоже было египетским, как Паскаль. Ее почти не трогали вздохи Грегоровиуса, после Орасио кто мог волновать, как бы он ни вздыхал в ответ на ее вопросы, и все равно: на мгновение появлялось фиолетовое пятно, хотелось заплакать, но это длилось одно мгновение - только успевала стряхнуть с сигареты пепел, отчего ковры непоправимо портились, если бы они у нее были.
(-141)

Предыдущая страница 25 Следующая страница


Игра в классики 26

26

- По сути, - сказал Грегоровиус, - Париж - это огромная метафора.
Он постучал пальцем по трубке, примял табак. Мага уже закурила вторую сигарету и снова напевала. Она так устала, что даже не разозлилась, когда не поняла фразы. А поскольку она не поспешила задать вопроса, как того ожидал Грегоровиус, то он решил объяснить сам. Мага слушала его словно издали, сигарета и темнота, окутывавшая комнату, помогали ей. Она слышала отдельные, не связанные между собой фразы, несколько раз был упомянут Орасио, разлад, царивший в душе Орасио, бесцельные блуждания по Парижу, которым предавались почти все члены Клуба, оправдания и доводы для веры в то, что все это может обрести какой-то смысл. Случалось, что фраза, сказанная Грегоровиусом, вдруг рисовалась в темноте зеленым или белым: то это был Атлан, а то - Эстев, потом какой-нибудь звук начинал крутиться, затем слипался и разрастался в Манессье, или в Вифредо Лама, или в Пьобера, или в Этьена, или в Макса Эрнста. Забавно, что Грегоровиус говорил: "...и вот все созерцают эти вавилонские пути, так сказать, а значит..." - а Мага видела, как из слов рождаются сверкающий Дейроль, Бисьер, но Грегоровиус уже говорил о бесполезности эмпирической онтологии, а это вдруг становилось Фридлендером или утонченным Вийоном, который прореживал тьму и заставлял ее дрожать, эмпирическая онтология, голубоватое, словно из дыма, и розовое, эмпирическая, светло-желтое углубление, в котором мерцали белесые искры.
- Рокамадур заснул, - сказала Мага, стряхивая пепел. - Мне бы тоже поспать хоть немного.
- Сегодня Орасио не придет, я полагаю.
- Как знать. Орасио, словно кошка, может, сидит где-нибудь на полу, под дверью, а может, на поезде едет в Марсель.
- Я могу остаться, - сказал Грегоровиус. - Вы поспите, а я пригляжу за Рокамадуром.
- Да мне спать не хочется. Вы говорите, а я все время в воздухе вижу какие-то штуки. Вы сказали: "Париж - это огромная метафора", а у меня перед глазами что-то вроде знаков Сутая, все красное и черное.
- Я думал об Орасио, - сказал Грегоровиус. - Удивительно, как он переменился за те месяцы, что я его знаю. Вам-то, наверное, незаметно, вы слишком близко к нему и сами в этих переменах существенно повинны.
- Что значит - огромная метафора?
- В том состоянии, в каком он сейчас, люди ищут способ убежать - это может быть воду, марихуана, Пьер Булез или рисующие машины Тингели. Он догадывается, что где-то в Париже - в одном из его дней, или смертей, - в одной из встреч скрывается ключ, который он ищет, ищет как безумный. По сути, он не осознает, что за ключ ищет, и даже того, что этот ключ существует. Он только предугадывает его контуры и его лики; в этом смысле я говорю о метафоре.
- А почему вы говорите, что Орасио переменился?
- Законный вопрос, Лусиа. Когда я познакомился с Орасио, я классифицировал его как интеллектуала-дилетанта, другими словами, интеллектуала-любителя, не профессионала. Вы ведь такие там, правда? У себя, в Мату-Гросу.
- Мату-Гросу - в Бразилии.
- На берегах Параны, одним словом. Очень умные, любознательные, страшно информированные., Гораздо более, чем мы. И в итальянской литературе разбираетесь, например, и в английской. А уж испанский "золотой век" или французская литература - просто с языка у вас не сходят. Таким был и Орасио, с первого взгляда видно. И удивительно, как он изменился за такое короткое время. Огрубел, достаточно взглянуть на него. Еще не совсем грубый, но к этому идет.
- Зачем зря говорить, - проворчала Мага.
- Поймите меня правильно, я хочу сказать, что он ищет черный свет, ключ и начинает понимать, что все это надо искать не в библиотеках. А по сути дела, вы научили его этому, и он уходит именно потому, что никогда не сможет вам этого простить.
- Орасио не поэтому уходит.
- Ну, есть еще и некое лицо. Он сам не знает, почему он уходит, и вы не можете знать, что является причиной его ухода, разве что решитесь поверить мне.
- Не поверю, - сказала Мага, соскальзывая со стула и укладываясь на полу. - Я вообще ничего не понимаю. А про Полу - не надо. Я не желаю говорить про Полу.
- Тогда смотрите, что нарисуется в темноте, - мягко сказал Грегоровиус. - Разумеется, мы можем говорить и о чем-нибудь другом. Вы знаете, что индейцы племени чероки все время требовали у миссионеров ножниц и в результате собрали такую коллекцию, что теперь эта группа населения на земном шаре имеет, можно сказать, самое большое количество ножниц на душу населения? Я прочитал об этом в статье Альфреда Метро. Мир полон необычайных вещей.
- А почему все-таки Париж - огромная метафора?
- Когда я был еще ребенком, - сказал Грегоровиус, - няньки занимались любовью с уланами, расквартированными в районе Востока. И чтобы я не мешал их утехам, меня пускали играть в огромный салон, весь в коврах и гобеленах, которые привели бы в восхищение и Мальте Лауридса Бригге. На одном ковре был изображен план города Офир таким, каким он дошел до Запада в сказках. Стоя на четвереньках, я носом или Руками толкал желтый шар по течению реки Шан-Тен, через городские стены, которые охраняли чернокожие воины, вооруженные копьями, и, преодолев множество опасностей, не раз ударившись головою о ножки стола из каобы, который стоял в центре ковра, я добирался До покоев царицы Савской и, точно гусеница, засыпал на изображении столовой. Да, Париж - метафора. А теперь и вы, мне думается, брошены на ковре. Что за Рисунок на этом ковре? Ах, украденное детство, а что же еще, что же еще! Я двадцать раз бывал в этой комнате и совершенно не способен вспомнить рисунка на этом ковре...
- Он так замызган, что рисунка почти не осталось, - сказала Мага. - Кажется, на нем два павлина целуются клювами. И выглядит это довольно неприлично.
Они замолчали, слушая шаги на лестнице: кто-то поднимался вверх.
(-109)

Предыдущая страница 26 Следующая страница


27 Хулио Кортасар

27

- Ax, Пола, - сказала Мага. - Я о ней знаю больше, чем Орасио.
- При том, что вы ее никогда не видели?
- Видела, да еще как, - сказала Мага нетерпеливо. - Орасио приносил ее сюда в волосах, на пальто, дрожал тут от нее, смывал ее с себя.
- Этьен и Вонг рассказывали мне об этой женщине, - сказал Грегоровиус. - Они видели их как-то вместе, на террасе кафе, в Сен-Клу. Одним звездам ведомо, что им всем надо было в Сен-Клу, но так случилось. Они говорят, Орасио смотрел на нее завороженно, как на муравейник. Вонг потом воспользовался и построил на этом очередную свою сложную теорию о сексуальном насыщении; по его мнению, продвигаться в познании можно было бы все дальше и дальше, если бы в каждый отдельный момент удавалось сохранить такой коэффициент любви (это его слова, вы уж простите меня за эту китайскую грамоту), при котором бы дух резко выкристаллизовывался в иное измерение, переносился бы в сюрреальность. Вы верите в это, Лусиа?
- Мне кажется, все мы ищем что-то в этом роде, но почти всегда обманываемся или нас обманывают. Париж - это огромная любовь вслепую, мы все гибельно влюблены, но все тонем в чем-то зеленом, в каком-то мху, что ли, не знаю. И в Монтевидео - то же самое, там тоже нельзя было любить по-настоящему, не успеешь влюбиться, как сразу же начинается что-то странное, какие-то истории с простынями, с волосами, а у женщин - еще множество другого, Осип, аборты, например. И конец.
- Любовь, сексуальная жизнь. Мы говорим об одном и том же?
- Конечно, - сказала Мага. - Если говорим о любви, значит, говорим и о сексуальной жизни. А наоборот - не обязательно. Но мне кажется, что сексуальная жизнь и секс - не одно и то же.
- Хватит теорий, - неожиданно сказал Осип. - Все эти дихотомии, все эти синкретизмы... По-видимому, Орасио искал у Полы то, чего вы ему не давали. Скажем так, переходя на практические рельсы.
- Орасио всегда ищет кучу всякого, - сказала Мага. - Он устает от меня, потому что я не умею думать, вот и все. А Пола, наверное, думает все время, без остановки.
- Бедна та любовь, что питается мыслью, - процитировал Осип.
- Постараемся быть справедливыми, - сказала Мага. - Пола очень красивая, я поняла это по глазам Орасио, какими он смотрел на меня, когда возвращался от нее; он бывал похож на спичку, которой чиркнешь - и она разом вспыхивает ярким пламенем, не важно, что это длится всего один миг, это чудесно; чирк! - запахнет серой, и пламя - огромное, а потом гаснет. Вот таким он приходил, потому что Пола наполняла его красотой. Я и ему это говорила. Мы немного отдалились в последнее время, но все равно любим друг друга. Такое не кончается разом, Пола входила к нам, как солнце в окно, - мне всегда надо думать таким образом, чтобы знать, что я говорю правду. Входила, постепенно отодвигая от меня тень, и Орасио горел в ее лучах, словно на палубе корабля, даже загорал, и был такой счастливый.
- Никогда бы не подумал. Мне казалось, что вы сами... в конце концов, увлечение Полой пройдет, как прошли и многие другие. Вспомним хотя бы Франсуаз.
- Эта - не в счет, - сказала Мага, стряхивая сигарету на пол. - Это все равно, что я стала бы поминать, например, Ледесму. Право же, вы ничего в этом не понимаете. И чем кончилось с Полой - тоже не знаете.
- Не знаю.
- Пола умирает, - сказала Мага. - И не из-за булавок, это все шуточки, хотя я делала это серьезно, поверьте, совершенно серьезно. Она скоро умрет от рака груди.
- И Орасио...
- Не надо. Осип, это нехорошо. Когда Орасио оставил Полу, он понятия не имел, что она больна.
- Ради бога, Лусиа, я...
- Вы прекрасно знаете, что вы сегодня говорите и чего хотите, Осип. Не будьте негодяем и даже не намекайте.
- На что я намекаю?
- На то, что Орасио, оставляя Полу, знал о ее болезни.
- Ради бога, - сказал Грегоровиус. - Я ничего подобного.
- Это нехорошо, - ровным голосом говорила Мага. - Что вам за радость его марать? Разве не знаете, что мы с Орасио разошлись и он ушел отсюда, да еще в такой дождь?
- Мне ничего не надо, - сказал Осип, весь словно вжимаясь в кресло. - Я вовсе не такой, Лусиа, вы постоянно меня неправильно понимаете. Наверное, мне, как капитану "Грэффина", надо встать на колени и умолять вас поверить мне и...
- Оставьте меня в покое, - сказала Мага. - Сперва Пола, а потом - вы. Да еще эти пятна на стенах, а ночь все не кончается и не кончается. Вы, наверное, даже способны подумать, что это я убиваю Полу.
- Никогда бы и такой мысли не допустил.
- Ладно, хватит. Орасио мне этого никогда не простит, даже если бы он и не был влюблен в Полу. Да это просто смешно, всего-навсего рождественская свечка-куколка из зеленого воска, как сейчас помню, хорошенькая такая.
- Лусиа, я не могу поверить, что вы бы могли...
- Он мне никогда не простит, я чувствую, хотя мы об этом и не говорили. Он все знает, потому что он видел эту куколку и видел булавки. Он швырнул ее на пол и раздавил ногой. Не понимал, что это еще хуже, что он только увеличивает опасность. Пола живет на улице Дофин, и он ходил к ней почти каждый день. Он вам, наверное, рассказывал про зеленую куколку, Осип?
- Вполне возможно, - раздражаясь, сказал Осип. - Вы все - ненормальные.
- Орасио говорил о порядке, о том, что можно обрести иную жизнь. Он, когда говорил о жизни, всегда имел в виду смерть, непременно смерть, и мы всегда ужасно смеялись. Он сказал мне, что спит с Полой, и я поняла, что он вовсе не считает обязательным, чтобы я сердилась или устраивала ему сцену. Осип, а я и вправду не очень рассердилась, я бы и сама могла переспать, например, с вами, если бы мне хотелось. Очень трудно объяснить, но дело совсем не в изменах или прочих подобных штуках, Орасио при одном слове измена или обман прямо-таки в ярость приходил. Надо признать, когда мы познакомились, он сразу сказал, что никаких обязательств на себя не берет. А с куколкой я так поступила потому, что Пола забралась в мой дом, а это уже слишком, я знала, что она способна даже украсть мое белье, надеть мои чулки, или взять у меня что-нибудь красное, или покормить Рокамадура.
- Но вы сказали, что не знакомы с нею.
- Она была в Орасио, глупый вы, глупый. Вы просто глупый, Осип. Бедняжка, такой глупый. На его куртке, в его воротнике, вы же видели, у Орасио на куртке меховой воротник. И когда он возвращался. Пола была еще в нем, я видела по тому, как он смотрит. А когда Орасио раздевался вон там, в углу, и когда мылся в этом тазу, - вон он, видите его, Осип? - тогда с его кожи стекала Пола, как призрак, я видела ее. Осип, и еле сдерживалась, чтобы не заплакать, потому что меня в доме у Полы не было, никогда бы Пола не почувствовала меня ни в глазах Орасио, ни в его волосах. Не знаю, как это объяснить, но мы друг друга очень любили. А за что - не знаю. Не знаю. Не знаю, потому что я не умею думать, и он меня презирает именно за это.
(-28)

Предыдущая страница 27 Следующая страница


Игра в классики 28

28

По лестнице кто-то поднимался.
- Может быть, Орасио, - сказал Грегоровиус.
- Может быть, - сказала Мага. - Но больше похоже на часовщика с шестого этажа, он всегда возвращается поздно. Не хотите послушать музыку?
- В такое время? Разбудим ребенка.
- Нет, мы поставим пластинку совсем тихо, хорошо бы какой-нибудь квартет. Можно сделать так тихо, что будет слышно только нам, вот увидите.
- Нет, это не Орасио, - сказал Грегоровиус.
- Не знаю, - сказала Мага, зажигая спичку и разглядывая стопку пластинок в углу. - А может, сидит у двери, такое с ним бывает. Иногда дойдет до двери и передумает. Включите проигрыватель, вон ту белую кнопку, около самой печки.
Ящик был похож на ящик из-под обуви, и Мага, опустившись на колени, на ощупь в темноте поставила пластинку. Ящик тихонько загудел, и далекий аккорд повис в воздухе рядом, казалось, достанешь рукой. Грегоровиус принялся набивать трубку, все еще немного шокированный. Ему не нравился Шенберг, но не в этом дело - поздний час, больной ребенок, все запреты нарушены. Вот именно, все запреты нарушены. А впрочем, какой идиот. Но иногда с ним бывали такие вот приступы, некий порядок мстил ему за то, что он им пренебрегал. Прямо на полу, почти засунув голову в обувной ящик, Мага, похоже, спала.
Время от времени слышалось посапывание Рокамадура, но Грегоровиус все больше и больше погружался в музыку - и открыл вдруг, что может уступить и безропотно позволить увести себя, переселиться на какое-то время в этого давно умершего и погребенного жителя Вены. Мага курила, лежа на полу, и ее лицо на мгновение выступало и" потемок: глаза закрыты, волосы упали на лоб и щеки блестят, словно от слез, но она не плакала, глупо думать, что она могла плакать, скорее она в ярости сжала губы, когда услыхала сухой стук в потолок, еще раз и еще. Грегоровиус вздрогнул и чуть было не вскрикнул, когда почувствовал, как рука сжала ему щиколотку.
- Не обращайте внимания, это старик сверху.
- Но ведь и нам едва слышно.
- Это все - трубы, - загадочно сказала Мага. - Звук уходит в трубы, такое уже бывало.
- Акустика - удивительная наука, - сказал Грегоровиус.
- Ему скоро надоест, - сказала Мага. - Мерзавец.
Сверху все стучали. Мага гневно выпрямилась и приглушила звук еще больше. Прозвучали восемь или девять аккордов, затем пиццикато, и снова в потолок застучали.
- Не может быть, - сказал Грегоровиус. - Совершенно невероятно, чтобы этот тип мог хоть что-нибудь слышать.
- У него слышнее, чем у нас, в том-то и беда.
- Этот дом - как дионисово ухо.
- Чье? Вот не везет, как раз адажио пошло. А он стучит,. Рокамадура разбудит.
- Может, лучше...
- Нет, я хочу слушать. Пусть разобьет потолок. Вот бы поставить ему пластинку Марио Дель Монако, чтобы знал; как жаль, у меня ее нет. Кретин, ненавижу мерзкого гада.
- Не надо, - нежно срифмовал Грегоровиус. - Уже за полночь, Лусиа.
- Музыка всегда ко времени, - проворчала Мага. - Съеду с этой квартиры. Тише сделать нельзя, и так ничего не слышно. Погодите, давайте послушаем еще раз последний кусочек. Не обращайте внимания.
Стук прекратился, и квартет спокойно двинулся дальше, какое-то время не слышно было даже посапывания Рокамадура. Мага вздохнула, прижимаясь ухом к динамику. Снова раздался стук.
- Ну что за негодяй, - сказала Мага. - И все - так.
- Не упрямьтесь, Лусиа.
- Да перестаньте. Они мне осточертели все, я бы их вытолкала отсюда взашей. Один раз в жизни хочешь послушать Шенберга, один раз в жизни вздумаешь...
Она плакала, рывком смахнула с пластинки звукосниматель вместе с последним аккордом и наклонилась над проигрывателем, чтобы выключить его; она была совсем рядом, и Грегоровиусу не стоило никакого труда обнять ее за талию и усадить к себе на колено. Он гладил ее по волосам, вытирал ей лицо. А Мага плакала, всхлипывала и кашляла, обдавая его табачным духом.
- Бедняжка, бедняжка, - твердил Грегоровиус, а сам гладил ее. - Никто ее не любит, никто. Все так скверно относятся к бедняжке Лусии.
- Глупый, - сказала Мага, шмыгая носом, глотая слезы с подлинным благоговением. - Я плачу потому, что мне хочется плакать, а главное - не для того, чтобы меня утешали. Господи, какие же острые колени, как ножницы.
- Посидите еще немножко, - умолял Грегоровиус.
- Не хочется, - сказала Мага. - И что этот идиот все стучит и стучит?
- Не обращайте внимания, Лусиа. Бедняжка...
- Говорю же вам, все стучит и стучит, что такое, не пойму.
- Пусть его стучит, не беспокойтесь, - неуклюже посоветовал Грегоровиус.
- Совсем недавно вы сами беспокоились на этот счет, - сказала Мага и рассмеялась ему прямо в лицо.
- Ради бога, если бы вы знали...
- Не надо, не надо, я знаю все, ну-ка, минуточку, Осип, - сказала Мага, вдруг поняв, - да он же стучит не из-за музыки. Мы можем слушать дальше, если хотите.
- О боже, нет, нет.
- Не слышите разве - он все стучит?
- Я сейчас схожу к нему и набью ему физиономию, - сказал Грегоровиуе.
- Давайте, - поддержала его Мага, вскакивая на ноги, чтобы он мог пройти. - Скажите, что он не имеет права будить людей в час ночи. Пошли, вставайте, его дверь - налево, на ней ботинок прибит.
- Ботинок - на двери?
- Ну да, старик совершенно сумасшедший. Ботинок и обломок зеленого аккордеона. Ну что же вы не идете?
- Я думаю, не стоит, - устало сказал Грегоровиус. - Все совсем не так, и все бессмысленно. Лусиа, вы не поняли, что... В конце концов, что же это такое, пора бы ему перестать стучать.
Мага отошла в угол, сняла с гвоздя что-то, в темноте показавшееся щеткой, и Грегоровиус услышал, как она грохнула в потолок. Вверху затихли.
- Теперь можем слушать все, что нам вздумается, - сказала Мага.
"Интересно", - подумал Грегоровиус, уставая все больше и больше.
- Хотя бы, - сказала Мага, - сонату Брамса. Какая прелесть, ему надоело стучать. Подождите, сейчас я найду пластинку, она должна быть где-то здесь. Ничего не видно.
"Орасио там, за дверью, - подумал Грегоровиус. - Сидит на лестнице, прислонился спиной к двери и все слышит. Как фигура на картах Таре, нечто, что должно разрешиться, некий полиэдр, где каждая сторона и каждая грань имеют свой непосредственный смысл, ложный до тех пор, пока все не сойдется в смысл опосредованный и не явится откровение. Таким образом, Брамс, я, стук в потолок, Орасио - все это вместе медленно движется к. некоему объяснению. А впрочем, все бесполезно". Он задал себе вопрос: а что если попытаться снова в темноте обнять Магу? "Но ведь он тут и слушает. Наверное, он даже способен получать удовольствие оттого, что слышит нас, иногда он просто отвратителен". Он не только побаивался Орасио, но и с трудом признавался себе в этом.
- Вот она, наверное, - сказала Мага. - Да, серебристая наклейка, а на ней - две птички. Кто это там, за дверью, разговаривает?
"Да, стеклянный полиэдр, и в потемках он постепенно складывается из кристаллов, - подумал Грегоровиус. - Сейчас она скажет это, а там, за дверью, произойдет то, и я... Однако я не знаю, что - это и что - то".
- Это Орасио, - сказала Мага.
- Орасио с какой-то женщиной.
- Нет, это наверняка старик сверху.
- У которого ботинок на двери?
- Да, у него голос старушечий, как у сороки. И всегда ходит в барашковой шапке.
- Лучше не ставить пластинку, - посоветовал Грегоровиус. - Посмотрим, что будет.
- А потом мы уже не сможем послушать сонату Брамса, - сказала Мага, раздражаясь.
"Странная шкала ценностей, - подумал Грегоровиус. - Они там, на лестничной площадке, в полной темноте вот-вот сцепятся, а она думает об одном - удастся ли ей послушать сонату". Но Мага оказалась права, как всегда, она единственная оказывалась права. "Пожалуй, у меня гораздо больше предрассудков, чем я думал, - решил Грегоровиус. - Можно подумать, что если ты ведешь жизнь affranchi104, принимаешь материальный и духовный паразитизм Лютеции, то ты чист от всех предрассудков, как доадамов человек. Ну и дурак".
- "The rest is silence"105, - сказал Грегоровиус со вздохом.
- Silence my foot106, - сказала Мага, знавшая довольно много английских слов. - Сейчас увидите, они начнут по новой. И первым откроет рот старик. Ну вот, пожалуйста. "Mais qu'est-ce que vous foutez?"107 - загнусавила Мага, передразнивая. - Посмотрим, что ответит Орасио. Мне кажется, он тихонько смеется, а когда он начинает смеяться, то слов не находит, просто невероятно. Пойду посмотрю, что там творится.
- А как хорошо было, - прошептал Грегоровиус так, словно ему явился ангел-выдворитель. Герард Давид, Ван дер Вейден, Флемальский мастер - в этот час все ангелы почему-то были чертовски похожи на фламандских, такие же толстомордые и глупые, но гладенькие, лоснящиеся и непоправимо буржуазные. (Daddy-ordered-it, so-you-better-beat-it-you-lousy-sinners108.) Вся комната забита ангелами, "I looked up to heaven and what did I see // A band of angels comin'after me"109 - вечно этим кончается: ангелы-полицейские, ангелы - сборщики налогов и просто ангелы. Что за бардак; струйка холодного воздуха пробежала по ногам, в уши ударила злая лестничная перебранка, а глаза ухватили силуэт Маги, растворявшийся в дверном проеме.
- C'est pas des facons ca, - говорил старик. - Empecher les gens de dormir a cette heure c'est trop con. J'me plaindrai a la Police, moi, et puis qu'est-ce que vous foutez la, vous planquez par terre contre la porte? J'aurais pu me casser la gueule, merde alors110.
- Идите спать, дедуля, - говорил Орасио, устраиваясь поудобнее на полу.
- Dormir, moi, avec le bordel que fait votre bonne femme? ca alors comme culot, mais je vous previens, ca ne passera pas comme ca, vous aurez de mes nouvelles111.
- "Mais de mon frere le Poete on a eu des nouvelles"112, - сказал Орасио, зевая. - Представляешь, что за тип?
- Идиот, - сказала Мага. - Поставила пластинку совсем тихо, а он стучит. Сняла пластинку - он опять стучит. Чего ему надо?
- Ну как же, есть даже анекдот про то, как один уронил с ноги башмак.
- Не знаю такого анекдота, - сказала Мага.
- Я так и думал, - сказал Оливейра. - И все-таки старики внушают мне уважение и еще кое-какие чувства, но этому я бы купил банку формалина и засунул бы его в ту банку, чтоб не приставал.
- Et en plus ca m'insulte dans son charabia de sales meteques, - сказал старик. - On est en France, ici. Des salauds, quoi. On devrait vous mettre a la porte, c'est une honte. Qu'est-ce que fait le Gouvernement, il me demande. Des Arabes, tous des fripouilles, bande de tueurs113.
- Хватит про грязных метисов, видели бы вы банду французишек, которые тянут соки из Аргентины, - сказал Оливейра. - Ну, что вы слушали? Я только что пришел, до нитки вымок.
- Квартет Шенберга. А потом я хотела послушать потихоньку сонату Брамса.
- Пожалуй, лучше ее оставить на завтра, - примиряюще сказал Оливейра и приподнялся на локте, чтобы закурить "Голуаз". - Rentrez chez vous, monsieur, on vous emmerdera plus pour ce soir114.
- Des faineants, - сказал старик. - Des tueurs, tous115.
При свете спички видна стала барашковая шапка, засаленный халат, налившиеся злостью глазки. Шапка отбрасывала гигантскую тень на лестничную площадку, и Мага была в восторге. Оливейра поднялся, задул спичку и вошел в комнату, тихонько притворив за собой дверь.
- Привет, - сказал Оливейра. - Ни зги не видно, че.
- Привет, - сказал Грегоровиус. - Хорошо, что ты избавился от него.
- Per modo di dire116. По сути, старик прав, и к тому же он - старик.
- То, что он старик, еще не причина, - сказала Мага.
- Может, и не причина, но извинение.
- Ты же сам говорил: трагедия Аргентины в том, что ею правят старики.
- Занавес над этой трагедией уже опустился, - сказал Оливейра. - После Перона все пошло наоборот, теперь банкуют молодые, и это, пожалуй, еще хуже, но ничего не поделаешь. Все рассуждения насчет возраста, поколений, чинов, званий и разных слоев - безграничная чушь. Я полагаю, мы мучаемся-шепчем ради того, чтобы Рокамадур спал сном праведника?
- Да, он заснул еще до того, как мы включили музыку. Ты весь вымок, Орасио.
- Был на фортепианном концерте, - объяснил Оливейра.
- А, - сказала Мага. - Ну ладно, снимай куртку, а я заварю тебе мате погорячее.
- И стаканчик каньи, там, мне кажется, еще с полбутылки осталось.
- Что такое канья? - спросил Грегоровиус. - То же самое, что грапа?
- Нет, скорее она похожа на венгерский барацк. Хорошо идет после концертов, особенно если это - первое исполнение с неописуемыми последствиями. А если нам зажечь слабенький свет, такой, чтобы не разбудить Рокамадура?
Мага зажгла, лампу и поставила ее на пол, устроив освещение в духе Рембрандта, что вполне подходило Оливейре. Блудный сын снова дома, все возвратилось на круги своя, пусть на мгновение, пусть непрочно, пусть сам он не знал, зачем шел назад, зачем поднимался шаг за шагом по лестнице, а потом улегся у двери и слушал доносящийся из комнаты финал квартета и шепот Маги и Осипа. "Любились, наверное, как кошки", - подумал он, глядя на них. Нет, пожалуй, нет, они никак не ждали, что он вернется сегодня, но тем не менее они одеты и Рокамадур спит на постели. Вот если бы Рокамадур спал на стульях, а Грегоровиус сидел бы разутый и без пиджака... Да черт подери, ему-то что за дело, ведь если кто тут и лишний, то только он, он в этой своей мокрой, мерзко воняющей куртке.
- Акустика, - сказал Грегоровиус. - Потрясающая вещь - звук, он входит в материю и расползается по этажам, от стены идет к изголовью постели, уму непостижимо. Вы никогда не погружались с головой в наполненную ванну?
- Случалось, - сказал Оливейра, швыряя куртку в угол и усаживаясь на табурет.
- Можно услышать все, что говорят соседи снизу, достаточно опустить голову в воду и слушать. Я думаю, звуки идут по трубам. Однажды в Глазго я обнаружил, что мои соседи - троцкисты.
- Глазго наводит на мысль о плохой погоде и о множестве грустных людей в порту. - сказала Мага.
- Слишком смахивает на кино, - сказал Оливейра. - А вот мате - как отпущение всех грехов, знаешь, невероятно успокаивает. Боже мой, сколько воды в ботинках. Мате - как абзац. Выпил - и можешь начинать с красной строки.
- Эти ваши аргентинские удовольствия не по мне, - сказал Грегоровиус. - Но вы как будто говорили еще о каком-то напитке.
- Принеси канью, - распорядился Оливейра. - Там оставалось полбутылки, а то и больше.
- Вы покупаете ее здесь? - спросил Грегоровиус.
"Какого черта он все время говорит во множественном числе? - подумал Оливейра. - Наверняка забавлялись тут всю ночь, этот признак - безошибочный. Вот так".
- Нет, мне присылает ее брат. У меня есть брат, он из Росарио, чудо, а не человек. Канью и упреки поставляет мне в изобилии.
Он протянул Маге пустой сосуд; та сидела на корточках у его ног, держа кувшин с горячей водой. Ему стало легче. Он почувствовал, как пальцы Маги коснулись его щиколоток, взялись за шнурки. И со вздохом позволил снять с себя ботинки. Мага сняла мокрый носок и обернула ему ногу двойной страницей "Figaro Litteraire"117. Мате был очень крепкий и очень горький.
Грегоровиусу канья понравилась, это не то же самое, что барацк, но похоже. У него был целый каталог из названий венгерских и чешских напитков, своеобразная коллекция ностальгии. За окном тихо шел дождь, и всем было так хорошо, особенно Рокамадуру, который уже целый час не хныкал. Грегоровиус заговорил о Трансильвании, о приключениях, которые он пережил в Салониках. Оливейра вспомнил, что на тумбочке лежит пачка "Голуаз", а в тумбочке - тапочки. Ощупью он приблизился к постели. "Из Парижа любое место, лежащее дальше Вены, кажется книжной абстракцией", - говорил Грегоровиус таким тоном, будто просил прощения. Орасио нашел на тумбочке сигареты и полез за тапочками. В темноте он еле различил головку Рокамадура, лежавшего лицом кверху. Не очень понимая зачем, коснулся пальцем лобика. "Моя мать не решалась говорить о Трансильвании, боялась, как бы ее не связали с историями о вампирах и тому подобное... А токай, вы знаете..." Стоя на коленях у кровати, Орасио вглядывался. "Представьте, что вы в Монтевидео, - говорила Мага. - Некоторые думают, что человечество - это единое целое, но когда живешь рядом с Холмом... А токай - это птица?" - "Пожалуй, в некотором роде". (Что значит - в некотором роде? Птица это все-таки или не птица?) Однако достаточно было прикоснуться пальцем к губам - и все вопросы отпадали. "Я позволю себе, Лусиа, прибегнуть к не слишком оригинальному образу. Во всяком хорошем вине дремлет птица". Искусственное дыхание? Глупо. И не менее глупо, что у него так дрожат руки и он босой, в промокшей до нитки одежде (надо бы растереться спиртом, да посильнее). "Un soir, l'ame du vin chantait dans les bouteilles"118, - декламировал Осип. - По-моему, уже Анакреонт..." Ему казалось, он почти осязает обиженное молчание Маги и ее мысль: Анакреонт, греческий писатель, не читала. Все его знают, а я - нет. Так чьи же это стихи: "Un soir, 1'ame du vin"? Рука Орасио скользнула под простынку; ему стоило великого труда притронуться к крошечному животику Рокамадура, к холодным ножкам - выше, наверное, он еще не успел остыть, да нет, совсем холодный. "Поступить как положено, - подумал Орасио. - Закричать, зажечь свет, заголосить, как полагается и как естественно. Зачем? А может, пока... В таком случае, выходит, что этот инстинкт мне ни к чему, ни к чему мне то, что у меня в крови. Закричи я сейчас, и снова повторится то, что уже было с Берт Трепа,, еще раз глупая попытка, снова жалость. Поступить как следует, сделать все, что следует делать в подобных случаях. О нет, хватит. К чему зажигать свет, к чему кричать, если я знаю, что все - пустое? Комедиант, мерзавец, и бездушный комедиант. Самое большее, что можно сделать..." Слышно было, как стакан Грегоровиуса звякнул о бутылку каньи. "Да, очень похоже на барацк". Зажав во рту сигарету, он чиркнул спичкой и вгляделся. "Смотри не разбуди", - сказала Мага, заваривая свежий мате. Орасио резко задул спичку. Известно же: если в зрачки попадет луч света, то... Quod erat demostrandum119. "Как барацк, только не такой душистый", - говорил Осип.
- Старик опять стучит, - сказала Мага.
- Наверное, хлопнул дверью в прихожей, - сказал Грегоровиус.
- В этом доме нет прихожих. Он просто спятил, вот и все.
Оливейра надел тапочки и вернулся в кресло. Мате был потрясающий - горячий и очень горький. Наверху стукнули еще два раза, не слишком сильно.
- Он бьет тараканов, - предположил Грегоровиус.
- Нет, он затаил злобу и решил не давать нам спать. Сходи, скажи ему что-нибудь, Орасио.
- Сходи сама, - сказал Оливейра. - Не знаю почему, но тебя он боится больше, чем меня. Во всяком случае, тебя он не стращает ксенофобией, не поминает апартеид и прочую дискриминацию.
- Если я пойду, я ему такого наговорю, что он побежит за полицией.
- Под таким дождем? Попробуй взять его на совесть, похвали украшение на двери. Скажи, мол, ты - сама мать, что-нибудь в этом духе. Послушай меня, сходи.
- Неохота, - сказала Мага.
- Давай сходи, - сказал ей Оливейра тихо.
- Почему тебе так хочется, чтобы я пошла?
- Доставь мне удовольствие. Вот увидишь, он перестанет.
Стукнули еще два раза, потом еще раз. Мага поднялась и вышла из комнаты. Орасио дошел с ней до двери и, услыхав, что она пошла вверх по лестнице, зажег свет и посмотрел на Грегоровиуса. Пальцем указал на кровать. Через минуту, когда Грегоровиус снова садился в кресло, погасил свет.
- Невероятно, - сказал Осип, хватаясь в темноте за бутылку каньи.
- Разумеется. Невероятно и тем не менее непреложно. Только не надо надгробных речей, старина. Достаточно было не прийти мне один день, как тут такое произошло. Но, в конце концов, нет худа без добра.
- Не понимаю, - сказал Грегоровиус.
- Ты понимаешь меня превосходно. Ca va, ca va. И даже представить себе не можешь, как мало меня все это трогает.
Грегоровиус заметил, что Оливейра обращается к нему на "ты" и что это меняет дело, как будто еще можно было... Он сказал что-то насчет Красного Креста, насчет дежурной аптеки.
- Делай что хочешь, мне безразлично, - сказал Оливейра. - Сегодня все одно к одному... Ну и денек.
Если бы он мог сейчас броситься на постель и заснуть года на два. "Трус несчастный", - подумал он. Грегоровиус, заразившись его бездеятельностью, старательно раскуривал трубку. Издалека доносился разговор, голос Маги мешался с шумом дождя, старик визгливо орал. Где-то на другом этаже хлопнула дверь, вышли соседи, недовольные шумом.
- По сути, ты прав, - признал Грегоровиус. - Но, мне кажется, в таких случаях надо давать отчет перед законом.
- Ну, теперь-то мы по уши влипли, - сказал Оливейра. - Особенно вы двое, я всегда смогу доказать, что пришел, когда все уже было кончено. Мать дает младенцу умереть, она, видите ли, занята - принимает на ковре любовника.
- Если ты хочешь сказать, что...
- Знаешь, это не имеет никакого значения.
- Но это ложь, Орасио.
- Лично мне все равно, было это или не было - вопрос второстепенный. А я к этому не имею никакого отношения, я поднялся в квартиру потому, что промок и хотел выпить мате. Ладно, сюда идут.
- Наверное, надо позвать свидетелей, - сказал Грегоровиус.
- Давай зови. Тебе не кажется, что это голос Рональда?
- Я здесь не останусь, - сказал Грегоровиус, поднимаясь. - Надо что-то делать, говорю тебе, надо что-то делать.
- Я с тобой, старина, согласен целиком и полностью. Действовать, главное - действовать. Die Tatigkeit120, старина. Надо же, только этого нам не хватало. Говорите тише, че, можете разбудить ребенка.
- Привет, - сказал Рональд.
- Привет, - сказала Бэпс, протискиваясь с раскрытым зонтиком.
- Говорите тише, - сказала Мага, входя вслед за ними. - А может, лучше закрыть зонтик?
- Ты права, - сказала Бэпс. - Всегда со мною так, каждый раз не догадываюсь сложить его. Не шуми, Рональд. Мы зашли на минутку, рассказать про Ги, просто невероятно. У вас что - пробки перегорели?
- Нет, это из-за Рокамадура.
- Говори тише, - сказал Рональд. - Да сунь ты этот дурацкий зонтик куда-нибудь в угол.
- Он так трудно закрывается, - сказала Бэпс. - Открывается легко, а закрывается трудно.
- Старик грозился полицией, - сказала Мага, закрывая дверь. - Чуть не поколотил меня, орал как ненормальный. Осип, вы бы видели, что у него творится в комнате, даже с лестницы видно. Стол завален пустыми бутылками, а посреди - ветряная мельница, да такая огромная, как настоящая, такие в Уругвае на полях. И мельница от сквозняка крутится, я не удержалась, в приоткрытую дверь заглянула, старик чуть не лопнул от злости.
- Не могу закрыть, - сказала Бэпс. - Положу его прямо так в угол.
- Точь-в-точь летучая мышь, - сказала Мага. - Дай, я закрою. Видишь, как просто?
- Она сломала две спицы, - сказала Бэпс Рональду.
- Кончай нудеть, - сказал Рональд. - Мы все равно сейчас уходим, зашли на минутку, рассказать, что Ги принял целый тюбик гарденала.
- Бедный ангел, - сказал Оливейра, не питавший никакой симпатии к Ги.
- Этьен нашел его почти мертвым, мы с Бэпс ушли на вернисаж (я потом расскажу, потрясающий), а Ги пришел, лег в постель и отравился, представляешь?
- Не has no manners at all, - сказал Оливейра. - C'est regrettable121.
- Этьен пришел за нами; к счастью, у всех есть ключи от нашей квартиры, - сказала Бэпс. - Услыхал, кого-то рвет, вошел, а это - Ги. Совсем умирал, Этьен помчался звать на помощь. Его отвезли в больницу в тяжелейшем состоянии. Да еще такой ливень, - добавила Бэпс, окончательно приходя в уныние.
- Садитесь, - сказала Мага. - Нет, не на стул, Рональд, у него нет ножки. Господи, какая темень, но это из-за Рокамадура. Говорите тише.
- Свари-ка нам кофе, - сказал Оливейра. - Ну и погодка.
- Мне надо идти, - сказал Грегоровиус. - Не знаю, куда я положил плащ. Нет, там нету, Лусиа...
- Останьтесь, выпейте кофе, - сказала Мага. - Все равно метро уже закрыто, а мы все вместе, и так хорошо. Орасио, ты не смелешь кофе?
- Воздух спертый, - сказала Бэпс.
- А на улице озону удивляется, - сказал Рональд, раздражаясь. - Ну чисто конь, обожает все простое, без примесей. Основные цвета, гамму из семи звуков. Она не человек, поверьте.
- Человечность - это идеал, - сказал Оливейра, пытаясь нащупать в темноте кофейную мельницу. - И воздух тоже имеет свою историю, знаете. Прийти мокрой с улицы, где много озона, как ты говоришь, в атмосферу, которая на протяжении пятидесяти веков совершенствовалась в смысле температуры и содержания... Бэпс у нас по части нюха - Рип Ван Винкль.
- О, Рип Ван Винкль, - пришла в восторг Бэпс. - Бабушка мне рассказывала.
- В Айдахо, знаем, - сказал Рональд. - Ну вот, а Этьен уже полчаса как звонит нам по телефону в бар на углу, сказать, что сегодня ночью нам лучше не идти домой, во всяком случае, до тех пор, пока не узнаем, умрет Ги или выблюет весь гарденал. Скверно, если нагрянут флики и застанут нас там, им только дай повод, а в последнее время Клуб у них в печенках сидит.
- А чем плох Клуб? - спросила Мага, вытирая чашки полотенцем.
- Ничем, но именно потому и чувствуешь себя беззащитным. Соседи без конца жаловались на шум, на музыку по ночам, на то, что приходим и уходим, когда вздумается... Да еще Бэпс поссорилась с консьержкой и со всеми женщинами в доме, а им - от пятидесяти до семидесяти.
- They are awful122, - сказала Бэпс, пережевывая конфету, которую она достала из сумки. - Вечно им кажется, что пахнет марихуаной, даже если готовишь гуляш.
Оливейра устал молоть кофе и отдал мельницу Рональду. Бэпс с Магой совсем тихо обсуждали причины самоубийства Ги. Не найдя плаща, Грегоровиус вернулся в кресло и утих, зажав в зубах потухшую трубку. В оконное стекло стучал дождь. "Шенберг и Брамс, - подумал Оливейра, доставая сигарету. - Не так плохо, как правило, в подобных обстоятельствах на помощь приходит Шопен или Todesmusik123 Зигфрида. Торнадо вчера прикончил в Японии от двух до трех тысяч человек. Переходя на язык статистики..." Однако статистика не отбила жирного привкуса у сигареты. Чиркнув спичкой, он рассмотрел сигарету со всех сторон. Превосходный "Голуаз", снежно-белый, с тонкими буквами и шершавыми бумажными волоконцами, слипшимися на влажном конце. "Когда нервничаю, всегда слюнявлю сигарету, - подумал он. - Когда, к примеру, думаю о Роз Боб... Да, ну и денечек, однако ягодки еще впереди". Лучше всего, пожалуй, сказать Рональду, а Рональд передаст Бэпс своим особым способом, почти телепатически, который так поражает Перико Ромеро. Теория коммуникаций - одна из увлекательных тем, которые литература еще не подцепила на свой крючок и не подцепит до тех пор, пока не явятся новые Хаксли и Борхесы. Но Рональд совсем ушел в перешептывания Бэпс и Маги, а мельницу еле крутил, одна видимость, так он не смелет кофе и до второго пришествия. Оливейра соскользнул на пол с чудовищного, в модернистском стиле стула и уселся поудобнее, упершись головой в стопку газет. Потолок странно светился, но скорее всего ему это казалось. Он закрывал глаза, и свечение длилось еще целый миг, а потом начинали лопаться огромные фиолетовые шары, один за другим, пуф, пуф, пуф, очевидно, по шару на систолу или диастолу, кто их знает. Где-то в доме на третьем этаже зазвонил телефон. Телефонный звонок среди ночи в Париже - дело чрезвычайное. "Кто-то еще умер, - подумал Оливейра. - По другому поводу в этом городе, так чтущем сон, звонить не станут". Он вспомнил: однажды кто-то из его аргентинских друзей, прибыв из-за океана, сразу же позвонил ему, как само собой разумеющееся, в половине одиннадцатого вечера. Трудно сказать, как ему удалось по телефонному справочнику "Bottin" разыскать чей-то телефон в доме, где жил он, во всяком случае, иозвонил. Лицо добропорядочного господина с пятого этажа, одетого robe de chambre124, Постучавшего ему в дверь, ледяное лицо, quelqu'un vous demande au telephone125, и Оливейра в смущении натягивает трикотажную пижаму - и бегом наверх, на пятый этаж, а там сеньора, откровенно раздраженная, и он узнает, что друг Эрмида - в Париже, ну, когда увидимся, че, я привез столько новостей, и от Тревелера привет, и от братьев Виду, и так далее и тому подобное, а сеньора прячет раздражение, ожидая, когда же Оливейра наконец заплачет, узнав о кончине близкого существа, а Оливейра не знает, что делать, vraiment je suis tellement confus, madame, monsieur, c'etait un ami qui vient d'amver, vous comprenez, il n'est pas du tout au courant des habitudes...126 О Аргентина, двери дома - настежь, приходи, когда хочешь, хоть в ночь, хоть за полночь, времени - навалом, все - впереди, все еще будет, пуф, пуф, пуф, а в глазах этого, что в трех метрах от тебя, наверное, - ничего, ничего, пуф, пуф, вся теория коммуникаций для него кончилась, не начавшись, ни па-па-па, ни ма-ма-ма, ни пи-пи, ни ка-ка - ничего, а только трупное окоченение да чужие люди вокруг, даже не уругвайцы или мексиканцы, которые знают, как слушать музыку и устроить бдение у тела невинного младенца, люди, сразу возникающие, стоит ему потянуть за любую нить клубка из воспоминаний, люди не настолько примитивные, чтобы принять и признать своим этот нарушающий все приличия скандал, и не настолько еще состоявшиеся, чтобы отречься от подобных скандальных обстоятельств и отнести к разряду one little casualty127, например, три тысячи человек, стертых с лица земли ураганом "Вероника". "Однако все это - дешевая антропология, - думал Оливейра, чувствуя, как холодок судорогой сводит желудок. Всегда кончается нервной спазмой. - Вот они, подлинные коммуникации, передача информации подкожным языком, для которого нет словаря, че". Кто же погасил рембрандтовскую лампу? Он не заметил; только что над полом словно струилась пыльца старого золота, но, как он ни старался восстановить в памяти, что было после прихода Рональда с Бэпс, не мог вспомнить, вот незадача, может быть, Мага (наверняка Мага), а может, и Грегоровиус, но кто-то погасил лампу.
- Как ты будешь готовить кофе в потемках?
- Не знаю, - сказала Мага, двигая чашки. - Раньше был хоть какой-то свет.
- Включи, Рональд, - сказал Оливейра. - Там, под твоим стулом. Система простая, просто поверни.
- Все это - глупее глупого, - сказал Рональд, и никто не понял, имел ли он в виду способ включения лампы или что-то другое. Свет унес фиолетовые круги, и Оливейра острее почувствовал вкус сигареты. Теперь ему и в самом деле стало хорошо: в комнате тепло и сейчас они будут пить кофе.
- Иди сюда, - сказал Оливейра Рональду. - Здесь тебе будет лучше, чем на стуле, у него в сиденье что-то острое, прямо впивается в зад. Вонг включил бы его в свою пекинскую коллекцию, я уверен.
- Мне здесь очень удобно, - сказал Рональд, - ты что-то путаешь.
- Тебе очень неудобно. Иди сюда. В конце концов, будет сегодня кофе или нет, хотел бы я знать.
- Как раскомандовался, - сказала Бэпс. - Он с тобой всегда так?
- Почти всегда, - сказала Мага, не глядя на нее. - Помоги мне, вытри поднос.
Оливейра поджидал, пока Бэпс начнет обсуждать способ приготовления кофе, и, когда Рональд, встав со стула, подсел к нему, опустившись на корточки, сказал ему на ухо несколько слов. В этот момент Грегоровиус, слушавший их, вступил в разговор с женщинами, и реплика Рональда потонула в похвалах мокко, а также сетованиях по поводу утраты секрета его приготовления. А Рональд снова сел на стул, как раз вовремя, чтобы успеть принять чашку кофе из рук Маги. В потолок снова негромко постучали, один раз, другой, третий. Грегоровиус вздрогнул и проглотил кофе залпом. Оливейра едва сдержался, чтобы не расхохотаться, отчего, кстати сказать, спазмы в желудке, может быть, и прошли бы. Мага, словно удивляясь, оглядела всех по очереди и пошарила на столе сигареты с таким видом, будто хотела выбраться из чего-то, чего не понимала, - например, из странного сна.
- Слышу шаги, - сказала Бэпс, подражая интонации Блаватской. - Старик, наверное, сумасшедший, надо с ним поосторожнее. В Канзас-Сити однажды... Нет, это кто-то поднимается по лестнице.
- У меня лестница как будто начерчена в ухе, - сказала Мага. - Ужасно жалею глухих. Сейчас мне, например, кажется, будто рука у меня лежит на лестнице и я глажу ступени, одну, другую. Девчонкой я однажды получила десять за сочинение, описала маленький шум. Очень симпатичный шумок, он уходил и приходил, с ним случалась всякая всячина...
- А вот я наоборот... - начала Бэпс. - О'кей, что ты меня щиплешь.
- Душа моя, - сказал Рональд, - помолчи немного, давай послушаем, что за шаги. Да, это король красок, это Этьен, великое апокалипсическое чудище.
"Спокойно принял, - подумал Оливейра. - Лекарство она ему давала, кажется, в два часа. Нам остался час спокойной жизни". Он не понимал и не желал разбираться, зачем ему эта отсрочка, к чему отрицать то, что уже было известно. Отрицание, отрицательное, негативное... "Да, это как бы негатив реальности, такой-какой-она-должна-быть, другими словами... Слушай, Орасио, хватит заниматься метафизикой. Alas, poor Yorick, ca suffit128, уйти от этого я не могу, а раз так - лучше зажечь свет и выпустить это известие на волю, как голубя. Негатив. Полная инверсия, все наоборот... А если так, то вполне возможно, что он - жив, а мертвы - все мы. Самое скромное предположение: он убил нас за то, что мы повинны в его смерти. Повинны, другими словами, являемся пособниками определенного положения вещей... Ну, дорогой мой, куда забрел ты, как тот осел, которому подвесили морковку перед глазами. Да, это Этьен, и никто иной, чудо-юдо живописи".
- Выкарабкался, - сказал Этьен. - У этого сукина сына жизней больше, чем у Цезаря Борджиа. Вот что значит уметь блевать...
- Ну, расскажи, расскажи, - попросила Бэпс.
- Промывание желудка, специальные клизмы, уколы во все места, постель на пружинах, так, что голова ниже ног. Выблевал все меню ресторана "Орест", где он, похоже, обедал. Кошмар, сколько всего, даже фаршированные чем-то виноградные листья. Представляете, как я вымок?
- Есть горячий кофе, - сказал Рональд, - и напиток под названием канья, отвратительный.
Этьен фыркнул, положил плащ и прислонился к печке.
- Ну, как малыш, Лусиа?
- Спит, - сказала Мага. - К счастью, спит долго.
- Давайте говорить потише, - сказала Бэпс.
- Вечером, часов в одиннадцать, он пришел в сознание, - рассказывал Этьен чуть ли не с нежностью. - Весь был уделан, что правда, то правда. Врач разрешил подойти к нему, и Ги узнал меня. "Ну и кретин", - сказал я ему. "Пошел к черту", - ответил он. Врач шепнул мне на ухо, что это - хороший признак. В палате были еще и другие, я перенес все довольно хорошо, притом, что больницы для меня...
- Ты дома был? - спросила Бэпс. - Тебе ведь надо было пойти в полицейский участок?
- Нет, все улажено. И все-таки сегодня всем лучше остаться здесь, ты бы видела, какое лицо было у консьержки, когда выносили Ги на носилках...
- The lousy bastard129, - сказала Бэпс.
- Я скроил добродетельную мину и, проходя мимо, коснулся ее руки и сказал: "Мадам, смерть есть смерть, надо ее уважать. Этот молодой человек покончил с собой от любви, музыка Крейслера его доконала". Она застыла и вылупилась на меня, а глаза, поверьте, точь-в-точь вареные яйца. А тут носилки поравнялись с дверями, Ги вдруг приподнялся, подпер щеку бледной рукой, совсем как на этрусских саркофагах, и обдал консьержку зеленой струей с ног до головы. Санитары животики надорвали со смеху, честное слово.
- Еще кофе, - попросил Рональд. - Садись-ка на пол, тут теплее всего. Дайте бедняге Эгьену кофе покрепче.
- Ничего не вижу, - сказал Этьен. - Почему я должен сидеть на полу?
- За компанию с Орасио и со мной, мы тут караул несем, - сказал Рональд.
- Перестань валять дурака, - сказал Оливейра.
- Послушайся меня, садись сюда - и такое увидишь, чего сам Вонг не видывал. Как раз сегодня утром я развлекался, читая "Бардо". Тибетцы - потрясающие создания.
- Кто тебя надоумил? - спросил Этьен, плюхаясь между Оливейрой и Рональдом и залпом проглатывая кофе. - Выпить, - сказал Этьен и требовательно протянул руку Маге, а та вложила ему в руку бутылку. - Какая мерзость, - сказал Этьен, отхлебнув. - Наверняка из Аргентины. Боже мой, ну и страна.
- Мою родину прошу не трогать, - сказал Оливейра. - Ты совсем как старик с верхнего этажа.
- Вонг подверг меня некоторым тестам, - объяснял Рональд. - Он говорит, у меня достаточно ума, чтобы начать его благополучно разрушать. Мы договорились, что я прочитаю внимательно "Бардо", а после мы перейдем к основам буддизма. А может, и вправду есть астральное тело, Орасио? Кажется, когда человек умирает... Что-то вроде овеществленной мысли, понимаешь.
Но Орасио говорил что-то на ухо Этьену, а тот в ответ бормотал и ерзал на месте, распространяя вокруг запах уличной слякоти, больницы и тушеной капусты. Бэпс перечисляла Грегоровиусу, впавшему в апатию, несметные пороки консьержки. Рональд, под тяжестью недавно обрушившейся на него эрудиции, испытывал нестерпимое желание объяснить кому-нибудь, что такое "Бардо", и в конце концов выбрал Магу, которая громоздилась перед ним в темноте, точно гигантская статуя Генри Мура, если глядеть на нее так - снизу вверх: сперва колени под чернотой юбки, потом торс, уходящий к самому потолку, а над ним - темная масса волос, темнее темноты, и у этой тени среди теней глаза блестели в свете лампы, а сама она, втиснутая в кресло, у которого передние ножки короче задних, ни на минуту не переставала бороться с ним, чтобы не сползти на пол.
- Скверное дело, - сказал Этьен, снова отхлебывая из бутылки.
- Можешь уйти, если хочешь, - сказал Оливейра, - но, думаю, ничего страшного не произойдет, в этом квартале такое случается.
- Я останусь, - сказал Этьен. - Это питье, - как, ты сказал, оно называется? - не так уж плохо. Отдает фруктами.
- Вонг говорит, что Юнг пришел в восторг от "Бардо", - сказал Рональд. - Вполне понятно, экзистенциалисты тоже, я думаю, должны были изучать это основательно. Знаешь, час Страшного суда Король встречает с зеркалом в руках, но это зеркало - карма. Сумма поступков каждого умершего, представляешь. Умерший видит отражение всех своих дел, хороших и плохих, но отражение это вовсе не соответствует реальности, а есть проекция мысленных образов... Как же было старику Юнгу не обалдеть, скажи на милость. Король мертвых смотрит в зеркало, а на самом деле заглядывает в твою память. Можно ли представить себе лучшее описание психоанализа? Но есть еще кое-что более удивительное, дорогая: суд, который вершит Король, вовсе не его суд, а твой собственный. Ты сам, не ведая того, судишь себя. Не кажется тебе, что Сартру следовало бы отправиться жить в Лхасу?
- Невероятно, - сказала Мага. - А эта книга - по философии?
- Эта книга - для мертвых, - сказал Оливейра.
Все замолчали, слушая дождь за окном. Грегоровиусу стало жаль Магу: она, кажется, ждала объяснения, но не решалась спрашивать.
- Ламы поверяли откровения умирающим, - сказал он ей. - Чтобы увести их в запредельное бытие, чтобы помочь им спастись. Вот, например...
Этьен привалился к плечу Оливейры. Рональд, сидя на корточках, напевал "Big Lip Blues" и думал о Джелли Ролле, которого он любил больше всех из умерших. Оливейра закурил сигарету, и, как на картине Жоржа де Латура, огонь на секунду высветил лица друзей, вырвал из потемок Грегоровиуса и связал его шепот с движением его губ, водрузил Магу в кресло и открыл ее лицо, всегда готовое обнаружить невежество и принять объяснения, нежно омыл кроткую Бэпс и Рональда, музыканта, забывшегося в жалостных импровизациях. И тут раздался стук в потолок, в тот самый момент, когда погасла спичка.
"Il faut tenter de vivre", - вспомнил Оливейра. - Pourquoi?130
Строка возникла в памяти, как мгновение назад - лица в пламени спички: совершенно неожиданно и, по-видимому, ни с того ни с сего. От плеча Этьена шло тепло, напоминая о его присутствии, таком обманном, и о близости, которую смерть - эта спичка, что гаснет, - уничтожит, как были только что уничтожены лица и формы и как только что свернулась тишина от ударов, посыпавшихся с потолка.
- И таким образом, - поучительно заключал Грегоровиус, - "Бардо" возвращает нас к жизни, к необходимости жизни, чистой именно тогда, когда уже некуда деваться, когда мы прикованы к постели и вместо подушки у нас - рак.
- А, - сказала Мага, вздыхая. Она поняла довольно много, и некоторые кусочки головоломки вставали на свои места, однако, наверное, никогда не будет такой точности, как в калейдоскопе, где каждое стеклышко, каждая палочка, каждая песчинка выглядели совершенными, симметричными, скучными до невозможности, но зато безо всяких проблем.
- Дихотомии на западный манер, - сказал Оливейра. - Жизнь и смерть, по эту и по ту сторону. И вовсе не этому учит твой "Бардо", Осип, уверяю тебя, хотя лично я имею о нем самое смутное представление. Но он наверняка более гибок и не так категоричен.
- Знаешь, - сказал Этьен, который чувствовал себя замечательно, хотя где-то в кишках, точно краб, ползала и царапала весть, сообщенная Оливейрой, но одно другому не мешало. - Знаешь, драгоценный мой аргентинец, Восток совсем не такая особая штука, как пытаются доказать ориенталисты. Достаточно немного углубиться в восточные тексты - и начинаешь чувствовать то же самое, что всегда, - необъяснимое искушение разума покончить с собой при помощи этого же самого разума. Скорпион вонзает жало, хотя ему и надоело быть скорпионом, однако он испытывает необходимость проявить свою скорпионью сущность во имя того, чтобы покончить со скорпионом. В Мадрасе ли, в Гейдельберге ли, суть вопроса одна: где-то в самом начале начал вкралась невыразимая ошибка, и оттуда проистекает этот феномен, о котором вы в данный момент говорите, а другие слушают. И любая попытка объяснить его терпит крах по причине, понятной любому, а именно: для того чтобы определить и понять, необходимо быть вне того, что определяется и понимается. Ergo, Мадрас с Гейдельбергом утешаются тем, что вырабатывают позиции, одни на дискурсивной основе, другие - на интуитивной, хотя разница между понятийным и интуитивным далеко не выяснена, как известно любому выпускнику обычной школы. И, таким образом, выходит, что человеку только кажется, будто он уверенно ориентируется в областях, которые не может глубоко копнуть: когда он играет, когда завоевывает, когда выстраивает себе тот или иной каркас на той или иной этнической основе, когда главное таинство относит на счет некоего откровения. Как ни крути, а выходит, что главный наш инструмент, логос, тот самый, что вырвал нас из племени животных, он как раз и является стопроцентной ловушкой. И неизбежное следствие - стремление укрыться в чем-то, якобы внушенном нам извне, в неясном лепете, в потемках души, в эстетических и метафизических догадках. Мадрас и Гейдельберг - всего-навсего различные дозы одного и того же средства, порою доминирует Инь, а порою - Ян, однако же на обоих концах - и на взлетающем кверху, и на падающем вниз, - на обоих концах этих качелей - два одинаково необъяснимых человеческих существа, Homo sapiens, и оба они одинаково суетятся, стараясь возвыситься один за счет другого.
- Странно, - сказал Рональд. - Но глупо отрицать какую-то реальность, даже если мы ее совершенно не знаем... Назовем ее осью качелей, у которых один конец взмывает вверх, а другой низвергается вниз. Может ли эта ось не послужить нам для понимания того, что происходит на противоположных концах качелей? Со времен неандертальца...
- Употребляешь слова втуне, - сказал Оливейра, поудобнее опираясь на Этьена. - А им нравится, когда их вынимают из сундука и разбрасывают по комнате. Реальность, неандерталец... Посмотри, как они резвятся, как лезут нам в уши и скатываются вниз, точно с ледяной горки.
- На самом деле, - угрюмо сказал Этьен. - Потому-то я и предпочитаю краски - с ними чувствую себя увереннее.
- Увереннее - в чем?
- В их воздействии.
- В их воздействии на тебя, но не на консьержку Рональда. Твои краски ничуть не надежнее моих слов, старина.
- По крайней мере, мои краски не претендуют на то, чтобы объяснять.
- И ты миришься с тем, что нет никакого объяснения?
- Нет, не мирюсь, - сказал Этьен, - но то, что я делаю, немного отбивает скверный привкус пустоты. А это, если разобраться, определяет сущность homo sapiens.
- Не определение его сущности, а его утешение, - сказал Грегоровиус, вздыхая. - На самом деле каждый из нас - театральная пьеса, которую смотрят со второго акта. Все очень мило, но ничего не понять. Актеры говорят и делают неизвестно что и неизвестно к чему. Мы проецируем на их поведение наше собственное невежество, и они представляются нам просто сумасшедшими, которые с решительным видом входят и выходят. Кстати, это уже сказал Шекспир, а если нет, то должен был сказать.
- По-моему, сказал, - проговорила Мага.
- Ну конечно, сказал, - присоединилась Бэпс.
- Вот видишь, - сказала Мага.
- И о словах он тоже говорил, - продолжал Грегоровиус. - Орасио же просто поставил этот вопрос, я бы сказал, в диалектической плоскости. В духе Витгенштейна, которым я восхищаюсь.
- Не слыхал о таком, - сказал Рональд, - однако, думаю, вы согласитесь, что проблему действительности одними вздохами не решишь.
- Как знать, - сказал Грегоровиус. - Как знать, Рональд.
- Ладно, оставим поэзию на другой раз. Я согласен, что не следует слишком доверяться словам, однако в действительности слова - после чего-то другого, а это Другое, к примеру, заключается в том, что мы сегодня собрались тут и сидим вокруг слабенькой лампочки.
- Говорите потише, - попросила Мага.
- Мне не надо слов, чтобы чувствовать и знать, что я сижу тут, - упрямился Рональд. - Это я и называю реальной действительностью. Даже если она всего-навсего такая.
- Прекрасно, - сказал Оливейра. - С одной поправкой: эта действительность ничего не гарантирует ни тебе, ни кому бы то ни было другому, если только ты не изменишь саму концепцию действительности и не превратишь ее в удобную схему... Один лишь факт, что ты сидишь от меня слева, а я от тебя - справа, делает из одной действительности по меньшей мере две, и заметь, что я не углубляюсь и не заостряю внимания на ом, что мы с тобой - два существа, совершенно неспособных вступить в общение, если только на помощь нам не придут смысл и слово, однако ни на то, ни на другое серьезный человек полностью положиться не может.
- Но оба мы здесь, - настаивал Рональд. - Справа или слева - не важно. Мы оба видим Бэпс, и все слышат, что я говорю.
- Твои примеры - для малолеток, сын мой, - сказал Грегоровиус. - Орасио прав: то, что ты считаешь реальностью, ты можешь принять, и не более того. Ты можешь сказать только одно: что ты - это ты, этого отрицать невозможно. А вот с ergo и всем, что за ним следует, - явный провал.
- Не надо переводить вопрос в теоретическую плоскость, - сказал Оливейра. - Продолжим разговор на любительском уровне, поскольку мы не более чем любители. Поговорим о том, что Рональд трогательно называет реальной действительностью, полагая ее единой. Ты по-прежнему считаешь, Рональд, что действительность - одна?
- Да. Я согласен с тобой, что ощущаю эту действительность иначе, чем Бэпс, а действительность Бэпс отличается от действительности Осипа, и наоборот. Но точно так же различны мнения по поводу Джоконды или салата из цикория. Действительность - вот она, а мы - в ней, и каждый из нас понимает ее на свой лад, но все мы находимся в ней.
- Годится только одно: что каждый понимает ее на свой лад, - сказал Оливейра. - Ты считаешь, что существует некая постулируемая реальность на том основании, что мы с тобой разговариваем этой ночью в этой комнате и оба знаем, что через час или около того здесь произойдет нечто определенное. И мне кажется, что именно это сообщает тебе онтологическую уверенность; ты совершенно уверен в себе самом, чувствуешь себя уверенно сам и уверен в том, что тебя окружает. Однако если бы ты мог одновременно взглянуть на эту действительность из меня или из Бэпс, если бы тебе была дана вездесущность - ты меня понимаешь? - если бы ты мог находиться в этой комнате сейчас, будучи одновременно тем, чем являюсь я и чем я был, и в то же время тем, чем является Бэпс и чем она была, ты бы, может быть, понял, что твой никчемный эгоцентризм ни в коей мере не дает тебе представления о реальной действительности. Этот эгоцентризм дает только веру, основанную на страхе, только необходимость утверждать то, что тебя окружает, чтобы не попасть в омут неразберихи, который неизвестно куда тебя затащит.
- Мы все очень разные, - сказал Рональд, - я это прекрасно знаю. Но все мы находимся на внешних точках нас самих. И ты и я смотрим на эту лампу и, вероятно, видим не одно и то же, однако мы не можем быть уверены и в том, что не видим одного и того же. Черт подери, в конце концов, тут лампа, а не что-то иное.
- Не кричи, - сказала Мага. - Я сейчас сварю еще кофе.
- Такое впечатление, - сказал Оливейра, - что мы бредем по старым следам. Точно жалкие школьники, перетряхиваем бледные, пропылившиеся аргументы. И все это, дорогой Рональд, потому, что рассуждаем диалектически. Мы говорим: ты, я, лампа, реальность. Но сделай, пожалуйста, шаг назад. Давай, давай, это не так трудно. Слова исчезают. И лампа становится всего лишь сенсорным возбудителем. А теперь еще шаг назад. Тому, что ты называешь твоим видением, и этому сенсорному возбудителю возвращаются некие необъяснимые взаимоотношения, ибо для объяснения их необходимо было бы сделать снова шаг вперед - и все полетело бы к черту.
- Но эти шаги назад как бы зачеркивают путь, пройденный целым видом, - возразил Грегоровиус.
- Да, - сказал Оливейра. - В том-то и заключается великий вопрос: эта совокупность особей, которую та называешь видом, шла все время вперед или, как считает, по-моему, Клагес, в какой-то момент она избрала ошибочный путь.
- Без языка нет человека. Без истории нет человека.
- Без преступления нет убийцы. Где доказательства того, что человек не мог быть иным?
- Однако у нас все не так уж плохо получается, - сказал Рональд.
- С чем ты сравниваешь, когда говоришь, что получилось неплохо? Почему же тогда мы придумываем Эдем, живем в тоске по потерянному раю, измышляем утопии, стремимся к будущему? Если бы дождевой червь мог думать, он бы тоже, глядишь, решил, что у него все получилось не так уж плохо. Человек хватается за науку, как за якорь спасения, хотя никогда не знал как следует, что это такое. Разум через посредство языка вычленяет из всего сущего удовлетворяющую нашим представлениям композицию - подобную великолепным, ритмичным композициям, отличающим картины эпохи Возрождения, - и помещает нас в центре. Несмотря на всю ее любознательность и неудовлетворенность, наука, а другими словами разум, начинает с того, что успокаивает нас. "Ты здесь, в этой комнате, с друзьями, у лампы. Не бойся, все идет хорошо. А теперь посмотрим: какова природа этого светящегося феномена? Знаешь ли ты, что это обогащенный уран? Нравятся тебе изотопы, тебе известно, что мы уже преобразуем свинец в золото?" Как это будоражит ум, как кружит голову, при условии, однако, что мы удобно развалились в кресле.
- Лично я, - на полу, - сказал Рональд, - и совсем не удобно, по правде говоря. Послушай, Орасио: отрицать эту действительность не имеет смысла. Вот она, мы все - ее часть. Время идет для нас обоих, дождь за окном - для нас обоих. Откуда я знаю, что такое ночь, что такое время и дождь, но они тут, они - вне меня, это то, что со мною происходит, и ничего тут не поделаешь.
- Разумеется, - сказал Оливейра. - Никто ее не отрицает, че. Просто мы не понимаем, почему это должно происходить так, почему мы тут и почему за окном льет дождь. Абсурдно не все это само по себе, а то, что оно тут и что мы ощущаем это как абсурд. От меня ускользает связь, которая имеется между мною и тем, что происходит со мной в данный момент. Я не отрицаю того, что со мной это происходит. Как отрицать, если происходит. Но в этом и состоит абсурд.
- Не очень ясно, - сказал Этьен.
- И не может быть ясно, будь оно ясным, оно было бы ложным, в научном смысле оно, возможно, и было бы истинным, но с точки зрения абсолюта - ложным. Ясность - всего-навсего интеллектуальное требование, и не более. Хорошо бы, конечно, все ясно знать, все ясно понимать, помимо науки и разума. Я говорю "хорошо бы", но как знать, не говорю ли я полную чушь. Возможно, единственный якорь спасения - наука, уран-235 и тому подобное. Однако как бы там ни было, надо жить.
- Да, - сказала Мага, разливая по чашкам кофе. - Как бы там ни было, надо жить.
- Пойми, Рональд, - сказал Оливейра, надавливая ему на колено. - Ведь ты - гораздо больше, чем только твой ум, это известно. Эта ночь, например, - то, что происходит с нами сейчас, здесь, - как картина Рембрандта, на которой еле теплится свет где-то в углу, и это не физический свет, совсем не то, что ты преспокойно называешь и определяешь как лампу, со всеми ее ваттами и свечами. Глупо верить, будто мы можем воспринять целиком весь данный или любой другой момент или даже интуитивно почувствовать, что нас с ним связывает и что мы могли бы воспринять. Каждый раз, когда мы вступаем в кризис, начинается полный абсурд, понимаешь, диалектика способна наводить порядок в шкафах только в состоянии полного покоя. Ты прекрасно знаешь, что в кульминационный момент кризиса мы всегда действуем импульсивно, поступаем вопреки всякому ожиданию и совершаем самые невероятные вещи. Вот" например, в данный момент тебе не кажется, что можно было бы сказать, что имеет место некое насыщение реальности? Реальность спешит, проявляет себя вовсю, и в этот момент мы можем противостоять ей, только если отбросим диалектику, вот тут-то мы и стреляем в кого-то, прыгаем за борт, выпиваем сразу упаковку гарденала, как Ги, срываемся с цепи - словом, пускаемся во все тяжкие. Разум служит нам, лишь когда мы препарируем действительность, находящуюся в состоянии покоя, или же анализируем ее грядущие бедствия, но никогда не помогает выпутаться из внезапно разразившегося кризиса. Однако эти кризисы - все равно что метафизические вехи, че, это состояние, возможно, - не пойди мы по пути разума - было бы вполне естественным и обычным состоянием питекантропа, приходящего всего-навсего в половое возбуждение.
- Осторожно, горячий, - сказала Мага.
- Эти кризисы большинство людей считают скандальными и абсурдными, но лично мне кажется, что они служат для того, чтобы выявить подлинный абсурд, абсурд упорядоченного мира, мира в состоянии покоя, в котором возможна вот такая комната, где несколько совершенно разных людей пьют кофе в два часа ночи, причем все это не имеет ни малейшего смысла, кроме чистого гедонизма, кроме уютного сидения вокруг этой славной печурки. Чудеса никогда не представлялись мне абсурдными; абсурдно то, что им предшествует, и то, что за ними следует.
- И однако же, - сказал Грегоровиус, встряхиваясь, - "il faut tenter de vivre"131.
"Voila132, - подумал Оливейра. - Хорошо, что я промолчал. Из миллионов стихотворных строк он выбирает ту, которая пришла мне на ум десять минут назад. Вот что называют случайностью".
- Да нет же, - сказал Этьен сонным голосом. - Вовсе не надо пытаться жить, жизнь - это то, что нам дается роковым образом. Довольно давно существует подозрение, что жизнь и живые существа - совершенно разные вещи. Жизнь идет сама собой - нравится нам это или нет. Ги пытался сегодня опровергнуть эту теорию, но если опираться на статистику, то теория та неопровержима. Подтверждение тому - концлагеря и тюремные пытки. Вероятно, из всех наших чувств единственным не подлинно нашим является чувство надежды. Надежда принадлежит жизни, это сама жизнь, которая защищается. И т.д. и т.п. А засим я бы отправился спать, потому что Ги своими штучками выжал меня, как лимон. Рональд, приходи завтра утром в мастерскую, я закончил один натюрморт, ты с ума сойдешь какой.
- Орасио меня не убедил, - сказал Рональд. - Я согласен, что многое вокруг меня абсурдно, но, возможно, мы называем абсурдным то, чего еще не понимаем. Когда-нибудь выяснится.
- Очаровательный оптимизм, - сказал Оливейра. - Пожалуй, можно отнести этот оптимизм за счет жизни в чистом виде. Твоя сила в том, что для тебя нет будущего - естественное ощущение для большинства агностиков. Ты всегда жив, ты всегда тут, все для тебя складывается самым прекрасным образом, как на досках Ван Эйка. Но если бы с тобой приключился такой ужас - если бы ты не имел веры и в то же время чувствовал, что катишься к смерти, к этому самому скандальному из скандалов, - ты бы как следует занавесил зеркало.
- Пошли, Рональд, - сказала Бэпс. - Очень поздно, спать хочется.
- Погоди, погоди. Я вспоминаю, как умер мой отец, и, пожалуй, кое-что ты правильно говоришь. Его смерть, сколько я ни думал, у меня никак в голове не укладывается. Молодой, счастливый человек в Алабаме. Шел по улице, и дерево упало на него. Мне было пятнадцать лет, за мной прибежали в колледж. Сколько на свете абсурдных вещей, Орасио, сколько смертей, ошибок... И дело не только в количестве, я полагаю. Это не тотальный абсурд, как ты считаешь.
- Абсурд - это то, что не выглядит абсурдом, - сказал Оливейра загадочно. - Абсурд в том, что ты выходишь утром за дверь и находишь у порога бутылку молока - и ты совершенно спокоен, потому что вчера было то же самое и то же самое будет завтра. Абсурд - в этом застое, в этом "да будет так", в подозрительной нехватке исключений из правил. Не знаю, но, может быть, следовало бы попытаться пойти по другому пути.
- И отвергнуть разум? - сказал Грегоровиус недоверчиво.
- Не знаю, может быть. Или использовать его иначе. Разве доказано, что логические принципы - плоть от плоти нашего разума? Если существуют народы, способные жить, основываясь на магическом миропорядке... Бедняки, случается, едят сырых червей, у каждого своя шкала ценностей.
- Червей, какая гадость, - сказала Бэпс. - Рональд, дорогой, уже поздно.
- По сути дела, - сказал Рональд, - тебе претит закономерность в любых ее проявлениях. Как только что-то начинает действовать нормально, ты страдаешь так, словно оказался за решеткой. Но и мы все немножко такие, компания так называемых неудачников: все мы не сделали карьеры, не добились титулов и тому подобного. И потому мы в Париже, братец, а твой знаменитый абсурд в конечном счете не что иное, как смутный анархический идеал, которого ты просто не можешь выразить толком.
- Ты даже не представляешь, насколько ты прав, - сказал Оливейра. - Послушать тебя, мне надо выйти на улицу и расклеивать плакаты, призывающие к свободе Алжира. Внести посильный вклад в общественную борьбу.
- Деятельность может придать твоей жизни смысл, - сказал Рональд. - Я читал это, кажется, у Мальро.
- Ты читал это в "NRF"133, - сказал Оливейра.
- А ты вместо этого занимаешься онанизмом, как обезьяна, топчешься на псевдопроблемах в ожидании неизвестно чего. Если все это - абсурд, надо что-то делать, изменить порядок вещей.
- Слыхал я это, - сказал Оливейра. - Едва ты замечаешь, что спор поворачивается к чему-то, по твоему мнению, конкретному, как, например, пресловутое действие, как на тебя нападает красноречие. Ты не хочешь понять, что право на деятельность, как и на бездеятельность, надо заслужить. Как можно действовать, не выработав предварительно основополагающих позиций по отношению к тому, что хорошо и что истинно? Твои представления о добре и истине - представления исторические и основываются на унаследованной этике. А мне и история, и этика представляются в высшей степени сомнительными.
- Как-нибудь, - сказал Этьен, выпрямляясь, - мне бы хотелось с большими подробностями выслушать твое рассуждение по поводу того, что ты называешь основополагающими позициями. Может статься, в основе этих основополагающих позиций - не что иное, как дыра.
- Не беспокойся, об этом я тоже думал, - сказал Оливейра. - Однако по чисто эстетическим соображениям, которые ты вполне способен оценить, согласись: огромная качественная разница есть между тем, чтобы находиться в центре чего-то или болтаться по периферии, согласись и призадумайся.
- Орасио, - сказал Грегоровиус, - изо всех сил размахивает словами, которыми пять минут назад горячо советовал нам не пользоваться. Во всем, что касается слов, он большой мастак, а вот пусть он лучше объяснит нам туманное и необъяснимое, сны, например, загадочные совпадения, откровения или природу черного юмора.
- Тип сверху опять стучит, - сказала Бэпс.
- Нет, это дождь, - сказала Мага. - Пора давать лекарство Рокамадуру.
- Да нет еще, - сказала Бэпс и поспешно наклонилась, поднося руку с часами к самой лампе. - Без десяти три. Пошли, Рональд, очень поздно.
- Мы уйдем в пять минут четвертого, - сказал Рональд.
- Почему в пять минут четвертого? - спросила Мага.
- Потому что первая четверть часа всегда самая везучая, - сказал Грегоровиус.
- Дай мне еще глоток каньи, - попросил Этьен. - Merde134, ничего не осталось.
Оливейра загасил сигарету. "На страже, - подумал он с благодарностью. - Настоящие друзья, даже этот несчастный Осип. А сейчас - четверть часа цепной реакции, от которой никому не уйти, никому, даже тому, кто в состоянии понять, что через год в это время и самые подробные воспоминания о том, что произошло здесь год назад, не способны будут вызвать подобного выделения адреналина и слюны или заставить так вспотеть ладони... Вот они, доказательства, которых никак не хочет понять Рональд. Что я сегодня сделал? Довольно чудовищную вещь, a priori135. Может, помогла бы кислородная подушка или что-то в этом роде. Какая глупость, просто продлили бы ему немного жизнь на манер месье Вальдемара, и только".
- Надо бы ее подготовить, - шепнул ему на ухо Рональд.
- Не говори глупостей, ради бога. Не чувствуешь разве, она уже подготовлена, это носится в воздухе?
- А теперь слишком тихо разговариваете, - сказала Мага. - Когда уже не надо.
"Tu parles"136, - подумал Оливейра.
- В воздухе? - прошептал Рональд. - Я ничего не чувстствую.
- Сейчас будет три, - сказал Этьен, и его передернуло, словно в ознобе. - Напрягись немного, Рональд, может, Орасио и не гений, но понять, что он имеет в виду, совсем нетрудно. Единственное, что мы можем, - остаться еще ненадолго и вынести все, что тут произойдет. А ты, Орасио, я теперь вспоминаю, довольно здорово сказал насчет картины Рембрандта. Точно так же, как метафизика, существует и метаживопись, она отражает запредельное, и старик Рембрандт это запредельное умел схватить. Только люди, ослепленные привычными представлениями или логикой, могут стоять перед Рембрандтом и не чувствовать, что есть на его картинах окно в иное, некий знак. Для живописи это вещь очень опасная, однако же...
- Живопись всего-навсего один из видов искусства, - сказал Оливейра. - И ее как вид не следует чрезмерно защищать. А кроме того, на каждого Рембрандта приходится по меньшей мере сотня обыкновенных живописцев, так что живопись не пропадет.
- К счастью, - сказал Этьен.
- К счастью, - согласился Оливейра. - К счастью, все к лучшему в этом лучшем из возможных миров. Включи верхний свет, Бэпс, выключатель за твоим стулом.
- Где-то была чистая ложка, - сказала Мага, поднимаясь.
Изо всех сил, хотя и понимая, что это отвратительно, Оливейра старался не смотреть в глубь комнаты. Мага, ослепленная, терла глаза, а Бэпс, Осип и остальные, тайком глянув, отворачивались, а потом снова смотрели туда. Бэпс хотела было взять Магу под руку, но что-то в выражении лица Рональда остановило ее. Этьен медленно выпрямился, разглаживая руками все еще мокрые брюки. Осип поднялся из кресла, говоря, что надо все-таки отыскать плащ. "А теперь должны начать колотить в потолок, - подумал Оливейра, закрывая глаза. - Несколько ударов один за другим, а потом три торжественных. Однако все идет наоборот: вместо того чтобы погасить свет, мы его зажигаем, мы оказались на самой сцене, ничего не попишешь". Он тоже поднялся, разом почувствовав все свои кости, и все, сколько было нахожено за день, и все, что за день случилось. Мага уже нашла ложку на печурке, за стопкой пластинок и книг. Протерла ее подолом, оглядела в свете лампы. "Сейчас нальет микстуру в ложку, а по дороге к кровати половину прольет на пол", - подумал Оливейра, прислонясь к стене. Все так странно затихли, что Мага поглядела на них удивленно; флакон никак не открывался, и Бэпс хотела помочь ей, подержать ложку, сморщившись при этом так, будто Мага делала что-то несказанно ужасное, но Мага наконец налила микстуру в ложку, сунула пузырек кое-как на край стола меж тетрадей и бумаг и, вцепившись в ложку, как цирковой акробат в шест, как ангел в святого, падающего в бездну, направилась, шаркая тапочками, к кровати, все ближе и ближе, и сбоку шла Бэпс, строя гримасы и стараясь глядеть и не глядеть и все-таки бросая взгляд на Рональда и на остальных, которые у нее за спиной тоже подходили все ближе, и самый последний - Оливейра, с потухшей сигаретой во рту.
- Всегда у меня проли... - сказала Мага, останавливаясь у кровати.
- Лусиа, - сказала Бэпс, готовая положить ей руки на плечи, но так и не положила.
Жидкость пролилась на одеяло, ложка выпала. Мага закричала и опрокинулась на кровать, перевернулась на бок, лицо и руки прильнули к пепельно-серой, безразличной кукле, сжимали и тормошили ее, а той уже не могли причинить вреда ее неосторожные движения и не приносили радости ненужные ласки.
- Ах ты, черт подери, надо же было ее подготовить, - сказал Рональд. - Ну как же это так, какая гнусность. Говорим тут всякие глупости, а этот, этот...
- Не истери, - сказал Этьен мрачно. - Вон поучись у Осипа не терять головы. Найди-ка лучше одеколон или что-нибудь похожее. Я слышу, старик сверху опять взялся за свое.
- А что ему остается, - сказал Оливейра, глядя на Бэпс, которая изо всех сил старалась оторвать Магу от кровати. - Ну и ночку мы ему устроили.
- Пусть катится ко всем чертям, - сказал Рональд. - я сейчас пойду и набью ему морду, старому хрычу. Раз не умеет уважать чужой беды...
- Take it easy137, - сказал Оливейра. - Держи одеколон, возьми мой платок, хоть он и далеко не безупречной чистоты. Ну ладно, пойду, пожалуй, в полицейский участок.
- Могу я сходить, - сказал Грегоровиус, стоявший с плащом в руках.
- Ну, конечно, ты ведь член семьи, - сказал Оливейра.
- Лучше тебе поплакать, - говорила Бэпс и гладила по голове Магу, а та вжалась в подушку и не отрывала глаз от Рокамадура. - Ради бога, смочите платок спиртом, надо привести ее в чувство.
Этьен с Рональдом суетились вокруг кровати. С потолка доносился равномерный стук, и всякий раз Рональд поднимал глаза кверху, а однажды даже нервно потряс кулаком. Оливейра отступил к печке и оттуда смотрел и слушал. Усталость вступила в ноги, тянула его книзу, трудно было дышать и двигаться. Он закурил новую сигарету, последнюю в пачке. Между тем дело немного сдвинулось, Бэпс, разобрав угол, соорудила из двух стульев и одеяла подобие ложа; странно было видеть, как они с Рональдом хлопотали над Магой, затерявшейся в холодном бреду, в сбивчивом, но почти бесстрастном монологе; наконец прикрыли ей глаза платком ("Если это тот, который мочили в одеколоне, то она у них ослепнет", - подумал Оливейра), а потом с невиданным проворством помогли Этьену перенести Рокамадура в самодельную колыбельку и закрыли его покрывалом, которое вытащили из-под Маги, при этом не переставая с ней разговаривать, поглаживать ее и подносить ей к носу смоченный одеколоном платок. Грегоровиус дошел до двери и остановился там, не решаясь выйти; украдкой он поглядывал на кровать и на Оливейру: хотя тот и стоял к нему спиной, однако взгляд его на себе чувствовал. Наконец Осип решился выйти, но за дверью наткнулся на старика, вооруженного палкой, и отпрянул назад. Палка ударилась в закрытую дверь. "Вот так все и наматывалось бы одно на другое", - подумал Оливейра, делая шаг к двери. Рональд, догадавшись о его намерении, тоже в ярости кинулся к двери, а Бэпс выкрикнула что-то по-английски. Грегоровиус хотел их удержать, но опоздал. Рональд, Осип и Бэпс выскочили за дверь, а Этьен устремил взгляд на Оливейру как на единственного человека, еще сохранявшего здравый смысл.
- Пойди посмотри, чтоб не наделали глупостей, - сказал ему Оливейра. - Старику под сто, и он совсем сумасшедший.
- Tous des cons! - кричал старик на лестнице. - Bande de tueurs, si vous croyez que ca va se passer comme ca! Des fripouilles, des faineants. Tas d'encules!138
Странно, но кричал он не очень громко. В приоткрытую дверь карамболем долетел голос Этьена: "Та gueule, pepere"139. Грегоровиус ухватил Рональда за рукав, но в проникавшем из комнаты свете Рональд уже заметил, что старик и на самом деле очень стар, и потому только тряс кулаком у него перед носом, и то все менее и менее убежденно. Раз или два Оливейра поглядел на кровать, где тихо, не двигаясь, лежала Мага. Только плакала, сотрясаясь всем телом и уткнувшись лицом в подушку, в то самое место, где раньше лежала головка Рокамадура. "Faudrait quand meme laisser dormir les gens, - говорил старик - Qu' est-ce que ca me fait, moi, un gosse qu'a claque? C'est pas une facon d'agir, quand meme, on est a Paris, pas en Amazonie"140.
Голос Этьена зазвучал, перекрывая слова старика, убеждая его. Оливейра подумал, что совсем не трудно было бы подойти к постели, наклониться и шепнуть Маге на ухо несколько слов. "Но это я бы сделал ради себя, - подумал он. - Ей сейчас ни до чего. Это мне бы потом спалось спокойнее, хотя и знаю, что все это слова - не более. Мне, мне, мне бы спалось спокойнее, если бы я сейчас поцеловал ее, и утешил, и сказал бы все, что уже сказали ей эти люди."
- Eh bien, moi, messieurs, je respecte la douleur d'une mere, - послышался голос старика. - Allez, bonsoir messieurs, dames141.
Дождь лупил по стеклу, Париж, наверное, превратился в огромный серый пузырь, в котором понемногу занималась заря. Оливейра шагнул в угол, где его куртка, сочившаяся влагой, казалась четвертованным телом. Медленно надел куртку, не сводя глаз с постели, точно ожидая чего-то. Вспомнил руку Берт Трепа, повисшую на его руке, вспомнил, как долго он брел под дождем. "Какой тебе прок от лета, соловей, на снегу застывший?" - продекламировал насмешливо. Порченый, вконец порченый. И вдобавок нет курева, проклятье. Теперь надо тащиться до кафе Бебера, но где меня ни застанет это мерзкое утро, один черт.
- Старый идиот, - сказал Рональд, закрывая дверь.
- Пошел к себе, - сообщил Этьен. - А Грегоровиус, по-моему, отправился заявлять в полицию. Ты остаешься тут?
- Нет. Зачем? Им не понравится, когда они увидят здесь столько народу в такое время. Пусть Бэпс останется, для такого случая две женщины - самое лучшее. Это как бы их, женское, дело, понимаешь?
Этьен посмотрел на него.
- Интересно, почему у тебя так дрожит рот? - спросил он.
- Нервный тик, - ответил Оливейра.
- Этот тик не очень вяжется с твоим циничным видом. Пойдем, я с тобой.
- Пойдем.
Он знал, что Мага приподнялась на постели и что она смотрит на него. На ходу засовывая руки в карманы куртки, он пошел к двери. Этьен сделал движение, чтобы удержать его, но не удержал, а пошел за ним. Рональд, глядя им вслед, раздраженно пожал плечами. "Как все это глупо", - подумал он. От мысли, что все это глупо и абсурдно, ему стало не по себе, но отчего так, он не понял. И принялся помогать Бэпс готовить компрессы, стараясь хоть чем-то быть полезным. Снова послышался стук в потолок.
(-130)

Предыдущая страница 28 Следующая страница


29 Хулио Кортасар

29

- Tiens142, - сказал Оливейра.
Грегоровиус, в черном домашнем халате, стоял, прислонившись к печке, и читал. К стене гвоздем была прибита лампа, а газетный колпак аккуратно направлял свет.
- Я не знал, что у тебя ключ.
- Остатки прошлого, - сказал Оливейра, швыряя куртку в тот же угол, что всегда. - Теперь отдам его тебе, поскольку ты хозяин дома.
- Временный. Здесь довольно холодно, да еще старик с верхнего этажа. Сегодня утром стучал пять минут неизвестно почему.
- По инерции. Все на свете продолжается немного дольше, чем должно бы. Вот я, к примеру, зачем-то лезу сюда по лестнице, достаю ключ, открываю... Воздух у тебя спертый.
- Жуткий холод, - сказал Грегоровиус. - Пришлось двое суток после окуривания не закрывать окно.
- И ты все это время был здесь? Caritas143. Ну и тип.
- Не из-за этого, просто боялся, как бы кто-нибудь из жильцов не воспользовался случаем, не забрался в комнату и не окопался тут. Лусиа мне говорила как-то, что хозяйка - старая, выжившая из ума женщина и некоторые квартиранты не платят ей уже по многу лет. В Будапеште я занимался гражданским кодексом, а такие вещи застревают в голове.
- Словом, ты неплохо устроился. Chapeau, mon vieux144. Надеюсь, траву мою на помойку не выбросил.
- О нет, она в тумбочке, вместе с чулками. Теперь тут много свободного места.
- Похоже на то, - сказал Оливейра. - На Магу, видно, приступ чистоплотности напал - ни пластинок не видно, ни книг. Ведь теперь-то, наверное...
- Все увезли, - сказал Грегоровиус.
Оливейра открыл тумбочку, достал траву и сосуд для приготовления мате. Он прихлебывал не спеша и глядел ло сторонам. В голове вертелось танго "Ночь моя грустна". Он посчитал на пальцах. Четверг, пятница, суббота. Нет. Понедельник, вторник, среда. Нет, вторник - вечер, Берт Трепа, "ты меня любила, // как не любила никогда", среда - редкостная пьянка, NB: никогда не мешать водку с красным вином, "и, ранив душу, меня забыла // ты точно жало мне в грудь вонзила"; четверг, пятница - Рональд с машиной, взятой у кого-то, поездка к Ги-Моно, как бы возвращение брошенной перчатки, литры и литры зеленой блевотины и наконец - вне опасности, "как я любил тебя, ты знала, // какую радость ты мне давала, // надежда жизни, мента моя", в субботу - где же в субботу, где? Где-то по соседству с Мэрли-ле-Руа, в общем, пять дней, нет, шесть, словом, почти неделя, какая холодина в комнате, несмотря на печку. Ну и Осип, не человек, а лягушка, просто король удобств.
- Значит, она ушла, - сказал Оливейра, устраиваясь в кресле так, чтобы мате был под рукой.
Грегоровиус кивнул. На коленях у него лежала раскрытая книга, и, похоже, он собирался (вежливо, он человек воспитанный) продолжить чтение.
- И оставила тебе комнату.
- Она знала, что я сейчас в стесненном положении, - сказал Грегоровиус. - Двоюродная бабушка перестала высылать мне деньги, - по-видимому, скончалась. Мисс Бабингтон хранит молчание, однако, если принять во внимание ситуацию на Кипре... Само собой, на Мальте всегда сказывается: цензура и тому подобное. Лусиа предложила мне переехать сюда после того, как ты сообщил, что уходишь. Я не знал, соглашаться или нет, но она настояла.
- И сама с отъездом не мешкала.
- Но этот разговор был еще раньше.
- До окуривания?
- Совершенно верно.
- Ну, Осип, ты выиграл в лотерею.
- Это очень печально, - сказал Грегоровиус. - Все могло быть совсем иначе.
- Не жалуйся, старик. Комната четыре на три с половиной за пять тысяч франков в месяц, да еще с водопроводом...
- Мне бы хотелось, - сказал Грегоровиус, - чтобы между нами была полная ясность. Эта комната...
- Она не моя, спи спокойно. А Мага уехала.
- Во всяком случае...
- Куда?
- Она говорила о Монтевидео.
- У нее нет денег на это.
- И о Перудже.
- Ты хочешь сказать: о Лукке. С тех пор как она прочла "Спаркенброк", она просто с ума сходит по всему этому. Скажи мне просто и ясно, где она.
- Понятия не имею, Орасио. В пятницу набила чемодан книгами и одеждой, увязала гору пакетов, а потом пришли два негра и унесли все. Сказала, что я могу оставаться тут, и так все время плакала, что еле говорить могла.
- Мне хочется набить тебе морду, - сказал Оливейра, посасывая мате.
- В чем я виноват?
- Дело не в том, что виноват, че. Ты вроде героев Достоевского - и отвратителен и симпатичен в одно и то же время, ты - эдакий метафизический жополиз. Когда ты вот так улыбаешься, я понимаю: это непоправимо.
- О, я все это слишком хорошо знаю, - сказал Грегоровиус. - Механизм challenge and response145 - это для буржуазии. Ты такой же, как и я, а потому бить меня не будешь. И не смотри так, я ничего о Лусии не знаю. Один из тех двух негров - завсегдатай кафе на улице Бонапарт, я его там видел. Может, он что-то скажет. Но зачем ты теперь ее ищешь.
- Объясни-ка мне свое "теперь".
Грегоровиус пожал плечами.
- Бдение прошло вполне прилично, - сказал он. - Особенно потом, после того, как нас всех перестали таскать в полицию. В глазах людей твое отсутствие выглядело странным и вызвало противоречивые толки. Клуб защищал тебя, но вот соседи и старик сверху...
- Только не говори мне, будто старик был на бдении.
- Собственно, бдением это нельзя назвать; нам позволили побыть возле тела до полудня, а потом пришли из государственного похоронного бюро, должен сказать, работают они быстро и четко.
- Представляю себе картину, - сказал Оливейра. - Однако же это не причина, чтобы Мага, ни слова не сказав съехала с квартиры.
- Она все время думала, что ты - с Полой.
- Ca alors146, - сказал Оливейра.
- Ничего не поделаешь, людям свойственно думать. По твоей милости мы перешли с тобой на "ты", и мне теперь гораздо труднее сказать тебе некоторые вещи. Как ни странно. Может, потому, что наше "ты" фальшивое. Но ты сам начал тогда ночью?
- Почему не называть на "ты" человека, который спит с твоей женщиной?
- Я устал повторять, что это не так, а значит, никаких оснований нет нам быть с тобой на "ты". Вот если бы, к примеру, мы узнали, что Мага утопилась, я бы мог понять, что в порыве горя, когда тебя утешали бы и обнимали бы... Но ведь это не так, во всяком случае, не похоже.
- Ты там что-то читал в газете, - сказал Оливейра.
- Ни к чему такое братание. Лучше продолжать, как прежде, на "вы". Она на печке.
И правда, ни к чему. Оливейра отшвырнул газету и снова взялся за мате. Лукка, Монтевидео, "и гитара в шкафу одинока, // не нарушит она тишины". Если все запихивают в чемодан и увязывают пакеты, то можно сделать вывод (осторожно: вывод - еще не доказательство): "никто на ней не сыграет ,// не тронет ее струны". Не тронет ее струны.
- Ладно, я разузнаю, куда она делась. Далеко не уйдет.
- Этот дом всегда останется твоим, - сказал Грегоровиус, - к тому же, возможно, Адголь приедет и пробудет со мной всю весну.
- Твоя мать?
- Да. Я получил трогательную телеграмму, меченную тетраграмматоном. Как раз в это время я читал "Сефер Йецира", пытался найти там неоплатоновское влияние. Адголь чрезвычайно сильна в кабалистике, у нас будут страшные споры.
- А Мага не давала понять, что собирается убить себя?
- Ну, ты же знаешь, женщины, они все...
- А конкретно?
- Нет, пожалуй, - сказал Грегоровиус. - Все больше о Монтевидео говорила.
- Какая дурочка, у нее же нет ни сентаво.
- О Монтевидео и о восковой кукле.
- Ах, о кукле. И она полагает...
- Она твердо уверена. Адголь этим случаем заинтересуется. То, что ты называешь совпадением... Лусиа не верит, что это совпадение. Да и ты в глубине души - тоже. Лусиа рассказала мне, что ты, увидев зеленую куколку, швырнул ее на пол и раздавил ногой.
- Ненавижу глупость, - нашелся Оливейра.
- Все булавки были воткнуты в грудь, и только одна - пониже живота. Когда ты топтал зеленую куклу, ты уже знал, что Пола больна?
- Да.
- Адголь страшно заинтересуется. Ты слышал про метод отравленного портрета? Яд подмешивают в краски, а потом ждут благоприятной фазы луны и рисуют портрет. Адголь пыталась проделать это со своим отцом, но помешало чье-то встречное влияние... И все-таки старик умер через три года от разновидности дифтерии. Он был один в замке - у нас в то время был замок - и, когда начал задыхаться, попытался сам себе сделать трахеотомию перед зеркалом, воткнул в горло гусиное перо или что-то в этом роде. Его нашли у лестницы, однако не знаю, почему я тебе все это рассказываю.
- Должно быть, потому, что знаешь: меня это ничуть не интересует.
- Возможно, - сказал Грегоровиус. - Давай сварим кофе, ночь дает себя знать, хотя ее и не видно.
Оливейра вцепился в газету. Пока Осип ставил кастрюльку на плиту, он перечитал сообщение еще раз. Блондинка, лет сорока двух. Какая глупость думать, что. Хотя, конечно. "Les travaux du grand barrage d'Assouan ont commence. Avant cinq ans, la vallee moyenne de Nil sera transformee en un inmense lac. Des edifices prodigieux, qui comptent parmi les plus admirables de la Planete..."147
(-107)

Предыдущая страница 29 Следующая страница


Игра в классики 30

30

- Налицо некоторое недопонимание, че, впрочем, как всегда. Однако кофе вполне достойный случая. Канью ты чсю допил?
- Ты же знаешь, бдение...
- Над тельцем, ну ясно...
- Рональд пил как скотина. Он по-настоящему горевал, никто даже не понял почему. А Бэпс ревновала. Лусиа только удивлялась. Но часовщик с шестого этажа принес целую бутылку водки, и всем хватило.
- Много народу пришло?
- Постой-ка, значит, мы все, члены Клуба, тебя не было ("Нет, меня не было"), часовщик с шестого, привратница с дочкой, какая-то женщина, по виду проститутка, разносчик телеграмм тоже побыл немного, ну и полицейские, они вынюхивали, не детоубийство ли это, вот так.
- Странно, что не было разговора о вскрытии.
- Был. Бэпс такой шум подняла, а Лусиа... В общем, пришла какая-то женщина, смотрела, щупала... Люди на лестнице не помещались, вышли на улицу, а холод страшенный. Словом, что-то там сделали и оставили нас в покое. Не знаю, каким образом свидетельство о смерти оказалось у меня в бумажнике, хочешь, посмотри.
- Нет, рассказывай дальше. Я внимательно слушаю, хотя и не похоже. Давай, че, продолжай. Я растроган. Не заметно, но поверь. Валяй, старик, дальше. Прекрасно представляю, как все было. И не говори, что Рональд не помогал нести его по лестнице.
- Помогал, он, Перико и часовщик несли. А я шел с Лусией.
- Впереди.
- А Бэпс с Этьеном замыкали шествие.
- Позади.
- Между четвертым и третьим этажом мы услыхали страшный стук. Рональд сказал, что это старик с пятого, мстит нам. Когда мама приедет, я попрошу ее вступить в контакт со стариком.
- Твоя мама? Адголь?
- Ну конечно, она моя мать, герцеговинская. Этот дом ей понравится, она страшно восприимчивая, а тут такое происходило... Я говорю не только о зеленой кукле.
- Давай объясни мне, какая восприимчивая у тебя мама и какой это дом. Поговорим, че, поворошим все как следует. Почешем языки.
(-57)

Предыдущая страница 30 Следующая страница


31 Хулио Кортасар

31

Грегоровиус давно отказался от иллюзии понимать, но тем не менее любил, чтобы даже недопонятое блюло определенный порядок и имело какие-то резоны. Как ни путались у него карты таро, он снова и снова раскидывал их где придется - на прямоугольнике стола или на покрывале постели. Заставить во что бы то ни стало этого поглотителя аргентинского зелья раскрыть порядок его метаний. И притом в самый что ни на есть путаный момент его хаотических порывов, не то потом ему самому трудно будет выбраться из собственной паутины. Не отрываясь от мате, Оливейра уступал и припоминал что-нибудь из своей прошлой жизни или отвечал на вопросы. И сам спрашивал, с иронией, интересовался подробностями погребения или поведения людей. И лишь изредка впрямую спрашивал о Маге, однако видно было, подозревал, что ему скажут неправду. В Монтевидео, в Лукке, где-нибудь в Париже. Грегоровиусу подумалось, что, догадайся Оливейра, где может находиться Лусиа, он бы стремглав выбежал из комнаты. Похоже, его специальность - пропащие дела. Сперва дать делу пропасть, сперва потерять, а потом нестись искать как сумасшедший.
- Адголь будет смаковать каждый день в Париже, - сказал Оливейра, меняя заварку. - Если она ищет ада, то тебе достаточно показать ей что-нибудь здешнее. Скромненькое, однако заметь, что и ад подешевел. Сегодняшнее nekias148: проехаться в метро в половине седьмого или сходить в полицию продлить carte de sejour149.
- А тебе бы хотелось все по большому счету и с парадного входа, да? Поговорить с Аяксом, с Жаком Алеманом, с Кейтелем, с Тропманом.
- Конечно, но что поделаешь, если сегодня у нас главный вход - дыра унитаза. Впрочем, этого даже Тревелер не поймет, а уж он-то кое в чем разбирается. Тревелер - мой друг, ты его не знаешь.
- Ты, - сказал Грегоровиус, глядя в пол, - путаешь игру.
- Каким образом?
- Не знаю, но чувствую. Сколько я с тобой знаком, ты все время ищешь что-то, но такое ощущение, будто то, что ты ищешь, у тебя в кармане.
- Об этом еще мистики говорили, хотя и не упоминали кармана.
- А заодно портишь жизнь многим людям.
- Они сами на это идут, сами. Им не хватает одного маленького толчка, я только мимо прохожу, а они уже готовы. Дурных намерений у меня не было. Ничего плохого я не хотел.
- Но что ты все-таки ищешь, чего добиваешься, Орасио?
- Права на жительство.
- Здесь?
- Это метафора. А поскольку Париж - тоже метафора (я слышал, ты сам говорил), то мои желания вполне естественны.
- Но при чем тут Лусиа? И Пола?
- Неоднородные величины, - сказал Оливейра. - Ты полагаешь, что если они женщины, то их можно стричь под одну гребенку? Разве они тоже не ищут себе удовольствия? А ты сам, такой вдруг пуританин, ты сам втерся сюда разве не благодаря менингиту или не знаю, что там нашли у мальчика. Хорошо еще, что мы с тобой не слишком щепетильны, все-таки отсюда одного вынесли ногами вперед, а другого могли вывести в наручниках. Сюжет трагический, прямо для Шолохова, уверяю. А мы себя даже не стали презирать, в этой комнате так уютно.
- Ты, - сказал Грегоровиус, снова глядя в пол, - путаешь игру.
- Растолкуй, братец, что ты имеешь в виду, сделай милость.
- У тебя в голове, - упорствовал Грегоровиус, - засела идея имперского величия. Ты говоришь - право на жительство, право на город? Да нет, право властвовать над городом. А досада твоя - от незалеченного честолюбия. Ты ехал сюда и думал, что у площади Дофин тебя ждет твоя статуя в полный рост. Единственное, чего я не понимаю, - твоей техники. А честолюбие твое вполне законное. Ты достаточно необычен во многих смыслах. Однако же до сих пор все, что ты делал, насколько я вижу, противоположно тому, что делали бы на твоем месте другие честолюбцы. Этьен, например, я уж не говорю о Перико.
- А, - сказал Оливейра, - все-таки, похоже, глаза тебе даны не зря.
- Совершенно противоположно, - повторил Осип, - но при этом от честолюбия не отказывался. И вот этого я объяснить не могу.
- Ох уж эти мне объяснения... Все так запутанно, братец. А ты представь, что это твое честолюбие дает плоды, только если от него откажешься. Нравится тебе такая формула? Это не совсем то, что я хотел тебе сказать, но то, что я хотел, невыразимо. Вот и приходится крутиться, как собака за собственным хвостом. Хватит с тебя, чертов черногорец, я сказал все, даже о праве на город.
- Смутно понимаю. Значит, ты... Надеюсь, все-таки ты не пойдешь по пути тотального отказа или чего-нибудь в этом же роде.
- Нет, нет.
- Тогда, значит, отказ мирской, назовем это так?
- И это не так. Я ни от чего не отказываюсь, просто поступаю так, чтобы все сущее отказалось от меня. Разве не знаешь: когда прорывают ход, землю роют, роют и отбрасывают подальше.
- Так, значит, право на город...
- Вот именно, теперь ты близок к истине. Вспомни слова: "Nous ne sommes pas au monde"150. А теперь заостри осторожно эту мысль.
- Значит, все честолюбие - лишь для того, чтобы каждый раз начинать все с нуля?
- Понемножку, почти что ни с чего, так, с ничтожной малости, о суровый трансильванец, о похититель женщин, попавших в затруднительное положение, о сын трех матерей, умевших разговаривать с духами.
- И ты, и другие... - пробормотал Грегоровиус, отыскивая трубку. - Какая пошлость, боже мой. Вы, разбойники, посягнувшие на вечность, воронка, засасывающая небеса, сторожевые псы господа бога, нефевибаты. Хорошо еще, нашелся образованный человек и может вас всех назвать своими именами. Космические скоты.
- Ты делаешь мне честь подобными определениями, - сказал Оливейра. - Доказательство того, что ты начинаешь понимать, и неплохо.
- А я лучше буду дышать кислородом и водородом, как повелел нам господь бог. Моя алхимия не такая хитроумная, как ваша, меня интересует только философский камень. Крошечный окопчик рядом с твоими воронками, унитазами и онтологическими изъятиями.
- Давно у нас не было такой славной метафизической беседы, не находишь? Это не разговор друзей, а состязание снобов. Рональд, например, испытывает перед ними ужас. И Этьен тоже не выходит за пределы солнечного спектра. А с тобой - полный порядок.
- Мы и вправду могли бы подружиться" - сказал Грегоровиус, - если бы в тебе было хоть что-нибудь человеческое. Подозреваю, Лусиа говорила тебе то же самое, и не раз.
- Совершенно верно, каждые пять минут. Интересно, до чего же здорово научились люди играть этим словом - человеческое. Но почему, в таком случае. Мага не осталась с тобой, у тебя из всех пор лезет человеческое.
- Она меня не любит. Чего только не бывает среди людей.
- А теперь она собралась назад, в Монтевидео, снова опуститься в ту жизнь...
- А может, она уехала в Лукку. В любом месте ей будет лучше, чем с тобой. Равно как и Поле, и мне, и всем остальным. Прости за откровенность.
- Не надо извиняться. Осип Осипович. Зачем говорить друг другу неправду? Нельзя жить рядом с человеком, манипулирующим тенями, с дрессировщиком падших женщин. Нельзя терпеть человека, который может целый день убить, рисуя радужными нефтяными разводами на водах Сены. Да, мои замки и ключи - из воздуха, да, я пишу в воздухе дымом. И предвосхищаю слова, которые рвутся у тебя с языка: нет ничего более эфемерного и смертоносного, чем это, просачивающееся отовсюду, что мы, сами того не зная, вдыхаем вместе со словами, или с любовью, или с дружбой. Близко то время, когда меня оставят одного, совсем одного. Признай все-таки, что я никому не навязываюсь. Давай хлестни меня без стеснения, сын Боснии. В следующий раз, встретив на улице, ты меня не узнаешь.
- Ты сумасшедший, Орасио. И по-глупому сумасшедший, потому что тебе это нравится.
Оливейра вынул из кармана кусок газеты, неизвестно с каких пор там залежавшийся: список дежурных аптек, обслуживающих население с восьми утра понедельника до восьми утра вторника.
- Первый столбик, - прочитал он. - Реконкиста, 446 (31-5488), Кордова, 386 (32-8845), Эсмеральда, 599 (31-1750), Сармьенто, 581 (32-2021).
- Что это?
- Инстанции реальности. Поясняю: Реконкиста - то, что мы сделали с англичанами. Кордова - многомудрая. Эсмеральда - цыганка, повешенная за любовь к ней одного архидьякона. Сармьенто - нет отбою от клиента. Второй куплет: Реконкиста - улица ливанских ресторанчиков. Кордова - потрясающие ореховые пряники. Эсмеральда - река в Колумбии. Сармьенто151 - то, чего в школе всегда хватает. Третий куплет: Реконкиста - аптека, Эсмеральда - еще одна аптека, Сармьенто - тоже аптека. Четвертый куплет...
- Я утверждаю, что ты сумасшедший, потому, что не вижу, как ты собираешься прийти к своему знаменитому отречению.
- Флорида, 620 (31-2200).
- Ты не был на погребении потому, что хоть ты и отрицаешь многое, но глядеть в глаза друзьям уже не способен.
- Иполито Иригойен, 749 (34-0936).
- И Лусии лучше лежать на дне реки, чем у тебя в постели.
- Боливар, 800. Телефон почти стерся. Если в квартале у кого-нибудь заболел ребенок, они не смогут достать террамицина.
- Да, на дне реки.
- Коррьентес, 1117 (35-1468).
- Или в Лукке, или в Монтевидео.
- Или на Ривадавии, 1301 (38-7841).
- Припрячь этот список для Полы, - сказал Грегоровиус, поднимаясь. - Я ухожу, а ты делай что хочешь. Ты не у себя дома, но поскольку ничто не реально и поскольку следует начинать с nihil152: и так далее и тому подобное... Распоряжайся на свой лад всеми этими иллюзиями. А я пойду куплю бутылку водки.
Оливейра настиг его у самой двери и положил ему руку на плечо.
- Лавалье, 2099, - сказал он, глядя ему в лицо и улыбаясь. - Кангальо, 1501. Пуэйрредон, 53.
- Телефонов не хватает, - сказал Грегоровиус.
- Начинаешь понимать, - сказал Оливейра, убирая руку. - В глубине души ты понимаешь, что мне нечего сказать ни тебе, ни кому бы то ни было.
На втором этаже шаги остановились. "Сейчас вернется, - подумал Оливейра. - Боится, как бы я не сжег кровать или не порезал простыни. Бедный Осип". Но прошла минута, и шаги затопали вниз.
Сидя на постели, он просматривал бумаги, оставшиеся в ящике тумбочки. Роман Переса Гальдоса, счет из аптеки. Ну просто ночь аптек. Бумажки, исчерченные карандашом. Мага унесла все, остался только прежний запах, обои на стенах, кровать с полосатым матрацем. Роман Гальдоса, надо же додуматься до такого. Обычно были книжонки Вики Баума или Роже Мартен дю Гара, от них иногда - необъяснимый скачок к Тристану Л'Эр-миту, и тогда целыми часами по любому поводу повторялись строки "les reves de 1'eau qui songe"153, а не то - рассказики Швиттерса, своего рода выкуп, епитимья на изысканное и таинственное, а потом вдруг хваталась за Дос Пассоса и пять дней подряд взахлеб глотала страницу за страницей печатную продукцию.
Исчерченные карандашом бумажки оказались своеобразным письмом.
(-32)

Предыдущая страница 31 Следующая страница


Игра в классики 32

32

Мальчик Рокамадур, мой мальчик, мой мальчик. Рокамадур!
Рокамадур, теперь я знаю, что это как в зеркале. Ты спишь или смотришь на свои ножки. А я как будто держу зеркало, а сама думаю и верю, что это - ты. Нет, все-таки не верю и пишу тебе потому, что ты не умеешь читать. А если б умел, я бы не писала тебе или написала бы что-нибудь важное. Пришлось бы как-нибудь написать тебе, наверное, чтобы ты вел себя хорошо или чтобы не раскрывался ночью. Просто не верится, что когда-нибудь, Рокамадур... Вот сейчас я пишу тебе только в зеркале, а все время приходится вытирать палец, он мокрый от слез. Почему, Рокамадур? Я не грустная, просто твоя мама, Рокамадур, безалаберная, у нее убежал борщ, который она варила для Орасио; ты знаешь, кто такой Орасио, Рокамадур, это тот сеньор, который в воскресенье принес тебе плюшевого зайчика и который очень скучал, потому что мы с тобой все время разговаривали, вот он и хотел уйти от нас в город, и тогда ты разревелся, а он показал тебе, как заяц шевелит ушами; он был такой красивый в эту минуту, Орасио был красивый, когда-нибудь ты поймешь, Рокамадур.
Рокамадур, глупо реветь из-за того, что борщ убежал. Вся комната в свекле, Рокамадур, если бы ты видел, до чего смешно, кругом свекла и сметана, весь пол в свекле. Ничего, к приходу Орасио я все уберу, только сперва напишу тебе, плакать - такая глупость, кастрюли остывают, выстроились на подоконнике в рядок, как нимбы святых, и не слышно даже девушку с верхнего этажа, которая день-деньской поет "Les amants du Havre". Будем как-нибудь одни, я спою тебе, послушаешь. "Puisque la terre est ronde, mon amour fen fais pas, mon amour, t'en fais pas..." Орасио насвистывает ее по вечерам, когда пишет или рисует. И тебе бы она понравилась, Рокамадур. Тебе бы понравилась. Орасио злится, если я начинаю говорить, как у них в Аргентине, как Перико, в Уругвае-то говорят не так, как в Аргентине. А Перико - это тот сеньор, который в прошлый раз не принес тебе ничего, но зато все время говорил о детях и как их кормить. Он знает уйму всякой всячины, и ты когда-нибудь станешь его уважать, Рокамадур, и будешь глупым, если станешь уважать. Если станешь, если станешь его уважать, Рокамадур.
Рокамадур, мадам Ирэн не довольна, что Рокамадур такой хорошенький, такой веселенький, такой плакса, такой крикун и такой писун. Она говорит, что все хорошо, что ты очаровательный ребенок, но говорит, а сама прячет руки в карманы передника, как это делают некоторые коварные животные, Рокамадур, и мне страшно. Я сказала об этом Орасио, и он ужасно смеялся, но он просто не понимает, что я чувствую, пускай не бывает коварных животных, которые прячут руки, все равно я чувствую, не знаю, что я чувствую, не могу объяснить. Рокамадур, если бы я могла по твоим глазенкам прочитать, что происходит с тобой эти две недели, минутка за минуткой. Кажется, я все-таки буду искать другую nourrice154, хотя Орасио злится и говорит, но тебе неинтересно, что он говорит про меня. Другую nourrice, которая бы говорила поменьше, пускай даже твердит, что ты плохой, или что ночью не спвшь, а плачешь, или что плохо кушаешь, пускай, когда мне такое говорят, я чувствую: она не коварная и от ее слов вреда тебе никакого не будет. Все так странно, Рокамадур, вот, например, мне нравится произносить твое имя и писать его, всякий раз мне кажется, будто я притрагиваюсь к твоему носику, а ты смеешься, а вот мадам Ирэн никогда не называет тебя по имени, она говорит renfant155, смотри-ка, даже не le gosse156 a 1'enfant, как будто специально надевает резиновые перчатки, чтобы разговаривать, а может, она и правда в резиновых перчатках, потому-то и сует руки в карманы, и говорит, что ты такой хорошенький и такой славненький.
Есть такая штука, она называется - время, Рокамадур, и это время, как какое-нибудь насекомое, все бежит и бежит. Я не могу тебе объяснить, ты еще такой маленький, просто я хочу сказать, что Орасио скоро придет. Оставить ему почитать это письмо, чтобы и он тоже сказал тебе что-нибудь? Нет, нет, мне бы тоже не хотелось, чтобы кто-то прочитал письмо, оно написано для одного тебя. Это будет наш с тобой большой секрет, Рокамадур. Я уже не плачу, я рада, но так трудно понимать всякие вещи, и мне нужно столько времени, чтобы хоть немного понять то, что Орасио и другие понимают с лету, но эти, которые так хорошо понимают все, не могут понять тебя и меня, не понимают, что я не могу сделать так, чтобы ты жил здесь, не могу кормить тебя, перепеленывать тебя, укладывать тебя спать и играть с тобой, не понимают они этого, да их это и не трогает, а меня трогает, очень даже трогает, но я знаю только одно: я не могу, чтобы ты жил здесь со мной, это плохо для нас обоих, я должна быть одна с Орасио, жить с Орасио одна, и кто знает, как долго еще помогать ему искать то, что он ищет, и то, что ты тоже будешь искать, Рокамадур, потому что ты станешь мужчиной и тоже станешь искать, искать и искать, как великий человек и как дурак.
Вот так, Рокамадур. Мы в Париже как грибы, мы растем на лестничных перилах, в темных комнатах, где пахнет едой и где люди только и делают, что занимаются любовью, а потом жарят яичницу и ставят пластинки Вивальди,; курят сигареты и разговаривают, как Орасио, и Грегоровиус, и Вонг, и я, Рокамадур, и как Перико, и Рональд, и Бэпс; все мы только и делаем, что занимаемся любовью, а потом жарим яичницу и курим, ох, ты и понятия не имеешь, сколько мы курим, сколько и как занимаемся любовью, с плачем и с пением, а за окном чего только нет, окна высоко над землей, и все начинается с залетевшего воробья или ударивших в стекло дождевых капель, здесь так часто идет дождь, Рокамадур, гораздо чаще, чем в поле, и все ржавеет, все - и водосточные желоба на крышах, и лапки у голубей, и проволока, из которой Орасио делает свои скульптуры. У нас почти нет одежды, мы обходимся самой малостью, одно теплое пальто, одни туфли, которые бы не промокали, а сами мы грязные, все в Париже такие грязные и красивые, Рокамадур, постели пахнут ночью и тяжелыми снами, а под кроватями - пух и книги, Орасио засыпает, книга падает под кровать и там остается, а потом затеваются страшные ссоры, потому что книги исчезают и Орасио думает, что Осип их крадет, пока они наконец не обнаруживаются, и тогда мы смеемся, у нас уже почти нет места ни для чего, даже для новой пары ботинок, Рокамадур, и, чтобы поставить на пол таз, нужно передвинуть проигрыватель, а куда его поставить, если весь стол завален книгами. Я бы все равно не могла держать тебя здесь, хотя ты и совсем крохотный, тебя бы некуда было девать, ты бы то и дело натыкался на стенки. Когда я об этом думаю, то начинаю плакать, Орасио не понимает, думает, что я плохая и плохо делаю, что не привожу тебя сюда, хотя сам он, я знаю, недолго мог бы тебя выносить. Никто здесь долго вынести не может, и ты не смог бы, и я не могу, здесь надо жить и постоянно бороться, такой закон, единственный возможный способ, но это больно, Рокамадур, это мерзко и горько, тебе бы не понравилось, ведь ты, случается, и ягняток в поле видишь, и слышишь, как черные птички поют, усевшись на флюгере. Орасио считает меня сентиментальной, считает меня слишком практичной, кем только меня не считает за то, что я не привожу тебя сюда, или за то, что хочу привезти, за то, что отказываюсь от этой мысли, за то, что хочу съездить повидать тебя, за то, что вдруг понимаю, что не могу поехать, за то, что способна целый час идти под дождем, если в каком-то неизвестном мне кинотеатре показывают "Броненосец "Потемкин" и надо посмотреть его, пусть даже рушится мир, Рокамадур, потому что не до мира тебе, если нет сил выбирать все время только настоящее и если все в тебе раскладывается по правилам и по порядку, как в каком-нибудь ящике из комода, и тебя кладут в одну сторону, воскресенья - в другую, материнскую любовь - в третью, новую игрушку - сюда, а туда - Монпарнасский вокзал, поезд и поездку, которую надо совершить. Не хочется мне ехать, Рокамадур, но ты знаешь, что все хорошо, и не грустишь. Орасио прав, иногда мне не до тебя, и я думаю, что за это ты мне когда-нибудь скажешь спасибо, когда поймешь, когда увидишь, что мне надо было быть такой, какая есть. Но я все равно плачу, Рокамадур, я пишу тебе это письмо, потому что не знаю, потому что, может, я ошибаюсь, потому что, может, я плохая, или больна, или немного глупая, не очень, совсем немного, но это все равно ужасно, от одной этой мысли у меня начинает болеть живот и пальцы на ногах как будто внутрь втягивает, я сейчас просто туфли раздеру на себе, я тебя так люблю, Рокамадур, крошечка моя, Рокамадур, чесночная моя долька, так люблю тебя, сахарный носик, деревце мое, игрушечный мой конек...
(-132)

Предыдущая страница 32 Следующая страница


33 Хулио Кортасар

33

"А ведь он оставил меня одного с умыслом, - подумал Оливейра, открывая и закрывая тумбочку. - Не поймешь - деликатность проявил или, наоборот, подлянку кинул. Может, он на лестнице и слушает, как садист. Ждет карамазовского кризиса или селиновского приступа. Или плетет свои герцеговинские кружева и за второй рюмкой кирша в заведении Бебера раскидывает в уме карты таро и обдумывает церемонию торжественного прибытия Адголь. Казнь надеждой: Монтевидео, Сена, Лукка. Варианты: Марна, Перуджа. Но, в таком случае, ты и в самом деле..."
Закурив новую "Голуаз" от окурка, он еще раз осмотрел ящик, вынул роман, раздумывая над тем, что такое жалость - жалость как тема для диссертации. Жалость к себе самому: это уже лучше. "Никогда я не сулил тебе счастья, - подумал он, листая роман. - Это не извинение и не оправдание. Nous ne sommes pas au monde. Done, ergo, dunque...157 Почему я должен испытывать жалость? Потому, что нашел ее письмо к сыну, которое на самом деле - письмо ко мне? Я - автор полного собрания писем к Рокамадуру. Нет никаких оснований для жалости. Это она оттуда, где сейчас находится, своими волосами, пылающими, точно башня, жжет меня на расстоянии, раздирает меня на части одним своим отсутствием. И так далее и тому подобное. Она прекрасно обойдется без меня и без Рокамадура. Голубая мошка, прелестная, кружится, кружится на солнце и - бац! - об стекло, кровь из носу, трагедия, да и только. А через две минуты она уже довольна и рада и покупает какие-то картинки в писчебумажном магазине, сует в конверт и несется посылать их какой-то своей подруге со скандинавским именем, одной из тех, что разбросаны по самым невероятным странам. Как можно жалеть кошку или львицу? Живые механизмы, незамысловатые, вспыхнут и погаснут. А моя единственная вина в том, что не хватило во мне горючего, чтобы ей в свое удовольствие греть у моего тепла руки и ноги. Она выбрала меня, приняв за неопалимую купину, а я ей - подумать только! - холодной воды за шиворот. Бедняга, черт меня подери".
(-67)

Предыдущая страница 33 Следующая страница


Игра в классики 34

34

В сентябре 80-го года, через несколько месяцев после смерти моего отца, я решил
Видишь такой скверно написанный роман, да, в довершение ко всему, еще и дурно
отойти от дел, передать их другой фирме, также занимающейся производством хереса
изданный, - и спрашиваешь себя, как можно читать такое. Подумать только, часами
и столь же хорошо зарекомендовавшей себя, как и моя; я реализовал кредиты, сдал в
жевать и жевать эту безвкусную остывшую котлету, это непостижимо пресное варево
аренду недвижимость, все кабачки со всем запасом продукции и перебрался жить в
вроде "Elle"158 и "Франс Суар" - унылых журнальчиков, которыми снабжала нас Бэпс. "И
Мадрид. Мой дядя, родной брат отца, Рафаэль Буэно де Гусман-и-Агаиде, хотел, чтобы
перебрался жить в Мадрид" - представляю, заглотишь так пять-шесть страниц - и, сам
я поселился у него в доме; но я этому решительно воспротивился, не желая терять
того не замечая, втягиваешься, и уже не можешь бросить, как, например, не можешь
независимости. В конце концов мне удалось мирно все уладить и найти способ сочетать
перестать спать или мочиться, как не можешь отвыкнуть от раболепия, кнута или
мою свободную жизнь с горячим гостеприимством моего родственника; я снял жилье по
слюнявого умиления. "В конце концов мне удалось мирно все уладить" - допотопный
соседству с его домом и таким образом мог в любое время оставаться один, если мне
язык, штампованные фразы, специально, чтобы передавать архипрогнившие мысли,
то было нужно, или нежиться в тепле семейного очага, когда возникала подобная
переходящие, как деньги, из рук в руки, от поколения к поколению, te voila en pleine
необходимость. Жил мой славный родственник, вернее, мы жили в квартале, построен-
echolalie159. Heжиться в тепле семейного очага" - ну и фразочка, мать ее, ну и фразочка.
ном на том месте, где прежде находилось Посито. Квартира дяди, располагавшаяся в
Ох, Мага, как ты могла питаться этой остывшей жвачкой и что это, черт побери, за По-
пронсипаяе и стоившая восемнадцать тысяч реалов, была красивой и светлой, однако
сито! Сколько времени ты убивала на это чтиво, видимо, убежденная, что это и есть
не слишком просторной для его семьи. Я поселился в нижнем, более тесном, этаже, но
жизнь, и если ты права и это действительно жизнь, то со всем остальным давно пора
вполне достаточном для одного человека, обставил его с роскошью и снабдил всеми
было покончить. (Принсипал - что же это такое?) И бывало, когда я, обойдя, витрина за
удобствами, к которым привык. Мое состояние, слава богу, позволяло мне это в
витриной, весь египетский отдел Лувра, возвращался домой, мечтая о мате и куске хлеба
достатке.
с сахаром, то заставал тебя у окна над чудовищным кирпичом-романом, иногда в слезах,
Первые впечатления относительно внешнего облика Мадрида, в котором я не был со
да, не отрицай, ты плакала оттого, что кому-то отрубили голову, ты обнимала меня и
времен Гонсалеса Браво, приятно удивили меня. Сюрпризом оказались красивые и
спрашивала, где я был, я не говорил, потому что в Лувре ты была бы мне в тягость, я не
просторные новые кварталы, скорые средства сообщения и очевидное улучшение общего
мог бы ходить там с тобою, твое невежество, бедняжка, могло испортить мне все
вида зданий, улиц и даже людей: красивейшие сады, разбитые на месте ранее пыльных
удовольствие, а значит; в том, что ты читала эти кошмарные романы, виноват был я, мой
площадей, горделивые дома богачей, разнообразие и обилие торговых помещений, ничуть
эгоизм; "пыльных площадей" - это ничего, сразу вспоминаются пыльные площади
не уступавших, судя по виду, торговле в Париже и в Лондоне, и, наконец, множество
провинциальных городков или же улицы в Риохе; в сорок втором, фиолетовые горы в
элегантных театров для всех слоев общества, рассчитанных на любые вкусы и
сумерках и ощущение счастья, что ты один на краю света; "множество элегантных
возможности. Эти и прочие вещи, которые я заметил позднее, дали мне представление
театров" - о чем он, этот тип? Да еще поминает Париж с Лондоном, чьи-то вкусы и
о том резком продвижении вперед, которое наша столица сделала со времен 68-го года,
возможности, видишь, Мага, видишь, он обводит ироническим взглядом то, что до
продвижении, более похожем на капризный скачок, нежели на твердую и спокойную
глубины души трогает тебя, полагающую, будто ты культурнее оттого, что читаешь этого
поступь тех, кто знает, куда он идет, однако ничуть не менее реальный оттого. Одним
испанского писателя, чья фотография помещена на обложке, видишь, он что-то талдычит
словом, в нос так и бил дух европейской культуры, дух благосостояния и даже
про дух европейской культуры, а ты твердо уверена, что, преодолев этот кирпич,
богатства, а также труда.
сможешь наконец-то понять, что такое микрокосм и макрокосм; бывало, стоило мне
Мой дядя - хорошо известный в Мадриде торговый агент. Было время, когда он
войти в комнату, как ты доставала из ящика стола - ибо у тебя был свой рабочий стол,
занимал государственные посты, был первым консулом, потом советником в
что-то, а стол у тебя был всегда, хотя я так и не понял, для какой такой работы он был
посольстве; а затем брак вынудил его закрепиться при дворе; какое-то время он служил
тебе нужен, - да, из ящика ты доставала пачку стихов Тристана Л'Эрмита, к примеру,
в министерстве финансов, пользуясь покровительством и поддержкой Браво Мурилъо,
или труд Бориса де Шлецера и показывала их мне с нерешительным и одновременно
пока наконец семейные обязательства не побудили его сменить жизнь, полную
высокомерным видом, какой бывает у человека, который приобрел грандиозную вещь и
приключений, надежд и свободных порывов, на скучное место с твердым жалованьем.
намерен тотчас же погрузиться в ее чтение. И невозможно было заставить тебя понять,
Он был умеренно честолюбив, упрям, подвижен и умен, однако имел много связей; он
что таким образом ты никогда ни к чему не придешь - одно для тебя уже слишком
занялся посредничеством в самого разного рода делах и немного спустя весьма преуспел
поздно, а другое еще рано - и что твое место всегда на краю отчаяния и в самой
в искусстве давать ход делам, отложенным в долгий ящик. На это он и жил, пробуждая
поздно, а другое еще рано - и что твое место всегда на краю отчаяния и в самой
к жизни те, что дремали в архивах, подталкивая те, что залеживались в столах, и
сердцевине радости и искренности, а твоя душа обречена на вечные смятения и маету.
спрямляя по возможности путь тех, которым случалось заплутаться в дороге. Ему
"Подталкивая те, что залеживались в столах" - нет, со мною ты не могла на это
благоприятствовали дружеские отношения с людьми из той и другой партии, равно как
рассчитывать, твой стол - твой стол: я тебя за него не сажал и не мне тебя из-за него
и влияние, которое он имел в различных государственных учреждениях. Для него не
высаживать, я просто смотрел, как ты читаешь эти свои романы и разглядываешь
существовало закрытых дверей. Можно было подумать, что министерские приврат-
обложки и иллюстрации, а ты все ждала, когда я усядусь рядом и стану тебе объяснять и
ники обязаны были ему жизнью, ибо всякий раз они приветствовали его с истинно
подбадривать - словом, делать то, чего каждая женщина ждет от мужчины; чтобы он
сыновней любовью и распахивали пред ним двери, как перед своим. Я слышал, что в
тихонько распустил ей поясок на талии, подмял бы ее и встряхнул, дал бы ей стимул и
былые времена он получил большие деньги, приняв горячее участие в знаменитом
оторвал бы в конце концов от вековечной тяги вязать фуфайки или говорить, говорить и
процессе по делу о шахтах и железных дорогах; однако в других делах его робкая
говорить без умолку ни о чем. Послушай, даже если я и чудовище, мне нечем
честность немало вредила ему. Когда я появился в Мадриде, он, судя по всему, вел
похвастаться, у меня нет даже тебя, поскольку было решено, что я должен тебя потерять
достаточно обеспеченную жизнь, однако без особых излишеств. Он ни в чем не
(и даже не потерять, так как для этого надо было бы сначала тебя заполучить), "что, по
испытывал нужды, но сбережений не имел, что, по правде говоря, не слишком похвально
правде говоря, не слишком похвально для человека, который...". Не слишком похвально,
для человека, который, изрядно потрудившись, приближался к концу жизненного пути и
как же, давно я не слыхал этого выражения, до чего же наш язык обедняет нас,
едва ли имел время наверстать упущенное.
пересмешников, у меня, мальчишки, на языке было гораздо больше слов, чем теперь, а я
В те годы он был мужчиной не таким старым, как казался, всегда одетым, как
владел огромным словарным запасом, впрочем совершенно бесполезным, хотя
самые элегантные молодые люди, превосходно и в высшей степени замечательно. Он
превосходным и в высшей степени замечательным. Интересно, неужели ты всерьез
начисто брил лицо, являя тем самым пример верности прошлому поколению, к которому
вникала во все перипетии этого романа или он просто служил тебе отправной точкой для
он и принадлежал. Его любезность и веселость никогда не переходили черты, за которой
путешествий в таинственные страны, для путешествий, которым я напрасно завидовал, в
следуют навязчивая фамильярность или же развязность. В умении вести беседу
то время как ты завидовала моим походам в Лувр, о которых подозревала, хотя мне
состояло ею главное достоинство и главный его недостаток, ибо, зная цену этому
ничего не говорила. Так мы с тобой и приближались все больше и больше к тому, что
своему умению, он давал волю своей страсти к подробностям, чтобы нещадно
ничего не говорила. Так мы с тобой и приближались все больше и больше к тому, что
разбавлять ими свои рассказы. Бывало, он принимался за подробности с самого начала и
должно было случиться однажды, когда ты четко поняла бы, что я не собираюсь тебе
разукрашивал свою историю с такой детской тщательностью, что приходилось
дать ничего, кроме частицы своего времени и своей жизни, "нещадно разбавлять ими
умолять его ради господа бога быть покороче. Когда он описывал какой-нибудь случай
свои рассказы", вот именно, вспомнишь об этом - и на душе становится муторно. Но
на охоте (занятие, к которому он питал огромную страсть), то от вступления до того
какая красивая ты была у окна, с бликами серого неба на щеке и с книгой в руках, а рот,
момента, когда наконец вылетала пуля, проходило столько времени, что слушатель
как всегда, жадно полуоткрыт, и в глазах смятение. Сколько в тебе было потерянного
успевал окончательно забыть, о чем идет речь, и звук выстрела его порядком пугал. Не
времени, и какою ты казалась нездешнею, словно бы несформированной, словно ты
знаю, следует ли отнести к физическим недостаткам способность его слезных желез
могла стать совсем иной под иными звездами, и когда я заключал тебя в объятия и брал
легко раздражаться, так что порою, особенно в зимнее время, глаза у него были влажны
тебя, то был не просто акт любви, но любовное соитие, нежнейшее, почти что
и воспалены, словно он плакал, пуская слюни и сопли. Я не знаю другого мужчины, у
богоугодное дело, и я обольщался, обольщался бесовской гордыней интеллектуала,
которого был бы такой богатый и разнообразный набор батистовых носовых платков.
вообразившего себя достаточно подкованным, чтобы понимать ("плакал, пуская слюни и
Благодаря этому и еще тому, что у него была привычка постоянно, как бы напоказ
сопли"? - но эта фраза просто безобразна). Подкованным, Чтобы понимать, - смех, да
держать в правой руке, а то и в обеих руках белоснежный платок, один мой друг,
и только, Мага. Это я одной тебе говорю, пожалуйста, не рассказывай никому. Да, Мага,
андалусец, весельчак и добрейшей души человек, о котором я расскажу позднее, называл
и формою для тебя был я, а ты дрожала, чистая и свободная, как пламя, как река из ртути,
моего дядюшку Вероникой.
как первый крик пробудившейся с зарей птицы, и до чего сладко говорить тебе это
Ко мне он выказывал искреннюю приязнь и в первые дни моей жизни в Мадриде не
словами, которые ты обожаешь, твердо веря, что они существуют только в стихах и что
отходил от меня, давая мне всяческую помощь в устройстве и тысяче прочих вещей.
мы не имеем права пользоваться ими просто так. Где же ты будешь, где оба мы будем
Когда случалось нам разговаривать о семейных делах и я пускался в воспоминания о
теперь, две крошечные точки в необъяснимой вселенной, близко или далеко друг от
своем детстве, о случаях, происходивших с моим отцом, доброго моего дядюшку
друга, две точки, которые вычерчивают линию, две точки, которые произвольно
охватывало нервное беспокойство и лихорадочное волнение при упоминании тех великих
расходятся и сближаются, кои "украшали собою славное имя" - какая вычурность.
людей, кои украшали собою славное имя Буэно де Гусман, и, достав носовой платок, он
Мага, как ты могла читать эту пошлость дальше пятой страницы... Я уже не объясню
пускался в рассказы, которым не видно было конца. Меня он полагал последним
тебе, что такое броуновское движение, разумеется, не объясню, но все-таки, Мага, как бы
представителем щедрого на характеры рода и нежил меня и баловал, как ребенка,
то ни было, мы с тобой образуем одну фигуру, ты - точка, находящаяся где-то, и я -
невзирая на мои тридцать шесть лет. Бедный дядюшка! В этих проявлениях приязни,
другая, тоже где-то, ты, возможно, на улице Юшетт, а я у тебя в комнате, над этим
которые всякий раз вызывали у него обильное слезоизвержение, крылась, как я понял,
романом, ты завтра будешь на Лионском вокзале (если ты, любимая, собираешься в
тайная и горькая печаль, терниями терзавшая сердце этого превосходного человека. Не
Лукку), а я - на улице Шмен-Вер, где у меня припрятано чудесное винцо, и так мало-
знаю, как я пришел к этому открытию, но я был уверен так твердо, что эта
помалу, Мага, мы с тобой нашими перемещениями будем выписывать абсурдную
скрываемая им рана существует, как если бы я видел ее своими глазами и коснулся
фигуру, подобно той, какую выписывают носящиеся по комнате мухи: туда-сюда, с
собственными пальцами. Безутешная и глубокая печаль его состояла в том, что он не
полпути - обратно, отсюда - туда, - это и называют броуновским движением -
мог женить меня на одной из трех своих дочерей, беда непоправимая, ибо все его три
теперь понимаешь? - вверх под прямым углом, отсюда - туда, рывком вперед, потом
дочери - о горе! - уже вышли замуж.
теперь понимаешь? - вверх под прямым углом, отсюда - туда, рывком вперед, потом сразу вверх, камнем вниз, судорожные порывы, резкие остановки, неожиданные броски в сторону, а в результате постепенно ткется рисунок, фигура, нечто несуществующее, как мы с тобой, две точки, потерявшиеся в Париже, которые снуют туда-сюда, туда-сюда, выписывая рисунок, вытанцовывая свой танец, танец ни для кого, даже не для самих себя, просто - бесконечная фигура безо всякого смысла.
(-87)

Предыдущая страница 34 Следующая страница


35 Хулио Кортасар

35

Да, Бэпс. да. Да, Бэпс, да. Да, Бэпс, давай погасим свет, darling160, спокойной ночи, sleep well161, считай барашков, все прошло, детка, все прошло. Какие все грубые с бедняжкой Бэпс, давай накажем их, исключим из Клуба.
Они все плохие с бедняжкой Бэпс, и Этьен плохой, и Перико плохой, и Оливейра плохой, а Оливейра хуже всех, просто инквизитор, правильно назвала его моя красавица Бэпс, моя красавица. Да, Бэпс, да. Rock-a-bye baby162. Там-пам-пам-парам. Да, Бэпс, да. Хочешь не хочешь, а что-то должно было случиться, нельзя жить среди этих людей и чтобы ничего не случилось. Тшш, baby, тшш. Ну вот, заснула. С Клубом кончено, Бэпс, это точно. Никогда мы не увидим больше Орасио, извращенца Орасио. Клуб сегодня - как тесто для кастрюльки: выскочило, приклеилось к потолку, да там и осталось. Можешь убирать противень, Бэпс, назад ты его не получишь - и не жди, не убивайся. Тшш, darling, не надо плакать,, до чего ж пьяна эта женщина, душа и та у нее коньяком пропахла.
Рональд соскользнул вниз, прислонился поудобнее к Бэпс и стал засыпать. Клуб, Осип, Перико, ну-ка припомни: все началось потому, что все должно было кончиться, боги ревнивы, эта яичница да вдобавок Оливейра, конкретной причиной была треклятая яичница, по мнению Этьена, не было никакой необходимости бросать ее в помойное ведро, прелестное зеленое изделие из железа, а Бэпс к тому времени уже разбушевалась, как Хокусай: яичница воняла падалью, не может, в конце концов, Клуб заседать, когда так воняет, и тут Бэпс разрыдалась, коньяк лился у нее даже из ушей, и Рональд понял, что, пока они спорили о вечном, Бэпс в одиночку выхлестала полбутылки коньяка, а яичница была только поводом, чтобы исторгнуть этот коньяк из организма, и никого не удивило, а Оливейру менее, чем кого бы то ни было, что от яичницы Бэпс постепенно перешла на похороны, а пережевав их, готовилась, не переставая всхлипывать и сотрясаться всем телом, выложить все про дитятю и основательно распотрошить эту тему. Напрасно Вонг разворачивал ширму из улыбок, тщетно пытался он встать между Бэпс и сохранявшим рассеянный вид Оливейрой и зря нахваливал издание "La rencontre de la langue d'oil, de la langue d'oc et du franco-provencal entre Loire et Allier - limites phonetiques et morphologiques"163, подчеркивал Вонг, выпущенное С. Эскофье, книгу в высшей степени интересную, говорил Вонг, а сам масляно-мягко подталкивал Бэпс к коридору, но все равно ничто не помешало Оливейре услышать про инквизитора, на что он поднял брови удивленно и как бы в недоумении и вопросительно глянул на Грегоровиуса, как будто тот мог объяснить ему смысл этого эпитета. Весь Клуб знал, что" если Бэпс сорвется, катапульте до нее далеко, - такое уже случалось; единственный выход - встать вокруг устроительницы всех собраний, отвечающей за буфет, и ждать, пока время возьмет свое: никто не может плакать вечно, даже вдовы и те выходят замуж. Но пьяная Бэпс, путаясь в сваленных горою плащах и шарфах, отступала из коридора в комнату, желая все-таки свести счеты с Оливейрой, это был самый подходящий момент, чтобы сказать ему про инквизитора и со слезами заверить, что в этой сучьей жизни она знавала мерзавцев и похлеще, чем этот прохвост, сукин сын, садист, негодяй, палач, расист без стыда и совести, грязная мразь, дерьмо вонючее, погань, сифилитик. Сообщение доставило безграничное удовольствие Этьену и Перико и вызвало противоречивые чувства у остальных, в том числе и у того, кому оно было адресовано.
Это была не Бэпс, а циклон, торнадо в шестом округе Парижа, и все дома - всмятку. Клуб потупил голову, закутался по уши в плащи, схватился за сигареты. И когда Оливейра наконец смог открыть рот, воцарилась театральная тишина. Оливейра сказал, что маленькая картина Николя де Сталь показалась ему просто прекрасной и что Вонгу, проевшему им плешь своей Эскофье, следует прочитать книгу и изложить ее суть на одном из заседаний Клуба. Бэпс еще раз назвала его инквизитором, а Оливейре в этот момент, должно быть, пришло в голову что-то забавное, потому что он улыбнулся. Рука Бэпс хлестнула его по лицу. Клуб принял срочные меры, и Бэпс зарыдала в голое, а Вонг, протиснувшись между нею и разъяренным Рональдом, бережно взял ее под руку. Клуб сомкнулся вокруг Оливейры, так что Бэпс осталась за его пределами, и ей пришлось согласиться, во-первых, сесть в кресло, а во-вторых - воспользоваться платком Перико. Уточнения по поводу улицы Монж, по-видимому, пошли вслед за этим, а за ними - история о Маге-самаритянке, и Рональду показалось - перед глазами зеленой расплывчатой тенью проходили все события ночного сборища, показалось, будто Оливейра спросил у Вонга, правда ли, что Мага живет в меблированных комнатах на улице Монж, и, наверное, Вонг ответил, что не знает или что да, а кто-то, по-видимому Бэпс, всхлипывая в кресле, снова принялась оскорблять Оливейру, тыча ему в лицо самоотверженность Маги-самаритянки, дежурящей у постели больной Полы, и, кажется, в этот момент Оливейра расхохотался, глядя почему-то на Грегоровиуса, и попросил сообщить ему подробности насчет самоотверженности Маги-сиделки, и если она и вправду живет на улице Монж, то назвать номер дома, - словом, описать все до точности. Рональд вытянул руку и пристроил ее между ног у Бэпс, которая проворчала что-то, словно издалека; Рональду нравилось спать так, спрятав пальцы в ее мягкое тепло, ох уж эта Бэпс, сработала катализатором - и Клуб раньше времени распался, надо будет пожурить ее завтра утром: так-не-поступают. А Клуб все стоял вокруг Оливейры, словно верша суд чести, Оливейра понял это раньше, чем сам Клуб, и, стоя в центре этого круга позора, он расхохотался, не выпуская изо рта сигареты и не вынимая рук из карманов куртки, рахохотался, а потом спросил (никого конкретно, глядя поверх окружавших его голов), не ожидает ли Клуб amende honorable164 или чего-нибудь в этом же роде, но Клуб не сразу его понял и или предпочел не понять, и только Бэпс из своего кресла, в котором удерживал ее Рональд, снова крикнула ему про инквизитора, что прозвучало почти по-могильному мрачно в столь поздний час. И тогда Оливейра, давно переставший смеяться, словно бы вдруг согласился с судом (хотя никто его не судил, не для того существует Клуб), швырнул сигарету на пол, раздавил ее ногой, помолчал мгновение, а потом отстранился от нерешительно тянувшейся к его плечу руки Этьена и очень тихо, но твердо заявил, что выходит из Клуба и что сам Клуб, начиная им и кончая всеми остальными, может катиться к растакой-то матери. Don't act165.
(-121)

Предыдущая страница 35 Следующая страница


Игра в классики 36

36

Улица Дофин была недалеко, и, может быть, стоило зайти - проверить, правду ли говорила Бэпс. Конечно, Грегоровиус с самого начала знал, что Мага - она всегда была сумасшедшей - пойдет проведать Полу. Caritas166. Мага-самаритянка. Читайте "Эль Крусадо". Дал пройти дню без благого дела? Смех, да и только. Все, что ни возьми, - сплошной смех. А может быть, этот сплошной смех и называется Историей. Дойти до улицы Дофин, тихонько постучать в дверь комнаты на последнем этаже, чтобы вышла Мага, nurse167 Лусиа собственной персоной, - нет, это уж слишком. С плевательницей или с клизмой в руке. Бедняжку больную никак нельзя видеть, очень поздно, она спит. Vade retro, Asmodeo168. Или же впустят и дадут кофе, нет, еще хуже: одна из них начнет плакать, а слезы дело заразное, и вот уже ревут все трое, ревут, пока не простят друг дружку, а потом может случиться все что угодно - обезвоженные женщины ужасны. А не то возьмутся отсчитывать двадцать капель белладонны, каплю за каплей.
- По правде говоря, надо бы пойти, - сказал Оливейра черному коту на улице Дантон. - Чисто эстетическое обязательство дополнить недостающие штрихи. Три - это Число. И кроме того, не следует забывать пример Орфея. А может, с обритой, посыпанной пеплом главою прийти с кружкой для подаяния в руках. О женщины, я уже не тот, кого вы знали. Паяц. Утешитель. Ночь с эмпусами, с ламиями, злосчастная ночь, конец великой игры. Как устаешь все время быть одним и тем же. Непростительно одним и тем же. Нет, я никогда их больше не увижу, так суждено. "О toi que voila, qu'as tu fais de ta jeunesse?"169 Инквизитор, и вправду, эта девушка знает, что говорит... Во всяком случае, сам себе инквизитор; et encore...170 Самая справедливая эпитафия: "Слишком мягок характером". Однако мягкая инквизиция ужасна: пытка рисовым зерном, костры из тапиоки, зыбучие пески, медуза, сосущая больные язвы. Больной, медузящий язвенный сос. А все дело в том, что слишком много сострадания, и это во мне, считавшем себя неспособным сострадать. Нельзя любить то, что я люблю, да еще так, как я люблю, и вдобавок жить среди людей... Надо было научиться жить одному и чтобы любовь сделала свое дело, спасла бы меня или погубила, но только чтобы не было улицы Дофин, мертвого ребенка, Клуба и всего остального. Ты что, не согласен, че?
Кот не ответил.
Около Сены не так холодно, как на улице среди домов, и Оливейра, подняв воротник куртки, подошел и стал смотреть на воду. А поскольку он был не из тех, кто спешит топиться, то стал искать мост, под который можно забраться и подумать о единстве и единичности в сообществе людей (уже некоторое время эта мысль не давала ему покоя), о сообществе желаний. "Интересно, иногда прорезывается фраза вроде бы бессмысленная, как эта, - сообщество желаний, но с третьего раза она начинает проясняться, и вдруг чувствуешь, что это вовсе не бессмысленная фраза; вот, например, фраза "Надежда, эта толстая Пальмира" - полный абсурд, а сообщество желаний - вовсе не абсурд, это как бы итог, да, довольно ограниченный, но итог блуждания по кругу, от заскока к заскоку. Сообщество; колония, settlement171, угол на земле, где можно наконец разбить свою последнюю палатку, и выйти ночью подставить ветру лицо, омытое временем, и слиться с миром, с Великим Безумием, с Грандиозной Чушью, устремиться к кристаллизации желания, на встречу с ним. "Стопъ, Орасио", - сказал себе Оливейра, усаживаясь на парапете под мостом и прислушиваясь к хриплому дыханию бродяг, укрывшихся под ворохом газет и ветоши.
Впервые без тяжелого чувства поддался он грусти. Греясь от вновь закуренной сигареты, под хрипы и сопение, доносившиеся словно из-под земли, он с прискорбием вынужден был признать, что расстояние, отделявшее его от его сообщества желаний, было непреодолимым. А поскольку надежда была всего лишь толстой Пальмирой, то и строить иллюзии не было никаких оснований. Напротив, надо было воспользоваться ночною прохладой, чтобы на свежую голову понять и прочувствовать прямо сейчас, под разверстым, в россыпи звезд, небом, что его поиски наугад окончились провалом, но, возможно, как раз в этом и состояла победа. Во-первых, потому, что провал был достоин его (ибо Оливейра был достаточно высокого мнения о себе как о представителе человеческого рода); поиски сообщества желаний, безнадежно далекого, под силу были сказочному оружию, а не душе Западного человека, и даже не духу, да и эти потенции были растрачены во лжи и метаниях, о чем ему совершенно справедливо сказали в Клубе, во лжи и метаниях, этих уловках, к которым прибегает животное по имени человек, ступившее на путь, по которому нельзя пойти вспять. Сообщество желаний, а не души и не духа. И хотя желание - тоже довольно туманное определение непонятных сил, он чувствовал, что они у него есть и они живы, он ощущал их в каждой своей ошибке и в каждом рывке вперед, это и называется быть человеком, не просто телом и душою, но неразрывным единством - постоянно сталкиваться с тем, что чего-то недостает, с тем, что украли у поэта, и ощущать смутную тоску по иным краям, где жизнь могла бы трепетать, ориентируясь на другие полюса и другие понятия. Даже если смерть и поджидает на углу с метлой на изготовку и надежда - всего лишь толстая Пальмира. А под кучей ветоши кто-то храпит и время от времени испускает газы.
А значит, ошибиться не так страшно, как если бы поиски велись по всем правилам, при помощи карт Географического общества, настоящих, выверенных компасов, где север - действительно Север, а запад - Запад; тут достаточно было понять или догадаться, что его сообщество в этот студеный час, после всего, что случилось за последние дни, ничуть не более невозможно, чем если бы он гнался за ним по правилам своего племени, достойным образом и не заработал бы яркого эпитета "инквизитор", если бы ему не совали бы без конца в нос оборотную сторону медали и вокруг не плакали бы, а его не грызла бы совесть и не хотелось бросить все к чертовой матери и вернуться к своей заданной роли, заползти в нору, угадав пределы своих душевных сил и жизненного срока. Он мог так и умереть, не добравшись до своего сообщества, а оно было, далеко, но было, и он знал, что оно есть, потому что был сыном своих желаний, и желания его были такими же, как он сам, и весь мир или представления о мире были желаниями, его собственными или просто желаниями, сейчас это было не так важно. А значит, можно было закрыть лицо руками, оставив только маленькую щелочку для сигареты, и сидеть вот так, у реки, рядом с бродягами, размышляя о сообществе желаний.

Бродяжка проснулась оттого, что во сне кто-то твердил ей: "Са suffit, conasse"172, но она знала, что Селестэн ушел среди ночи и увез детскую коляску, набитую банками рыбных консервов (помятыми), которые накануне им отдали в квартале Марэ. Тото и Лафлер спали, как кроты, под грудой тряпья, а новенький сидел на скамейке и курил. Светало.
Бродяжка тихонько собрала страницы "Франс Суар", которыми прикрывалась, и почесала голову. В шесть давали горячую похлебку на улице Жур, Селестэн почти наверняка пойдет за супом, и можно было бы отобрать у него консервы, если только он уже не продал их Пипону или в "Ла-Ваз".
- Merde, - сказала бродяжка, приступая к непростому делу - выпрямиться и встать. - Y a la bise, c'est cul173.
Облачившись в черное пальто, доходившее ей до щиколоток, она подошла к новенькому. Новенький согласился с тем, что холод хуже полиции. Когда же она получила от него сигарету и закурила, то ей подумалось, что, пожалуй, она его откуда-то знает. Новенький сказал, что он тоже ее откуда-то знает, и обоим им в этот рассветный час очень приятно было узнать друг друга. Усевшись на скамейку рядом, бродяжка сказала, что за супом идти еще рано. Они немножко поговорили о супе, хотя, судя по всему, новенький ничего в этом Деле не понимал, и пришлось объяснять ему, где выдавали похлебку получше, он и вправду был новенький и на самом деле всем интересовался и, возможно, даже отважился бы отнять у Селестэна рыбные консервы. Они поговорили о консервах, и новенький пообещал, что если он встретит Селестэна, то потребует у него консервы.
- Он отчаянный, - предупредила бродяжка. - Надо действовать быстро, дать ему как следует по башке, и дело с концом. Тонио пришлось ткнуть раз пять, он орал так, что слышно было в Понтуазе. C'est cul, Pontoise174, - добавила бродяжка, заскучав.
Новенький глядел на рассвет, вставший над Вер-Галан, на иву, выпроставшую из утреннего тумана тонкую паутину ветвей. Когда бродяжка спросила, почему он дрожит в такой куртке, он пожал плечами и предложил ей еще сигарету. Так они курили и разговаривали, поглядывая друг на друга с симпатией. Бродяжка объясняла ему повадки Селестэна, а новенький вспоминал, как вечерами они видели ее, обнимавшую Селестэна на всех скамейках и у всех парапетов, у моста Дез-ар, на углу Лувра, перед полосатыми, точно тигры, платанами, под сводами Сен-Жермен-Л'Оксеруа, а однажды ночью на улице Жи-ле-Кер, они то целовались, то отталкивали друг друга, как самые пропащие пьяницы, и Селестэн был в свободной блузе, какую носят художники, а на бродяжке, как всегда, пять или шесть одежек, плащ или пальто и в руках связка чего-то красного, откуда торчали лоскутья, рукава и даже сломанный корнет; она так была влюблена в Селестэна, просто на удивление, и все лицо заляпала ему помадой и чем-то жирным, казалось, они оба были по уши в своей разворачивающейся на глазах у всех любви, но, свернув на улицу Невер, Мага сказала: "Это она влюблена, а ему - без разницы" - и еще некоторое время смотрела им вслед, а потом наклонилась, подняла маленький зеленый листик и накрутила его на палец.
- В это время не холодно, - говорила бродяжка, подбадривая его. - Пойду посмотрю, не осталось ли у Лафлера немножко вина. С вином и ночь краше. Селестэн унес две полных бутыли, это мои бутыли, да еще рыбные консервы. Нет, у Лафлера ничего не осталось. Вы прилично одеты, вы могли бы сходить и купить литр вина у Хабиба. И булку, если хватит на булку. - Новенький очень ей приглянулся, хотя в глубине души она знала, что никакой он не новенький - слишком хорошо одет, так что вполне может пойти облокотиться о стойку у Хабиба и попросить перно или чего-нибудь, и никто не станет возражать, что, мол, от него пахнет плохо и тому подобное. Новенький курил и соглашался, рассеянно кивая головой. Знакомое лицо. Селестэн бы сразу узнал, у Селестэна на лица глаз-алмаз... - А вот в девять станет по-настоящему холодно. Холод поднимется снизу, от глинистого берега. Мы в это время можем пойти поесть супу, довольно вкусный бывает.
И, почти уже скрывшись в глубине улицы Невер, дойдя, наверное, до того места, где когда-то автомобиль переехал Пьера Кюри ("Пьера Кюри?" - спросила Мага, удивленная и готовая внимать), они не спеша повернули к высокому берегу реки и прислонились к лотку букиниста; Оливейре в потемках жестяные лотки букинистов всегда казались мрачной чередою гробов, словно выставленных на каменном парапете, и однажды ночью, когда выпал снег, они забавы ради на всех лотках палочкой написали RIP175, но полиция не сочла выходку остроумной, их совестили, призывая уважать смерть и интересы туризма, и почему последнее - неизвестно. В те дни все еще было как в желанном сообществе, во всяком случае, сообщество было еще возможно, и бродить по улицам, писать RIP на лотках букинистов и восхищаться влюбленной бродяжкой - тоже входило в расплывчатый список того, что делалось наперекор всему, что следовало делать, испытать, оставить за плечами. А теперь было холодно, от сообщества не осталось и следа. Разве только обмануться и пойти купить красного вина у Хабиба, состряпать себе сообщество в духе "Кубла Хан", закрыв глаза на разницу между опиевой настойкой и красным винцом Хабиба.
In Xanadu did Kubia Khan
A stately pleasure-dome decree176.
- Иностранец, - сказала бродяжка уже с меньшей симпатией к новенькому. - Испанец? Или итальянец.
- Помесь, - сказал Оливейра, призывая на помощь все свое мужество, чтобы вынести запах.
- Но вы работаете, сразу видно, - пригвоздила его бродяжка.
- Да нет. В общем-то, я вел счета у одного старика, но уже некоторое время мы с ним не видимся.
- Работать - не позор, если не в тягость. Я, когда была молодой...
- Эммануэлъ, - сказал Оливейра, кладя руку туда, где у нее должно было находиться плечо. При звуке своего имени бродяжка вздрогнула и взглянула на него искоса, а потом достала из кармана пальто зеркальце и оглядела свой рот. Оливейра подумал: какая, невероятная цепь обстоятельств привела ее к тому, чтобы вытравить волосы перекисью? Процедура накрашивания губ огрызком помады занимала ее целиком и полностью. Времени было достаточно, чтобы еще раз назвать себя круглым дураком. Дружески положить руку на плечо после того, что было с Берт Трепа. Результат - всегда один и тот же и известен наперед. Все равно, что пнуть себя самого, самому себе дать по физиономии. Кретин вонючий, грязный самец, RIP, RIP. Malgre le tourisme177.
- Откуда вы знаете, что меня зовут Эммануэль?
- Не помню. Кто-то сказал.
Эммануэль достала жестяную коробочку из-под карамелек, в которой держала розовую пудру, и принялась пудрить щеку. Будь Селестэн тут, он бы, конечно. Наверняка, Селестэн, он такой, не знает устали. Десятки коробок с консервами, le salaud178. Она вдруг вспомнила.
- А, - сказала она.
- Возможно, - согласился Оливейра, закутываясь в клубы дыма.
- Я много раз видела вас вместе, - сказала Эммануэль.
- Мы бродили здесь.
- Но она разговаривала со мной, только когда бывала одна. Очень славная девушка, немного сумасшедшая.
"Вполне согласен", - подумал Олидейра. Он слушал, а Эммануэль припоминала, как та угостила ее мороженым, отдала ей белый пуловер, совсем хороший, замечательная девушка, и не работала, и времени не губила не на какие дипломы, иногда, правда, вела себя как чокнутая, зря франками сорила, голубей кормила на острове Сен-Луи, то печальная до ужаса, а то прямо помирала со смеха. А бывала и плохой.
- Один раз мы подрались, - сказала Эммануэль. - Она сказала, чтобы я отвязалась от Селестэна. И больше не приходила, а я ее очень полюбила.
- И часто она приходила поболтать с вами?
- А вам это не по вкусу?
- Да нет, - сказал Оливейра, глядя на другой берег. Но ему и на самом деле было не по вкусу, потому что Мага рассказывала ему лишь часть своих отношений с бродяжкой, и напрашивался элементарный вывод и т.д. и т.п. Ревность по поводу того, что было и быльем поросло, читайте Пруста, тихая пытка and so on179. Похоже, собирался дождь, ива точно повисла над землей в мокром воздухе. И стало теплее, да, теплее. Кажется, он обронил что-то вроде: "О вас она не особенно много рассказывала", потому что у Эммануэль вырвался довольный и ехидный смешок, при этом она не переставала почти черным пальцем втирать себе в щеку розовую пудру; время от времени она поднимала руку и хлопала себя по свалявшимся волосам, повязанным чем-то зелело-красно-полосатым, скорее всего шарфом, добытым на помойке. В общем, пора было уходить, возвращаться в город, а о" был рядом, рукой подать, только подняться метров на шесть - и вот он, сразу же за парапетом, на том берегу Сены, за жестяными лотками RIP, где, раздуваясь, беседуют голуби в ожидании первых бессильных и мягких солнечных лучей " бледной манной крупы, которая падает им в половине девятого с низкого неба, не обрушивающегося на землю только потому, что наверняка, как всегда, опять пойдет дождь.
Он зашагал прочь, в тут Эммануэль крикнул" что-то. Он остановился, подождал ее, в они вместе стали подниматься по лестнице. В заведении Хабиба они купили Два литра красного вина и, пройдя по улице Л'Иpoн-дель, спрятались под сводами галереи. Эммануэль благосклонно достала из-под двух своих пальто несколько газет и настелила из них самый настоящий ковер в углу, который Оливейра сперва подозрительно обследовал при свете спички. С другого конца галереи доносился храп, отдающий чесноком, цветной капустой и дешевым забытьем; закусив губу, Оливейра скользнул вниз, пристроился поудобнее спиной к стене и прислонился к Эммануэль, которая уже припала к горлу бутылки и довольно отдувалась. Если органы чувств не слишком изнежены, то ничего не стоит пошире раскрыть рот и нос и вдыхать худший из запахов - смрад человеческого тела. Минуту, две, три, и чем дальше, тем легче, как при любом обучении. Сдерживая подступающую тошноту, Оливейра взялся за бутылку и, хотя не мог видеть, знал, что горлышко у нее все в помаде и слюне, а обоняние в темноте обострялось. Закрыв глаза, словно защищаясь от чего-то, он втянул в себя сразу четверть литра. Потом они закурили, сидя плечом к плечу, в блаженном довольстве. Тошнота отступала, не сраженная, а униженная, и ждала, опустив голову, а значит, можно было спокойно подумать. Эммануэль говорила без умолку, произносила торжественные речи, прерываемые икотой, серьезно выговаривала призрачному Селестэну, пересчитывала банки с сардинами, и каждый раз, когда Оливейра затягивался, ее лицо освещалось и становились видны слой грязи на лбу, пухлые, перепачканные вином губы и победная повязка на голове, словно у сирийской богини, попранной вражеским войском, хрисоелефантинная голова, низвергнутая в пыль, запятнанная кровью и грязью, однако не потерявшая нетленной зелено-красно-полосатой диадемы, Великая Мать, поверженная в прах и попираемая пьяной солдатней, что ради забавы мочится на ее растерзанные груди, а самый отъявленный паяц, подстрекаемый остальными, опускается возле нее на колени и орошает прекрасный чистый мрамор, заливает ей глазницы, откуда руки офицеров уже выцарапали драгоценные каменья, и полуоткрытый рот, принимающий поругание точно последний дар, перед тем как скатиться в забвение. И так естественно в потемках рука Эммануэль касалась плеча Оливейры и доверчиво задерживалась на нем, а другая ее рука шарила в поисках бутылки, и раздавалось бульканье, а потом довольное сопение, так естественно, как будто все было сразу и аверсом и реверсом, все имело одновременно противоположный смысл и это было единственной возможной формой выжить. И даже если бы Оливейра не верил в опьянение, этого ловкого сообщника Великого Обмана, что-то говорило ему: есть желаемое общество, оно там, ибо за всем этим всегда кроется надежда на сообщество. То была уверенность, основанная не на логике, о нет, дорогой мой, ничего подобного, и не на затрепанной in vino veritas180, и не на диалектике в духе Фихте или иных спинозиадах, но она была, эта уверенность, она пробивалась сквозь тошноту, однако Гераклит в свое время велел зарыть себя в кучу навоза, чтобы вылечиться от водянки, кто-то рассказывал об этом не далее как сегодня ночью, кто-то из его той, другой жизни, вроде Полы или Вонга, люди, которых он не раз унижал, а ведь хотел как лучше и хотел заново придумать любовь единственно для того, чтобы когда-нибудь достичь наконец сообщества. Сидел в дерьме по самую макушку, Гераклит ты мой Темный, точно так же, как и все мы, только без вина, но зато с водянкой. А может, так и надо - сидеть в дерьме по макушку и ждать, ведь Гераклиту наверняка приходилось сидеть в дерьме целыми днями, и Оливейре вспомнилось: именно Гераклит сказал также, что если бы не ждали, то никогда бы и не встретились с нежданным, сверните шею лебедю, сказал Гераклит, нет, конечно, ничего подобного Гераклит не говорил; и, пока он втягивал в себя следующий глоток, а Эммануэль смеялась в потемках, слушая бульканье, и гладила его руку, словно желая показать, как ей дорого его общество и обещание отнять у Селестэна консервы, Оливейре вдруг винной отрыжкой ударило в голову двойное имя этого подлежащего удушению лебедя, и стало ужасно смешно, и захотелось рассказать обо всем Эммануэль, но он только вернул ей почти пустую бутылку, а Эммануэль, раздирая душу, принялась напевать "Les Amants du Havre" - ту самую песню, которую напевала Мага, когда грустила, но Эммануэль пела ее с трагическим надрывом, страшно фальшивя и совсем забывая про слова, потому что гладила Оливейру, который не переставая Думал об одном: только тот, кто ждет, может встретиться с нежданным; он сидел прикрыв глаза, чтобы не видеть мутного света, кравшегося по галерее, сидел и представлял себя далеко-далеко (по ту сторону океана - или это просто приступ патриотизма?) и тот чистый, прекрасный пейзаж, которого, пожалуй, в его прибежище, в его сообществе желаний не было. По-видимому, надо было и в самом деле свернуть шею лебедю, хотя Гераклит таких указаний и не давал. Кажется, он расчувствовался, puisque la terre est ronde, mon amour fen fais pas, mon amour, fen fais pas, от вина и этого липнущего голоса, он расчувствовался, того гляди, разрыдается или начнет жалеть себя, как Бэпс: бедняжка Орасио, застрял в Париже, а как, наверное, изменилась за это время твоя родная улица Коррьентес, Суипача, Эсмеральда и старое предместье. И хотя всю свою ярость он вложил в то, чтобы закурить новую сигарету, где-то глубоко-глубоко, "а дне глаз, еще маячил образ желанного прибежища, не по ту сторону океана, а, возможно, здесь, совсем рядом, на улице Галаня, или Пюто, или на улице Томб-Иссуар, - что бы там ни говорили, но его прибежище где-то тут, оно не мираж, оно существует на самом деле.
- Нет, не мираж, Эммануэль.
- Та gueule, mon pote, - выругалась Эммануэль, нашаривая в своих бесчисленных юбках новую бутылку.
Потом они заговорили совсем о другом, и Эммаиуэль рассказала ему про утопленницу, которую Селестэн видел неподалеку от улицы Гренель, и Оливейра хотел знать, какого цвета у нее были волосы, но Селестэн не видел ничего, кроме ног, ноги торчали из воды, и Селестэн поспешил смотаться, пока полиция не начала по своей проклятой привычке допрашивать всех подряд. К концу второй бутылки они пришли в самое прекрасное расположение духа, и Эммануэль прочла вдруг кусочек из "La mort du loup"181, а Оливейра ударился в секстины "Мартина Фьерро". По площади уже проезжали грузовики, слышались шумы, которые Делиус однажды... Нет, ни к чему рассказывать Эммануэль о Делиусе, несмотря на то что она женщина чувствительная и не довольствуется одной поэзией, а выражает свои чувства и при помощи рук, и трется об Оливейру, чтобы согреться, и гладит ему руку, и мурлычет арии, понося в промежутках Селестэна. Зажав сигарету во рту так, что она стала казаться частью губ, Оливейра слушал и позволял прижиматься к нему, убеждая себя, что он ничуть не лучше нее и в крайнем случае всегда можно вылечиться, как Гераклит, и что, может быть, самый важный завет Темного как раз этот, неписаный, дошедший до нас как случай из era жизни, который ученики передавали из уст в уста с тем, чтобы когда-нибудь чье-нибудь чуткое ухо его уловило. И ему показалось забавным, что рука Эммануэль дружески и как matter of fact182 расстегивала ему пуговицы, и занятной показалась мысль, что, возможно, Темный зарылся в дерьмо по макушку, вовсе не будучи больным и не страдал никакой водянкой, а просто для выведения некой формулы, которой мир никогда бы ему не простил, выведи он ее в виде сентенции или поучения, а так, контрабандой, она пересекла временные границы и, переплетясь с его теорией, достигла нас - отвратительная с виду деталь рядом с ослепительным сиянием его panta rhei183, варварская терапия, которую Гиппократ заклеймил бы из соображений элементарной гигиены, равно как заклеймил бы и то, что Эммануэлъ все больше и больше наваливалась на своего опьяневшего друга, мурлыча что-то на языке бродячих котов и грудных младенцев; проявляя полнейшее равнодушие к высказанным соображениям и движимая смутным состраданием к новенькому, она желала, чтобы он остался доволен своей первой бродячей ночью, а может быть, даже и влюбился в нее хоть немножко, тоща она сквитается с Селестэном, влюбился бы и забыл о том непонятном, что он пытался высказать ей на своем диком южно-американском языке, когда пристроился поудобнее у стены и, вздохнув, позволил делать с ним, что ей вздумается, а сам, запустив пальцы в волосы Эммануэль, на секунду представив (вот, наверное, ад-то), что это волосы Полы и что Пола снова еще раз набросилась на него, смяв мексиканское пончо, открытки с репродукциями Клее и "Квартет" Даррела, и внимательно, отстраненно и изучающе ласкает его и ласкает, прежде чем потребовать свою долю и вытянуться рядом & ним, дрожа и требуя любви и жалости, а рот у нее перепачкан, как у сирийской богини, как у Эммануэль, которая вдруг напряглась, сопротивляясь полицейскому, дернувшему ее за волосы, села рывком и проговорила: "On faisait rien, quoi"184, и тут Оливейра открыл глаза и увидел ноги полицейского рядом со своими и себя, смешно расстегнутого и с пустой бутылкой в руках, пинок - и бутылка покатилась, еще один пинок под зад - и страшная затрещина, прямо по лицу Эммануэль, та скрючилась, застонала и, встав на колени, в единственно возможную для этого позу, спешила привести его в порядок, застегнуть все пуговицы, да ведь ничего же и не было, но как объяснить это полицейскому, который гнал их к зарешеченной машине на площадь, как объяснить Бэпс, что инквизиция - это совсем другое, и Осипу, главное - Осипу, как объяснить ему, что все это должно было случиться и что единственно достойным было отступить назад, набраться духу и позволить себе упасть с тем, чтобы когда-нибудь суметь подняться. Эммануэль, когда-нибудь, возможно...
- Отпустите ее, - попросил Оливейра полицейского. - Бедняжка еще пьянее меня.
И вовремя наклонил голову, увертываясь от удара. Другой полицейский схватил его за пояс и впихнул в зарешеченную машину. Его бросили прямо на Эммануэль, которая напевала что-то вроде "Le temps des cerises"185. Их оставили одних, и Оливейра стал растирать ногу, она страшно болела от удара, а потом принялся подпевать "Le temps des cerises", если это было то самое. Грузовик рванул, словно его катапультировали.
- "Et tous nos amours"186, - вопила Эммануэль.
- "Et tous nos amours", - сказал Оливейра, вытягиваясь на скамье и шаря в карманах сигарету. - Такое, старуха, и Гераклиту не снилось.
- Tu me fais chier187, - сказала Эммануэль и зарыдала в голос. - "Et tous nos amours", - пропела она, всхлипывая.
Оливейра слышал, как полицейские смеялись, глядя на них через решетку. "Ну вот, хотел покоя, теперь у тебя его будет навалом. Получил - и пользуйся, а то, о чем ты думал, - не нужно". Хорошо бы, конечно, позвонить по телефону, рассказать, какой забавный вышел сон, да только не дадут, и настаивать не следует. Каждому свое. Водянку лечат терпением, дерьмом и одиночеством. К тому же с Клубом покончено, к счастью, со всем покончено, а если что еще и осталось - тоже кончится, дело времени. Грузовик затормозил на углу, и, когда Эммануэль прокричала: "Quand il reviendra, le temps des cerises"188, полицейский открыл окошко и предупредил, что если они не заткнутся, то он расквасит им физиономии. Эммануэль бросилась на пол, лицом вниз, и громко зарыдала, а Оливейра уперся ногами в борт и поудобнее устроился на скамейке. В классики играют так; носком ботинка подбивают камешек. Что для этого надо: ровную поверхность, камешек, ботинок и еще - красиво начерченные классики, начерченные мелками, лучше разноцветными. В верхней клеточке - Небо, в нижней - Земля, и очень трудно с камешком добраться до Неба, обычно где-нибудь да просчитаешься - и камешек выскочит за клетку. Постепенно, однако, необходимые навыки приобретаются, научаешься прыгать по всяким клеткам (есть классики-ракушка, прямоугольные, смешанные, но в эти играют реже всего), и в один прекрасный день оказывается, что ты можешь оторваться от Земли и проскакать со своим камешком до самого Неба, взойти на Небо ("Et tous nos amours, - прорыдала Эммануэль, уткнувшись лицом вниз), плохо только, что как раз в этот момент, когда почти никто вокруг не умеет добираться до Неба, а ты научился, в этот самый момент кончается детство и ты зарываешься в книги, ударяешься в тоску по бог знает чему, теряешься в созерцании другого Неба, к которому еще надо учиться идти. А поскольку с детством ты уже распрощался ("Je n'oublierai pas le temps des cerises"189, - отбивала Эммануэль ногами по полу), то забываешь: чтобы добраться до Неба, нужны камешек и носок ботинка. И Гераклит знал это, сидя в дерьме, и Эммануэль, наверное, тоже, еще соплячкой, еще когда для нее цвели вишни, или эти два педераста, неизвестно каким образом оказавшиеся в зарешеченной машине (дверца открывалась и закрывалась, раздавался визг, хихиканье и свистки), эти двое хохотали как сумасшедшие, глядя на Эммануэль, лежавшую на полу, и Оливейру, который с удовольствием бы закурил, да не было ни спичек, ни сигарет, хотя он не помнил, чтобы полицейские шарили у него по карманам, et tous nos amours, et tous nos amours. Камешек и носок ботинка, Мага это знала прекрасно, а он - не так прекрасно. Клуб знал более-менее хорошо; камешек и носок ботинка - с детских лет в Бурсако или в предместье Монтевидео они указывали прямой путь на Небо, и не нужны были ни веданта, ни дзэн-буддизм, ни разнообразные эсхатологические представления, да, прямиком на Небо, орудуя только ботинком и маленьким камешком (а может, попробовать с крестом? Нет, с этим предметом управиться трудно). В последний раз садануть как следует, целясь прямо в 1'azur, 1'azur, 1'azur, 1'azur190, - бац, и стекло вдребезги, и ложись спать без сладкого, скверный мальчик, кому дело до того, что за тем разбитым стеклом находилось твое сообщество желаний и что Небо и есть это желанное сообщество и прибежище, только в детстве мы его называем Небом.
- А посему, - сказал Орасио, - давайте споем и покурим. Эммануэль, поднимайся, старая плакса.
- "Et tous nos amours", - проворчала Эммануэль.
- Il est beau, - сказал один из педерастов, глядя на Орасио с нежностью. - Il a 1'air farouche191.
Другой успел достать из кармана латунную трубочку и теперь глядел в отверстие, улыбаясь и строя гримасы. Педераст помоложе отнял у него трубочку и тоже стал смотреть. "Ничего не видно, Жо", - сказал он. "Да нет, видно, дорогуша", - сказал Жо. "Нет, нет, нет и нет". - А вот и видно, вот и видно. LOOK THROUGH THE - PEEPHOLE AND YOU'LL SEE PATTERNS PRETTY AS CAN BE"192.- "Совсем темно, Жо". Жо достал коробку спичек и зажег одну перед калейдоскопом. Восторженный визг, patterns pretty as can be. Et tous nos amours", - декламировала Эммануэль, сидя на полу. Все хорошо, и все ко времени: и игра в классики, и калейдоскоп, и маленький педераст, который все смотрел, не мог оторваться, о Жо, я ничего не вижу, посвети, еще, еще, Жо. Вытянувшись на скамье, Орасио послал привет Темному, голова Темного торчала из кучи навоза, два глаза, точно зеленые звезды, "patterns pretty as can be", Темный был прав: путь к сообществу, возможно, единственный путь к сообществу не мог быть таким, как этот мир, люди хватались за калейдоскоп не с той стороны, а значит, надо повернуть его правильно, повернуть с помощью Эммануэль, с помощью Полы, и Парижа, и Маги, и Рокамадура, надо броситься на землю, как Эммануэль, и оттуда, из кучи навоза, смотреть на мир через дырку в заднице, and you see patterns pretty as can be; камешек, запущенный ботинком, должен пройти через эту дыру-глаз, и тогда все клеточки - от Земли и до Неба - раскроются и лабиринт распадется, как распадается порванная цепочка от часов, так что вдребезги разлетается упорядоченное время служащих, и по соплям и слюням Эммануэль, по смрадному запаху, исходящему от нее, по навозу Темного можно выйти на дорогу, ведущую к сообществу желаний, и не надо для этого подниматься на Небо (Небо, какое лицемерное слово, Hatus vocis193), можно идти простым человеческим шагом по земле людей, к сообществу, которое далеко, но на той же плоскости, как на одной плоскости были Небо и Земля в той детской игре на грязной мостовой, и так, может быть, когда-нибудь войдешь в тот мир, где при слове Небо не вспоминается засаленное кухонное полотенце, и, может быть, в один прекрасный день ты или кто-нибудь другой увидит истинный облик мира, patterns pretty as can be, и вот так, вслед за камешком, вступит наконец в желанное сообщество.
(-37)

Предыдущая страница 36 Следующая страница


37 Хулио Кортасар

ПО ЭТУ СТОРОНУ

Il faut voyager loin en aimant sa maison.
Аполлинер,
Les mamelles de Tiresias194.

37

Он исходил яростью оттого, что его звали Тревелер195, его, который никуда не трогался из Аргентины, вот только раз съездил в Монтевидео да однажды был в Асунсьоне, в Парагвае, и обе столицы вспоминал с величайшим равнодушием. В свои сорок лет он прирос к улице Качимайо, а работа в цирке администратором и всем остальным понемножку не сулила ни малейшей надежды пройти земные дороги more Barnum196; зона деятельности цирка простиралась от Санта-Фе до Кармен-де-Патагонес с долгими заходами в столицы округов, Ла-Плату и Росарио. Когда Талита, большая любительница энциклопедий, расспрашивала его о кочевых народах и культурах скотоводческих племен, Тревелер ворчал и возносил неискреннюю хвалу дворику с геранями, раскладному креслу и принципу не покидать угла, где ты появился на свет. Иногда, попивая мате, ему случалось выказать такую мудрость, которая поражала его жену, однако, по ее мнению, он был довольно внушаемым. Во сне у него, бывало, вырывались чужеземные слова о заморских краях, а дальних плаваниях, о таможенных сложностях и неточных алидадах. А если Талита пробовала пошутить на этот счет, когда он просыпался, то Тревелер давал ей шлепка, и оба смеялись как сумасшедшие, и казалось, что, предавая себя, Тревелер делает добро им обоим. Одно следовало признать: в отличие от почти всех своих друзей Тревелер не валил вину на жизнь или на судьбу за то, что ему не удалось попутешествовать всласть. Он просто опрокидывал единым духом стаканчик можжевеловки и обзывал себя дураком, каких мало.
- Разумеется, я - лучшее из его путешествий, - говорила Талита при всяком удобном случае. - Но он, глупый, этого не понимает. Я, сеньора, на крыльях фантазии уносила его за горизонт.
Сеньора, к которой были обращены эти слова, верила, что Талита говорит совершенно серьезно, и отвечала примерно следующее:
- Ах, сеньора, мужчины такие непонятные (читай: непонятливые).
Или:
- Поверьте, так же и у нас с Хуаном Антонио. Что ни говори - ему хоть бы хны.
Или:
- Как я вас понимаю, сеньора. Жизнь - это борьба.
Или:
- Не принимайте близко к сердцу, сеньора. Было бы здоровье, а остальное приложится.
Потом Талита пересказывала это Тревелеру, и они на кухне от хохота животики надрывали, так что на них одежда лопалась. Для Тревелера не было дела занятнее, чем спрятаться в туалете и, закусив зубами платок или край рубахи, слушать, как Талита подбивает на разговор сеньор, обитающих в пансионе "Собралес" или в отеле напротив. В веселую минуту, не долго у него длившуюся, он подумывал написать многосерийную пьесу для радиотеатра и протащить в ней всех этих толстух так, что они об этом не догадаются, а будут лить над ней слезы и каждый день настраивать на нее свои приемники. Но как бы то ни было, путешествовать ему не довелось, и это черным камнем лежало на дне его души.
- Просто кирпич, - пояснял Тревелер, указывая на желудок.
- Никогда не видел черных кирпичей, - говорил директор цирка, случайно оказавшись поверенным в обстоятельства страшной тоски.
- Лег мне на душу оттого, что сиднем сижу на одном месте. И подумать только, Феррагуто! Были поэты, которые жаловались на то, что они heimatlos!197
- Скажи по-испански, че, - говорил директор, у которого от столь драматического обращения к нему по имени побежали мурашки по коже.
- Не могу, Дир, - бормотал Тревелер, извиняясь таким образом за то, что перед тем назвал его по имени. - Прекрасные иностранные слова подобны оазису, остановке в пути. Так, значит, мы никогда не поедем в Коста-Рику? Или в Панаму, где в стародавние времена императорские галионы?.. Гардель умер в Колумбии, да, Дир, - в Колумбии!
- Ну вот, пошел перечислять, че, - говорил директор, вынимая часы. - Пойду-ка я домой. Кука моя, наверное, уже рвет и мечет.
Тревелер оставался в конторе один и думал, какие должны быть вечера в Коннектикуте. А в утешение перебирал в памяти, что у него в жизни было хорошего. К примеру, одним из таких хороших воспоминаний в его жизни было утро 1940 года, когда он вошел в кабинет к своему шефу - начальнику департамента внутренних налогов, держа в руке стакан воды. А вышел уволенным, в то время как начальник промокашкой отирал воду с лица. Это принадлежало к хорошему, что было в его жизни, потому что именно в тот месяц его собирались повысить по службе, но хорошим было и то, что он женился на Талите (даже если оба они и утверждали обратное); Талита своим дипломом фармацевта была бесповоротно обречена на то, чтобы состариться в провонявшей микстурами аптеке, куда Тревелер зашел купить свечей от бронхита, и в результате разъяснений, которые по его просьбе давала ему Талита, любовь вспенилась в нем, как хороший шампунь под душем. Тревелер утверждал даже, что он влюбился в Талиту в тот самый момент, когда она, опустив глаза, пыталась объяснить ему, почему свечи действуют лучше после, а не до того, как освободишь желудок.
- Неблагодарный, - говорила Талита в минуты воспоминаний. - Ты прекрасно понимал все, да притворялся дурачком, чтобы я тебе подольше объясняла.
- Фармацевт всегда на службе истины, каких бы интимных вещей ни касалось дело. Знала бы ты, с каким волнением я в тот вечер ставил себе первую свечу после того, как ушел от тебя. Огромную и зеленую.
- Эвкалиптовую, - говорила Талита. - Будь доволен, что я не всучила тебе ту, от которой на двадцать метров разит чесноком.
Но случалось им и взгрустнуть, и возникало смутное чувство, что вот еще раз они пошли на крайнюю меру, веселились, лишь бы отвлечься от присущей буэнос-айресцам грусти и от жизни, в которой нет чрезвычайных... (Что добавить к слову "чрезвычайных"? А в конце концов,, как всегда, начинает сосать под ложечкой и черный кирпич ложится на желудок.)
Талита так объясняла сеньоре Гутуззо грусть Тревелера:
- В час сиесты что-то накатывает на него и поднимается к самой плевре.
- Наверняка внутреннее воспаление, - говорила сеньора Гутуззо. - "Черная печень" называется.
- Нет, сеньора, это душа болит. Мой муж - поэт, поверьте.
Запершись в уборной и уткнув лицо в полотенце, Тревелер хохотал до слез.
- А может, у него аллергия какая? У моего малыша, Витора, вон он, видите, в зарослях мальвы играет, и сам чистый цветок, так вот, когда на него нападает аллергия к сельдерею, он квазимодой становится. Глазенки его черные заплывают, рот раздувается, как у жабы, а то и пальцы на ногах не раздвинет.
- Раздвигать пальцы на ногах не обязательно, - говорит Талита.
Из уборной доносится заглушенный полотенцем рык Тревелера, и она спешит переменить тему разговора, отвлечь сеньору Гутуззо. Обычно Тревелер покидает свое укрытие, окончательно загрустив, и Талита его понимает. О понимании Талиты надо сказать особо. Это понимание иронически-нежное и как бы отстраненное. Ее любовь к Тревелеру ткется из мытья грязных кастрюль, из долгих бессонных ночей, из принятия всех его ностальгических фантазий, его пристрастия к танго и к игре в труко. Когда Тревелер начинает грустить и снова думать о том, что никогда не путешествовал (а Талита знает, что это его не волнует и заботы его куда более глубокие), надо просто быть с ним рядом и не слишком много разговаривать, заварить ему мате да позаботиться, чтобы всегда был табак под рукой, - словом, выполнять обязанности женщины при мужчине, оставаясь при этом в тени, что совсем не просто. Талита счастлива, что она с Тревелером и что они в цирке, она расчесывает кота-считальщика перед тем, как ему выходить на арену, и ведет для директора всю бухгалтерию. Иногда Талиту посещает мысль, что она гораздо ближе Тревелера ко всем этим простейшим глубинам, которые заботят его, но всякий намек на метафизику ее пугает, и в конце концов она убеждает себя, что он единственный способен пробуравить глубину и вызволить черную маслянистую струю. Все это витает в воздухе, одевается в слова или поступки и называется по-другому, называется улыбкой или любовью, называется цирком, называется жизнью, в которой ты даешь вещам самые что ни на есть роковые и отчаянные имена и сам черт тебе не брат.
За неимением других возможностей Тревелер - человек действия. Ограниченного действия, как он сам говорит, поскольку его действия не в том, чтобы носиться туда-сюда и убивать всех направо и налево. За четыре десятилетия он фактически прожил несколько разных этапов: футбол (в колледже центральный нападающий, совсем неплохо); беготня по улицам, политика (месяц тюрьмы в Девото в 1934 году); разведение кроликов и пчел и выращивание сельдерея (ферма в Мансанаресе, на третий месяц дело лопнуло, кролики передохли от чумы, пчелы одичали); автомобилизм (второй водитель у Маримона, в Ресистенсии перевернулись, сломал три ребра); столярное дело (починка старой мебели, выброшенной на улицу, полный провал) и, наконец, женитьба, по субботам езда на взятом в прокат мотоцикле по проспекту Генерала Паса. Из всех этих житейских передряг он вынес немало ценных знаний: выучил два языка, набил руку в письме и приобрел иронический интерес к сотериологии и стеклянным шарикам и как-то надумал вырастить корень мандрагоры, для чего картофелина была посажена в таз, наполненный землей и спермой; картофелина стала буйно расти, как ей и положено, заполонила собой весь пансион, побеги прорастали в окна, и Талите, вооружась ножницами, тайком приходилось принимать меры; Тревелер, заподозрив неладное, исследовал стебель растения и смиренно отрекся от этой развесистой мандрагоры, Alraune, словом, переболел всеми "детскими болезнями". Порой Тревелер намекает на двойника, которому больше повезло в жизни, чем ему, и Талите почему-то это не нравится - она обнимает его и целует, встревоженная, и делает все, чтобы вырвать его из этих мыслей. Например, ведет смотреть Мерлин Монро, к которой Тревелер испытывает особое чувство, а сама в темноте кинотеатра "Президент Рока" душит в себе ревность по поводу чувств, взошедших на чистой ниве искусства.
(-98)

Предыдущая страница 37 Следующая страница


Игра в классики 38

38

Талита не была уверена, что Тревелер обрадовался возвращению из дальних краев друга юности, поскольку при вести о насильственном водворении в Аргентину на пароходе "Андреа С" некоего Орасио первым делом Тревелер пнул циркового кота-считальщика, а затем объявил, что жизнь - пресволочная штуковина. И тем не менее он отправился встречать его в порт вместе с Талитой и котом-считальщиком, которого посадили в корзину. Оливейра вышел из-под навеса, где помещалась таможня, с одним маленьким чемоданчиком и, узнав Тревелера, поднял брови не то удивленно, не то досадливо.
- Что скажешь, че?
- Привет, - сказал Тревелер, пожимая ему руку с чувством, которого не ожидал.
- Ну что ж, - сказал Оливейра, - пойдем в портовую парилью, поедим жареных колбасок.
- Познакомься, моя жена, - сказал Тревелер. Оливейра сказал: "Очень приятно" - и протянул руку, почти не глядя на Талиту. И тут же спросил, кем ему приходится кот и зачем его принесли в порт в корзине. Талита, обиженная таким обращением, нашла его решительно неприятным и заявила, что вместе с котом возвращается домой, в цирк.
- Хорошо, - сказал Тревелер. - Поставь его у окошка в комнате, сама знаешь, ему не нравится в коридоре.
В парилье Оливейра принялся за красное вино, заедая его жареными колбасками и сосисками. И поскольку он почти не разговаривал, Тревелер рассказал ему про цирк и про то, как он женился на Талите. Кратко обрисовал политическую и спортивную ситуацию в стране, особо остановившись на взлете и падении Паскуалито Переса. Оливейра сказал, что в Париже ему случилось видеть Фанхио и что "кривоногий", похоже, спал на ходу. Тревелер проголодался и заказал потроха. Ему пришлось по душе, что Оливейра с улыбкой закурил предложенную местную сигарету и оценил ее. Ко второму литру вина они приступили вместе, и Тревелер рассказывал о своей работе и о том, что не потерял надежды найти кое-что получше, другими словами, где работы поменьше, а навару побольше, и все ждал, когда и Оливейра заговорит, скажет хоть что-нибудь, что бы поддержало их в этой первой после такого долгого перерыва встрече.
- Ну, расскажи что-нибудь, - предложил он.
- Погода, - сказал Оливейра, - была неустойчивая, но иногда выдавались неплохие деньки. И еще: как хорошо сказал Сесар Бруто: если приезжаешь в Париж в октябре, обязательно сходи в Лувр. Ну, что еще? Ах, да, один раз я добрался даже до Вены. Там потрясающие кафе, и толстухи приводят туда своих собачек и мужей поесть струделя.
- Ну ладно, ладно, - сказал Тревелер. - Ты совсем не обязан разговаривать, если не хочешь.
- Один раз в кафе кусочек сахара закатился у меня под стол. В Париже, нет, в Вене.
- Чтобы рассказать про кафе, не стоило переплывать эту лужу.
- Умному человеку много слов не нужно, - сказал Оливейра, с величайшей осторожностью обрезая хвостик у колбаски. - Вот таких в Просвещенной столице не найдешь, че. Это чисто аргентинские, так и говорят. Аргентинцы там просто плачут по здешнему мясу, а я знал одну сеньору, которая тосковала по аргентинскому вину. Она говорила, что французского вина с содой не выпьешь.
- Чушь собачья; - сказал Тревелер.
- Ну и, конечно, таких вкусных помидор и картофеля, как у нас, нет на свете.
- Видать, - сказал Тревелер, - ты там потолкался среди самых сливок.
- Случалось. Только им почему-то моя толкотня, если использовать твой тонкий образ, не пришлась по душе. Какая тут влажность, дружище.
- Это - да, - сказал Тревелер. - Тебе надо акклиматизироваться.
В этом же духе прошли еще двадцать минут.
(-39)

Предыдущая страница 38 Следующая страница


39 Хулио Кортасар

39

Разумеется, Оливейра не собирался рассказывать Тревелеру о том, что во время стоянки в Монтевидео он вдоль и поперек обошел все бедные кварталы, расспрашивая и разглядывая, и даже пропустил пару рюмок, чтобы войти в доверие к какому-то чернявому парню. И что ничего не увидел, только уйму новых зданий, а в порту, где он провел последний час перед тем, как "Андреа С" поднял якорь, плавало великое множество дохлой рыбы, брюхом кверху, и кое-где меж рыбинами спокойно покачивались на маслянистой воде презервативы. Ничего не оставалось, как вернуться на судно и думать, что, может быть, в Лукке, может быть, и на самом деле в Лукке или в Перудже. Словом, чушь собачья, да и только.
Прежде чем отбыть на материнскую землю, Оливейра пришел к выводу: все, что было в прошлом, - не было прошлым и с помощью умственной эквилибристики и многих других вещей нетрудно с полным правом вообразить себе будущее, где можно будет играть в Уже игранные игры. Он понял (лишь на носу корабля, перед рассветом в желтоватой дымке рейда), что ничего не переменится, если он решит стоять на своем и отказаться от легких решений. Зрелость, если предположить, что таковая существует, не что иное, как лицемерие. О какой зрелости говорить, когда так просто эта женщина с котом в корзине, ожидавшая его рядом с Маноло Тревелером, вдруг показалась ему чем-то похожей на другую женщину, ту, которая (словно и не колесил он по бедным кварталам Монтевидео, и не мчался на такси к Холму, и не ворошил в непослушной памяти старые адреса). Надо было идти дальше, или начинать все сызнова, или покончить раз и навсегда: моста покуда еще не было. С чемоданчиком в руках он направился к портовой парилье, где однажды ночью в разгаре пьянки кто-то рассказал ему про гаучо Бетиноти и как тот пел вальс: "Мой диагноз очень прост, ничего мне не поможет". Слово "диагноз" в вальсе показалось Оливейре нестерпимым, но он повторял и повторял слова, как наставление, в то время как Тревелер рассказывал ему про цирк, про К.-О. Лауссе и даже про Хуана Перона.
(-86)

Предыдущая страница 39 Следующая страница


Игра в классики 40

40

Он понял, что с его возвращением дело обстояло совсем непросто. Он влачил растительное существование с несчастной и самоотверженной Хекрептен в комнатушке гостиницы напротив пансиона "Собралес", где обосновались Тревелеры. Он пришелся им по душе, и Хекрептен была в восторге; она безупречно готовила мате, и хотя ничего не смыслила в любви и приготовлении сдобного теста, у нее были другие домашние достоинства, а главное, она не мешала ему сколько душе угодно думать о своем отъезде и возвращении - проблеме, которая занимала его в часы, не занятые отрезами габардина. Тревелер начал с того, что раскритиковал его манию замечать в Буэнос-Айресе только дурное и сравнивать город с затянутой в корсет проституткой, но Оливейра объяснил ему и Талите, что хотя он и ругает город, но очень любит его и только слабоумные вроде них могут так неправильно его толковать. В конце концов они поняли, что у него своя правда, что Оливейра не может сразу и лицемерно примириться с Буэнос-Айресом и что он сейчас от этой страны дальше, чем когда его носило по Европе. Лишь то, что осталось от доброго старого времени, могло заставить его улыбнуться: мате, пластинки Де Каро и иногда, под вечер, порт. Они втроем много бродили по городу, пользуясь тем, что Хекрептен была занята в магазине, и Тревелер все вглядывался, надеясь подметить в Оливейре признаки примирения с городом, и удобрял почву непомерным количеством пива. Но Талита была более несговорчивой, что всегда свойственно равнодушию, и требовала, чтобы он с ходу признал все: живопись Клориндо Тесты, например, или фильмы Торре Нильсона. Они до потери сознания спорили о Биое Касаресе, Давиде Виньясе, отце Кастеллани, Манауте и политике. Талита в конце концов поняла, что Оливейре совершенно все равно, где находиться: в Буэнос-Айресе или в Бухаресте, и что, по сути дела, он не вернулся, а его привезли. Над всеми этими спорами всегда витал некий патафизический дух, и все трое совпадали в пристрастии к гистрионовским поискам точек зрения, при которых смотрящий или рассматриваемое находились бы вне центра. Талита с Оливейрой довоевались до того, что стали уважать друг друга. Тревелер вспоминал, каким Оливейра был в двадцать лет, и у него начинало щемить сердце, а может, это пиво ударяло в голову.
- Дело в том, что ты не поэт, - говорил Тревелер. - И не можешь, как мы, представить этот город огромным брюхом, которое спокойно переливается под небесами, огромным пауком, который закинул лапки в Сан-Висенте, в Бурсако, в Саранди, в Паломар, а некоторые лапки опустил в воду, бедное насекомое, река тут такая грязная.
- Орасио - максималист, - сочувствовала ему Талита, к которой он успел войти в доверие. - Слепень на крупе благородного коня. Пора понять, что мы - скромные буэнос-айресцы и тем не менее знаем, кто такой Пьер де Мандьярг.
- А по улицам тут, - говорил Тревелер, вращая глазами, - ходят девушки с томным взглядом, и личики у них от молочной рисовой каши и программ радиостанции "Эль Мундо" припорошены милой глупостью.
- За исключением эмансипированных женщин и интеллектуалок, которые работают в цирке, - скромно замечала Талита.
- И специалистов по каньенскому фольклору вроде некоего покорного слуги. Напомни мне дома, чтобы я прочитал тебе исповедь Ивонн Гитри, старик, это потрясающе.
- К слову, сеньора Гутуззо велела передать, что, если ты не вернешь ей антологию Гарделя, она разобьет цветочный горшок о твою голову, - сообщила Талита.
- Сперва я прочту для Орасио исповедь. А старая курица пусть подождет.
- Сеньора Гутуззо - это та самая каракатица, которая приходит поболтать с Хекрептен?
- Та самая, эту неделю они дружат. А посмотришь, что будет через несколько дней, у нас такие нравы.
- "Под луной серебристой", - сказал Оливейра.
- И все равно лучше, чем твой Сен-Жермен-де-Пре, - сказала Талита.
- Разумеется, - сказал Оливейра, глядя на нее. Если еще прищурить немного глаза... И эта ее манера произносить французские слова, эта ее манера, и он прищуривался. (Фармацевтичка, какая жалость.)
Все трое увлекались игрой в слова и придумывали "игры на кладбище слов", открывая, например, словарь Хулио Касареса на странице 558 и подбирая слова вроде: la hallulla, el hamago, el halieto, el haloque, el hamez, el harambel, el harbullista, el harca у la harija198. В глубине души они немного грустили по возможностям, растраченным как в силу особенностей аргентинского характера, так и ввиду неотвратимого хода времени. Что касается фармацевтов, то Тревелер утверждал, будто они ведут свой род от Меровингов, и они с Оливейрой посвятили Талите эпическую поэму, повествующую о том, как орлы фармацевтов наводнили Каталонию, сея черный ужас, красный перец и чемерицу. Многотысячное племя фармацевтов, верхом на огромных конях. Размышления в бескрайней фармацевтической степи. О императрица фармацевтов, смилуйся над нами, гордо взывающими, диких коней укрощающими, по белу свету блуждающими, страха не знающими, так что пятки сверкают удирающими.
В то время как Тревелер исподволь обрабатывал директора, чтобы тот взял в цирк и Оливейру, объект его забот попивал в комнате мате и нехотя приобщался к родной литературе. По мере того, как он углублялся в проблему, разгорались такие страсти, что торговля габардиновыми отрезами существенно страдала. Посиделки происходили во дворике у дона Креспо, который был приятелем Тревелера и сдавал комнаты сеньоре Гутуззо и прочим приличным женщинам и мужчинам. Окруженный нежными заботами Хекрептен, которая баловала его дальше некуда, Оливейра спал до отвала, а в минуты просветления заглядывал в книжонку Кревеля, завалявшуюся на дне чемодана, и становился все больше и больше похож на героя какого-нибудь русского романа. Из этой размеренной муры ничего хорошего выйти не могло, и он в душе надеялся на то, что, когда он прикроет глаза, кое-что обрисуется лучше и что, когда заснет, в голове у него прояснится. Дело с цирком не двигалось, директор и слушать не хотел о том, чтобы взять еще одного служащего. Под вечер, перед тем как приступить к своим служебным обязанностям, Тревеле-ры спускались во дворик выпить мате с доном Креспо, Оливейра тоже выходил, и они все вместе слушали старые пластинки на проигрывателе, который чудом еще крутился, но именно так и следует слушать старые пластинки. Иногда Талита садилась напротив Оливейры, чтобы сыграть в "кладбище слов" или сразиться в "вопросы-на-весах" - еще одна игра, которую придумали они с Тревелером и которой страшно увлекались. Дон Креспо считал их сумасшедшими, а сеньора Гутуззо - глупыми.
- Ты никогда не рассказываешь о том, - говорил иногда Тревелер, не глядя на Оливейру. Это было сильнее него; но когда он решался спросить, то почему-то отводил глаза и точно так же неизвестно почему не называл столицу Франции, а говорил "то" или "о том", словно какая-нибудь мамаша, что ломает голову, придумывая, как поприличнее назвать своему малышу его стыдное место, сотворенное боженькой.
- Ничего интересного, - отвечал Оливейра. - Не веришь, съезди посмотри.
Это был наилучший способ разъярить Тревелера, незадавшегося кочевника. Тот больше не упорствовал и, настроив свою ужасную гитару, купленную в магазине "Каса Америка", принимался за танго. Талита, немного раздосадованная, искоса поглядывала на Оливейру. Не говоря ничего конкретного, Тревелер вбил ей в голову, что Оливейра - тип странный, и, хотя это было видно простым глазом, все-таки странность его, наверное, была другой, ни на что не похожей. Случались вечера, когда все словно бы чего-то ждали. Им было хорошо вместе, но возникало ощущение, что это - затишье перед бурей. И если в такие вечера они открывали "кладбище слов", то выпадали слова вроде цистит, cito!, цитоплазма, цианоз, цианистый калий, церебральный паралич. И они отправлялись спать с затаенным дурным настроением, и всю ночь им снились приятные и забавные сны, возможно, как раз в силу противоречия.
(-59)

Предыдущая страница 40 Следующая страница


41 Хулио Кортасар

41

С двух часов дня солнце светило Оливейре прямо в лицо. И при такой жаре было очень трудно выпрямлять гвозди; он клал гвоздь на плитчатый пол и бил по нему молотком (всем известно, как опасно выпрямлять гвоздь молотком, вот он уже почти прямой, но тут ты бьешь по нему, он выворачивается и прищемляет пальцы, его держащие (просто как назло), но ты все равно упрямо колотишь молотком по полу (всякий знает как), упрямо колотишь, колотишь).
"Ни одного прямого, - думал Оливейра, глядя на разбросанные по полу гвозди. - А скобяная лавка в это время закрыта, мне дадут пинком под зад, постучись я и попроси гвоздей на тридцать монет. Ничего не поделаешь, придется выпрямлять эти".
Каждый раз, когда ему удавалось наполовину выпрямить гвоздь, он поднимал голову к открытому окну и свистел, чтобы Тревелер выглянул. Из его окна прекрасно была видна часть комнаты, и что-то ему подсказывало, что Тревелер там и что, возможно, они с Талитой спят. Тревелеры спали днем подолгу, и не столько потому, что уставали в цирке, сколько из принципа, и Оливейра это уважал. Будить Тревелера днем в половине третьего было делом рискованным, но у Оливейры все пальцы посинели и кровоточили, отчего сделались похожими на сырую колбасу, так что смотреть противно. Чем больше он на них смотрел, тем больше чувствовал: надо разбудить Тревелера. К тому же страшно хотелось мате, а заварка кончилась, точнее, травы оставалось на ползаварки, вот бы Тревелер или Талита бросили ему еще хотя бы столько же, завернули в бумажку вместе с гвоздями для балласта, и он бы смог заделать окно. Прямые гвозди и травы на заварку, тогда и сиесту можно пережить.
"Просто невероятно, как громко я свищу", - подумал Оливейра, ослепленный солнцем. На нижнем этаже, где помещалось подпольное заведение с тремя женщинами и девушкой-служанкой, кто-то, пытаясь подражать ему, жалко свистнул - не то чайник закипел, не то беззубый засипел деснами. Оливейре нравилось восхищение и дух соревнования, которые возбуждал его свист, и он не злоупотреблял своим умением, приберегая его для важных случаев. Сидя за книгами, что, как правило, случалось между часом ночи и пятью часами утра, однако не каждую ночь, он с замешательством сделал вывод, что свист вовсе не являлся выдающейся темой в литературе. Очень немногие авторы заставляли своих персонажей свистеть. Почти никто. Они обрекали их на довольно однообразный репертуар (те говорили, отвечали, пели, кричали, бормотали, цедили сквозь зубы, вещали, шептали, восклицали и произносили), но не было героя или героини, которые венчали бы великий миг своих деяний настоящим свистом, таким, от которого стекла вылетают. Английские сквайры свистом подзывали своих ищеек, и некоторые диккенсовские персонажи свистели, чтобы остановить кеб. В аргентинской же литературе свистели совсем мало, и это был позор. И потому Оливейра склонен был считать мастером Камбасереса, хотя и не читал его, исключительно за названия произведений; иногда он воображал день, когда свист видимыми и невидимыми путями проникнет в Аргентину, окутает ее своим свиристящим блеском и явит изумленному миру новый лик мясной державы, не имеющий ничего общего с парадным представлением о стране, какое дают посольства, воскресные выпуски, стряпня Гайнсы Митре Паса и уж конечно - зигзаги "Бока-юниорс", некрофильский культ багуалы или квартал Боэдо. "Мать твою так (обращаясь к гвоздю), спокойно нельзя подумать, черт подери". Впрочем, подобные мысли претили ему, поскольку были слишком просты, хотя он и был уверен, что Аргентину надо брать на стыд, отыскать ее совестливость, прятавшуюся под целым веком всякого рода незаконных захватов, о чем великолепно писали аргентинские эссеисты, следовало каким-то образом показать, что ее нельзя принимать всерьез, как она того хотела. Но кто же отважится стать тем шутом, который к чертовой матери развенчает ее невиданную гордыню?
Кто осмелится засмеяться ей в лицо, чтобы она покраснела от стыда, а глядишь, и улыбнулась бы понимающе и благодарно? Ну, парень, что за страсть - портить себе жизнь. Ну-ка, вот этот гвоздик, похоже, не такой упрямый, как другие, кажется, он послушнее.
"Какой дьявольский холод", - сказал себе Оливейра, поскольку верил в силу самовнушения. Пот струился по лбу и заливал глаза, и никак не удержать было гвоздь изгибом кверху, потому что даже от слабого удара он выскальзывал из потных (от холода) пальцев, и прищемленные пальцы синели (от холода). На беду, солнце лупило прямо в окно (это луна сияла над заснеженными степями, а он свистел, понукая лошадей, которые несли по степи его тарантас), к трем часам в комнате не осталось уголка, которого бы не заполонил снег, и Оливейра медленно замерзал на снегу, скоро его окончательно сморит сон, так прекрасно и даже вызывающе описанный в рассказах славянских писателей, и его тело останется погребенным под губительной белизной мертвенно-белых цветов бескрайних степей. Вот это хорошо: мертвенно-белых цветов бескрайних степей. И он изо всех сил тяпнул молотком по большому пальцу. Его обдало таким холодом, что пришлось покатиться по полу, чтобы не окоченеть совсем. Когда он наконец сел, тряся рукою, пот лил с него в три ручья, но, возможно, то был талый снег или легкая изморось, что порою приходит на смену мертвенно-белым цветам бескрайних степей и освежает шкуру волков.
Тревелер подвязывал пижамные штаны и очень хорошо видел в окно, как Оливейра сражался со снегом и степью. Он собирался было повернуться и рассказать Талите, что Оливейра катается по полу и трясет рукой, но понял, что положение серьезное и лучше, пожалуй, оставаться свидетелем суровым и бесстрастным.
- Выглянул наконец, пропади ты пропадом, - сказал Оливейра. - Я тебе полчаса свищу. Смотри, всю руку размозжил.
- Это тебе не отрезами торговать, - сказал Тревелер.
- А гвозди выпрямлять, че. Мне нужно несколько прямых гвоздей и немного травы.
- Проще простого, - сказал Тревелер. - Подожди.
- Сверни кулек и брось.
- Ладно, - сказал Тревелер. - Только, по-моему, сейчас в кухню не пройти.
- Почему? - сказал Оливейра. - Она не так далеко.
- Недалеко, но там веревки протянули и белье развесили.
- Пролезь под ним, - посоветовал Оливейра. - Или обрежь веревку. Знаешь, как мокрая рубашка шлепается на плиточный пол, потрясающе. Хочешь, брошу тебе перочинный ножик. Спорим, я брошу - и он воткнется прямо в раму. Я мальчишкой попадал ножичком во что угодно с десяти метров.
- Знаешь, что в тебе плохо, - сказал Тревелер, - ты все, что ни возьми, прикидываешь на свое детство. Мне надоело говорить тебе: почитай Юнга, че. Что ты к этому ножичку привязался, это же межпланетное оружие, спроси кого угодно. Слова тебе не скажи, ты сразу за ножичек хватаешься. И какое он имеет отношение к гвоздям и к мате.
- Ты не следишь за нитью моей мысли, - сказал Оливейра обиженно. - Сперва я сказал, что размозжил палец, потом сказал про гвозди. Ты мне возразил, что, мол, веревки мешают тебе попасть на кухню, и совершенно естественно веревки навели меня на мысль о перочинном ножике. Ты наверняка читал Эдгара По. Веревки у тебя есть, а связать мысли ты не умеешь.
Тревелер облокотился на подоконник и оглядел улицу. Скупая тень вжалась в мостовую, и на уровне первого этажа уже свирепствовало солнце, желтое солнечное вещество перло во все стороны и буквально расплющивало лицо Оливейры.
- Да, днем тебе достается от солнца как следует, - сказал Тревелер.
- Это не солнце, - сказал Оливейра. - Мог бы сообразить, что это луна и что жуткий мороз. А палец синий потому, что я его отморозил. Теперь начнется гангрена, и через пару недель ты понесешь мне гладиолусы к приюту Курносой.
- Луна? - сказал Тревелер, поднимая глаза кверху. - Да, как бы мне не пришлось навещать тебя в психушке "Виейтес".
- Там любят платных больных, но не очень хворых, - сказал Оливейра. - Какую ты чепуху городишь, Ману.
- Сто раз говорил: не называй меня Ману.
- Талита называет тебя Ману, - сказал Оливейра, тряся рукой так, словно хотел, чтобы она оторвалась.
- Разница между тобой и Талитой, - сказал Тревелер, - заметна даже на ощупь. Не понимаю, зачем тебе пользоваться ее словечками. Мне противны раки-отшельники, но и симбиоз во всех его формах, мне отвратительны лишаи и прочие паразиты.
- Твоя тонкость просто рвет мне душу на части, - сказал Оливейра.
- Благодарю. Вернемся лучше к гвоздям и заварке. Зачем тебе гвозди?
- Пока не знаю, - смутился Оливейра. - Просто я достал жестянку с гвоздями, открыл и вижу - все они погнутые. Начал их выпрямлять, а тут такой холод, и вот... Мне кажется, как только у меня будут прямые гвозди, я сразу пойму, зачем они мне.
- Интересно, - сказал Тревелер, пристально глядя на него. - Иногда с тобой творится странное. Сперва достать гвозди, а потом понять, зачем они.
- Ты меня всегда понимал, - сказал Оливейра. - А трава, ты, конечно, догадываешься, нужна мне, чтобы заварить мате покрепче.
- Ладно, - сказал Тревелер. - Подожди немного. Если я задержусь, можешь посвистеть, Талите страшно нравится, как ты свистишь.
Тряся рукой, Оливейра пошел в туалет, плеснул себе воды в лицо и на волосы. Облился так, что намокла майка, и вернулся к окну проверить теорию, согласно которой солнечные лучи, падая на мокрую ткань, должны вызывать ощущение холода. "Подумать только, - сказал себе Оливейра, - умереть, не прочитав на первой странице газет новость новостей: "ПИЗАНСКАЯ БАШНЯ УПАЛА! ПИЗАНСКАЯ БАШНЯ! Грустно подумать".
Он принялся сочинять заголовки, это всегда помогало ему скоротать время. "ШЕРСТЯНАЯ НИТЬ" ОПУТЫВАЕТ ЕЕ, И ОНА УМИРАЕТ, ЗАДУШЕННАЯ "ЗАПАДНОЙ ШЕРСТЬЮ". Он сосчитал до двухсот, но заголовки больше не придумывались.
- Придется съехать отсюда, - пробормотал Оливейра. - Комната ужасно маленькая. Мне бы надо поступить в цирк к Ману и жить с ними. Травы!
Никто не ответил.
- Травы, - тихо сказал Оливейра. - Дай же травы, че. Не надо так, Ману. А ведь мы могли бы поболтать у окна с тобой и с Талитой, глядишь, и сеньора Гутуззо подошла бы или служанка снизу, и мы сыграли бы в "кладбище слов" или еще во что-нибудь.
"В конце концов, - подумал Оливейра, - в "кладбище слов" я могу сыграть и один".
Он пошел за словарем, выпущенным Королевской академией Испании (слово "Королевская" на обложке было зверски изрезано бритвой), открыл словарь, наугад и приготовил для Ману задание по "кладбищу слов":
"Устав от клиентов с их клептоманиями, клаустрофобиями и климаксами, он вывел их на клуню, велел обнажить клоаку анального отверстия и всему клиру вкатил огромную, как клиппер, клизму".
- Ну и бардак, - с долей восхищения сказал Оливейра. И подумал, что слово "бардак" тоже могло бы стать отправным для игры, но с разочарованием обнаружил, что в словаре его не было; но зато были "бордель", "бордюр", плохо только, что из-под байдана баканно сочилась байруда, так что никакого блазения, оставалось одно - бузыкать.
"И в самом деле некрополь, - подумал он. - Не понимаю, как эту мерзость обложка выдерживает".
Он принялся за новое задание, но оно не получалось. Тогда он решил составлять типичные диалоги и стал искать тетрадку, куда их записывал после того, как получал заряд вдохновения в подвальчиках, кафе и тавернах. Там уже был почти законченный типичный диалог испанцев, и он подправил его немного, прежде вылив себе на майку еще один кувшин воды.
Типичный диалог испанцев
Лопес. Я целый год прожил в Мадриде. Знаете, это было в 1925 году, и...
Перес. В Мадриде? Я как раз вчера говорил доктору Гарсиа...
Лопес. С 1925 по 1926 я был профессором литературы в университете.
Перес. Вот и я сказал: "Понимаете, старина, каждый, кто жил в Мадриде, знает, что это такое".
Лопес. Специально для меня открыли кафедру, чтобы я мог читать курс литературы.
Перес. Вот именно, вот именно. Как раз вчера я говорил доктору Гарсиа, это мой близкий друг...
Лопес. Ну конечно, когда проживешь там больше года, то начинаешь понимать, что уровень преподавания оставляет желать лучшего.
Перес. Он сын Пако Гарсиа, который был министром торговли и разводил племенных быков.
Лопес. Это просто позор, поверьте, просто позор.
Перес. Ну, конечно, старина, о чем говорить. Так вот, доктор Гарсиа...

Оливейра немного устал от диалога и закрыл тетрадь. "Шива, - подумал он вдруг. - О космический танцор, как бы сверкал ты бесконечною бронзой под этим солнцем. Почему я подумал о Шиве? Буэнос-Айрес. И ты живешь тут. Как странно. Кончится тем, что заведу энциклопедию. Что тебе проку от лета, соловей. Безусловно, учиться еще хуже, пять лет изучать поведение зеленого кузнечика. Ну-ка, что это за список, длинный такой, поглядим, что это..."
Пожелтевший листок, похоже, был вырван из международного издания. Издания ЮНЕСКО или другого в этом же духе, и на нем значились имена членов какого-то Бирманского Совета. Оливейре захотелось получить полное удовольствие от списка, и он не удержался, достал карандаш и вывел следующую хитанафору-абракадабру:
U Nu,
U Tin,
Mya Bu,
Thado Thiri Thudama U Е Maung,
Sithu U Cho,
Wunna Kyaw Htin U Khin Zaw,
Wunna Kyaw Htin U Thein Han,
Wunna Kyaw Htin U Myo Min,
Thiri Pyanchi U Thant,
Thado Maba Thray Sithu U Chan Htoon.
"Три Вунна Киау Хтин подряд - пожалуй, слишком однообразно, - подумал он, глядя на стихи. - Наверное, означает что-нибудь вроде Ваше Высочайшее Превосходительство. Че, а вот это здорово - Тхири Рианчи у Тхант, это звучит лучше. А как произносится Htoon?"
- Привет, - сказал Тревелер.
- Привет, - сказал Оливейра. - Как холодно, че.
- Извини, если заставил ждать. Сам знаешь, гвозди...
- Конечно, - сказал Оливейра. - Гвоздь есть гвоздь, особенно прямой. Положил в кулек?
- Нет, - сказал Тревелер, почесывая грудь. - Ну и денечек, че, просто пекло.
- Что скажешь, - показал Оливейра на свою совершенно сухую рубашку. - Жаришься тут, как саламандра в незатухающем огне. Принес травы?
- Нет, - сказал Тревелер. - Совсем забыл про траву. Только гвозди принес.
- Ну ладно, сходи за травой, положи в кулек и брось мне.
Тревелер оглядел свое окно, улицу и наконец окно Оливейры.
- В этом вся загвоздка, - сказал он. - Ты же знаешь, меткости у меня никакой, с двух метров не попадаю. В цирке у меня из-за этого одни неприятности.
- Да ты можешь до меня рукой достать, - сказал Оливейра.
- Ну да, гвозди упадут кому-нибудь на голову, вот тебе и скандал...
- Давай заворачивай в бумажку, бросай, а потом сыграем в "кладбище слов", - сказал Оливейра.
- Лучше приди за ними сам.
- Ты что, с ума сошел, старик? Пилить три этажа вниз по лестнице, через улицу по такой стуже, а потом еще три этажа наверх - таких страстей нет даже в "Хижине дяди Тома".
- А ты хочешь, чтобы я, как скалолаз, карабкался туда-сюда по лестницам.
- От этой мысли я далек, - изысканно возразил Оливейра.
- Или чтобы я нашел в кладовке доску и построил мост.
- Мысль недурна, да только придется вбивать гвозди, тебе - с твоей стороны, а мне - с моей.
- Ну-ка, погоди, - сказал Тревелер и скрылся.
А Оливейра стал придумывать, как бы припечатать его пообиднее при первой возможности. Полистав "кладбище слов" и вылив на себя еще кувшин воды, он уселся у окна на самом солнцепеке. Волоча огромную доску, появился Тревелер и стал просовывать доску в окно. Тут Оливейра увидел, что доску поддерживает Талита, и издал приветственный свист. На Талите был зеленый купальный халатик, так ее облегающий, что сразу становилось ясно: под ним нет ничего.
- Какой ты скоросохнущий, - сказал Тревелер, отдуваясь. - Ну и кашу заварил.
Оливейра понял, что случай представился.
- Замолкни, мириаподо199 от десяти до двенадцати сантиметров длиной, с парою лапок из двадцати одного кольца, на которые разделено тело, четырьмя глазами и ороговевшими острыми челюстями, каковые при укусе выпускают активнодействующую ядовитую жидкость, - выговорил он единым духом.
- Ороговевшие челюсти, - отозвался Тревелер. - Подумать только, какие слова, че. Послушай, если я буду ее двигать дальше, то в один прекрасный момент она своей тяжестью выбросит к чертовой матери и меня, и Талиту.
- Пожалуй, - сказал Оливейра, - но от меня она еще довольно далеко, и я не могу за нее ухватиться.
- Выдвинь немного ороговевшие челюсти, - сказал
Тревелер.
- Роток мал, че. И потом, сам знаешь, я страдаю horror vacui200. Я - стопроцентный мыслящий тростник.
- Если ты и тростник, то тот, каким лупят по пяткам, - сказал Тревелер, разъяряясь. - Я на самом деле не знаю, что делать, доска становится все тяжелее, ты же знаешь, вес - понятие относительное. Когда мы ее несли, она казалась совсем легкой, правда, солнце там не пекло.
- Затащи ее обратно в комнату, - сказал Оливейра со вздохом. - Сделаем лучше так: у меня есть другая доска, не такая длинная, но зато широкая. Я привяжу к ее концу веревку, сделаю петлю, и соединим обе доски. А другой ее конец я привяжу к кровати, и вы свою тоже как-нибудь закрепите.
- Нашу лучше одним концом засунуть в ящик комода, - сказала Талита. - Ты пока тащи твою, а мы закрепим нашу.
"Как у них все сложно", - подумал Оливейра, отправляясь за доской, которая стояла в коридоре между дверью его комнаты и дверью лекаря-турка. Кедровая доска, хорошо обструганная, с двумя или тремя отверстиями от выскочивших сучков. Оливейра просунул палец в отверстие, думая о том, можно ли пропустить через него веревку. В коридоре было полутемно (а может, так казалось после залитой солнцем комнаты), и около двери турка стоял стул, на котором с трудом умещалась сеньора, вся в черном. Оливейра поздоровался с ней, выглянув из-за доски, высившейся перед ним, точно огромный и ненужный щит.
- Добрый день, дон, - сказала сеньора в черном. - Какая жара.
- Наоборот, сеньора, - сказал Оливейра. - Я бы сказал - мороз.
- Не насмешничайте, сеньор, - сказала сеньора. - Прошу уважать больных.
- Но вы совсем не больная, сеньора.
- Не больная? Как вы смеете?
"Вот она, реальная действительность, - подумал Оливейра, берясь за доску и глядя на сеньору в черном. - То, что я каждую минуту воспринимаю как реальность, может не быть ею, не может ею быть".
- Не может быть, - сказал Оливейра.
- Ступайте отсюда, дерзкий, - сказала сеньора. - Стыдно среди бела дня выходить из дома в майке.
- Фирмы "Масльоренс", сеньора, - сказал Оливейра.
- Противный, - сказала сеньора.
"И это я полагаю реальной действительностью, - подумал Оливейра, прислонясь к доске и поглаживая ее. - Эту витрину, на протяжении пятидесяти или шестидесяти веков убиравшуюся и освещающуюся бесчисленным множеством рук, воображений, компромиссов, пактов, тайных свобод".
- Трудно поверить, что вы причесываетесь когда-нибудь, хоть и седой, - говорила сеньора в черном.
"Думаешь, что ты - центр мира, - размышлял Оливейра, поудобнее прислонясь к доске. - Но ты полный идиот. Считать себя центром - такая же пустая иллюзия, как и претендовать на вездесущность. Центра нет, а есть некое постоянное взаимослияние, волнообразное движение материи. Всю ночь я - неподвижное тело, а в это время на другом конце города рулон бумаги превращается в утреннюю газету, и в восемь сорок я выйду из дому, а в восемь двадцать газета должна поступить в киоск на углу, в восемь сорок пять мои руки и газета соединятся и начнут двигаться вместе, в метре над землею по дороге к трамваю..."
- Что-то дон Бунче никак не закончит с больным, - сказала сеньора в черном.
Оливейра поднял доску и втащил ее в комнату. Тревелер знаками поторапливал, и Оливейра, чтобы успокоить его, два раза оглушительно свистнул. Веревка лежала на шкафу, надо было придвинуть стул и залезть на него.
- Поторопись, - сказал Тревелер.
- Сейчас, сейчас, - сказал Оливейра, выглядывая в окно. - Свою доску как следует закрепили?
- Конец засунули в комод, а сверху Талита придавила ее "Энциклопедией для самообразования "Кильет".
- Недурно, - сказал Оливейра. - А я на свою положу годовой комплект журнала "Statens Psykologiskpedagogiska Institut"201, который кто-то посылает Хекрептен.
- Единственное, чего я не пойму, - это как мы их соединим, - сказал Тревелер, начиная толкать комод, чтобы доска постепенно выдвигалась в окно.
- Похоже на то, как два ассирийских вождя таранами разрушали крепостные стены, - сказала Талита, как видно, не зря владевшая энциклопедией. - Эти твои журналы - немецкие?
- Шведские, балда, - сказал Оливейра. - И в них говорится о таких вещах, как Mentalhygieniska synpunkter i forskoleundervisning. Великолепные слова, вполне достойные этого парня, Снорри Стурлусона, довольно часто упоминаемого в аргентинской литературе. Выглядит как бронзовый бюст себя самого со священным изображением сокола.
- Бурные водовороты Норвегии, - сказал Тревелер.
- Ты на самом деле образованный мужчина или притворяешься? - спросил Оливейра с некоторым удивлением.
- Не стану уверять, будто цирк не отнимает у меня времени, - сказал Тревелер, - однако остается малая толика, чтобы пристегнуть звезду на лоб. Образ со звездой мне вспоминается всякий раз, как речь заходит о цирке. Откуда я его взял? Не знаешь, Талита?
- Не знаю, - сказала Талита, пробуя доску на прочность. - Наверное, из какого-нибудь пуэрто-риканского романа.
- Самое неприятное: чувствую, что знаю, где это вычитал.
- У какого-нибудь классика? - задал наводящий вопрос Оливейра.
- Не помню, про что, - сказал Тревелер, - но книга незабываемая.
- Оно и видно, - сказал Оливейра.
- Наша доска в полном порядке, - сказала Талита. - Не знаю, только, как ты привяжешь ее к своей.
Оливейра закончил распутывать веревку, разрезал ее надвое и одной половиной привязал доску к кровати. Доску он выставил в окно и стал двигать кровать, доска, перекинутая через подоконник, стала опускаться, пока не легла на доску Тревелера, ножки кровати поднялись над полом сантиметров на пятьдесят. "Но если кто-нибудь пойдет по этому мосту, ножки полезут все выше, вот в чем беда", - подумал Оливейра с беспокойством. Он подошел к шкафу и попытался придвинуть его к кровати.
- Нечем закрепить? - спросила Талита, которая сидела на своем подоконнике и смотрела, что происходит в комнате у Оливейры.
- Примем меры, - сказал Оливейра, - во избежание неприятностей.
Он придвинул шкаф к кровати и осторожно стал заваливать его на кровать. Талита восхищалась силой Оливейры почти в той же мере, что смекалкой и изобретательностью Тревелера. "Ну просто два глиптодонта", - думала она с удивлением. Допотопная эра всегда представлялась ей порой небывалой мудрости.
Шкаф набрал скорость и обрушился на кровать, отчего содрогнулся весь этаж. Внизу кто-то закричал, и Оливейра подумал, что его сосед-турок, наверное, испытал особый прилив шаманской силы. Он поправил шкаф как следует и сел верхом на доску, разумеется, на ту ее часть, которая находилась в комнате.
- Теперь она выдержит любой вес, - возвестил он. - Девушки с нижнего этажа, которые нас так любят, будут разочарованы, ибо ничего трагического не случится. Существование у них пресное, только и радости, если кто разобьется на улице. Это они называют жизнью.
- Доски ты свяжешь веревкой? - спросил Тревелер.
- Видишь ли, - начал Оливейра. - Ты прекрасно знаешь: у меня от высоты кружится голова и я не могу. При одном слове "Эверест" меня уже нету. Мне многое противно, но больше всех - шерпа Тенцинг, поверь.
- Выходит, что доски придется связывать нам, - сказал Тревелер.
- Выходит, что так, - согласился Оливейра, закуривая сигарету "43".
- Представляешь, - сказал Тревелер Талите. - Он хочет, чтобы ты ползла на середину и связала там доски.
- Я? - спросила Талита.
- Ну да, ты же слышала.
- Оливейра не говорил, что я должна ползти по мосту.
- Не говорил, но так выходит. Да и вообще элегантнее, если ты ему траву передашь.
- Я не умею привязывать веревку, - сказала Талита. - Вы с Оливейрой умеете вязать узлы, а мои сразу развязываются. Не успеваю завязать, как развязываются.
- Мы тебя научим, - снизошел Тревелер.
Талита поправила купальный халатик и стряхнула приставшую к пальцу нитку. Ей очень хотелось вздохнуть, но она знала, что Тревелера вздохи раздражают.
- Ты на самом деле хочешь, чтобы я отнесла траву Оливейре? - спросила она тихо.
- О чем вы там разговариваете, че? - сказал Оливейра, высовываясь по пояс в окно и опираясь на доску. Девушка-служанка выставила на тротуар стул и смотрела на них. Оливейра приветственно помахал ей рукой. "Двойной разрыв времени и пространства, - подумал он. - Бедняжка наверняка считает нас сумасшедшими и готовится к нашему головокружительному возвращению в нормальное состояние. Если кто-то упадет, ее забрызгает кровью, как пить дать. А она не знает, что ее забрызгает кровью, не знает, что она выставила стул затем, чтобы ее забрызгало кровью, и не знает, что десять минут назад возле кухни у нее случился приступ tedium vitae202 только для того, чтобы побудить ее выставить стул на тротуар. И что вода в стакане, выпитая ею в двадцать пять минут третьего, была теплой и отвратительной ради того, чтобы желудок, центр и средоточие нашего вечернего настроения, устроил бы ей приступ tedium vitae, который три таблетки магнезии "Филипс" (английской соли) мгновенно бы прекратили; но этого она не должна знать, ибо некоторые вещи, даже если они и могут быть пресечены, ведомы одним лишь звездам, если уж прибегать к этой бесполезной терминологии.
- Мы не разговариваем, - сказал Тревелер. - Готовь веревку.
- Вот она, потрясающая веревка. Держи, Талита, я тебе ее подам.
Талита села верхом на доску и, упершись в нее обеими руками и наклонившись всем телом немного вперед, продвинулась по доске на несколько сантиметров.
- Ужасно неудобный халат, - сказала она. - Лучше бы твои штаны или что-нибудь такое.
- Ни к чему, - сказал Тревелер. - Представь: ты падаешь - и штаны в клочья.
- Не торопись, - сказал Оливейра. - Еще чуть-чуть - и я доброшу до тебя веревку.
- Какая широкая улица, - сказала Талита, глянув вниз. - Гораздо шире, чем кажется из окна.
- Окна - глаза города, - сказал Тревелер, - и, естественно, искажают то, на что смотрят. А ты сейчас находишься в точке наивысшей чистоты и видишь все так, как, например, голубь или лошадь, которые не знают, что у них есть глаза.
- Оставь свои мысли для журнала "NRF" и привяжи хорошенько доску, - посоветовал Оливейра.
- Ты терпеть не можешь, когда другие опережают тебя и говорят то, что хотелось бы сказать тебе самому. А доску я могу привязывать, не переставая думать и говорить.
- Я, наверное, уже почти на середине, - сказала Талита.
- На середине? Да ты только-только оторвалась от окна. До середины тебе еще метра два, не меньше.
- Немного меньше, - сказал Оливейра, подбадривая. - Сейчас я тебе кину веревку.
- По-моему, доска подо мной прогибается, - сказала Талита.
- Ничего подобного, - сказал Тревелер, сидевший на другом конце доски, в комнате. - Только немного вибрирует.
- И кроме того, ее конец лежит на моей доске, - сказал Оливейра. - Едва ли обе доски свалятся сразу.
- Конечно, но не забудь: я вешу пятьдесят шесть килограммов, - сказала Талита. - А на середине я буду весить самое меньшее двести. Я чувствую, доска опускается все больше.
- Если бы она опускалась, - сказал Тревелер, - у меня бы уже ноги оторвались от пола, а я опираюсь ими на пол, да еще согнул их в коленях. Правда, бывает доски переламываются, но очень редко.
- Продольное сопротивление на разрыв волокон древесины довольно высокое, - вступил Оливейра. - Такое же, как например, у вязанки тростника и тому подобное. Я полагаю, ты захватила заварку и гвозди.
- Они у меня в кармане, - сказала Талита. - Ну, бросай веревку. А то я начинаю нервничать.
- Это от холода, - сказал Оливейра, сворачивая веревку, как это делают гаучо. - Осторожно, не потеряй равновесия. Пожалуй, для уверенности, я наброшу на тебя лассо, чтобы ты его ухватила.
"Интересно, - подумал он, глядя на веревку, летящую над головой Талиты. - Все получается, если захочешь по-настоящему. Единственное фальшивое во всем этом - анализ".
- Ну вот, ты почти у цели, - возвестил Тревелер. - Закрепи ее так, чтобы можно было связать разошедшиеся концы.
- Обрати внимание, как я набросил на нее аркан, - сказал Оливейра. - Теперь, Ману, ты не скажешь, что я не мог бы работать с вами в цирке.
- Ты оцарапал мне лицо, - жалобно сказала Талита. - Веревка ужасно колючая.
- В техасской шляпе выхожу на арену, свищу что есть мочи и заарканиваю весь мир, - вошел в раж Оливейра. - Трибуны обрушиваются аплодисментами, успех, какого цирковые анналы не помнят.
- Ты перегрелся на солнце, - сказал Тревелер, закуривая сигарету. - Сколько раз я говорил - на называй меня Ману.
- Не хватает сил, - сказала Талита. - Веревка шершавая, никак не завязывается.
- В этом заключается амбивалентность веревки, - сказал Оливейра. - Ее естественная функция саботируется таинственной тенденцией к нейтрализации. Должно быть, это и называется энтропией.
- По-моему, хорошо закрепила, - сказала Талита. - Может, еще раз обвязать, один конец получился намного длиннее.
- Да, обвяжи его вокруг доски, - сказал Тревелер. - Ненавижу, когда что-то остается и болтается, просто отвратительно.
- Обожает совершенство во всем, - сказал Оливейра. - А теперь переходи на мою доску: надо опробовать мост.
- Я боюсь, - сказала Талита. - Твоя доска выглядит не такой крепкой, как наша.
- Что? - обиделся Оливейра. - Не видишь разве - это настоящая кедровая доска. Разве можно ее сравнить с вашим сосновым барахлом. Спокойно переходи на мою, не бойся.
- А ты что скажешь, Ману? - спросила Талита, оборачиваясь.
Тревелер, собираясь ответить, оглядел место соединения досок, кое-как перевязанное веревкой. Сидя верхом на доске, он чувствовал: она подрагивает, не поймешь, приятно или неприятно. Талите достаточно было упереться руками, чуть-чуть продвинуться вперед - и она оказывалась на доске Оливейры. Конечно, мост выдержит, сделан на славу.
- Погоди минутку, - сказал Тревелер с сомнением. - А ты не можешь дотянуться до него оттуда?
- Конечно, не может, - сказал Оливейра удивленно. - Зачем это? Ты хочешь все испортить?
- Дотянуться до него я не могу, - уточнила Талита. - А вот бросить ему кулек - могу, отсюда это легче легкого.
- Бросить, - расстроился Оливейра. - Столько возились, а под конец хотят просто бросить - и все.
- Тебе только руку протянуть, до кулька сорока сантиметров не будет, - сказал Тревелер, - и незачем Талите добираться до тебя. Бросит тебе кулек - и привет.
- Она промахнется, как все женщины, - сказал Оливейра. - И заварка рассыпется по мостовой, я уж не говорю о гвоздях.
- Не беспокойся, - сказала Талита и заторопилась достать кулек. - Может, не в самые руки, но в окно-то попаду.
- И заварка рассыпется по полу, а пол грязный, и я потом буду пить мерзкий мате с волосами, - сказал Оливейра.
- Не слушай его, - сказал Тревелер. - Бросай и двигай назад.
Талита обернулась и посмотрела на него, чтобы понять, всерьез ли он. Тревелер глядел на нее: этот его взгляд она хорошо знала и почувствовала, как ласковый озноб пробежал по спине. Она сжала кулечек и примерилась.
Оливейра стоял опустив руки; казалось, ему было совершенно все равно, как поступит Талита. Он пристально посмотрел на Тревелера поверх головы Талиты, а Тревелер так же пристально смотрел на него. "Эти двое между собой перекинули еще один мост, - подумала Талита. - Упади я сейчас, они и не заметят". Она глянула на брусчатку внизу: служанка смотрела на нее разинув рот; вдалеке, из-за второго поворота, показалась женщина, похоже, Хекрептен. Талита застыла, опершись о доску рукой, в которой сжимала кулечек.
- Ну вот, - сказал Оливейра, - Этого следовало ожидать, и никто тебя не переменит. Ты подходишь к чему-то вплотную, кажется, ты вот-вот поймешь, что это за штука, однако ничего подобного - ты начинаешь крутить ее в руках, читать ярлык. Так ты никогда не поймешь о вещах больше того, что о них пишут в рекламе.
- Ну и что? - сказал Тревелер. - Почему, братец, я должен подыгрывать тебе?
- Игра идет сама по себе, ты же суешь палки в колеса.
- Но колеса запускаешь ты, если уж на то пошло.
- Не думаю, - сказал Оливейра. - Я всего-навсего породил обстоятельства, как говорят образованные люди. А игру надо играть чисто.
- Так, старина, всегда говорят проигравшие.
- Как не проиграть, если тебе ставят подножку.
- Много на себя берешь, - сказал Тревелер. - Типичный гаучо.
Талита знала, что так или иначе, но речь шла о ней, и не отрывала глаз от служанки, которая застыла на стуле, разинув рот. "Что угодно отдам, лишь бы не слышать, как они ссорятся, - подумала Талита. - О чем бы они не говорили, по сути, они всегда говорят обо мне, это не так, но почти так". Ей подумалось: выпустить бы кулечек из рук, он угодит прямо в открытый рот служанки, вот смешно-то, наверное. Но ей было совсем не смешно, она чувствовала другой, натянувшийся над ее головой, мост, по которому туда-сюда пробегали то слова, то короткий смешок, то раскаленное молчание.
"Как на суде, - подумала Талита. - Судебный процесс, да и только".
Она узнала Хекрептен, которая подходила к ближайшему углу и уже смотрела вверх. "Кто тебя судит?" - сказал в это время Оливейра. Но судили не Тревелера, судили ее. Она почувствовала что-то липкое, как будто солнце пристало к затылку и к ногам. Сейчас ее хватит солнечный удар, наверное, это и будет приговором. "Кто ты такой, чтобы судить меня", - возразил Ману. Но это не Ману, а ее судят. А через нее - вообще неизвестно что судят, разбирают по косточкам, в то время как дурочка Хекрептен машет левой рукой, делает ей знаки, словно это с ней, того гляди, случится солнечный удар и она свалится вниз, на мостовую, окончательно и бесповоротно приговоренная.
- Почему ты так качаешься? - сказал Тревелер, сжимая доску обеими руками. - Ты ее раскачиваешь. Осторожней, мы все полетим к чертовой матери.
- Я не шевелюсь, - жалобно сказала Талита. - Я просто хотела бросить кулечек и вернуться в комнату.
- Тебе голову напекло, бедняга, - сказал Тревелер. - Да это просто жестоко, че.
- Ты виноват, - разъярился Оливейра. - Во всей Аргентине не сыщешь другого такого любителя устроить заварушку.
- Эту заварил ты, - сказал Тревелер объективно. - Давай скорей, Талита. Швырни ему кулек в физиономию, и пусть отцепится, чтоб ему было пусто.
- Немного поздно, - сказала Талита. - Теперь я уже не уверена, что попаду в окно.
- Я тебе говорил, - прошептал Оливейра, который шептал очень редко и только в тех случаях, когда готов был на что-нибудь чудовищное. - Вот уже и Хекрептен идет, полны руки свертков. Только этого нам не хватало.
- Бросай как угодно, - сказал Тревелер нетерпеливо. - Мимо так мимо, не расстраивайся.
Талита наклонила голову, и волосы упали ей на лоб, закрыв лицо до самого рта. Ей приходилось все время моргать, потому что пот заливал глаза. На языке было солоно, и колючие искорки, крошечные звездочки сталкивались и скакали по деснам и небу.
- Подожди, - сказал Тревелер.
- Ты - мне? - спросил Оливейра.
- Нет. Подожди, Талита. Держись крепче, я сейчас протяну тебе шляпу.
- Не слезай с доски, - попросила Талита. - Я упаду вниз.
- Энциклопедия с комодом крепко держат. Не шевелись, я мигом.
Доски чуть подались вниз, и Талита вцепилась в них из последних сил. Оливейра, желая удержать Тревелера, свистнул что есть мочи, но в окне никого уже не было.
- Ну и скотина, - сказал Оливейра. - Не шевелись, не дыши. Речь идет о жизни и смерти, поверь.
- Я донимаю, - проговорила Талита тоненьким, как ниточка, голосом. - Всегда так.
- А тут еще Хекрептен, уже поднимается по лестнице. И она на нашу голову, боже ты мой. Не шевелись.
- Я не шевелюсь, - сказала Талита. - Но мне кажется, что...
- Да, но совсем чуть-чуть, - сказал Оливейра. - Ты только не шевелись - это единственный выход.
"Вот они и осудили меня, - подумала Талита. - Мне остается только упасть, а они будут жить дальше, будут работать в цирке".
- Почему ты плачешь? - поинтересовался Оливейра.
- Я не плачу, - сказала Талита. - Я потею.
- Знаешь, - сказал Оливейра, задетый за живое, - может, я и грубая скотина, но никогда еще не путал слезы с потом. Это совершенно разные вещи.
- Я не плачу, - сказала Талита. - Я почти никогда не плачу, клянусь тебе. Плачут такие, как Хекрептен, которая сейчас поднимается по лестнице с полными руками. А я, как птица лебедь, я с песней умираю, - сказала Талита. - Так Карлос Гардель поет на пластинке.
Оливейра закурил сигарету. Доски пришли в равновесие. Он с удовлетворением вдохнул дым.
- Знаешь, пока этот дурак Ману ходит за шляпой, мы могли бы поиграть с тобой в "вопросы-на-весах".
- Давай, - сказала Талита. - Я как раз вчера приготовила несколько.
- Очень хорошо. Я начинаю, и каждый задает по одному вопросу. Операция, состоящая в нанесении на твердое тело покрытия из металла, растворенного в жидкости под действием электрического тока; не звучит ли это похоже на название старинного судна с латинским парусом и водоизмещением в сто тонн?
- Ну конечно, - сказала Талита, откидывая волосы назад. - Снимать одежду, веселить, привораживать, уводить в сторону, вести за собой - не одного ли они корня со словом, означающим получать растительные соки, предназначенные для питания, как, например, вино, оливковое масло и т. п.?
- Очень хорошо, - снизошел Оливейра. - Растительные соки, как, например, вино, оливковое масло... Никогда не приходило в голову считать вино растительным соком. Великолепно. А теперь слушай: религиозная секта, заболевание, большой водопад, потускнение глазного хрусталика, передняя лапа морского зверя, американский коршун, - не похоже ли это на термин, означающий по-гречески "очищение" в применении к трагедии?
- Как прекрасно, - сказала Талита, загораясь. - Замечательно, Орасио. Как ты умеешь извлечь самый сок из "кладбища".
- Растительный сок, - сказал Оливейра.
Дверь открылась, и в комнату, бурно дыша, вошла Хекрептен. Хекрептен, крашеная блондинка, не говорила, а сыпала словами; ее ничуть не удивило, что шкаф опрокинут на кровать, а человек сидит верхом на доске.
- Ну и жара, - сказала она, сваливая пакеты на стул. - Худшего времени ходить по магазинам не придумаешь, поверь. А ты что тут делаешь, Талита? Почему-то я всегда выхожу на улицу во время сиесты.
- Ладно, ладно, - сказал Оливейра, не глядя на нее. - А теперь, Талита, твоя очередь.
- Больше не вспоминается.
- Подумай, не может быть, чтобы ие вспомиияось.
- А все зубной врач, - сказала Хекрентеи. - Как до пломбы доходит - всегда назначает мне самое неудобное время. Я тебе говорила, что должна идти к зубному?
- Вспомнила один, - сказала Талита.
- А что получается, - сказала Хекрептен. - Прихожу к зубному, это на улице Уорнес. Звоню у дверей, выходит служанка. Я ей говорю: "Добрый день". А она: "Добрый день. Проходите, пожалуйста". Я вхожу, она проводит меня в приемную.
- Вот он, - сказала Талита. - Толстощекий толстосум на плоту из толстых бревен плывет по реке, где водится толстолобик и толстобрюхие ящерицы, а в толще ила - толстокожие жуки. Вот видишь, слова все придумала, осталось положить вопросы на весы.
- Какая прелесть, - поразился Оливейра. - Проста потрясающе.
- Она мне: "Посидите минутку, пожалуйста". Я сажусь и жду.
- У меня остался еще один, - сказал Оливейра. - Погоди, я немного забыл.
- Там еще две сеньоры были и один сеньор с ребенком. А время как будто не двигается. Представляешь, я успела прочитать три номера "Идилиос", от корки до корки. Ребенок плачет, бедненький, а папаша нервничает... Не скажу лишнего, но прошло больше двух часов, я ведь пришла в половине третьего. Наконец моя очередь, и зубник говорит: "Проходите, сеньора"; я вхожу, и он мне: "Не беспокоило лекарство, которое я положил в прошлый раз вам на зуб?" Я ему: "Нет, доктор, чего ему беспокоить. Да я и жевала все время другой стороной". Он мне: "Очень хорошо, так и надо. Садитесь, сеньора". Я сажусь, а он мне: "Пожалуйста, откройте рот". Очень любезный доктор.
- Ну вот, - сказал Опивейра. - Слушай хорошенько, Талита. Что ты оглядываешься?
- Смотрю, не вернулся ли Ману.
- Он вернется, жди больше. Лучше слушай: действие и результат на турнирах и состязаниях, когда всадник заставляет своего коня удариться грудью о грудь коня противника, - не похоже ли то, что произойдет, на кризисное состояние во время тяжелой болезни?
- Странно, - задумалась Талита. - Есть такое слово в испанском языке?
- Какое ты имеешь в виду?
- Что получается, когда всадник заставляет своего коня удариться грудью о коня соперника.
- Да, во время турнира или состязания, - сказал Оливейра. - Оно есть в словаре, че.
- Кризис, - сказала Талита, - тоже красивое слово. Жаль только, что обозначает печальное.
- Ха, а как быть со словом "брак" в смысле союз - таких слов полно, - сказал Оливейра. - Этим занимался аббат Бремон, но тут ничего не поделаешь. Слова, как и мы, рождаются каждое на свое лицо, вот так. Вспомни, пожалуйста, какое лицо было у Канта. Или у Бернардино Ривадавии, чтоб далеко не ходить.
- Мне поставили пластиковую пломбу, - сказала Хекрептен.
- Жуткая жарища, - сказала Талита. - Ману говорил, что пошел за шляпой.
- Этот принесет, жди, - сказал Оливейра.
- Если ты не против, я брошу кулечек и вернусь к себе, - сказала Талита.
Оливейра оглядел мост, раскинул руки в стороны, как бы измеряя ширину окна, и кивнул.
- Вряд ли попадешь, - сказал он. - А с другой стороны, как-то не по себе, что ты торчишь на адском морозе. Чувствуешь, у тебя на волосах и под носом сосульки?
- Не чувствую, - сказала Талита. - Сосульки, наверное, тоже кризисное состояние?
- В некотором роде конечно, - сказал Оливейра. - Эти вещи при всем своем различии похожи, как мы с Ману, если призадуматься. Согласись, мы и ссоримся с Ману потому, что слишком похожи.
- Да, - сказала Талита. - Но иногда бывает довольно тяжело.
- Масло растаяло, - сказала Хекрептен, намазывая ломоть черного хлеба. - В жару с маслом просто беда.
- И самая страшная разница - в этом, - сказал Оливейра. - Самая страшная. Два типа с одинаково черными волосами, с лицами типичных буэнос-айресских гуляк, одинаково презирающие почти одно и то же, и ты...
- Ну, я... - сказала Талита.
- Не отмежевывайся, - сказал Оливейра. - Это факт: ты в определенном смысле присоединяешься к нам обоим и тем самым увеличиваешь наше сходство и, следовательно, наше различие.
- Мне не кажется, что я присоединяюсь к вам обоим, - сказала Талита.
- Откуда ты знаешь? Как ты можешь знать? Вот ты у себя в комнате, живешь там, варишь-паришь, читаешь энциклопедию по самообразованию, вечером идешь в цирк, и тебе всегда кажется, что ты там, где находишься в данный момент. А ты никогда не обращала внимания на дверные ручки, на металлические пуговицы, на кусочки стекла?
- Иногда обращала, - сказала Талита.
- Если бы обращала, то заметила бы, что повсюду и там, где ты меньше всего ждешь, множество изображений повторяют каждое твое движение. Знаешь, я ужасно чувствителен к этим идиотским вещам.
- Ну-ка, выпей молока, его уже пенкой затянуло, - сказала Хекрептен. - Почему вы всегда говорите о каких-то странных вещах?
- Ты слишком серьезно относишься ко мне, - сказала Талита.
- О, такие вещи не нам решать, - сказал Оливейра. - Все имеет свой порядок, мы над ним не властны, и случается, нас донимает вовсе не самое серьезное. Я говорю тебе это в утешение. К примеру: я хотел выпить мате. А тут, пожалуйста, является эта и начинает варить кофе с молоком, хотя никто ее не просил. А в результате: если я его не выпью, то образуется пенка. В общем, ничего серьезного, а раздражает. Ты понимаешь, о чем я говорю?
- О да, - сказала Талита, глядя ему прямо в глаза. - Ты и в самом деле ужасно похож на Ману. Вы оба умеете так говорить про кофе с молоком, что в конце концов начинаешь думать, будто кофе с молоком и мате в действительности...
- Вот именно, - сказал Оливейра. - В действительности. Таким образом, мы можем вернуться к тому, о чем я говорил раньше. Разница между Ману и мною состоит в том, что мы почти одинаковые. А в этом случае мельчайшее различие подобно грандиозному катаклизму. Мы друзья? Да, конечно, но я бы ничуть не удивился, если бы... Обрати внимание: с тех пор как мы знакомы, я могу тебе это сказать потому, что ты и сама это знаешь, с тех пор как мы знакомы, мы только и делаем, что цепляем друг друга. Ему не хочется, чтобы я был таким, какой я есть, стоило мне взяться гвозди выпрямлять, он из этого целую историю раздул и тебя мимоходом запутал. Не нравится ему, что я такой, какой я есть, потому что в действительности многое из того, что приходит мне в голову, многое из того, что я делаю, как бы выскальзывает у него из-под носу. Он еще подумать об этом не успел, а это уже - бац! - готово. Бам-бам-бам, он выглядывает в окно, а я уже выпрямляю гвозди.
Талита оглянулась и увидела тень Тревелера, который слушал, укрывшись между комодом и окном.
- Не надо преувеличивать, - сказала Талита. - А тебе не пришли бы в голову некоторые вещи, до которых додумается Ману.
- Например?
- Молоко стынет, - недовольно сказала Хекрептен. - Хочешь, я подогрею его, дорогой?
- Сделай лучше флан на завтра, - посоветовал Оливейра. - Продолжай, Талита.
- Нет, - сказала Талита со вздохом. - Ни к чему. Такая жара, по-моему, я сейчас упаду в обморок.
Она почувствовала, как мост под ней дрогнул, - это Тревелер сел верхом на доску по ту сторону подоконника. Навалившись грудью на подоконник, но не перевешиваясь через него, Тревелер положил на доску соломенную шляпу и метелочкой из перьев стал подталкивать ее к Талите сантиметр за сантиметром.
- Чуть-чуть в сторону, - сказал Тревелер, - и она упадет вниз, а там ищи-свищи.
- Лучше бы мне вернуться в комнату, - сказала Талита, жалобно глядя на Тревелера.
- Но сначала ты должна передать траву Оливейре, - сказал Тревелер.
- Теперь уже не обязательно, - сказал Оливейра. - Если она собирается бросать кулек в окно, то может и не бросать.
Талита посмотрела на одного, потом на другого и замерла неподвижно.
- Тебя трудно понять, - сказал Тревелер. - Столько сил потрачено, а выходит, что тебе все равно, получишь ты мате или нет.
- Минутная стрелка на месте не стоит, друг мой, - сказал Оливейра. - В непрерывном пространстве - времени ты движешься со скоростью гусеницы. Подумай, сколько всего произошло с тех пор, как ты отправился за своей трухлявой шляпой. Цикл мате завершился безрезультатно, а между тем сюда шумно явилась верная Хекрептен, до зубов вооруженная множеством кулинарных затей. И теперь мы находимся в кофейно-молочном секторе - ничего не поделаешь.
- Ну и доводы, - сказал Тревелер.
- Это не доводы, это совершенные в своей объективности доказательства. Ты тяготеешь к тому, чтобы двигаться к> непрерывности, как говорят физики, в то время как я чрезвычайно чувствителен к головокружительной прерывистости существования. В этот самый момент кофе с молоком вторгается, внедряется, владычествует, распространяется и оседает в сотнях тысяч очагов. А мате отброшен, спрятан, отменен. Временное владычество кофе с молоком распростерлось на данной части американского континента. Подумай, что это означает и что влечет за собой. Заботливые мамаши наставляют своих малолеток по части молочной диеты, сидя за столом возле кухни, и над столом - одни улыбки, а под столом - пинки и щипки до синяков. Кофе с молоком в это время дня означает перемены, означает, что рабочий день наконец-то близится к концу и пора подвести итоги всех добрых дел и получить за них все, что причитается, - это время мимолетных переговоров, задумок и предположений, которые шесть часов вечера - ужасный час, когда ключи гремят в замках и все галопом несутся к автобусу, - сразу сделают реальностью. В этот час почти никто не занимается любовью, этим занимаются до или после. В этот час все мысли о том, как бы принять душ (но примем мы его в пять часов), и люди начинают пережевывать планы на вечер и на ночь, другими словами, пойти на Паулияу Симгерман иди на Токо Тарантолу (пока еще не ясно, еще есть время подумать). Разве можно сравнить это с питьем мате? Я не говорю о мате, который пьется наспех или заодно с кофе на молоке, но о настоящем мате, который я так любил, который пьют в определенное время, в самую стужу. Этого, сдается мне, ты по-настоящему не понимаешь.
- А портниха просто обманщица, - сказала Хекрептен. - Ты шьешь у портнихи, Талита?
- Нет, - сказала Талита. - Я сама немного крою и шью.
- И правильно делаешь, детка. А я после зубного помчалась к портнихе - она живет в соседнем квартале от него, - надо было забрать юбку, срок был неделю назад. А она мне: "Ой, сеньора, у меня мама болела, и я просто, как говорится, за иголку не бралась". А я ей: "Но сеньора, юбка-то мне нужна". А она мне: "Поверьте, я очень сожалею. Вы такая у меня заказчица. Я ужасно извиняюсь". А я ей: "Извинения вместо юбки не наденешь, сеньора. Выполняли бы заказы в срок, и все бы довольны остались". А она мне: "Если вы так, почему не пойдете к другой портнихе?" А я ей: "И пошла бы, да только уже с вами сговорилась, так что лучше уж подожду, а вы, по-моему, просто невежливая".
- Именно так все было? - сказал Оливейра.
- Ну да, - сказала Хекрептен. - Разве не слышишь, я рассказываю Талите?
- Это совершенно разные вещи.
- Опять за свое.
- Ну вот, - сказал Оливейра Тревелеру, который смотрел на него сдвинув брови. - Ну вот, видишь. Каждый полагает, что, если он рассказывает, остальные должны разделять его чувства.
- А это не так, разумеется, - сказал Тревелер. - Подумаешь, новость.
- Повторенье - мать ученья.
- Ты готов повторять все, что против других.
- Господь ниспослал меня на ваш город, - сказал Оливейра.
- А если не меня судишь, то цепляешься к Хекрептен.
- Пощипываю вас, чтобы не дремали, - сказал Оливейра.
- У тебя закономания, как у Моисея. Пройдет, когда спустишься с Синая.
- Я люблю, - сказал Оливейра, - чтобы все было как можно яснее. Тебе, к примеру, безразлично, что мы разговариваем, а Хекрептен встревает со своими россказнями насчет зубного и какой-то юбки. Похоже, ты не понимаешь, что такое можно извинить, если человек прерывает, чтобы рассказать прекрасное или хотя бы волнующее, и совершенно отвратительно, когда тебя прерывают только затем, чтобы прервать и разрушить. Как я формулирую, а?
- Кто о чем, а Орасио о своем, - сказала Хекрептен. - Не слушай его, Тревелер.
- Просто мы с тобой до невозможности мягкотелые, Ману. Миримся с тем, что действительность все время проскальзывает у нас меж пальцев, как вода паршивая. Вот, кажется, она у нас в руках, почти совершенная, точно радуга, поднявшаяся с мизинца. И какого труда стоило заполучить ее, сколько времени нужно, сколько умения... Но тут - бац! - по радио говорят, что генерал Писотелли выступил с заявлением. И капут. Капут всему. "Наконец что-то серьезное", - решает служанка или эта вот, а может быть, и ты. Да и я, потому что, не думай, я вовсе не считаю себя безгрешным. Откуда мне знать, в чем заключается истина. Но что делать, нравилась мне эта радуга, все равно как жабенка поймать на ладонь. А сегодня... Подумай, несмотря на стужу, мне кажется, мы наконец-то занялись чем-то всерьез. Взять хотя бы Талиту: она совершила беспримерный подвиг, не свалилась с моста вниз, и ты вот, и я... Знаешь, некоторые вещи удивительно трогают, чертовски трогают.
- Не знаю, правильно ли я тебя понимаю, - сказал Тревелер. - Насчет радуги - это совсем неплохо. Но почему ты такой нетерпеливый? Живи сам и дай жить Другим, приятель.
- Ну, поигрался - и хватит, поднимай шкаф с постели, - сказала Хекрептен.
- Видишь? - сказал Оливейра.
- Вижу, - согласился Тревелер.
- Quod erat demostrandum203, старик.
- Quod erat, - сказал Тревелер.
- А хуже всего, что, по сути, мы еще и не начинали.
- Как это? - сказала Талита, отбрасывая волосы назад и оглядываясь, достаточно ли придвинул к ней Тревелер шляпу.
- Не нервничай, - посоветовал Тревелер. - Повернись тихонько и протяни руку, вот так. Погоди, я еще чуточку пододвину... Ну, что я говорил? Готово.
Талита схватила шляпу и рывком нахлобучила на голову. Внизу к служанке присоединилась еще одна сеньора и двое мальчишек, они смотрели на мост и переговаривались со служанкой.
- Ну вот, бросаю кулек Оливейре, и конец, - сказала Талита, почувствовав себя в шляпе более уверенно. - Держите крепче доски, это не трудно.
- Будешь бросать? - сказал Оливейра. - Не попадешь, я уверен.
- Пусть попробует, - сказал Тревелер. - Но если кулек упадет не в комнату, а на мостовую, то как бы не угодить по башке этой дуре Гутуззо, этой мерзкой сове Гутуззо.
- Ах, тебе она тоже не нравится, - сказал Оливейра. - Очень рад, потому что я ее не выношу. А ты, Талита?
- Я бы все-таки хотела бросить кулек, - сказала Талита.
- Сейчас, сейчас, по-моему, ты слишком спешишь.
- Оливейра прав, - сказал Тревелер. - Как бы не испортить все под конец, столько труда вложили.
- Но мне ужасно жарко, - сказала Талита. - И я хочу вернуться, Ману.
- Ты не так далеко забралась, чтобы жаловаться. Можно подумать, ты шлешь мне письма из Мату-Гросу.
- Это он из-за травы так говорит, - пояснил Оливейра Хекрептен, которая стояла и смотрела на опрокинутый шкаф.
- Долго еще играть собираетесь? - спросила Хекрептен.
- Недолго, - сказал Оливейра.
- А, - сказала Хекрептен. - Ну, тогда ничего. Талита уже достала кулечек из кармана халата и теперь примеривалась, раскачивая рукой. Доски под ней задрожали, и Тревелер с Оливейрой вцепились в них что было сил. Рука, видно, устала, и Талита потрясла ею, не отрывая другой руки от доски.
- Не делай глупостей, - сказал Оливейра. - Спокойнее. Ты меня слышишь? Спокойнее.
- Держи! - крикнула Талита.
- Спокойнее, ты свалишься!
- Пускай! - крикнула Талита и бросила кулек. Кулек влетел в окно, шмякнулся о шкаф, и все рассыпалось по комнате.
- Великолепно, - сказал Тревелер, глядевший на Талиту так, словно желал удержать ее на мостике одной лишь силой взгляда. - Превосходно, дорогая. Говоря яснее - невероятно. Вот и demostrandum.
Мостик постепенно успокаивался. Талита взялась за доски обеими руками и нагнула голову. Теперь Оливейра видел только шляпу да волосы, рассыпавшиеся по плечам. Он поднял глаза и поглядел на Тревелера.
- Так полагаешь, - сказал он. - Я тоже считаю, что яснее невероятно.
"Наконец-то, - подумала Талита, глядя на плитку мостовой, на тротуар. - Что угодно, только не торчать между двух окон".
- Ты можешь сделать одно из двух, - сказал Тревелер. - Продолжать двигаться вперед, что легче, и войти к Оливейре или пятиться назад, что труднее, но зато минуешь лестницы и не надо будет идти через улицу.
- Лучше сюда, бедняжка, - сказала Хекрептен. - У нее все лицо в поту.
- Ну чистые дети или психи, - сказал Оливейра.
- Погодите, я передохну минутку, - сказала Талита. - у меня, по-моему, голова кружится.
Оливейра налег грудью на окно и протянул ей руку. Талите оставалось продвинуться всего на полметра, чтобы дотянуться до него.
- Настоящий кабальеро, - сказал Тревелер. - Сразу видно, читал правила поведения в обществе профессора Майданы. Одним словом, граф. Не промахнись, Талита!
- Это он от мороза, - сказал Оливейра. - Отдохни немножко, Талита, и последний бросок. А на него внимания не обращай, известное дело, в мороз, перед тем как заснуть беспробудным сном, всегда бредят.
Талита уже медленно распрямилась и теперь, опершись обеими руками о доску, сантиметров на двадцать переместилась назад. Снова оперлась - и еще на двадцать сантиметров назад. А Оливейра все тянул руку, словно пассажир с палубы корабля, который медленно отчаливает от пристани.
Тревелер вытянул руки и ухватил Талиту под мышки. Она замерла и вдруг откинула голову назад, да так резко, что шляпа планером полетела на тротуар.
- Как на корриде, - сказал Оливейра. - Глядишь, Гутуззо вздумает принести ее.
Талита, не открывая глаз, дала оторвать себя от доски и втащить в комнату. Она почувствовала на своем затылке рот Тревелера, его жаркое, частое дыхание.
- Вернулась, - шептал Тревелер. - Вернулась, вернулась.
- Да, - сказала Талита, подходя к кровати. - А как же иначе? Бросила ему кулек и вернулась, бросила ему кулек и вернулась, бросила...
Тревелер сел на край кровати. Он думал о радуге между пальцами, о вещах, которые всегда приходят в голову Оливейре. Талита опустилась рядом и тихо заплакала. "Нервы, - подумал Тревелер. - Переволновалась". Пойти бы сейчас принести ей большой стакан воды с лимоном, дать бы ей аспирину и сидеть бы обмахивать ей лицо журналом, а потом заставить поспать немного. Но сначала надо было снять энциклопедию по самообразованию, поставить на место комод и втащить в комнату доску. "Какой кавардак, - подумал он, целуя Талиту. - Как только перестанет плакать, надо попросить ее навести порядок в комнате". Он гладил ее и говорил ласковые слова.
- Наконец-то, наконец-то, - сказал Оливейра.
Он отошел от окна и сел на край кровати, не занятый шкафом. Хекрептен кончила собирать ложкой траву с пола.
- В ней полно гвоздей, - сказала Хекрептен. - Странно.
- Очень, - сказал Оливейра.
- Наверное, надо спуститься подобрать шляпу. Сам знаешь, какие дети.
- Здравая мысль, - сказал Оливейра, поднимая гвоздь и вертя его в пальцах.
Хекрептен спустилась на улицу. Дети уже подобрали шляпу и теперь обсуждали случившееся со служанкой и сеньорой Гутуззо.
- Дайте-ка сюда, - сказала Хекрептен с гордой улыбкой. - Это шляпа моей знакомой сеньоры, что живет напротив.
- Она всем знакомая, милочка, - сказала сеньора Гутуззо. - Ну и спектакль устроили среди бела дня, да еще на глазах у детей.
- А что в этом плохого? - сказала Хекрептен не слишком убежденно.
- Светила тут голыми ногами на всю улицу, какой пример юным созданиям. Вы-то не знаете, но отсюда у нее все было видно, ну все до капельки, клянусь вам.
- Много волос, - сказал самый младший.
- Ну вот, - сказала сеньора Гутуззо. - Невинные создания говорят то, что видят, на то они и дети. И что ей надо было верхом на доске, скажите, пожалуйста? Среди бела дня, когда приличные люди отдыхают в сиесту или занимаются делами. Вы бы сели верхом на доску, сеньора, извините за вопрос?
- Я - нет, - сказала Хекрептен. - Но Талита работает в цирке, они артисты.
- Репетировали? - спросил мальчишка. - А в каком цирке они такое показывают?
- Нет, они не репетировали, - сказала Хекрептен. - Просто хотели передать траву для заварки моему мужу, ну и...
Сеньора Гутуззо посмотрела на служанку. Служанка приставила палец к виску и покрутила им. Хекрептен обеими руками схватила шляпу и вошла в дом. А ребятишки выстроились в ряд и запели на мотив "Легкой кавалерии":
Они его догнали, они его догнали
И палку в зад вогнали.
Бедный сеньор! Бедный сеньор!
Не вытащить назад.
(Два раза).
(-148)

Предыдущая страница 41 Следующая страница


Игра в классики 42

42

Il mio supplizio
e quando non mi credo
in armonia.
Ungaretti, I Fiumi204
Работа состояла в том, чтобы не давать ребятишкам проскользнуть в шапито, прийти на выручку, если вдруг случится что-то с животными, ассистировать метателю ножей, составлять зазывные афиши, соответственно обеспечивать их печатание, поддерживать нормальные взаимоотношения с полицией, обращать внимание директора на любые нарушения, заслуживающие внимания, помогать сеньору Мануэлю Тревелеру в административных хлопотах, помогать сеньоре Аталии Доноси де Тревелер в кассе (в случае необходимости) и т. д. и т. д.
О, мое сердце, не восставай,
дабы свидетельствовать против
меня!
"Книга мертвых"
или надпись на панцире скарабея
А между тем в Европе в возрасте тридцати трех лет умер Дину Липатти. О работе и о Дину Липатти они говорили всю дорогу, до самого дома, потому что хорошо бы, казалось Талите, собрать все осязаемые доказательства того, что бога нет, или, во всяком случае, свидетельства его неизлечимого легкомыслия. Она предложила тут же купить пластинку Липатти и зайти к дону Кресло прослушать ее, но Тревелеру с Оливейрой хотелось выпить пива в кафе на углу и поговорить о цирке, поскольку теперь они стали коллегами и были этому неописуемо рады. От Оливейры не ускользнуло, что Тревелеру стоило - да, да! - героического усилия уговорить директора и что тот согласился скорее всего по чистой случайности, не иначе. Они уже решили, что Оливейра подарит Хекрептен два из трех непроданных отрезов кашемира, из третьего Талита сошьет себе платье. Надо же отпраздновать поступление на работу. И потому Тревелер заказал пиво, а Талита отправилась готовить обед. Был понедельник, выходной. Во вторник будут два представления, в семь и в девять, на арене выступят "четыре-медведя-четыре", фокусник, только что приплывший из Коломбо, и, конечно же, кот-считальщик. На первых порах работа у Оливейры была незамысловатая, пока не набьет руку. А заодно смотрел и представление не из худших. Все складывалось прекрасно.
Все складывалось так прекрасно, что Тревелер опустил глаза и забарабанил по столу. Официант, их добрый знакомый, подошел обсудить дела команды Западной железной дороги, и Оливейра поставил десять песо на "Чакарита-юниорс". Отбивая ритм багуалы, Тревелер убеждал себя, что все прекрасно и что другого выхода не было, а Оливейра в это время пил пиво и разбирал проблему парламентской ратификации и шансы команды, на которую поставил. Почему-то сегодня утром он думал о египетских фразах и о Тоте, и знаменательно, что именно Тот был богом магии и изобретателем языка. Они Поспорили немного, не обман ли сам по себе такой спор, поскольку язык, на каком бы лунфардо они ни изъяснялись, возможно, являлся частью не сулящей покоя мантической структуры. И пришли к выводу, что Двоякая миссия бога Тота в конце концов была наглядной гарантией связи реальности с ирреальностью; они порадовались, что все-таки решили эту причиняющую вечные неприятности проблему объективного коррелята. Магия или осязаемый мир, но был египетский бог, который при помощи слов приводил в гармонию субъекты и объекты. Все и вправду складывалось прекрасно.
(-75)

Предыдущая страница 42 Следующая страница


43 Хулио Кортасар

43

В цирке было замечательно: обманный блеск мишуры, бешеная музыка и кот-считальщик, безошибочно реагировавший на валерьянку, которую в это время потихоньку прыскали, а растроганные сеньоры демонстрировали своим чадам столь красноречивый пример дарвиновской теории эволюции. Когда Оливейра в первый вечер вышел на еще пустую арену и посмотрел вверх, на отверстие в глубине красного парусинового купола, на этот выход, возможно, к контакту, на этот центр, на эту ось, подобную мосту между землею и вольным простором мироздания, смех застрял у него в горле, и он подумал, что другой на его месте, наверное, тотчас же по ближайшему шесту вскарабкался бы к этому отверстию-глазу вверху, но этот другой - не он, а он так и остался внизу посреди вопящего цирка курить и смотреть на дырку в куполе.
В один из первых вечеров он понял, почему Тревелер достал ему работу в цирке. Талита безо всяких экивоков рассказала ему все, пока они подсчитывали деньги в кирпичной каморке, служившей цирковой конторой и банком. Оливейра уже знал это, но несколько иначе, и важно было, что Талита рассказала все со своей точки зрения, так что из двух точек зрения родилось как бы новое время, некое настоящее, и он вдруг почувствовал себя внутри него со всеми вытекающими из этого обязательствами. Он хотел было возразить, сказать, что Тревелер все выдумал, и снова оказаться вне того времени, в котором жили остальные (это он-то, до смерти желавший участвовать во всем, даже в том, куда его не звали, - словом, желавший быть), но он понимал, что это правда и что так или иначе, но он нарушил мир Талиты и Тревелера, хотя и не совершал поступков и не имел таких помыслов, а просто поддался тоске по утраченному. Он слушал Талиту, а ему рисовалась уродливая линия Холма и прозвучала смешная португальская фраза, невольно представлявшая будущее сплошь из холодильников и крепких напитков. Он расхохотался в лицо Талите точно так же, как накануне утром расхохотался перед зеркалом, когда чистил зубы.
Талита перевязала ниткой стопочку билетов по десять песо, и они механически взялись пересчитывать остальные.
- А что, - сказала Талита, - я думаю, Ману прав.
- Конечно, прав, - сказал Оливейра. - И все равно он дурак, ты это знаешь прекрасно.
- Не прекрасно, но знаю. Вернее, узнала, когда сидела верхом на доске. Но вы-то прекрасно знаете, что я между вами посередке, как та штучка в весах, которая никто не помнит, как называется.
- Ты наша нимфа Эгерия, наш медиумический мост. Когда ты с нами, мы с Ману впадаем в своего рода транс. Даже Хекрептен заметила это и употребила именно это яркое выражение.
- Может быть, - сказала Талита, - расписывая места на билетах. - Если хочешь знать, Ману просто не может приложить ума, что делать с тобою. Он любит тебя, как брата, я думаю, даже ты это понимаешь, и в то же время жалеет, что ты вернулся.
- Незачем было встречать меня в порту. Я не слал ему открыток, че.
- Он узнал от Хекрептен, она весь балкон уставила цветами. А Хекрептен узнала в министерстве.
- Чертовщина какая-то, - сказал Оливейра. - Когда мне сказали, что Хекрептен сообщили дипломатическим путем о моем возвращении, я понял, что мне остается одно: позволить этой бешеной телке кинуться мне в объятия. Такая самоотверженность с ее стороны, представляешь, просто Пенелопа какая-то.
- Если тебе не хочется об этом говорить, - сказала Талита, глядя в пол, - можем запереть кассу и идти за Ману.
- Очень даже хочется, но с твоим мужем все так сложно, что у меня на душе кошки скребут. А мне это... Одним словом, не знаю, почему бы тебе самой не решить эту проблему.
- Мне кажется, - сказала Талита, расслабляясь, - что в этот раз только круглый дурак не догадался бы, что к чему.
- Однако Ману - это Ману, и он на следующий день идет к директору и добивается для меня работы. В тот самый момент, когда я вытирал скупые мужские слезы отрезом, который собирался продавать.
- Ману хороший, - сказала Талита. - Тебе не понять, какой он хороший.
- Редкой доброты человек, - сказал Оливейра. - Но позволь мне оставить в стороне то, чего мне никогда не понять и что, должно быть, именно так, как тебе кажется, и предположить: а может, Ману нравится играть с огнем? Чем не цирковое занятие. А у тебя, - Оливейра указал на нее пальцем, - у тебя есть сообщники.
- Сообщники?
- Да, сообщники. Во-первых, я, во-вторых, кое-кто еще, кого сейчас здесь нет. Ты сравнила себя со стрелкою весов, и если использовать этот прелестный образ, то сейчас ты уже не посредине, а начинаешь склоняться в одну сторону. И тебе надо было бы это понять.
- Почему ты не уйдешь, Орасио? - сказала Талита. - Почему не оставишь Ману в покое?
- Я уже объяснял, что собирался заняться продажей отрезов, а этот дубина достал мне работу в цирке. Пойми, я сам гадости ему не сделаю, но все может выйти гораздо хуже. Все что угодно, любая глупость.
- И все-таки ты остаешься, а Ману плохо спит.
- Дай ему таблетку экванила, коли на то пошло.
Талита перевязала стопку билетов по пять песо. Номер кота-считальщика они всегда выходили посмотреть: это животное вело себя совершенно необъяснимым образом: уже два раза ему удавалось произвести умножение, прежде чем успевали проделать трюк с валерьянкой. Тревелер был просто ошарашен и просил близких смотреть за котом во все глаза. Но сегодня кот был дурак дураком, ему с трудом давалось сложение в пределах двадцати пяти, беда, да и только. Покуривая в проходе, ведущем на арену, Тревелер с Оливейрой решили, что, по-видимому, коту следует давать больше фосфоросодержащей пищи, надо сказать об этом директору. Два клоуна, неизвестно за что ненавидевшие кота, распевали какую-то русскую песню и приплясывали вокруг помоста, на котором представитель кошачьего рода при свете ртутной лампы разглаживал усы. На третьем их круге кот вдруг выпустил когти и вцепился в лицо старшему. Публика, как и положено, приветствовала номер бурными аплодисментами. На повозке "Бенетти, отец и сын" клоуны отбыли с арены, директор забрал кота и на клоунов наложил штраф в двойном размере за провокацию. Это был странный вечер, и, глядя вверх, что Оливейру всегда тянуло делать в это время, он видел Сириус в самой середине черной дырки и размышлял о трех днях, когда мир бывает открыт, когда воспаряют маны и перекидывается мост от человека к дыре в выси, мост от человека к человеку (ибо разве к дыре карабкаются не затем, чтобы спуститься потом изменявшимся и снова, только иным образом, встретиться со своим племенем?). Август, двадцать третье был одним из трех дней, в которые мир открывался; ну, разумеется, к чему об этом думать, если на дворе покуда февраль. Двух других дней Оливейра не помнил, интересно, что вспомнилось только одно число, с тройкой. Почему именно оно? Может, потому, что двадцать третье августа - восьмисложник, память любит такие игры. В таком случае, быть может, истина укладывается в александрийский стих или одиннадцатистопник; возможно, ритмы обозначают еще один подступ и отмечают этапы пути. Вот вам, пожалуйста, несколько диссертационных тем для зажиревших. Одно удовольствие было наблюдать за жонглером, как он невероятно проворен, и за ареной, по которой млечным путем стлался табачный дым, оседая на головы сотен ребятишек из Вилья-дель-Парке - квартала, где, к счастью, до сих пор еще сохранилось множество эвкалиптов, которые удерживают в равновесии весы, если еще раз прибегнуть к этому образу - орудию судейской справедливости и одновременно знаку Зодиака.
(-125)

Предыдущая страница 43 Следующая страница


Игра в классики 44

44

Тревелер и вправду спал плохо, посреди ночи он вздыхал, словно камень давил ему на грудь, и обнимал Талиту, и она, ни слова не говоря, поддавалась, тесно прижималась к нему, чтобы он чувствовал ее совсем-совсем близко. В темноте они целовали друг другу нос, губы, глаза, и Тревелер гладил щеку Талиты, выпростав руку из простыни, а потом прятал ее обратно, как будто боялся замерзнуть, хотя оба были мокры от пота; потом Тревелер бормотал несколько цифр - старый, привычный способ заснуть, - и Талита чувствовала, как объятия его слабели, он начинал дышать глубже и успокаивался. Днем он выглядел вполне довольным, насвистывал танго, попивая мате, или читал, но когда Талита отправлялась на кухню готовить, он раза четыре или пять приходил к ней под разными предлогами и все говорил, говорил, главным образом о сумасшедшем Доме; переговоры, похоже, шли полным ходом, и директор все больше склонялся к тому, чтобы купить дурдом. Талите совсем не нравилась затея с сумасшедшим домом, и Тревелер это знал. Оба старались взглянуть на такую перспективу с юмором, предвкушая сцены, достойные Сэмюэла Беккета и отпуская уничижительные замечания по поводу цирка, который заканчивал свои выступления в Вилья-дель-Парке и готовился перебраться в Сан-Исидро. Иногда заглядывал Оливейра выпить мате, но чаще он сидел у себя в комнате и, пользуясь тем, что Хекрептен уходила на службу, читал и курил в свое удовольствие. Когда Тревелер смотрел в отливающие фиолетовым глаза Талиты, помогая ей ощипывать утку - роскошь, которую они позволяли себе раз в две недели и которая приводила в волнение Талиту, обожавшую утку во всех ее кулинарных вариантах, - он говорил себе, что, в конце концов, все не так уж плохо и он даже предпочитает, чтобы Орасио пришел к ним попить мате, потому что тогда они могли бы сыграть в какую-нибудь замысловатую игру, которую и сами с трудом понимали, но все равно играли в нее, чтобы скоротать время и всем троим чувствовать себя достойными друг друга. И еще они читали, потому что в юности - так случилось - все они исповедовали социалистические идеи, а Тревелер немного и теософские, и все трое, каждый на свой лад, любили читать и обмениваться мнениями и спорить на испано-аргентинский манер, желая убедить в своей точке зрения, ни в коем случае не принимая чужую, и при любой возможности хохотать будто сумасшедшие и чувствовать себя над страждущим человечеством на том якобы основании, что они помогут ему выбраться из того дерьмового положения, в котором оно очутилось.
Но Тревелер и вправду спал плохо, и Талита каждое утро задавала ему риторический вопрос, глядя, как он бреется, освещенный ранним солнцем. Раз! бритвой, раз! в майке и пижамных штанах протяжно насвистывал "Клетку", а потом провозглашал во весь голос: "Музыка - грустная пища для нас, живущих любовью!" - и, обернувшись, агрессивно смотрел на Талиту, которая ощипывала утку и была счастлива, потому что лапки получались просто прелесть и сама уточка выглядела добродушной, какой редко выглядят озлобленные утиные тушки: глазки прикрыты, щелочки между веками как будто светятся, бедная птичка.
- Почему ты так плохо спишь, Ману?
- "О музыка!..." Я, плохо? Откровенно говоря, вообще не сплю, всю ночь думал над "Liber penitentialis"205, издание. Макробия Баска, которую в прошлый раз стянул у доктора Феты - воспользовался, что сестрица его зазевалась. Ну, разумеется, книгу ему я потом верну, она, наверное, стоит тысячи. Не что-нибудь, a "Liber penitentialis" - представляешь?
- А что это такое? - сказала Талита, вспомнив, как он что-то прятал в ящик и запирал на два оборота. - Первый раз с тех пор, как мы поженились, ты прячешь от меня то, что читаешь.
- Да вот она, можешь смотреть, сколько душе угодно, только сперва вымой руки. Я потому прячу, что книга ценная, а у тебя руки вечно в морковке или еще в чем-нибудь, ты, моя хлопотунья, любую инкунабулу враз заляпаешь.
- Не нужна мне твоя книга. - сказала Талита. - Поди лучше отрежь утке голову, не люблю я этого дела, даже если она и мертвая.
- Навахой, - предложил Тревелер. - Навахой кровожаднее, а заодно и поупражняюсь, глядишь, пригодится.
- Нет. Вон тем ножом, он наточен.
- Навахой.
- Нет. Ножом.
Тревелер поднес наваху к утиной голове и одним движением отсек ее.
- Учись, - сказал он. - Если придется заниматься психдомом, надо поднабраться опыта по части каких-нибудь убийств на улице Морг.
- А разве сумасшедшие убивают друг друга?
- Нет, но время от времени набрасываются. Точно так же, как и нормальные, если позволишь такое неловкое сравнение.
- Грубо, - заметила Талита, придавая утке форму параллелепипеда и перевязывая ее белой ниткой.
- А что касается моего плохого сна, - сказал Тревелер, вытирая наваху бумажной салфеткой, - то сама прекрасно знаешь, в чем дело.
- Предположим, знаю. Но и ты знаешь, что проблемы тут никакой нет.
- Проблемы, - сказал Тревелер, - как нагревательный прибор примус - с ним всегда все в порядке до тех пор, пока не взорвется. Я бы сказал, что на свете есть проблемы с телеуправлением. Кажется, будто никакой проблемы нет, вот как сейчас, а дело в том, что часовой механизм поставлен на двенадцать часов завтрашнего дня. Тик-так, тик-так, все в порядке. Тик-так.
- Беда в том, - сказала Талита, - что заводишь этот часовой механизм ты своею собственной рукой.
- И моя рука, мышка, тоже заведена на двенадцать часов завтрашнего дня. А покуда мы живы и будем жить.
Талита смазала утку маслом, и это выглядело унизительно.
- Тебе есть в чем меня упрекнуть? - сказала она так, словно обращалась к перепончатолапчатой.
- На данный момент совершенно не в чем, - сказал Тревелер. - А завтра в двенадцать, когда солнце будет в зените, посмотрим, если уж следовать избранному образу.
- До чего ты похож на Орасио, - сказала Талита. - Невероятно, до чего похож.
- Тик-так, - сказал Тревелер, ища сигареты. - Тик-так, тик-так.
- Да, похож, - стояла на своем Талита, выпуская из рук утку, и та противно-хлюпко плюхнулась на пол. - Он бы точно так же сказал тик-так и тоже все время изъяснялся бы образами. Интересно, оставите вы меня когда-нибудь в покое? Я тебе намеренно говорю, что ты похож на него, чтобы мы раз и навсегда покончили с этой глупостью. Не может быть, чтобы возвращение Орасио так все разом переменило. Я уже говорила вчера: я больше не могу, вы играете мною, как теннисным мячиком, этот с одной стороны бьет, тот - с другой, нельзя так, Ману, нельзя.
Тревелер поднял ее на руки, хотя Талита и сопротивлялась, но наступил на утиную лапку, поскользнулся и чуть было не полетел на пол, однако удержал Талиту, успокоил и поцеловал в кончик носа.
- А может, мышка, на тебя мина и не заложена, - сказал он и улыбнулся так, что Талита сразу размякла, и дал ей поудобнее устроиться в его руках. - Знаешь, я не стараюсь специально, не подставляю голову под молнию, но чувствую, что громоотвод тоже не защитит, поэтому я хожу себе, как обычно, с непокрытой головой, пока в один прекрасный день не пробьет двенадцать часов. И только с той минуты, с того дня я снова все буду чувствовать, как прежде. И это не из-за Орасио, мышка, не только из-за Орасио, хотя он и стал своего рода вестником. Не появись он, может, со мной случилось бы что-нибудь другое, но в том же духе. Может, я бы прочитал какую-нибудь книгу и она раскабалила бы меня, а может, влюбился бы в другую женщину... Знаешь, есть в жизни тайные закоулки, неожиданно на свет вылезает такое, о чем мы и не подозревали, и разом все приходит в кризис. Ты должна это понять.
- Так, значит, ты на самом деле считаешь, будто он меня добивается и что...
- Ничего он тебя не добивается, - сказал Тревелер, опуская ее на пол. - Орасио на тебя плевать хотел. Не обижайся, я-то знаю, какая ты замечательная, и всегда буду ревновать всех, кто только посмотрит на тебя или заговорит с тобой. Может, Орасио и положил на тебя глаз, но - считай меня сумасшедшим - я все равно повторю еще и еще раз: ему до тебя дела нет, а потому мне нечего беспокоиться. Тут совсем другое. - Тревелер заговорил громче: - Дьявольски другое, черт побери!
- А, - сказала Талита, поднимая утку и вытирая тряпкой след на полу. - Ты ей грудку раздавил. Значит, совсем другое. Я ничего не понимаю, но, может, ты и прав.
- И если бы он сейчас был тут, - проговорил Тревелер совсем тихо, разглядывая сигарету, - он бы тоже не понял. Но прекрасно знай бы, что совсем другое. Невероятно, но, когда он с нами, кажется, будто перегородки рушатся, тысячи разных вещей катятся к чертовой матери, а небо становится сказочно прекрасным, вот эта хлебница оказывается полна звезд, так что можешь снять с них шкурку и уписывай за обе щеки, и утка - уже не утка, а сам лебедь Лоэнгрина, а когда его нет...
- Не помешаю? - спросила сеньора Гутуззо, заглядывая из прихожей. - Может, вы говорите тут о чем своем, я не люблю соваться, куда меня не зовут.
- Смелее, - сказала Талита. - Входите смелее, сеньора, и посмотрите, какая прелестная птица.
- Просто чудо, - сказала сеньора Гутуззо. - Я всегда говорю: утка пожестче, но у нее свой особый вкус.
- Ману наступил на нее, - сказала Талита. - Так что она будет мягкой, как масло, клянусь вам.
- Распишись под клятвой, - сказал Тревелер.
(-102)

Предыдущая страница 44 Следующая страница


45 Хулио Кортасар

45

Естественно было думать, что он ждет, чтобы в окно выглянули. Для этого надо было только проснуться в два часа ночи среди этой липкой жары, когда во рту терпкий дымный привкус противомоскитной спирали, в окно глядят две огромные звезды и окно напротив, наверное, тоже открыто.
Подумать так было совершенно естественно, потому что доска все еще стояла в комнате у стены и отказ, прозвучавший под палящим солнцем, мог совсем иначе прозвучать в ночной тишине, мог внезапно обернуться согласием, а в таком случае ему следует стоять там, у окна, курить, отпугивая москитов, и ждать, когда Талита, полусонная, мягко оторвется от тела Тревелера и подойдет к окну, чтобы посмотреть на него, из темноты в темноту. А он, может быть, медленно горящей сигаретой станет чертить в воздухе знаки. Треугольники, окружности, неожиданно складывающиеся в гербы, в рецепты приворотного зелья или в формулу дефинилпропиламина, в условные аптечные сокращения, которые она, наверное, сумеет разгадать, а может, просто ровный светящийся след - от рта к подлокотнику кресла, от подлокотника кресла ко рту, от рта к подлокотнику кресла, и так - всю ночь.
У окна никого не было. Тревелер выглянул наружу, в горячий провал улицы: внизу на тротуаре беззащитно-раскрыто лежала газета, позволяя читать себя небу, усыпанному звездами, которые, казалось, можно потрогать. Гостиничное окно напротив ночью придвинулось еще ближе, гимнаст смог бы, наверное, перепрыгнуть туда. Нет, пожалуй, не смог бы. Ну, если бы "смерть наступала ему на пятки" - да, а так - не смог бы. Досок уже и помину не было, и хода не было.
Вздохнув, Тревелер вернулся в постель. Талита во сне спросила что-то, он погладил ее по голове, что-то прошептал. Талита поцеловала воздух, подвигала руками и затихла.
Если Оливейра где-нибудь там, в черном колодце комнаты, забился в угол и оттуда, из глубины, смотрит в окно, то он должен был увидеть Тревелера, его белую майку, белую, как призрак. Если он где-то там, в черном колодце, и ждет, когда выглянет Талита, то равнодушное мелькание белой майки, верно, совсем его доконало. Сейчас он, должно быть, тихо почесывает руку - жест, обычно означающий у него чувство неловкости и досаду, - мусолит, наверное, сигарету во рту, а то и выругался шепотом и плюхнулся в постель рядом с крепко спящей Хекрептен, будто ее тут нету.
Но если его не было там, в черном колодце, то вставать вот так и подходить среди ночи к окну означало поддаться страху и почти смириться. Практически это было все равно, что признать, будто оба они - и Орасио и он - досок не убирали. И будто оставался ход и можно было ходить туда-сюда. А значит, любой из них троих, в полусне, мог ходить от окна к окну, прямо по густому воздуху, не боясь свалиться вниз. Мост исчезнет лишь со светом дня, когда снова появится кофе с молоком, который возвращает нас к прочным и солидным построениям и с помощью оглушающих радионовостей и холодного душа разрывает паутину, сплетенную ночными часами.
Сны Талиты: Ее привели на выставку живописи в огромный, лежащий в руинах дворец, картины висели в головокружительной выси, как будто кто-то превратил в музей темницы Пиранези. Чтобы добраться до картин, приходилось карабкаться по сводам, цепляясь пальцами ног за лепнину, потом идти галереями, которые обрывались прямо в бушующее море, с волнами точно из свинца, потом пониматься по винтовым лестницам, чтобы наконец-то увидеть, но всегда плохо, всегда снизу или сбоку, увидеть картины, и на каждой - все то же белесое пятно, мучнистые или молочные сгустки, и так - до бесконечности.
Пробуждение Талиты: Вскочив на постели в девять утра, затормошила Тревелера, спавшего лицом вниз, пошлепала его по заду - пусть просыпается. Тревелер протянул руку и пощекотал ей пятку, Талита навалилась на него, потянула за волосы. Тревелер, пользуясь тем, что он сильнее, зажал ее руку, пока она не запросила пощады. И - безумные, жаркие поцелуи.
- Мне приснился странный музей. Ты меня туда повел.
- Терпеть не могу онейромантии. Завари-ка мате, малышка.
- Зачем ты вставал ночью? Не пописать, когда ты встаешь пописать, то всегда сначала объясняешь мне, как глупенькой: "Пойду схожу, не могу больше терпеть", и мне тебя делается жалко, потому что я прекрасно терплю целую ночь, и даже терпеть не приходится, просто у нас с тобой разный метаболизм.
- Что?
- Скажи, зачем ты вставал. Подошел к окну и вздохнул.
- Но не выбросился.
- Дурак.
- Жарко было.
- Скажи, зачем вставал.
- Ни за чем, посмотреть, может, Орасио тоже не спит, мы бы поговорили немножко.
- Среди ночи? Вы с ним и днем-то почти не разговариваете.
- Это совсем другое дело. Как знать.
- А мне приснился ужасный музей, - сказала Талита, надевая трусики.
- Ты уже говорила, - сказал Тревелер, глядя в потолок.
- Да и мы с тобой не очень-то разговариваем теперь, - сказала Талита.
- Верно. Это от влажности.
- И кажется, будто говорим не мы, а кто-то еще, будто кто-то пользуется нами, чтобы говорить. У тебя нет такого ощущения? Как будто в нас кто-то поселился? Я хочу сказать, что... Нет, это и в самом деле очень трудно.
- Скорее переселился в нас. Но не будет же это продолжаться вечно. "Не печалься, Каталина, - пропел Тревелер, - время лучшее настанет, я куплю тебе буфет".
- Глупенький, - сказала Талита, целуя его в ухо. - Продолжаться вечно, продолжаться вечно. Это не должно продолжаться больше ни минуты.
- Насильственные ампутации к добру не ведут, культя будет ныть всю жизнь.
- Хочешь, скажу правду, - проговорила Талита, - у меня такое чувство, будто мы взращиваем пауков и сороконожек. Кормим их, поим, а они подрастают, сперва были крохотные козявочки, даже хорошенькие, ножек у них столько и все шевелятся, и вдруг выросли, бац! - и впились тебе в лицо. Кажется, мне и пауки снились, что-то смутно припоминаю.
- Ты послушай этого Орасио, - сказал Тревелер, натягивая брюки. - В такую рань свистит как ненормальный, это он празднует отбытие Хекрептен. Ну и тип.
(-80)

Предыдущая страница 45 Следующая страница


Игра в классики 46

46

- "Музыка - грустная пища для нас, живущих любовью", - в четвертый раз процитировал Тревелер, настраивая гитару и собираясь приняться за танго "Попугай-гадалка".
Дон Креспо поинтересовался, откуда эти цитаты, и Талита поднялась в комнату за пьесой в пяти актах, перевод Астраны Марина. На улице Качимайо к вечеру становилось шумно, но во дворике дона Креспо, кроме заливавшегося кенара Сто-Песо, раздавался только голос Тревелера, который уже добрался до того места, где "девчушка с фабрики, не знавшая безделья, // что принесла б ему и радость и веселье". Чтобы играть в эскобу, не обязательно разговаривать; Хекреятея выигрывала кон за коном у Оливейры, и Оливейра с сеньорой Гутуззо попеременно выкладывали монетки по двадцать песо. А "попугай-гадалка все на свете знает, // он жизнь и смерть вам напророчит-нагадает" и уже успел вытащить розовую бумажку "Суженый, долгая жизнь". Однако это не помешало Тревелеру печальным тоном поведать о внезапной болезни героини, которая, "угасая на руках у бедной мамы, // с последним вздохом вопрошала: "Не пришел?" Та-рам-пам-пам.
- Сколько чувства, - сказала сеньора Гутуззо. - Вот некоторым танго не нравится, я его ни на какие калипсо и прочую гадость, что по радио передают, не променяю. Передайте мне, дон Орасио, несколько фасолин.
Тревелер прислонил гитару к цветочному горшку, глотнул мате и почувствовал, что ночь предстоит тяжелая. Лучше бы уж работать или заболеть - и то бы отвлекся. Он налил себе рюмку каньи и выпил залпом, глядя на дона Креспо, который, вдвинув очки на кончик носа, в последней надежде продирался через предисловие к трагедии. Оливейра, проиграв восемьдесят сентаво, подсел к Тревелеру и тоже налил себе рюмку.
- Мир полон чудес, - сказал Тревелер тихо. - Тут через минуту разразится битва при Акциуме, если, конечно, у старика хватит терпения добраться до этого места. А рядом две ненормальные насмерть сражаются за фасолины.
- Чем не занятие, - сказал Оливейра. - Ты задумывался когда-нибудь над этим словом? Быть занятым, иметь занятие. Просто мороз по коже, че. Однако, не ударяясь в метафизику, скажу одно: мое занятие в цирке - чистое мошенничество. Я зарабатываю там свои песо, ровным счетом ничего не делая.
- Подожди, вот начнутся выступления в Сан-Исидро, там будет потруднее. В Вилья-дель-Парке у нас все проблемы уже решены, во всяком случае, налажены все контакты, что всегда больше всего беспокоит директора. А там придется начинать с новыми людьми, и у тебя будет достаточно занятий, коль скоро тебе так нравится это слово.
- Не может быть. Какая прелесть, а то я совсем расслабился. Так, значит, там придется работать?
- Первые дни, а потом все входит в свою колею. Скажи-ка, а тебе во время странствий по Европе никогда не случалось работать?
- Самую малость и в силу необходимости, - сказал Оливейра. - Был подпольным счетоводом. У старика Труя - ну и персонаж, просто для Селина. Надо бы рассказать тебе, если бы стоило, но, пожалуй, не стоит.
- Я бы с удовольствием послушал, - сказал Тревелер.
- Знаешь, все как будто в воздухе повисло. Что бы я тебе ни рассказал, будет не более чем кусочком коврового узора. Не хватает склеивающего начала, назовем его так: оп-ля! - и все ложится точно по местам, а у тебя на глазах возникает чудесный кристалл со всеми его гранями. Беда лишь, - сказал Оливейра, разглядывая ногти, - что, быть может, все давно склеилось, а я этого до сих пор не понимаю, безнадежно отстал, как, знаешь, бывают старики: ты им говоришь про кибернетику, они тебе кивают головой, а сами думают, что подошло время, пожалуй, супчик вермишелевый съесть.
Кенар Сто-Песо выдал на удивление скрипучую трель.
- Ну вот, - сказал Тревелер. - Иногда меня мучает мысль, что тебе, наверное, не следовало возвращаться.
- Тебя это мучает в мыслях, - сказал Оливейра. - А меня - на деле. Может, по сути это одно и то же, но не будем пугаться. И тебя и меня убивает стыдливость, че. Мы разгуливаем по дому голышом, приводя в великое замешательство некоторых сеньор, но когда нужно говорить... Понимаешь, иногда мне кажется, что я мог бы сказать тебе... Глядишь, и слова сгодились бы на что-то, послужили бы нам. Но поскольку эти слова не обыденные, не те, что говорятся, когда пьют мате во дворе или за гладкой беседой, то просто теряешься и как раз лучшему другу труднее всего высказать. У тебя не бывает желания иногда открыться первому встречному?
- Пожалуй, - сказал Тревелер, настраивая гитару. - Беда только, что при таком подходе неизвестно, зачем друзья.
- Затем, чтобы быть рядом, и один из них - тот, кто разговаривает с тобой.
- Как знаешь. Но тогда нам трудно будет снова понимать друг друга, как в прежние времена.
- Во имя прежних времен совершаются великие глупости нынче, - сказал Оливейра. - Видишь ли, Маноло, ты говоришь о взаимопонимании и в глубине души знаешь, что я бы тоже хотел, чтобы мы с тобой понимали друг друга, и когда я говорю с тобой, то это означает гораздо больше, чем только с тобой. Загвоздка в том, что настоящее взаимопонимание - это совсем другая штука. Мы довольствуемся слишком малым. Если друзья понимают друг друга, если между любовниками царит взаимопонимание, если семьи живут в обстановке полного понимания, мы верим в гармонию. Чистой воды обман, зеркало для жаворонков. Порою мне кажется, что между двумя людьми, разбивающими друг другу морду в кровь, больше взаимопонимания, чем между теми, кто смотрит друг на друга вот так, как бы со стороны. А потому... че, я бы и в самом деле мог сотрудничать в "Ла Насьон" по воскресеньям.
- Хорошо говорил, - сказал Тревелер, настраивая первую струну, - а потом вдруг на тебя напал приступ стыдливости, который ты только что упоминал. Ты напомнил мне сеньору Гутуззо, когда ей в разговоре приходится коснуться геморроя своего супруга.
- Ну и Октавий Цезарь, что он говорит, - пробурчал дон Кресло, глядя поверх очков. - К призеру, будто Марк Антоний в Альпах ел какое-то странное мясо. Что он имеет в виду? Козленка, наверное.
- Скорее двуногого бесперого.
- В этой книге если кто не псих, то близок к тому, - сказал уважительно дон Креспо. - Что Клеопатра вытворяет...
- Царицы, они такие сложные, - сказала сеньора Гутуззо. - А эта Клеопатра жуткие делишки обделывала, в кино показывали. Ну, конечно, совсем другое время, религии еще не было.
- Эскоба, - сказала Талита, беря шесть за один раз.
- Вам везет...
- Все равно в конце я проигрываю. Ману, у меня кончилась мелочь.
- Разменяй у дона Креспо, он уже добрался, наверное, до фараоновых времен и наменяет тебе чистым золотом. Вот ты, Орасио, говорил о гармонии...
- В конце концов, - сказал Оливейра, - если ты хочешь, чтобы я вывернул карманы на стол со всем мусором, что в них накопился...
- Не надо выворачивать карманы. Но сдается мне, что ты совершенно спокойно смотришь, как всех нас начинает корчить против воли. Ты ищешь то, что называется гармонией, но ищешь там, где, как только что сказал сам, ее нет, а именно: среди друзей, в семье, в городе. Почему ты ищешь ее внутри социальных ячеек?
- Не знаю, че. Да я и не ищу ее. Все это происходит со мной как бы само собою.
- Почему с тобой должно происходить такое, чтв все остальные не спят по твоей милости?
- Я тоже плохо сплю.
- Зачем, скажи, пожалуйста, к примеру, сошелся ты с Хекрептен? Зачем приходишь ко мне? Разве не Хекрептен, разве не мы разрушаем тебе гармонию?
- Она хочет выпить мандрагору! - завопил изумленный дон Креспо.
- Выпить что? - сказала сеньора Гутуззо.
- Мандрагору! Велит рабыне подать ей мандрагору. Говорит, что хочет уснуть. Да она с ума сошла.
- Надо было бромурал принять, - сказала сеньора Гутуззо. - Ну конечно, в те времена...
- Ты прав, как никогда, старичок, - сказал Оливейра, наливая канью в стаканы. - С одной поправкой: Хекрептен ты придаешь больше значения, чем она имеет.
- А мы?
- Возможно, как раз и есть то склеивающее начало, о котором мы только что говорили. Мне все время кажется, что наши взаимоотношения подобны химической реакции: они как бы вне нас и от нас не зависят. Рисунок, который вырисовывается сам по себе. Ты пришел меня встречать, не забывай.
- А почему не встретить? Я не думал, что ты вернешься таким и так там переменился, что и мне захочется стать другим... Да нет, не в этом дело. Словом, ты и сам не живешь, и другим жить не даешь.
Гитара между тем наигрывала сьелито.
- Тебе достаточно щелкнуть пальцами вот так, - сказал Оливейра совсем тихо, - и меня вы больше не увидите. Несправедливо, если по моей вине вы с Талитой...
- Талиту вынеси за скобки.
- Нет, - сказал Оливейра. - И не подумаю выносить ее за скобки. Мы - это Талита, ты и я, в общем, трисмегистов треугольник. И повторяю: только мигни - и я сам отрублюсь. Не думай, будто я не понимаю, что ты беспокоишься.
- Не настолько, чтобы сразу тебе уходить, у тебя еще тут много дел.
- Можно и сразу. Вам ведь я не нужен позарез. Тревелер заиграл вступление к "Злым козням", остановился. Ночь уже настала, и дон Креспо зажег во дворе свет, чтобы можно было читать.
- Знаешь, - сказал Тревелер тихо. - Когда-нибудь ты все равно решишь уехать, так что нет нужды тебе мигать. Ну, не сплю по ночам, Талита, наверное, тебе рассказала, но, в общем-то, я не жалею, что ты приехал. Может, тебя мне как раз и не хватало.
- Как знаешь, старик. Коли все так складывается, лучше, наверное, не суетиться. Мне и так неплохо.
- Разговор двух дураков, - сказал Тревелер.
- Двух монголоидов, - сказал Оливейра.
- Хочешь что-то объяснить, а все только запутывается.
- Объяснение суть принаряженное заблуждение, - сказал Оливейра. - Запиши.
- В таком случае, поговорим о другом - о том, что происходит в Радикальной партии. Разве только ты... Знаешь, как карусель - все без конца повторяется: белая лошадка, красная, снова белая. Мы с тобой поэты, братец.
- Поэты, пророки, - сказал Оливейра, наливая в стаканы, - жуткая публика, плохо спят, по ночам встают подышать у окна и всякое такое.
- Значит, ты видел меня вчера.
- А как же. Сперва Хекрептен приставала, пришлось сдаться. Потихоньку так, потихоньку, но в конце концов... А потом заснул без задних ног, я уж и забыл, когда спал так. А почему ты спрашиваешь?
- Так просто, - сказал Тревелер и прижал рукою струны. Звякнув в ладони выигранной мелочью, сеньора Гутуззо придвинула стул и попросила Тревелера спеть.
- А некий Энобарб говорит тут, что ночная сырость ядовита, - сообщил дон Креспо. - В этой книжке все, как один, - чокнутые: посреди сражения вдруг начинают говорить о вещах, которые к сражению никакого отношения не имеют.
- Ладно, - сказал Тревелер, - сделаем приятное сеньоре, если дон Креспо не возражает. "Злые козни" - душещипательное танго Хуана де Дьос Филиберто. Ах да, напомни мне, чтобы я прочитал тебе исповедь Ивонн Гитри - это потрясающе. Талита, сходи за антологией Гарделя. Она на ночном столике, где и подобает держать такую вещь.
- А заодно и вернете ее мне, - сказала сеньора Гутуззо. - Ничего страшного, но я люблю, чтобы книги всегда были под рукой. И муж мой - такой же, клянусь.
(-47)

Предыдущая страница 46 Следующая страница


47 Хулио Кортасар

47

Это - я, а я - он. Мы с ним, но я - это я, прежде всего - я и буду отстаивать свое "я" до последнего. Аталия - это я. Ego206. Я. Аргентинка, с дипломом, та еще штучка, порою хорошенькая, большие темные глаза, я. Аталия Доноси, я, До-но-си. До, но си. С одной стороны - "до", но с другой, оказывается, - "си". Смешно.
Ману просто ненормальный, пошел в "Каса Америка" и забавы ради купил эту штуку. Rewind207. Ну и голос, совсем не мой. Фальшивый и напряженный: "Это - я, а я - он. Мы с ним, но я - это я, прежде всего - я, и буду отстаивать свое "я" до последнего..." СТОП. Аппарат бесподобный, но чтобы думать вслух - не годится, а может, надо привыкнуть. Ману собирается записывать на нем свою радиопьесу об этих сеньорах, да ничего он не запишет. Магический глаз и вправду магический, зеленые черточки мерцают, сокращаются, одноглазый кот уставился на меня. Лучше прикрыть его картонкой. REWIND. Лента такая гладкая, бежит ровно. VOLUME208. Поставлю-ка на 5 или 5 1/2: "Магический глаз и вправду магический, зеленые черточки мер..." Будь он магический, мой голос сказал бы: "Магический глаз играет в прятки, красные черточки..." Слишком гулко, надо микрофон поставить поближе, а громкость убрать. "Это - я, а я - он". А если по правде, то я - дурная пародия на фолкнеровский персонаж. Прост в обращении. Интересно, он диктует на магнитофон или виски служит ему вместо ленты? А как правильно: диктофон или магнитофон? Орасио говорит "магнитофон", он просто поразился, увидев аппарат, и сказал: "Какой магнитофон, че". А в инструкции сказано "диктофон". Эти-то, в "Каса Америка", должны знать. Вот загадка: почему Ману покупает все, даже ботинки, в "Каса Америка"? Прямо-таки навязчивая идея, глупость какая-то. REWIND. Ну-ка, это забавно: "...фолкнеровский персонаж. Легок в обращении". СТОП. Не так уж и забавно слушать себя снова и снова. Все это, наверное, съедает время, время, время. Все это, наверное, съедает время. REWIND. Ну-ка, может, голос стал естественнее: "...мя, время, время. Все это, наверное..." Тот же самый, как у простуженной карлицы. А управляюсь я с ним хорошо. Ману просто поразится, он не верит, что я умею обращаться с аппаратами. На меня, аптекаршу, Орасио и не посмотрел бы, он смотрит на человека так, как пюре проходит сквозь сито: жидкая паста, раз! - и она уже в кастрюле, ешь - не хочу. Rewind? Нет, продолжим, только свет погасим. Будем говорить от третьего лица, может... Итак, Талита Доноси гасит свет, и ничего вокруг, только магический глазок с красными черточками (вдруг на записи получится с зелеными или с фиолетовыми) и огонек сигареты. Жарко, Ману все еще не вернулся из Сан-Исидро, а уже половина двенадцатого. Вон Хекрептен у окна, я ее не вижу, но все равно, она - у окна, в ночной рубашке, и Орасио за столиком, перед свечой курит и читает. Комната у Орасио с Хекрептен почему-то меньше похожа на гостиничную, чем наша. Дура я, дура, она такая гостиничная, что там, наверное, даже у каждого таракана номер на спинке проставлен, да еще приходится терпеть по соседству дона Бунче с его туберкулезниками ценою в двадцать песо за посещение, хромоногими и эпилептиками. А внизу - тайный дом свиданий, служанка фальшивит-распевает танго. REWIND. Много наговорила, перематывать полминуты, не меньше. Лента перематывается назад во времени, Ману с удовольствием поговорил бы на эту тему. Громкость 5: "...номер на спинке проставлен..." Еще дальше. REWIND. Вот: "...Орасио за столиком перед зеленой свечой..." СТОП. Столик, столик. К чему говорить "столик", если ты - аптекарша. Какие выкрутасы. Столик! Нашла, куда приложить свою нежность. Ну ладно, Талита. Хватит глупить. REWIND. Все, вот-вот лента выскочит, недостаток этой машинки в том, что надо рассчитывать хорошенько, потому что если лента выскочит, то вставить ее обратно полминуты, не меньше. СТОП. В самый раз, два сантиметра осталось. Что я там говорила вначале? Не помню уже, но голос получился, как у перепуганной мышки, ну конечно, страх перед микрофоном. Ну-ка, поставим громкость 5 1/2, чтобы слышно было как следует. "Это - я, а я - он. Мы с ним, но я - это я, прежде все...". Ну зачем говорить это? Я - это я, а я - он. И вдруг - про столик, конечно, зло берет. "Я - это я, а я - он. Я - это я, а я - он".
Талита выключила микрофон, закрыла крышку, посмотрела на него с глубоким отвращением и налила себе стакан лимонада. Не хотелось думать о затее с клиникой (директор говорил "умственная клиника", что было полной бессмыслицей), но как только она отказывалась думать о клинике (не говоря уже о том, что отказывалась думать она больше в мечтах, чем на самом деле), она тотчас же принималась думать о другом, ничуть не менее тревожном. Она думала о Ману и об Орасио одновременно, о сравнении со стрелкой весов, которым они с Орасио так красиво перебрасывались в цирковой кассе. И тогда ощущение, будто в ней поселился кто-то другой, становилось еще сильнее, мысль о клинике внушала страх, страх перед неизвестным, чудились жуткие картины: буйнопомешанные в смирительных рубашках гонялись друг за другом с навахами, потрясая в воздухе табуретами и ножками кроватей, блевали на температурные листы и прилюдно занимались онанизмом. Забавно взглянуть на Ману с Орасио в белых халатах, как они будут ухаживать за больными. "И мне найдется достойное место, - скромно подумала Талита. - Наверняка директор доверит мне больничную аптеку, если в таких больницах бывают аптеки. Скорее всего медпункт на случай первой необходимости, Ману, конечно, как всегда, не станет принимать меня всерьез". Наверное, надо будет припомнить кое-какие вещи (все так быстро забывается, время тихо-тихонько, но стирает их в памяти); неописуемое ежедневное сражение в течение всего лета, порт, и жару, и Орасио, спускающегося на пристань с малодружелюбным выражением на лице, и как грубо он спровадил ее вместе с котом: садись на трамвай и езжай домой, нам надо поговорить. А затем начиналось время, которое можно было сравнить с пустырем, замусоренным искореженными консервными банками, гвоздями, на которые можно было напороться ногой, и грязные лужи там и тут, лоскутья, зацепившиеся за колючки репейников, и ночной цирк, где Орасио и Ману, и они смотрят на нее и друг на друга, а кот чем дальше, тем все глупее или, наоборот, гениальнее: решает задачки на счет под рев взбесившейся публики, а потом возвращение домой пешком, с заходом в пивные, чтобы Ману с Орасио выпили по кружке, не переставая говорить и говорить ни о чем, а она сквозь жару, дым и усталость слушает их. Я - это я, а я - он. Она сказала это не задумываясь, а потому это значил? гораздо больше, чем продуманное, ибо пришло оттуда, где слова, точно психи в больнице, грозные и нелепые существа, живут своей собственной, отдельной жизнью и вдруг вылетают, и никому их не удержать: я - это я, а я - он, и он - это не Ману, он - это Орасио, тот, что поселился в ней, тайный нападающий, тень, прячущаяся в тени ночной комнаты, огонек сигареты, медленно обрисовывающий очертания бессонницы.
Когда Талите делалось страшно, она вставала и заваривала себе чай из липы и мяты. Fifty fifty209. Она готовила чай и все надеялась, что ключ Ману звякнет в замке. Ману тогда ободрил ее, сказав: "Орасио на тебя плевать хотел". Это было обидно, но успокаивало. Ману сказал еще, что, может, Орасио и положил на нее глаз (да нет, ничего подобного, он никогда ни на что такое даже не намекал).
ложка липы
ложка мяты
вода погорячее, как только закипит ключом, стоп, - но даже если и так, она для него - ничто. А в таком случае... Если она для него ничто, зачем тогда сидеть все время там, в глубине комнаты, и курить или читать так, словно я - это я, а я - он, словно она ему зачем-то нужна, вот именно, словно зачем-то нужна, и так повиснуть на ней издали, так высасывать из нее душу, отчаянно чего-то добиваться, как будто что-то увидишь лучше, как будто сам станешь лучше. А значит, тогда не я - это я, а я - он. Значит, тогда наоборот: я - он, поскольку я - это я. Талита вздохнула, испытав некоторое удовлетворение от такого славного умозаключения и оттого, что чай получился вкусный.
Но дело не только в этом, иначе все было бы чересчур просто. Не могло быть (зачем-то существует логика), чтобы Орасио было до нее дело и не было в одно и то же время. Из сочетания двух этих вещей должна была получиться третья, нечто, не имеющее ничего общего с любовью, например (глупо было и думать о любви, любовь была только с Ману, с одним Ману до скончания века), что-то похожее на охоту, на поиск или скорее какое-то страшное выжидание вроде того, как кот глядит на канарейку, которую не может достать, и время как будто застыло, и день остановился, вот именно кошки-мышки какие-то. Полтора кусочка сахара, а запах-то - полем пахнет. Слежка-выжидание безо всяких объяснений по-сю-сто-рон-них, и даже если в один прекрасный день Орасио снизойдет до того, чтобы заговорить на эту тему, или совсем удалится, или пустит себе пулю в лоб, то это все-таки будет какое-то объяснение или, во всяком случае, даст почву, на которой может вырасти объяснение. Во всяком случае, не то, что сейчас, - пьет мате и смотрит на них и заставляет Ману тоже пить мате и смотреть, как будто втроем танцуют медленный, нескончаемый танец. "Я, - подумала Талита, - должна бы писать романы, коль скоро такие блестящие мысли приходят мне в голову". На душе было так тяжко, что она снова включила магнитофон и стала петь песню за песней, пока не пришел Тревелер. Оба согласились, что в записи голос Талиты получается хуже, и заодно Тревелер показал ей, как надо петь багуалу. Они поставили магнитофон у окна, чтобы и Хекрептен могла послушать и судить, да и Орасио, если он дома, но его не было. Хекрептен нашла, что все прекрасно, и они решили поужинать вместе у Тревелеров холодным асадо, которое было у Талиты, и салатом, который Хекрептен сделает у себя и принесет. Талите эта мысль страшно понравилась, в ней было что-то от покрывала или грелки-покрышки на чайник, - словом, она что-то прикрывала, точно так же, как магнитофон или довольный вид Тревелера, нечто решенное и готовое, прикрывала сверху, но вот что прикрывала - в том-то и был вопрос и причина того, что, по сути, все оставалось по-прежнему, как до чая из липы и мяты fifty fifty.
(-110)

Предыдущая страница 47 Следующая страница


Игра в классики 48

48

У склона Холма - хотя этот Холм не имел склона, а начинался сразу, так что не поймешь, Холм это уже или еще нет, потому лучше сказать у Холма, - в квартале низеньких домиков и драчливых ребятишек все расспросы не привели ни к чему, они разбились о широкие улыбки женщин, которые и хотели бы помочь, да были не в курсе: люди переезжали с квартиры на квартиру, сеньор, здесь все так изменилось, может, вам в полицию сходить, может, там кто-то что-то знает. А у него не было времени ходить узнавать, судно вот-вот отправлялось, и пусть он не докопался до сути, все равно дело было заведомо потеряно, и он продолжал расспрашивать уже просто так, надеясь на успех не больше, чем надеются, покупая лотерейный билет или следуя рекомендациям астрологов. Вернувшись из порта, он завалился на койку до обеда.
В ту ночь, часа в два, он первый раз увидел ее снова. Было жарко, и в помещении, где хрипело и потело более сотни иммигрантов, было еще хуже, чем среди канатных бухт под опрокинутым на тебя небом-рекою, в густом, липнущем к коже влажном воздухе рейда. Прислонясь к переборке, Оливейра сидел и курил, рассматривая редкие колючие звезды, проглядывавшие меж туч. Мага вышла из-за вентилятора, она что-то несла в руке, волоча по полу, и почти тут же повернулась спиной к Оливейре, направившись к люку. Оливейра не двинулся с места, он прекрасно понимал, что видит такое, за чем идти не следует. Он подумал, что, верно, это одна из тех птиц, что обитают в первом классе, а на грязную и вонючую палубу спускаются в поисках так называемого жизненного опыта или чего-нибудь в этом роде. Она была похожа на Магу, совершенно очевидно, но еще большей похожестью наделил ее он сам, так что сердце вдруг перестало биться, точно взбесившийся пес и он закурил новую сигарету, обозвав себя непроходимым кретином.
Но даже то, что он решил, будто увидел Магу, было не так горько, как увериться: неподконтрольное желание вырвало ее вдруг из глубин так называемого подсознания и спроецировало на первую попавшуюся женскую фигуру, что оказалась с ним на одном судне. До сих пор он полагал, будто может позволить себе роскошь меланхолически вспоминать кое-какие вещи, в нужный момент и в подходящей обстановке вызывать в памяти кое-какие случаи и ставить на них точку с тем же спокойствием, с каким притушивал в пепельнице окурок. Когда Тревелер в порту познакомил его с Талитой - такой смешной с этим ее котом в корзине, а лицо - то ласковое, а то, как у Алиды Валли, - он вновь почувствовал, что отдаленное сходство вдруг сразу сгустилось в общую псевдопохожесть, как будто из своей памяти, где все было удобно разложено по полочкам, он вырвал призрак, способный переселиться и дополнить другое тело и другое лицо, которое смотрит на него тем взглядом, который, он считал, уже навсегда отошел в разряд воспоминаний.
В последовавшие затем недели, до краев наполненные нестерпимой самоотверженностью Хекрептен и обучением трудному искусству ходить от двери к двери, предлагая отрезы кашемира, с лихвой было выпито пива и сижено на уличных скамейках, меж тем как детальнейшим образом анатомировался каждый эпизод. Расследования на Холме проводились, как ему казалось, для очистки совести: найти, попробовать объясниться и сказать прощай навсегда. Характерное стремление мужчины закончить дело чисто, завязать все концы. Теперь же он понимал (тень, выступившая из-за вентилятора, женщина с котом), что не затем ходил на Холм. В нем внутри как бы вдруг разверзлась бездонная пропасть. И, остановившись посреди площади Конгресса, он вопрошал себя: "Это ты называл поиском? И считал себя свободным? Как это у Гераклита? Ну-ка, повтори, каковы степени свободы, а я посмеюсь. Да ты, братец, в воронке, и тебя засасывает". Он бы, пожалуй, обрадовался, почувствовав себя непоправимо униженным этим открытием, но его беспокоило смутное чувство удовлетворенности, которое он ощущал где-то в желудке, эта кошачья реакция удовольствия, которую выдает тело, когда ему случается посмеяться над запросами духа, именно тогда возникает это ощущение довольства и удобно сворачивается клубком меж ребер, в животе и в ступнях ног. Но вот беда: в глубине души он был доволен этим ощущением и тем, что не вернулся и что всегда был в пути, хотя, куда вел этот путь, он не имел понятия. А помимо этого довольства - как отчаяние ясного понимания - его жгло и рвалось из него нечто, желавшее воплотиться, а это растительное довольство лениво отталкивало это нечто и держало на расстоянии. По временам Оливейра чувствовал себя как бы зрителем этого раздора, не желающим принять ни ту, ни другую сторону, по-хитрому беспристрастным. Таким образом и возник цирк, сидение за мате во дворике у дона Креспо, танго Тревелера, и во всех этих зеркалах Оливейра краем глаза наблюдал за собой. И даже набросал кое-какие заметки в тетради, которую Хекрептен любовно хранила в ящике комода, не осмеливаясь прочесть. Постепенно он начал понимать, что поход на Холм удался именно потому, что в результате он утвердился совсем не в тех доводах, которые предполагал вначале. Понимание того, что он любит Магу, не означало ни провала, ни утверждения устаревшего порядка; любовь, которая могла обходиться без своего объекта, которая питалась ничем, возможно, владела иными силами, объединяла и сплавляла в порыв, который, глядишь, и разрушил бы когда-нибудь это нутряное довольство тела, раздувшегося от пива и жареного картофеля. Слова, которыми он пользовался, когда писал в тетради, сотрясая одновременно стол ударами кулака, а воздух - пронзительным свистом, слова эти вызывали у него хохот до колик. Кончалось тем, что из окна высовывался Тревелер и просил его быть потише. А случалось, Оливейра успокаивал душу, заняв делом руки, например, выпрямлял гвозди или расплетал волокна агавы сисаль и плел из них тонкий лабиринт, который потом приклеил на абажурчик от лампы и который Хекрептен назвала элегантным. А может быть, любовь означала наивысшее обогащение и была дарителем бытия; и, лишь упустив ее, можно было уйти от ее бумерангова эффекта, дать ей кануть в забвенье, а самому выстоять снова в одиночку, на этой новой ступени открытой всем ветрам шероховатой действительности. Убить объект любви, древнее искушение мужчины, было платой за то, чтобы не задерживаться на остановке, а значит, мольба, обращенная Фаустом к уходящему мгновению, не имела никакого смысла, если только само мгновение не застрянет, как застревает и застаивается, на столе пустой стакан. И прочее в том же духе, да еще горький мате.
А как легко выстроить подходящую схемку, навести порядок в мыслях и в жизни, организовать гармонию. Достаточно обычного лицемерия, достаточно возвести прошлое в ранг жизненного опыта, извлечь толк из морщин на лице и бывалого вида, с каким он научился улыбаться или молчать за более чем сорок лет жизни. И вот уже ты надеваешь синий костюм, тщательно расчесываешь серебряные виски и появляешься на выставке живописи или входишь в "Саде" или в "Ричмонд", примирившись со всем светом. Сдержанный скептицизм, вид человека, возвратившегося издалека, благочинное вступление в зрелость, в брак и на путь отеческих поучений за обедом или над дневником с неудовлетворительными отметками. Я тебе говорю, потому что я жизнь прожил. Уж я-то поездил по свету. Когда я был мальчишкой. Они все, как одна, одинаковые, я тебе говорю. Я тебе говорю по опыту, сынок. Ты еще не знаешь жизни.
Все это было смешно и пошло, но могло быть и хуже: всякому размышлению грозит idola fori210, слова могут извратить намерения, окаменевшие истины грозят упрощенчеством, и от усталости в конце концов достаешь из кармана жилетки белый флаг капитуляции. Могло так случиться, что предательство завершилось бы совершенным одиночеством, одиночеством без свидетелей и сообщников, наедине с самими собой, полагая себя по ту сторону каких бы то ни было личных обязательств и драматических переживании, по ту сторону этической пытки сознавать себя связанным с какой-нибудь расой или по крайней мере с каким-нибудь народом или языком. И оказавшись таким - с виду полностью свободным и не подотчетным никому - выйти из игры, уйти с перекрестка на какой-нибудь из окольных путей, провозгласив его необходимым и единственным. Мага была одним из таких путей, литература была другим (сжечь сейчас же тетрадку, даже если Хекрептен ста-нет-ло-мать-руки), беззаботное распутство - еще одним, и размышления над блюдом с великолепной вырезкой - тоже. Остановившись перед пиццерией на улице Коррьентес, дом номер тысяча триста, Оливейра задавался великими вопросами: "Что же - так и оставаться, точно ступица в колесе, на перепутье? К чему тогда знать или думать, будто знаешь, что всякий путь - ложен, если не идти по нему с единственной целью - быть в пути? Мы не Будды, че, у нас тут нет деревьев, под которыми можно рассесться в позе лотоса. Не успеешь: полицейский тут как тут, и, будьте добры, штраф".
Идти с единственной целью - быть в пути. Столько словесной хляби (ну и буква эта "х": холява, халда, хреновина), а в результате - одно смутное ощущение. Да, эту мысль следовало обдумать. Итак, поход на Холм все-таки имел смысл, поскольку Мага после этого перестала быть утраченным объектом и вновь возник образ возможного соединения, - однако теперь уже не с ней, по ту или по ею сторону от нее; во имя нее, но без нее. И Ману, и цирк, и эта невероятная идея насчет сумасшедшего дома, о которой они столько говорили в последние дни, - все это могло иметь свое значение, поскольку все это экстраполировалось, неизбежная экстраполяция в метафизическом времени, а уж это сладкозвучное словечко - чуть что - так и рвется с языка. Оливейра стал есть пиццу, обжигая десны, как случалось всегда, когда он бывал голоден, и сразу почувствовал себя лучше. Сколько раз таким образом завершался цикл, на скольких углах, в скольких кафе скольких городов, сколько раз он уже приходил к подобным выводам, и ему становилось лучше, и он верил, что сможет начать жить по-новому, как например, в тот вечер, когда его угораздило попасть на дурацкий концерт, а потом... Потом дождь лил как из ведра, вот и все, зачем ворошить понапрасну. Это как с Талитой - чем больше ворошить, тем хуже. Эта женщина уже начинала страдать по его милости, ничего страшного не произошло, просто появился он-и все у Талиты с Тревелером, похоже, изменилось, и ворох всяких мелочей, которые полагались надуманными и не в счет, вдруг обрели остроту, и то, что начиналось как жаркое по-испански, обернулось селедкой под соусом а-ля Кьеркегор, если не хуже. День, когда была переброшена через улицу доска, был возвращением к порядку, однако Тревелер упустил случай сказать, что следовало, чтобы Оливейра исчез из их квартала и из их жизни, он не только не сказал ничего, но, наоборот, достал ему работу в цирке, что доказывает... А в таком случае, сострадать было так же глупо, как и в тот раз: дождь как из ведра. Интересно, Берт Трепа все еще играет на рояле?
(-111)

Предыдущая страница 48 Следующая страница


49 Хулио Кортасар

49

Талита с Тревелером без конца говорили о сумасшедших, которые стали знаменитыми, и о тех, которые остались в тени, говорили теперь, когда Феррагуто решил наконец купить клинику, а цирк с котом и со всем прочим передать некоему Суаресу Медиану. Им, особенно Талите, смена цирка на клинику казалась своего рода шагом вперед, хотя Тревелеру причины этого оптимизма были не вполне понятны. Ожидая, пока это понимание придет, они, взбудораженные, то и дело подходили к окну или к двери на улицу обменяться впечатлениями с сеньорой Гутуззо, с доном Бунче, доном Креспо и даже с Хекрептен, если она оказывалась поблизости. Беда в том, что как раз в эти дни все вокруг говорили о революции, о том, что Кампо-де-Майо, того гляди, восстанет, и это казалось людям гораздо более важным, чем приобретение клиники на улице Трельес. Под конец Талита с Тревелером, чтобы успокоиться, взялись за учебник психиатрии. Как всегда, любая малость приводила их в возбуждение, а в утиный день почему-то споры так накалялись, что Сто-Песо бесновался в клетке, а дон Креспо только и ждал появления кого-нибудь из знакомых, чтобы приставить к левому виску указательный палец левой руки и выразительно покрутить им. В этих случаях густые облака утиных перьев вырывались из окна кухни, хлопали двери, затевались ожесточенные споры, стихавшие лишь к обеду, и в этой обстановке утка съедалась вся, до последней хрусткой кожицы.
Когда же наступал час кофе с каньей "Марипоса", тихая умиротворенность склоняла их к почтенным книгам, к эзотерическим журналам, раскупающимся в мгновение ока, этим космологическим сокровищам, которые они теперь считали необходимым усваивать в качестве своего рода прелюдии к новой жизни. И не переставая говорили о психах, Тревелер с Оливейрой даже снизошли до того, что достали старые бумаги и показали часть своей коллекции раритетов, которую они начали собирать вместе, еще в те дни, когда набегами посещали факультет, давно и прочно забытый, а потом продолжали ее пополнять каждый по отдельности. За изучением этих документов они коротали послеобеденное время, и Талита завоевала себе право участвовать в этих посиделках благодаря нескольким номерам "Реновиго" (двуязычная газета на испаноамериканском языке, выпускаемая в Мексике издательством "Люмен", и в этой газете огромное число сумасшедших работали поразительно успешно). От Феррагуто лишь время от времени поступали сведения, поскольку цирк практически перешел в руки к Суаресу Мелиану, и клинику, судя по всему, должны были передать им в середине марта. Раза два Феррагуто появился в цирке посмотреть на кота-считальщика, с которым, по-видимому, ему трудно было расставаться, и каждый раз говорил о грядущей великой покупке и о-большой-ответственности-которая-падала-на-всех (тяжелый вздох). Почти наверняка Талите собирались доверить аптеку, и бедняжка ужасно нервничала, листала старые записи, сделанные в те времена, когда она осваивала искусство растирок. Оливейра с Тревелером потешались над ней как могли, однако, приходя в цирк, сами вдруг грустнели и начинали глядеть на людей и на кота-считальщика с таким видом, будто цирк-то и был самым что ни на есть странным заведением, только этого еще не поняли.
- Да тут все, как один, сумасшедшие, и почище прочих, - говорил Тревелер. - Никакого сравнения, че.
Оливейра пожимал-себе-плечами, не решаясь сказать, что в глубине души думал то же самое, и, устремив взгляд вверх, под купол, лениво предавался туманным раздумьям.
- Тебя, конечно, не удивишь, ты мотался по свету, - ворчал Тревелер. - Я тоже поездил, но все больше тут, по округе.
И он простирал руку, как бы очерчивая контуры Буэнос-Айреса.
- Как я мотался, ты знаешь... - отвечал Оливейра. Стоило заговорить таким образом, как на них нападал смех, и публика, которой они мешали, начинала поглядывать в их сторону.
В минуты откровенности они признавались друг другу, что все трое вполне готовы к новым обязанностям. Так, например, воскресный выпуск "Ла Насьон" наводил на них тоску, сравнимую лишь с той, какую вызывал вид длинных очередей у кинотеатров или в киосках за "Ридер Дайджест".
- Чем дальше, тем бесповоротнее рвутся контакты, - пророчествовал Тревелер. - Хоть криком кричи.
- Вот полковник Флаппа вчера вечером и крикнул, - отвечала Талита. - А в результате - осадное положение.
- Это был не крик, лапочка, а предсмертный хрип. Я же говорю о вещах, которыми грезил Иригойен, о вещах, имеющих историческое значение, о том, что предсказывали и прорицали, о чаяниях рода человеческого, чего, как видно, здесь нам ждать не следует.
- Ты стал говорить совсем как тот, - сказала Талита, глядя на него с беспокойством, однако стараясь скрыть свой изучающий взгляд.
А тот все продолжал ходить в цирк, напоследок посильно помогал Суаресу Мелиану и только удивлялся, насколько ему самому все было безразлично. Такое ощущение, словно остаток своей маны он отдал Талите с Тревелером, которые приходили все в большее возбуждение, думая о клинике; для него единственным настоящим удовольствием в эти дни было играть с котом-считальщиком, который питал к нему особую нежность и считал, исключительно чтобы доставить ему удовольствие. Поскольку Феррагуто строго-настрого приказал выносить кота на улицу только в корзине и с опознавательным ошейником, точь-в-точь таким, какие использовались в битве при Окинаве, Оливейра прекрасно понимал чувства кота и, отойдя немного от цирка, оставлял корзину в какой-нибудь заслуживающей доверия лавчонке, снимал с несчастного животного ошейник, и они оба отправлялись разглядывать пустые консервные банки на мостовых или жевать печенье - особо любимое занятие. После этих оздоровительных прогулок Оливейра мог уже почти безболезненно выносить посиделки во дворике у дона Кресло, равно как и нежность Хекрептен, которая во что бы то ни стало желала связать ему к зиме побольше теплых вещей. В тот вечер, когда Феррагуто позвонил в пансион, чтобы сообщить Тревелеру славную дату великой покупки, они втроем сидели и совершенствовали свои знания в области испаноамериканского языка, каковые, от души веселясь, извлекали из экземпляра "Реновиго". Они почти загрустили о том, что в клинике их ожидала серьезность, наука, самоотверженность и тому подобное.
- Што за жисъ бис трагедий? - прочитала Талита на великолепном испаноамериканском языке.
Так все и продолжалось, пока не пришла сеньора Гутуззо с последними радионовостями насчет полковника Флаппы и его танков - наконец-то нечто реальное и конкретное, отчего всю троицу разом как ветром сдуло, к изумлению носительницы новостей, опьяненной патриотическими чувствами.
(-118)

Предыдущая страница 49 Следующая страница


Игра в классики 50

50

От остановки автобуса до улицы Трельес было два шага, точнее, надо было пройти три квартала и еще немножко. Феррагуто с администратором уже были на месте, когда появились Талита и Тревелер. Великая покупка свершалась в зале на первом этаже, два окна которого выходили во дворик-сад, где прогуливались больные вокруг струйки воды, взлетавшей и падавшей над небольшим фонтанчиком. Прежде чем попасть в залу, Талите с Тревелером пришлось пройти через коридоры и комнаты нижнего этажа, и по дороге несколько дам и кавалеров на правильном кастильском наречии подвергли их расспросу с целью склонить к тому, чтобы они добровольно вручили им пачку-другую сигарет. Сопровождавший их санитар, похоже, считал эту интермедию совершенно нормальной, но обстоятельства не благоприятствовали первому разговору-знакомству. В залу, где должна была свершиться великая покупка, они прибыли почти без сигарет, и там Феррагуто, не жалея красивых слов, представил их администратору. Когда недоступный пониманию документ был дочитан до середины, появился Оливейра, и пришлось полушепотом и хитрыми жестами объяснять ему, что все идет прекрасно и никто ни шиша не понимает. Талита коротко поведала ему, как они добирались до этой залы, тшш-тшшшш, Оливейра поглядел на нее удивленно, потому что он сразу попал в вестибюль, где была только одна дверь, а именно - в эту залу. Что же касается директора, то он был в строгом черном костюме.
Жара стояла такая, что совсем задавленно звучали голоса дикторов, каждый час передававших сначала сводку погоды, а за ней - официальные опровержения по поводу восстания в Кампо-де-Майо и суровых намерений полковника Флаппы. Без пяти шесть администратор прервал чтение документа и включил свой японский транзистор, чтобы поддерживать - как он сказал, предварительно извинившись, - контакт с событиями. На эту фразу Оливейра мгновенно отреагировал классическим жестом, каким обычно дают понять, что забыли нечто ценное в вестибюле (в конце концов, подумал он, администратор должен принять это как еще одну из форм поддержания контакта с событиями), и, не обращая внимания на взгляды, которые метали в его сторону Тревелер с Талитой, вышел из залы через ближайшую дверь, а не через ту, в которую вошел.
Из нескольких уловленных им фраз документа он понял, что клиника размещалась в нижнем этаже и еще четырех, находящихся над ним, а также во флигеле, стоявшем в глубине дворика-сада. Лучше всего было бы прогуляться по дворику-саду, если найти туда дорогу, но такого случая не представилось, поскольку не успел он пройти и пяти метров, как улыбающийся молодой человек в легкой рубашке подошел к нему, взял его за руку и, раскачивая рукою, как ребятишки, повел по коридору, куда выходило немало различных дверей, в том числе и дверь, судя по всему, грузового лифта. Мысль осмотреть клинику рука об руку с психом представилась Оливейре чрезвычайно приятной; первым делом он достал сигареты и предложил своему спутнику, на вид интеллигентному молодому человеку; тот взял сигарету и довольно свистнул. При ближайшем рассмотрении оказалось, что молодой человек - санитар и что Оливейра тоже не псих, но такие недоразумения в подобных обстоятельствах - дело обычное. Случай самый банальный и ничего особенного не сулил; бродя по этажам, Оливейра с Реморино сделались друзьями, и топография клиники познавалась изнутри за веселыми рассказами, язвительные ми выпадами по адресу остального персонала, хотя сами они то и дело настораживались по отношению друг к другу. Они находились в комнате, где доктор Овехеро держал своих белых мышей и фотографию Моники Витти, когда вбежал косоглазый парень и сказал Реморино, что если этот сеньор, который с ним, является сеньором Орасио Оливейра, то... и т. д. Вздохнув, Оливейра спустился на два этажа и снова вошел в залу, где свершалась великая покупка; в этот момент чтение документа волоклось к концу, сопровождаемое климактерическими приливами Куки Феррагуто и непочтительными звуками Тревелера. Оливейра вспомнил фигуру в розовой пижаме, которую он заметил у поворота коридора на третьем этаже, - старик шел, прижимаясь к стенке, и гладил голубя, как будто бы спавшего у него на ладони. В этот момент Кука Феррагуто издала что-то вроде мычания.
- Что значит - должны подписать о'кей?
- Помолчи, дорогая, - сказал директор. - Сеньор хочет сказать, что...
- Ну конечно, - сказала Талита, которая находила с Кукой общий язык и всегда желала ей помочь. - При передаче клиники необходимо получить согласие больных.
- Но это безумие, - сказала Кука очень ad hoc211.
- Видите ли, сеньора, - сказал администратор, свободной рукой поправляя жилет. - У нас больные особые, и закон Мендеса Дельфино для данного случая подходит как нельзя больше. За исключением восьми или десяти больных, чьи семьи уже дали согласие, остальные всю жизнь кочуют из психушки в психушку, если позволите мне это выражение, и никто за них не отвечает. Закон Мендеса Дельфино дает администратору полномочия спросить у этих лиц в период просветления сознания, согласны ли они с тем, что клиника переходит к новому владельцу. Вот здесь эти статьи отмечены, - добавил он, показывая на книгу в красном переплете, где из Пятого раздела торчала закладка. - Прочтите, и делу конец.
- Я и так понял, - сказал Феррагуто, - эту процедуру надо выполнять тотчас же.
- А для чего я вас созвал? Вы - владелец, эти сеньоры - свидетели, сейчас начнем вызывать больных и кончим все сегодня же.
- Только вот, - сказал Тревелер, - закон позволяет проделывать это в периоды просветления сознания.
Администратор посмотрел на него с жалостью и погремел колокольчиком. Вошел Реморино, подмигнул Оливейре и положил на стол длиннющий список. Придвинул стул к столу, а сам скрестил руки на груди, как персидский палач. Феррагуто с понимающим видом углубился в список и спросил у администратора, надо ли расписываться о согласии в самом низу, администратор ответил, что именно так, сейчас они станут вызывать больных в алфавитном порядке и попросят их ставить свое согласие синей шариковой ручкой "Бироме". Несмотря на то что приготовления шли полным ходом, Тревелер высказал опасение: вдруг кто-нибудь из больных откажется подписать или совершит что-либо неожиданное. И хотя Кука с Феррагуто не решились открыто поддержать его, к словам этим отнеслись с большим вниманием.
(-119)

Предыдущая страница 50 Следующая страница


51 Хулио Кортасар

51

Но тут появился Реморино со старичком, у которого был довольно испуганный вид и который, увидев администратора, приветствовал его причудливым поклоном.
- В пижаме! - поразилась Кука.
- Ты же их видела, когда мы шли, - сказал Феррагуто.
- Они были не в пижамах. А в чем-то, скорее похожем...
- Тихо, - сказал администратор. - Подойдите сюда, Антуньес, и поставьте свою подпись там, где укажет Реморино.
Старик внимательно глядел в список, а Реморино протягивал ему "Бироме". Феррагуто достал носовой платок и легкими прикосновениями промокнул пот со лба.
- Это страница восемь, - сказал Антуньес, - а я, по-моему, должен расписываться на первой.
- Вот тут, - сказал Реморино, указывая ему место, где расписываться. - И пошли, а то кофе с молоком остынет.
Антуньес изящно расписался, приветствовал собравшихся и удалился жеманной походочкой, которая привела Талиту в восторг. Вторая пижама оказалась гораздо толще, и, проплыв вокруг стола, владелец пижамы подал руку администратору, тот пожал руку безо всякого удовольствия и сухо указал его место в списке.
- Вы уже знаете, в чем дело, так что подписывайте и идите к себе в палату.
- Моя палата не метена, - сказал Пижамный толстяк.
Кука про себя отметила недостаток санитарии и гигиены. Реморино пытался вложить "Бироме" в руку Пижамного толстяка, а тот пятился от него.
- У вас сейчас же подметут, - сказал Реморино. - Подпишите, дон Никанор.
- Ни за что, - сказал Пижамный толстяк. - Это ловушка.
- Что за глупости, какая ловушка, - сказал администратор. - Доктор Овехеро объяснил вам, в чем дело. Вы подписываете и с завтрашнего дня получаете двойную порцию рисовой каши на молоке.
- Я не подпишу, раз дон Антуньес не согласен, - сказал Пижамный толстяк.
- Он только что подписал, перед вами. Смотрите.
- Подпись неразборчивая. Это не его подпись. Вы заставили его подписать электрошоком. Дона Антуньеса убили.
- Ведите его снова сюда, - приказал администратор Реморино, тот опрометью кинулся вон и возвратился с Антуньесом. Пижамный толстяк издал радостный крик и подошел к Антуньесу пожать ему руку.
- Подтвердите, что вы согласны и чтобы он тоже не боялся, подписывал, - сказал администратор. - Давайте, а то уже поздно.
- Подписывай, не бойся, сынок, - сказал Антуньес Пижамному толстяку. - Как ни крути, все равно по башке дадут.
Пижамный толстяк выронил ручку. Реморино, ворча, поднял ее, а администратор вскочил на ноги в ярости. Прячась за спиной Антуньеса, Толстяк дрожал и крутил рукава пижамы. В дверь коротко постучали, и, прежде чем Реморино успел открыть, в залу вошла сеньора в розовом кимоно, не говоря ни слова, направилась прямиком к списку и оглядела его со всех сторон так, словно это был не список, а жареный поросенок. Выпрямилась, довольная, и положила ладонь на список.
- Клянусь, - сказала сеньора, - говорить правду и только правду. А вы, дон Никанор, не дадите мне соврать.
Пижамный толстяк бурно закивал головой и тут же взял из рук Реморино "Бироме", быстро расписался где попало, никто и глазом не успел моргнуть.
- Ну и скотина, - послышался шепот администратора. - Посмотри, Реморино, годится ли его подпись. Ну ладно. А теперь вы, сеньора Швитт, раз уж вы тут. Реморино, покажи ей где.
- Если социальные условия не будут улучшены, я ничего не подпишу, - сказала сеньора Швитт. - Надо открыть двери и окна навстречу духовным запросам.
- Я хочу, чтобы у меня в комнате было два окна, - сказал Пижамный толстяк. - А дон Антуньес хочет пойти во Франко-английский магазин купить вату и еще что-то. Здесь так темно.
Чуть повернув голову, Оливейра увидел, что Талита смотрит на него и улыбается. Оба знали:, что каждый из них думает: все это дурацкая комедия, Пижамный толстяк и все остальные - такие же сумасшедшие, как они сами. Скверные актеры, они даже и не старались выглядеть сумасшедшими, не удосужились проштудировать общедоступный учебник психиатрии. Вот, например, Кука, которая сидела в кресле, сжимая обеими руками сумочку, сама себе хозяйка, эта самая Кука выглядела куда более ненормальной, чем трое, которые, поставив свои подписи, теперь принялись требовать что-то, кажется, смерти какого-то пса, по поводу которого сеньора Швитт пространно изъяснялась, усиленно жестикулируя. Ничего непредвиденного, все складывалось самым обыденным образом в неустойчивых и многословных взаимоотношениях, и гневные реплики администратора не проясняли рисунка без конца повторявшихся жалоб, требований и заявлений насчет Франко-английского магазина. Итак, Реморино одного за другим ввел Антуньеса. Пижамного толстяка, затем сеньора Швитт с презрением поставила свою подпись, потом вошел гигант, кожа да кости, вроде тощей вспышки в розовой фланели, а за ним - совсем мальчонка, седой как лунь, с зелеными, недобро-красивыми глазами. Эти, последние, подписали, не слишком сопротивляясь, но зато, видно сговорившись, пожелали остаться в зале до конца церемонии. Не ввязываясь в спор, администратор велел им сесть в углу, а Реморино пошел и привел двух следующих - девушку с пышными бедрами и смуглого мужчину, не подымавшего глаз от пола. И снова, к удивлению собравшихся, больные потребовали смерти собаки. Когда же они поставили свои подписи, девушка раскланялась как балерина на выходе. Кука Феррагуто ответила ей любезным наклоном головы, что у Талиты с Тревелером вызвало приступ неудержимого смеха. Под списком стояло уже десять подписей, а Реморино приводил все новых, и каждый раз следовал обмен приветствиями, иногда затевался спор, затем прекращался, персонажи сменяли друг друга, а под списком появлялась новая подпись. Было уже половина восьмого, и Кука, достав пудреницу, стала приводить себя в порядок с видом настоящей директорши клиники, нечто среднее между мадам Кюри и Эдвиж Фейер. И снова Талита с Тревелером скорчились, а Феррагуто с беспокойством заглядывал то в список - как продвигаются дела, то в лицо администратору. Без двадцати восемь очередная пациентка заявила, что ничего не подпишет до тех пор, пока не прикончат пса. Реморино пообещал ей, а сам подмигнул Оливейре, и тот оценил его доверие. Прошло уже двадцать больных, и оставалось еще сорок пять. Администратор подошел и сообщил, что наиболее заковыристых они уже подписали (так и сказал) и что теперь лучше всем пройти в другую комнату, где можно будет получить пиво и последние известия. Перекусывая, они говорили о психиатрии и о политике. Революция была задушена правительственными силами, главари сдавались в Лухане. Доктор Нерио Рохас сейчас на конгрессе в Амстердаме. А пиво превосходное.
К половине девятого было получено сорок восемь подписей. Темнело, и в зале стало вязко и душно от дыма, от людей, набившихся по углам, от кашля, то и дело вырывавшегося у кого-нибудь из присутствующих. Оливейра хотел было выйти на улицу, но администратор был суров и неумолим. Последние трое, подписывая, потребовали изменений в режиме питания. (Феррагуто сделал знак Куке, чтобы она записала, только этого не хватало, еда в клинике должна быть безупречной), а также смерти пса (Кука по-итальянски сложив пальцы, подняла руку, показывая их Феррагуто, который растерянно потряс головой и кидал взгляды на администратора, а тот, уставший до невозможности, закрывался от него журналом по кондитерскому делу). Когда вошел старик с голубем на ладони, которого он все время тихонько поглаживал, точно убаюкивал, наступила долгая пауза, и все глядели на неподвижного голубя в руке у больного и испытали почти сожаление, что старику придется перестать гладить голубя и вместо этого взять в руку "Бироме", которую ему протягивал Реморино. Вслед за стариком вошли под руку две сестры и с порога потребовали смерти пса, а также улучшения условий содержания. Услыхав про пса, Реморино рассмеялся, а Оливейра почувствовал, что у него затекла рука, и, поднявшись, сказал Тревелеру, что пойдет пройдется немного, совсем немного, и сразу же возвратится.
- Вам надлежит остаться, - сказал администратор. - Вы - свидетель.
- Я буду в доме, - сказал Оливейра. - Посмотрите закон Мендеса Дельфино, он предусматривает такой случай.
- Я пойду с тобой, - сказал Тревелер. - Через пять минут вернемся.
- Далеко не уходите, - сказал администратор.
- Само собой, - сказал Тревелер. - Пошли, братец, по-моему, здесь можно спуститься в сад. Кто бы мог подумать, что все так обернется, какое разочарование.
- Единодушие скучно, - сказал Оливейра. - Даже ни одной смирительной рубашки не понадобилось. И смотри, все, как один, хотят смерти пса. Пошли сядем возле фонтанчика, струйка такая чистая, может, глядя на нее, поймем, что к чему.
- Пахнет нефтью, - сказал Тревелер. - Глядя на нее, все поймем.
- А мы чего ждали? Видишь, они все в конце концов подписывают, никакой разницы между ними и нами. Никакой. Так что это заведение - как раз для нас с тобой.
- Да нет, - сказал Тревелер, - разница есть: в отличие от нас, у них тут все - в розовом.
- Смотри-ка, - сказал Оливейра, указывая на верхние этажи. Почти совсем стемнело, и в окнах третьего и четвертого этажей ритмично зажигался и гас свет. Свет в одном окне - и темнота в соседнем. Наоборот. Свет на всем этаже, темнота на следующем, и наоборот.
- Ну, началось, - сказал Тревелер. - Подписей много, да только работа грубая, белые нитки видны.
Они решили выкурить по сигарете возле блестящей струйки, разговаривая ни о чем и глядя на свет в окнах, который зажигался и гас. И тут Тревелер намекнул на грядущие перемены, наступило молчание, а потом он услышал, как Орасио в темноте тихонько смеется. Тогда Тревелер повторил свое, желая одного - уверенности, но не знал, как сказать главное, которое никак не складывалось у него в слова и ускользало.
- Мы, как вампиры, присосались друг к другу, будто у нас одна кровеносная система, она нас соединяет, а вернее, разъединяет. Иногда нас с тобой, а иногда и всех троих, не будем обманываться. Я не знаю, когда это началось, но это так, и не надо закрывать на это глаза. Я думаю, что и сюда мы пошли не только потому, что директор нас притащил. Проще простого было остаться в цирке с Суаресом Мелианом, работу свою мы знаем, и нас там ценят. Так нет - надо было идти сюда. И всем троим. Больше всех я виноват, потому что не хотел, чтобы Талита думала, будто... Одним словом, я, желая освободиться от тебя, просто сбрасывал тебя со счета. Проклятое самолюбие, ты понимаешь.
- И правда, - сказал Оливейра, - зачем мне соглашаться на это предложение. Пойду лучше в цирк или вообще подальше отсюда. Буэнос-Айрес большой. Я уже говорил тебе как-то.
- Говорил, но уйти решил после нашего разговора, другими словами, поступаешь так из-за меня, а этого-то я и не хочу.
- Ну, ладно, объясни хотя бы, о каких переменах ты толкуешь.
- Не знаю, как сказать, берусь объяснять - и все становится еще туманнее. Но приблизительно так: когда я с тобой - никаких проблем, но стоит мне остаться одному, как я начинаю чувствовать, будто ты на меня давишь, давишь на меня из своей комнаты. Помнишь тот день, когда ты попросил гвозди? И с Талитой тоже неладно, она смотрит на меня, а мне кажется, что взгляд ее предназначается тебе, а вот когда мы все трое вместе, наоборот, она часами как будто и не замечает тебя. Я полагаю, ты и сам давно догадался.
- Да. Продолжай.
- Вот и все, а потому мне не хотелось бы помогать тебе рубить концы. Ты должен был решить сам, а теперь, когда я загнал тебя в ловушку и высказал все, ты не свободен в решении, потому что в тебе заговорит чувство ответственности и тогда - пиши пропало. Этика в данном случае заключается в том, что ты даруешь другу жизнь, а я твоего помилования не принимаю.
- А, - сказал Оливейра, - значит, ты не даешь мне уйти, и я уйти не могу. Тебе не кажется, что ситуация почти как у розовых пижам?
- Пожалуй.
- Смотри, как интересно.
- Что - интересно?
- Сразу погасли все огни.
- Наверное, добрались до последней подписи. Клиника перешла к Диру, да здравствует Феррагуто.
- По-моему, теперь следует доставить им удовольствие и прибить собаку. Поразительно, как она им осточертела.
- Да нет, не осточертела. И здесь тоже на данный момент страсти не выглядят чересчур сильными.
- У тебя, старик, потребность в радикальных решениях. Со мной тоже довольно долго такое творилось, а потом...
Обратно пошли с осторожностью, потому что в саду стало совсем темно и они не помнили, где там газоны, а где дорожки. Когда у самого входа они увидели под ногами начерченные мелками клетки классиков, Тревелер засмеялся тихонько, поджал одну ногу и запрыгал по клеткам. В потемках меловые линии слабо светились.
- Как-нибудь такой вот ночью, - сказал Оливейра, - я расскажу тебе, что было там. Мне это не доставит удовольствия, но, возможно, это единственный способ прикончить в конце концов собаку, если так можно выразиться.
Тревелер выпрыгнул из классиков, и в этот момент на втором этаже вспыхнули все огни. Оливейра, собиравшийся добавить что-то, увидел на мгновение, пока еще горел свет, прежде чем снова погаснуть, выступившее из темноты лицо Тревелера и удивился гримасе, исказившей его, гримасе-оскалу (которую бы определил латинским словом rictus, что значит растяжение рта, сокращение мышц губ наподобие улыбки).
- Кстати, о собаке, - сказал Тревелер, - ты обратил внимание, что фамилия главврача - Овехеро, овчар. Такие дела.
- Не это ты хотел мне сказать.
- Ты что - собираешься сетовать на мои умолчания и экивоки? - сказал Тревелер. - Конечно, ты прав, но не в этом дело. О таком не говорят. Но если хочешь попробовать... Однако у меня такое ощущение, что теперь почти поздно, че. Пицца остыла, и незачем к ней возвращаться. Лучше примемся сразу за работу, как-никак - развлечение.
Оливейра не ответил, и они поднялись в залу, где свершилась великая покупка и где администратор с Феррагуто допивали двойную порцию каньи. Оливейра присоединился к ним, а Тревелер пошел и сел на софу рядом с Талитой, которая с сонным видом читала роман. Едва была поставлена последняя подпись, как Реморино мигом убрал список и присутствовавших на церемонии больных. Тревелер заметил, что администратор погасил верхний свет, а вместо него зажег настольную лампу; все сразу стало мягким и зеленоватым, и все заговорили тихими, довольными голосами. Он слышал, как строились планы насчет того, чтобы поехать в центр, в ресторанчик, поесть потрохов по-женевски. Талита закрыла книгу и поглядела на него сонными глазами. Он провел рукою по ее волосам, и ему стало лучше. Что бы там ни было, но мысль есть потроха в такой час и в такую жару была просто-напросто безумной.
(-69)

Предыдущая страница 51 Следующая страница


Игра в классики 52

52

Ибо, по сути дела, он ничего не мог рассказать Тревелеру. Он пробовал потянуть конец, и из клубка вытягивалась длинная нить, метры за метрами, просто метрометрия какая-то, словометрия, анатометрия, патриометрия, болеметрия, дурнометрия, тошнометрия, все, что угодно, но только не клубок. Следовало намекнуть Тревелеру, что все рассказанное надо понимать не в прямом смысле (а в каком же?), но что это не образ и не аллегория. Непреодолимое различие, разность уровней, и ни при чем тут были ум или информированность каждого из них, одно дело играть с Тревелером во всевозможные забавные игры или спорить о Джоне Донне - это происходило как бы на общей для обоих почве, - и совсем другое - чувствовать себя вроде обезьяны среди людей и хотеть быть обезьяной в силу доводов, которых не могла объяснить и сама обезьяна, как раз потому, что ничего разумного в этих доводах не было и сила их состояла именно в этом, со всеми вытекающими отсюда последствиями.

Первые ночи в клинике были спокойными; персонал, который должен был уйти, еще выполнял свои обязанности, а новенькие пока только смотрели, набирались опыта и сходились в аптеке у Талиты, а та, белоснежно-белая, в волнении заново открывала для себя эмульсии и барбитураты. Проблема состояла в том, чтобы обуздать немного Куку Феррагуто, которая прочно уселась в администраторское кресло и, похоже, была полна решимости установить в клинике свои жесткие правила, так что сам Дир почтительно выслушивал new deal212, излагавшийся в таких терминах, как гигиена, бог-отчизна-и-очаг, серые пижамы и липовый чай. То и дело заглядывая в аптеку, Кука держала-ухо-востро, прислушиваясь к профессиональным разговорам, которые, как ей казалось, должен был вести новый персонал. Талита заслуживала определенного доверия, у девочки был диплом, он висел тут же, на стенке, а вот ее муж и ее дружок вызывали подозрение. Беда для Куки заключалась в том, что они всегда были ей чертовски симпатичны, а потому приходилось по-корнелевски сражаться с чувством долга и платоническими пристрастиями в то время, как Феррагуто вникал в дело и постепенно приучался к тому, что теперь вместо шпагоглотателей у него - шизофреники, а вместо фуража - ампулы с инсулином. Врачи, в количестве трех человек, приходили по утрам и не слишком мешали. Дежурный врач, постоянно находившийся в клинике, страстный любитель покера, успел подружиться с Оливейрой и Тревелером, и в его кабинете на третьем этаже выстраивались такие флеш-рояли, а на кону, переходившем из рук в руки, накапливалось от десяти до ста монет, voglio dire!213 Больные чувствуют себя лучше, спасибо.
(-89)

Предыдущая страница 52 Следующая страница


53 Хулио Кортасар

53

И в один прекрасный четверг, часов в десять - оп-ля! - все по местам. К вечеру ушел старый персонал, хлопая дверями на прощание (Феррагуто и Кука только усмехались, твердо решив никому не платить никаких сверхурочных), а депутация больных провожала уходящих криками: "Конец собаке, конец собаке!", что, однако, не помешало им представить Феррагуто новое письмо с пятью подписями, в котором они требовали шоколада, вечерних газет и смерти пса. Новенькие остались одни, испытывая неуверенность, но Реморино, взяв на себя роль главного знатока, говорил, что все будет великолепно. Радиостанция "Мир" поддерживала спортивный дух буэнос-айресцев сообщениями о волне небывалой жары. Все рекорды побиты, можно было патриотически потеть в свое удовольствие, и Реморино уже подобрал в углах четыре или пять сброшенных пижам. Им с Оливейрой удалось убедить владельцев пижам надеть снова хотя бы штаны. Прежде чем засесть за покер с Феррагуто и Тревелером, доктор Овехеро дал разрешение Талите безо всякой боязни разнести лимонад всем, кроме номера шестого, восемнадцатого и тридцать первого. Тридцать первый в подобном случае всегда начинал плакать и Талите приходилось давать ему двойную порцию лимонада. Пора было начинать действовать motu proprio214, смерть собаке.
Но можно ли было зажить этой жизнью спокойно и не удивляться на каждом шагу? Почти без подготовки, потому что учебник психиатрии, приобретенный в лавке Томаса Пардо, не сослужил для Талиты и Тревелера пропедевтической службы. Без всякого опыта, без настоящего желания, вообще без ничего: и впрямь, человек - это животное, которое привыкает даже к тому, что не в состоянии привыкнуть. Взять, к примеру, морг: Тревелер с Оливейрой понятия о нем не имели, и нате вам, во вторник ночью Реморино по приказу доктора Овехеро пришел за ними. Оказывается, на втором этаже только что умер пятьдесят шестой номер, что, впрочем, ожидалось, и надо было, во-первых, помочь санитару, а во-вторых, отвлечь Тридцать первого, который был телепатом, а потому имел дурные предчувствия. Реморино объяснил им, что прежний персонал постоянно боролся за свои права и работал строго по распорядку с тех пор, как узнал про закон об оплате за сверхурочную работу, но теперь они остались одни, и, нечего делать, надо вгрызаться в работу, заодно и хорошая практика.
Как странно, что в инвентарном списке, зачитанном в день великой покупки, не значится морг. Как-никак, че, где-то надо держать останки, пока не явится семья или муниципалитет не пришлет фургон. Может, в том списке он был назван камерой хранения, или транзитным залом, или холодильным устройством - словом, каким-нибудь эвфемизмом, а может, просто шел как один из восьми холодильников. Что поделаешь, слово "морг" не смотрится в официальном документе, считал Реморино. А зачем восемь холодильников? Ну как же... Требование государственного департамента санитарии и гигиены, или прежний администратор просто приобрел их по случаю, но, как бы то ни было, это неплохо, бывает такой наплыв, как в тот год, когда выиграл "Сан-Лоренсо" (какой это год был? Реморино не помнил, но это был год, когда "Сан-Лоренсо" обыграл всех), - вдруг сразу четверо больных отдали концы, тот еще урожай, я вам скажу. Такое, конечно, редко бывает, Пятьдесят шестой-то давно дышал на ладан, с ним все ясно. Здесь говорите потише, чтобы не разбудить контингент. А ты, что ты шатаешься по коридору в такую поздноту, ну-ка, марш в постель, живо. Он славный парень, смотрите, как он старается. Только ночью его все время в коридор тянет, и не думайте, что тут дело в женщинах, с этим у нас полный порядок. Тянет его потому, что он сумасшедший, вот и все, как любой из нас, к слову сказать.
Оливейра с Тревелером решили, что Реморино - просто чудо. Очень развитый, сразу видно. Они помогли санитару, который был - когда не выполнял санитарских обязанностей - просто Седьмым номером (хорошо поддается лечению, так что его можно привлекать к нетяжелой работе). Каталку спустили на грузовом лифте, в кабине было тесно, и все ощутили совсем близко недвижно горбившегося под простыней Пятьдесят шестого. Семья приедет за ним в понедельник, они из Трелева, бедные люди. А Двадцать второго до сих пор не забрали, это уж - дальше некуда. Денежные люди, полагал Реморино, все такие: хуже не бывает, чистые стервятники, никаких чувств. И муниципалитет позволяет, чтобы Двадцать второй...? Да, был тут судебный эксперт, ходил. А дни-то идут, две недели пролетело, вот и видите сами: хорошо, что много холодильников. Этот да тот, вот их уже и три, потому что там еще и Второй номер, эта из основательниц. У Второго нет семьи, но похоронная контора обещала прислать фургон в течение сорока восьми часов. Реморино посчитал и засмеялся - прошло с тех пор уже триста шесть часов, почти Триста семь. А основательницей он назвал ее потому, что старушка появилась тут давным-давно, еще до доктора, который продал ее дону Феррагуто. А дон Феррагуто, кажется, ужасно симпатичный, а? Подумать только, у него был цирк, потрясающе.
Седьмой открыл лифт, выкатил каталку и ринулся по коридору; это было ни к чему, Реморино осадил его и пошел впереди с ключом - открывать металлическую дверь, а Тревелер с Оливейрой между тем одновременно вытащили сигареты, ох уж эти рефлексы... Им бы лучше захватить с собой пальто, потому что о волне небывалой жары в морг не сообщили, в остальном же он походил на склад напитков: длинный стол у одной стены, а у другой - холодильник до самого потолка.
- Достань-ка, пиво, - приказал Реморино. - Да, вы ведь не знаете. Иногда режим здесь чересчур... Лучше не говорить про это дону Феррагуто, словом, мы здесь, случается, выпьем пивка, только и всего.
Седьмой подошел к одной из дверей холодильника и достал бутылку. Пока Реморино открывал ее специальным приспособлением на перочинном ноже, Тревелер взглянул на Оливейру, но первым заговорил Седьмой.
- Может, лучше его сначала положить?
- Ты... - начал Реморино и остановился с раскрытым перочинным ножом в руках. - Ты прав, парень. Давай. Вот эта свободна.
- Нет, - сказал Седьмой.
- Ты мне будешь говорить?
- Простите меня и извините, - сказал Седьмой. - Свободна вон та.
Реморино уставился на него, но Седьмой улыбнулся ему и, сделав как бы приветственный жест рукой, подошел к дверце, о которой шла речь, и открыл ее. Из камеры хлынул яркий свет, словно от северного сияния или другого холодного светила; посреди сияния вырисовывались довольно крупные ступни ног.
- Двадцать второй, - сказал Седьмой. - Что я говорил? Я их всех по ногам узнаю. А вот здесь Вторая. На что спорим? Смотрите, если не верите. Убедились?
Ну вот, значит, этого мы заложим сюда, она свободна. Помогите мне, осторожней, сперва заносим голову.
- Он у нас чемпион в этих делах, - сказал Реморино тихонько Тревелеру. - По правде говоря, я не знаю, почему Овехеро держит его тут. Стаканов нет, че, так что пососем из горлышка.
Прежде чем взяться за бутылку, Тревелер глотнул дым, глубоко, до самых колен. Бутылка пошла по кругу, и первый сальный анекдотец рассказал Реморино.
(-66)

Предыдущая страница 53 Следующая страница


Игра в классики 54

54

Из окна своей комнаты на втором этаже Оливейра видел дворик с фонтаном, струйку воды, начерченные на земле классики, по которым прыгал Восьмой номер, три дерева, отбрасывающие тень на клумбу с мальвами и живую изгородь, и высокий-высокий забор, скрывавший все, что происходило на улице. Восьмой прыгал по клеточкам почти целый день и оставался непобедимым, Четвертый с Девятнадцатым хотели отбить у него Небо, но тщетно, нога у Восьмого была как снайперское орудие, огонь по клетке! - и камешек всегда ложился наилучшим образом, просто необыкновенно. Ночами клетки чуть светились, и Оливейре нравилось смотреть на них из окна. Восьмой, у себя в постели, поддавшись действию кубического сантиметра снотворного, спит теперь, наверное, как цапля, мысленно поджав одну ногу, а другой подбивая камешек скупым и безошибочным движением в борьбе за Небо, которое скорее всего разочарует, едва он его захватит. "Ты невыносимый романтик, - думал про себя Оливейра, потягивая мате. - А розовая пижама на что?" На столе лежало письмецо от безутешной Хекрептен: что же это такое, выпускают тебя только по субботам, это не жизнь, дорогой, я не согласна так долго оставаться одна, видел бы ты нашу комнатку. Поставив мате на подоконник, Оливейра достал из кармана ручку и взялся писать ответ. Во-первых, есть телефон (далее следовал номер); во-вторых, они очень заняты, но реорганизация продлится не более двух недель, и тогда они смогут видеться по средам, субботам и воскресеньям. И в-третьих, у него кончается трава. "Пишу как из заключения", - подумал он, ставя подпись. Было почти одиннадцать, скоро ему сменять Тревелера, который дежурит на третьем этаже. Заварив свежий мате, он перечитал письмо и заклеил конверт. Он предпочитал писать, телефон в руках у Хекрептен становился ненадежным инструментом, сколько не объясняй, она все равно не понимала.
В левом крыле погасло окно аптеки. Талита вышла во двор, заперла дверь на ключ (она прекрасно была видна под усыпанными звездами горячим небом) и нерешительно подошла к фонтану. Оливейра тихонько свистнул ей, но Талита продолжала смотреть на фонтан и даже поднесла палец к, струе, попробовала воду. Потом прошла через двор, прямо по клеточкам классиков и исчезла под окном у Оливейры. Все это немного походило на картины Леоноры Каррингтон: ночь, а в ней Талита, ступает по клеткам, не замечая их, струйка воды в фонтане. Когда фигура в розовом выступила откуда-то и медленно приблизилась к клеточкам, не решаясь наступить на них, Оливейра понял, что все приходит в порядок: вот сейчас фигура в розовом непременно выберет из множества камешков, сложенных Восьмым у клумбы, один плоский и Мага, потому что это была Мага, подожмет левую ногу и носком туфли направит камешек в первую клетку. Сверху он видел волосы Маги, покат ее плеч и как она, чуть вскидывая руки, чтобы удержать равновесие, мелкими шажками входила в первую клетку и подталкивала камешек ко второй (Оливейра даже почувствовал дрожь оттого, что камешек чуть было не выскочил за клетку, но неровность плит удержала его точно у черты), потом она легко впрыгнула во вторую клетку и застыла на секунду, как розовый фламинго, в полутьме, прежде чем тихонько приблизить носок к камешку, прикидывая расстояние до третьей клетки.
Талита подняла голову и увидела Оливейру в окне. Она не сразу узнала его и стояла, балансируя, на одной ноге, так что казалось, будто она держится руками за воздух. Разочарованно и насмешливо оглядев ее, Оливейра понял свою ошибку, увидел, что розовое вовсе не розовое, что на Талите блузка пепельного цвета, а юбка скорее всего белая. Все сразу разъяснилось; Талита вошла в дом, а потом опять вышла, привлеченная клеточками классиков, и этого секундного разрыва между ее уходом и новым появлением оказалось достаточно, чтобы он ошибся, как и той давней ночью, на носу корабля, и, может статься, таких ночей было немало. Он еле ответил на приветственный жест Талиты, которая снова опустила голову и сосредоточилась, примериваясь; камешек вылетел из второй клетки, влетел в третью, встал на ребро, покатился и выскочил за черту, на одну или две плитки в сторону от классиков.
- Тебе надо потренироваться, - сказал Оливейра, - если хочешь выиграть у Восьмого.
- Что ты тут делаешь?
- Жарко. В половине двенадцатого мне на дежурство. Письмо писал.
- А, - сказала Талита. - Какая ночь.
- Волшебная, - сказал Оливейра, а Талита коротко засмеялась и исчезла за дверью. Оливейра слышал, как она шла по лестнице, потом мимо его двери (а может быть, она поднималась на лифте), добралась до третьего этажа. "Надо признать, они здорово похожи, - подумал он. - Это, да и я полный идиот - вот и объяснение". Он все смотрел во двор, на клетки классиков, будто желая окончательно убедиться. В одиннадцать десять пришел Тревелер и передал ему дежурство. Пятый номер довольно беспокоен, сообщить Овехеро, если ему станет хуже, остальные спят.
На третьем этаже было тихо, даже Пятый утихомирился. Пятый взял предложенную Оливейрой сигарету, выкурил ее старательно и объяснил, что заговор издателей помешал публикации его замечательного труда о кометах, но он непременно подарит Оливейре один экземпляр с дарственной надписью. Оливейра оставил дверь чуть приоткрытой, поскольку знал, на что тот горазд, и стал ходить по коридору, заглядывая в глазки, проделанные в дверях взаимными усилиями предусмотрительного Овехеро, администратора и фирмы "Либер и Финкель": каждая комната - миниатюра Ван Эйка, за исключением четырнадцатого номера, Четырнадцатая, как всегда, заклеила глазок маркой. В двенадцать часов пришел Реморино с несколькими бутылками джина, наполовину опробованными; поговорили о лошадях и о футболе, а потом Реморино ушел вниз поспать немного. Пятый совсем успокоился, в тишине полутемного коридора жара давила. Мысль, что его могут попытаться убить, до того момента, похоже, не приходила в голову Оливейре, но тут достаточно оказалось лишь очертания этой мысли, промелька, - даже не мысль, а просто озноб, - и он уже понял, что мысль эта не новая и родилась не в этом коридоре с запертыми дверями и маячившей в глубине тенью грузового лифта. Возможно, он предчувствовал ее в полдень, в магазине Рока или в туннеле метро, в пять часов пополудни. Или того раньше - в Европе, как-нибудь ночью, когда шатался по пустырям и закоулкам, где выпотрошенной консервной банки вполне хватало, чтобы перерезать глотку, стоило той и другой сойтись на узкой дорожке. Подойдя к лифту, он посмотрел вниз, в черный провал шахты, и подумал о Флегрейских полях и снова о путях и прорывах. В цирке было наоборот: дыра была вверху, она была выходом, соединяющим с открытым простором, фигурой завершения, а тут он стоял на краю бездны, дыры Элевсина, и клиника, дышавшая жаркими испарениями, лишь подчеркивала мрачный смысл этого перехода, пары сульфатаров, спуск вниз. Обернувшись, он глянул в прямизну коридора, уходящего вглубь, - слабые лампочки фиолетово светились над белыми дверями. И тут он поступил совсем глупо: подогнув левую ногу, запрыгал мелкими прыжками на одной ноге по коридору, к первой двери, а когда опустил левую ногу на зеленый линолеум, то почувствовал, что весь в поту. При каждом прыжке он сквозь зубы повторял имя Ману. "Трудно поверить, но я предчувствовал этот переход", - подумал он, прислоняясь к стене. Невозможно вычленить первую часть какой-либо мысли, чтобы она не показалась смешной. Переход, к примеру. Трудно поверить, что он его предчувствовал. Ждал перехода. Он не старался больше держаться на ногах и сполз по стене на пол, внимательно оглядел линолеум. Переход к чему? И почему клиника должна была служить переходом? В каких храмах нуждался он, в каких заступниках, в каких психических или нравственных гормонах и как они должны были воздействовать на него - изнутри или извне?
Когда пришла Талита со стаканом лимонада (ох уж эти ее идеи вроде пресловутых благотворительных намерений облагодетельствовать рабочих при помощи капли молока), он тут же выложил ей все. Талита ничему не удивилась: сев напротив, она смотрела, как он залпом выпил стакан.
- Видела бы нас Кука, на полу, - ей бы плохо стало. Дежуришь, называется. Все спят?
- Да, полагаю. Четырнадцатая заклеила глазок, поди узнай, что она там делает. А у меня рука не поднялась открыть ее дверь, че.
- Ты - сама деликатность, - сказала Талита. - Но мне-то можно, женщина к женщине...
Она вернулась почти тут же и на этот раз, прислонившись к стене, встала рядом с Оливейрой.
- Спит невинным сном. А бедного Ману мучил страшный кошмар. Всегда так: он потом заснет как ни в чем не бывало, а я - не могу и в конце концов встаю с постели. Я подумала, что тебе, наверное, жарко, тебе или Реморино, вот и приготовила вам лимонад. Ну и лето, да еще эти стены, совсем не пропускают воздуха. Значит, я похожа на ту женщину?
- Немного, да, - сказал Оливейра, - но это ничего не значит. Интересно другое: почему я видел тебя в розовом?
- Влияние обстановки, нагляделся тут на розовых.
- Да, вполне возможно. А почему тебе вздумалось играть в классики? Тоже нагляделась?
- Ты прав, - сказала Талита. - Почему вдруг? Мне никогда не нравилась эта игра. Только не строй, пожалуйста, своих теорий, я ничей не зомби.
- Нет никакой необходимости так кричать.
- Ничей, - повторила Талита тише. - Просто увидела классики у входа, и камешек там лежал... Поиграла и ушла.
- Ты проиграла на третьей клетке. С Магой было бы то же самое, у нее совсем нет упорства и никакого чувства расстояния, время разлетается вдребезги у нее в руках, она натыкается на все на свете. Благодаря чему, замечу кстати, с поразительным совершенством разоблачает мнимое совершенство других. Но я рассказывал тебе о грузовом лифте, по-моему.
- Да, что-то о нем, а потом выпил лимонад. Нет, погоди, сперва выпил лимонад.
- Наверное, я выглядел очень несчастным, когда ты пришла: я находился в трансе, как шаман, и чуть было не бросился в дыру, чтобы раз и навсегда покончить со всеми догадками, назовем это таким прекрасным словом.
- Дыра кончается в подвале, - сказала Талита. - А там тараканы, к твоему сведению, разноцветное тряпье на полу. И все мокрое, черное, а по соседству мертвецы лежат. Ману мне рассказывал.
- Ману спит?
- Да, ему приснился страшный сон, он кричал: какой-то галстук потерял. Я тебе уже говорила.
- Сегодня у нас ночь больших откровений, - сказал Оливейра, кротко глядя на нее.
- Очень больших, - сказала Талита. - Раньше Мага была просто именем, а теперь у нее есть лицо. Но кажется, она пока еще ошибается в цвете одежды.
- Одежда - дело десятое, поди знай, что на ней будет, когда я ее снова увижу. Может, окажется голой или с ребенком на руках и будет петь ему "Les amants du Havre" - песенка такая, ты ее не знаешь.
- А вот и ошибаешься, - сказала Талита. - Ее часто передавали по радиостанции "Бельграно". Ля-ля-ля, ля-ля-ля...
Оливейра замахнулся на пощечину, но она вышла мягкой, и получилось: не ударил, а погладил. Талита откинула голову назад и стукнулась о стену. Сморщилась и потерла затылок, но мелодию не оборвала. Послышался щелчок, за ним жужжание, показавшееся в потемках коридора синим. Лифт поднимался, и они переглянулись, прежде чем вскочить на ноги. Кто бы это в такой час... Снова клацк, вот он на первом этаже, синее жужжание. Талита отступила назад и стала позади Оливейры. Клацк. Розовая пижама отчетливо различалась в стеклянном зарешеченном кубе. Оливейра подбежал к лифту и открыл дверцу. Оттуда пахнуло почти холодом. Старик смотрел на него, и словно не узнавая, продолжал гладить голубя. Легко представить, что голубь когда-то был белым, но непрерывное поглаживание стариковской руки превратило его в пепельно-серого. Прикрыв глаза, голубь застыл на ладони у старика, у самой его груди, а пальцы все гладили и гладили, от шеи к хвосту, от шеи к хвосту.
- Идите спать, дон Лопес, - сказал Оливейра, тяжело дыша.
- В постели жарко, - сказал дон Лопес. - Смотрите, как он доволен, что я его прогуливаю.
- Уже поздно, идите к себе в комнату.
- А я принесу вам холодного лимонада, - пообещала Талита - Найтингейл.
Дон Лопес погладил голубя и вышел из лифта. Они услышали, как он спускается по "лестнице.
- Тут каждый делает что ему вздумается, - пробормотал Оливейра, закрывая дверь лифта. - Так в одну прекрасную ночь нам всем головы поотрезают. Говорю тебе, к этому идет. А голубь у него в руке, как револьвер.
- Надо сказать Реморино. Старик поднимался из подвала, странно.
- Знаешь, подожди тут немножко, подежурь, а я спущусь в подвал, погляжу, не откалывает ли там еще кто-нибудь номера.
- Я с тобой.
- Ладно, эти все спят спокойным сном. Свет в кабине был синеватым, лифт снускался с жужжанием, как в научно-фантастическом фильме. В подвале не было ни единой живой души, но из-за одной дверцы холодильника, приоткрытой, сочился свет. Талита остановилась в дверях, прижав руку ко рту, а Оливейра пошел вперед. Это был Пятьдесят шестой, он хорошо помнил, его семья должна была явиться с минуты на минуту из Трелева. А пока суд да дело, к Пятьдесят шестому в гости пришел друг; представить только, как разговаривал старик с голубем тут, верно, вел один из тех псевдодиалогов, когда собеседник не обращает никакого внимания на то, что говорит другой, или на то, что он не говорит вообще, лишь бы был он тут, лишь бы было тут не важно что - лицо или ступни, торчащие из холодильника. Да и сам он только что точно так же разговаривал с Талитой, рассказывал ей о том, что видел, рассказывал, что ему страшно, говорил и говорил о дырах и переходах Талите или кому-то еще - ступням, торчащим из холодильника, чему угодно, как бы это ни выглядело, лишь бы способно было выслушать и согласиться. Он закрыл дверцу холодильника, зачем-то оперся о край стола и почувствовал, что тошнота воспоминаний одолевает его; он подумал, что еще день или два назад казалось совершенно невозможным рассказать что-нибудь Тревелеру, обезьяна ничего не может рассказать человеку, и вдруг нате вам - услышал, как рассказывает Талите, будто это не Талита, а Мага и он знает, что это не Мага, но все-таки рассказывает ей про классики, и про страх, который испытал в коридоре, и про искусительную дыру. А значит (Талита была тут, у него за спиной в четырех метрах и ждала), значит, это был конец, он взывал к чужой жалости, он возвращался обратно, в семью человечью, губка, отвратительно хлюпнув, шлепнулась на середину ринга. Было такое чувство, будто он бежит от себя самого, бросает себя, блудный (сукин) сын, и кидается в объятия легкого примирения, а оттуда - еще более легкий поворот к миру, к вполне возможной жизни во времени, в котором он живет, и к здравому рассудку, каковой руководит поступками всех добронравных аргентинцев и прочих малых сил. Он был в своем маленьком, уютном, прохладном Аду, только без Эвридики, которую надо искать, не говоря уже о том, что спустился сюда он спокойно, в грузовом лифте, и теперь, когда дверца холодильника закрыта, а бутылка с пивом вынута, все что угодно годилось, лишь бы покончить с этой комедией.
- Иди сюда, выпей, - позвал он. - Гораздо лучше, чем твой лимонад.
Талита сделала шаг и остановилась.
- Ты что - некрофил? - сказала она. - Выходи оттуда.
- Согласись, это единственное прохладное место. Я, кажется, поставлю здесь раскладушку.
- Ты побледнел от холода, - сказала Талита, подходя к нему. - Выйди, мне не нравится, что ты тут.
- Тебе не нравится? Да не съедят они меня, те, что наверху, страшнее.
- Выйди, Орасио, - повторила Талита. - Я не хочу, чтобы ты здесь оставался.
- Ты... - сказал Оливейра, метнув в нее яростный взгляд, и остановился, чтобы открыть бутылку прямо о край стола. Он так ясно видел бульвар под дождем, только на этот раз не он вел под руку и не он говорил слова жалости, а его вели, ему из сострадания протянули руку, его утешили, его жалели, и это, оказывается, было приятно. Прошлое перевернулось, изменило знак на противоположный, и в конце концов выходило, что Сострадание не изничтожало. Эта женщина, любительница сыграть в классики, жалела его, это было так отчетливо ясно, что обжигало.
- Мы можем поговорить и наверху, - убеждала Талита. - Захвати бутылку, нальешь мне немножко.
- Oui madame, bien sur madame215, - сказал Оливейра.
- Наконец-то заговорил по-французски. А мы с Ману решили, что ты дал обет. Никогда...
- Assez, - сказал Оливейра. - Tu m'as eu, petite, Celine avail raison, tu croit encule d'un centimetre et on 1'est deja de plusieurs metres216.
Талита посмотрела на него каким-то непонятным взглядом, но ее рука поднялась сама собой, Талита даже не почувствовала как, и на мгновение легла на грудь Оливейры. Когда же она отняла руку, Оливейра поглядел на нее как бы снизу, и взгляд этот шел будто совсем из иных краев.
- Как знать, - сказал Оливейра кому-то, кто не был Талитой. - Как знать, может, и не ты сейчас выплюнула в меня столько жалости. Как знать, может, на самом-то деле надо плакать от любви и наплакать пять тазов слез. Или чтоб тебе их наплакали, ведь их уже льют, эти слезы.
Талита повернулась к нему спиной и пошла к двери. А когда остановилась подождать его, в полном смятении, но все же чувствуя, что подождать его надо непременно, потому что уйти от него в эту минуту - все равно что дать ему упасть в бездну (с тараканами и разноцветным тряпьем), она увидела, что он улыбается и что улыбка эта - не ей. Никогда она не видела, чтобы он улыбался так: улыбка жалкая, но лицо открыто и обернуто к ней, без обычной иронии, словно внимал чему-то, что шло к нему из самой сердцевины жизни, из той, другой, бездны (где были тараканы, разноцветное тряпье и лицо, плывущее в грязной воде), и он, внимавший тому, что не имело названия и заставляло его улыбаться, становился ей ближе. Но поцеловал он не ее, и произошло это не здесь, в смехотворной близости от холодильника с мертвецами и от спящего Ману. Они как будто добирались друг к другу откуда-то совсем с другой стороны, с другой стороны самих себя, и сами они тут были ни при чем, они словно платили или собирали дань с других, а сами были всего-навсего големами неосуществимой встречи их хозяев. И Флегрейские поля, и то, что Орасио бормотал насчет спуска вниз, - это представлялось такой нелепицей, что и Ману, и все, что было Ману, и все, что находилось на уровне Ману, никак не могло в этом участвовать; тут начиналось иное: все равно как гладить голубя, или встать с постели и приготовить лимонад дежурному, или, поджав ногу, прыгать с камешком из первой клетки во вторую, из второй - в третью. Каким-то образом они вступили в иное, туда, где можно одеться в серое, а быть в розовом, где можно давным-давно утонуть в реке (а это не она так думала) и появиться ночью в Буэнос-Айресе, чтобы на клетках классиков воспроизвести образ того, к чему они только что пришли: последнюю клеточку, центр мандалы, головокружительное древо Иггдрасиль, откуда можно выйти на открытый берег, на безграничный простор, в мир, таящийся под ресницами, в мир, который взгляд, устремленный внутрь, узнает и почитает.
(-129)

Предыдущая страница 54 Следующая страница


55 Хулио Кортасар

55

Но Тревелер не спал, в два приема кошмарный сон доканал его, кончилось тем, что он сел на постели и зажег свет. Талиты не было, этой сомнамбулы, этой ночной бабочки бессонниц. Тревелер выпил стакан каньи и надел пижамную куртку. В плетеном кресле казалось прохладнее, чем в постели, в такую ночь только читать. Иногда в коридоре слышались шаги, и Тревелер два раза выглядывал за дверь, которая находилась над административным крылом. Однако никого не увидел, не увидел даже и административного крыла. Талита, наверное, ушла работать в аптеку, поразительно, с какой радостью вернулась она к больничной работе, к своим аптекарским весам и пилюлям. Тревелер сел читать, попивая канью. И все-таки странно, что Талита до сих пор не пришла из аптеки. Когда наконец она появилась с таким видом, будто свалилась с неба, каньи в бутылке оставалось на донышке, и Тревелеру было уже почти все равно, видит он ее или не видит; они поговорили немного о всякой всячине, и Талита, доставая ночную рубашку, развивала какие-то теории, к которым Тревелер отнесся вполне спокойно, потому что в таком состоянии делался добродушным. Талита заснула лежа на спине и во сне двигала руками и стонала. Всегда так: Тревелер не мог заснуть, пока Талита не успокоится, но едва усталость его одолеет, как она просыпается и сна - ни в одном глазу, потому что он, видите ли, во сне ворочается или бунтует, и так - всю ночь напролет: один засыпает, другой просыпается. Хуже всего, что свет остался включенным, а дотянуться до выключателя было безумно трудно, и кончилось тем, что оба совсем проснулись, и тогда Талита погасила свет, прижалась чуть к Тревелеру, а тот все ворочался и потел.
- Орасио сегодня видел Магу, - сказала Талита. - Во дворе, два часа назад, когда ты дежурил.
- А, - сказал Тревелер, переворачиваясь на спину и нашаривая сигареты по системе Брайля. И добавил какую-то туманную фразу, видно, только что вычитанную.
- А Магой была я, - сказала Талита, прижимаясь к Тревелеру еще больше. - Не знаю, понимаешь ты или нет.
- Пожалуй, да.
- Это должно было случиться. Одно странно: почему он так удивился своей ошибке.
- Ты же знаешь, какой он, Орасио: сам кашу заварит и смотрит с таким видом, с каким щенок пялится на собственные какашки.
- Мне кажется, с ним уже было такое в день, когда мы встречали его в порту, - сказала Талита. - Трудно объяснить, он ведь даже не взглянул на меня, и вы оба вышвырнули меня, как собачку, да вдобавок с котом под мышкой.
Тревелер пробормотал что-то нечленораздельное.
- Он спутал меня с Магой, - стояла на своем Талита.
Тревелер слушал, что она говорит, как намекает - на то она и женщина - на судьбу, на роковое стечение обстоятельств, - уж лучше бы она молчала, - но Талита все твердила свое, как в лихорадке, и все прижималась к нему и во что бы то ни стало хотела рассказать ему, рассказать ему, рассказать ему. Тревелер поддался.
- Сначала пришел старик с голубем, и тогда мы спустились в подвал. Пока мы спускались, Орасио все время говорил про дыры, которые не дают ему покоя. Он был в отчаянии, Ману, страшно было видеть, каким спокойным он казался, а на самом деле... Мы спустились на лифте, и он пошел закрывать дверь холодильника, просто кошмар.
- Значит, ты спустилась туда, - сказал Тревелер. - Ну что ж.
- Это совсем не то, - сказала Талита. - Дело не в том, что мы спустились. Мы разговаривали, но мне все время казалось, будто Орасио находится совсем в другом месте и разговаривает с другой женщиной, ну, скажем, с утонувшей женщиной. Мне только теперь это в голову пришло, Орасио никогда не говорил, что Мага утонула в реке.
- Она и не тонула, - сказал Тревелер. - Я уверен, хотя, разумеется, не имею об этом ни малейшего понятия. Но достаточно знать Орасио.
- Он думает, что она умерла, Ману, и в то же время чувствует ее рядом, и сегодня ночью ею была я. Он сказал, что видел ее на судне, и под мостом у авениды Сан-Мартин... Он разговаривает не так, как во время галлюцинаций, и не старается, чтобы ему верили. Он разговаривает, и все, и это - на самом деле, это - есть. Когда он закрыл холодильник, я испугалась и что-то, уж не помню что, сказала, он так посмотрел на меня, как будто смотрел не на меня, а на ту, другую. А я вовсе не зомби, Ману, я не хочу быть ничьим зомби.
Тревелер провел рукой по ее волосам, но Талита нетерпеливо отстранилась. Они сидели на кровати, и он чувствовал: ее бьет дрожь. В такую жару - и дрожит. Она сказала, что Орасио поцеловал ее, и хотела объяснить, что это был за поцелуй, но не находила слов и в темноте касалась Тревелера руками - ее ладони, как тряпичные, ложились ему на лицо, на руки, водили по груди, опирались на колени, и из этого рождалось объяснение, от которого Тревелер не в силах был отказаться, прикосновение заражало, оно шло откуда-то, из глубины или из высоты, откуда-то, что не было этой ночью и этой комнатой, заражавшее прикосновение, посредством которого Талита овладела им, как невнятный лепет, неясно возвещающий что-то, как предощущение встречи с тем, что может оказаться предвестьем, но голос, который нес эту весть, дрожал и ломался, и весть сообщалась ему на непонятном языке, и все-таки она была единственно необходимой сейчас и требовала, чтобы ее услышали и приняли, и билась о рыхлую, губчатую стену из дыма и из пробки, голая, неуловимо непонятная, выскальзывала из рук и выливалась водою вместе со слезами.
"На мозгах у нас короста", - подумал Тревелер. Он слушал, что-то про страх, про Орасио, про лифт, про голубя; постепенно уху возвращалась способность принимать информацию. Ах так, значит, он, бедный-несчастный, испугался, не убил ли он ее, смешно слушать.
- Он так и сказал? Трудно поверить, сама знаешь, какой он гордый.
- Да нет, не так, - сказала Талита, отбирая у него сигарету и затягиваясь жадно, как в немом кинокадре. - Мне кажется, страх, который он испытывает, - вроде последнего прибежища, это как перила, за которые цепляются перед тем, как броситься вниз. Он так был рад, что испытал страх сегодня, я знаю, он был рад.
- Этого, - сказал Тревелер, дыша, как настоящий йог, - даже Кука не поняла бы, уверяю тебя. И мне приходится напрягать все мои мыслительные способности, потому что твое заявление насчет радостного страха, согласись, старуха, переварить трудно.
Талита подвинулась немного и прислонилась к Тревелеру. Она знала, что она снова с ним, что она не утонула, что он удерживает ее на поверхности, а внизу, в глубинах вод, - жалость, чудотворная жалость. Оба они почувствовали это одновременно и скользнули друг к другу как бы затем, чтобы упасть в себя самих, на их общей земле, где и слова, и ласки, и губы закручивались в один круг - ох эти успокаивающие метафоры, - в старую грусть, довольную тем, что все вернулось к прежнему, и что все - прежнее, и ты по-прежнему держишься на плаву, как бы ни штормило и кто бы тебя ни звал и как бы ни падал.

Предыдущая страница 55 Следующая страница


Игра в классики 56

56

Откуда взялась у него эта привычка вечно носить в карманах обрывки ниток, связывать разноцветные кусочки и класть их меж страниц вместо закладок или мастерить из этих кусочков при помощи клея разнообразные фигурки? Наматывая черную нитку на ручку двери, Оливейра спросил себя, а не получает ли он извращенного удовольствия от непрочности этих нитей, и пришел к выводу, что may be peut-etre217, как знать. В одном он был уверен: эти обрывки, эти нитки доставляли ему радость, и самым серьезным делом казалось смастерить, к примеру, гигантский додекаэдр, просвечивающий насквозь, заниматься этим сложным делом много часов подряд, а потом поднести к нему спичку и смотреть, как крошечное ниточное пламя мечется туда-сюда, в то время как Хекрептен ло-ма-ет-ру-ки и говорит, что стыдно жечь такую прелесть. Трудно объяснить, но чем более хрупкой и непрочной получалась вещь, тем с большим удовольствием сооружал он ее, а затем разрушал. Нитки представлялись Оливейре единственным стоящим материалом для его придумок, и только иногда он решался использовать подобранный на улице кусочек проволоки или металлическое кольцо. Ему нравилось, чтобы все, что он делал, имело как можно больше свободного пространства, чтобы воздух входил и выходил, главное - выходил; подобное случалось у него с книгами, с женщинами и с обязанностями, но он и не претендовал на то, чтобы Хекрептен или кардинал-примас понимали его радости.
Наматывать черную нитку на дверную ручку он начал часа два спустя, потому что сначала пришлось сделать много чего у себя в комнате и не в комнате. Идея насчет тазов была классической, и он не чувствовал никакой гордости оттого, что набрел на нее, однако в темноте таз с водой обладал целым рядом довольно коварных защитных качеств: он мог повергнуть в удивление, даже в ужас, во всяком случае, в слепую ярость, стоило обнаружить, что ботинок фирмы "Фанакаль" или "Тонса" угодил в воду и носки намокли, пусть даже немного, а вода все больше и больше заливается внутрь ботинка, меж тем как ступня в полном смятении, не знает, как спастись от мокрого носка, а носок - от промокшего ботинка, и мечется, как тонущая крыса или те типы, которых ревнивые султаны швыряли в Босфор в наглухо зашитых мешках (нитками, разумеется: все, что нужно, в конце концов находится, довольно забавно, что таз с водой и нитки нашлись в результате размышлений, а не до того, как он начал разворачивать доводы, но тут Орасио допустил предположение, 1) что порядок доводов вовсе не должен соответствовать физическому времени, со всеми его "сначала" и "потом" и 2) что, вполне возможно, все эти доводы неосознанно строились затем, чтобы привести его от обрывков нитей к тазу с водой). Словом, едва он начинал анализировать, как тотчас же впадал в тяжелые сомнения детерминизма; пожалуй, надо забаррикадироваться тут как следует и не слишком обращать внимание на доводы и на то, что кажется лучше или хуже. И все-таки: что вначале - нитки или тазы? Лучшая казнь, конечно, - таз, но с нитками было решено еще раньше. Зачем зря ломать голову, если на карту поставлена жизнь; добыть тазы было гораздо важнее, и первые полчаса ушли на тщательное обследование второго этажа и частично - нижнего, откуда Оливейра возвратился с пятью тазами среднего размера, тремя плевательницами и пустой жестяной банкой от сладостей из батата, но, главное, конечно, были тазы. Восемнадцатый номер, как выяснилось, не спал и во что бы то ни стало хотел составить ему компанию; Оливейра з конце концов согласился, решив, что отвяжется от него, как только операции по обороне примут должный размах. Восемнадцатый оказался чрезвычайно полезным по части доставания ниток: не успел Оливейра кратко сообщить ему о своих стратегических нуждах, как тот прикрыл свои зеленые, недоброй красоты глаза и сказал, что у Шестой все ящики битком набиты разноцветными нитками. Единственная сложность состояла в том, что Шестая помещалась на нижнем этаже в крыле Реморино, а если Реморино ненароком проснется, он такое подымет. Восемнадцатый утверждал также, что Шестая - настоящая. сумасшедшая и потому войти к ней в комнату будет трудно. Прикрывая свои зловеще-красивые глаза, он предложил Оливейре покараулить в коридоре, а сам разулся и хотел отправиться за нитками, но Оливейре показалось, что это слишком, и он решил взять ответственность на себя и сам войти в комнату к Шестой в столь поздний час. Довольно забавно было думать про ответственность, находясь в спальне у девушки, которая похрапывала, лежа на спине, бери-делай с ней, что хочешь; набив карманы и забрав, сколько хватало рук, мотков и ниток всех цветов радуги, Оливейра остановился на мгновение, глядя на нее, и пожал плечами так, словно гора ответственности давила на него уже гораздо меньше. Восемнадцатому, поджидавшему Оливейру в его комнате и занятому созерцанием тазов, громоздившихся на кровати, показалось, что Оливейра прихватил маловато. Прикрыв свои зеленые, не по-доброму красивые глаза, он заявил, что для возведения настоящей линии обороны необходимо достать роллерманы и бум-пистоль. Идея насчет роллерманов Оливейре понравилась, хотя он и не очень точно представлял, что это такое, а предложение насчет бум-пистоля он отбросил сразу. Восемнадцатый открыл свои зловеще-прекрасные глаза и сказал, что бум-пистоль - это совсем не то, что думает доктор (он произнес "доктор" таким тоном, что каждому сразу стало бы ясно: говорит он с издевкой), но, коли не согласен, что поделаешь, он пойдет и попробует раздобыть одни роллерманы. Оливейра отпустил его в надежде, что тот больше не вернется, ему хотелось остаться одному. В два часа Реморино должен сменить его, а до этого надо еще кое-что продумать. Если Реморино не увидит его в коридоре, он придет за ним в комнату, а это не годится, разве что испытать на нем линию обороны. Однако от этой идеи пришлось отказаться, поскольку оборона была задумана в расчете на совершенно определенное нападение, а Реморино войдет к нему с иными намерениями. Теперь он все больше испытывал страх (а как только становилось страшно, он поднимал руку и взглядывал на часы, и страх нарастал); он начинал курить, рассматривая одну за другой оборонительные возможности комнаты, и без десяти два отправился самолично будить Реморино. Он передал ему сводку дежурства, не сводка, а одно удовольствие; у больных первого этажа отмечались незначительные колебания в температурных листах, одним надо было дать снотворное, другим преодолеть болезненные симптомы и справить естественные надобности, - словом, Реморино вынужден будет потрудиться над ними как следует, между тем как второй этаж, согласно той же самой сводке, спал спокойным сном, и единственное, что было нужно - не беспокоить их до утра. Реморино лишь осведомился вяло, освящены ли эти назначения высоким авторитетом доктора Овехеро, на что Оливейра лицемерно ответил односложным, подобающим случаю утверждением. Вслед за чем они дружески расстались, и Реморино, зевая, поднялся одним этажом выше, а Оливейра, дрожа - двумя. Нет, он ни в коем случае не намерен прибегать к помощи бум-пистоля, почему, собственно, и согласился на роллерманы.
В его распоряжении было короткое затишье, потому что Восемнадцатый пока не пришел, и ему надо было наполнить водой тазы и плевательницы, расставить их на первой линии обороны, чуть позади первой преграды из нитей (пока еще остававшейся в теории, однако уже хорошо продуманной), и проиграть все возможные варианты наступления, а в случае падения первой линии обороны проверить жизнеспособность второй. Заполняя тазы, он наполнил умывальник и погрузил в воду лицо и руки, а потом смочил шею и волосы. Он все время курил, но ни одной сигареты не докуривал до половины, подходил к окну, выбрасывал окурок и закуривал новую. Окурки падали на клетки классиков, и Оливейра приноравливался так, чтобы сверкающие глазки хоть недолго горели в разных клеточках; это было забавно. Время от времени ему вдруг приходили в голову совершенно посторонние мысли, нелепые фразы: dona nobis pacem218, a того кто непоседа, пусть оставят без обеда - и тому подобное или вдруг прорывались обрывки мыслей, что-то среднее между понятиями и ощущениями, как, например: пытаться забаррикадироваться тут - глупость из глупостей, полная чушь, не лучше ли попробовать другое, не лучше ли напасть, а не обороняться, самому штурмовать, вместо того чтобы дрожать тут и курить в ожидании момента, когда вернется Восемнадцатый со своими роллерманами; но это длилось недолго, не дольше сигареты, у него дрожали руки, и он знал, что ничего ему не остается, кроме как это, а потом вдруг выскакивало новое воспоминание, словно надежда: кем-то сказанная фраза о том, что часы сна и яви пока еще не слились воедино; затем следовал смех, и он слышал его так, будто это был не его смех, но гримаса, которой кривилось его лицо, решительно свидетельствовала: до этого единства было слишком далеко и ничто из явившегося во сне не имело никакой ценности наяву, и наоборот. Конечно, можно было самому напасть на Тревелера, нападение - лучшая оборона, но это означало вторгнуться в то, что он все больше и больше ощущал как черную массу, вторгнуться на территорию, где люди спали, не ожидая никакого нападения среди ночи, да еще по причине, для выражения которой у этой черной массы нет даже слов. Оливейра ощущал это, но ему не хотелось выражать свое ощущение словами черной массы, это ощущение само было как черная масса, но было таким по его вине, а не по вине той территории, где спал сейчас Тревелер; а потому лучше было не употреблять негативных понятий вроде черной массы, а назвать это просто территорией, коль скоро все равно приходится излагать свои ощущения в словах. Итак, территория начиналась как раз напротив его комнаты, и нападать на территорию не рекомендовалось, поскольку причины нападения частью этой территории не могли быть поняты и даже уловлены интуитивно. Если же он забаррикадируется в своей комнате, а Тревелер нападет на него, никто не сможет утверждать, будто Тревелер не ведает, что творит, а объект нападения, напротив, будет в своих правах, ибо он, как положено, прибегнет к мерам предосторожности и к роллерманам, чем бы они ни оказались на деле, эти последние.
А пока можно было постоять у окна и покурить, изучая диспозицию тазов с водой и натянутых нитей, а заодно размышляя над единством, подвергающимся такому испытанию в этом конфликте с территорией, что начиналась сразу за его комнатой. Видно, всегда ему суждено испытывать страдания от того, что он не сумел найти определения для этого единства, которое иногда называл центром, и за неимением более точных очертаний для его описания использовал такие образы, как черный крик, как сообщество желаний (до чего далеко оно теперь, это сообщество того рассветного утра, залитого красным вином) и даже как жизнь, достойная этого названия, поскольку (тут он бросил сигарету, прицелившись в пятую клетку) она складывалась достаточно несчастливо, чтобы можно было представить себе возможность достойной жизни после того, как столько разного рода недостойных поступков последовательно совершались один за другим. Ничто из этого не облекалось в мысль, а просто ощущалось в виде спазмы в желудке, - территория слишком глубокого или прерывистого дыхания, территория потеющих ладоней - и того, как он закуривал сигарету за сигаретой, как вдруг начинало колоть в животе, безумно хотелось пить, и немой крик подступал к горлу черной массой (в этой игре всегда присутствовала какая-нибудь черная масса), как хотелось спать, и как страшно было заснуть, и не унималось беспокойство, то и дело вспоминался голубь, когда-то, верно, белый, и разноцветное тряпье в глубине того, что, возможно, было переходом, и Сириус вверху, над цирковым куполом, ну и хватит, че, ради бога, хватит; и все-таки хорошо было чувствовать себя тут, и только тут, несчитанно долго, не думая ни о чем, а просто быть тем существом, что находилось тут и желудок которого словно схватило клещами. И это существо - против территории, явь против сна. Но сказать: явь против сна - означало снова включиться в диалектику и еще раз утвердиться в том, что нет никакой надежды на единство. И потому появление Восемнадцатого с роллерманами послужило великолепным предлогом, чтобы возобновить подготовку к обороне, что случилось почти точно в двадцать минут четвертого.
Восемнадцатый прикрыл свои недобро-прекрасные зеленые глаза и развязал полотенце, в котором принес роллерманы. Он сказал, что успел наведаться к Реморино: у Реморино по горло дел с Тридцать первой, Седьмым и Сорок пятой, и ему некогда будет даже подумать о том, чтобы подняться на второй этаж. Похоже, больные возмущены и изо всех сил сопротивляются терапевтическим нововведениям, с которыми пришел к ним Реморино, так что потребуется довольно много времени, чтобы всучить назначенные им таблетки и вколоть все прописанные уколы. Как бы то ни было, Оливейра решил, что не следует терять больше времени, и, велев Восемнадцатому размещать роллерманы как ему заблагорассудится, сам взялся проверять тазы с водой, для чего ему пришлось выйти в коридор, перебарывая страх, потому что страшно было выходить из комнаты в фиолетовый полумрак, а потом он с закрытыми глазами вернулся в комнату, воображая себя Тревелером, и ступал по полу, чуть развернув носки кнаружи, как ступал Тревелер. На втором шаге, при том, что он все знал, Оливейра все-таки встал левым ботинком в плевательницу с водой и, вынимая ногу, подбросил плевательницу вверх, которая, к счастью, шлепнулась на постель и не наделала шуму. Восемнадцатый, который в это время ползал под столом, рассыпая роллерманы, вскочил на ноги и, прикрыв свои зеленые, недоброй красоты глаза, посоветовал рассеять роллерманы между двумя линиями тазов: пусть поскользнется на доброе здоровье и будет ему сюрпризец из холодной воды. Оливейра ничего не сказал, но позволил ему это сделать и, когда плевательница с водой была поставлена на свое место, принялся наматывать черную нитку на ручку двери. Потом протянул эту нитку к письменному столу и привязал ее к спинке стула; стул, поставив на две ножки, наклонил и прислонил к столу; если дверь открывали, стул падал. Восемнадцатый вышел в коридор прорепетировать, а Оливейра поддержал стул, чтобы он не загрохотал. Ему уже начинало надоедать дружеское участие Восемнадцатого, который то и дело прикрывал свои недоброй красоты глаза и все хотел рассказать, как он попал в клинику. Правда, довольно было приложить палец к губам, как он пристыжено замолкал и застывал минут на пять у стены, но все равно Оливейра подарил ему непочатую пачку сигарет и сказал, чтобы он отправлялся спать да не попадался на глаза Реморино.
- Я останусь с вами, доктор, - сказал Восемнадцатый.
- Нет, ступай. Я постараюсь обороняться как можно лучше.
- Вам не хватает бум-пистоля, я уже говорил. Набейте побольше гвоздиков, нитки лучше всего привязывать к гвоздикам.
- Так и сделаю, старик, - сказал Оливейра. - Иди спи, спасибо тебе большое.
- Ладно, доктор, а вам желаю, чтоб все получилось как надо.
- Чао, спокойной ночи.
- Обратите внимание на роллерманы, они не подведут. Пусть лежат, как лежат, увидите, что будет.
- Хорошо.
- А если все-таки захотите бум-пистоль, только скажите, у Шестнадцатого есть.
- Спасибо. Чао.
В половине четвертого Оливейра закончил натягивать нитки. Восемнадцатый унес с собой все слова или, во всяком случае, эту затею - то и дело взглядывать друг на друга или тянуться за сигаретой. Странно было почти в темноте (потому что настольную лампу он накрыл зеленым пуловером, который потихоньку оплавлялся на огне) ходить, точно паук, из конца в конец с нитями в руках, от кровати к двери, от умывальника к шкафу, зараз натягивая пять или шесть нитей и изо всех сил стараясь не наступить на роллерманы. В конце концов он оказался загнанным в угол между окном, письменным столом (стоящим справа, у скошенной стены) и кроватью, придвинутой к левой стене. Между дверью и последней линией обороны тянулись сигнальные нити (от дверной ручки - к стулу у письменного стола, от дверной ручки - к пепельнице с рекламой вермута "Мартини", поставленной на край умывальника, и от дверной ручки - к ящику комода, забитого книгами и бумагами и выдвинутого почти до отказа); тазы с водой образовывали два неровных защитных ряда, которые шли от левой стены к правой, другими словами, первый ряд тянулся от умывальника к комоду, а второй - от ножек кровати к ножкам письменного стола. Свободным оставался только небольшой, не больше метра, промежуток в последнем ряду тазов, над которым были натянуты многочисленные нити, и стена с открытым окном во двор (лежавший двумя этажами ниже). Сидя на краю письменного стола, Оливейра закурил новую сигарету и стал смотреть в окно; потом снял рубашку и сунул ее под стол. Теперь уже не попьешь, хоть жажда и мучила. Так он и сидел в одной майке, курил и смотрел во двор, ни на миг не забывая о двери, даже когда забавы ради целился окурком в клеточки классиков. И не так уж плохо было, хотя край стола, на котором он сидел, был каменно твердым и от пуловера на лампе противно пахло паленым. В конце концов он погасил лампу и увидел, как стала вырисовываться фиолетовая полоска под дверью, а значит, когда Тревелер подойдет к двери, его резиновые тапочки перережут фиолетовую полоску в двух местах, другими словами, он, сам того не желая, даст сигнал о начале атаки. Едва Тревелер откроет дверь, должны произойти различные вещи, а может быть, и еще много других. Первые - механические и роковые - произойдут в силу глупой зависимости действия от причины; стул зависит от нитки, дверная ручка - от руки, рука - от воли, воля - от... Затем следуют вещи, которые могут случиться, а могут и не случиться, в зависимости от того, как падение стула, разлетевшаяся в осколки пепельница, грохот комодного ящика - как все это подействует на Тревелера, да и на самого Оливеиру, потому что теперь - и он прикурил новую сигарету от окурка, а окурок швырнул вниз, целясь в девятую клетку, но окурок упал в восьмую и отскочил в седьмую, дерьмовый окурок, - теперь, должно быть, пришел момент задать себе вопрос: что он будет делать, когда откроется дверь и полкомнаты полетит к чертовой матери, а Тревелер глухо вскрикнет, если только он вскрикнет и если вскрикнет глухо. Пожалуй, он сделал глупость, отказавшись от бум-пистоля, потому что, кроме лампы, совсем легонькой, и стула в углу у окна, не было никакого оружия для защиты, а с одной только лампой и стулом далеко не уедешь, если Тревелер прорвет две оборонительные линии из тазов и благополучно не наступит на роллерманы. Однако едва ли ему это удастся; вся стратегия строилась именно на этом: оружие обороны не могло быть в точности таким же, как и оружие нападения. К примеру, нитки должны ужасно подействовать на Тревелера, когда он будет в потемках продвигаться вперед, чувствуя, как все возрастает слабое сопротивление лицу, рукам и ногам, а в нем самом зарождается непреодолимое отвращение, какое испытывает человек, попав в паутину. Даже если в два прыжка он оборвет все нити, даже если не попадет ногой в таз с водою и не наступит на роллерманы, то, оказавшись у окна, он и в полутьме узнает фигуру, неподвижно сидящую на краю стола. Мало вероятно, что он доберется сюда, но, если все-таки доберется, у Оливейры, без сомнения, совершенно не будет надобности в бум-пистоле, и не потому, что Восемнадцатый сказал ему о гвоздиках, а потому, что встреча будет не такой, какой, возможно, представляет ее Тревелер, но совершенно иной, какой и он сам не способен вообразить, однако знает так же хорошо, как если бы он это видел или пережил: черная масса катит извне, он это знает, не зная, и вот она, невычисленная невстреча между черной массой - Тревелер и тем, что сидит сейчас на краю стола и курит. Как бы явь против сна (часы сна и яви, сказал кто-то однажды, пока еще не слились воедино), но говорить: явь против сна - означало окончательно согласиться с тем, что нет никакой надежды на единство. А могло случиться, что, наоборот, приход Тревелера стал как бы крайней точкой, из которой можно было еще раз попытаться совершить прыжок от одного к другому и одновременно от другого к этому, первому, прыжок этот вовсе не был бы столкновением, Оливейра был убежден, что территория-Тревелер не могла достичь его, даже если бы на него навалились, били бы его и сорвали с него майку, если бы плевали ему в глаза и в рот, выламывали бы руки, а потом выбросили в окно. А поскольку бум-пистоль ничего не значил против территории, так как, если верить Восемнадцатому, представлял собой что-то вроде рожка для обуви, то чего стоили нож-Тревелер или кулак-Тревелер; несчастный бум-пистоль, не в силах он сократить несокращаемое расстояние между двумя телами в момент, когда одно тело решительно отвергает другое, а то, другое, отвергает это, первое. А вдруг Тревелер и на самом деле может убить его (ведь почему-то сохло у него во рту и противно потели ладони), однако все в нем восставало против этого предположения, в конце концов, не убийца же тот. Но даже если и так, лучше думать, что убийца - не убийца и что территория - не территория, лучше преуменьшить, принизить и недооценить территорию, чтобы результатом всей этой свистопляски была бы только вдребезги разлетевшаяся пепельница и иные мелкие неприятности. Если во что бы то ни стало (борясь со страхом) стоять на этом, во враждебном столкновении с территорией оборона оказывалась лучшим нападением и самый страшный удар наносился не острым лезвием, а слабой нитью. Однако к чему все эти метафоры в глухую ночную пору, когда единственно разумным было нелепое безотрывное наблюдение за фиолетовой полоской под дверью, этой температурной шкалой территории.
Без десяти четыре Оливейра выпрямился, подвигал затекшими плечами и пересел на подоконник. Приятно было думать, что если ему повезет и он сегодня ночью сойдет с ума, то территорию-Тревелер можно будет считать полностью ликвидированной. Это решение никак не согласовывалось с его гордыней и его намерением противиться любой форме сдачи. И все-таки - только представить себе, как Феррагуто вносит его имя в список пациентов, как вешает на дверь номер и вставляет глазок, чтобы подглядывать за ним по ночам... И Талита станет приготовлять ему облатки в аптеке и ходить через двор с величайшей осторожностью, чтобы не наступить на клетки классиков, чтобы никогда больше не наступать на классики. А что говорить о Ману, бедняга, он будет в полном отчаянии от собственной неловкости, от своей дурацкой затеи. Сидя на подоконнике спиной к улице и опасно раскачиваясь, Оливейра почувствовал, что страх проходит и что это плохо. Он не отрывал глаз от фиолетовой полоски, и с каждым вздохом в него входило радостное успокоение: наконец-то без слов, безо всего, что хоть как-то было связано с территорией, и радость состояла именно в этом - чувствовать, как территория отступает. Не важно, как долго это будет длиться, с каждым вздохом жаркий воздух мира примирялся с ним, как уже не раз бывало в его жизни. И не надо было курить, на несколько минут он заключал мир даже с самим собой, а это было все равно, что упразднить территорию, или выиграть битву без боя, или, проснувшись среди ночи, снова захотеть спать, все равно что оказаться там, где смешивались первые воды яви и сна и делалось ясно, что нет больше разных вод; и что было плохо, разумеется, все это непременно будет нарушено: внезапно два черных отрезка перекроют фиолетовую полоску света и в дверь нудно поскребутся. "Ты этого хотел, - подумал Оливейра и соскользнул на пол, к столу. - Останься я там еще миг - и я бы упал головой прямо на классики. Ну входи же скорее, Ману, ты же не существуешь, или не существую я, или оба мы с тобой такие дураки, что верим во все это и сейчас убьем друг друга, брат, на этот раз окончательно, хлоп - и конец котенку".
- Ну входи же, - повторил он вслух, но дверь не открылась. По-прежнему тихонько скреблись, и, наверное по чистому совпадению, внизу кто-то стоял у фонтана - женщина, она стояла к нему спиной, длинные волосы, бессильно упавшие руки, а сама поглощена созерцанием водяной струйки. Ночью, да еще в темноте, она вполне могла оказаться Магой, или Талитой, или любой из здешних сумасшедших и даже Полой, если взяться настойчиво думать о ней. Никто не мешал ему смотреть на женщину, стоявшую к нему спиной, даже если бы Тревелер решил войти в этот миг: оборонное сооружение сработало бы само и хватило времени оторвать взгляд от окна и встретиться с Тревелером лицом к лицу. И все-таки странно, что Тревелер продолжал скрестись в дверь, как будто проверял, спит он или не спит (нет, это не Пола, у Полы шея покороче, а бедра заметнее), если только он тоже не соорудил какой-нибудь особой системы нападения (это может быть только Мага или Талита, они так похожи, особенно ночью, да еще со второго этажа), имеющей целью вывести-его-из-себя (во всяком случае, с часу ночи до восьми утра, едва ли сейчас больше восьми, нет, никогда ему не добраться до Неба и не увидеть вовек его сообщества желаний). "Чего ты ждешь, Ману, - подумал Оливейра. - К чему нам все это". Ну конечно, это Талита, теперь она смотрела вверх и вновь замерла неподвижно, когда он высунул голую руку в окно и устало помахал ей.
- Подойди поближе, Мага, - сказал Оливейра. - Отсюда ты так похожа, что имя вполне можно заменить.
- Закрой окно, Орасио, - попросила Талита.
- Никак нельзя, жара страшная, а твой муж царапается в дверь так, что страх берет. Как говорится, стечение неблагоприятных обстоятельств. А ты не беспокойся, найди камешек и поупражняйся, как знать, может, когда-нибудь...
Ящик, пепельница и стул одновременно обрушились на пол. Чуть сжавшись, ослепленный Оливейра смотрел на фиолетовый прямоугольник, оказавшийся на месте двери, на черное шевелящееся пятно и слушал проклятия Тревелера. Шум, должно быть, разбудил полсвета.
- Беда с тобой, - сказал Тревелер, остановившись в дверях. - Ты что, хочешь, чтобы Дир выкинул нас отсюда?
- Наставляет на путь истинный, - сообщил Оливейра Талите. - Он всегда мне был отцом родным.
- Закрой окно, пожалуйста, - сказала Талита.
- Открытое окно мне нужно позарез, - сказал Оливейра. - Послушай своего мужа, видно, попал ногой в воду. Убежден: лицо у него опутано нитками и он не знает, что делать.
- Мать твою... - говорил Тревелер, размахивая в темноте руками и стараясь освободиться от ниток. - Зажги свет, черт тебя подери.
- Пока еще не упал, - сообщил Оливейра. - Роллерманы подводят.
- Не высовывайся, - закричала Талита, вскидывая руки кверху. Сидя на подоконнике спиной к ней, Оливейра поворачивал голову, чтобы видеть ее и разговаривать с ней, и каждый раз наклонялся все больше и больше. Кука Феррагуто выбежала во двор, и только тут Оливейра увидел, что уже не ночь: халат на Куке был того же цвета, что и камни во дворе, что и стены у аптеки. Поняв, что пора обратиться к фронту военных Действий, Оливейра вгляделся в темноту и догадался, что, несмотря на все трудности наступления, Тревелер все же решил запереть дверь. Он слышал, как среди проклятий лязгнула щеколда.
- Вот это - по мне, че, - сказал Оливейра. - Одни на ринге, как мужчина с мужчиной.
- Наклал я на тебя, - сказал разъяренный Тревелер. - В тапке вода хлюпает, ничего нет на свете противнее. Зажги свет хотя бы, ни черта не видно.
- В битве на Канча-Раяда все случилось, наверное, так же неожиданно, - сказал Оливейра. - И запомни: я не собираюсь уступать преимуществ своей позиции. Скажи спасибо, что я с тобой разговариваю, а не должен бы. Я тоже ходил обучался стрельбе, братец.
Он услыхал, как тяжело дышит Тревелер. В доме хлопали двери, доносился голос Феррагуто, кто-то спрашивал, что-то отвечали. Силуэт Тревелера становился все более четким; все вещи до одной стали на свои места - пять тазов, три плевательницы, десятки роллерманов. И можно было почти как в зеркало смотреться в этот фиолетовый свет, так похожий на голубя в ладонях у сумасшедшего.
- Ну, вот, - сказал Тревелер, поднимая упавший стул и без охоты усаживаясь на него. - Может, объяснишь мне все-таки, что за бардак.
- Довольно трудно объяснить, че. Разговаривать, сам знаешь...
- Ты чего только не придумаешь, лишь бы поговорить, - сказал Тревелер в ярости. - Если тебе не удается для этого усадить нас обоих верхом на доску при сорока пяти градусах в тени, то суешь меня в таз с водой и опутываешь мерзкими нитками.
- Однако наше положение всегда симметрично, - сказал Оливейра. - Как два близнеца на качелях или будто перед зеркалом. Заметил, Doppelganger?
Не отвечая, Тревелер достал из кармана пижамы сигарету и закурил. Оливейра достал свою и тоже закурил почти одновременно с ним. Они поглядели друг на друга и рассмеялись.
- Совершенно чокнутый, - сказал Тревелер. - Ты - чокнутый, и думать нечего. Надо же вообразить, будто я...
- Оставь в покое слово "воображение", - сказал Оливейра. - Просто обрати внимание, что я принял меры предосторожности, а ты пришел. Не кто-нибудь. А ты. В четыре часа утра.
- Талита сказала мне, я подумал, что... А ты что и правда решил, будто...?
- А может, без этого не обойтись, Ману. Тебе кажется, будто ты встал, чтобы пойти успокоить меня, поддержать. Если бы я спал, ты вошел бы безо всякого, как любой может подойти к зеркалу просто так, разумеется, подходишь спокойненько к зеркалу с булавкой в руке и втыкаешь ее, только вместо булавки ты бы держал в руке то, что носишь вон там, в кармане пижамы.
- Я ношу его всегда, че, - сказал Тревелер возмущенно. - Что за детский сад. А ты ходишь невооруженный потому, что не соображаешь,
- Так вот, - сказал Оливейра, снова садясь на подоконник и приветственно махнув рукой Талите и Куке, - все, что я думаю на этот счет, очень мало значит в сравнении с тем, что должно быть на самом деле, нравится нам это или не нравится. Вот уже некоторое время мы с тобой как тот пес, что крутится на месте, пытаясь укусить себя за хвост. Нельзя сказать, что мы ненавидим друг друга, наоборот. Просто нас с тобой использовали в игре, мы с тобой вроде белой пешки и черной пешки. Как, скажем, в игре: одна из двух сторон непременно должна одержать верх.
- Я не испытываю к тебе ненависти, - сказал Тревелер. - Просто ты загнал меня в угол и я не знаю, что делать.
- Mutatis mutandis219: ты встретил меня в порту вроде как перемирием, белым флагом, этим печальным призывом забыть все. Я тоже не питаю к тебе ненависти, брат, но я говорю тебе правду в глаза, а ты называешь это загонять в угол.
- Я жив, - сказал Тревелер, глядя ему в глаза. - А за то, что живешь, я полагаю, надо расплачиваться. А ты платить не хочешь. И никогда не хотел. Эдакий катар-экзистенциалист в чистом виде. Или Цезарь, или никто - у тебя радикальный подход к делу. Думаешь, я по-своему не восхищаюсь тобой? Думаешь, твое самоубийство, случись такое, не вызвало бы у меня восхищения? Подлинный Doppelganger - ты, потому что ты, похоже, бесплотен, ты - сгусток воли, принявший вид флюгера, что там, наверху. Хочу это, хочу то, хочу север, хочу юг - и все сразу, хочу Магу, хочу Талиту, и вот - сеньор на минуточку заходит в морг и там целует жену лучшего своего друга. А все потому, что у него смешалась реальность и воспоминания совершенно не по-эвклидовски.
Оливейра пожал плечами, но при этом посмотрел на Тревелера, чтобы тот понял: этот жест не означает презрения. Как передать, как объяснить ему: то, что на территории напротив называется поцелуем, что у них называется поцеловать Талиту, поцеловать Магу или Полу, - это еще одна игра образов вроде той, какую он ведет сейчас, оборачиваясь в окне, чтобы посмотреть на Магу, застывшую у черты классиков, в то время как Кука, Реморино и Феррагуто сгрудились у двери и, как видно, ждут, когда наконец Тревелер покажется в окне и объявит им, что все в порядке, спасибо таблетке намбу-тала, а может, и смирительной рубашечке, но ненадолго, всего на несколько часов, пока парень не выйдет из своего заскока. Стук в дверь не облегчил взаимного понимания. Если бы Ману сообразил: то, о чем он думает, не имеет никакого смысла тут, у окна, а ценно только там, где тазы с водой и роллерманы, - и если бы хоть на минуту перестали колотить в дверь обоими кулаками, тогда, может быть... Но не было сил оторвать глаз от Маги, такой красивой, там, у черты классиков, и хотелось только одного: чтобы она подбивала камешек из одной клетки в другую, от Земли к Небу.
- ...совершенно не по-эвклидовски.
- Я ждал тебя все это время, - сказал Оливейра устало. - Сам понимаешь, я не мог дать себя прирезать за здорово живешь. Каждый сам знает, как ему поступать, Ману. А если ты хочешь объяснений насчет того, что произошло внизу... скажу одно: это совершенно не то, ты сам прекрасно знаешь. Ты знаешь это, Doppelganger. Для тебя этот поцелуй ровным счетом ничего не значит и для нее тоже. В конце концов, все дело в вас самих.
- Откройте! Откройте сейчас же!
- Забеспокоились всерьез, - сказал Тревелер, поднимаясь. - Откроем? Это, наверное, Овехеро.
- Что до меня...
- Он собирается сделать тебе укол, видно, Талита переполошила всю психушку.
- Беда с этими женщинами, - сказал Оливейра. - Видишь, вон там стоит около классиков такая скромница из скромниц... Нет, лучше не открывай, Ману, нам и вдвоем хорошо.
Тревелер подошел к двери и прижался ртом к замочной скважине. Стадо кретинов, отвяжитесь вы, в самом деле, перестаньте орать, это вам не фильм ужасов. Они с Оливейрой в большом порядке и откроют, когда нужно будет. Лучше бы приготовили кофе на всех, житья нет в этой клинике.
Было отчетливо слышно, что Феррагуто не удовлетворился этим сообщением, однако голос Овехеро перерокотал его мудро и настойчиво, и дверь оставили в покое. Единственным признаком неунявшегося беспокойства были стоявшие во дворе люди и свет на третьем этаже, который все время то зажигался, то гас - такой обычай развлекаться завел себе Сорок третий. Через минуту во двор снова вышли Овехеро с Феррагуто и снизу посмотрели на сидящего в окне Оливейру, который махнул им рукой, мол, приветствую и извиняюсь за то, что в одной майке. Восемнадцатый подошел к Овехеро и объяснил ему что-то насчет бум-пистоля, после чего Овехеро, похоже, стал смотреть на Оливейру с гораздо большим интересом и профессиональным вниманием, словно это не его соперник по покеру, что Оливейру позабавило. На первом этаже были раскрыты почти все окна, и несколько больных принимали чрезвычайно живое участие в происходящем, хотя ничего особенного не происходило. Мага подняла правую руку, стараясь привлечь внимание Оливейры, как будто это было нужно, и попросила позвать к окну Тревелера. Оливейра четко и ясно объяснил, что ее просьба невыполнима, поскольку все пространство около окна - зона обороны, но, возможно, удастся заключить перемирие. И Добавил, что воздетая кверху рука напоминает ему актрис прошлого и в первую очередь - оперных певиц, таких, как Эмми Дестин, Мельба, Маржори Лоуренс, Муцио, Бори, да, а также Теду Бара и Ниту Нальди, - он с удовольствием сыпал в нее именами, Талита опустила руку, а потом снова подняла ее, умоляя, - Элеонору Дузе, конечно, Вильму Банки, ну и, разумеется, Гарбо, само собой, по фотографии, Сару Бернар - ее фото было приклеено у него в школьной тетради, - и Карсавину, и Баронову, - все женщины непременно воздевают руку кверху, как бы увековечивая власть судьбы, однако ее любезную просьбу, к сожалению, выполнить невозможно.
Феррагуто с Кукой громко чего-то требовали, и, судя по всему, разного, но тут Овехеро, слушавший с сонным лицом, сделал им знак замолчать, чтобы Талита смогла поговорить с Оливейрой. Но хлопоты оказались напрасными, потому что Оливейра, в седьмой раз выслушав просьбу Маги, повернулся к ним спиной и заговорил (хотя те, внизу, и не могли слышать диалога) с невидимым Тревелером:
- Представляешь, они хотят, чтобы ты выглянул.
- Может, выглянуть на секунду, не больше. Я могу пролезть под нитками.
- Какая чушь, - сказал Оливейра. - Это последняя линия обороны, если ты ее прорвешь, мы встретимся в инфайтинге.
- Ладно, - сказал Тревелер, садясь на стул. - Продолжай городить пустые слова.
- Они не пустые, - сказал Оливейра. - Если ты хочешь подойти сюда, тебе не надо просить у меня позволения. По-моему, ясно.
- Ты мне клянешься, что не бросишься вниз? Оливейра посмотрел на Тревелера так, словно перед ним была гигантская панда.
- Ну вот, - сказал он. - Раскрыл свои карты. И Мага внизу думает то же самое. А я-то считал, что вы меня чуть-чуть знаете.
- Это не Мага, - сказал Тревелер. - Ты прекрасно знаешь, что это не Мага.
- Это не Мага, - сказал Оливейра. - Я прекрасно знаю, что это не Мага. И что ты - знаменосец, поборник капитуляции и возвращения к домашнему очагу и к порядку. Мне становится жаль тебя, старик.
- Забудь про меня, - сказал Тревелер с горечью. - Я хочу одного: дай мне слово, что не натворишь глупостей.
- Обрати внимание: если я брошусь, - сказал Оливейра, - то упаду прямо на Небо.
- Отойди-ка Орасио, в сторонку и дай мне поговорить с Овехеро. Я сумею все так устроить, что завтра никто об этом и не вспомнит.
- Не зря читал учебник психиатрии, - сказал Оливейра почти восхищенно. - Смотрите, какая память.
- Послушай, - сказал Тревелер. - Если ты не дашь мне выглянуть в окно, я вынужден буду открыть им дверь, а это хуже.
- Мне все равно, пусть входят, войти - это одно, а подойти сюда - совсем другое.
- Хочешь сказать, если тебя попробуют схватить - выбросишься?
- Возможно, там, на твоей стороне, это означает именно такое.
- Послушай, - сказал Тревелер, делая шаг вперед. - Тебе не кажется, что это просто кошмар какой-то? Они подумают, что ты и вправду сумасшедший и что я на самом деле хотел убить тебя.
Оливейра откинулся немного назад, и Тревелер остановился у второго ряда тазов. И только пнул пару роллерманов, но вперед идти не пытался.
Под тревожные вопли Куки и Талиты Оливейра медленно выпрямился и успокаивающе махнул им рукой. Словно признавая себя побежденным, Тревелер подвинул немного стул и сел. Снова заколотили в дверь, но на этот раз не так громко.
- Не ломай больше голову, - сказал Оливейра. - Зачем искать объяснений, старик? Единственная кардинальная разница между нами в этот момент состоит в том, что я - один. А потому лучше тебе спуститься к своим и продолжим разговор через окно, как добрые Друзья. А часов в восемь я думаю перебраться отсюда, Хекрептен ждет меня не дождется, и пончиков нажарила, и мате заварила.
- Ты не один, Орасио. Тебе хочется быть одному из чистого тщеславия, выглядеть этаким буэнос-айресским Мальдорором. Ты говорил - Doppelganger, не так ли? И пожалуйста, на самом деле другой человек следует твоим поступкам, и он такой же, как и ты, хотя находится по ту сторону проклятых ниток.
- Жаль, - сказал Оливейра, - что у тебя такое упрощенное представление о тщеславии. В этом-то все и дело: составить себе представление, чего бы это ни стоило. А ты способен хоть на секунду допустить мысль, что все, может быть, и не так?
- Представь, что допускал. Но ты все равно сидишь на раскрытом окне и раскачиваешься.
- Если бы ты на самом деле допустил, что все не так, если бы ты и вправду способен был добраться до сердцевины проблемы... Никто не просит тебя отрицать того, что ты видишь, однако ты даже пальцем не пошевельнул...
- Если бы так просто, - сказал Тревелер, - если бы только и было что эти дурацкие нитки по всей комнате... - Ты-то пошевельнул пальцем, но погляди, что из этого вышло.
- А что плохого, че? Сидим при открытом окошке и вдыхаем сказочную утреннюю свежесть. А внизу все гуляют по двору, просто замечательно, сами того не подозревая, занимаются зарядкой. И Кука, посмотри-ка на нее, и Дир, этот изнеженный сурок. И твоя жена, а уж она-то - сама леность. Да и ты сам, виданное ли дело: ни свет ни заря, а ты уже на ногах и в полной боевой готовности. И когда я говорю: в полной боевой готовности, ты понимаешь, что я имею в виду?
- А я, старик, думаю, не наоборот ли все?
- О, это слишком просто, такое бывает только в фантастических рассказах из популярных антологий. Если бы ты был способен видеть оборотную сторону вещей, ты бы, может, и захотел отсюда уйти. Если бы ты мог выйти за пределы территории, скажем, так: перейти из первой клеточки во вторую или из второй в третью... Это так трудно, Doppelganger, я всю ночь напролет бросал окурки, а попадал только в восьмую клетку, и никуда больше. Нам бы всем хотелось тысячелетнего царства, некой Аркадии, где, возможно, счастья было бы еще меньше, чем здесь, потому что дело не в счастье, Doppelganger, там по крайней мере не было бы этой подлой игры в подмену, которой мы занимаемся пятьдесят или шестьдесят лет, там можно было бы протянуть друг другу руку, а не повторять этот жест из страха или затем, чтобы узнать, не сжимает ли тот, другой, в ладони нож. Что же касается подмен, то меня ничуть не удивляет, что мы с тобой - одно и то же, одинаковы, только ты по одну, а я - по другую сторону. А поскольку ты говоришь, что я тщеславен, то, сдается мне, я выбрал лучшую сторону, но как знать, Ману. Ясно только одно: на той стороне, где ты, я не могу находиться, там у меня все лопается прямо в руках, с ума можно сойти, если бы с ума сойти было так просто. Ты - в гармонии с территорией и не хочешь понять моих метаний: вот я предпринимаю усилие, со мной что-то происходит, и тогда гены, пять тысяч лет копившиеся для того, чтобы погубить меня, отбрасывают меня назад, и я снова оказываюсь на территории и барахтаюсь там две недели, два года, пятнадцать лет... В один прекрасный день я сую палец в привычку, и просто невероятно, но палец увязает в привычке, проходит насквозь и вылезает с другой стороны, кажется: вот-вот доберусь наконец до последней клеточки, но тут женщина топится, на тебе, или со мной случается приступ, приступ никому не нужного сострадания, ох уж это сострадание... Я говорил тебе о подменах? Какая мерзость, Ману. Почитай у Достоевского про эти самые подмены. И вот пять тысяч лет снова тянут меня назад, и надо опять начинать все сызнова. И потому я сожалею, что ты мой Doppelganger, я все время только и делаю, что мечусь с твоей территории на свою, и после очередной злополучной перебежки, оказавшись на своей, я гляжу на тебя, и ты представляешься мне моей оболочкой, которая осталась там и смотрит на меня с жалостью, и мне кажется, что это пять тысяч лет человеческого существования, сбившиеся в теле ростом в метр семьдесят, смотрят на ничтожного паяца, пожелавшего выпрыгнуть из своей клеточки. Вот так.
- Перестаньте нервы мотать, - крикнул Тревелер стучавшим в дверь. - В этой психушке, че, поговорить спокойно не дадут.
- Ты настоящий человек, брат, - сказал растроганный Оливейра.
- И все-таки, - сказал Тревелер, еще немного придвигая стул, - ты не станешь отрицать, что на этот раз дал осечку. Переподмены оболочек и прочие штучки-дрючки - все это хорошо, но за твою милую шутку мы заплатим местом, и больше всего мне жаль Талиту. Ты можешь сколько душе угодно говорить тут про Магу, но свою жену кормлю я.
- Ты глубоко прав, - сказал Оливейра. - Иногда забываешь обо всем на свете, не говоря уж о месте. Хочешь, я поговорю с Феррагуто? Он тут, у фонтана. Пролети меня, Ману, вот уж чего не хотел, так это чтобы вы с Магой...
- Кстати, зачем ты называешь ее Магой? Не лги, Орасио.
- Я знаю, что это Талита, но недавно она была Магой. Их две, как и мы с тобой.
- Это называется сумасшествие, - сказал Тревелер.
- Все на свете как-нибудь называется, надо только подобрать название. А теперь, если позволишь, я бы хотел поговорить с теми, кто внизу, они просто вне себя, дальше некуда.
- Я ухожу, - сказал Тревелер, вставая.
- Так будет лучше, - сказал Оливейра. - Лучше тебе уйти, а я через окно буду разговаривать с тобой и с остальными. Лучше тебе уйти и не унижаться, как ты унижаешься, а я объясню тебе прямо и ясно, что будет, ты же обожаешь объяснения, ты - истинное дитя этих пяти тысяч лет. Если ты, поддавшись чувству дружбы и диагнозу, который мне поставил, бросишься на меня, я отпрыгну в сторону - не знаю, помнишь ли ты еще, как мы мальчишками на улице Анчорена упражнялись в дзюдо, - а ты продолжишь свою траекторию, вылетишь в окно и шлепнешься на четвертую клетку, так что только мокрое место останется, но это в лучшем случае, потому что скорее всего ты упадешь не дальше второй.
Тревелер смотрел на него, и Оливейра видел, как глаза у него наполняются слезами. И как рукой, издали, он словно погладил его по волосам.
Тревелер подождал еще секунду, а потом подошел к двери и открыл ее. Реморино хотел было войти (из-за спины у него выглядывали еще два санитара), но Тревелер сгреб его за плечи и вытолкнул в коридор.
- Оставьте его в покое, - приказал он. - Скоро он будет в полном порядке. Его надо оставить одного, сколько можно донимать человека.
Отключившись от диалога, который быстро разросся в квадролог, секстилог и додекалог, Оливейра закрыл глаза и подумал, что ему здесь очень хорошо, а Тревелер и в самом деле ему словно брат. Он услыхал, как дверь закрылась и голоса стали удаляться. Потом дверь снова открылась в тот самый момент, когда веки Оливейры с трудом начали подыматься.
- Закройся на щеколду, - сказал Тревелер. - Я им не очень-то доверяю.
- Спасибо, - сказал Оливейра. - Ступай во двор, Талита ужасно беспокоится.
Он пролез под немногими уцелевшими нитями и задвинул щеколду. Но прежде, чем вернуться к окну, опустил лицо в умывальник и стал пить, как животное, жадно глотая и отфыркиваясь. Слышно было, как внизу распоряжался Реморино, отсылая больных по комнатам. Когда он снова выглянул в окно, освеженный и успокоившийся, он увидел, что Тревелер стоит рядом с Талитой, положив ей руку на талию. После того, что Тревелер только что сделал, все вокруг заполнилось чудесной умиротворенностью, и невозможно было нарушить эту гармонию, пусть она нелепа, но она тут и такая осязаемая, зачем кривить душой, по сути, Тревелер есть то, чем бы должен быть он, просто у Тревелера немного меньше этого треклятого воображения, он - человек территории, он - непоправимая ошибка целого рода, пошедшего по ложному пути, однако как прекрасна эта ошибка, сколько красоты в этих пяти тысячах лет, в этой неверной и ложной территории, как прекрасны эти глаза, минуту назад наполнившиеся слезами, и этот голос, посоветовавший ему: "Закройся на щеколду, я им не очень-то доверяю", сколько любви в этой руке, обнявшей женщину за талию. "А может быть, - подумал Оливейра, отвечая на дружеские жесты доктора Овехеро и Феррагуто (несколько менее дружеские), - единственный возможный способ уйти от территории - это влезть в нее по самую макушку?" Он знал: стоит ему еще раз подумать об этом (еще раз об этом) - и ему представится человек, ведущий под руку старуху по стылым улицам, под дождем. "Как знать, - подумал он. - Как знать, может, я был у самого края, да остановился, может, там-то и был ход. Ману бы его нашел, я уверен, дурак-то он дурак, этот Ману, но искать никогда не ищет, а я - наоборот..."
- Эй, Оливейра, может, спуститесь выпить чашечку кофе? - предложил Феррагуто к явному неудовольствию Овехеро. - Пари вы уже выиграли, не так ли? Поглядите на Куку, как она огорчена...
- Не расстраивайтесь, сеньора, - сказал Оливейра. - У вас такой цирковой опыт, вы же не станете волноваться из-за чепухи.
- Ой, Оливейра, вы с Тревелером просто ужасные, - сказала Кука. - Почему бы вам не поступить, как предлагает муж? Я так хотела, чтобы мы выпили кофе все вместе.
- Давайте спускайтесь, че, - сказал Овехеро как бы между прочим. - Я хотел с вами посоветоваться насчет двух французских книжек.
- Отсюда все прекрасно слышно, - сказал Оливейра.
- Ну ладно, старик, - сказал Овехеро. - Спуститесь, когда захотите, а мы идем завтракать.
- Со свежими булочками, - сказала Кука. - Пошли сварим кофе, Талита?
- Перестаньте валять дурака, - ответила Талита, и в необычайной тишине, наступившей вслед за ее отповедью, Тревелер с Оливейрой встретились взглядами так, словно две птицы столкнулись на лету и, опутанные сетью, упали на девятую клеточку, во всяком случае, заинтересованные лица получили от этого не меньшее удовольствие. Кука с Феррагуто лишь бурно дышали, пока наконец Кука не открыла рот и не завопила: "Что значат ваши оскорбительные слова?" - а Феррагуто только выпячивал грудь и мерил Тревелера презрительным - сверху вниз - взглядом, а тот глядел на свою жену с восхищением, хотя отчасти и с упреком, и тут наконец Овехеро нашел подобающий случаю научный выход и сухо сказал: "Типичный случай истерикус латиноамерикус, пойдемте со мной, я дам вам успокоительное", а в это время Восемнадцатый, нарушив приказ Реморино, вышел во двор с сообщением, что Тридцать первая в беспокойном состоянии и что звонят по телефону из Мар-дель-Плата. Его насильственное выдворение, которое взял на себя Реморино, помогло администрации и доктору Овехеро покинуть двор, не слишком поступившись своим авторитетом.
- Ай-ай-ай, - сказал Оливейра, раскачиваясь на подоконнике, - я думал, фармацевтички гораздо воспитаннее.
- Представляешь? - сказал Тревелер. - Она была просто великолепна.
- Пожертвовала собой ради меня, - сказал Оливейра. - Кука не простит ее даже на смертном одре.
- Ну и пускай, подумаешь, - сказала Талита. - Со свежими булочками, видите ли.
- А Овехеро тоже хорош, - сказал Тревелер, - французские книжки! Че, только бананом не соблазняли. Удивляюсь, как ты не послал их к чертовой матери.
Вот так оно было, невероятно, но гармония длилась, и не было слов, чтобы ответить на доброту этих двоих, разговаривавших с ним и глядевших на него с клеток классиков, потому что Талита, сама того не зная, стояла в третьей клетке, а Тревелер одной ногой стоял на шестой, и потому единственное, что можно было сделать, это чуть шевельнуть правой рукой, робко, в знак привета, и сидеть так, глядя на Магу, на Ману, и думать про себя, что в конце концов встреча все-таки состоялась, хотя и не могла длиться дольше, чем этот ужасно сладостный миг, когда лучше всего, пожалуй, не мудрствуя лукаво, чуть наклониться вниз и дать себе уйти - хлоп! И конец.

* * *

(-135)

Предыдущая страница 56 Следующая страница


57 Хулио Кортасар

С ДРУГИХ СТОРОН

(Необязательные главы)

57

Я стараюсь освежить некоторые понятия к приезду Адголь. Как ты считаешь, не привести ли ее в Клуб? Этьен с Рональдом будут от нее в восторге, она совсем сумасшедшая.
- Приведи.
- И тебе бы она могла понравиться.
- Почему ты говоришь так, словно я уже умер?
- Не знаю, - сказал Осип. - Правда, не знаю. Просто у тебя такой вид.
- Сегодня утром я рассказывал Этьену свои сны, очень забавные. А сейчас, когда ты в прочувствованных словах описывал похороны, у меня эти сны перемешались с другими воспоминаниями. Наверное, и вправду церемония получилась волнующая, че. Довольно необычное дело - одновременно находиться в трех разных местах, но сегодня со мной происходит именно такое, может быть, под влиянием Морелли. Да, да, я сейчас расскажу. Вернее, в четырех местах одновременно. Я приближаюсь к вездесущности, че, а оттуда - прямо в психи... Ты прав, наверное, я не увижу Адголь, сковырнусь гораздо раньше.
- Дзэн-буддизм объясняет возможности вездесущности, нечто подобное тому, что почувствовал ты, если ты это почувствовал.
- Конечно, почувствовал. Я возвращаюсь из четырех мест одновременно: утренний сон, который еще жив и не идет из головы. Кое-какие подробности с Полой, от которых я тебя избавляю, твое яркое описание погребения малыша, и только теперь понимаю, что одновременно я еще отвечал Тревелеру, моему буэнос-айресскому другу; этот Тревелер, при всей его распроклятой жизни, понял мои стихи, которые начинались так, вдумайся немного: "Я снюсь тебе унитазом". Это просто; если ты вдумаешься, может, и ты поймешь. Ты возвращаешься к яви с обрывками привидевшегося во сне рая, они повисают на тебе, как волосы утопленника: страшное омерзение, тоска, ощущение ненадежности, фальши и главное - бесполезности. И ты проваливаешься внутрь себя и, пока чистишь зубы, чувствуешь себя и впрямь унитазом, тебя поглощает белая пенящаяся жидкость, ты соскальзываешь в эту дыру, которая вместе с тобой всасывает нечистоты, слизь, гной, струпья, слюну, и ты даешь унести себя в надежде когда-нибудь вернуться в другое и другим, каким ты был до того, как проснулся, и это другое все еще здесь, все еще в тебе, в тебе самом, но уже начинает уходить... Да, ты на мгновение проваливаешься внутрь себя, но тут защита яви - ну и выраженьице, ну и язык - бросается на тебя и удерживает.
- Типичное экзистенциалистское ощущение, - сказал Грегоровиус самодовольно.
- Наверняка, однако все зависит от дозы. Меня унитаз и вправду засасывает, че.
(-70)

Предыдущая страница 57 Следующая страница


Игра в классики 58

58

- И хорошо сделал, что пришел, - сказала Хекрептен, насыпая свежую заварку. - Дома-то лучше, что ни говори, совсем другая обстановка. Тебе надо взять два-три дня отпуска.
- Конечно, - сказал Оливейра. - А то и больше, старуха. Жареные пончики выше всяких похвал.
- Какое счастье, что тебе понравились. Не объедайся слишком, а то пронесет.
- Не беда, - сказал Овехеро, закуривая сигарету. - Сейчас вы у меня поспите в сиесту, а вечером, думаю, уже сможете выложить флеш-рояль и тузовий покер.
- Не шевелись, - сказала Талита. - Поразительно, не можешь ни секунды быть в покое.
- Моя супруга страшно недовольна, - сказал Феррагуто.
- Возьми еще пончик, - сказала Хекрептен.
- Не давать ему ничего, кроме сока, - приказал Овехеро.
- Национальная корпорация ученых в различных науках по принадлежности и их научные учреждения, - пошутил Оливейра.
- Кроме шуток, че, ничего не ешь у меня до утра, - сказал Овехеро.
- Вот этот, где побольше сахара, - сказала Хекрептен.
- Постарайся уснуть, - сказал Тревелер.
- Эй, Реморино, стой у дверей и не давай Восемнадцатому донимать его, - сказал Овехеро. - Он такой шум поднял, все твердит о каком-то бум-пистоле.
- Если хочешь спать, я закрою шторы, - сказала Хекрептен. - И не будет слышно радио дона Креспо.
- Не надо, оставь так, - сказал Оливейра. - Передают что-то Фалу.
- Уже пять часов, - сказала Талита. - Не хочешь поспать немного?
- Смени ему еще раз компресс, - сказал Тревелер. - Сразу видно, от компресса ему легче.
- Он и так у нас в компрессах, как в ванне, лежит, - сказала Хекрептен. - Хочешь, я сбегаю куплю "Нотисиас графикас"?
- Купи, - сказал Оливейра. - И пачку сигарет.
- Еле заснул, - сказал Тревелер. - Но уж. теперь проспит до утра, Овехеро дал ему двойную дозу.
- Веди себя хорошо, сокровище мое, - сказала Хекрептен. - Я мигом вернусь. А на ужин у нас жаркое из вырезки, хочешь?
- С салатом, - сказал Оливейра.
- Дышит лучше, - сказала Талита.
- И рисовую кашу на молоке сварю тебе, - сказала Хекрептен. - Ты так плохо выглядел, когда вошел.
- Трамвай попался битком набитый, - сказал Оливейра. - Представляешь, ехать на площадке в восемь утра, да еще по жаре.
- Ты правда веришь, что он будет спать, Ману?
- В той мере, в какой я осмеливаюсь верить, - да.
- Тогда давай сходим к Диру, он ждет не дождется нас, чтобы выгнать.
- Моя жена страшно недовольна, - сказал Феррагуто.
- Что означают ваши оскорбительные слова?! - закричала Кука.
- Такие симпатичные ребята, - сказал Овехеро.
- Каких мало, - сказал Реморино.
- Просто не верится, что ему нужен был бум-пистоль, - сказал Восемнадцатый.
- Убирайся в свою комнату, а не то велю вкатить тебе клизму, - сказал Овехеро.
- Смерть псу, - сказал Восемнадцатый.
(-131)

Предыдущая страница 58 Следующая страница


59 Хулио Кортасар

59

И тогда, исключительно для времяпрепровождения, они ловят несъедобных рыб; а чтобы рыба не гнила, по всему побережью развешаны плакаты, предписывающие рыбакам всю выловленную рыбу тотчас же закапывать в песок.
Claude Levi-Strauss, "Tristes tropiques"220.
(-41)

Предыдущая страница 59 Следующая страница


Игра в классики 60

60

Морелли продумал список acknowledgements221, который не вошел в опубликованный труд. Оставил лишь некоторые имена: Джелли Ролл Мортон, Роберт Музиль, Дайдзетц Тейтаро Судзуки, Раймон Руссель, Курт Швиттерс, Виейра да Силва, Акутагава, Антон Веберн, Грета Гарбо, Хосе Лесама Лима, Бунюэль, Луи Армстронг, Борхес, Мишо, Дино Буццати, Макс Эрнст, Певзнер, Гильгамеш (?), Гарсиласо, Арчимбольдо, Рене Клер, Пьер ди Козимо, Уоллес Стивене, Айзек Динесен, имена Рембо, Пикассо, Чаплина, Альбана Берга и еще нескольких были вычеркнуты тоненькой линией, как если бы они представлялись слишком известными, чтобы их упоминать. Однако, по-видимому, все они были такими, потому что Морелли так и не включил список ни в один из своих трудов.
(-26)

Предыдущая страница 60 Следующая страница


61 Хулио Кортасар

61

Неоконченные заметки Морелли.
Я никогда не смогу отделаться от чувства, будто вот тут, перед самым моим лицом, вплетаясь в мои пальцы, творится ослепительный взрыв к свету, словно прорыв от меня в иное или это иное врывается в меня, нечто кристально прозрачное, что могло бы сгуститься и стать светом, без границ во времени и пространстве. Словно пред тобою дверь из опала и бриллианта, за которую только ступи - и станешь тем, что ты на самом деле есть, однако быть этим не хочешь, не умеешь и не можешь.
Не новость для меня эта жажда и сомнения, однако все растет и растет несогласие с эрзацами, которые предлагает мне тайный сговор дня и ночи, этот архив событий и воспоминаний, эти страсти, которые выдирают у меня клочья времени и кожи, эти подспудные проявления, так не похожие на то, что сейчас у меня перед глазами, у самого моего лица, предвидение на грани видения, обличающее мнимую свободу, в которой я волокусь по улицам и годам моей жизни.
Ибо я - всего лишь это тело, уже подгнивающее в той или иной точке будущего времени, эти кости, что являют собой анахронизм, и я чувствую, что тело мое требует, взывая к сознанию, требует операции, покуда еще непостижимой, в результате которой оно бы перестало быть гниющей плотью. Это тело, которое есть я, предчувствует состояние, в котором, отказавшись от себя самого как такового и от объективного коррелята как такового, его сознание примет такое состояние вне тела и вне мира, которое будет подлинным приближением к бытию. Мое тело будет жить, но это будет не тело Моррелли, не я, который к тысяча девятьсот пятидесятому году прогнил так, словно на дворе тысяча девятьсот восьмидесятый, мое тело будет жить, ибо там, за дверью из света (как назвать ту достоверность, что облепляет мое лицо), бытие станет совсем иным, не просто телом, и не просто телом и душой, и не просто мною и другим, и не просто вчера и завтра. Все зависит от... (Далее фраза зачеркнута).
Механический финал: внезапное satori222 - и все разрешается. Но для этого пришлось бы пройти вспять историю, и внешнюю, и внутреннюю - свою. Trop tard pour moi. Crever en italien, voir en occidental, c'est tout ce qui me reste. Mon petit cafe-creme le matin, si agreable...223
(-33)

Предыдущая страница 61 Следующая страница


Игра в классики 62

62

Когда-то Морелли задумал книгу, которая так и осталась в виде разрозненных записей. Вот одна из них, которая выражает его замысел наилучшим образом: "Психология, само слово похоже на старуху. Один швед разрабатывает химическую теорию мышления224. Химия, электромагнетизм, таинственные потоки живой материи - все это, как ни странно, вызывает в памяти понятие маны; таким образом, за пределами социального поведения можно было бы предположить взаимодействие совсем иной природы, подобное взаимодействию бильярдных шаров, которыми кто-то играет, драма без Эдипа, без Растиньяка, без Федры, драма безличная постольку, поскольку сознание и страсти персонажей оказываются вовлеченными лишь a posteriori225. Как если бы сублиминальные слои сами завязывали и развязывали клубок отношений между участниками драмы. Или как если бы - на радость шведу - некие индивидуумы, безо всякого намерения, включались бы в глубинные химические процессы других людей, и наоборот, и, таким образом, возникли бы чрезвычайно любопытные и будоражащие цепные реакции расщепления и преобразования.
А в таком случае, достаточно скромной экстраполяции, чтобы предположить группу людей, которые полагают, что реагируют психологически в классическом смысле этого старого, старого слова, но что на деле является не чем иным, как потоком духовной материи, бесчисленных взаимодействий того, что в старые времена называлось желаниями, симпатиями, волей, убеждениями, которые тут выступают как нечто неподвластное пониманию и описанию: чужеродные силы, обитающие в нас, наступают, стараясь завоевать права на жительство; устремляются к поиску чего-то более высокого, чем мы сами, и используют нас как средство, проявляя смутную необходимость уйти от состояния homo sapiens... к какому homo? Ибо sapiens - это еще одно старое, старое слово, из тех, что надо сперва отмыть как следует, а уж потом пытаться использовать со смыслом.
Если бы я писал такую книгу, стандартные формы поведения (включая самые необычные, позволим себе и такую роскошь) невозможно было бы объяснить при помощи обычного психологического инструментария. Действующие лица выглядели бы больными или попросту идиотами. Дело не в том, что они оказались бы неспособными к обычным challenge and response226: любви, ревности, состраданию со всеми вытекающими из этого последствиями, а просто в них то, что homo sapiens хранит в сублиминальной области, с трудом пробивало бы себе путь, как если бы третий глаз227 стал напряженно смотреть из-под лобовой кости. И все обернулось бы беспокойством, тревогой, непрерывным искоренением, Другими словами, на этой территории психологическая случайность отступила бы в замешательстве и марионетки раздирали бы, любили бы или узнавали бы друг друга, не подозревая даже, что жизнь пытается изменить ключ - в них, посредством них и ради них - и что в человеке зарождается, пока еще едва различимая, новая попытка, как в иные времена зародились в нем ключ-разум, ключ-чувство, ключ-прагматизм. И что человек есть не что иное, как то, чем он хочет быть, чем намеревается быть, барахтаясь в словах, в поступках, в забрызганной кровью радости и в прочем тому подобном".
(-23)

Предыдущая страница 62 Следующая страница


63 Хулио Кортасар

63

- Не дергайся, - сказала Талита. - Я же тебе холодный компресс ставлю, а не известь негашеную прикладываю.
- Как током бьет, - сказал Оливейра.
- Не говори глупости.
- И в глазах чего только не мелькает, как в фильмах Нормана Мак-Ларена.
- Подними-ка немного голову, подушка очень маленькая, я дам тебе другую.
- Оставь подушку, дай лучше другую голову, - сказал Оливейра. - Хирургия у нас еще из пеленок не вышла, надо признать.
(-88)

Предыдущая страница 63 Следующая страница


Игра в классики 64

64

Однажды, когда они, по обычаю, встретились в Латинском квартале, Пола стояла и смотрела на асфальт, и уйма народу тоже смотрела на асфальт. Пришлось остановиться и тоже осмотреть портрет Наполеона в профиль, рядом великолепное изображение Шартрского собора, а чуть поодаль - кобылицу с жеребенком на зеленом лугу. Авторами рисунков были двое светловолосых парней и молоденькая девушка индокитайского облика. Ящик из-под мелков был полон монет по десять и двадцать франков. Время от времени один из художников наклонялся и добавлял штрих на рисунке, и тотчас же заметно возрастали пожертвования.
- Взяли на вооружение систему Пенелопы, с одной разницей - не распускают все до конца, - сказал Оливейра. - Вот эта сеньора, например, и не думала лезть в карман, пока крошка Цонг-Цонг не бросилась на землю подрисовывать свою голубоглазую блондинку. Ясно как день - их возбуждает процесс работы.
- Ее зовут Цонг-Цонг? - спросила Пола.
- Понятия не имею. Щиколотки у нее красивые.
- Столько труда, а ночью придут дворники - и всему конец.
- В этом-то и вся прелесть. Цветные мелки как эсхатологический образ, чем не тема для диссертации? А если муниципальные уборщицы к утру не покончат со всем этим, то Цонг-Цонг сама придет с ведром воды. По-настоящему кончается только то, что заново начинается каждое утро. Люди бросают монетки и не догадываются, что их обманывают, потому что на самом деле эти рисунки не стираются. Они возникают на другом тротуаре или в другом цвете, но рука-то уже набита, и другими будут только мелки, а все движения и штрихи те же самые. Строго говоря, если один из ребят все утро будет водить руками в воздухе, он точно так же заслужит свои десять франков, как если бы нарисовал Наполеона на асфальте. Но нам нужны доказательства. И вот они. Брось им десять франков, не жадничай.
- Я уже бросила, до твоего прихода.
- Замечательно. По сути дела, эти монетки мы вкладываем в рот умершим, все тот же искупительный обол. Воздаем почести эфемерному, чтобы этот собор был всего лишь рисунком мелками, который струя воды смоет мгновенно. Монету в ящик - и собор завтра возродится снова. Мы платим за бессмертие, платим за то, чтобы удержать мгновение. No money, no cathedral228. A ты сама не мелками нарисована?
Но Пола не ответила; он положил ей руку на плечи, и они сначала прошлись вниз по Буль-Мишу и вверх по Буль-Мишу, а потом медленно направились к улице Дофин. Мир, нарисованный цветными мелками, крутился вокруг и втягивал их в свою пляску: жареный картофель - желтыми мелками, вино - красными, бледное, нежное небо - небесно-голубыми с прозеленью там, над рекою. Еще раз бросить монетку в ящичек из-под сигар, чтобы удержать, не дать исчезнуть собору, вернее, обречь его на исчезновение лишь с тем, чтобы он потом вернулся вновь, и исчез под струей воды, и снова - штрих за штрихом, черный мелок, синий, желтый - возвратился бы сюда. Улица Дофин - серыми мелками, лестница - густо-черными; комната с ее ускользающими очертаниями хитро вычерчена зелеными; шторы - белыми; на постели пончо - всеми цветами радуги - да здравствует Мексика; любовь - мелками, жаждущими фиксатора, который закрепил бы ее в непрочном сегодняшнем мгновении, любовь выписана душистыми мелками, губы - оранжевыми, тоска и пресыщение - бесцветными мелками, кружащимися в неуловимой пыльце, что оседает на спящие лица, на тела, подобные спрессованному тоской мелу.
- Ты чего ни коснешься - все распадается, даже если просто посмотришь, - сказала Пола. - Ты - будто страшная кислота, я тебя боюсь.
- Слишком близко принимаешь к сердцу некоторые метафоры.
- Дело не в словах, а в самом взгляде на вещи... Не знаю, как объяснить, но ты - словно засасывающая воронка. Порой у меня такое чувство, будто я вот-вот выскользну из твоих рук и упаду в колодец. А это еще хуже, чем во сне падать в пустоту.
- Может быть, - сказал Оливейра, - ты еще не совсем пропала.
- О, пожалуйста, не мучай меня. Пойми, я знаю, как мне жить. Живу как живется, и мне хорошо. Здесь, среди моих вещей и с моими друзьями.
- Перечисли, перечисли. Привяжи себя к названиям - и тогда не упадешь. Вот он - стол, нераздвинутая штора на окне, Клодетт идет под тем же номером, Дантон - 34 или какой он там, и твоя мама, которая пишет тебе письма из Экс-ан-Прованса. Все в порядке.
- Я боюсь тебя, латиноамериканское чудовище, - сказала Пола, прижимаясь к нему. - Мы же договорились, в моем доме не говорить о...
- О разноцветных мелках.
- Обо всем этом.
Оливейра закурил "Голуаз" и посмотрел на сложенную вдвое бумажку на ночном столике.
- Направление на анализы?
- Да, хотят, чтобы я сделала срочно. Потрогай вот здесь, хуже, чем неделю назад.
Почти совсем стемнело, и Пола казалась моделью Боннара, раскинувшейся на постели, последний свет из окна ложился на нее желтовато-зеленым отсветом.
"Зарю-подметальщицу бы сюда, - думал Оливейра, наклоняясь и целуя ее в грудь, в то самое место, на которое она только что указывала нетвердым пальцем. - Но они на четвертый этаж не поднимаются, не слыхал я, чтобы подметальщицы или поливальщицы лазали на четвертый этаж. Разве только завтра придет художник и в точности повторит рисунок, эту нежную выпуклость, на которой что-то...". Он заставил себя не думать, и ему удалось на миг поцеловать ее так, чтобы был только поцелуй - и ничего больше.
(-155)

Предыдущая страница 64 Следующая страница


65 Хулио Кортасар

65

Образец карточки для клубной картотеки.
Грегоровиус, Осип.
Без родины.
Видимая сторона луны (противоположная сторона, в те, доспутниковые, времена еще скрыта от глаз): кратеры? моря? прах?
Имеет склонность одеваться в черное, серое, темное. Никогда не видели его в костюме. Некоторые утверждают, что у него их три, но на нем всегда пиджак от одного, а брюки - от другого. Убедиться в этом нетрудно. Возраст: говорит, что сорок восемь. Профессия: интеллигент. Двоюродная бабушка посылает ему скромное содержание.
Carte de sejour229 AC 3456923 (временное, сроком на шесть месяцев. Продлевалось девять раз, каждый раз все с большими трудностями).
Место рождения: Боржок (метрическая запись, по-видимому, фальшивая, судя по заявлению, сделанному Грегоровиусом парижской полиции. Основания для этого предположения содержатся в полицейской картотеке).
Место рождения: в год его рождения Боржок входил в состав Австро-Венгерской империи. Венгерское происхождение очевидно. Однако с удовольствием дает понять, что он - чех.
Место рождения: по-видимому, Великобритания. Грегоровиус, вероятно, родился в Глазго, от отца-моряка и матери - сухопутной жительницы; вероятно, своим появлением на свет обязан вынужденной стоянке, торопливой разгрузке-погрузке, stout ale230 и чрезвычайному пристрастию ко всему иностранному со стороны мисс Марджори Баббингтон, проживавшей в доме 22 по Стьюарт-стрит.
Грегоровиусу нравится излагать пикарескную предысторию своего рождения и порочить своих матерей (в общей сложности у него их три, если верить пьяным откровениям), приписывая им не в меру свободные нравы; герцогиня Магда Разенсвил, которая всегда появляется после виски или коньяка, была лесбиянкой и автором псевдонаучного трактата о carezza231 (переведенного на четыре иностранных языка). Мисс Баббингтон, материализующаяся из паров джина, кончила свои дни проституткой на острове Мальта. По поводу третьей матери у Этьена, Рональда и Оливейры - свидетелей ее возникновения под действием божоле, коте-дю-рон или бургундского алиготе - никогда не было полной ясности. Иногда ее зовут Голль, а иногда Адголь или Минти, живет она то в Герцеговине, то в Неаполе, ездит в Соединенные Штаты с водевильной труппой, она - первая в Испании закурившая женщина, она продает фиалки у подъезда Венской оперы, она изобретает противозачаточные средства, и она же умерла от тифа и продолжает жить, хотя и ослепла, в Уэрте; в Царском Селе она сбежала с царевым шофером, в високосные годы она смущает душу своему сыну, а кроме того, практикует гидротерапию, состоит в подозрительных отношениях с одним священником из Понтуаза, умерла при появлении на свет Грегоровиуса, который, кроме всего прочего, является еще и сыном Сантос-Дюмона. Очевидцы заметили, что рассказы Грегоровиуса обо всех этих последовательных (или одновременных) ипостасях третьей матери почему-то всегда сопровождаются упоминанием Гурджиева, которого Грегоровиус поочередно то почитает, то презирает.
(-11)

Предыдущая страница 65 Следующая страница


Игра в классики 66

66

Различные стороны Морелли, он - носитель идей "Бувара и Пекюше", и он - составитель литературного альманаха (иногда "Альманахом" он называет все им написанное в целом).
Порою ему хочется нарисовать некоторые свои мысли, но сделать этого он не может. Рисунки, встречающиеся на полях его записей, крайне плохи. Назойливое повторение дрожащей спирали в ритме, подобном тем, которые украшают ступу в Санчи.
Он разработал один из многочисленных финалов для своей незавершенной книги и сделал макет. На странице всего одна фраза: "В глубине души он знал, что нельзя идти запредельно, потому что там ничего нет". Фраза повторяется на странице без конца, создавая ощущение стены, препятствия. На странице нет ни точек, ни запятых, ни даже полей. И в самом деле, стена из слов, иллюстрирующая смысл фразы, словно натыкаешься на преграду, за которой нет ничего. Но в нижнем правом углу страницы в одной фразе не хватает слова "ничего". И чуткий глаз обнаруживает этот пробел в кирпичах и свет, проникающий через него.
(-149)

Предыдущая страница 66 Следующая страница


67 Хулио Кортасар

67

Я зашнуровываю ботинки, вполне довольный жизнью, насвистываю и вдруг чувствую, что несчастлив. На этот раз я успел ухватить тебя, тоска, я почувствовал тебя до того, как мозг тебя зарегистрировал, до того, как он вынес свой отрицательный приговор. Как если бы серый цвет оказался болью, болью в желудке. И почти тотчас же (однако после, на этот раз ты меня не обманешь) начало складываться привычное объяснение:
"Вот, еще один день придется прожить и т. д." Из чего следует: "Мне тоскливо потому, что... и т. д."
Мысли мчатся на всех парусах, но ветер, раздувающий паруса, основополагающий, дует снизу (снизу - чисто физическое обозначение). Однако достаточно измениться ветру (но что меняет его направление?), как тотчас же набегают счастливые кораблики под разноцветными парусами. "В конце концов, нет оснований жаловаться, че" - и прочее в этом же духе.

Проснувшись, я увидел рассвет, пробивающийся сквозь щели жалюзи. Я выходил из таких глубин ночи, что казалось, будто выблевываю сам себя; меня страшил новый день, где все будет как всегда и в той же бездушной последовательности: включается сознание, появляется ощущение света, открываются глаза, возникают жалюзи и рассвет в щелях.
И в этот миг всезнанием полусна я вдруг постиг весь ужас того, что так изумляет и восхищает религии: нетленное совершенство мироздания и бесконечное вращение земного шара вокруг оси. И задохнулся от тоски, от нестерпимого ощущения вынужденности. Я принужден терпеть, что солнце встает каждый день. Это чудовищно. Бесчеловечно.
Прежде чем заснуть снова, я представил (увидел) вселенную, пластичную, способную меняться, вселенную, по которой вольно гуляет дарящий чудеса слепой случай, а небо способно сжиматься и распахиваться и солнце может не взойти, или застыть на небе, или изменить форму.
И до боли захотелось, чтобы распался строгий рисунок созвездий - эта мерзкая световая реклама Trust232 Божественного Часовщика.
(-83)

Предыдущая страница 67 Следующая страница


Игра в классики 68

68

Едва он примирал ноэму и она зыбавилась слаздно, как оба они начинали струмиться от лимастного мущения, короткоразно блезевшего все их зыбство до последнего пульска. И, пластко застамываясь, сладкоглузно и млевно подступало наслаблавие. И областывало, заглаивало, умасивало до глуказого рыска. Но то было лишь закластие...
(-9)

Предыдущая страница 68 Следующая страница


69 Хулио Кортасар

69

("Реновиго", No 5)
Еще один самоубийца
Тяшким сюрпризом оказалась соопщенная в "Ортогра-фико" весть о том, што 1 марта этова года в Сан-Луис-Потоси скончался потполковник (повышенный до полковника, штобы вывести его в отстафку) Адолъфо Абила Санчес. Тяшкий сюрприс, потому што мы ничево не знали о ево болезни. Фпрочим, с некоторых пор мы числим ево среди своих друзей-самоубийц и как-то рас в "Реновиго" писали о замеченных сипмтомах. Только Абила Санчес не выбрал револьвер, как антиклерикальный писатель Гийермо Делора, или верефку подобно француско-му знатоку эсперанто Эухенио Ланти.
Абила Санчес был человеком достойным фсяческова уважения. Чесный солдат, он своей службой делал честь армии и ф теории, и на практике. Он обладал высоким понятием чести и даже бывал ф сражениях. Высококультурный человек, он обучал наукам юных и зрелых. Мыслитель, он часто писал в газетах, оставиф неизданные сочинения, ф том числе - "Казарменные максимы". Поэт, он лехко слагал стихи в разнообразных жанрах. Художник, одинакова мастерски владефший карандашом и пером, он не рас дарил нас своими произведениями. Лингвист, он любил переводить сопственные произведения на английский, эсперанто и прочие языки.
Короче, Абила Санчес был человеком действия и мысли, морали и культуры. Таковы отправные точки ево существования.
Во фторой главе рассказа, а она не единственная, с фполне естественными колебаниями приоткрываица занавес над его часной жизнью. Может ли опщественный деятель, а Абила Санчес был таковым, не иметь часной жизни, и нас заинтересовало то, што ранее было оборотной стороной медали. Мы, биографы и историки, не должны быть чересчур щепетильны.
Мы лично знали Абила Санчеса еще в 1936 году в Линаресе, потом в Монтереи бывали у нево дома, и дом ево казался процветающим и щасливым. Годы спустя, когда мы навещали его в Саморре, сложилось противоположное фпечатление, и мы поняли, што очаг его разваливаеца, так и случилось спустя несколько недель, сначала супруга покинула ево, а затем и дети. Познее, в Сан-Луи-Потоси, он фстретил добрую юную особу, которая прониклась к нему симпатией и согласилась выйти за нево замуш: так он создал фторую семью, которая самоотверженна поддерживала его и не покинула.
Што первым началось у Абилы Санчеса - умственное расстройство или алкоголизм? Мы этова не знаем, но то и другое совместна разрушали ево жизнь и привели к смерти. Ф последние годы он был тяшко болен, и мы знали, што он безнадежен, што он - самоубийца, стремительно катящийся к неотвратимому концу. Станеш фаталистом, сталкиваясь с людьми, которые так четка направляюца к блискому и трагическому закату.
Покойный верил в будущую жись. И он подтвердил бы, што есь в ней щастье, к которому, понимая ево по-разному, стремяца фее человеческие существа.
(-52)

Предыдущая страница 69 Следующая страница


Игра в классики 70

70

"Когда я находился в своей первой ипостаси, у меня не было бога...; я любил одного себя, и ничего более; я был тем, что я любил, и любил то, чем был я, я был свободен от бога и ото всего... И потому мы молим бога освободить нас от бога и дать нам постичь истину и вечно услаждаться ею там, где верховные ангелы, малая мошка и душа единоподобны, там, где я был и где любил то, чем был, и был тем, что любил..."
Майстер Экхарт,
проповедь "Beati pauperes spiritu"233.
(-147)

Предыдущая страница 70 Следующая страница


71 Хулио Кортасар

71

Мореллиана.
Что такое, в сущности, идея тысячелетнего царства, этого Эдема, другого мира? Все, что в наши времена пишется и что стоит читать, настояно на этой ностальгии. Комплекс Аркадии, возвращения в великое лоно, back to Adam, le bon sauvage234. Потерян рай, и я его ищу, и я теперь лишен навеки света... А в голове, как наваждение, вертятся острова (см. Музиля) или гуру (только вот где взять денег на авиабилет от Парижа до Бомбея), или просто сидишь над чашечкой кофе и глядишь по сторонам, и чашечка уже не чашечка, а свидетель той невероятных размеров глупости и чуши, в которую все мы залезли по макушку, да и можно ли ее считать всего-навсего чашечкой кофе, когда самый глупый из журналистов, получив задание популярно объяснить нам, что такое кванты, Планк и Гейзенберг, разбивается в лепешку, доказывая на трех колонках, что все вокруг дрожит и вибрирует и, подобно изготовившемуся к прыжку коту, только и ждет, когда же наконец произойдет грандиозный скачок водорода или кобальта и все мы - лапки кверху. Да, довольно грубое выражение.
Кофейная чашечка - белая, добрый дикарь - темноликий, а Планк - потрясающий немец. За всем этим (потому что за всегда что-нибудь да есть, надо согласиться, это - ведущая идея современного мышления) - Рай, другой мир, поруганная невинность, которую, обливаясь слезами, ищут вслепую, земля Уркалья. Так или иначе, но все его ищут, все хотят открыть дверь, чтобы войти и возрадоваться. И дело не в Эдеме, не столько в самом Эдеме, просто хочется, чтобы позади остались реактивные самолеты, физиономия Дуайта, или Шарля, или Франсиско, и чтобы не надо было больше просыпаться по звонку, и ненужными стали медицинские термометры и банки, и не выгнали бы на пенсию пинком под зад (сорок лет натирать мозоли на заднице, чтобы в последний миг было не так больно, а все равно больно, носок ботинка все равно вонзается больнее, чем можно бы, пинок - и носок ботинка впивается в несчастный зад кассира, или подпоручика, или профессора литературы, или медицинской сестры), - короче говоря, homo sapiens ищет дверь не затем, чтобы войти в тысячелетнее царство (хотя в этом ничего плохого не было бы, честное слово, ничего плохого), но лишь для того, чтобы запереть дверь за собой и, словно пес, с удовольствием вильнуть задом, зная, что пинок этой сучьей жизни остался за дверью и ботинок колотит в запертую дверь, а ты можешь вздохнуть спокойно и расслабиться, не поджимать свой бедный зад, можешь распрямиться и спокойно пройтись по саду, глядя на цветочки, можешь сесть и смотреть на облако хоть пять тысяч лет, а то и все двадцать тысяч, если такое возможно, и никто на тебя не рассердится, можешь вообще оставаться тут и смотреть на цветочки-облачки сколько влезет.
По временам в легионе тех, кто, как ни старается, не может защитить свой зад от ударов, находятся такие, которые не только хотели бы запереть дверь, чтобы уберечься от пинков во всех трех традиционных измерениях, не говоря о тех, что получаем от сознания самого что ни на есть прогнившего принципа самодостаточного разума и прочей бесконечной чепуховины, но, кроме того, эти субъекты, как и другие сумасшедшие, верят, что нас в этом мире нет, что наши предки-гиганты запустили нас против течения и отсюда надо выбираться, если не хочешь кончить свои дни конной статуей или образцовым дедом, которого приводят внукам в пример, и что ничего еще не потеряно, пока есть мужество заявить, что все потеряно и надо начинать с нуля, как те знаменитые рабочие, которые в 1907 году одним прекрасным августовским днем поняли: туннель Монте-Браско взял неверное направление и они в конце отклонятся на пятнадцать метров от встречного туннеля, который рыли югославские рабочие, вышедшие из Дубливны. И что же сделали эти замечательные рабочие? Замечательные рабочие поднялись на поверхность, и, просидев несколько дней и ночей в тавернах Пьемонта и обдумав все, принялись на свой страх и риск рыть в другой части Браско, и рыли, не заботясь о югославских рабочих, четыре месяца и пять дней, в результате чего вышли в южной части Дубливны, немало удивив отставного школьного учителя, который увидел, как они выходят на свет возле его дома, у самой ванной комнаты. Пример, достойный похвалы, и этому примеру должны были бы последовать и рабочие из Дубливны (правда, надо заметить, что замечательные рабочие никому не сообщили о своих намерениях), последовать вместо того, чтобы упрямо идти на соединение с несуществующим туннелем, чем, скажем прямо, занимаются столькие поэты, опасно высовывающиеся из окон гостиной среди ночи.
Кто-то может засмеяться, думая, что разговор этот - не всерьез, но он всерьез, этот разговор, и смех сам по себе вырыл на земле гораздо больше полезных туннелей, чем все слезы мира, хотя упрямые зазнайки и не согласны с этим, полагая, будто Мельпомена гораздо плодотворнее, чем Королева Мэб. Раз и навсегда хорошо бы не согласиться с этим. Пожалуй, есть один выход, и этот выход должен бы стать входом. Пожалуй, есть тысячелетнее царство, но если бежать от вражеских пуль, то крепости не возьмешь. И по сей день наш век бежит от тысячи разных вещей, ищет двери и порою их вышибает. Что происходит потом - неизвестно, возможно, кто-то и видел, но потом одни погибли и тотчас же стерлись великим забвением, другие удовольствовались крошечным бегством, миленьким домиком в предместье, научным или литературным занятием, туризмом. Бегства планируются, имеются технологии и расчеты их изготовления при помощи модулора или формулы нейлона. Есть неразумные, продолжающие верить, что одним из способов может стать пьянка, или травка-наркотик, или гомосексуализм - любая вещь, возможно, великолепная или ничтожная сама по себе, однако глупо восхвалять ее как систему или как ключ к искомому царству. Возможно, есть другой мир, внутри этого, но мы не найдем его, если станем выкраивать его очертания из баснословно беспорядочного нагромождения наших дней и жизней, мы не найдем его ни в атрофированных, ни в гипертрофированных формах нашей жизни. Этот мир не существует, его надо создавать, как птицу-феникс. Этот мир находится в нашем, подобно тому как вода - в кислороде и водороде или подобно тому, как на стр. 78, 457, 271, 688, 75 и 456 "Академического словаря испанского языка" есть все необходимое Для написания какой-либо из одиннадцатистопных строк Гарсиласо. Скажем, так: мир этот - некая фигура, которую надо прочесть. И только прочтя, поймем, как ее воссоздать. Кому нужен словарь сам по себе? Если же в результате сложных алхимических манипуляций, вследствие диффузии и смеси простых вещей возникнет Беатриче на берегу реки, возможно ли не предощутить то, что, в свою очередь, способно из этого родиться? Сколь бессмысленны занятия человека, самого себя приукрашивающего, повторяющего бесконечно свой двухнедельный распорядок: та же еда, и дела все те же, но сызнова, и газета одна и та же, и не меняющиеся принципы в неизменных обстоятельствах. Может быть, и есть тысячелетнее царство, но если бы когда-нибудь мы оказались в нем, если бы стали им, то оно бы перестало так называться. Даже если не отнимать у времени подстегивающего хлыста истории, даже если не отбросить ворох всяких даже, мы все равно по-прежнему будем принимать красоту за цель и мир на земле за desideratum235 и оставаться по эту сторону двери, где, по сути, не всегда и плохо и очень многие находят жизнь вполне удовлетворительной, духи приятными, жалованье хорошим, литературу высокохудожественной, звук стереофоническим, а раз так, зачем волноваться, поскольку мир, по-видимому, все-таки конечен, а история приближается к своей оптимальной точке, род человеческий из средних веков вступает сразу в эру кибернетики. Tout va tres bien, madame la Marquise, tout va tres bien, tout va tres bien236.
И надо быть круглым дураком, надо быть поэтом, надо витать в облаках, чтобы больше пяти минут тратить на подобные ностальгические заскоки, с которыми можно покончить в один момент. Каждое совещание управляющих международных фирм или ученых мужей, каждый новый искусственный спутник, гормон или атомный реактор постепенно приканчивают лживые надежды. И царство-то само, наверное, из пластика, как пить дать, из пластика. И дело не в этом, что новый мир обернется оруэлловским или хакслиановским кошмаром; все будет гораздо хуже, это будет уютненький мир по вкусу его обитателей, где не будет клопов и неграмотных, а куры - гигантских размеров и, наверное, о восемнадцати ножек каждая и все изысканное, ванны с телеуправлением и разноцветной водой, для каждого дня недели свой цвет, все на самом высоком уровне в соответствии с требованиями национальной службы санитарии и гигиены. И у каждого в комнате по телевизору, например, лучшие тропические пейзажи - жителям Рейкьявика, изображения иглу - для гаванцев, хитроумная компенсация для каждого, чтобы утихомирить любое возможное недовольство.
И т.д. и т.п.
Другими словами, мир, полностью удовлетворяющий людей разумных.
А останется ли в нем хотя бы один неразумный?
Где-нибудь, в забытом всеми углу, останется все-таки след забытого царства. И всякая насильственная смерть будет карой за воспоминание о том царстве. И в чьем-нибудь смехе, в чьей-то слезе вновь оживет царство. Не похоже, чтобы человек кончил тем, что убьет человека. Он уйдет от этого - он вцепится в рукоятку электронной машины, в руль звездной ракеты, отпрыгнет в сторону, а там будь что будет. Можно убить все, только не тоску по царству, она - в цвете наших глаз, в каждой нашей любви, во всем, что способно породить бурю в нашей душе, что нас расковывает и нас обманывает. Wishful thinking237, может быть; однако это еще одно возможное определение бесперого двуногого.
(-5)

Предыдущая страница 71 Следующая страница


Игра в классики 72

72

- И хорошо сделал, любимый, что пришел домой, раз устал.
- There's not a place like home238, - сказал Оливейра.
- Ну-ка, выпей еще мате, только что заварила.
- Когда закрываешь глаза, он кажется еще крепче, просто чудо. Давай, я посплю немного, а ты почитай пока какой-нибудь журнальчик.
- Хорошо, дорогой, - сказала Хекрептен, вытирая слезы, и стала искать "Идилио" просто из послушания, потому что читать все равно бы не смогла.
- Хекрептен.
- Да, любимый.
- Не расстраивайся, старуха.
- Ну конечно, не буду, золотко. Погоди, я сменю тебе холодный компресс.
- Я скоро встану, и мы с тобой прошвырнемся по Альмагро. Может, там цветной фильм музыкальный идет.
- Завтра, любимый, а теперь лучше отдохни. Когда ты пришел, у тебя лицо было...
- Такая работа, ничего не поделаешь. Но ты не волнуйся. Послушай, как Сто-Песо заливается.
- Наверное, корм задают божьей твари, - сказала Хекрептен. - Вот он и благодарит...
- Благодарит, - повторил Оливейра. - А как еще отблагодарить того, кто держит его в клетке.
- Животные этого не понимают.
- Животные, - повторил Оливейра.
(-77)

Предыдущая страница 72 Следующая страница


73 Хулио Кортасар

73

Да, но кто исцелит нас от глухого огня, от огня, что не имеет цвета, что вырывается под вечер на улице Юшетт из съеденных временем подъездов и маленьких прихожих, от огня, что не имеет облика, что лижет камни и подстерегает в дверных проемах, как нам быть, как отмываться от его сладких ожогов, которые не проходят, а живут в нас, сливаясь со временем и воспоминаниями, со всем тем, что прилипает к нам и удерживает нас здесь, что больно и сладостно горит в нас, пока мы не окаменеем. А коли так, не лучше ли вступить в сговор, подобно кошкам и мхам, завязать поспешную дружбу с осипшими привратницами, с бледными страждущими созданиями, что караулят у окна, играя сухой веточкой. И гореть без передышки, чувствуя и вынося ожог, который начинается внутри и растекается постепенно, подобно тому как изнутри созревает плод, и стать пульсом этого костра, пылающего в нескончаемых каменных зарослях, и брести по ночным путям нашей жизни, повинуясь слепому неумолчному току крови.
Сколько раз задавал я себе вопрос: не пустая ли это писанина в наш век, когда мы то и дело обманываемся, мечась между безупречно правильными уравнениями и машинами, штампующими конформизм. Однако спрашивать себя, сумеем ли мы вырваться за рамки привычек или лучше отдать себя во власть веселой кибернетики, - тоже литературщина, не так ли? Мятеж, конформизм, душевные муки, земная пища, все эти дихотомии: Инь и Ян, созерцание или Tatigkeit239, овсяные хлопья или куропатки faisandees240, Ласко или Матье - каков диапазон, какая карманная диалектика с бурями в пижаме и катаклизмами в гостиной. Одно то, что ты спрашиваешь себя, позволяешь себе выбирать, оскверняет и замутняет выбранное. То ли - да, то ли - нет, то ли будет, то ли нет. Казалось бы, в выборе не может быть диалектики, допущение выбора обедняет ее, фальсифицирует, превращает в совсем другое. Между Инь и Ян - сколько эонов? Между "да" и "нет" - сколько "может быть"? Все это литература, другими словами, беллетристика. Но что нам проку от правды - истины, которая служит успокоению честного собственника? Наша возможная правда должна быть выдумкой, другими словами, литературой, беллетристикой, эссеистикой, романистикой, эквилибристикой - всеми истиками на свете. Ценности - истики, святость - ис-тика, общество - истика, любовь - самая что ни есть истика, красота - истика из истик. В одной из своих книг Морелли рассказывает о неапольце, который несколько лет просидел у дверей своего дома, глядя на шурупчик, лежащий на полу. Ночью он его подбирал и клал себе под матрац. Сперва шурупчик был предметом улыбок, потом - поводом для насмешек, всеобщего раздражения, затем он объединил всех жителей округа, стал символом попрания гражданского долга, а в конце концов все только пожимали плечами и чувствовали покой и мир, шурупчик стал миром, никто не мог пройти по улице, чтобы не поглядеть на него краем глаза и не почувствовать, что шурупчик - это мир. Однажды тот человек упал и умер, сбежавшиеся соседи обнаружили, что шурупчик исчез. Один из них, должно быть, держит его у себя и иногда тайком вынимает и смотрит, а потом опять прячет и идет на завод, испытывая непонятное чувство, неясные угрызения. И успокаивается, лишь достав шурупчик; он смотрит на него до тех пор, пока не услышит чьи-нибудь шаги, и тогда торопливо прячет его. Морелли считал, что шурупчик тот - не шурупчик, а что-то другое. Бог, например, или что-нибудь в этом духе. Слишком простое решение. Возможно, ошибка заключалась в том, что этот предмет приняли за шурупчик из-за того лишь, что ,он имел его форму. Пикассо берет игрушечный автомобильчик и превращает его в челюсть кинокефала. Может быть, тот неаполец был идиотом, а может быть - изобретателем целого мира. От шурупчика - к глазу, от глаза - к звезде... Почему обязательно отдаваться во власть Великой Привычки? В то время как можно избрать истику, выдумку, другими словами, шурупчик или игрушечный автомобильчик. Вот так и Париж... разрушает нас потихоньку, сладостно, перетирает меж своих цветов и бумажных скатертей, заляпанных винными пятнами, сжигает нас своим огнем, не имеющим цвета, что вырывается в ночи из съеденных временем подъездов. Нас сжигает вымышленный огонь, эта раскаленная докрасна истика, ловушка рода человеческого, город, который, по сути дела, не что иное, как Великий Шурупчик, ужасная игла, и через ее игольное ушко, точно сквозь ночной глаз, бежит нитка-Сена, этот город, кружевная пыточная камера, клетка, распираемая предсмертной тоской бесчисленного множества запертых в ней ласточек. Мы сгораем в том, что творим и создаем сами, в этом наша губительная и сказочная слава и гордый вызов несгорающему фениксу. Никто не исцелит нас от глухого огня, от огня, что не имеет цвета и вырывается под вечер на улицу Юшетт. Неисцеленные, совершенно неисцеленные, мы избираем своей истикой Великий Шурупчик, и склоняемся перед ним, входим в него, и каждый день изобретаем-выдумываем его сызнова, в каждом винном пятне на скатерти, в каждом поцелуе на рассвете у Кур-де-Роан, мы сами придумываем наш пожар, и он загорается сперва внутри, а потом охватывает нас целиком, быть может, в этом и заключается наш выбор, а мы заворачиваем его в слова, как заворачиваем хлеб в салфетку, и внутри остается благоухание и дышащая мякоть, "да" без всяких "нет" или, наоборот. - "нет" без всяких "да", день без манов, без Ормузда или Ахримана, раз и навсегда, вот и все, хватит.
(-1)

Предыдущая страница 73 Следующая страница


Игра в классики 74

74

Нонконформист глазами Морелли, в записях, сделанных на листке бумаги, приколотом булавкой к счету из прачечной: "Принимает булыжник мостовой и бету в созвездии Кентавра, поскольку первым нельзя тронуться, а до второго - дотронуться. Этот человек движется только в самых высоких или самых низких частотах, умышленно пренебрегая средними, другими словами, обычной областью духовного сосредоточения людей. Не будучи в состоянии уничтожить реальные обстоятельства, он норовит повернуться к ним спиной; не умея присоединиться к тем, кто борется за их уничтожение, поскольку считает, что оно обернется лишь заменой другими столь же ущербными и невыносимыми обстоятельствами, он пожимает плечами и отходит в сторону. Для его друзей тот факт, что он находит удовольствие в пустяках, в ребячестве, в кусочке нити или в каком-нибудь соло Стэна Геца, означает достойное сожаления духовное обнищание; им неведомо, что есть другой край, приближение к некой главной сути, которая, по мере того как к ней приближаются, отдаляется, растворяется и прячется, но погоня за ней не имеет конца, она не прекратится и со смертью этого человека, ибо смерть его не будет смертью промежуточной области частот, которые доступны уху, способному услышать траурный марш Зигфрида".
Возможно, ради исправления выспреннего тона этих заметок на пожелтевшей бумажке карандашом было нацарапано: "Булыжник и звезда: нелепые символы. Однако умение постичь гладкий камень иногда приближает к переходу; между рукой и булыжником дрожит аккорд вневременной. Сверкающий... (неразборчивое слово) подобно бете в созвездии Кентавра; имена и величины отступают, растворяются, перестают быть тем, чем они, по мнению науки, являются. И становятся тем, что они есть в чистом виде (что? чем?): рукою, которая дрожит, сжимая прозрачный камень, который тоже дрожит". Ниже, чернилами: "Речь не идет о пантеизме, сладостной иллюзии, павшей наверх, в небо, пылающее пожаром за краем моря".
А в другом месте - пояснение: "Говорить о частотах низких и высоких означает еще раз уступить idola fori241 и научной терминологии, одной из иллюзий Западного мира. Для моего нонконформиста мастерить забавы ради воздушного змея, а потом запускать его на радость собравшимся вокруг ребятишкам не представляется занятием пустяковым, но выглядит совмещением отдельных чистых элементов, и отсюда возникает мгновенная гармония, чувство удовлетворения, которое помогает ему вынести все остальное. Точно таким же образом мгновения отчуждения, счастливого отдаления, которые в два счета отбрасывают его от того, что могло бы стать для него раем, не представляются ему опытом более высоким, нежели сооружение бумажного змея; это как бы конец всего, но не над и не за пределами его опыта. Это не конец во временном понимании, но подступ к чему-то, некое обогащающее сбрасывание: понять это можно, сидя в ватерклозете и особенно когда ты с женщиной или в клубах дыма предаешься чтению воскресных газет, превратившемуся в отправление бессмысленного культа.
В повседневном плане поведение моего нонконформиста сводится к отрицанию всего, что отдает апробированной идеей, традицией, заурядной структурой, основанной на страхе и на псевдовзаимных выгодах. Он без труда мог бы стать Робинзоном. Он не мизантроп, но в мужчинах и женщинах принимает лишь те их стороны, которые не подверглись формовке со стороны общественной надстройки; и у него самого тело - наполовину в матрице, и он это знает, однако его знание активное, оно не чета смирению, кандалами виснущему на ногах. Свободной рукой он день-деньской хлещет себя по лицу, а в промежутках отвешивает пощечину остальным, и они отвечают ему тем же самым в тройном размере. Он без конца втягивается в запутанные истории, где замешаны любовники, друзья, кредиторы и чиновники, а в короткие свободные минуты он вытворяет со своей свободой такое, что изумляет всех остальных и что всегда оканчивается маленькими смешными катастрофами, под стать ему самому и его вполне реальным притязаниям; иная, тайная и не дающаяся чужому взгляду свобода творится в нем, но лишь он сам (да и то едва ли) мог бы проникнуть в суть ее игры".
(-6)

Предыдущая страница 74 Следующая страница


75 Хулио Кортасар

75

Так прекрасно было в старые добрые времена чувствовать себя вписавшимся в величественный стиль жизни, где полное право на существование имеют сонеты, диалоги со звездами, раздумья на фоне буэнос-айресской ночи, гетевское спокойствие на тертулии в кафе "Колумб" или на лекциях зарубежных маэстро. И до сих пор его окружал мир, который жил именно так, который любил себя таким - сознательно красивым и принаряженным, искусно выстроенным. Чтобы прочувствовать расстояние, отделявшее его теперь от этого колумбария, Оливейре не оставалось ничего другого, как передразнивать с горькой усмешкой славные фразы и пышные ритуалы вчерашнего дня, придворное умение говорить и молчать. В Буэнос-Айресе, столице страха, он вновь почувствовал себя в обстановке повсеместного сглаживания острых углов, которое принято называть здравым смыслом, и, кроме того, - уверенного самодовольства, от которого голоса и старых и молодых напыщенно рокотали и видимое принималось за истинное, как будто, как будто... (Стоя перед зеркалом с зажатым в кулаке тюбиком зубной пасты, Оливейра расхохотался себе в лицо и не засунул щетку в рот, а поднес ее к своему изображению в зеркале и старательно вымазал на нем рот розовой пастой, во рту нарисовал сердце, пририсовал руки, ноги, а потом буквы и непристойности - так он и метался со щеткой по зеркалу, изо всех сил давя на тюбик и корчась от смеха до тех пор, пока не вошла отчаявшаяся Хекрептен с губкой и т. д. и т. п.).
(-43)

Предыдущая страница 75 Следующая страница


Игра в классики 76

76

И с Полой, как всегда, все началось с рук. Дело идет к вечеру, усталостью наваливается время, растраченное в кафе за чтением газет, которые всегда - одна и та же газета, а пиво, точно крышка, легонько давит на желудок. И ты готов к чему угодно и можешь попасть в худшую из ловушек инерции и забвения, как вдруг женщина открывает сумочку, чтобы расплатиться за кофе, пальцы теребят застежку, а она, как всегда, не дается. Такое впечатление, будто застежка защищает вход в зодиакальную клетку и, как только пальцы женщины найдут способ отодвинуть тонкий позолоченный стерженек и вслед за его неуловимым полуоборотом запор поддастся, тотчас же на ошалевших завсегдатаев, захмелевших от перно и зрелища велогонок, что-то нахлынет-накатит, а может, и вообще проглотит их: лиловая бархатная воронка вырвет мир с насиженного места, заодно с Люксембургским садом, улицей Суффло, улицей Гей-Люссака, кафе "Капулад", фонтаном Медичи, улицей Месье-ле-Прэнс, закрутит все это в последнем раскатистом бульканье - и останется только пустой столик, раскрытая сумочка, пальцы женщины, вынимающие монету в сто франков и протягивающие ее папаше Рагону, ну и, конечно же, Орасио Оливейра, привлекательный молодой человек, живым и невредимым вышедший из катастрофы и как раз в это время готовящийся сказать то, что говорится по случаю великих катаклизмов.
- О, вы знаете, - ответила Пола, - страх не относится к числу моих сильных сторон.
Она сказала: "Oh, vous savez"242 - немного похоже на то, как сказал бы сфинкс, собираясь загадать загадку: словно извиняясь и не желая злоупотреблять своим авторитетом, который, как известно, велик. Или как говорят женщины в тех бесчисленных романах, чьи авторы не намерены терять времени, а потому все самое ценное вкладывают в диалоги, совмещая таким образом приятное с полезным.
- Когда я говорю страх, - заметил Оливейра, сидя все на той же банкетке, обитой красным плюшем, слева от сфинкса, - я прежде всего думаю об оборотной стороне. Ваша рука двигалась так, словно притронулась к пределу, за которым - оборотная сторона мира, где я, к примеру, мог бы оказаться вашей сумкой, а вы - папашей Рагоном.
Он ожидал, что Пола засмеется и все перестанет быть таким до крайности утонченным, но Пола (потом он узнал, что ее зовут Пола) не сочла эту возможность чересчур нелепой. Улыбнувшись, она показала маленькие и очень ровные зубы, и губы, накрашенные помадой густого оранжевого оттенка, от улыбки стали чуть более плоскими, но Оливейра все не мог оторваться от рук, его, как всегда, притягивали руки женщины, ему было просто необходимо притронуться к ним, обежать пальцы, фалангу за фалангой, разведать одним движением, как какому-нибудь японскому кинесикологу, неуловимый путь вен, узнать все о ногтях и, подобно хироманту, угадать роковые линии и счастливые бугры ладони, услышать лунный рокот, прижав к своему уху маленькую ладонь, чуть повлажневшую не то от любви, не то от чашки с чаем.
(-101)

Предыдущая страница 76 Следующая страница


77 Хулио Кортасар

77

- Вы понимаете, что после этого...
- Res, поп verba243, - сказал Оливейра - Восемь дней, приблизительно по семьдесят песо за день, восемь на семьдесят - пятьсот шестьдесят, ну, скажем, пятьсот пятьдесят, а на десять остальных купите больным кока-колу.
- И, будьте любезны, немедленно заберите свои вещи.
- Хорошо, сегодня или завтра, скорее завтра, чем сегодня.
- Вот деньги. Распишитесь в получении, сделайте одолжение.
- Без одолжения. Распишусь, и все. Ecco244.
- Моя супруга страшно недовольна, - сказал Феррагуто, поворачиваясь к нему спиной и мусоля в зубах сигару.
- Дамская чувствительность, климакс называется.
- Это называется чувством достоинства, сеньор.
- Я как раз об этом думал. Коль скоро речь зашла о достоинстве, спасибо за то, что взяли в цирк. Занятно было, и дела немного.
- Моя супруга никак не может понять, - сказал Феррагуто, но Оливейра был уже в дверях. Один из них открыл глаза или, наоборот, - закрыл. И на двери тоже было что-то вроде глаза, который открывался или закрывался. Феррагуто снова зажег сигару и сунул руки в карманы. Он думал о том, что скажет этому не знающему удержу несмышленышу, когда тот явится. Оливейра позволил положить себе на лоб компресс (а может, именно он закрыл глаза) и стал думать о том, что ему скажет Феррагуто, когда велит его позвать.
(-131)

Предыдущая страница 77 Следующая страница


Игра в классики 78

78

Близость Тревелеров. Когда я прощаюсь с ними в подъезде или в кафе на углу, внезапно возникает что-то вроде желания остаться вблизи них и посмотреть, как им живется, voyeur245 без желаний, дружески расположенный и немного грустный. Близость, какое слово, так и хочется в конце поставить два мягких знака. Но какое другое слово могло бы всем своим эпителием вобрать и объяснить причину, по которой Талита, Маиоло и я сдружились. Люди считают себя друзьями потому лишь, что им случается по нескольку часов в неделю вместе проводить на одном диване, в одном кинозале, в одной постели, или потому, что по службе приходится делать ©дну работу. В юности, сидя в одном кафе, бывало, от иллюзорного ощущения одинаковости с товарищами мы чувствовали себя счастливыми. Мы ощущали себя сопричастными жизни мужчин и женщин, которых знали только по их поведению, по тому, что они хотят показать, лишь по очертаниям. В памяти отчетливо, совсем не пострадав от времени, встают буэнос-айрееские кафе, где нам на несколько часов удавалось освободиться от семьи и от обязанностей, и на этой продымленной территории так верилось в себя и в друзей, что непрочное начинало казаться прочным, а это сулило своего рода бессмертие. Мы, двадцатилетние, сказали там свои самые истинные слова, познали самые глубокие привязанности, мы были подобны богам над прозрачной поллитровой бутылью и рюмкой кубинского рома. О небо тех кафе, ты - небо рая. А улица потом была всегда как изгнание, и ангел с огнедышащим мечом регулировал движение на углу Коррьентес и Сан-Мартин. Изгнание - домой, время позднее, к конторским бумагам, К брачной постели, к липовому отвару, который тебе готовит твоя старуха, к послезавтрашнему экзамену или к никчемушней невесте, которая читает Вики Баума и на которой мы женимся, а что делать.
(Странная женщина эта Талита. Такое впечатление, будто она идет, держа над головой горящую свечу, - показывает путь. Да еще такая скромная, редкое качество для аргентинки с дипломом, тут женщине довольно и жалкого звания землемера, чтобы в такой раж войти, только держись. Надо же, целая аптека на ее попечении, это же гигантское дело, зевать некогда. А как мило причесывается.)
А теперь пора сказать, что Маноло зовется Ману, поскольку имеет место близость. Талита считает совершенно естественным называть Маноло Ману, она не понимает, что друзей это приводит в волнение, что для них это все равно, как соль на рану. Но у меня-то какое право... Какие могут быть права у блудного сына. К славу сказать, блудному сыну надо искать работу, последняя ревизия оставшихся средств выглядела почище спелеологических поисков. Если я сдамся заботам бедняжки Хекрептен, которая на все готова, лишь бы спать со мной, то у меня будет крыша над головой, чистые рубашки и т. д. и т. п. Идея ходить по домам и продавать отрезы - не более дурацкая, чем любая другая, надо просто потренироваться, но, конечно, интереснее было бы пробиться в цирк вместе с Маноло и Талитой. Пробиться в цирк - прекрасная формулировка. Вначале был цирк, это стихотворение Камингса, и в нем говорится, что при сотворении мира Старик надул легкие и купол цирка. По-испански так не скажешь. Да нет, можно, только, пожалуй, иначе: надул купол цирка воздухом. А мы примем дар Хекрептен, она замечательная девушка, и это позволит нам жить рядом с Маноло и с Талитой, поскольку, переходя на язык топографии, нас будут разделять всего лишь две стены и тоненькая воздушная прослойка. И дом свиданий под рукой, и лавчонка по соседству, и рынок под боком. Подумать только, Хекрептен меня ждала. Невероятно, что подобные вещи случаются и с другими. Все героические события должны были бы происходить в одной семье, вот вам, пожалуйста; девушка слышит в доме Тревелеров о моих заморских поражениях и тем не менее, не переставая, ткет и распускает один и тот же фиолетовый пуловер в ожидании своего Одиссея, а заодно работает в лавке на улице Майпу. Неблагородно отказывать Хекрептен, устраниться от ее разнесчастной доли. "Тебе с цинизмом не расстаться // и навсегда собой остаться". Ненавистный Одиссей!
И все-таки, откровенно говоря, самое нелепое в жизнях, которые мы, как нам кажется, проживаем, это фальшивость контакта. У каждого своя орбита, лишь время от времени случайное пожатие рук, пятиминутный разговор, день - в беготне по улицам, ночь - в опере, и вдруг - бдение над телом, и все неожиданно чувствуют себя немного более едиными (так оно и есть, но только это кончается, едва все вернется в свою колею). И тем не менее живешь в уверенности, что друзья здесь, что контакт существует и что согласие и разногласия глубоки и прочны. Как мы друг друга ненавидим и не знаем, не ведаем, что нежность - живая форма той же ненависти и что причина глубокой ненависти коренится в нашем выпадении из центра, в том, что непреодолимое пространство пролегает между "я" и "ты", между "это" и "то". А любовь и нежность - суть онтологическая грязь из-под колес, че, попытка овладеть неовладеваемым, и я хочу сблизиться с Тревелерами вроде бы затем, чтобы узнать их получше, стать им настоящим другом, а на самом деле - чтобы завладеть маной Ману, чарами Талиты, их манерой смотреть на вещи, их настоящим и будущим, совсем не похожими на мои. Откуда эта мания духовных захватов, Орасио? Откуда эта тоска-ностальгия по аннексиям у тебя, который только что обрубил концы и посеял смятение и разочарование (а может быть, мне следовало остаться в Монтевидео чуть подольше и поискать чуть получше) в славной столице духовного владычества латинян? И вот пожалуйста: не успел ты совершенно сознательно распроститься с яркой страницей своей жизни, отказывая себе даже в праве думать на сладкозвучном языке, который тебе так нравилось мусолить всего несколько месяцев назад, как тут же, о, запутавшийся в противоречиях идиот, ты буквально из кожи лезешь, норовя сблизиться с Тревелерами, войти в семью Тревелеров, влезть к Тревелерам даже в цирк (но директор, наверное, не пожелает дать мне работу, так что придется всерьез думать о том, как бы нарядиться матросом и пойти предлагать добропорядочным сеньорам отрезы габардина). О дубина. А ты не боишься и здесь посеять смятение и нарушить покой добрых людей? Как тот тип, что считал себя Иудой, и по этой причине жизнь его в высшем буэнос-айресском обществе была хуже собачьей. Не надо тщеславиться. Кто ты такой - в конце концов, всего лишь ласковый инквизитор, как правильно заметили однажды. Посмотрите, сеньора, какой отрез. Шестьдесят пять песо за метр, только для вас. Ваш муж... Простите, ваш супруг страшно обрадуется, когда придет из публичного... простите, из публичной библиотеки. На стенку полезет от радости, поверьте, даю вам слово матроса с "Рио Белен". Что поделаешь, маленькая контрабанда, ради приработка, у малыша моего рахит, а же... а супруга шитьем зарабатывает в лавке, надо ей помочь, бедняжке, вы меня понимаете.
(-40)

Предыдущая страница 78 Следующая страница


79 Хулио Кортасар

79

Крайне педантичная запись Морелли: "Пытаться написать "roman comique" таким образом, чтобы текст предполагал иные ценности и содействовал антропофаническим целям, что мы продолжаем считать возможным. Казалось бы, обычный роман не дает возможностей для такого рода поиска, ограничивая читателя своим кругом, тем более определенным, чем лучшим писателем является автор. Неизбежны остановки и тупики на различных ступенях драматического, психологического, трагического, сатирического или политического. Попытаться создать такой текст, который не захватывал бы читателя, но который бы непременно делал его собеседником, нашептывая ему под прикрытием условного развивающегося повествования иные эзотерические пути. Демотическое письмо, рассчитанное на читателя-самку, потребителя (который, впрочем, не продвинется дальше начальных страниц, совершенно запутается, будет шокирован и станет клясть себя за напрасно выброшенные деньги), с некоторыми свойствами иератического письма.
Провоцировать, написать текст непричесанный, где узелки не будут тщательно завязаны, текст, ни на что не похожий, абсолютно антироманный по форме (хотя и не антироманический по духу). Не запрещая себе пользоваться лучшими приемами этого жанра, когда того требует дело, всегда помните совет Андре Жида: "Ne jamais profiter de 1'elan acquis"246. Как и все избранные творения Запада, роман довольствуется замкнутой структурой. Решительно в противовес этому отыскать возможности раскрыть структуру, для чего подрубить под корень систематическую конструкцию характеров и ситуации. Метод: ирония, постоянный критический взгляд на себя, инконгруэнтность, воображение, никому не подчиненное.
Попытка создания подобной структуры зиждется на отказе от литературы как таковой; отказе частичном, поскольку и он, в свою очередь, опирается на слово, хотя должен присутствовать в каждой операции, предпринимаемой автором и читателем. Короче говоря, использовать роман так, как используют револьвер для защиты мира, меняя тем самым его смысл и знак. Взять у литературы то, что является живым мостом от человека к человеку и чем научный трактат или эссе могут быть только для специалистов. Повествование, которое не было бы предлогом для передачи послания (не существует послания самого по себе, есть посланцы, они-то и являются посланием, равно как любовь - это тот, кто любит); поветствование, которое действовало бы подобно веществу, коагулирующему прожитые человеческие жизни, подобно катализатору туманных и труднодоступных понятий и в первую очередь сказывалось бы на том, кто пишет, - вот что такое антироман, в то время как любая закрытая структура будет систематически оставлять за своими пределами все, что способно превратить нас в посланцев, приблизить нас к нашему пределу, нас, таких еще далеких от того, чтобы встретиться с ним лицом к лицу.
Странное самотворчество претерпевает автор со стороны своего произведения. Если из этой магмы, каковой является день, погружение в существование, мы хотим извлечь и пустить в ход ценности, которые наконец-то явят антропофанию, что в таком случае делать с чистым разумом, с разумным разумом? Со времен элеатов у диалектического мышления было достаточно времени, чтобы дать плоды. И мы едим эти плоды, они необычайно вкусны, но сочатся радиоактивностью. И почему же, присутствуя на завершении этого пира, мы так грустны, братья мои по тысяча девятьсот пятьдесят такому-то году?"
И еще одна запись, как видно, в дополнение:
"Положение читателя. Как правило, всякий писатель ждет от читателя, чтобы тот его понял, приняв во внимание свой собственный опыт, или чтобы он воспринял определенное послание и воплотил его в свой опыт. Писатель-романтик хочет, чтобы поняли его самого непосредственно или через его героев; писатель классического реализма хочет научить, оставить свой след в истории.
Третья возможность: сделать читателя сообщником, товарищем в пути. Соединить их одновременностью, поскольку чтение отбирает время у читателя и передает его времени автора. Таким образом, читатель мог бы стать соучастником, сострадающим тому опыту, через который проходит писатель, в тот же самый момент и в той же самой форме. Все эстетические уловки в этом случае бесполезны: материя должна вынашиваться и зреть, необходим непосредственный жизненный опыт (переданный через посредство слова, однако слово как можно меньше эстетически нагруженное: вот каков он, "комический" роман, отличающийся иронией, антикульминациями и иными признаками, указывающими на совершенно особые цели).
Для этого читателя, "mon semblable, mon frere"247, комический роман (а что такое "Улисс"?) должен быть подобием сна, где за тривиальными событиями улавливается более серьезный заряд, в сущность которого нам не всегда удается проникнуть. В этом смысле комический роман должен являть собой необычайную скромность: он не обольщает читателя, не взнуздывает эмоций или каких-либо других чувств, но дает ему строительный материал, глину, на которой лишь в общих чертах намечено то, что должно быть сформировано, и которая несет в себе следы чего-то, что, возможно, является результатом творчества коллективного, а не индивидуалистического. Точнее сказать, это как бы фасад с дверями и окнами, за которыми творится тайна, каковую читатель-сообщник должен отыскать (в этом-то и состоит сообщничество), но может и не отыскать (в таком случае - посочувствуем ему). То, чего автор романа достиг для себя, повторится (многократно, и в этом - чудо) в читателе-сообщнике. Что же касается читателя-самки, то он остановится перед фасадом, а фасады, как известно, бывают замечательно красивыми, чрезвычайно trompe 1'oeil248, и на их фоне можно к полному удовольствию разыгрывать комедии и трагедии honnete homme249. Ко всеобщему великому удовольствию, а кто станет возражать, того пусть поразит бери-бери".
(-22)

Предыдущая страница 79 Следующая страница


Игра в классики 80

80

Стоит мне остричь ногти, вымыть голову или просто, как теперь, взяться писать, в желудке у меня поднимается урчание и снова возникает чувство, будто мое тело осталось где-то там (я не повторяю ошибок дуализма, но просто делаю разницу между собою и своими ногтями).
Чувство, будто с телом что-то неладно: его или не хватает, или слишком много (в зависимости от ситуации).
Иначе: мы, наверное, все-таки заслуживаем лучшего механизма. Психоанализ показывает, что чрезмерное внимание к телу порождает ранние комплексы. (Сартр в том факте, что женщина "продырявлена", видит экзистенциальные противоречия, накладывающие отпечаток на всю ее жизнь.) Больно думать, что мы опережаем свое тело, но это опережение есть ошибка и помеха, а может быть, и полная бесполезность, поскольку эти ногти, этот пуп,
я хочу сказать другое, почти неуловимое для понимания: что "душа" (мое "я-не-ногти") является душой тела, которое не существует. Возможно, в свое время душа подтолкнула человека к его телесной эволюции, но потом устала тормошить его и теперь двигается вперед одна. Сделает два шага и -
душа рвется, потому что ее настоящее тело не существует, вот и дает ей упасть, шлеп.
И бедняжка возвращается домой и т. д. и т. п. Но это не то, что я собирался... В конце концов.

Долгая беседа с Тревелером о безумии. Заговорив о снах, мы почти одновременно обратили внимание на то, что во сне нам иногда снится такое, что наяву выглядело бы обычной формой безумия. Во сне нам дано безвозмездно упражнять наши способности к безумию. И мы заподозрили, что всякое безумие есть закрепившийся в яви сон.
Народная мудрость: с ума сошел или тебе приснилось...
(-46)

Предыдущая страница 80 Следующая страница


81 Хулио Кортасар

81

Софистам свойственно, согласно Аристофану, сочинять новые рассуждения.
Попробуем же сочинить новые страсти или же воспроизвести старые с равной силою.
Еще раз анализирую это заключение, корнями уходящее к Паскалю: подлинная вера лежит между суеверием и вольнодумством.
Хосе Лесама Лима, "Писано в Гаване"
(-74)

Предыдущая страница 81 Следующая страница


Игра в классики 82

82

Мореллиана
Почему я пишу? У меня нет ясных идей и вообще нет никаких идей. Есть отдельные лоскута, порывы, блоки, и все это ищет формы, но вдруг в игру вступает РИТМ, я схватываю ритм и начинаю писать, повинуясь ритму, движимый этим ритмом, а вовсе не тем, что называют мыслью и что творит прозу, литературную или какую-либо другую. Сперва есть только неясная ситуация, которую можно определить лишь в словах; от этих потемок я отталкиваюсь, и если то, что я хочу сказать (если то, что хочет высказаться), обладает достаточной силой, то незамедлительно возникает swing, ритмическое раскачивание, которое вызволяет меня на поверхность, освещает все, сопрягает эту туманную материю, и свинг, выстрадав ее, перелагает в третью, ясную и чуть ли не роковую, ипостась: во фразу, в абзац, в страницу, в главу, в книгу. Это раскачивание, этот свинг, в который переливается туманная материя, для меня - единственна верное и необходимое, ибо едва прекращается, как я тотчас же понимаю, что мне нечего сказать. А также единственная награда за труды: чувствовать, что написанное мною подобно кошачьей спине под рукой - оно сыплет искрами и музыкально-плавно выгибается. Я пишу и, таким образом, спускаюсь в вулкан, приближаюсь к материнским Истокам, прикасаюсь к Центру, чем бы он ни был. Писать для меня означает нарисовать свою мандалу и одновременно обойти ее, измыслить очищение, очищаясь. Занятие вполне достойное белого шамана в нейлоновых носках.
(-99)

Предыдущая страница 82 Следующая страница


83 Хулио Кортасар

83

Человек склонен придумывать душу всякий раз, едва начинает ощущать свое тело как паразита, как червя, присосавшегося к его "я". Достаточно ощутить, что живешь (и не просто ощутить жизнь как допущение, как ну-и-хорошо-что-так), и самая близкая и любимая часть тела, к примеру правая рука, становится вдруг предметом, отвратительным в силу двойственности ее положения: с одной стороны, это я, а с другой - нечто к тебе прицепившееся.
Я глотаю суп. И вдруг, отрываясь от чтения, думаю: "Суп во мне, он у меня в мешке, которого я никогда не увижу, в моем желудке". Двумя пальцами я ощупываю себя, чувствую под пальцами вздутие и как там, внутри, еда бродит. И получается, что я - это менюк с пищей.
Тут и рождается душа: "Нет, я - не это".
Да нет же (будем хоть раз честны) -
я - именно это. С небольшой оговоркой, для слишком нежных натур: "Я - и это тоже". Или еще одна ступенька: "Я - в этом".
Я читаю "The Waves"250, это пышное литературное плетение с сюжетом словно из пены. А внизу, в тридцати сантиметрах от моих глаз, в мешке-желудке медленно ворочается суп, на ноге растет волосок, и непременный жировик набрякает на спине.
Как-то к концу того, что Бальзак назвал бы оргией, один тип, совершенно чуждый метафизики, сказал мне, думая пошутить, что, когда он испражняется, у него возникает ощущение ирреальности. Хорошо помню его слова: "Встаешь, оборачиваешься, смотришь и думаешь: неужели это сделал я?"
(Как в стихотворении у Лорки: "Не поможет, малыш, извергайся. Ничто не поможет". И у Свифта тоже, будто сумасшествие: "Но Селия, Селия, Селия - испражняется").
О физической боли как метафизическом жале тоже есть целая литература. На меня любая боль действует двояко: заставляет почувствовать, как никогда, что мое "я" и мое тело - две совершенно разные вещи (и что это разделение фальшиво и придумано утешения ради), и в то же время мое тело становится мне ближе, оно ко мне приходит с болью. Боль я чувствую более своей, чем удовольствие или даже ощущение синестезии. Это подлинная связь. Если бы я умел рисовать, я бы аллегорически изобразил, как боль изгоняет душу из тела, чтобы при этом создавалось впечатление ложности всего, ибо это стороны одного и того же комплекса, единство которых состоит как раз в отсутствии единства между ними.
(-142)

Предыдущая страница 83 Следующая страница


Игра в классики 84

84

Бродя по набережной Селестэн, я наступаю на сухие листья, и когда поднимаю один и приглядываюсь к нему хорошенько, то вижу, что весь он заполнен пыльцою старого золота, а под нею - земные недра с мшистым Дыханием, которое пристает к моей ладони. Потом я приношу листья к себе в комнату и прикрепляю к плафону лампы. Был Осип, просидел часа два, а на лампу даже не взглянул. На следующий день является Этьен и, не выпустив еще из рук берета, dis donc, c'est epatant, ca251, поднимает лампу, разглядывает листья, приходит в волнение: Дюрер, прожилки и все такое прочее.
Одна и та же ситуация и два варианта... Я задумываюсь обо всех этих листьях, которых я не вижу, я, собиратель сухих листьев, и еще о стольких вещах, которые, наверное, есть тут, вокруг, а их не видят эти глаза, бедные летучие мыши, мечущиеся между книг, фильмов и засушенных цветов. Повсюду, наверное, лампы, повсюду, наверное, листья, и я их не увижу.
Итак, des feuilles en aiguille252 я перехожу мыслью к исключительным состояниям, в которых, бывает, мы вдруг догадываемся о невидимых глазу лампах и листьях, чувствуем их присутствие в воздухе запредельного пространства. Все очень просто, любое возбуждение или депрессия подталкивают меня к состоянию, благоприятному для -
назову его паравидением, -
а лучше сказать (беда как раз в том, что надо сказать) -
внезапно является способность воспринять себя вне себя, извне или изнутри, но как бы в другом плане -
как если бы я был кем-то, кто смотрит на меня -
(и даже лучше - потому что на деле я себя не вижу - как если бы кто-то проживал вместо меня мгновения).
Это не длится во времени, я едва успеваю сделать шаг-другой по улице, глубоко вдохнуть (порою и пробуждение длится дольше, но тогда это - сказочное ощущение),
и в этот миг я знаю, чем я являюсь, потому что я точно знаю, чем я не являюсь (потом я лукаво перестану это понимать). Однако нет слов для обозначения той материи, что находится между словами и чистым видением, этой очевидной перемычкой. Невозможно выразить точно и предметно ущербность, которую я уловил в тот миг и которая являла собой явное отсутствие, или явную ошибку, или явную недостаточность, но -
не знаю, каким образом - как?
Другая попытка сказать то же самое: когда случается такое, уже не я смотрю на мир, из себя - на другое, но на мгновение я сам становлюсь миром, тем, что находится вне меня, а все остальное смотрит на меня. Я вижу себя так, как могут видеть меня другие. Это бесценный миг; а потому он почти не имеет длительности. Я измеряю всю свою ущербность, замечаю все, что мы никогда в себе не видим. Вижу то, чем я не являюсь. Например (это я выстраиваю по возвращении, но идет это оттуда): есть обширные зоны, до которых я никогда не добирался, а то, чего я не узнал, как бы не существует вовсе. И нападает желание броситься со всех ног, вбежать в этот дом, в ту лавку, вскочить в поезд, проглотить залпом всего Жуандо, выучить немецкий, узнать Аурангабад... Примеры слишком локальны и жалки, но как еще выразить идею (идею?).
Еще один способ попытаться сказать то же самое: ущербность ощущается в большей степени как бедность интуиции, чем как простое отсутствие опыта. И в самом деле, меня не слишком удручает тот факт, что я не прочел всего Жуандо, самое большее - я испытываю грусть по поводу того, что в такую короткую жизнь не вместить всех библиотек мира, и т.д. Недостаток опыта - вещь неизбежная, если я читаю Джойса, то автоматически жертвую другой книгой, и наоборот, и т.д. Ощущение ущербности гораздо более остро в -
Это похоже вот на что: в воздухе есть как бы линии вокруг твоей головы, твоего взгляда -
зоны на которых задерживается твой взгляд, твое обоняние, твой вкус -
другими словами, у каждого есть ограничения, налагаемые извне -
и за этот предел ты не можешь проникнуть; ты полагаешь, будто полностью воспринял какую-то вещь, а у этой вещи, точно у айсберга, на поверхности лишь частичка, которую она тебе и показывает, а вся ее остальная огромность находится за доступным тебе пределом и лежит там, как затонувший "Титаник". Ох уж этот Оливейра, не может без примеров.
Будем говорить серьезно. Осип не увидел сухих листьев на лампе просто потому, что его предел еще уже того, который определяет эта лампа. Этьен прекрасно разглядел их, но его предел, напротив, не позволил ему заметить, что я расстроен и сбит с толку историей с Полой. А Осип увидел это сразу же и дал мне понять, что увидел. И так со всеми нами.
Я представляю человека в виде амебы, которая выбрасывает ложноножки и захватывает пищу. Ложноножки бывают длинные и короткие, они шевелятся, совершают круговые движения. В один прекрасный день порядок их движения закрепляется (это и есть зрелость, что называется сложившийся человек). С одной стороны, он достает далеко, а с другой - не видит лампы у себя под носом. И тут уж ничего не поделаешь, одному, как говорят преступники, в этом пофартит, а другому - в тем. И человек живет в полной уверенности, что ничего интересного не ускользнет от него, пока внезапный рывок в сторону не обнаружит на миг, к несчастью такой короткий, что он не успевает понять, что именно -
обнаружит его ущербность, его ненормальные ложноножки
и вселит подозрение, что там, дальше, где сейчас мне видится лишь чистый воздух -
или что в этих сомнениях, на этом перекрестке выбора,
я сам, в той остальной реальности, мне неведомой -
я жду и надеюсь тщетно.

(Сюита)
Индивидуумы вроде Гете не должны обладать избыточным опытом такого рода. В силу способности или решительности (быть гением означает гениально выбирать и угадывать) ложноножки у них простираются максимально и во всех направлениях. Они захватывают вокруг себя все в едином радиусе, их предел - это их кожа, духовно распростертая на огромном расстоянии. И думаю, у них нет необходимости желать того, что начинается (или продолжается) за пределами их огромной сферы. Потому-то они и классики, че.
На амебу uso nostro253 незнаемое надвигается со всех сторон. Я могу знать много и много прожить в определенном плане, и тогда другое подступает ко мне с самой моей слабой староны и скребет мне голову своим холодным пальцем. Беда в том, что оно скребет, хотя у меня не чешется, а вот когда начинается зуд - когда мне хотелось бы знать, - все вокруг выглядит установившимся, устроенным, полным, прочным и со всеми положенными ярлыками, и я начинаю думать: уж не приснилось ли все это, мне хорошо и так, я в полном порядке и не должен поддаваться воображению.

(Последняя сюита)
Воображению хвалы вознесены чрезмерно. А бедняжка не может и на сантиметр продвинуться дальше ложноножек. До этого предела - великое разнообразие и жизненная активность. Но в ином пространстве, где веют космические ветры, которые Рильке чувствовал над своей головой, пусть лучше Леди Воображение не разгуливается. Но detto254.
(-4)

Предыдущая страница 84 Следующая страница


85 Хулио Кортасар

85

Жизни, что подобны литературным статьям в газетах и журналах: начало пышное, а конец, тощий хвостик, затерялся где-то на тридцать второй странице, среди объявлений о распродаже и реклам зубной пасты.
(-150)

Предыдущая страница 85 Следующая страница


Игра в классики 86

86

Все в Клубе, за исключением двоих, утверждали, что Морелли гораздо легче понять по цитатам, которые он выписывает, чем по его собственным словоухищрениям. Вонг до самого своего отъезда из Франции (полиция не захотела возобновить ему carte de sejour) твердил, что не стоит труда мусолить выкрутасы старика, коль скоро обнаружены две следующие цитаты из Повеля и Бержье:
"Быть может, в человеке есть место, откуда он может воспринимать реальность в целом. Эта гипотеза выглядит бредом. Огюст Конт утверждал, что никогда, наверное, не будет познан химический состав звезды. А на следующий год Бунзен изобрел спектроскоп".
• • • • • • • • • • • • • • • • • • • • • • • • • • • • • • • • • • •
"Язык, равно как и мышление, - результат функционирования нашего головного мозга по принципу двузначности. Мы делим все на "да" и "нет", на положительное и отрицательное. (...) Единственное, что доказывает мой язык, - это медлительность, с которой мы представляем мир, ограниченный двузначностью. Недостаточность языка очевидна, и она порождает постоянные сетования. Но что же, в таком случае, сказать о недостаточности самого мышления по принципу двузначности? Внутренняя суть бытия, смысл вещей, таким образом, ускользают. Можно открыть, что свет является в одно и то же время постоянным и переменным оптическим излучением, что молекула бензола состоит из шести атомов с двойной связью, которые взаимно отталкиваются: все это допускается, однако понять этого нельзя; невозможно включить в свою собственную структуру реальность глубинных структур, которые исследуются. Для достижения этого следовало бы в корне изменить все, необходимо, чтобы иные, отличные от действующих, механизмы действовали бы в головном мозгу и чтобы принцип двузначности мышления сменился бы мышлением по аналогии, которое включало бы формы и воспринимало бы невоспринимаемые ритмы этих глубинных структур..."
"Le matin des magiciens"255
(-78)

Предыдущая страница 86 Следующая страница


87 Хулио Кортасар

87

В 1932 году Эллингтон записал "Baby when you ain't there"256, одну из своих тем, которую меньше всего хвалили и которую даже верный Барри Уланов не удостоил упоминания. На удивление сухим голосом Кути Уильямс поет:
I get the blues down North,
The blues down South,
Blues anywhere,
I get the blues down East,
Blues down West,
Blues anywhere.
I get the blues very well
O my baby when you ain't there
ain't there ain't there 257.
Почему порою бывает необходимость сказать: "Я это любил"? Я любил те блюзы, тот промелькнувший на улице образ, ту скудную, пересыхающую северную речку. Словно приводишь свидетельства в борьбе с черным ничто, которое выметет нас всех. А пока еще держатся в воздухе души эти крохи: воробышек, принадлежавший Лесбии, несколько блюзов, что занимают в памяти малюсенькое место, отведенное ароматам, гравюры и пресс-папье.
(-105)

Предыдущая страница 87 Следующая страница


Игра в классики 88

88

- Не дергай ногой, че, а то воткну тебе иголку в ребро, - сказал Тревелер.
- Рассказывай лучше дальше про все желтое, - сказал Оливейра. - Я закрою глаза, и становится как в калейдоскопе.
- Все желтое, - сказал Тревелер, растирая ему бедро ваткой, - находится в ведении Национальной корпорации уполномоченных по делам всего желтого.
- Животные с желтой шерстью, растения с желтыми цветами и желтые минералы, - послушно продекламировал Оливейра. - Разве не так? В конце концов, четверг у нас отведен моде, в воскресенье не работаем, метаморфоза, происходящая от субботнего утра до вечера, - необычайна, люди успокаиваются. Ты делаешь мне так больно, просто ужас. Уж не желтый ли металл ты мне вводишь?
- Дистиллированную воду, - сказал Тревелер. - А ты должен думать, что это морфий. Ты совершенно прав, мир Сеферино может показаться странным лишь тем, кто свято верит в свои установления, а чужие им нипочем. Но подумай, как все изменится, стоит шагнуть с тротуара на мостовую, и...
- Все равно, что перейти от всего желтого ко всему пампскому, - сказал Оливейра. - Что-то меня в сон клонит, че.
- Это от сонной водички. Лично я с большим удовольствием вколол бы тебе совсем другое, чтоб ты пошустрее стал.
- Объясни-ка мне одну вещь, прежде чем я засну.
- Очень сомневаюсь, что ты заснешь, но давай.
(-72)

Предыдущая страница 88 Следующая страница


89 Хулио Кортасар

89

Было два письма лиценциата Хуана Куэваса, и все время не прекращались споры, в каком порядке их следует читать. Первое представляло собой поэтическое изложение того, что лиценциат называл "мировым владычеством"; второе, тоже надиктованное машинистке из заведения на Санто-Доминго, брало реванш за вынужденную сдержанность первого:
С настоящего письма могут снимать сколько угодно копий, особенно для членов ООН и правительств мира, каковые суть мерзкие свиньи и международное шакалье племя. С одной стороны, заведение на Санто-Доминго - трагедия шумов, но, с другой стороны, мне нравится, потому что я могу бросать величайшие в истерии камни.
Среди этих камней фигурировали следующие:
Римский папа - величайшая в истерии ввинья, а никакой не представитель Бога; римский клерикализм - истинное дерьмо Сатаны; все римские храмы следует сравнять с землей, дабы не только в глубине людских сердец воссиял свет Иисуса Христа, но и просочился бы во вселенский свет, я говорю это, поскольку предыдущее письмо писал в присутствии милой сеньориты и многое не мог сказать резко и откровенно, ибо сеньорита смотрела на меня томным взглядом.
Рыцарственный лиценциат! Заклятый враг Канта, он настаивает на том, чтобы "сделать более гуманной современную мировую философию", вслед за чем заявляет:
И роман должен стать более психолого-психиатрическим, другими словами, подлинные духовные элементы должны предстать на уровне достижений современной мировой психиатрии...
Временами мощный диалектический арсенал отодвигался в сторону, и тогда начинало маячить царство мировой религии:
Отныне и всегда человечество будет идти путем, указанным двумя всеобъемлющими заветами, и даже железнотвердые камни земли обернутся шелковистым воском под сияющим светом...
Поэт, да еще какой!
Голоса всех камней земли грохочут во всех водопадах и ущельях мира с тонким перезвоном серебра, наполняя безграничной любовью к женщинам и к Богу...
И вдруг - прорывается архетипическое видение:
Космос и земля, как всесущий мысленный образ Господа, который позднее превратится в сконденсированную материю, символически отражен в Ветхом завете в лице того архангела, который повернул голову и увидел темный мир в огнях, я, конечно, не помню наизусть этого места из Ветхого завета, но там говорится примерно следующее: лик Вселенной как бы оборотился светом к Земле, который встал вокруг Солнца подобно орбите вселенской энергии... Точно так же все Человечество, все народы должны повернуть свои тела, свои души и свои головы... Ибо Вселенная и вся Земля обернулись к Христу, сложив к его ногам все законы Земли...
А следовательно:
...остается и нам, подобно вселенскому свету из разнообразных огней, освещающему глубинное сердце народов...
Плохо только, что вдруг ни с того ни с сего:
Дамы и господа! Настоящее письмо пишу я в обстановке страшного шума. И однако же пишу, а все никак не поймете, что для наиболее совершенного написания МИРОВОГО ГОСПОДСТВА и для достижения вселенского внимания вам следует помогать мне всемерно, дабы каждая строка и каждая буква стояли на своих местах вместо этой галиматьи с галиматерью, матерью, матерью сукиных детей, а самих детей - к растакой-то матери.
Но не беда. На следующей строчке - снова экстаз:
Как великолепны миры! Да цветут они подобно духовному свету чарующих роз в сердце своих народов...
Письмо заканчивалось столь же пышными цветами, если не считать нескольких любопытных ответвлений в самом конце:
...Я верю, вся Вселенная очистится, подобно вселенскому свету Христа, очистится каждый цветок человеческий, со всеми своими бесчисленными лепестками, которые навеки воссияют на всех земных дорогах; она очистится светом МИРОВОГО ГОСПОДСТВА, говорят, ты меня больше не любишь и теперь тебя другое прельщает. - С глубоким уважением. Мексика, Фед. окр. 20 сентября 1956 г. - ул. 5 мая, 32, 111 - Зд. "Париж", ЛИЦ. ХУАН КУЭВАС.
(-53)

Предыдущая страница 89 Следующая страница


Игра в классики 90

90

В те дни подозрения мучили его, а дурная привычка все жевать-пережевывать тяготила, как никогда, но разве от нее отделаешься. Он не переставал обдумывать вопрос вопросов, и неустроенность, в которой он жил по вине Маги и Рокамадура, подстегивала его, заставляя ломать голову над тем, в какой он попал переплет. Зайдя в тупик, Оливейра хватал лист бумаги и писал на нем великие слова, вокруг которых крутились его мысли. К примеру: "вопрось вопросовъ" или "переплеть". Этого было достаточно, чтобы расхохотаться и очередной мате выпить с гораздо большим удовольствием. "Человекъ, - писал Оливейра, - я и онь". Оливейра прибегал к этим письменным знакам, как другой - к пенициллину. От этого средства ему думалось лучше, на душе становилось легче. "Законъ законовъ - не раздуваться, какь шарь", - говорил себе Оливейра. И после этого мог думать спокойно и слова не играли с ним шуточек. Но сдвиги были чисто методические, потому что сам вопрос вопросов оставался нетронутым. "Кто бы сказал, парень, что под конец ты станешь метафизиком, - удивлялся Оливейра. - Если надо сопротивляться трехстворчатому шкафу, че, так согласись хотя бы на тумбочку, свидетельницу ночных бессонниц". Рональд приходил звать на непонятные ему политические дела, и всю ночь (Мага тогда еще не отвезла Рокамадура в деревню) они проспорили, как Арджуна с Возничим, что избрать: действие или пассивность - и стоит ли рисковать настоящим во имя будущего - этого непременного шантажирующего аргумента всякого действия, преследующего общественные цели, а также, в какой мере риск может приукрасить ничтожность личности, идущей на этот риск, прикрыть повседневную мерзость ее повседневного поведения. Рональд ушел повесив нос, не сумев убедить Оливейру в необходимости поддержать действия мятежных алжирцев. А у Оливейры весь день не уходил изо рта мерзкий привкус, поскольку гораздо легче было сказать "нет" Рональду, чем себе самому. И только в одном он был уверен: нельзя без предательства отказаться от пассивного ожидания, которому отдался и в котором жил с самого своего приезда в Париж. Поддаться легкому великодушию и отправиться на улицы расклеивать плакаты представлялось ему суетно-мирским выходом; все как бы переходило в план отношений с друзьями, которые оценили бы его смелость гораздо больше, нежели найди он ответ на великие вопросы. Измеряя все с точки зрения суетно-временного и абсолютного, он чувствовал, что ошибался в первом случае и попадал в цель во втором. Плохо, что он не боролся за алжирскую независимость, не выступал против расизма. Но совершенно правильно он отказывался от наркотика, легких коллективных действий и снова оставался один на один с горьким мате, размышляя над вопросом вопросов, крутя и переворачивая его, словно клубок, в котором конец нити спрятан или, наоборот, торат сразу четыре или пять концов.
Все в порядке, да, однако, надо признать, характер у него словно подошва, - давит любую диалектику действия наподобие "Бхагавадгиты". Заваривать ли мате самому, или пусть его заваривает Мага - тут не было возможностей для сомнений. Но все остальное было многозначно и тотчас же вызывало антагонистические толкования: с одной стороны - пассивность характера, а с другой - максимальная свобода и незанятость; из-за отсутствия - вследствие лени - принципов и убеждении он острее чувствовал, что жизнь имеет свою ось (так называемое ощущение флюгера), и способен был из лени отказаться от чего-то, но зато наполнить пустоту, образовавшуюся вследствие отказа, новым содержимым, свободно избранным под действием сознания или инстинкта, гораздо более открытого, свободного, более экуменического - скажем так.
"Инстинктъ экумениченъ", - осторожно произнес Оливейра.
И кроме того, в чем нравственный смысл действия? Социальные действия, подобные действиям синдикалистов, с лихвой оправдывают себя на исторической почве. Счастливы те, кто жил и почиет в истории. Самопожертвование почти всегда носит характер деятельности, имеющей религиозные корни. Счастливы те, кому удавалось возлюбить ближнего, как самого себя. Как бы то ни было, Оливейра отвергал подобный выход для своего "я", к чему это благородное вторжение в чужой загон, этот онтологический бумеранг, долженствующий в конечном счете обогатить того, кто его запускает, придать ему человечности и святости. Святым всегда делаешься за счет другого и т.д. и т.п. Против самого действия, как такового, возразить нечего, но он отказывался от него, не веря в себя. Он боялся предательства, предательства, которое случится, если он согласится на расклейку плакатов или какую-либо другую коллективную деятельность; предательства, которое примет вид приносящей удовлетворение работы, будничных радостей, успокоенной совести, сознания выполненного долга. Он знавал достаточно коммунистов и в Буэнос-Айресе, и в Париже, которые способны были на многое, искупавшееся в их глазах их "борьбой", тем, к примеру, что посреди ужина им случалось вскакивать и бежать на собрание или выполнять какие-либо поручения. Общественная деятельность этих людей сильно смахивала на алиби или предлог, подобно тому как дети часто служат для матерей предлогом, чтобы не заниматься тем, чем стоит заниматься в этой жизни, а эрудиция и круги под глазами - тому, чтобы не замечать, что в тюрьме, которая находится в соседнем квартале, казнят людей, которых вовсе не следовало казнить. Ложная деятельность почти всегда бывала самой броской и именно ее венчали уважение, почетъ, а подъ конецъ - монументь въ виде конной статуи. В нее легко влезть - как в пару ботинок, она могла даже заслужить похвалу ("Хорошо бы, алжирцы все-таки добились независимости, мы им в этом немного помогли", - думал Оливейра); предательство, как всегда, означало отказ от центра в пользу периферии и рождало чудесно-радостное ощущение братства с другими людьми, занимающимися той же самой деятельностью. Но там, где определенный человеческий тип мог проявить себя как трагический герой, Оливейра, это известно заранее, был обречен на самую скверную комедию. А раз так - то лучше грешить неучастием, чем соучастием. Быть актером означало отказаться от партера, а он, судя по всему, был рожден зрителем первого ряда. "Скверно только, - думал Оливейра, - что мне к тому же хочется быть зрителем активным, отсюда все беды".
"Я - активный зритель. Этотъ вопрось подлежишь изучению". Иногда вдруг некоторые картины, некоторые женщины, некоторые стихи внушали ему надежду, что когда-нибудь он доберется до той счастливой зоны, где сможет мириться с собой и не испытывать к себе такого отвращения и недоверия. У него было одно немалое преимущество - худшие его недостатки, как правило, помогали ему в том, что покуда еще не было путем, а лишь поиском истинных подступов к подлинному пути. "Моя сила в моей слабости, - подумал Оливейра. - Самые великие решения я всегда принимал, маскируя бегство". В большинстве случаев то, что он затевал (онъ затевалъ), оканчивалось "not with a bang but a whimper"258, великие разрывы, отчаянные bang были всего лишь укусами загнанной в угол крысы, и ничем иным. А другое торжественно крутилось, разрешаясь во времени и пространстве или само собою, безо всякого насилия, от усталости - как заканчивались все его любовные приключения, - или просто медленно уходило, точно так же, как, например, реже и реже начинают навещать друга, меньше читать какого-то поэта, перестают ходить в кафе - словом, подпускают к себе приближающееся ничто малыми дозами, чтобы не было горько.
"Со мной, по сути, не может произойти ничего, - думал Оливейра. - Даже цветочный горшок мне на голову не свалится". Откуда же, в таком случае, беспокойство, если только это не пресловутый дух противоречия дает себя знать, тоска по призванию и по действию? Анализ этого беспокойства в той мере, в какой он поддавался анализу, наводил на мысль о смещении, об удалении от центра некоего порядка, но что это был за порядок, Оливейра не знал. Сам он представлялся себе зрителем, который не мог лицезреть спектакля, как если бы присутствовал на нем с завязанными глазами: временами до него доходил подтекст какой-либо фразы, отголосок музыки, рождая в нем тоску и беспокойство, потому что даже в этом положении он способен был догадаться и ощутить их главный смысл. В такие моменты он чувствовал себя гораздо ближе к центру, чем те, кто жили в уверенности, будто являются ступицей колеса, но близость его была бесполезной, эдакий танталов миг, только, в отличие от участи Тантала, его миг не приобретал размаха казни. Однажды он поверил было в любовь как средство духовного обогащения, вызывающего к жизни дремлющие силы. А потом понял, что все его любови - нечисты, ибо таят в себе эту надежду, в то время как подлинно любящий любит, не ожидая ничего, кроме любви, и слепо принимает то, что день становится более голубым, ночь более сладостной, а трамвай менее неудобным. "А я даже поедание супа умудряюсь превратить в диалектическую процедуру", - подумал Оливейра. Своих возлюбленных он в конце концов превращал в подруг, в сообщниц по своеобразному наблюдению за окружающей действительностью. Вначале женщины всегда обожали его (онъ быль обожаемь), восхищались им (онъ их восхищалъ), а потом что-то побуждало их заподозрить пустоту, они бросались назад, а он облегчал им бегство, открывал им дверь: пусть себе идут играть в другое место. В двух случаях он чуть было не пожалел и не оставил им иллюзию, что они его понимали, однако что-то подсказало ему: жалость эта не настоящая, а скорее походит на дешевое проявление его собственного эгоизма, лени и привычки. "Сострадание изничтожает", - думал Оливейра и отпускал их, а потом очень скоро о них забывал.
(-20)

Предыдущая страница 90 Следующая страница


91 Хулио Кортасар

91

По столу разбросаны бумаги. Рука (Вонга). Голос читает неторопливо, спотыкаясь, все "л" как крючки, "е" неразборчивые. Наброски, картотечные карточки, на некоторых - всего одно слово, одна стихотворная строфа на каком-нибудь языке, короче, кухня писателя. Другая рука (Рональда). Серьезный голос человека, умеющего читать. Тихо здороваются с Осипом и Оливейрой, которые входят с виноватым видом (Бэпс открыла им дверь, и в обеих руках у нее было по ножу). Коньяк, золотистый свет, на стенах - легенда об осквернении святого причастия, маленькая картина де Сталя. Плащи можно оставить в спальне. Скульптура работы (возможно) Бранкузи в глубине спальни, между манекеном в гусарской форме и горой ящиков с проволокой и картоном. Стульев не хватает, и Оливейра приносит две табуретки. Наступает тишина, которую можно сравнить, по выражению Жене, лишь с тишиной, в какую погружаются хорошо воспитанные люди, вдруг учуяв носом, что кто-то в салоне беззвучно испустил газы. Этьен открывает папку и достает бумаги.
- Мы решили не разбирать их до твоего прихода, - говорит он. - Просмотрели только кое-какие разрозненные листы. Эта балда выбросила в помойное ведро замечательную яичницу.
- Она протухла, - сказала Бэпс.
Грегоровиус кладет заметно дрожащую руку на одну из папок. На улице, должно быть, жуткий холод, налейте же двойную порцию коньяку. Теплый свет греет, и папка зеленая, одним словом, Клуб. Оливейра смотрит на центр стола, пепел сигареты падает, еще чуть-чуть увеличивая горку, уже скопившуюся на дне пепельницы.
(-82)

Предыдущая страница 91 Следующая страница


Игра в классики 92

92

Теперь он понимал, что в моменты наивысшего прилива желания он никогда не умел нырнуть под гребень волны и вынырнуть как ни в чем не бывало, пройдя сквозь невиданное бушевание крови. Любить Магу стало для него обрядом, от которого не ждешь озарения; слова и действия творились с изобретательной монотонностью, эдакий танец тарантулов на залитом лунным светом полу, вязкая, затянувшаяся игра в эхо. А он все еще ждал чего-то от этого радостного опьянения - как если бы вдруг проснуться и лучше увидеть все вокруг, не важно что: обои гостиничного номера или причины своих поступков, - ждал и не хотел понять, что, ограничивая себя ожиданием, он уничтожал всякую реальную возможность, словно заранее приговаривал себя к строго ограниченному и ничтожному сегодняшнему дню. Он перешел от Маги к Поле просто, из одной постели в другую, не обидев при этом Магу и не обидевшись на нее и не слишком утруждая себя, гладил розовое ушко Полы и шептал при этом возбуждающее имя Маги. Потерпеть неудачу с Полой означало потерпеть еще одну неудачу в бесконечном ряду подобных, все равно как проиграть игру, которая сама по себе была прекрасной, в то время как от истории с Магой оставалось чувство досады, неприятный осадок и пахнувший рассветом окурок в углу рта. И потому он повел Полу в ту самую гостиницу на улице Валетт, и там они увидели ту самую старуху, которая понимающе поздоровалась с ними, мол, чем же еще заниматься в такую сучью погоду. Как и прежде, пахло супом, но синее пятно на ковре успели вычистить, освободив место для новых пятен.
- Почему здесь? - удивилась Пола. Она оглядела желтое покрывало, вылинявшую, заплесневелую комнату, розовый абажур под потолком.
- Здесь ли, там ли...
- Если из-за денег, то я просто так спросила, дорогой.
- Если противно, так и скажи, уйдем в другое место, любимая.
- Да нет, не противно. Но некрасиво тут. А может быть...
Ее рука нашла руку Оливейры в тот момент, когда оба они наклонились снять покрывало. И весь вечер он снова, еще раз, еще один из стольких раз, иронически и растроганно, как свидетель, наблюдающий за собственным телом, присутствовал при неожиданностях, увлекающих и разочаровывающих перипетиях этой церемонии. Неосознанно привыкший к ритмам Маги, он вдруг окунулся в новое море, и иные волны вырывали его из автоматизма привычек, вставали перед ним, готовые, казалось, развенчать его опутанное призраками одиночестве. Сколько очарования и сколько разочарований, когда меняешь одни губы на другие, когда с закрытыми глазами ищешь шею, на которой только что засыпала твоя рука, и вдруг чувствуешь, что под рукой - другой изгиб, и он плотнее, а сухожилие чуть напряглось от усилия, должно быть, она хочет приподняться, чтобы поцеловать или легонько укусить. Каждый миг тело испытывает сладостное неузнавание, надо подвинуться чуть больше обычного иди опустить голову, чтобы найти рот, который прежде был совсем рядом, гладишь бедро не такое крутое, ждешь ответной ласки - и не встречаешь, настаиваешь рассеянно, пока не поймешь, что все теперь надо придумывать сызнова, что тут законы еще не сложились, что надо изобретать новые код и шифры, и они будут другими и означать будут совершенно иное. Вес, запах, интонация смеха или просьбы, ритмы и порывы - все то же самое, и все - совсем другое, все рождается заново, хотя все это - бессмертно, любовь играет в выдумку, бежит от себя самой и возвращается на новом витке пугающей спирали, и груди поют по-другому, и губы иначе затягивают в поцелуй или целуют как бы издалека, и мгновения, которые раньше заполнялись яростью и тревогой, теперь полны беззаботной игры и веселья, или, наоборот, в минуты, когда раньше, бывало, смаривал сон, - ныне сладкое бормотанье и ласковые глупости; теперь ты постоянно напряжен и чувствуешь в себе что-то невысказанное, что желает распрямиться, что-то вроде ненасытной ярости. И только последний трепет наслаждения - тот же самый, а все, что есть в мире до и после него, - разлетелось вдребезги, и надо все назвать по-новому, все пальцы, один за другим, и губы, и каждую тень в отдельности.
Второй раз это было в комнате у Полы, на улице Дофин. По некоторым ее фразам он мог представить, что увидит, но действительность пошла намного дальше того, что он вообразил. Все было на своих местах, и все в этом доме имело свое место. История современного искусства в доступной форме была представлена на почтовых открытках: на одной - Клее, на одной - Поляков, на одной - Пикассо (отчасти от доброты сердечной), на одной - Манессье, на одной - Фотрье. Художественно разбросанные по стене на хорошо продуманном расстоянии друг от друга. А в малых дозах и синьорийский Давид - не помеха. Бутылка перно, и еще одна - коньяк. На постели - мексиканское пончо. Иногда Пола играла на гитаре, память, сохранившаяся от одного ее увлечения на плоскогорье. У себя в комнате Пола выглядела как Мишель Морган, но только брюнетка. На двух книжных полках разместились "Александрийский квартет" Даррела, зачитанный и испещренный пометками, переводы Дилана Томаса, заляпанные помадой, несколько номеров "Two Cities"259, Кристиана Рошфор, Блонден, Саррот (не разрезанная) и экземпляры "NRF". Все остальное имело то или иное отношение к постели, на которой Пола всплакнула, вспомнив подругу, покончившую с собой (фотографии, страница, вырванная из дневника, засушенный цветок). Потом Оливейре уже не казалась странной некоторая извращенность Полы и то, что она первая проложила путь к изощренным удовольствиям, так что ночь заставала их словно разметавшихся на пляже, где песок медленно отступает перед наползающей водой, кишащей водорослями. Тогда-то он в первый раз и назвал ее Пола - полюс Парижа, шутя, а ей понравилось, и она повторила, ласково куснув его губы, шепчущие "Пола - полюс Парижа", словно принимая имя и желая заслужить его, Пола - полюс Парижа, Париж Полы, зеленоватый свет неоновой рекламы загорался, и гас, и снова загорался на шторе из желтого пальмового волокна, Пола - Париж, Пола - Париж, обнаженный город, содрогающийся от наслаждения в ритме мерцающей за шторой рекламы, Пола - Париж, Пола - Париж, с каждым разом все более сама по себе, и груди уже не удивляют, и линия живота в точности та, какой ее знает столько раз ласкавшая рука, ничего необычно-странного ни до, ни после, и рот находит без промедления и изучен, а язык меньше и тоньше, слюна скупее, зубы не острые, и губы как губы, раскрываются, чтобы он мог коснуться десен, войти и пройтись по каждой теплой складочке, где пахнет чуточку коньяком и куревом.
(-103)

Предыдущая страница 92 Следующая страница


93 Хулио Кортасар

93

Но любовь, какое слово... Моралист Орасио, без глубоких оснований боящийся страстей, этот растерявшийся угрюмец, в городе, где любовь кричит с названий всех улиц, из всех домов, всех квартир, комнат, постелей, изо всех снов, всех забвении и всех воспоминаний. Любовь моя, я люблю тебя, не ради себя, не ради тебя, не ради нас обоих, я люблю тебя не потому, что моя кровь кипит во мне и зовет любить тебя, я люблю и хочу тебя, потому что ты не моя, потому что ты - по ту сторону, на другом берегу и оттуда зовешь меня перепрыгнуть к тебе, а я перепрыгнуть не могу, ибо, сколько бы я ни овладевал тобою, ты - не во мне, я тебя не настигаю, не постигаю тебя дальше твоего тела, твоей улыбки и, бывает, мучаюсь оттого, что ты меня любишь (до чего же нравится тебе этот глагол - "любить", как вычурно ты роняешь его на тарелки, на простыни, в автобусе), меня мучает твоя любовь, которая не становится мостом, потому что не может мост опираться только на один берег, ни Райт, ни Ле Корбюзье не построили бы моста, опирающегося только на один берег, и не смотри на меня, пожалуйста, своими птичьими глазами, для тебя процедура любви слишком проста, и излечишься ты от любви раньше меня, хотя ты и любишь меня так, как я тебя не люблю. Конечно, излечишься, ты живешь просто и здраво, и после меня у тебя будет кто-нибудь еще, мужчину сменить или лифчик - какая разница. Грустно слушать этого циника Орасио, который хочет любви-пропуска, любви-проводника, любви, которая стала бы ему ключом и револьвером и наделила бы тысячей аргусовых глаз, одарила его вездесущностью и безмолвием, в котором рождается музыка, дала бы корень, от которого можно плести ткань слов. До чего же глупо, ведь все это дремлет в тебе, надо только, подобно японскому цветку, погрузиться в стакан с водой, и постепенно начнут пробиваться разноцветные лепестки, набухать и изгибаться - и раскроется красота. Ты, дающая мне бесконечность, прости меня, я не умею ее взять. Ты протягиваешь мне яблоко, а я оставил вставную челюсть в спальне на тумбочке. Стоп, вот так. Могу быть и грубым, представь себе. Хорошенько представь, ибо такое не проходит даром.
Почему же - стоп? Боюсь, что начну заниматься подделкой, это так легко. Отсюда берешь мысль, с той полки достаешь чувство и связываешь их при помощи слов, этих черных сук. И в общем выходит: я тебя по-своему люблю. А в частности: я тебя желаю. Вывод: я тебя люблю. И так живут многие мои друзья, уж не говоря о дядюшке и двух моих двоюродных братьях, слепо верящих в любовь-к-собственной-супруге. От слова - к делу, че, как правило, без verba260 нету res261. Многие полагают, будто любовь состоит в том, чтобы выбрать женщину и жениться на ней. И выбирают, клянусь тебе, сам видел. Разве можно выбирать в любви, разве любовь - это не молния, которая поражает тебя вдруг, пригвождает к земле посреди двора. Вы скажете, что потому-то-и-выбирают-что-любят, а я думаю, что борот-нао-. Беатриче не выбирают, Джульетту не выбирают. Не выбирают же ливень, который обрушивается на головы выходящих из концертного зала и вмиг промачивает их до нитки. Но я один у себя в комнате и плету словеса, а эти черные суки мстят, как могут, и кусают меня под столом. Как правильно: кусают под столом или кусаются под столом? Какая разница, все равно кусают. Почему, почему, pourquoi, why, warum, perche, откуда этот страх перед черными суками? Посмотри на них, в стихах Нэша они превратились в пчел. А здесь, в двух строках Октавио Паса, - в позолоченные солнцем икры, вместилище лета. Но женское тело может быть Мари Бренвилье, а глаза, которые затуманиваются, созерцая красоту заката, - то же самое оптическое устройство, что с удовлетворением наблюдает за судорогами повешенного. Я испытываю страх перед этим проксенитизмом слов и чернил: море языков, лижущих задницу мира. Мед и молоко под языком твоим... Да, но есть и другое выражение - насчет бочки меда и ложки дегтя и про дохлых мух, от которых протухнет даже ведро духов. В вечной войне со словами, в вечной войне, а всего-то и надо, даже если бы пришлось поступать вопреки разуму, всего-то и надо, что согласиться с невинными просьбами купить хрустящего картофеля, с телеграммами Агентства Рейтер, с письмам благородного братца и с тем, о чем талдычат в кинофильмах. Как интересно, Путтенхэм воспринимал слова как предметы и даже как живые существа, у которых своя, отдельная жизнь. А мне иногда кажется, что они порождают лавины свирепых муравьев, которые сожрут мир. Ах, если бы в молчании вынашивалась птица Рух... Логос, faute eclatante262. Вот бы зачать расу, которая могла объясняться при помощи рисунка, танца, макраме или абстрактной мимики. Удалось ли бы им избежать словесной подтасовки, в которой коренится обман? "Honneur des hommes"263 и тому подобное. Вот именно, честь, которая обесчещивает каждую фразу, все равно что бордель из непорочных дев, если бы такое было возможно.
От любви - к филологии, ну и ну, Орасио. А виноват во всем Морелли, он не дает тебе покою, его бессмысленная попытка заставляет тебя думать, будто можно вернуть потерянный рай, бедный преадамит из снэк-бара, из золотого века в целлофановой обертке. This is a plastic's age, man, a plastic's age264. Забудь ты про этих сук. Ладно, черт с ними, нам надо подумать, то, что называется подумать, а именно: почувствовать, обосноваться и понять, что и как, прежде чем решиться на самое короткое главное или придаточное предложение. Париж - это центр, понимаешь, мандала, которую следует обойти безо всякой диалектики, это лабиринт, где прагматические мулы годятся лишь для того, чтобы заблудиться окончательно. А в таком случае cogito265 следует так, словно ты вдыхаешь Париж, входишь в него и даешь ему войти в тебя, короче, пневма, а не логос. Аргентинский парень переплыл океан, вооруженный незатейливой культурой, где все ясно, как дважды два, знающий все, что требуется на сегодняшний день, и с достаточно широкими вкусами, осведомленный в области крупнейших событий из истории рода человеческого, наслышанный о художественных направлениях, романском и готическом стилях, философских течениях, политических веяниях, имеющий представление о том, что такое "Шелл Мекс", действие и размышление, компромисс и свобода, Пьеро делла Франческа и Антон Веберн, каталогизированная технология, "Леттера-22", "Фиат-1600", Иоанн XXIII. Прекрасно, прекрасно. Но еще была книжная лавчонка на улице Шерш-Миди, и был теплый вечер, налетавший порывами, и был вечер и час, была пора цветенья, и было Слово (вначале было Слово), и был человек, который считал себя человеком. Какая глупость, боже мой, какая глупость. Она вышла из лавчонки (только теперь понимаю, что это - почти метафора: она выходит не откуда-нибудь, а из книжной лавки), мы перебрасываемся парою слов и идем выпить по рюмочке pelure d'oignon в кафе на углу Севр-Вавилон (раз уж дело дошло до метафор, то я - только что прибывший хрупкий фарфор, ОСТОРОЖНО, НЕ КАНТОВАТЬ, а она - Вавилон: корень времен, первооснова, primeval being266, страх и наслаждение всех начал, романтизм Аталы, только за деревом притаился настоящий тигр). Итак, Севр с Вавилонией отправились выпить по рюмке, но, по-моему, не успели мы взглянуть друг на друга, как в нас родилось желание (нет, это случилось позже, на улице Реомюр), и состоялся памятный разговор, я - об одном, она - о другом, отчего разговор все время прерывался паузами, пока не заговорили наши руки, как сладко было прикасаться, гладить друг другу руки, смотреть друг на друга и улыбаться, потом мы закурили по сигарете "Голуаз", прикурили друг у друга и все оглядывали, ощупывали глазами, согласные и готовые на все, так что даже стыдно, а Париж плясал, поджидая нас, только что прибывших, только еще начинавших жизнь, и все вокруг для нас еще не имело названия и не имело истории (особенно для Вавилонии, а бедняга Севр изо всех сил старался держать себя в руках: очарованный этой манерой Вавилонии смотреть на готику просто так, не цепляя к ней ярлык, или бродить по берегу реки, не замечая торчащих носов норманнских галер). Прощаясь, мы чувствовали себя детьми, которые подружились на шумном дне рождения и никак не могут расстаться, а родители уже тянут их за руки в разные стороны, и сладко щемит сердце, и чего-то ждешь, и уже знаешь, что его зовут Тони, а ее - Пулу, вот и все, а сердце, как спелое яблоко, того и гляди оборвется...
Ах, Орасио, Орасио.
Merde, alors. Ну и что? Я говорю о тех временах, о временах Севра и Вавилонии, а не об элегическом финале, когда ясно, что игра сыграна.
(-68)

Предыдущая страница 93 Следующая страница


Игра в классики 94

94

Мореллиана
Проза может разлагаться точно так же, как бифштекс из вырезки. Я уже несколько лет наблюдаю признаки распада в том, что пишу. Как и у меня, у моей прозы случаются ангины, желтухи, аппендициты, с той разницей, что следствия ее недугов сказываются на ней гораздо серьезнее. После того как все сгниет, нечистых соединений не остается, и в свои права вступают химически чистые натрий, магний, углерод. Моя проза подгнивает с точки зрения синтаксиса и движется - сколько для этого требуется труда! - к простоте. Думаю, что поэтому я уже не могу писать "гладко", с первых шагов слова начинают дыбиться, и - конец. "Fixer des vertiges"267 - как славно. Но я чувствую, что надо бы делать упор на элементы. Для того существует стихотворение, некоторые ситуации в романах, рассказах или пьесах. Остальное же - просто заполнить, а это у меня получается плохо.
- Что же, значит, в элементах суть? Но углерод как таковой достоин меньшего внимания, нежели история Германтов.
- Я подозреваю, что элементы, о которых я толкую, пожалуй, всего лишь термин, имеющий отношение к композиции, составлению. В смысле, противоположном школьному химическому термину. Когда этот процесс достигает крайнего предела, то открывается область простейших элементов. Сосредоточиться на них и, если возможно, стать ими.
(-91)

Предыдущая страница 94 Следующая страница


95 Хулио Кортасар

95

То в одной, то в другой записи Морелли любопытно обнаруживает свои намерения. Проявляя странный анахронизм, он интересуется научными или антинаучными изысканиями вроде дзэн-буддизма, которые в эти годы были свойственны beat generation268 не меньше, чем крапивница. Анахронизм его заключался не в этом, а в том, что Морелли казался гораздо более радикальным и более молодым в своих духовных запросах, нежели те калифорнийские юнцы, что одинаково пьянели от слов в санскрите и от консервированного пива. В одной из своих заметок он на манер Судзуки определил язык как своеобразный возглас или крик, идущий непосредственно от внутреннего опыта. Засим следовали несколько примерных диалогов между учителем и учеником, совершенно невразумительных для рационального уха и любой дуалистической или двузначной логики; ответы учителей на вопросы учеников заключались, как правило, в том, чтобы дать палкой по башке, вылить на голову кувшин холодной воды, пинком вышвырнуть за дверь или, в лучшем случае, глядя им в лицо, повторить их же вопрос. Морелли, похоже, с полным удовольствием вращался в этом с виду совершенно безумном мире, полагая, что подобные стереотипы поведения представляют собой в высшей степени наглядный урок, единственный способ открыть духовное зрение ученика и явить ему истину. Эта насильственная иррациональность казалась ему естественной, поскольку она уничтожала структуры, представляющие собой характерную особенность Запада, оси, на которых вращается историческое сознание человека и у которых дискурсивное мышление (а также эстетическое и даже поэтическое чувство) являются инструментом выбора.
Тон этих записей (заметки сделаны в расчете на мнемотехнику или еще с какой-то целью, необъясненной), похоже, указывает на то, что Морелли пустился в авантюру, аналогичную предпринятой им в работе, на написание и издание которой, как раз в эти годы, он положил немало труда. Некоторых его читателей (и его самого) позабавила попытка написать своего рода роман, где без внимания оставлялся логический ряд повествования. И в конце концов в результате сложных взаимодействий он угадал метод (хотя по-прежнему нелепым выглядит выбор повествовательной манеры для целей, которые, судя по всему, не требуют повествования)*.
* А почему нельзя так? Этот вопрос задает себе Морелли на страничке в клеточку, где на полях - список овощей, по-видимому, memento buffandi269. Пророки, мистики, потемки души: часто употребляемые элементы в повествовании, написанном в форме притчи или видения. Разумеется, роман... Однако этот возмутительный разлад порожден скорее манией, присущей Западной обезьяне все раскладывать по полочкам, классифицировать, нежели подлинными внутренними противоречиями **.
** К тому же чем яростнее внутренние противоречия, тем действеннее могла бы оказаться техника (назовем ее так) по типу дзэн. Взамен удара палкой по башке - роман, полностью антироманный, вызывающий недовольство и

возмущение, а наиболее проницательным, возможно, открывающий новые пути ***.

*** Как бы в надежде на это последнее еще одна цитата (из Судзуки) о

том, что, поняв необычный язык учителя, ученик поймет себя самого, а не смысл, заключенный в высказывании. В противоположность выводу, к которому мог бы прийти хитромудрый европейский философ, язык учителя дзэн передает идеи, а не чувства или намерения. И потому он играет не ту роль, какую обычно играет язык; поскольку выбор фраз исходит от учителя, то чудо свершается в той области, которая ему присуща, и ученик раскрывается сам

себе, понимает себя, и таким образом обычная фраза становится ключом ****.

**** Этьену, который анализировал приемы Морелли (Оливейра считал это

верной гарантией провала), казалось, что некоторые абзацы книги, а иногда и целые главы являются своеобразными гигантскими дзэн-пощечинами ad usum homo sapiens270. Эти места из книги Морелли он назвал "архезацы" и "абзатипы" - нелепые слова-гибриды, почти совсем джойсовские. А зачем они, "архетипы", -

эта тема не давала покою Вонгу и Грегоровиусу *****.

***** Наблюдение Этьена: Морелли ни в коем случае не собирался

карабкаться на дерево бодхи, на Синай или еще на какую-нибудь дарующую откровение высоту. Он не задавался великой целью начертать магистральный путь, который вывел бы читателя к новым, цветущим просторам. Без угодливости (старик был итальянцем по происхождению и, надо признать, не пыжился взять верхнее до) писал он так, словно отчаянно и трогательно пытался вообразить себе учителя, долженствующего просветить его. Он выпускал дзэн-фразу и слушал ее - порою на протяжении целых пятидесяти страниц, чудовище эдакое, - и нелепо, да и злонамеренно было бы подозревать, будто эти страницы адресованы одному лишь читателю. И публиковал их Морелли отчасти потому, что был итальянцем ("Ritorna vincitor"271), а отчасти потому, что бы очарован

тем, какие они у него получались красивые ******.

****** Этьен видел в Морелли совершенного представителя западного мира,

колониста. Собрав свой скромный урожай буддийского мака, он привез его семена в Латинский квартал. И если конечное откровение заключается в том, что он, возможно, обнадеживал гораздо больше, чем следовало, то надо признать, что его книга все-таки является чисто литературным предприятием именно в силу того, что она задумывалась с целью разрушения литературных

формул *******.

******* Представителем западного мира, да будет сказано ему это в

похвалу, он был еще и по своему христианскому убеждению: он верил, что индивидуальное спасение (каждого в одиночку) невозможно и что ошибки одного пятнают всех, и наоборот. Возможно, поэтому (догадка Оливейры) для своих блужданий он выбрал романную форму и публиковал все, с чем он на этом пути встретился или расстретился.
(-146)

Предыдущая страница 95 Следующая страница


Игра в классики 96

96

Новость разлетелась-как-струя-пыли, и к десяти часам вечера практически весь Клуб был там. Этьен с ключами, Вонг, кланявшийся до земли в надежде унять ярость привратницы, mais qu'est-ce qu'ils viennent ficher, non mais vraiment ces etrangers, ecoutez, je veux bien vous laisser monter puisque vous dites que vous etes des amis du vi... de monsieur Morelli, mais quand meme il aurait fallu prevenir, quoi, une bande qui s'amene a dix heures du soir, non, vraiment, Gustave, tu devrais parler au syndic, ca devient trop con, etc272. Бэпс, вооруженная, по выражению Рональда, the alligator's smile273, сам Рональд, оживленный, похлопывал Этьена по спине и подталкивал вперед, Перико Ромеро клял литературу, первый этаж RODEAU FOURRURES, второй этаж DOCTEUR, третий этаж HUSSENOT, просто не верилось, что такое может быть, Рональд толкнул Этьена локтем под бок, помянул недобрым словом Оливейру, the bloody bastard, just another of his practical jokes I imagine, dis done, tu vas me foutre la paix, toi274, это и есть Париж, чтоб ему было пусто, проклятая лестница, одна кончается, другая начинается, осточертело карабкаться вверх, что же это такое, черт бы ее задрал. "Si tous les gars du monde"275. Вонг замыкал шествие, улыбку - Густаву, улыбку - привратнице, bloody bastard, черт побери, ta gueule, salaud. На четвертом этаже дверь справа приоткрылась сантиметра на три, и Перико увидел гигантскую крысу в белой ночной рубашке, шпионившую одним глазом и всем носом. Прежде чем она успела закрыть дверь, Перико сунул в щель ботинок и поведал ей о том, что василиск от природы ядовит и злострашен и побеждает всех змей, от его свиста они цепенеют, один его вид обращает их в бегство, а взгляд - убивает. Мадам Рене Давалетт, урожденная Франсильон, мало что поняла, однако фыркнула и захлопнула дверь, но Перико выдернул ногу за одну восьмую секунды до - БУМ! На пятом этаже все остановились и смотрели, как Этьен торжественно вставляет ключ в скважину.
- Не может быть, - в последний раз повторил Рональд. - Это нам снится, как говорят у княгини Турнунд-Таксис. Ты захватила выпивку, Бэпси? Харону - его обол, сама знаешь. Ну вот, дверь открывается - и начинаются чудеса, сегодня я жду чего угодно, такое чувство, будто близится конец света.
- Чертова ведьма, чуть мне ногу не размозжила, - сказал Перико, разглядывая ботинок. - Да открывай же наконец, надоело торчать на лестнице.
Однако ключ никак не поворачивался, хотя Вонг и твердил, что во время церемоний и таинств самым простым движениям препятствуют Силы, которые следует побеждать Терпением и Хитростью. Свет погас. Да зажгите же кто-нибудь огонь, черт возьми.

Бэпс
Рональд
Этьен
Этьен
Вонг
Перико
Рональд
Перико
Вонг
Бэпс
Этьен
Этьен
Этьен
Бэпс Рональд
Бэпс Бэпс
Рональд
Рональд
Этьен
Все вместе
Tu pourrais quand meme parler francais, non? Ton copain 1'argencul n'est pas la pour piger ton charabia276. Вот спичка, Рональд. Проклятый ключ заржавел, старик держал его в стакане с водой. Mon copain, mon copain, c'est pas mon copain277. He думаю, что получится. Ты его не знаешь. Получше тебя. Ну да. Wanna bet something? Ah merde, mais c'est la tour de Babel, ma parole. Amene ton briquet, Fleuve Jaune de mon cul, la poisse, quoi278. В дни Инь следует вооружаться терпением. Два литра, но хорошего. Ради бога, чтоб тебе на лестнице не нагадили. Помню одну ночь, в Алабаме. Какие были звезды, дорогой. How funny, you ought to be in the radio279. Ну вот, начинает проворачиваться, а то ни с места, это все Инь, конечно, stars fell on Alabama280, во что мне ногу превратила, еще спичку, ничего не видно, ou qu'elle est281. Никак. Меня кто-то сзади хватает, дорогой... Тшш... Тш... Пусть Вонг первым войдет и заговорит нечистую силу. О нет, ни за что. Втолкни его, Перико, и все тут, китаец - он всегда китаец.
- А теперь - тихо, - сказал Рональд. - Это совсем другая территория, я говорю серьезно. Если кто-то пришел в надежде поразвлечься, пусть катится, да поживей. Давай сюда бутылки, дорогая, ты всегда их роняешь, когда волнуешься.
- Не люблю, когда меня щупают в темноте, - сказала Бэпс, глядя на Перико с Вонгом.
Этьен медленно провел ладонью по внутренней стороне дверной рамы. Все молча ждали, когда он найдет выключатель. Квартирка была маленькая, пропыленная, укрощенный неяркий свет окутал все золотистым покровом, и Клуб, вздохнув с облегчением, пошел осматривать квартиру, по ходу дела тихо обмениваясь впечатлениями: репродукция таблички из Ура, "Легенда об осквернении святого причастия" (Паоло Учелло, pinxit282), фотография Паунда и Музиля, маленький портрет Де Сталя и огромное множество книг - на стенах, на полу, на столах, в уборной, в малюсенькой кухоньке, где все еще лежала яичница, наполовину протухшая и наполовину окаменевшая, по мнению Этьена - чудо красоты, а по мнению Бэпс - по ней плачет помойка, ergo жаркая дискуссия, меж тем как Вонг почтительно открывал "Dissertatio de morbis a fascino et fascino contra morbos" Цвингера, а Перико, взобравшись на табурет, - любимое занятие - разглядывал шеренгу испанских поэтов "золотого века", маленькую астролябию из олова и слоновой кости; Рональд застыл перед столом Морелли, зажав под мышками по бутылке коньяку, и смотрел на папку в зеленом бархатном переплете, за таким столом сидеть да писать Бальзаку, а не Морелли. Вот, значит, как, старик жил в двух шагах от Клуба, а треклятый издатель заявлял, что в Австрии или на Коста-Брава, всякий раз когда по телефону справлялись об адресе Морелли. Справа и слева - папки, от двадцати до сорока, всех цветов радуги, пустые или заполненные, а посредине - пепельница, словно еще один архив Морелли, помпейянское нагромождение пепла и горелых спичек.
- Выбросить в помойку такой натюрморт, - сказал Этьен в ярости. - Сделай это Мага, ты бы ее в порошок стер. А тут молчишь, ну, понятное дело, муж...
- Смотри, - сказал Рональд и показал ему стол, чтобы он успокоился. - Бэпс ведь сказала, что протухла, зачем упрямиться. Итак, открываем заседание. Этьен - председатель, что поделаешь. А аргентинца все нет?
- Нет аргентинца и трансильванца, Ги уехал за город, а Мага бродит неизвестно где. Во всяком случае, кворум имеется. Вонг - церемониймейстер.
- Подождем немного Оливейру с Осипом. Бэпс - ревизор расходов.
- Рональд - секретарь. Ответственный за бар. Sweet, get some glasses, will you?283
- Переходим к четвертой интермедии, - сказал Этьен, садясь у стола сбоку. - Сегодня Клуб собрался во исполнение желания Морелли. До прихода Оливейры, если он вообще придет, давайте выпьем за то, чтобы старик скорее снова сел за этот стол. Боже мой, какое жалкое зрелище. Мы похожи на кошмарный сон, который, возможно, снится Морелли в больнице. Ужасно. Так и запишите в протокол.
- А пока давайте поговорим о нем, - сказал Рональд, которому на глаза навернулись слезы, меж тем как он трудился над коньячной пробкой. - Другого такого заседания не будет, я в Клубе не первый год, а такого не помню. Да и ты, Вонг, и Перико. Все мы. Damn it. I could cry284. Должно быть, такое чувство испытывают, взобравшись на вершину горы или побив рекорд, - словом, что-нибудь в этом роде.
Этьен положил ему руку на плечо. Они сидели вокруг стола. Вонг погасил все лампы, кроме той, что освещала зеленую папку. "Сцена почти для Эусапии Паладино", - подумал Этьен, с почтением относившийся к спиритизму. Они принялись говорить о книгах Морелли и пить коньяк.
(-94)

Предыдущая страница 96 Следующая страница


97 Хулио Кортасар

97

Грегоровиуса, агента инакодействующих сил, уже давно заинтересовала одна запись Морелли: "Внедриться в реальность или в возможную ипостась реальности и чувствовать, как то, что на первых порах казалось самым нелепым абсурдом, начинает приобретать смысл, сопрягаться с другими абсурдными формами или не сопрягаться до тех пор, пока на разномастной ткани (в сравнении со стереотипным рисунком каждого дня) не проступит и не проявится стройный рисунок, который лишь при робком сравнении с прежним может показаться бессмысленным, или бредовым, или непонятным. Однако не грешу ли я излишней самонадеянностью? Отказаться от психологии и в то же время отважиться на попытку познакомить читателя - правда, определенного читателя - с миром личным, с личным жизненным опытом и размышлениями... Моему читателю будет не хватать моста, промежуточных соединений, причинной связи. Все в общем виде: поступки, результаты слагающих сил, разрывы, катастрофы, надругательство. Там, где должно было бы быть расставание, - рисунок на стене; вместо крика - удочка; смерть выльется в трио для мандолин. Но это и есть расставание, крик и смерть, однако кто согласен сдвинуться с места, выйти из себя, покинув центр, в котором пребывает, раскрыться? Внешние формы романа изменились, но герои его все те же - Тристан, Джен Эйр, Лафкадио, Леопольд Блум, люди с улицы, люди из домов, из спален, характеры. Но таких героев, как Ульрих (more285 Музиль) или Моллой (more Беккет), найдутся тысячи Дарли (more Даррел). Что касается меня, то я спрашиваю, удастся ли мне когда-нибудь заставить почувствовать, что настоящий и единственный персонаж, который меня интересует, - это читатель, в той мере, в какой хоть что-то из написанного мною могло бы изменить его, сдвинуть с места, удивить, вывести из себя". Несмотря на молчаливое признание поражения, содержащееся в последней фразе, по мнению Рональда, в этой записи сквозила самонадеянность, и это ему не нравилось.
(-18)

Предыдущая страница 97 Следующая страница


Игра в классики 98

98

Вот так получается: те, что просвещают нас, слепы.
Так и бывает: кто-то, не осознавая того, безошибочно указывает нам путь, но сам пойти по этой дороге не способен. Мага так и не узнает, с какой точностью ее палец находил трещинку, пробежавшую по зеркалу, до какой степени порой ее молчание или нелепая внимательность, метания ослепленной сороконожки, были паролем и знаком для меня, замкнувшегося в себе самом, а на самом деле - нигде. И вот на тебе, трещинка... "Если навеки счастливым ты хочешь остаться, // с бредом поэзии, Орасио, надо расстаться".
Объективно говоря: она не способна была указать мне ни на что в пределах моей территории - и на своей-то двигалась беспорядочно и на ощупь. Безумный полет летучей мыши, беспорядочное кружение мухи по комнате. А мне, сидевшему и глядевшему на нее, вдруг являлось указание, догадка. Она и понятия не имела, что причина ее слез, порядок, в котором она делала покупки, или манера жарить картофель были знаками. Морелли имел в виду что-то подобное, когда написал: "До полудня чтение Гейзенберга, записи в тетради и на карточках. Сынишка привратницы приносит мне почту, и мы разговариваем с ним об авиамодели, которая, готовая, стоит у них на кухне. Рассказывая, он два раза подпрыгивает на левой ноге, три - на правой, два - на левой. Я спрашиваю его, почему на одной два раза, и на другой - три, а не по два раза на той и другой или по три. Он удивленно смотрит на меня и не понимает. Такое впечатление, будто мы с Гейзенбергом вне какой-то территории, в то время как парнишка, сам того не зная, одной ногой все еще на этой территории, а другой - вне ее, и вот-вот соскочит туда, и всякое общение будет утрачено. Общение с чем, для чего? Ну ладно, будем читать дальше, может Гейзенберг..."
(-38)

Предыдущая страница 98 Следующая страница


99 Хулио Кортасар

99

- Не в первый раз намекает он на бедность языка, - сказал Этьен. - Я мог бы привести несколько мест, где персонажи теряют почву под ногами, чувствуя себя как бы нарисованными речью или мыслью и боясь, что рисунок этот обманчив. Honneur des hommes, Saint Langage...286 Но нам до этого далеко.
- Не так уж далеко, - сказал Рональд. - Чего хочет Морелли: вернуть языку его права. Он хочет очистить его, исправить, заменить "нисходить" на "спускаться" в качестве очищающего средства; но, по сути, он хочет вернуть глаголу "нисходить" весь его блеск, чтобы им можно было пользоваться, как я пользуюсь спичками, а не просто как декоративным элементом, одной из крупинок бесчисленного множества общих мест.
- Да, и эта битва разворачивается в различных планах, - сказал Оливейра, выходя из долгого молчания. - То, что ты нам сейчас прочитал, означает: Морелли обвиняет язык в том, что он является неверным оптическим отражением и несовершенным organum287, которые не раскрывают нам, а маскируют реальность, человечество. По сути, язык занимает Морелли лишь в плане эстетическом. Однако его указание на ethos288 безошибочно. Морелли понимает, что заэстетизированное письмо уже само по себе жульничество и плутовство, что оно порождает читателя-самку, читателя, желающего не проблем, а готовых решений или проблем, ему далеких, чтобы можно было страдать, удобно развалясь в кресле, и не вкладывать души в драму, которая должна была бы стать и его драмой. В Аргентине, если Клуб позволит мне привести конкретный пример, такое жульничество на протяжении целого века охраняло наш покой и довольство.
- "Счастлив тот, кто находит себе подобных, читателей активных", - прочитал Вонг. - Вот здесь написано на голубом листке, папка номер 21. Когда я в первый раз прочитал Морелли (в Медоне, мы там смотрели подпольный фильм с кубинскими друзьями), его книга представилась мне Великой Черепахой, опрокинутой на спину. Трудно понять. Морелли - философ потрясающий, хотя временами и грубый.
- Как ты, - сказал Перико, слез с табурета и, растолкав сидевших, тоже подсел к столу. - Эта его фантазия - исправить язык - достойна академика, чтобы не сказать учителя по правописанию. "Низойти" или "спуститься" - какая разница, важно, что человек сошел по лестнице вниз, вот и все.
- Перико, - сказал Этьен, - бережет нас от чрезмерных уточнений, от нагромождений абстракций, к которым Морелли порой слишком пристрастен.
- Ну, знаешь, - сказал Перико с угрозой. - Мне эти абстракции, как...
Коньяк обжигал горло, и Оливейра благодарно соскользнул в спор, в котором можно было хоть ненадолго забыться. В одной из записей (он не помнил точно где, надо поискать) Морелли давал ключ к самому методу сочинительства. Перво-наперво проблемой для него всегда было - как иссечь: испытывая, подобно Малларме, ужас перед чистой страницей, он вместе с тем ощущал жгучую необходимость во что бы то ни стало начать. А потому неизбежно часть его творчества - размышление над проблемой, как писать. Таким образом, он все больше и больше отдалялся от профессионального использования литературы, от тех прозаических или стихотворных форм, которыми вначале он как раз и снискал признание. В другом месте Морелли говорит, что с ностальгией и даже изумлением перечитал некоторые свои тексты, написанные много лет назад. Как мог пробиться этот откровенный вымысел, как могло произойти это чудесное раздвоение, такое удобное и все упрощающее, между повествователем и повествованием? В те времена ему казалось, будто все, что он писал, лежало перед ним и писать означало пройтись на пишущей машинке "Леттера-22" по невидимым, но присутствующим словам, точно алмазная игла по бороздкам пластинки. Теперь же ему писалось трудно, все время он должен был вглядываться, не кроется ли противоречие, не прячется ли обман ("Надо бы перечитать, - подумал Оливейра, - это любопытное место, которое так понравилось Этьену"), он подозревал, что всякая ясная мысль есть не что иное, как ошибка или полуправда, и не доверял словам, которые норовили сплестись благозвучно, ритмично, будто довольное мурлыканье, которое гипнотизирует читателя вслед за тем, как первой их жертвой станет сам писатель ("А как же стихи...", "А как же то место, в котором он говорит о свинге, словно запускающем речь...".) Временами Морелли склонялся к огорчительно простому выводу: ему нечего было больше сказать, в силу привычных профессиональных рефлексов он путал необходимое с косно-рутинным - типичный случай для писателя, за плечами у которого пятьдесят лет и куча литературных премий. И в то же время он понимал, что никогда еще не испытывал такого требовательного желания писать. Рефлекс или рутина - что это за сладко томящая потребность сражаться с самим собой, строчка за строчкой? И почему тотчас же - контрудар, и-в сторону, и удушающие сомнения, и все как будто разом высохло и ничего больше не надо?
- Че, - сказал Оливейра, - где это место, там еще одно слово, которое тебе так нравится?
- Я помню его наизусть, - сказал Этьен. - Это слово "если", за ним следует сноска, которая тоже имеет сноску, а на ту, в свою очередь, дается еще сноска. Я как раз говорил Перико, что теории Морелли не слишком оригинальны. А силен он в практике, в том, как он пытается не писать, по его выражению, чтобы заработать право для себя (и для всех) совершенно по-новому войти в дом к человеку. Я пользуюсь его словами или очень похожими.
- Для сюрреалистов у него куча материала, - сказал Перико.
- Речь идет не только об освобождении в слове, - сказал Этьен. - Сюрреалисты полагали, что подлинный язык и подлинная реальность подвергаются цензуре и гонениям со стороны рационалистической и буржуазной структуры Запада. Они были правы, любой поэт вам подтвердит, однако это всего лишь один момент в сложной процедуре облупливания банана. А потому не один едал его с кожурой. Сюрреалисты увязали в словах, вместо того чтобы грубо отбросить их, как бы хотел того Морелли с первого же слова. Фанатики слова в чистом виде, неистовые пифии, они готовы были на что угодно, лишь бы это не выглядело слишком грамматически правильным. Они не допустили мысли, что процесс языкотворчества, хотя в конечном счете он и предает свой исконный смысл, неопровержимо выявляет человеческую структуру, о ком бы ни шла речь - о китайце или о краснокожем. Язык означает нахождение в некой реальности, проживание в некой реальности. Хотя и верно, что язык, которым мы пользуемся, предает нас (и Морелли - не единственный, кто кричит об этом во всю мочь), недостаточно одного желания освободить его от всех его табу. Нужно заново прожить его, заново вдохнуть в него душу.
- Что-то больно наукообразно, - сказал Перико.
- В любом порядочном философском трактате прочтешь, - застенчиво сказал Грегоровиус, с сонным видом разглядывавший папки, точно энтомолог свои объекты. - Нельзя заново прожить язык, если ты Не будешь совершенно иначе понимать, проникать интуитивно почти во все, что составляет нашу реальность. От бытия к слову, а не от слова к бытию.
- Интуитивно проникать, - сказал Оливейра. - Вот одно из таких слов: не мытьем, так катаньем. Давайте не будем приписывать Морелли проблем, которыми занимались Дильтей, Гуссерль или Витгенштейн. Из всего написанного стариком совершенно ясно одно: если мы по-прежнему будем пользоваться языком принятым способом и в принятых целях, то умрем, так и не узнав, какой сегодня день недели. Глупо без конца повторять, что нам продают жизнь, по выражению Малькольма Лаури, в виде готовых деталей и блоков. И глупо со стороны Морелли все время твердить то же самое, однако Этьен попал в яблочко: своей практикой старик показывает себе, да и нам, выход. Зачем нужен писатель, если не затем, чтобы разрушать литературу? И мы, не желающие быть читателем-самкой, зачем мы, если не для того, чтобы по мере возможностей помогать этому разрушению?
- А за этим - что, что за этим? - сказала Бэпс.
- И я спрашиваю, - сказал Оливейра. - Еще лет двадцать назад существовал великий ответ: Поэзия, курносая, Поэзия. Тебе прямо-таки рот затыкали этим великим словом. Поэтическое видение мира, завоевание поэтической реальности. Но после войны, последней войны, согласись, стало ясно, что это кончилось. Поэты остались, спору нет, однако никто их больше не читает.
- Не говори глупости, - сказал Перико. - Лично я читаю уйму стихов.
- Лично я - тоже. Но речь идет не о стихах, че, речь о том, что возвещали сюрреалисты, о том, к чему стремится и ищет каждый поэт, о пресловутой поэтической реальности. Поверь, дорогой, с пятидесятого года мы живем в самой что ни на есть технократической реальности, во всяком случае, если верить статистике. Это скверно, можно переживать, можно рвать на себе волосы, но это так.
- А я на всю эту технократию плевать хотел, - сказал Перико. - Фрай Луис, например...
- На дворе сейчас тысяча девятьсот пятьдесят такой-то год.
- Черт возьми, я это знаю.
- Не похоже.
- Ты считаешь, что и я должен исповедовать этот сучий историзм?
- Нет, но газеты читать следовало бы. Мне этот технократизм нравится не больше, чем тебе, просто я чувствую, что мир за последние двадцать лет переменился. И каждый, кому перевалило за сорок весен, должен понимать, а потому вопрос Бэпс припирает Морелли, а заодно и нас, к стене. Это прекрасно - вести войну против проституированного языка, против так называемой литературы, во имя реальности, которую мы считаем истинной, которую полагаем доступной, веря, что она находится в какой-то области духа - прошу прощения за это слово. Но и сам Морелли видит только отрицательную сторону такой войны. Он чувствует, что должен вести ее, как ты и как все мы. Ну а дальше?
- Давайте по порядку, - сказал Этьен. - Подождем пока с твоим "дальше". Урок Морелли - первый этап, и покуда этого довольно.
- Нельзя говорить об этапах, если не можешь определить главную цель.
- Назовем это рабочей гипотезой или как-нибудь в этом роде. Морелли хочет одного - разрушить мыслительные навыки читателя. Как видишь, задача скромная, не сравнить с переходом Ганнибала через Альпы. До сих пор Морелли обнаруживал не так уж много метафизики, правда, ты, Орасио, наш Гораций-Куриаций, способен отыскать метафизику даже в банке консервированных помидоров. Морелли - художник со своеобразным представлением об искусстве, и оно главным образом состоит в том, чтобы ниспровергать привычные формы, что, как правило, свойственно всякому настоящему художнику. Например, его с души воротит от романа-свитка. От книги, которая тихо прочитывается с начала до конца, от книги спокойной, как пай-мальчик. Ты, наверное, заметил, что он все меньше внимания обращает на связанность повествования, на то, чтобы одно слово влекло за собой другое... У меня впечатление, будто он старается, чтобы между элементами, которыми он оперирует, было наименьшее механическое, наименьшее причинное взаимодействие; написанное ранее почти не обуславливает того, что он пишет далее, а главное, исписав сотни страниц, старик и сам уже не помнит многого из того, что написал.
- И получается, - сказал Перико, - что карлица с двадцатой страницы на сотой вырастает до двух метров пяти сантиметров. Не раз замечал. У него есть сцены, которые начинаются с шести часов вечера, а кончаются в половине шестого. Противно читать.
- А тебе самому не случается быть то карликом, то великаном в зависимости от настроения? - сказал Рональд.
- Я говорю о сути, - сказал Перико.
- Он верит в суть, - сказал Оливейра. - В суть времени. Он верит во время, в до и в после. Бедняга, ему не случалось найти у себя в столе своего завалявшегося, двадцатилетней давности, письма, перечитать его и понять: ничто не держится, если не подпереть его хоть чуть-чуть временем, и время придумано только для того, чтобы не сойти с ума окончательно.
- Все это - подробности ремесла, - сказал Рональд. - А вот что за этим, за...
- Ну просто поэт, - сказал Оливейра, искренне тронутый. - Тебе бы следовало зваться Behind289 или Beyond290, дорогой ты мой американец. Или Yonder291 - тоже замечательное словечко.
- Ничего из написанного Морелли не имело бы смысла, если бы у него не существовало это "за", "позади", - сказал Рональд. - Любой бестселлер написан лучше, чем пишет Морелли. И если мы читаем Морелли, если мы собрались сегодня ночью здесь, то только потому, что у Морелли есть то, что было у Берда, то, что иногда вдруг встречается у Каммингса или Джэксона Поллока, в конце концов, хватит примеров. А впрочем, почему хватит примеров? - орал в ярости Рональд, а Бэпс смотрела на него с восхищением и упивалась-каждым-его-словом. - Я приведу все примеры, какие мне захочется. Всякому ясно, что Морелли осложняет себе жизнь не ради удовольствия и, кроме того, его книга - откровенная провокация, как все на свете, что хоть чего-то стоит. В этом технократическом мире, о котором мы говорим, Морелли хочет спасти то, что умирает, но для спасения надо сначала убить или по крайней мере сделать полное переливание крови, эдакое воскрешение. Ошибка поэтов-футуристов, - продолжал Рональд к величайшему восхищению Бэпс, - в том, что они хотели объяснить машинизацию и верили, что таким образом спасутся от малокровия. Однако при помощи литературных бесед насчет событий на мысе Канаверал мы не станем лучше понимать реальную действительность, я полагаю.
- Правильно полагаешь, - сказал Оливейра. - Итак, продолжим поиски Yonder, придется обнаружить целую уйму Yonder, одного за другим. Для начала я бы сказал, что это технократическая реальность, которую принимают сегодня люди науки и читатели "Франс Суар", этот мир кортизона, гамма-лучей и очистки плутония, имеет так же мало общего с реальной действительностью, как и "Roman de la Rose"292. А Перико я зацепил, чтобы он понял: его эстетические критерии, его шкала ценностей уже не существует; человек, некогда ожидавший всего от разума и духа, теперь чувствует себя преданным и смутно сознает, что его оружие повернулось против него же самого, что культура, civilta, завела его в тупик и варварская жестокость науки - не что иное, как вполне понятная ответная реакция. Прошу прощения за лексикон.
- Это уже сказал Клагес, - проговорил Грегоровиус.
- Я не претендую на приоритет, - сказал Оливейра. - Мысль заключается в том, что реальность - признаешь ли ты реальность Святого престола, Рене Шара или Оппенгеймера - это всегда реальность, условная, неполная и усеченная. Восторг, который испытывают некоторые перед электронным микроскопом, представляется мне ничуть не более плодотворным, нежели восторги привратницы по поводу Лурдских чудес. Верить ли в то, что называют материей, или в то, что называют духом, жить, как Эммануэль или по нормам дзэн-буддизма, смотреть на человеческую жизнь как на экономическую проблему или как на чистый абсурд - список этот можно продолжать без конца, и выбор имеет множество возможностей. Однако сам факт, что выбор есть и что список может быть продолжен, доказывает: мы находимся на этапе предыстории и предчеловечества. Я не оптимист и очень сомневаюсь в том, что когда-нибудь мы достигнем подлинной истории и подлинного человечества. Очень трудно добраться до пресловутого Yonder, упомянутого Рональдом, ибо никто не станет отрицать, что к проблеме реальности следует подходить с позиции коллективных, невозможно говорить о спасении отдельных избранных. Реализовавшиеся люди - это те, которым удалось выскочить из времени и интегрироваться в сообщество, скажем так... Да, полагаю, что такие были и такие есть. Но этого мало, я чувствую, что мое спасение, если предположить, что оно возможно, должно быть также спасением всех людей, до последнего. Вот так, старик... Мы уже не во владениях Франциска Ассизского и не можем ждать, что пример святого - ох уж эти святые, - что благодаря гуру и все ученики обретут спасение.
- Вернись из Бенареса к нам, - посоветовал Этьен. - По-моему, мы говорили о Морелли. И уж, кстати, о том, что ты говорил: я думаю, этот пресловутый Yonder нельзя вообразить в качестве будущего во времени или в пространстве. Если мы и дальше будем придерживаться кантовских категорий, - по-моему, хотел сказать Морелли, - то мы никогда из этой трясины не вылезем. То, что мы называем реальностью, подлинной реальностью, которую мы также называем Yonder (порой полезно давать много названий неопределенному явлению, во всяком случае, оно при этом не замыкается в одном понятии и не застывает), - эта подлинная реальность, повторяю, не что-то грядущее, некая цель, последняя ступень, конец эволюции. Нет, это то, что уже здесь, в нас. Она уже ощущается, достаточно набраться мужества и протянуть руку в темноте. Я ее ощущаю, когда рисую.
- Может, это дьявол, - сказал Оливейра. - А может, просто эстетическая экзальтация. Может быть, и она. Да, вполне может быть.
- Вот она, - сказала Бэпс, притрагиваясь ко лбу. - Я ощущаю ее, когда немного пьяна или когда...
Она захохотала и закрыла лицо руками. Рональд ласково подтолкнул ее.
- Не чувствую, - сказал Вонг. - Ах, вот она.
- По этой дорожке мы далеко не уйдем, - сказал Оливейра. - Что нам дает поэзия, кроме этого предчувствия? Ты, я, Бэпс... Царство человека родилось не благодаря озарениям отдельных избранных. Весь мир был пронизан этим предощущением, плохо только, что потом снова впадали в hinc и nunc293.
- Постой, похоже, ты не способен понять, если с тобой изъясняются не в терминах абсолюта, - сказал Этьен. - Дай мне договорить, что я хотел. Морелли считает, что, если бы лирофоры, как выражается наш Перико, смогли пробиться сквозь окаменевшие, упадочные формы, будь то обстоятельства места, временная форма глагола или что угодно другое, они бы первый раз в жизни принесли пользу, ликвидировав читателя-самку или по крайней мере серьезно урезав его в правах, они бы помогли всем, кто так или иначе работает на приход Yonder. Повествовательная техника таких, как он, не что иное, как попытка сдвинуть все с наезженной колеи.
- Да, чтобы затем увязнуть в грязи по макушку, - сказал Перико, в котором к одиннадцати часам ночи просыпался дух противоречия.
- Гераклит, - сказал Грегоровиус, - закопался в навоз по макушку и вылечился от водянки.
- Оставь Гераклита в покое, - сказал Этьен. - Меня в сон клонит от всей этой чуши, но все-таки я хочу сказать следующее: Морелли, похоже, убежден, что если писатель будет оставаться в подчинении у языка, который ему продали вместе с нижним бельем, вместе с именем, вероисповеданием и национальностью, то книги его будут иметь одну лишь эстетическую ценность, которая в глазах старика, видно, все больше обесценивается. В одном месте это сказано достаточно ясно: по его мнению, невозможно обличение изнутри системы, в которую это обличаемое входит. Обличать капитализм с мыслительным багажом и словарем, возросшим на почве этого самого капитализма, означает попусту тратить время. Исторические результаты, подобные марксизму, могут быть достигнуты; однако Yonder - эго не конкретные события, Yonder - это как бы кончики пальцев, которые выглядывают из вод истории, ища, за что бы уцепиться.
- Какие поэтизмы, - сказал Перико.
- И потому писатель должен сжечь язык, покончить с устоявшимися фразами и пойти дальше, подвергнуть испытанию возможность этого языка, сохранить контакт с тем, что он намеревался выражать. Не сами по себе слова, это не самое главное, но общая структура языка, его дискурсивная сторона.
- Для чего, собственно, и пользуются языком, в общей сложности понятным, - сказал Перико.
- Вот именно. Морелли не верит ни в ономатопею, ни в летризм. Речь идет не о том, чтобы заменить синтаксис автоматической конструкцией или каким-нибудь другим расхожим трюком. Он, Морелли, хочет разрушить сам факт литературы как таковой, книгу, если угодно. Иногда посредством слова, а иногда посредством того, что слово передает. Эдакая партизанщина: подорвет, что сможет, а остальное пусть себе следует своей дорогой. Ты же не скажешь, что он не литератор.
- Пора по домам, - сказала Бэпс, ее смаривал сон.
- Можешь говорить, что хочешь, - упрямился Перико, - но ни одна настоящая революция не затевается ради ниспровержения форм. Речь всегда идет об основах, дорогой, о содержании.
- Десятки веков насчитывает наша содержательная литература, - сказал Оливейра, - и результаты налицо. Через литературу я осознаю - подумать только! - все, что укладывается в слово и в мысль.
- Не говоря уже о том, что различия между содержанием и формой ложны, - сказал Этьен. - Это каждый знает, и давно. Вернее сказать, мы делаем различие между выразительным элементом, то есть языком как таковым, и тем, что он выражает, или же реальностью, обратившейся сознанием.
- Возможно, - сказал Перико. - Но мне бы хотелось знать одно: действительно ли так важен этот разрыв, которого добивается Морелли, другими словами, нужно ли уничтожать то, что ты называешь выразительным элементом, для того, чтобы наилучшим образом выразить выражаемое.
- Скорее всего, это ничего не даст, - сказал Оливейра. - Просто мы почувствуем себя немного менее одинокими в этом тупике, на службе Великого-Идеалистическо-Реалистическо-Духовно-Материалистического-Тщеславия Западного Мира.
- А ты думаешь, кому-нибудь другому удалось бы пробиться сквозь язык и коснуться корней? - спросил Рональд.
- Все может быть. Морелли не хватает необходимого таланта или терпения. Он указывает путь, делает некоторые наметки... Ну, книгу оставил. Не так много.
- Пошли, - сказала Бэпс. - Поздно, да и коньяк кончился.
- И еще одно, - сказал Оливейра. - Цель, которую он преследует, - абсурд, поскольку никто не знает больше того, что знает, другими словами, существует антропологическое ограничение. Согласно Витгенштейну, проблемы цепочкой уходят назад, то есть то, что знает один человек, есть знание одного человека, но о самом человеке неизвестно все, что следовало бы знать, чтобы его познание реальности было бы приемлемым. Гносеологи поставили эту проблему и даже, как им казалось, нашли твердую почву, с которой якобы можно снова рвануться вперед, к метафизике. Однако гигиенический отход назад какого-нибудь Декарта представляется нам сегодня частичным и даже несущественным, поскольку в этот самый момент некий сеньор Уилконс из Кливленда при помощи электродов и прочих приспособлений доказывает эквивалентность мыслительного процесса и процесса, происходящего в электромагнитной цепи (явления, которые, по его мнению, он прекрасно знает, поскольку прекрасно знает язык, их определяющий и т. д. и т. п.). Но мало того, недавно один швед выступил с чрезвычайно яркой теорией химических процессов, происходящих в головном мозгу. Оказывается, мышление есть результат взаимодействия кислот, названия которых мне неохота припоминать. Я окисляю, ergo sum294. Капаешь каплю на оболочку мозга - и пожалуйста вам: Оппенгеймер или доктор Петио, знаменитый убийца. Видишь, как это cogito295, операцию, свойственную преимущественно человеку, сегодня относят к довольно туманной области, где-то на грани между электромагнитной физикой и химией, и очень может быть, что она не слишком отличается, как нам казалось, от вещей вроде северного сияния или фотографирования в инфракрасных лучах. Вот оно, твое cogito, звено головокружительного тока сил, ступени которого в 1950 году называются inter alia296 электрическими импульсами, молекулами, атомами, нейтронами, протонами, позитронами, микропульсаторами, радиоактивными изотопами, крупицами киновари, космическими лучами - words, words, words297, "Гамлет", акт второй, кажется. Не говоря уже о том, - добавил Оливейра, вздыхая, - что, может статься, все наоборот и выяснится, что северное сияние - явление, свойственное духу, а значит, мы и на самом деле такие, какими хотим быть...
- При таком нигилизме один путь - харакири, - сказал Этьен.
- Ну конечно, - сказал Оливейра. - Однако вернемся к старику: если то, что он преследует, - абсурд, поскольку это все равно что бить бананом Шугара Рэя Робинсона, другими словами, это совершенно чепуховое нападение в обстановке кризиса и полного крушения классической идеи homo sapiens, не следует забывать, что все-таки ты - это ты, а я - это я или по крайней мере нам так кажется и что, хотя у нас нет ни малейшей уверенности относительно всего, что наши гиганты-предки признавали в качестве неопровержимого, нам все-таки остается приятная возможность жить и поступать самим, самим выбирать рабочую гипотезу, самим нападать, как Морелли, на то, что представляется нам фальшивым, пусть даже во имя туманного ощущения, которое, возможно, окажется столь же ненадежным, как и все остальное, но, однако, заставляет нас задирать голову кверху и считать козляток в созвездии Возничего или еще раз отыскивать Плеяды, этих зверушек нашего детства, этих непостижимых светляков. Коньяку!
- Кончился, - сказала Бэпс. - Пошли, я засыпаю.
- А в конце, как всегда, остается лишь акт веры, аутодафе, - сказал со смехом Этьен. - Это по-прежнему - лучшее определение человека. А теперь вернемся к вопросу об яичнице...
(-35)

Предыдущая страница 99 Следующая страница


Игра в классики 100

100

Он опустил жетончик в щель, медленно набрал номер. В это время Этьен, наверное, пишет, он терпеть не может, когда телефон отрывает его от работы, но звонить все равно надо. Телефон зазвонил на том конце провода, в мастерской, неподалеку от площади Италии, в четырех километрах от почтового отделения на улице Дантон. Старуха, смахивающая на крысу, встала на караул у стеклянной будки и украдкой поглядывала на Оливейру, который сидел на скамье, прижавшись лицом к телефонному аппарату; Оливейра чувствовал, что старуха смотрит на него и уже начала вести счет минутам. Стекла в будке были чистыми, довольно редкая вещь; люди выходили из почтового отделения, другие входили, и все время слышался глухой (и почему-то мрачный) стук штемпеля, гасившего марки. Этьен ответил на том конце, и Оливейра нажал никелированную кнопку, которая дала соединение, раз и навсегда проглотив жетончик за двадцать франков.
- Нет от тебя покоя, - проворчал Этьен, видно, сразу узнав его. - Ты же знаешь, я в это время работаю как сумасшедший.
- Я тоже, - сказал Оливейра. - Я звоню тебе как раз потому, что работал и мне приснился сон.
- Во время работы?
- Ну да, часа в три утра. Приснилось, что я иду на кухню за хлебом и отрезаю ломоть. А хлеб не здешний, это французская булка, какие продают в Буэнос-Айресе, знаешь, ничего в нем французского нет, но называется он почему-то французской булкой. Представь, толстенький такой хлебец, белый и крошится. Такой обычно едят с маслом и джемом, понимаешь.
- Знаю, - сказал Этьен. - Я ел такой в Италии.
- Ты что, с ума сошел. Ничего похожего. Как-нибудь я тебе нарисую его, чтобы ты представил. Он по форме похож на рыбу, широкий и короткий, сантиметров пятнадцати, а посередине утолщается. Буэнос-айресская французская булка.
- Буэнос-айресская французская булка, - повторил Этьен.
- Да, но во сне все происходило на кухне, на улице Томб-Иссуар, где я жил до того, как переехал к Маге. Мне хотелось есть, и я взял хлеб, чтобы отрезать ломоть. И тогда я услыхал, что хлеб плачет. Конечно, это был сон, но хлеб заплакал, когда я вонзил в него нож. Какая-то французская булка, а плакала. Я проснулся и не знал, что будет, а нож, по-моему, все еще торчал в хлебе.
- Tiens, - сказал Этьен.
- Теперь понимаешь: после такого сна просыпаешься, идешь в коридор, суешь голову под кран, снова ложишься и куришь всю ночь напролет... Почему-то я решил, что лучше позвонить тебе, может, сходим навестить старика, который попал под машину, помнишь, я тебе рассказывал.
- Правильно сделал, что позвонил, - сказал Этьен. - Сон какой-то детский. Только дети могут видеть во сне или выдумать такое. Мой племянник рассказал мне однажды, что побывал на луне. Я спросил, что он там видел. Он ответил: "Там был хлеб и сердце". Ну и пекарня ему пригрезилась, я после этого на детишек без страха смотреть не могу.
- Хлеб и сердце, - повторил Оливейра. - Да, но я видел только хлеб. Вот так. Тут старуха ждет и уже поглядывает на меня недобро. Сколько минут можно разговаривать по телефону-автомату?
- Шесть. А потом тебе начнут стучать в стекло. Ждет только одна старуха?
- Старуха, косоглазая женщина с ребенком и какой-то, судя по всему, торговый агент. Наверняка торговый агент, потому что в руках у него книжечка, он листает ее как бешеный, а из верхнего кармашка у него выглядывают три ручки.
- А может, сборщик налогов.
- Вот еще двое подошли, парнишка лет четырнадцати, стоит и ковыряет в носу, а старуха в необычной шляпке, как с картины Кранаха.
- Ну, тебе уже лучше, - сказал Этьен.
- Да. В этой будочке неплохо. Жаль, правда, что столько народу ждет. По-твоему, мы уже проговорили шесть минут?
- Ни в коем случае, - сказал Этьен. - От силы три, и то едва ли.
- Значит, старуха не имеет права стучать в стекло?
- Пусть катится к черту. Конечно, не имеет. У тебя законные шесть минут, и ты можешь рассказать мне все свои сны.
- Мне приснился только этот, - сказал Оливейра. - Но сон - еще не самое страшное. Самое страшное то, что называется пробуждением... А тебе не кажется, что на самом деле я сплю как раз сейчас и вижу сон?
- Кто его знает. Это заезженная тема, помнишь, философ и бабочка, всякий знает.
- Ты прости, но я еще немного на эту же тему. Мне бы хотелось, чтобы ты представил себе мир, где можно разрезать хлеб и чтобы он не стонал.
- И в самом деле трудно представить, - сказал Этьен.
- Да нет, я серьезно. С тобой не бывало, чтобы ты проснулся с четким ощущением, что в этот самый момент и начинается невероятное заблуждение?
- Именно в таком заблуждении, - сказал Этьен, - я пишу замечательные картины, и мне безразлично, кто я - бабочка или Фу-Манчу.
- Ошибка, заблуждение - какая разница. Кажется, благодаря заблуждению Колумб добрался до Гуанаани или как он там называется, этот остров. Разве обязателен этот греческий критерий истины и заблуждения?
- Я такого не говорил, - сказал Этьен досадливо. - Ты сам говорил о заблуждениях и ошибках.
- Это был просто образ, - сказал Оливейра. - А можно назвать его и сном. Трудно определить, заблуждение как раз и есть то, о чем нельзя сказать даже, что это заблуждение.
- Старуха разобьет тебе стекло, - сказал Этьен. - Даже мне слышно.
- Пусть катится к черту, - сказал Оливейра. - Не может быть, чтобы шесть минут уже прошли.
- Приблизительно. Кроме того, не забудь про знаменитую латино-американскую любезность, которую все превозносят.
- Нет, шести не прошло. Я рад, что рассказал тебе сон, и когда мы увидимся...
- Приходи, когда хочешь, - сказал Этьен. - Сегодня я уже не буду писать, ты перебил мне желание.
- Слышишь, как стучат? - сказал Оливейра. - И не только старуха с крысиным лицом, но и парнишка, и косая. Того гляди, служащий прибежит.
- Чувствую, тебе придется отбиваться.
- Да нет, зачем. Я знаю великий способ - притвориться, будто ни слова не понимаешь по-французски.
- А ты и на самом деле не много понимаешь, - сказал Этьен.
- Да. Грустно только, что для вас это - шуточки, в то время как ничего смешного нет. Просто я не хочу понимать: раз поняв, ты должен принять то, что мы называем заблуждением. Че, дверь открыли, какой-то тип стучит мне по плечу. Ну, спасибо, что выслушал меня, чао.
- Чао, - сказал Этьен.
Поправив пиджак, Оливейра вышел из будки. Служащий выкрикивал ему прямо в ухо правила пользования автоматом. "Если бы у меня в руке был нож, - подумал Оливейра, доставая сигареты, - возможно, этот тип закукарекал бы или превратился в букет цветов". Но вещи имели свойство каменеть и такими оставаться ужасно долго, надо было закурить сигарету, стараясь не обжечься, потому что руки здорово дрожали, и слушать, слушать вопли служащего, который уходил и через каждые три шага оглядывался, чтобы еще раз бросить взгляд на Оливейру и подкрепить свое негодование жестами, и косая с торговым агентом тоже смотрели на него одним глазом, потому что другим уже следили за старухой, как бы она не проговорила больше шести минут, а старуха в будке была точь-в-точь кечуанская мумия из Музея человека, мумия, которая освещается, если нажмешь кнопочку рядом. Но все было наоборот, как столько раз случалось во сне: старуха внутри нажала кнопочку и завела разговор с другой старухой, засунутой в какую-нибудь мансарду этого бескрайне огромного сна.
(-76)

Предыдущая страница 100 Следующая страница


101 Хулио Кортасар

101

Приподняв голову, Пола сразу же видела календарь: розовая корова на зеленом поле, а в глубине - фиолетовые горы под синим небом, четверг - 1, пятница - 2, суббота - 3, воскресенье - 4, понедельник - 5, вторник - 6, Saint Mamert, Sainte Solange, Saint Achille, Saint Servais, Saint Boniface, lever 4 h. 12, coucher 19 h. 23, lever 4 h. 10, coucher 19 h. 24, lever coucher, lever coucher, levercoucher, coucher, coucher, coucher298.
Прижавшись лицом к плечу Оливейры, она поцеловала кожу, дышащую потом, табаком и сном. Рукой, словно издалека, из свободы, она гладила его живот, проводила по ногам, играла пушистыми волосками - запускала в них пальцы и тихонько дергала, чтобы Орасио рассердился и, шутя, укусил ее. На лестнице кто-то шаркал тапочками, Saint Ferdinand, Sainte Petronille, Saint Fortune, Sainte Blandine, un, deux, un, deux299, правая, левая, правая, левая, хорошо, плохо, хорошо, плохо, вперед, назад, вперед, назад. Рука бродила по спине, медленно ползла вниз, как паук перебирает лапками: один палец, Другой, третий, Saint Fortune, Sainte Blandine, палец сюда, этот - сюда, этот сверху, тот снизу. Ласка проникла в нее медленно, словно из другого измерения. Это была уже роскошь, surplus300, ну-ка, куснуть тихонько, мягко преодолеть притворные колебания, упереться кончиком языка в кожу, медленно впиться ногтем, прошептать: coucher 19 h. 24, Saint Ferdinand. Пола приподняла голову и посмотрела на Орасио - глаза его были закрыты. Она подумала, таков ли он и со своей подругой, матерью мальчика. Он не любил говорить о той, другой, словно требуя уважения - не упоминать ее без крайней необходимости. Когда она спросила его, двумя пальцами приоткрыв ему глаз и яростно впиваясь поцелуем в рот, который отказывался отвечать, единственным утешением было молчание, вот и лежать так, друг против друга, слушая, как дышит другой, время от времени прогуливаясь рукой или ногою по телу, что дышало рядом, ненастойчивые прогулки, без последствий, остатки ласк, растраченных в постели, в воздухе, призраки поцелуев, крошечные личинки ароматов или привычек. Нет, с подругой он этого не делал, такое могла понять только Пола, только она умела так подчиняться его прихотям. Просто поразительно, до чего она была по нему. Даже когда она жаловалась, потому что однажды она стала жаловаться, он решил было освободиться, да поздно, петля затянулась, и его мятеж только сделал еще глубже и пронзительнее наслаждение и боль, двойное недоразумение, которое им надо было преодолеть, потому что была ложь, нельзя же, в конце концов, чтобы одни и те же руки обнимали, ну конечно, может быть, совсем иначе, если только, ну да, совсем иначе.
(-144)

Предыдущая страница 101 Следующая страница


Игра в классики 102

102

Вонг, муравей по натуре, раскопал наконец в библиотеке Морелли экземпляр "Die Vervirrungen des Zoglings Torless" Музиля с дарственной надписью, в котором одно место было жирно подчеркнуто:
- Что это за вещи, которые кажутся мне странными? Самые обычные. Прежде всего - неодушевленные предметы. Что мне кажется в них странным? Нечто, чего я не знаю. Именно это! Откуда, черт подери, я черпаю знание этого "нечто"? Я чувствую, что оно там, оно существует. И вызывает у меня ощущение, будто оно хочет высказаться. Я злюсь, как человек, который силится читать по сведенным губам паралитика и не может. Такое впечатление, будто у меня есть плюс еще одно к обычным пяти чувство, но только оно совершенно не развито, оно есть, но не действует. Для меня мир полон безмолвных голосов. Означает это, что я - ясновидящий или что у меня галлюцинации?
Рональд нашел цитату из "Письма лорда Чандоса" Гофмансталя:
Точно так же, как один раз я увидел через лупу увеличенной кожу своего мизинца, похожую на равнину, изборожденную полями и ложбинами, так же увидел я и людей с их поступками. Я больше не могу глядеть на них просто и привычно. Все разлагается на отдельные составные части, которые, в свою очередь, тоже разлагаю гся на части; и ничто больше не удается заключить в определенное понятие.
(-45)

Предыдущая страница 102 Следующая страница


103 Хулио Кортасар

103

Пола не догадалась бы, зачем он среди ночи вдруг задерживал дыхание рядом с нею, спящей, вслушиваясь в звуки и шорохи ее тела. Лежа на спине, до краев переполненная, она дышала тяжело и лишь иногда в непрочном сне двигала руками или, чуть оттопырив нижнюю губу, отдувалась, и струйка дыхания била ей в нос. Орасио застывал недвижно, чуть приподняв голову и опершись ею о кулак, сигарета повисла в углу рта. К трем часам утра улица Дофин замолкала, вдох, выдох, вдох, выдох, точно слабые приливы и отливы, но вдруг крошечный водоворот, какое-то шевеление внутри, точно движение второй жизни, и тогда Оливейра медленно приподнимался и прикладывал ухо к голой коже, прижимался к крутому, тугому, теплому животу и слушал. Шумы, падения, спады, касания, шорохи, точно раки и слизняки, ползают, цепляясь и задевая друг друга, темный, приглушенный мир скользит по плющу, то тут, то там взрываясь маленькими вспышками и снова приглушая их (Пола вздыхала, чуть шевелилась). Мироздание жидкое, текучее, вызревающее в ночи, плазмы поднимаются и опускаются, непроницаемо-закрытая, медленная машина нехотя движется, и вдруг - скрип, стремительный бег почти под самой кожей, пробежит и забулькает где-то у препятствия или фильтра: чрево Полы, черное небо с крупными, редкими звездами, с летучими кометами и вращением бесчисленных вопящих планет, море со своим шепчущим планктоном, шелестящими медузами, Пола-микрокосмос, Пола - итог вселенской ночи в своей маленькой ночи, забродившей и вызревающей, где кефир и белое вино мешаются с мясом и зеленым салатом, химический центр, бесконечно богатый, таинственный, далекий и такой тебе близкий.
(-108)

Предыдущая страница 103 Следующая страница


Игра в классики 104

104

Жизнь - как комментарий к чему-то другому, до чего мы не добираемся: оно совсем рядом, только сделать прыжок, но мы не прыгаем.
Жизнь - балет на историческую тему, а история - о прожитом факте, а факт прожит над реальным событием.
Жизнь - фотография ноумена, обладание в потемках (женщиной, чудовищем?), жизнь - сводня смерти, блистательная колода, карты таро, значение которых забыто и которые чьи-то узловатые подагрические руки раскидывают в грустном одиночестве.
(-10)

Предыдущая страница 104 Следующая страница


105 Хулио Кортасар

105

Мореллиана.
Я думаю о забытых движениях, о многочисленных жестах и словах наших дедов, постепенно утрачиваемых, которые мы не наследуем, и они, один за другим, опадают с дерева времени. Сегодня вечером я нашел на столе свечу, играючи зажег ее и вышел в коридор. Движением воздуха ее чуть было не задуло, и я увидел, как моя левая рука сама поднялась и ладонь согнулась, живой ширмочкой прикрывая пламя от ветра. Огонек снова сторожко выпрямился, а я подумал, что этот жест когда-то был у всех нас (я так и подумал у нас, я правильно подумал или правильно почувствовал), он был нашим жестом тысячи лет, на протяжении всей Эпохи Огня, пока ему на смену не пришло электричество. Я представил себе и другие жесты: как женщины приподнимали край юбки или как мужчины хватались за эфес шпаги. Словно утраченные слова детства, которые старики в последний раз слышат, умирая. Теперь у меня в доме не слышно слов: "камфарный комод", "треножник". Это ушло, как уходит музыка того или иного времени, как ушли вальсы двадцатых годов или польки, приводившие в умиление наших бабушек и дедов.
Я думаю о вещах: о шкатулках, о предметах домашней утвари, что объявляются иногда в сараях, на кухнях, в потайных уголках и назначения которых уже никто не способен объяснить. Какое тщеславие полагать, будто мы понимаем, что делает время: оно хоронит своих мертвых и стережет ключи. И только в снах, только в поэзии и игре случается такое: зажжешь свечу, пройдешь с ней по коридору - и вдруг заглянешь в то, чем мы были раньше, до того как стали тем, чем, неизвестно еще, стали ли.
(-96)

Предыдущая страница 105 Следующая страница


Игра в классики 106

106

Джонни Темпл:
Between midnight and dawn, baby, we may ever have to part,
But there's one thing about it, baby, please remember
I've always been your heart301.
"The Yas Yas Girl":
Well it's blues in my house, from the roof to the ground,
And it's blues everywhere since my good man left town.
Blues in my mailbox 'cause I can't get no mail,
Says blues in my bread-box 'cause my bread got stale.
Blues in my meal-barrel and there's blues upon my shelf
And there's blues in my bed, 'cause I'm sleepin'by myself302.
(-13)

Предыдущая страница 106 Следующая страница


107 Хулио Кортасар

107

Морелли написал в больнице:
"Самое лучшее в моих предках то, что они уже умерли; скромно, но с достоинством я ожидаю момента, когда унаследую это их качество. У меня есть друзья, которые не преминут изобразить меня в скульптуре: я буду лежать на земле, ничком, и вглядываться в лужу с настоящими лягушатами. А если бросить в щель монетку, то можно будет увидеть, как я плюю в воду и лягушата беспокойно двигаются и квакают целых полторы минуты - время вполне достаточное, чтоб к статуе пропал всякий интерес".
(-113)

Предыдущая страница 107 Следующая страница


Игра в классики 108

108

- La cloche, le clochard, la clocharde, clocharder. Знаешь, в Сорбонне была даже диссертация о психологии клошаров.
- Очень может быть, - сказал Оливейра. - И все-таки у них нет Хуана Филлоя, который написал бы им "Толпу". Интересно, что стало с Филлоем?
Разумеется, Мага знать этого не могла, хотя бы потому, что понятия не имела о существовании такового. И надо было объяснять ей, что за Филлой и что за "Толпа". Маге ужасно понравилось содержание книги - мысль о том, что креольские linyeras одной ветви с клошарами. Она была твердо убеждена, что оскорбительно путать linyeras с нищим, и доводы, на которых основывалась ее симпатия к бродяжке с моста Дез-ар, теперь ей казались научными. Но главное, в те дни, когда они, гуляя по набережной, обнаружили, что бродяжка влюблена, родилась приязнь и желание, чтобы все кончилось хорошо, и это стало для Маги чем-то вроде арок моста, которые всегда ее волновали, или же тех кусочков латуни и проволоки, которые Оливейра находил на улице во время удачных прогулок.
- Филлой, черт возьми, - говорил Оливейра, глядя на башни Консьержери и думая о Картуше. - Как далеко моя родина, просто не верится, что в этом мире безумцев нашлось столько соленой воды.
- Зато воздуха меньше, - говорила Мага. - По воздуху - тридцать два часа лета, только и всего.
- Ну да. А как насчет звонкой монеты?
- И желания тащиться туда. У меня лично - никакого.
- И у меня. Однако же, что поделаешь, бывает.
- Ты никогда не говорил о том, чтобы вернуться, - сказала Мага.
- Об этом не говорят, грозовой ты мой перевал303, об этом не говорят. Просто чувствуют; для тех, у кого в кармане пусто, здесь сплошное похмелье.
- "Париж - задаром", - процитировала Мага. - Ты сам сказал это в день, когда мы познакомились. Смотреть на бродяжку - бесплатно, заниматься любовью - бесплатно, говорить тебе, что ты плохой, - бесплатно, не любить тебя... Почему ты спишь с Полой?
- Все дело в запахах, - сказал Оливейра, садясь на железный брус у самой воды. - Мне почудилось, что от нее веет ароматами "Песни песней", корицей, миррой, чем-то в этом роде. Оказалось - так и есть.
- Бродяжка сегодня не придет. А то бы уже была здесь. Она почти всегда приходит.
- Иногда их забирают в тюрьму, - сказал Оливейра. - От вшей почистить, наверное, и чтобы город поспал спокойно на берегах своей бесстрастной реки. Бродяга - это еще неприличней, чем разбойник, каждому ясно; однако с ними ничего не могут поделать, и приходится оставить в покое.
- Расскажи мне про Полу. А там, глядишь, и бродяжка появится.
- Ночь на носу, американские туристы уже вспомнили о своих отелях, ноги у них гудят, они успели накупить кучу всякой муры, обзавестись сочинениями Сада, Миллера, а заодно и "Onze mille verges"304, художественными фотографиями и неприличными открытками, всеми Саган и всеми Бюффе. Смотри, как безлюдно стало у моста. А Полу не трогай, это не в счет. Ну вот, художник складывает мольберт, никто уже не останавливается посмотреть, что он там рисует. Как невероятно четко все видно, воздух промыт, словно волосы у девушки, что бежит там, вон, посмотри, она в красном.
- Расскажи мне про Полу, - повторила Мага, постучав его по плечу тыльной стороной ладони.
- Голая порнография, - сказал Оливейра. - Тебе не понравится.
- А ей ты про нас рассказываешь?
- Нет. Только в общих чертах, что я могу ей рассказать? Пола не существует, ты же знаешь. Где она? Покажи мне ее.
- Софизмы, - сказала Мага, ухватившая кое-какие термины из его споров с Рональдом и Этьеном. - Здесь ее, может, и нет, а на улице Дофин она есть наверняка.
- А где эта улица Дофин? - сказал Оливейра. - Tiens, la clocharde qui s'amene305. Че, она ослепительна.
Бродяжка спускалась по лестнице, пошатываясь под тяжестью огромного тюка, из которого вылезали рукава расползшихся пальто, рваные шарфы, штаны, найденные в мусорных бачках, лоскуты и даже моток почерневшей проволоки; бродяжка добралась до нижней ступеньки, шагнула на набережную и испустила не то мычание, не то глубокий вздох. Поверх не разобрать каких одежек, должно быть, совсем приклеившихся к коже ночных рубашек, подаренных кофточек, лифчика, способного удержать самый роковой бюст, были напялены еще два, три, четыре платья, целый гардероб, а сверху - мужской пиджак с полуоторванным рукавом, шарф, заколотый жестяной брошкой с зеленым и красным камнем, и в волосах, крашенных под невероятную блондинку, зеленая тюлевая повязка, спущенная на одну сторону.
- Она изумительна, - сказал Оливейра. - Собралась соблазнять этих, из-под моста.
- Сразу видно, она влюблена, - сказала Мага. - А как накрасилась, посмотри на губы. Банку румян извела, не меньше.
- Похожа на Грока. И у Энсора иногда можно такое встретить. Она возвышенна. А вот интересно, как эти двое устраиваются в интимные моменты? Ты же не станешь меня уверять, будто они занимаются любовью на расстоянии.
- Я знаю один закуток возле отеля "Сане", который бродяги облюбовали специально для этого. И полиция не трогает их. Мадам Леони рассказывала мне, что среди них всегда находится хоть один стукач, в такие минуты секреты не держатся. А клошарам, говорят, известно немало о воровских малинах.
- Малина, какое слово, - сказал Оливейра. - Ну конечно, известно. Они у самого края общества. На грани этой воронки. Они должны порядком знать и о рантье, и о священниках. С их места хорошо просматривается самое дно помойки...
- А вот и он. Пьяный, как никогда. Бедняжка, как она его ждет, смотри, даже тюк бросила на землю, знаки ему делает, волнуется.
- Предположим, возле отеля "Сане", но как они все-таки устраиваются, - прошептал Оливейра. - С таким ворохом одежек, че. Ведь она и в теплую погоду расстается с одной-двумя, не больше, а под ними еще пять или шесть, не говоря уже о так называемом нижнем белье. Представляешь, как это все выглядит, да еще на пустыре? Ему-то проще, со штанами управится всякий.
- Они не раздеваются, - предположила Мага. - Не то полиция их зацапала бы. Да и дождь, представь себе. Они забиваются в какой-нибудь угол, на пустыре много ям в полметра глубиною, рабочие сбрасывали в них строительный мусор и бутылки. И, наверное, стоя.
- Прямо в одежде? Ты хочешь сказать, что он никогда не видел ее обнаженной? Ну, тогда это просто скотство.
- Смотри, как они любят друг друга, - сказала Мага. - Как смотрят.
- Это у него вино через глаза выливается. Нежность в одиннадцать градусов с хорошей дозой танина.
- Нет, Орасио, они любят, любят. Ее зовут Эммануэль, она была проституткой где-то в провинции. Приплыла сюда на peniche306 и осталась в порту. Однажды вечером мне было грустно, и мы с ней заговорили. Вонь от нее - ужасная, и я очень скоро ушла. Знаешь, что я ее спросила? Я спросила, когда она меняет белье. Какая глупость - спросить такое. Она очень хорошая, довольно сумасшедшая, а в этот вечер ей показалось, что она видела на брусчатке полевые цветы, она шла и называла их по именам.
- Как Офелия, - сказал Орасио. - Природа подражает искусству.
- Офелия?
- Прости, я - зануда. Так что она ответила, когда ты спросила ее про белье?
- Она расхохоталась и залпом выпила пол-литра. И сказала, что последний раз снимала что-то через низ, чтобы не путалось в ногах. Одежка истлела на ней. Зимой они страшно мерзнут и поэтому натягивают на себя все, что попадется.
- Не хотелось бы мне заболеть и чтобы меня ночью выносили на носилках. Такой у меня предрассудок. Предрассудки - столпы, на которых держится общество. Мне хочется пить, Мага.
- Иди к Поле, - сказала Мага, глядя на бродяжку, как она милуется со своим дружком под мостом. - Смотри-ка, собирается танцевать, по вечерам в это время она всегда танцует.
- А он похож на медведя.
- Какая она счастливая, - сказала Мага, подбирая с земли белый камешек и оглядывая его со всех сторон.
Орасио взял у нее камешек и лизнул. У камня был соленый привкус.
- Это мой, - сказала Мага и хотела взять его назад.
- Твой, но посмотри, какого цвета он становится у меня. У меня он весь светится.
- А у меня ему спокойно. Отдай, это мой. Они посмотрели друг на друга. Пола.
- Ну и ладно, - сказал Орасио. - Все равно, теперь или в другой раз. Дурочка ты, дурочка, если бы ты знала, как спокойно ты можешь спать.
- Спать одной, тоже мне удовольствие. Ну, видишь, я не плачу. Можешь продолжать, я не буду плакать. Я - как она, посмотри, как она танцует; посмотри, она, как луна, весит не меньше горы, а танцует; вся паршой заросла, а танцует. Вот с кого пример брать. Отдай мой камешек.
- Возьми. Знаешь, как трудно сказать тебе: я тебя люблю. Так трудно сейчас.
- Да, мне бы это показалось копией, копией, отпечатанной под копирку.
- Мы разговариваем, как два орла, - сказал Орасио.
- Смех, да и только, - сказала Мага. - Хочешь, я дам тебе камешек на минутку, пока бродяжка танцует.
- Давай, - сказал Орасио, беря камешек, и снова лизнул его. - Зачем нам говорить о Поле? Она больна и одинока, я пойду навещу ее, мы все еще спим с ней, ну все, хватит, не хочу превращать ее в слова, даже с тобой.
- Эммануэль сейчас упадет в воду, - сказала Мага. - Она еще пьянее, чем он.
- Все кончится, как всегда, мерзостью, - сказал Оливейра, поднимаясь с бруса. - Видишь того благородного представителя власти, что подходит к ним? Пошли, это слишком грустно. Бедняжке хотелось танцевать, а...
- Какая-нибудь старуха-пуританка оттуда, сверху, подняла скандал. Если попадется нам на дороге, пни ее как следует в зад.
- Ладно. А ты за меня извинишься, скажешь, что случайно, нога у меня так стреляет, мол, снарядом ранило.
- А тут вступишь ты и извинишься.
- Это у меня здорово получается, че, научился в квартале Палермо. Пошли, выпьем чего-нибудь. Не хочу оглядываться, и так слышу: полицейский кроет ее на чем свет стоит. В этом весь вопрос. Разве я не должен вернуться и наподдать ему? О Арджуна, дай совет. И под униформой - запах бесчестья штатских. Но detto. Пошли, убежим еще раз. Я грязнее, чем твоя Эммануэль, моя короста нарастает уже много веков, Persil lave plus blanc307, тут нужно такое моющее средство, деточка, такая космическая стирка. Ты любишь красивые слова? Salut, Гастон.
- Salut messieurs dames, - сказал Гастон. - Alors, deux petits blanc secs comme d'habitude, hem?
- Comme d'habitude, mon vieux, comme d'habitude. Avec du Persil dedans308.
Гастон поглядел на него и отошел, покачав головой. Оливейра взял руку Маги в свою и внимательно пересчитал пальцы. Потом положил камешек ей на ладонь, один за другим загнул ее пальцы и сверху припечатал поцелуем. Мага видела, что он закрыл глаза как бы с отсутствующим видом. "Комедиант", - подумала она с нежностью.
(-64)

Предыдущая страница 108 Следующая страница


109 Хулио Кортасар

109

В одном месте Морелли пытается оправдать разорванность своего повествования, утверждая, что жизнь других людей, какой она предстает нам в так называемой реальности, не кинофильм, а фотография, другими словами, мы не можем воспринять всего действия, но лишь отдельные его фрагменты в духе представлений элеатов. Лишь отдельные моменты, и не более, которые мы проживаем вместе с человеком, чью жизнь, как нам кажется, мы понимаем, или когда нам рассказывают о нем, или он сам говорит о себе, или излагает свои намерения. В результате как бы остается альбом с фотографиями отдельных, застывших моментов; становление никогда не происходит на наших глазах, от нас скрыт и переход из вчера в сегодня, и первый стежок забывания. А потому неудивительно, что о своих персонажах Морелли рассказывал судорожно, связывать воедино серию фотографий, превращать их в кинофильм (на радость тому читателю, которого он называл читателем-самкой) означало бы заполнять зияния между фотографиями, литературой, домыслами, гипотезами и измышлениями. Порою на фотографии видна только спина или рука, опирающаяся о дверь, конец полевой дороги, рот, открытый для крика, башмаки в шкафу, люди на Марсовом поле, погашенная марка, аромат духов "Ма грифф" и тому подобное. Морелли полагал, что представленный на фотографиях жизненный опыт, который он старался показать во всей возможной остроте, должен был заставить читателя вникнуть, стать почти что участником судьбы его персонажей. То, что он постепенно узнавал о них с помощью воображения, тотчас же конкретизировалось в действии, но при этом он не использовал приемов мастерства с тем, чтобы включить это в ранее написанное или как-то выписать. Мостики между различными кусками этих довольно туманно представленных и слабо охарактеризованных жизней должен был достроить или домыслить сам читатель, начиная с прически, если Морелли ничего о ней не сказал, и кончая причинами поступков или непоступков, если они оказывались необычными и даже чудными. Книга должна была походить на картинки гештальтпсихологов, где некоторые линии побуждали бы человека, на них смотрящего, провести в воображении те, которых недостает для завершения фигуры. Однако случалось, что недостающие линии бывали как раз наиболее важными и теми единственными, которые следовало принимать во внимание. Кокетству и тщеславию Морелли в этой области не было предела.

При чтении книги временами создавалось впечатление, будто Морелли ожидал, что, накопившись в достаточном количестве, отрывки вдруг сами выкристаллизуются в целостную реальность. И не надо будет придумывать соединительных мостиков или сшивать отдельные куски ковра, чтобы вдруг возник город, возник ковер, возникли мужчины и женщины в абсолютной перспективе становления, и Морелли, автор, оказался бы первым изумленным созерцателем этого мира, который на его глазах сплавлялся воедино.
Однако слишком доверяться этому способу не следовало, потому что этот сплав, по сути, означал ассимиляцию пространства и времени, упорядочение на потребу читателя-самки. Морелли никогда бы на это не пошел, он стремился к такой кристаллизации, которая, не нарушая беспорядочного движения тел в маленькой планетарной системе, дала бы полное и всеохватное понимание смысла их существования, будь то сам беспорядок, его ничтожность или тщета. Кристаллизация, внутри которой ничто не осталось бы незамеченным, дабы зоркий глаз, приникнув к калейдоскопу, мог понять великий многоцветный узор, воспринять его единство, imago mundi309, который вне калейдоскопа мог стать гостиной в провансальском стиле или дамским собранием за чаем с галетами "Бэгли".
(-27)

Предыдущая страница 109 Следующая страница


Игра в классики 110

110

Сон был подобен башне, состоявшей из многих слоев, без конца и края, которая поднималась ввысь и терялась в бесконечности или же опускалась кругами вниз, уходя во чрево земли. Он увлек меня на своих волнах, закрутил в спираль, и спираль та обернулась лабиринтом. Не было ни потолка, ни дна, ни стен, не было обратной дороги. Одни только темы, которые повторялись и повторялись с точностью до деталей.
Анаис Нин, "Winter of Artifice"310
(-48)

Предыдущая страница 110 Следующая страница


111 Хулио Кортасар

111

Эту историю ее героиня, Ивонн Гитри, рассказала Николасу Диасу, с которым Карлос Гардель дружил в Боготе.
Моя семья принадлежала к венгерской интеллигенции. Мать была директором женской гимназии, где обучались дети элиты одного замечательного города, называть который я не хочу. Когда наступили тревожные послевоенные времена, рушившие троны, социальные классы и состояния, я не знала, какой путь мне избрать в жизни. Семья моя потеряла состояние, оказавшись жертвой изменения границ (sic), как тысячи и тысячи других. Моя красота, моя молодость и воспитание не позволяли мне превратиться в скромную пишбарышню. И тут в моей жизни возник очаровательный принц, аристократ из высших космополитических кругов, европейских resorts311. Я вышла за него замуж, питая все свойственные юности иллюзии, вопреки возражениям моей семьи, основывавшимся на том, что я слишком молода, а он - иностранец.
Свадебнпе путешествие. Париж, Ницца, Капри. А потом - крушение иллюзий. Я не знала, что делать, и не решалась рассказать близким трагедию моего замужества. Муж, который не в состоянии был подарить мне радость материнства. И вот я, шестнадцатилетняя, точно паломница, путешествую просто так, лишь бы развеять горе. Египет, Ява, Япония, Небесная империя, весь Дальний Восток - сплошной карнавал шампанского и притворного веселья, ибо сердце мое разбито.
Годы идут. В 1927 году мы окончательно оседаем на Cote d'Azur312. Я - женщина, принадлежащая к высшему свету и космополитическому обществу казино, дансингов, ипподромов, мне оказываются почести.
В один прекрасный летний день я приняла окончательное решение расстаться с мужем. Природа была в полном цвету: море, небо, поля раскрывались в гимне любви и славили молодость.
Праздник мимозы в Каннах, цветочный карнавал в Ницце, улыбающаяся парижская весна. Итак, я оставила очаг, богатство и роскошь, и ушла одна, навстречу миру...
Мне было всего восемнадцать лет, и я одна жила в Париже, не зная, чем заняться. Париж 1928 года. Париж оргий, шампанское течет рекой. Франки не имеют никакой цены. Париж, рай для иностранцев. Битком набитый американцами-янки, южноамериканцами, маленькими королями золота. Париж 1928 года, где каждый день рождается новое кабаре, новая сенсация, которая опустошает карманы иностранцев.
Восемнадцатилетняя блондинка с голубыми глазами. Одна в Париже.
Чтобы подсластить беду, я с головой окунулась в удовольствия. В кабаре я привлекала к себе внимание, потому что всегда появлялась одна, поила шампанским танцоров и раздавала сказочные чаевые слугам. Я не знала цены деньгам.
Как-то один из тех типов, что крутятся в поисках поживы в этой космополитической среде, заметил мою тайную печаль и предложил средство от нее... кокаин, морфий, наркотики. И я принялась искать экзотические места, танцоров необычного вида, латиноамериканцев со смуглой кожей и пышной шевелюрой.
В ту пору пользовался большим успехом и срывал аплодисменты слушателей только что прибывший в Париж певец кабаре. Он дебютировал во "Флориде", он пел необычные песни на необычном языке.
Выступал он в экзотическом костюме, какого там до сих пор не видывали, и пел аргентинские танго, ранчеро и самбы. Худощавый молодой человек, смуглый, белозубый, и все красивые женщины Парижа благоволили к нему. То был Карлос Гардель. Его танго со слезой, в которые он вкладывал всю душу, необъяснимым образом покорили публику. Такие его песни, как "Каминито", "Ла-Чакарера", "Та горностаевая накидка", "Жалоба индеанки", "В мечтах", были не современным танго, а песнями старой Аргентины, в которых звучала чистая душа гаучо с бескрайних равнин. Гардель вошел в моду. Не было ни одного элегантного обеда, не было ни одного шикарного приема, на который бы не пригласили Гарделя. Его смуглое лицо, его белые зубы, его непосредственная, ослепительная улыбка сверкали повсюду. В кабаре, в театрах, в мюзик-холлах, на ипподромах. Он был постоянным гостем в "Отеиле" и в "Лоншане".
Но самому Гарделю нравилось развлекаться на свой лад в узком кругу.
Было тогда в Париже кабаре под названием "Палермо", на улице Клиши, куда ходили почти исключительно южноамериканцы. Там я с ним и познакомилась. Гарделя интересовали все женщины, но меня интересовал только кокаин... и шампанское. Разумеется, моему женскому тщеславию льстило, что меня видели с самым модным в Париже человеком, идолом женщин, однако мое сердце оставалось холодным.
Дружба эта окрепла в последующие вечера, в последующих прогулках, откровенных разговорах под бледной парижской луной в цветущих парках. Так прошло много дней, наполненных чувством романтического интереса. Этот человек проник мне в душу. Слова его были из шелка, речи его постоянно дробили скалу моего равнодушия. Я потеряла голову. Моя роскошная, но грустная квартирка теперь была залита светом. Я больше не ходила по кабаре. В моей прелестной жемчужно-серой гостиной, в сиянии электрических ламп рядом с белокурой головкой теперь виднелся четкий смуглый лик. Моя голубая спальня, познавшая безмерную тоску неприкаянной души, стала истинным гнездом любви. Это была моя первая любовь.
Дни бежали за днями, бурно и стремительно. Я не знаю, сколько времени прошло. Экзотическая блондинка, изумлявшая Париж своими прихотями, своими туалетами dernier cri313, своими пирами, на которых русская икра и шампанское были непременными и обыденными вещами, исчезла бесследно.
А несколько месяцев спустя старинные завсегдатаи "Палермо", "Флориды" и "Гарона" узнали из газет, что белокурая танцовщица с голубыми глазами, двадцати лет от роду, сводит с ума золотую молодежь аргентинской столицы своими воздушными танцами, исполненными неслыханной дерзости и неги, на какую способна лишь юность в буйном расцвете.
То была ИВОНН ГИТРИ.
(И т. д. и т. п.)
"Школа Гарделя", издательство "Сисплатина", Монтевидео.
(-49)

Предыдущая страница 111 Следующая страница


Игра в классики 112

112

Мореллиана.
Правлю рассказ, желая сделать его как можно менее литературным. Предприятие безнадежное с самого начала, в правке тут же выскакивают совершенно нетерпимые вещи. Персонаж подошел к лестнице: "Рамон начал спуск..." Вычеркиваю и пишу: "Рамон стал спускаться..." Бросив править, снова и снова задаю себе вопрос, каковы подлинные аргументы этого отвращения к "литературному" языку. "Начал спуск" - не так уж плохо, если бы не чересчур просто; но "стал спускаться" - это совершенно то же самое, разве что погрубее, прозаичнее (то есть просто передает информацию, и ничего более), в то время как другое выражение, кажется, все-таки сочетает полезное с приятным. В форме "начал спуск" меня отталкивает декоративное использование глагола с существительным, которые мы почти не употребляем в обыденном языке; в целом же мне претит литературный язык (я имею в виду - в моих произведениях). Почему?
Если я буду и дальше держаться этой линии, невероятно обеднившей почти все, что я написал за последние годы, то очень скоро окажусь совершенно неспособным выразить простейшую мысль, описать самую незамысловатую вещь. Если бы мои аргументы были теми же, что у гофмансталевского лорда Чандоса, причин для жалоб не было бы, но ежели это отвращение к риторике (а это, по сути дела, так) вызвано только лишь словесной высушенностью, соответствующей и параллельной высушенности моего существа, в таком случае лучше отказаться раз и навсегда от всякого писания. Перечитывать написанное теперь мне сделалось скучно. Но в то же время за этой нарочитой бедностью, за этим "стал спускаться", заменившим "начал спуск", я улавливаю нечто меня ободряющее. Я пишу плохо, и все-таки что-то сквозь это пробивается. Прежний "стиль" был вроде зеркал для читателя-жаворонка; читатель смотрелся в него, находил в этом отраду, узнавал себя, как та публика, что ждет, узнает и получает удовольствие от реплик персонажей какого-нибудь Салакру или Ануя. Гораздо легче писать так, чем складывать повествование (почти "раскладывать") так, как хотелось бы мне теперь, потому что теперь не происходит диалога или встречи с читателем, а есть лишь надежда на диалог с неким далеким читателем. Разумеется, проблема лежит в плане нравственном. Возможно, артериосклероз, возраст усиливают эту тенденцию - боюсь, несколько мизантропического свойства - превозносить ethos и открывать (у меня это открытие сильно запоздало), что эстетические стили - скорее зеркало, нежели доступ к метафизическим метаниям.
Я и теперь, как в двадцать лет, жажду абсолюта; сладкий спазм удовольствия, острая и едкая радость творческого процесса или просто созерцание красоты теперь уже не кажутся мне наградой, подступом к абсолютной и удовлетворяющей реальности. Есть только одна красота, которая пока еще может дать мне этот подступ, она есть цель, а не средство и является такой потому, что в сознании ее творца человеческая сущность и его художническая суть тождественны. Напротив, сторона эстетическая представляется мне только эстетической, и ничем больше. Яснее объяснить я не могу.
(-154)

Предыдущая страница 112 Следующая страница


113 Хулио Кортасар

113

Пешком от улицы Гласьер до улицы Соммерар:
- До каких пор мы будем продолжать датировать "после Р. X."?
- Литературные документы через двести лет - окаменевшие экскременты.
- Клагес был прав.
- Морелли и его урок. Порою отвратительный, страшный, жалкий. Столько слов для того, чтобы отмыться от других слов, сколько грязи ради того, чтобы забить ароматы "Пиве", "Карон", "Карвен" - всего этого, что наслоилось "после Р.Х.". Быть может, сквозь все это надо пройти, чтобы обрести утраченное право и заново научиться пользоваться словами в их изначальном смысле.
- В их изначальном смысле (?). Боюсь, это пустая фраза.
- Гробик маленький, как коробка из-под сигарет, Харон только дунул - и он уже переплыл лужу, колыхаясь, как в люльке. Лодка - только для взрослых. Дамы и дети - бесплатно, легонький толчок - и уже на другом берегу. Смерть по-мексикански, сахарная голова: "Totenkinder Lieder"...314
- И Морелли увидит Харона. Два мифа, лицом к лицу. Какое непредугаданное путешествие по черным водам!
- Клеточки классиков на тротуаре: красная клеточка, зеленая клеточка. НЕБО. Тротуар там, в Бурсако, и камешек, любовно выбранный, надо точно подбить носком ботинка, тихонько, тихонько, хотя Небо совсем близко, вся жизнь еще впереди.
- Шахматная доска без конца и края, легко представить. Но холод входит через оторванную подметку, в гостиничном окне лицо, похожее на клоуна, строит за стеклом рожи. Тень голубая коснулась собачьей какашки: Париж.
- Пола - полюс Парижа. Пола? Пойти к ней, faire 1'amour. Carezza315. Точно ленивые личинки. Но слово "личинка" еще означает и "маска", Морелли где-то писал об этом.
(-30)

Предыдущая страница 113 Следующая страница


Игра в классики 114

114

4 мая 195... года (Агентство АП). Несмотря на все усилия адвокатов и на последнюю апелляцию, направленную 2 числа текущего месяца, Луи Винсент был казнен сегодня утром в газовой камере тюрьмы Сан-Кинтин, штат Калифорния.
...руки и щиколотки ног привязаны к стулу. Тюремщик отдает приказ четверым помощникам выйти из камеры и, похлопав Винсента по плечу, выходит за ними следом. Приговоренный остается в камере один, а пятьдесят три свидетеля через окошечки наблюдают за ним.
...откинул голову назад и глубоко вздохнул.
...через две минуты лицо его покрылось потом, а пальцы задвигались будто желая освободиться от ремней...
...шесть минут, судороги повторяются, Винсент роняет голову на грудь, потом откидывает ее назад. Изо рта начинает выступать пена.
...восемь минут, последние судороги, и голова падает на грудь.
...В десять часов двенадцать минут доктор Рейнольдс объявил, что приговоренный скончался. Свидетели, в числе которых были три журналиста из...
(-117)

Предыдущая страница 114 Следующая страница


115 Хулио Кортасар

115

Мореллиана.
Основываясь на отдельных заметках, многие из которых противоречат друг другу, Клуб пришел к выводу, что Морелли в современной манере повествования видел приближение к тому, что неудачно было названо абстрактным искусством. "Музыка утрачивает мелодию, живопись утрачивает сюжет, роман утрачивает описание". Вонг, мастер диалектических коллажей, подвел итог: "Роман, который нас интересует, - не тот, что помещает своих персонажей в ситуацию, а тот, который предлагает ситуацию персонажам. Благодаря чему последние перестают быть просто персонажами, а становятся персоной, личностью. Нечто вроде экстраполяции, посредством которой они выскакивают к нам или мы - к ним. У Кафки К. - это его читатель, или наоборот". К этому следует добавить довольно туманное замечание, в котором Морелли излагал замысел эпизода, где он собирался оставить персонажи без имен, чтобы в каждом отдельном случае эта предполагаемая абстракция обязательно была бы заменена гипотетическим определением.
(-14)

Предыдущая страница 115 Следующая страница


Игра в классики 116

116

В одном месте у Морелли - эпиграф из "L'Abbe С"316 Жоржа Батая: "Il souffrait d'avoir introduit des figures decharnees, qui se deplacaient dans un monde dement, qui jamais ne pourraient convaincre"317.
И далее, карандашом, почти неразборчиво: "Да, иногда страдаешь, но это единственный достойный выход. Довольно романов гедонистических, где все разжевано, романов с психологией. Надо стремиться к максимуму, стать voyant318, как хотел Рембо. Романист гедонистического склада не что иное, как voyeur319. С другой стороны, хватит и чисто описательной техники, хватит романов "поведения", добросовестных киносценариев, лишенных подлинных образов".
Любопытно связать это с другим местом: "Как рассказывать без кухни, без макияжа, без того, чтобы время от времени подмигнуть читателю? Только если отказаться от предположения, что повествование - искусство. Прочувствовать его так, как прочувствовали бы мы гипс, наложенный на лицо, чтобы сделать с него маску. Только лицо это - наше".
А может быть, еще вот эта отдельная запись: "Лионелло Вентури, говоря о Мане и его "Олимпии", отмечает, что Мане оставляет в стороне природу, красоту, действие и моральные побуждения во имя того, чтобы сосредоточиться на пластическом образе. Итак, он, сам того не зная, как бы переносит современное искусство в средние века. В средние века искусство понималось как ряд образов, на смену чему при Возрождении и в современную эпоху пришло изображение действительности. Сам Вентури (или это Джулио Карло Арган?) добавляет: "Насмешнице истории было угодно, чтобы в тот самый момент, когда изображение реальной действительности начало становиться объективным, а потому фотографическим и механическим, одного блестящего парижанина, собиравшегося писать реалистически, его огромный гений толкнул на то, чтобы вернуть искусству функцию создания образов..."
Морелли добавляет: "Привыкнуть употреблять слово "фигура" вместо "образ" во избежание путаницы. Да, все совпадает. Однако речь не идет о возвращении к средним векам или чему-то подобному. Ошибка предполагать возможность исторически абсолютного времени: Времена бывают разными, хотя и параллельными. В этом смысле одно из времен так называемых средних веков может совпадать с одним из времен так называемой новой истории. И живущие в это время художники и писатели, воспринимая его, могут не захотеть опираться на окружающие обстоятельства и быть современными в понимании их современников, и это вовсе не означает, будто они хотят быть анахроничными; просто они находятся как бы на самой грани своей эпохи и из этого, уже другого, времени, где все приобретает качество "фигуры", где все имеет ценность знака, а не просто является темой для описания, они пытаются создавать произведения, которые могут казаться чуждыми и даже антагонистическими истории и времени, в котором они живут, но которые тем не менее их включают, их объясняют и в конечном счете ориентируют на трансцендентность, которой ждет и на которую надеется человек.
(-3)

Предыдущая страница 116 Следующая страница


117 Хулио Кортасар

117

Я видел суд, на который оказывали давление и которому даже угрожали, принуждая его приговорить к смерти двух детей вопреки науке, вопреки философии, человечности, вопреки опыту, вопреки самым гуманным и высоким идеям эпохи.
По какой причине мой друг мистер Маршалл, откопавший среди реликвий прошлого прецеденты, которые заставили бы покраснеть от стыда и дикаря, не прочитал этой фразы у Блэкстоуна:
"Может ли ребенок моложе четырнадцати лет, считающийся неспособным осознавать culpa prima facie es320, мнением суда и трибунала быть признанным понимающим вину и различающим, что есть хорошо и что есть плохо, а потому быть осужденным и приговоренным к смерти?"
Итак, тринадцатилетняя девочка была сожжена за то, что убила свою учительницу.
Мальчик десяти лет и другой - одиннадцати, убившие своих товарищей, были приговорены к смерти, и десятилетний - повешен.
Почему?
Потому что он знал разницу между тем, что хорошо и что плохо. Он усвоил ее в воскресной школе.
Кларенс Дерроу, "Защита Леопольда и Лейба", 1924.
(-15)

Предыдущая страница 117 Следующая страница


Игра в классики 118

118

Как убитый убедит своего убийцу в том, что он не должен ему являться?
Малькольм Лаури, "Under the Volcano"321
(-50)

Предыдущая страница 118 Следующая страница


119 Хулио Кортасар

119

АВСТРАЛИЙСКИЙ ПОПУГАЙЧИК БЫЛ ЛИШЕН ВОЗМОЖНОСТИ ВЗМАХНУТЬ КРЫЛЬЯМИ!
Инспектор R. S. Р. С. А., войдя в дом, обнаружил, что птица помещена в клетку, едва достигающую 8 дюймов в диаметре! Хозяину птицы пришлось уплатить 2 фунта штрафа. Чтобы защитить безответные создания, нам необходимо нечто большее, нежели просто моральная поддержка. R. S. Р. С. А. обязывает к экономической помощи. Обращайтесь в секретариат, и т.д.
"Обзервер", Лондон.
(-51)

Предыдущая страница 119 Следующая страница


Игра в классики 120

120

во время сиесты все спали, и легко было встать с постели так, чтобы не разбудить мать, прокрасться к двери, выйти тихонько, жадно вдыхая запах влажного земляного пола, и через дверь выскользнуть туда, где начинались пастбища; в ивах полным-полно было личинок шелковичньк червей, Иренео выбирал, который побольше, садился возле муравейника и начинал потихоньку выдавливать червячка, с самого конца, до тех пор, пока он не высовывал головку из шелковистого отверстия, и тогда просто было взять его аккуратненько за шкирку, как котенка, и выдернуть, не вкладывая силы, чтобы не повредить, и вот он, голенький, смешно корчится в воздухе; Иренео клал его около муравейника, а сам ложился в тенечке, на живот, и ждал; в этот час черные муравьи трудились яростно, носили корм, стаскивали отовсюду насекомых, живых и мертвых, и какой-нибудь из разведчиков тотчас же замечал червячка, мягкое тельце, смешно извивающееся, ощупывал его своими антеннами, словно не веря такой удаче, бежал туда, сюда, касался антеннами других муравьев, и через минуту червячка уже окружили и оседлали, и напрасно он дергался, пытаясь избавиться от клешней, впившихся в него, - муравьи толкали его все ближе и ближе к муравейнику; особое удовольствие Иренео доставляло замешательство муравьев, когда они не могли пропихнуть червячка внутрь муравейника, - игра в том и состояла, чтобы выбрать червячка крупнее, чем ход в муравейник, муравьи были глупы и не понимали, в чем дело, они толкали червячка со всех сторон, стараясь впихнуть его, а червячок отчаянно извивался, страшно подумать, что он испытывал, муравьиные лапки и клешни впиваются в тело, в глаза, в кожу, он что есть сил отбивается от них, и только еще хуже, потому что прибывают все новые и новые муравьи, некоторые просто бешеные, вгрызаются клешнями и не отстают, пока голова червячка хоть немного не закопается в бездну муравейника, а те, что в глубине, должно быть, втягивают его изо всех сил. Иренео хотелось бы тоже оказаться внутри муравейника, чтобы видеть, как там муравьи тянут-вытягивают червячка, вцепляясь клешнями ему в глаза и в рот, тащат что есть мочи, чтобы втащить его всего, чтобы утащить его в самые глубины, и убить его, и сожрать его до последней
(-16)

Предыдущая страница 120 Следующая страница


121 Хулио Кортасар

121

Красными чернилами с видимым удовольствием Морелли переписал в тетрадь конец стихотворения Ферлингетти:
Yet I have slept with beauty
in my own weird way
and I have made a hungry scene or two
with beauty in my bed
and so spilled out another poem or two
and so spilled out another poem or two
upon the Bosch-like world322.
(-36)

Предыдущая страница 121 Следующая страница


Игра в классики 122

122

Медсестры ходили туда-сюда, разговаривая о Гиппократе. При минимальном усилии любой кусок действительности может сложиться в замечательные стихи. Но к чему задавать загадки Этьену, он уже вынул свой блокнот и радостно зарисовывал убегающие вдаль белые двери, носилки у стены, большое окно, через которое сочилось что-то серо-шелковистое, скелет дерева, а на нем - двух голубей с буржуйскими зобами. Хотелось рассказать ему другой сон, как странно, что все утро ему не давал покоя сон про хлеб, а потом вдруг - раз! - на углу бульваров Распай и Монпарнас другой сон обрушился перед самым его носом, как стена, вернее, так: все утро на него, точно стена, давил сон про стонущий хлеб, и вдруг разом, как в фильме, прокрученном назад, стена от него отвалилась, встала на место, а он оказался лицом к лицу с воспоминанием о другом сне.
- В любой момент, - сказал Этьен, пряча книжку. - Когда тебе захочется, спешки нет. Я собираюсь прожить еще лет сорок, так что...
- "Time present and time past, - продекламировал Оливейра, - are both perhaps present in time future"323. Предначертано, что сегодня все будет упираться в стихи Т.-С. Я думал о том, что мне приснилось, че, прости. Сейчас пойдем.
- Ну да, со сном все ясно. Вот так, носишь в себе, носишь, и вдруг...
- Вообще-то я имел в виду другой сон.
- Misere! - выругался Этьен.
- Я не рассказал тебе его по телефону, потому что в тот момент не помнил его.
- К тому же в твоем распоряжении было всего шесть минут, - сказал Этьен. - Власти, если разобраться, мудры. Мы их ругаем на чем свет стоит, а они, надо признать, знают, что делают. Шесть минут...
- Если бы я вспомнил, я бы позвонил тебе из соседней будки.
- Ладно, - сказал Этьен. - Итак, ты мне рассказал сон и мы сошли вниз пропустить по стаканчику вина на Монпарнухе. Меняю твоего замечательного старика на сон. А то и другое - это слишком.
- Ты попал в самую точку, - сказал Оливейра, глядя на него с интересом. - Вопрос в том, можно ли одно поменять на другое. Ты мне как раз сегодня говорил: бабочка или Чан Кайши? Может быть, меняя старика на сон, ты вымениваешь у меня сон вместо старика.
- Сказать по правде, мне все одно.
- Художник, - сказал Оливейра.
- Метафизик, - сказал Этьен. - Но мы - тут, и смотри-ка, вон медсестричка глядит на нас и не понимает, что мы такое: сон или два проходимца. Что будет? Если она станет нас выгонять, будет ли это медсестра, которая нас выгоняет, или это будет сон, который изгоняет двух философов, которые видят во сне больницу, где среди другого-прочего есть старик и разъяренная бабочка?
- Он был намного проще, - сказал Оливейра, который сидел на скамье, чуть покачиваясь и прикрыв глаза. - Просто дом, где я жил в детстве, и комната Маги, но оба они - дом и комната - вместе, в одном сне. Я не помню, когда он мне приснился, я его забыл начисто, а сегодня утром, когда я вспоминал сон про хлеб...
- Про хлеб ты мне уже рассказывал...
- Вдруг - опять тот, другой, и сон про хлеб летит ко всем чертям, потому что это несравнимо. Сон про хлеб, наверное, мне навеял... Навеял - подумай только, какое слово.
- Как не стыдно говорить такое, если, конечно, ты имеешь в виду то, что я думаю.
- Ну, конечно, я имею в виду малыша. Невольная ассоциация. Но вины за собой я не чувствую, че. Я его не убивал.
- Все не так просто, - сказал Этьен, испытывая неловкость. - Ну, пошли к старику, хватит дурацких снов.
- Но я, пожалуй, и не смогу рассказать его, - сказал Оливейра, смиряясь. - Представь, ты прилетаешь на Марс и тебя просят рассказать, что такое пепел. Приблизительно такое ощущение.
- Так идем к старику или нет?
- Мне совершенно все равно. Но уж раз пришли... Койка номер 10, кажется. Надо было ему что-нибудь принести, глупо являться с пустыми руками. Хоть рисунок свой ему подари.
- Мои рисунки продаются, - сказал Этьен.
(-112)

Предыдущая страница 122 Следующая страница


123 Хулио Кортасар

123

На самом деле сон разворачивался непонятно где, рядом с явью, он еще окончательно не проснулся; но тут нужны совсем иные критерии, надо забыть напрочь грубые понятия вроде видеть сон и проснуться, они не говорят ничего, а лучше так: ты вдруг чувствуешь себя в зоне, где дом твоего детства, гостиная и сад, ощутимые до мелочей и в тех красках, в каких они виделись тебе, десятилетнему; ты видишь красноту красного, синеву перемычек многоцветных витражей, зелень листьев, изумруд ароматов, запах и цвет в едином слиянии, бьющие в нос, в глаза, в открытый рот. Но во сне гостиная с двумя окнами, выходящими в сад, была одновременно и комнатой Маги; забытое местечко под Буэнос-Айресом и улица Соммерар безо всякого насилия соединились в одно, не наложились одно на другое и не сочленились, но сплавились, легко и просто устранились все сложности, и было чувство, что все тут по тебе и что все это - основа основ, как бывает, когда ребенком ты ни на миг не сомневаешься, что эта гостиная будет всегда, всю жизнь: неотчуждаемая собственность. Таким образом, дом из квартала Бурсако и комнатушка с улицы Соммерар были местом, и в сне надо было выбрать, где в этом месте спокойнее всего. Смысл сна состоял, похоже, только в этом - выбрать самое спокойное место. Там был и еще один человек - его сестра, которая помогала ему выбрать спокойный уголок, ни слова не говоря, как бывает во сне, когда ты не видишь человека или вещи, но знаешь точно, что они - здесь и они участвуют; некая сила, не имеющая видимого проявления, нечто, что есть и творится одним свои присутствием, так что внешние очертания могут оставаться за пределами видимого. Итак, они с сестрой выбрали гостиную как наиболее спокойную часть места, и правильно сделали, потому что в комнате Маги после десяти вечера нельзя было играть на пианино или слушать радио - тотчас же старик сверху начинал колотить в потолок или соседи с четвертого этажа посылали к ним с жалобами косоглазую карлицу. Не обменявшись ни единым словом с сестрой, так, словно ее тут не было, они выбрали гостиную, которая выходила в сад, и отвергли комнату Маги. И в этот момент Оливейра проснулся, может быть, оттого, что Мага провела своей ногой по его ногам. В потемках единственным ощущением было: он только что находился в гостиной своего детства вместе с сестрой, и еще - ужасно хотелось в уборную. Безо всяких церемоний оттолкнув ногу Маги, он поднялся и вышел на лестницу, на ощупь включил слабый свет в уборной и, не потрудившись закрыть дверь, стал мочиться, одной рукой опираясь о стену и изо всех сил стараясь не заснуть и не рухнуть прямо на пол в отхожем месте; он еще не вышел из сна и смотрел, не видя, на струйку, бежавшую из-под пальцев и терявшуюся в отверстии унитаза, а иногда сбивавшуюся на его потемневшие фаянсовые края. И может быть, настоящий-то сон привиделся ему как раз в этот момент, когда он считал, что проснулся и мочится, в четыре часа утра, на пятом этаже в доме на улице Соммерар, а сам знал, что выходившая в сад гостиная в квартале Бурсако есть реальность, он знал это, как знают немногие бесспорные вещи, как знаешь, что ты - это ты и что не кто-нибудь, а ты сам думаешь так, и без всякого удивления или смущения понимал, что его жизнь в яви - не более чем хрупкий вымысел в сравнении с прочностью и постоянством той гостиной, хотя, когда он вернется обратно в постель, никакой гостиной уже не будет, а будет только комната на улице Соммерар; он знал, что настоящим местом была гостиная в Бурсако, наполненная запахом жасмина, который входил в оба окна, гостиная, где старый блютнеровский рояль, и розовый ковер, и стулья закрыты белыми чехлами, и его сестра, тоже чем-то закрытая. Он попробовал пересилить себя и выйти из сна, отторгнуть от себя место, которое обманывало его, и он уже достаточно проснулся, чтобы почувствовать, где обман, где сон, а где явь, но, пока он стряхивал последние капли, гасил свет и, потирая глаза, возвращался с лестницы обратно в постель, все, что попадалось на пути, шло под знаком минус и исключалось; минус лестница, минус свет, минус постель, минус Мага. Трудно дыша, он шептал "Мага", он шептал "Париж" и, может быть, шепнул "сегодня". Но прозвучало все это, как издалека-далеко, прозвучало пустотой, как будто это не было прожито. И он снова заснул, заснул с таким чувством, с каким ищут родной дом, вдоволь набродившись по дождю и холоду.
(-145)

Предыдущая страница 123 Следующая страница


Игра в классики 124

124

Надо стремиться, по мнению Морелли, к тому, чтобы избавиться от какой бы то ни было занимательности. О том, что он преуспел в этом стремлении, можно судить по поразительному оскудению мира его романов - это проявляется не только в почти обезьяньей примитивности персонажей, но и в самих их поступках, а главное - в их непоступках. В конце концов с ними вообще перестало что-либо происходить, они без конца обсуждали и высмеивали собственную никчемность и делали вид, будто почитают смешных идолов, которых сами открыли, чем страшно чванились. Морелли считал это, должно быть, крайне важным, потому что все чаще и чаще встречалась у него мысль о необходимости найти окончательное и отчаянное средство сбить их с наезженной колеи имманентной и трансцендентной этики, с тем чтобы отыскать обнаженность, которую он называл осью, а иногда - порогом. Порогом чего, ведущим куда? Он пришел к выводу, что надо вывернуть все на манер перчатки и дерзко вступить в контакт с голой реальностью без посредничества мифов, религий, систем и разграничении. Любопытно, что Морелли с энтузиазмом относился к самым последним рабочим гипотезам в области физики и биологии, похоже, убежденный, что старый добрый дуализм дал трещину пред лицом общепринятого представления о том, что материя и дух могут быть сведены к понятиям энергии. Впоследствии его ученые обезьяны стали отступать все дальше и дальше, к самим себе, ликвидируя, с одной стороны, химеры действительности, ущемленной и преданной предполагаемым инструментарием познания, а с другой стороны, заодно ликвидируя и собственную мифопоэтическую силу, свою "душу", дабы в конце концов прийти к своего рода встрече ab ovo324, максимально утратить всю, до последней искры (фальшивой), человечность. Похоже было, он предлагал - хотя и не сформулировал этого - путь, который начинался бы с подобного внешнего и внутреннего уничтожения. Но у него почти не осталось слов, почти не осталось людей, вещей и - потенциально, разумеется, - читателей. Клуб вздыхал, испытывая подавленность и раздражение, - так всегда бывало, или, во всяком случае, почти всегда.
(-128)

Предыдущая страница 124 Следующая страница


125 Хулио Кортасар

125

Как стать собакой среди людей: вязкие, вялые раздумья над двумя рюмками каньи, блуждание по предместьям под все нарастающее подозрение, что только альфа дает омегу, а тратить внимание на промежуточный этап - на всякие эпсилоны и лямбды - все равно что крутиться на одной ноге, пригвожденной к полу. Стрела из руки летит прямо в мишень: для нее не существует полпути, нет XX века между Х веком и XXX. Человеку следовало бы обладать способностью вычленяться из рода человечьего и выбрать для себя собаку или какую-нибудь диковинную рыбу за истоки, за отправную точку на пути к самому себе. Для доктора филологии нет никакого движения, и никакого пути не открывается для известного аллерголога. Они прочно включены в картину своего рода и будут только тем, чем должны быть, а если не этим, то вообще ничем. Чрезвычайно достойными, ничего не скажешь, но всегда эпсилоном, лямбдой или пи и никогда - альфой и омегой. Человек, о котором идет речь, не признает подобной псевдореализации, этой великой прогнившей маски Запада. У этого типа, что бродил-бродил-и добрел до места у авениды Сан-Мартин, а теперь стоит на углу и курит, глядя на женщину, поправляющую чулок, - у этого типа совершенно нелепое представление о реализации, и он о том не жалеет, поскольку что-то говорит ему: именно в этой нелепости и заключено зерно и собачий лай гораздо ближе к омеге, чем диссертация, посвященная герундию в произведениях Тирсо де Молины. Что за дурацкие метафоры. Однако он продолжает стоять на своем, это надо отметить. Что он ищет? Ищет себя? Он бы не искал себя, если бы уже не нашел. Другими словами, ему случалось находить себя (а значит, это вовсе не бессмысленное занятие, ergo расслабляться нельзя. Дай только волю, и Разум тут же подсовывает тебе готовый штамп, выстраивает первый силлогизм в цепи, которая никуда не ведет, разве что к диплому или к коттеджу в калифорнийском стиле, где детки играют на ковре под приглядом бесконечно обаятельной мамы). Ну-ка, разберемся спокойно. Чего же все-таки ищет этот тип? Ищет себя? Себя как личность? А если личность, то какую - так называемую вневременную или существо историческое? Если второе, то, считай, напрасно теряет время. Если же, напротив, он ищет себя за гранью вероятного, где-нибудь около собаки, то это не так плохо. Но разберемся спокойно (он обожает говорить вот так, как отец с сыном, чтобы дать детишкам удовольствие впоследствии пнуть старика как следует), ну-ка, давай потихоньку-полегоньку разберемся, что это за поиск. Так вот, никакой это не поиск. Не слишком ли мудрено? Нет никакого поиска, потому что все уже найдено. Одна беда: найденное не склеивается. Есть мясо, есть картошка и лук-порей, а горшочка нет. Или мы уже не вместе со всеми остальными и перестали быть гражданином (зачем-то меня вытаскивают, выдирают отовсюду, пусть Лютеция подтвердит), однако же мы не сумели еще отойти от собаки, чтобы прийти к тому, у чего нет названия, попробуем назвать это согласием, примирением.
Ужасное дело - топтаться в круге, центр которого - повсюду, а окружность - нигде, если уж прибегать к языку схоластики. Что же отыскивается? Что ищем? Долбить и долбить этот вопрос, пять тысяч раз, как молотком по стене. Что ищем? Что это за примирение, без которого жизнь - не жизнь, а мрачная насмешка? Это не примирение святого, потому что в стремлении опуститься до собаки, начать все сызнова, с собаки, или с рыбы, или с грязи, с постыдства, ничтожества, скудости или любой ничтожной малости - в этом всегда присутствует тоска по святости, однако святости хочется не религиозной (и тут начинается вся нелепость), хочется оказаться в положении безо всяких различий и без святости (потому что святой - это всегда святой и те, кто не святые, а это приводит беднягу в такое же смущение, в какое приходят те, что восхищаются ногами девушки, поглощенной своим занятием - поправить-таки съехавший на сторону чулок), другими словами, примирение это должно быть состоянием, отличным от святости, состоянием совершенно исключительным с начала и до конца. Нечто имманентное, и при этом свинцом не следует жертвовать ради золота, целлофаном ради стекла, меньшим ради большего; наоборот, нелепость и безрассудство требуют, чтобы свинец стоил золота, а большее было в меньшем. Такая вот алхимия, такая неэвклидова геометрия, такая неопределенность up to date325 для духовных операций и их плодов. Дело совсем не в том, чтобы подниматься, это старый придуманный идол, опровергнутый историей, старая морковка, которой не обмануть уже никакого осла. Дело не в том, чтобы совершенствоваться, раздуваться, искупать ошибки, выбирать, свободно волеизъявляться, идти от альфы к омеге. Все уже есть. Какое-никакое, а есть. Выстрел уже в стволе, надо только нажать на курок, а палец, оказывается, занят: делает знаки автобусу остановиться или что-то в этом роде.
Как он говорит, сколько он говорит, этот заядлый курильщик, любитель шататься по предместьям. Девушка уже сладила с чулком, полный порядок. Видишь? Вот они, формы примирения. Il mio supplizio...326 Наверное, это совсем просто: чуть поддернуть петлю, послюнявить палец и потереть им спущенную петлю. Наверное, довольно было бы самой малости: схватить себя за нос и подтянуть его к уху, нарушить хоть чуть-чуть привычно удобные обстоятельства. Нет, тоже не годится. Легче легкого бросить на весы все, что вне нас, можно подумать, ты точно знаешь: и то, что вне нас, и то, что внутри нас, - две несущие балки одного дома. Однако все скверно, история говорит тебе об этом; вот и ты: думаешь вместо того, чтобы проживать это, а значит, все скверно, значит, мы впутались во вселенскую дисгармонию и все наши протесты и несогласия маскируются общественным зданием, маскируются историей, ионическим стилем, полнокровной ренессанской радостью и поверхностной грустью романтизма; так и живем, хоть локти кусай.
(-44)

Предыдущая страница 125 Следующая страница


Игра в классики 126

126

- Зачем своими дьявольскими чарами ты вырвал меня из покоя моей первой жизни... Солнце и луна безыскусно сияли для меня; я просыпалась спокойной и умиротворенной и на рассвете складывала свои листья, дабы возвести молитву. Я не видела ничего дурного, ибо не имела глаз, я не слыхала злого, ибо не имела ушей; но я отомщу!
Речь Мандрагоры из "Изабеллы Египетской"
Ахимафон Арнима
(-21)

Предыдущая страница 126 Следующая страница


127 Хулио Кортасар

127

Изверги рода человеческого шутили-посмеивались над Кукой, добивались, чтобы она поскорее ушла из аптеки и оставила их в покое. Заодно и гораздо более серьезно они обсуждали систему Сеферино Пириса и идеи Морелли. А поскольку Морелли в Аргентине знали мало, Оливейра давал читать его книги и рассказывал о некоторых отдельных записях, с которыми он познакомился в иные времена. Они обнаружили, что Реморино, который, наверное, будет и дальше работать санитаром и который непременно появлялся, когда наступало время выпить мате или рюмку каньи, этот Реморино был большим знатоком Роберто Арльта; открытие их взволновало, и целую неделю потом они только и говорили что об Арльте и о том, что до него никто не коснулся пончо в этой стране, где обожали ковры. Но больше всего и очень серьезно говорили о Сеферино, то и дело взглядывая друг на друга по-особенному: все трое поднимали глаза и понимали, что все трое сделали одно и то же, а именно: поглядели друг на друга по-особенному и необъяснимо, взглядом, какой кидают иногда во время игры в труко или когда мужчина отчаянно влюблен, а должен выносить чай с печеньем в обществе разнообразных дам и даже отставного полковника, который объясняет, по какой причине дела в стране идут так скверно, а этот мужчина, сидя на стуле, смотрит одинаково на всех: на полковника, и на женщину, которую любит, и на тетушек этой женщины, смотрит на них любезно, потому что ведь это - правда, позор, да и только, сказал же полковник, что страна оказалась в руках у банды криптокоммунистов, и тут неожиданно от пирожного с кремом, третьего слева на подносе, и от чайной ложечки, лежащей на вышитой тетушками скатерти, вежливый взгляд на миг взлетает вверх и сталкивается в воздухе с другим взглядом, который взметнулся от пластмассовой мутно-зеленой сахарницы, и снова - ничего, то, что свершилось за пределами времени, становится сладчайшей тайной, и если бы теперешние мужчины были настоящими мужчинами, молодой человек, а не дерьмовыми педиками ("Рикардо, как вы можете!" - "Ну ладно, Кармен, просто во мне все кипит, во-мне-все-ки-пит, как подумаю, что творится в стране"), mutatis mutandis327, немного похожим на это бывал взгляд извергов, когда время от времени им случалось коротко переглянуться украдкой, и все было полно тайны, но куда более ясно, чем когда долго смотрят в глаза друг другу, не зря же они изверги, как говорила Кука своему мужу, а эти трое не могли сдержаться и хохотали, устыдившись, что переглядывались таким образом, хотя не играли в труко и не терзались запретной страстью. Разве что.
(-56)

Предыдущая страница 127 Следующая страница


Игра в классики 128

128

Mous sommes quelques-uns a cette epoque a avoir voulu attenter aux choses, creer en nous des espaces a la vie, des espaces qui n'etaient pas et ne semblaient pas devoir trouver place dans l'espace.
Artaud, "Le Pese-neifs"328
(-24)

Предыдущая страница 128 Следующая страница


129 Хулио Кортасар

129

Но Тревелер не спал, в два приема кошмарный сон доконал его, кончилось тем, что он сел на постели и зажег свет. Талиты не было, этой сомнамбулы, этой ночной бабочки бессонниц. Тревелер выпил стакан каньи и надел пижамную куртку. В плетеном кресле казалось прохладнее, чем в постели, в такую ночь только и заняться изучением Сеферино Пириса.
Dans cet annonce ou carte, - буквально говорилось у Сеферино, - je reponds devant ou sur votre demande de suggerer idees pour UNESCO et ecrit en le journal "El Diario" de Montevideo"329.
Сеферино на французский манер! Но - ничего страшного, сам труд "Свет Мира над Землей", которым владел и дорожил Тревелер, был написан на восхитительном испанском языке, взять, к примеру, вступление:
В настоящем издании я предлагаю отрывки из моего недавно написанного труда под заглавием: "Свет Мира над Землей". Весь труд целиком был представлен, а вернее, представляется на международный конкурс... вследствие чего каковой труд я не могу представить вам целиком, поскольку таковой Журнал не позволяет, чтобы в течение определенного времени каковой труд был показан в полном виде лицу постороннему, таковому Журналу...
А посему в данной публикации я ограничиваюсь лишь печатанием отдельных отрывков такового труда, каковые, будучи представлены впоследствии, не могут быть напечатаны теперь.
Намного яснее, чем, например, подобный же текст Хулиана Мариаса. При помощи двух рюмок каньи налаживался контакт, и - вперед. Тревелеру даже начинало нравиться, что он поднялся с постели и что Талита бродит где-то, расточая свой душевный романтизм. В десятый раз он медленно стал вгрызаться в текст Сеферино:
В этой книге предлагается то, что мы могли бы назвать "великой формулой во имя мира на земле". В таковую великую формулу входит Общество Наций, или ОБНА, каковое имеет быть распространено на ценности (самые ценные и т.д.) и человеческие расы; и как бесспорный пример в интернациональном масштабе в него входит страна, являющаяся образцом для всех, поскольку таковая состоит из 45 НАЦИОНАЛЬНЫХ КОРПОРАЦИЙ, или попросту министерств, и 4 Государственных властей.
Таковые каковые: попросту министерства. Ах ты, Сеферино, философ-самородок, ну и гербарий у тебя из идей построения уругвайского рая, нефелибат ты мой...
С другой стороны, таковая великая формула, каковой является, не чужда, соответственно, миру провидцев; природа основополагающих принципов, каковая, будучи формулой таковой, сама за себя говорит и не допускает никаких изменений; и т. д. и т. п.
Как водится, мудрец, похоже, уповал на провидение и на интуицию, а мания к классификации, которая у homo occidentalis330 в крови, не давала Сеферино покоя, и он запросто, попивая мате, разделил цивилизацию на три этапа:
Первый этап цивилизации
Первым этапом цивилизации можно считать со времен незапамятных до 1940 года. Этап этот состоял в том, что все шло к мировой войне, с незапамятных пор к 1940 году.
Второй этап цивилизации
Вторым этапом цивилизации можно считать с 1940 года по 1953 год. Этот этап состоял в том, что все шло к миру во всем мире, или к мировой перестройке.
(Мировая перестройка: сделать так, чтобы во всем мире каждому осталось то, что было его; восстановить эффективно все, что было разрушено раньше: здания, права человека, мировое равновесие цен и т. д. и т. п.).
Третий этап цивилизации
Сегодня, или настоящее время, можно принять за третий этап цивилизации, считая с 1953 года до будущего 2000 года. Этап Состоит в том, что все твердо пойдет к эффективному урегулированию.
По-видимому, для Тойнби... Однако всякая критика умолкала пред лицом антропологических идей Сеферино.
Итак, люди на этих этапах:
А) Люди, жившие сами во второй этап, в те самые дни, не слишком задумывались над первым этапом.
Б) Люди, живущие в третьем этапе, а именно мы, живущие в наши дни, не задумываемся, или, можно сказать, мы не задумываемся, какой такой второй этап.
С) В будущем, которое наступит потом или начнется после 2000 года, люди тех дней не будут особенно задумываться о третьем этапе: о наших днях.
Насчет того, что не слишком задумываются, довольно верно замечено, beati pauperes spiritu, а Сеферино уже принялся за Поля Риве, имея на этот случай свою собственную классификацию, которая доставляла им такое удовольствие по вечерам во дворике у дона Креспо, поскольку:
В мире можно насчитать до шести человеческих рас: белая, желтая, коричневая, черная, красная и пампская.
Белая раса: люди этой расы - все население с белой кожей, каковые жители балтийских стран, северных, европейских, американских и т.п.
Желтая раса: люди этой расы - все население с желтой кожей, каковые китайцы, японцы, монгольцы, большинство индусов и т.д.
Коричневая раса: люди этой расы - все население с коричневой кожей от природы, каковые турки, те, у которых коричневая кожа, цыгане и т.д.
Черная раса: люди этой расы - все население с черной кожей, каковые большинство жителей Восточной Африки и т.д.
Красная раса: люди этой расы - все население с красной кожей, каковые большинство эфиопов с темно-красной кожей, у каковых сам НЕГУС, или король Эфиопии, является экземпляром краснокожего; большая часть индусов с темно-красной кожей или кофейного цвета; большая часть египтян с темно-красной кожей и т.д. Пампская раса: люди этой расы - все население с кожей разнообразного, или пампского цвета, каковы индейцы всех трех Америк.
- Да, Орасио не хватает, - сказал себе Тревелер. - Эту часть он замечательно комментирует. А в конце-то концов, почему это не годится? Бедняга Сефе споткнулся на классической трудности - на Ярлыке. Он делает что может, как Линней или как те, что составляют наглядные таблицы для энциклопедий. А его коричневая раса - просто гениальное изобретение, надо признать.
Послышались шаги, и Тревелер выглянул в коридор, находившийся над административным крылом. Как бы сказал Сеферино, первая дверь, вторая дверь и третья дверь были закрыты. Наверное, Талита ушла к себе в аптеку, просто невероятно, с какой радостью вернулась она к своей науке, к аптечным весам и жаропонижающим таблеткам.
Не размениваясь на мелочи, Сеферино перешел к разъяснению своей модели Общества Наций.
Общество может быть образовано в любой части света, хотя лучшее место для него - Европа. Это общество должно функционировать постоянно, а значит, во все рабочие дни. У общества должно быть свое большое помещение или дворец, состоящий не менее чем из семи (7) зал или больших комнат. И т.д.
Итак, каковы семь зал дворца такового общества должны: первая зала должна быть занята делегатами белой расы и Президентом каковой цвета кожи такового; вторая зала должна быть занята делегатами стран желтой расы и Президентом каковой цвета кожи такового, третья...
И так - все расы, одна за другой, можно бы, конечно, перепрыгнуть через перечисление, но было уже не все равно теперь, после четырех рюмок каньи ("Марипоса", а не "Анкап", что жалко, ибо это патриотическое словоизвержение вполне заслуживало такового); было совсем не все равно, потому что мышление Сеферино было кристаллографическим и оно требовало непременного наличия всех граней и всех точек пересечения, подчинялось законам симметрии и horror vacui331, а потому:
...третья зала должна быть занята делегатами стран коричневой расы и Президентом каковой цвета кожи такового; четвертая зала должна быть занята делегатами стран черной расы и Президентом каковой цвета кожи такового; пятая зала должна быть занята делегатами стран красной расы и Президентом каковой цвета кожи такового; шестая зала должна быть занята делегатами стран пампской расы и Президентом каковой цвета кожи такового; и одна - та - седьмая зала должна быть занята "Штабом" всего такового Общества Наций.
Тревелера всегда приводило в восхищение это "та", которое разрушало строгую кристалличность системы, подобно таинственному изъяну в сапфире, так называемому "саду" сапфира - загадочной точке внутри самоцвета, которая, возможно, определяет слияние всей системы воедино, отчего и загорается в сапфирах небесным светом прозрачный крест, словно энергия, застывшая в сердце камня. (А почему он называется "садом", разве что по ассоциации с садом камней из восточных сказок?)
Сеферино гораздо менее склонный к пустопорожним рассуждениям, просто разъяснил важность данного вопроса.
Дополнительные подробности об упомянутой седьмой зале: в таковой седьмой зале дворца Общества Наций должен находиться Генеральный секретарь всего такового Общества и Генеральный Президент, также всего такового Общества, каковой Генеральный секретарь в то же время должен быть секретарем такового Генерального Президента...
Еще дополнительные подробности: в первой зале должен находиться соответствующий Президент, каковой всегда должен председательствовать в таковом первом зале; если говорить в отношении второго зала, то idem332; если говорить в отношении третьего зала, то idem; если говорить в отношении четвертого зала, то idem; если говорить в отношении пятого зала, то idem; если говорить в отношении шестого зала, то idem.
Тревелера умиляло это "idem", - должно быть, оно немало стоило Сеферино. Тут он необычайно снисходил до читателя. Однако дело дошло уже до самой сердцевины проблемы, и теперь перечислялось то, что Сеферино называл: "Замечательными задачами модели Общества Наций":
1) Рассмотреть (чтобы не сказать установить) цену или ценность денег в мировом обращении; 2) определить сдельную оплату рабочим, жалованье служащим и т. д.; 3) определить все ценности на благо международной жизни (установить твердые цены на все продаваемые товары и обозначить, сколько чего стоит и кому чего сколько: сколько военного оружия должна иметь страна; сколько детей должна родить согласно международному договору каждая женщина и т. д.); 4) назначить, сколько денег должен получить по пенсии вышедший на пенсию и т. д.; 5) до скольких детей должна родить каждая женщина в мире; 6) как справедливо все распределить в международном масштабе и т. д.
Почему, задавался проницательным вопросом Тревелер, он все время твердит про свободу, чрево и демографию? В пункте 3) об этом говорится как о ценностях, а в пункте 5) это - конкретный вопрос, относящийся к компетенции Общества. Странные нарушения симметрии, строгого, последовательного и упорядоченного перечисления, но возможно, они-то как раз и были проявлением беспокойства и подозрения насчет того, что классический порядок всегда правду приносит в жертву красоте. Однако Сеферино тут же отбрасывал романтизм, в котором его заподозрил Тревелер, и давал наглядный пример распределения:
Распределение военного оружия:
Известно, что каждая страна мира имеет соответствующее количество квадратных километров территории:
Итак, значит, пример:
А) Страна, которая имеет, предположим, 1000 квадратных километров, должна иметь 1000 пушек; страна, которая имеет, предположим, 5000 квадратных километров, должна иметь 5000 пушек и т. д.
(Из этого ясно, что по одному стволу на каждый квадратный километр);
Б) Страна, которая имеет, предположим, 1000 квадратных километров, должна иметь 2000 винтовок; страна, которая имеет, предположим, 5000 квадратных километров, должна иметь 10000 винтовок и т. д.
(Из этого ясно, что по 2 винтовки на каждый квадратный километр) и т. д.
Это относится ко всем соответствующим странам, которые существуют на свете: Франция - по 2 винтовки на каждый свой квадратный километр; Испания idem; Бельгия idem; Россия idem; Северная Америка idem; Уругвай idem; Китай idem и т. д.; это относится также и ко всем остальным видам военного оружия, которые существуют а) танки; б) пулеметы; в) террористические бомбы; винтовки и т. д.
(-139)

Предыдущая страница 129 Следующая страница


Игра в классики 130

130

Риск "молнии"
"Бритиш Медикл Джорнл" сообщает о новом типе несчастных случаев, которые могут происходить с детьми. Причина этих несчастных случаев заключается в том, что вместо пуговиц на ширинке детских штанишек стали использовать "молнии", сообщает наш корреспондент по вопросам медицины.
Опасность состоит в том, что крайняя плоть может оказаться защемленной застежкой "молнией". Уже зарегистрировано два подобных случая. И в обоих для избавления ребенка от боли пришлось прибегнул" к обрезанию.
Наибольшая вероятность несчастного случая возникает тогда, когда ребенок идет в туалет один. Стараясь помочь ему, родители могут лишь усугубить ситуацию, дергая замок в неправильном направлении, поскольку ребенок не способен объяснить, произошел ли несчастный случай, когда он застегивал "молнию" или когда он ее расстегивал. Если ребенок однажды уже подвергался обрезанию, травма может оказаться еще более серьезной.
Врач полагает, что откусив верхнюю часть "молнии" клещами или плоскогубцами, можно затем легко разъять две ее половинки. Однако придется прибегнуть к местному наркозу при удалении частички, внедрившейся в кожу.
"Обзервер", Лондон.
(-151)

Предыдущая страница 130 Следующая страница


131 Хулио Кортасар

131

- Как ты думаешь, не вступить ли нам в национальную корпорацию монахов, творящих заклятье крестным знамением?
- Если выбирать между этой национальной корпорацией и национальным бюджетом...
- Потрясающе, чем мы там будем заниматься, - сказал Тревелер, наблюдая за дыханием Оливейры. - Я прекрасно помню: наши обязанности будут заключаться в том, чтобы творить молитву и осенять крестным знамением как людей, так и предметы, а также таинственные области, которые Сеферино называет различными частыми отдельных мест.
- Оно, наверное, одно, это место, - сказал Оливейра как издалека. - Одно и совершенно определенное, братец.
- И еще будем осенять крестным знамением посевы и женихов, страдающих по причине счастливых соперников.
- Позови Сеферино, - произнес голос Оливейры словно из какой-то части отдельного места. - Как бы мне хотелось... Че, а ведь Сеферино, наверное, уругваец.
Тревелер ничего не ответил и поглядел на вошедшего Овехеро, который наклонился и щупал пульс у типичного истерикуса латиноамерикуса.
- Монахи должны постоянно сражаться со всяким духовным злом, - совершенно отчетливо проговорил Оливейра.
- Ага, - сказал Овехеро, чтобы подбодрить его.
(-58)

Предыдущая страница 131 Следующая страница


Игра в классики 132

132

Стоит кому-нибудь начать что-нибудь объяснять, как я почему-то оказываюсь в кафе, во всех кафе: в "Элефант энд Каста", в "Дюпон Барбе", в "Саше", в "Педрокки", в "Хихоне", в "Греко", в "Кафе де ла Пэ", в "Кафе Моцарт", в "Флориане", в "Капулад", в "Ле де Маго", в баре, где стулья выставляют на площадь Коллеоне, в кафе "Данте", что в пятидесяти метрах от могилы Скалигеров и словно выжженного слезами лика Святой Марии Египетской в розовом саркофаге, в кафе напротив острова ,Джудекка, где старые обнищавшие маркизы долго и старательно пьют чай вместе с пропылившимися стариками, выдающими себя за послов, в "Хандилье", в "Флоккос", в "Клюни", в "Ричмонд де Суипача", в "Эль Ольмо", в "Ккозери де Лила", в "Стефан" (что на улице Малларме), в "Токио" (которое в городе Чивилкой), в кафе "Шьен-ки-фюм", в "Оперн Кафе", в "Дом", в "Кафе дю Вье Пор", во всех кафе, где
We make our meek adjustments,
Contented with such random consolations
As the wind deposits
In slithered and too ample pockets333.
Харт Крейн dixit334. Все они - не просто кафе, они - нейтральная территория для тех, кто распрощался с душой, они - недвижный центр колеса, откуда можно дотянуться до самого себя, несущегося на всех парах, увидеть себя входящего и выходящего и, как ненормальный, хлопочущего о женщинах, векселях или диссертации по эпистемологии, и, пока кофе наливается в чашечку, которая пойдет потом по кругу дней, ты можешь попытаться как бы со стороны сделать ревизию и подвести баланс, оставаясь на расстоянии от того своего я, от того себя, который час назад вошел в кафе, и от того, который через час выйдет оттуда. Сам себе свидетель и сам себе судья, между двумя сигаретами иронически проглядывающий собственную биографию.
В кафе мне всегда вспоминаются сны, один no man's land335 тянет за собой другой; сейчас мне вспоминается один, но нет, пожалуй, вспомнилось только, что вроде бы снилось что-то чудесное, а под конец было ощущение, словно меня изгнали (а может быть, я бежал, но вынужденно) из сна и все, что в нем было, безвозвратно осталось там. И кажется, за спиною у меня даже захлопнулась дверь, кажется, так; во всяком случае, резко отделилось приснившееся (совершенное, сферическое, завершенное) от теперь. Однако я продолжал спать, а изгнание и захлопнувшаяся дверь мне тоже приснились. И в довершение страшная уверенность владела мною в этот миг перехода от сна к сну; изгнание означало, что недавнее чудесное сновидение забыто целиком и полностью. Должно быть, ощущение, будто за спиной у меня захлопнулась дверь, возникло оттого, что все в этот миг забылось раз и навсегда. Но самое удивительное: я помнил, что мне приснилось, как я забыл предыдущий сон и что этот сон следовало забыть (я изгнан из его замкнутой сферы).
Все это, думается мне, корнями уходит в Эдем. Наверное, Эдем, каким мы его хотим вообразить, есть мифопоэтическая проекция хороших мгновений, которые проживаются зародышем еще бессознательно. И, в таком случае, мне становится понятен жест ужаснувшегося Адама у Мазаччо. Он закрывает лицо, чтобы защитить то, что видели его глаза, то, что принадлежало ему; в этой маленькой сотворенной собственной рукой ночи он хранит последнюю картину рая. И плачет (ибо жест его таков, какие рождает плач), потому что понимает: все напрасно и подлинная кара начинается в эту минуту; забыть Эдем означает принять воловью покорность, дешевую и грубую радость работы до пота на лбу, с очередным оплаченным отпуском.
(-61)

Предыдущая страница 132 Следующая страница


133 Хулио Кортасар

133

"Конечно", - тут же подумал Тревелер, - в счет идут только результаты. Однако к чему такой прагматизм?" Он был несправедлив к Сеферино за то лишь, что тот попытался составить свою геополитическую систему, не похожую на другие, точно в такой же мере неразумные (и потому именно многообещавшие, это следовало признать). Сеферино бесстрашно орудовал на теоретической почве и тут же приводил очередной, наповал сражающий пример:
Оплата труда рабочих в мире:
В согласии с Обществом Наций будет или должно быть, что, если, например, французский рабочий, возьмем кузнеца на этот случай, зарабатывает за день от минимума в 8,00 долларов до максимума в 10,00 долларов, тогда и итальянский рабочий должен тоже зарабатывать столько же: от 8,00 долларов до 10,00 долларов в день, но: если итальянский кузнец зарабатывает указанную сумму от 8,00 долларов до 10,00 долларов в день, то и испанский кузнец тоже должен зарабатывать от 8,00 долларов до 10,00 долларов в день, но: если испанский кузнец зарабатывает от 8,00 долларов до 10,00 долларов в день, тогда и русский кузнец тоже должен зарабатывать от 8,00 долларов до 10,00 долларов в день, но: если русский кузнец зарабатывает от 8,00 долларов до 10,00 долларов в день, тогда и североамериканский кузнец тоже должен зарабатывать от 8,00 долларов до 10,00 долларов в день и т. д.
"Какой смысл в этом "и т. д."? - рассуждал Тревелер. - Отчего в какой-то момент Сеферино вдруг останавливается и довольствуется этим "и т. д.", таким для него тягостным? Не может быть, чтобы он устал от повторения, потому что совершенно очевидно: оно доставляет ему удовольствие, и не от ощущения монотонности, "потому что очевидно: монотонность тоже доставляет ему удовольствие (и уже стала его стилем). Это "и т. д." наверняка навевало тоску на Сеферино, космолога, вынужденного составлять раздражавший его reader's digest336. И бедняга отыгрывался, добавляя под списком кузнецов:
(А в остальном что касается этого пункта, то сюда входят или должны входить все остальные страны соответственно или, вернее, все кузнецы всех соответственных стран.)
"И все-таки, - подумал Тревелер, наливая себе еще каньи и разбавляя ее содовой, - странно, что Талита не возвращается. Надо бы сходить поглядеть, в чем дело". Но ему жалко было покидать мир Сеферино, такой упорядоченный, да еще в момент, когда Сефе взялся за перечисление 45 Национальных корпораций, из которых должна состоять образцово-показательная страна:
1) НАЦИОНАЛЬНАЯ КОРПОРАЦИЯ МИНИСТЕРСТВА ВНУТРЕННИХ ДЕЛ (все отделы и служащие всего Министерства внутренних дел). (Управление стабильностью всех учреждений); 2) НАЦИОНАЛЬНАЯ КОРПОРАЦИЯ МИНИСТЕРСТВА ФИНАНСОВ (все отделы и служащие всего Министерства финансов). (Управление на манер покровительства всеми благами (всей собственностью) на территории страны и т. д.); 3) ...
И так - все корпорации, одна за другой, в количестве сорока пяти, и среди них выделялись пункты 5, 10, 11 и 12:
5) НАЦИОНАЛЬНАЯ КОРПОРАЦИЯ МИНИСТЕРСТВА ВЗАИМООТНОШЕНИИ (все отделы и служащие всего такового Министерства). (Образование, Просвещение, Любовь ближнего к другим, Контроль, Учет (книги по учету). Здоровье, Сексуальное воспитание и т. д.) (Управление, или Контроль и Учет (юрист...), которые будут дополняться "Воспитательными Судами", "Гражданскими Судами", "Советом по делам Ребенка", "Судом по делам Малолетних", "Регистратурой": рождения, смерти и т. д.) (Управление всем, что относится к взаимоотношениям: БРАК, ОТЕЦ, СЫН, СОСЕД, МЕСТОЖИТЕЛЬСТВО, ЧЕЛОВЕК, ЧЕЛОВЕК ХОРОШЕГО ИЛИ ДУРНОГО ПОВЕДЕНИЯ, ЧЕЛОВЕК АМОРАЛЬНОГО ПОВЕДЕНИЯ, ЧЕЛОВЕК С ДУРНЫМИ БОЛЕЗНЯМИ, ОЧАГ (и СЕМЬЯ), НЕЖЕЛАТЕЛЬНАЯ ЛИЧНОСТЬ, ГЛАВА СЕМЬИ, РЕБЕНОК, МАЛОЛЕТКА, ЖЕНИХ, ВНЕБРАЧНОЕ СОЖИТЕЛЬСТВО и т. д.)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

10) НАЦИОНАЛЬНАЯ КОРПОРАЦИЯ ЭСТАНСИЙ (все сельские учреждения по Крупному выращиванию и все служащие таковых учреждений). (Крупное выращивание, или выращивание крупных животных: волов, лошадей, страусов, слонов, верблюдов, жирафов, китов и т. д.);
11) НАЦИОНАЛЬНАЯ КОРПОРАЦИЯ ФЕРМ (все сельскохозяйственные фермы или большие поместья и все служащие таковых учреждений). (Посадка всех соответствующих видов растений, исключая овощи и фруктовые деревья);
12) НАЦИОНАЛЬНАЯ КОРПОРАЦИЯ ПО ДОМАМ-ПИТОМНИКАМ ЖИВОТНЫХ (все учреждения по Мелкому выращиванию и все служащие таковых учреждений). (Мелкое выращивание, или выращивание мелких животных: свиней, овец, козлят, собак, тигров, львов, кошек, зайцев, кур, уток, пчел, рыб, бабочек, крыс, насекомых, микробов и т. д.).
Растроганный Тревелер забыл о времени и не замечал пустевшей бутылки. Каждая новая проблема пробуждала в нем нежность. Почему исключались овощи и фруктовые деревья? Почему в слове "пчела" слышалась какая-то чертовщинка? А это почти райское зрелище поместья, где козлята взращиваются рядом с тиграми, крысами, бабочками, львами и микробами... Давясь смехом, он вышел в коридор. Почти осязаемая картина эстансии, где служащие-такового-учреждения спорили, как получше растить кита, заслоняла суровый вид ночного коридора. Видение было вполне достойным данного места и времени, и казалось просто глупым задаваться вопросом, что там делает Талита в аптеке или во дворе, когда строгий строй расставленных по порядку Корпораций, точно путеводный светоч, звал за собой.
25) НАЦИОНАЛЬНАЯ КОРПОРАЦИЯ БОЛЬНИЦ И ПОДОБНЫХ ЗАВЕДЕНИЙ (все больницы всех родов, мастерские по починке и выправлению, по ремонту кожаных изделий, конюшни, где выхаживают лошадей, зубоврачебные клиники, парикмахерские, заведения, занимающиеся стрижкой деревьев и зеленых насаждений, учреждения по распутыванию запутанных судебных дел и т. д., а также все служащие таковых учреждений).
- Вот оно, - сказал Тревелер. - Тот стык, который доказывает, что по большому счету Сеферино совершенно здоров. Орасио прав - не следует принимать порядок в таком виде, в каком он представляется нам на ощупь. Сеферино считает, что зубного врача связывает с запутанными судебными делами тот факт, что и в том и в другом случае требуется что-то исправить; дорожные происшествия, таким образом, пойдут заодно с бензином... Да это же поэзия в чистом виде, братец ты мой. Сефе разрушает коросту, которой обросли наши мозги, как сказал уже не помню кто, и начинает видеть мир совсем под другим углом. Ну, само собой, за это его и называют чокнутым.
Когда появилась Талита, он подошел к двадцать восьмой Корпорации:
28) НАЦИОНАЛЬНАЯ КОРПОРАЦИЯ СТРАНСТВУЮЩИХ СЫЩИКОВ И ИХ НАУЧНЫЕ УЧРЕЖДЕНИЯ (все заведения по поиску и / или конторы полицейских детективов, все исследовательские учреждения (передвижные) и все учреждения по научным исследованиям, а также служащие таковых учреждений). (Все упомянутые служащие принадлежат к классу, который следует определять как "СТРАНСТВУЮЩИЕ".)
Талите и Тревелеру эта часть нравилась меньше - беспокойство, терзавшее Сеферино, здесь оставляло его. Возможно, научный поиск, связанный со странствиями, выглядел в глазах Сеферино не таким уж и поиском, странствующий характер вносил в него донкихотскую нотку, и потому Сеферино, возможно обреченный на оседлый образ жизни, не желал делать на нем акцента.
29) НАЦИОНАЛЬНАЯ КОРПОРАЦИЯ ПЕТИЦИОННЫХ НАУЧНЫХ СЫЩИКОВ И ИХ НАУЧНЫЕ УЧРЕЖДЕНИЯ (все заведения по поиску и /или конторы полицейских детективов, все исследовательские учреждения и все служащие таковых учреждений). (Все упомянутые служащие принадлежат к классу, который "следует определять как "ПЕТИЦИОННЫЕ" учреждения, и служащие какового класса должны быть отделены от других классов вроде упомянутого класса "СТРАНСТВУЮЩИХ").
30) НАЦИОНАЛЬНАЯ КОРПОРАЦИЯ НАУЧНЫХ СЫЩИКОВ (ПО-СЛЕДУЮЩИХ КОТИРОВЩИКОВ) И ИХ НАУЧНЫЕ УЧРЕЖДЕНИЯ (все заведения по поиску и /или конторы полицейских детективов, все исследовательские учреждения и все служащие таковых учреждений). (Все упомянутые служащие принадлежат к классу,, который следует определять как "ПО-СЛЕДУЮЩИХ КОТИРОВЩИКОВ"; учреждения и служащие какового класса должны быть отделены от других классов вроде упомянутых "СТРАНСТВУЮЩИХ" и "ПЕТИЦИОННЫХ").
- Выглядит так, словно речь идет о рыцарских орденах, - сказала Талита убежденно. - Странно одно: во всех трех корпорациях сыщиков говорится только о зданиях.
- Ас другой стороны, что означает "по-следующие котировщики"?
- Это, наверное, не "по-следующие", а "последующие". Однако дела не проясняет. А впрочем, какая разница.
- Какая разница, - говорит Тревелер. - Ты совершенно права. Вся прелесть в том, что возможен мир, где есть странствующие сыщики, а также петиционные и с последующей котировкой. И потому мне кажется вполне естественным, что от рыцарских орденов Сеферино переходит к орденам религиозным, в промежутке коротко отдав дань и науке (а как же без этого) наших дней. Итак, читаю:
31) НАЦИОНАЛЬНАЯ КОРПОРАЦИЯ УЧЕНЫХ В РАЗЛИЧНЫХ НАУКАХ ПО ПРИНАДЛЕЖНОСТИ И ИХ НАУЧНЫЕ УЧРЕЖДЕНИЯ (все учреждения или заведения ученых в различных науках соответственно их склонности и сами таковые ученые). (Ученые в различных науках соответственно склонности: врачи, гомеопаты, лекари (все хирурги), акушерки, техники, механики (все виды техников), инженеры второго класса или архитекторы всех соответствующих областей (все исполнители предварительно разработанных проектов вроде упоминавшихся инженеров второго класса), все классификаторы вообще, астрономы, астрологи, спириты, доктора всяких наук, все законники (всяческие эксперты), классификаторы всех родов, бухгалтеры, переводчики, учителя начальных школ (все композиторы), оперуполномоченные - мужчины - по делам об убийствах, проводники или гиды, садоводы, парикмахеры и т. д.).
- Ну ты подумай! - сказал Тревелер, залпом выпивая рюмку. - Просто гениально!
- Не страна, а рай для парикмахеров, - сказала Талита, вытягиваясь на постели и закрывая глаза. - Как они скакнули у него вверх по общественной лестнице. Но одного не понимаю: почему оперуполномоченные по убийствам - непременно мужчины.
- Никогда не слыхал, чтобы женщина расследовала убийства, - сказал Тревелер. - И Сеферино, по-видимому, тоже считает это маловероятным. Ты, должно быть, заметила, что по части секса он страшный пуританин - это видно на каждом шагу.
- До чего жарко, просто ужас, - сказала Талита. - Ты обратил внимание, с каким удовольствием он включает сюда классификаторов и даже упоминает их дважды? Ну-ка, окунемся в мистику, что ты хотел мне прочитать?
- Слушай, - сказал Тревелер.
32) НАЦИОНАЛЬНАЯ КОРПОРАЦИЯ МОНАХОВ, ТВОРЯЩИХ ЗАКЛЯТЬЕ КРЕСТНЫМ ЗНАМЕНИЕМ, И ИХ НАУЧНЫЕ ЗАВЕДЕНИЯ (все монастырские общины и все монахи). (Монахи и целители-мужчины, за исключением тех, кто исповедует странные культы, принадлежащие единственно и исключительно к миру слова и чудесам исцеления и "спасения".) (Монахи должны постоянно сражаться со всяким духовным злом, со всяким вредом, благоприобретенным и насланным на вещи и тела, и т. д.) (Кающиеся монахи и анахореты, которые должны творить молитву и осенять крестным знамением как людей, так и предметы, а также различные части отдельных мест, посевы, женихов, страдающих по причине счастливых соперников, и т. д.).
33) НАЦИОНАЛЬНАЯ КОРПОРАЦИЯ БЛАГОЧЕСТИВЫХ ХРАНИТЕЛЕЙ КОЛЛЛЕКЦИЙ И ИХ ХРАНИЛИЩА (все хранилища коллекций и idem, склады, базы, архивы, музеи, кладбища, тюрьмы, приюты и богадельни, заведения слепых и т. д., а также все служащие таковых учреждений). (Коллекции; пример: в архиве хранится коллекция дел; на кладбище хранится коллекция трупов; в тюрьме хранится коллекция заключенных и т. д.).
- Насчет кладбища не пришло бы в голову даже Эспронседе, - сказал Тревелер. - Ничего себе - уравнять Курносую с архивом... Сеферино угадывает связи и соотношения, а это, по сути дела, и есть подлинный ум, тебе не кажется? После такого вступления его финальная классификация совсем не выглядит странной, наоборот. Вот бы попробовать спроектировать такой мир.
Талита ничего не ответила, а только оттопырила верхнюю губку и выдохнула, как говорится, первый выдох первого сна. А Тревелер принялся за следующую рюмку и за последние, и решающие, Корпорации:
40) НАЦИОНАЛЬНАЯ КОРПОРАЦИЯ УПОЛНОМОЧЕННЫХ ПО ДЕЛАМ ВСЕГО РЫЖЕГО И КРАСНОГО И ЗАВЕДЕНИЯ, ВЕДУЩИЕ АКТИВНУЮ РАБОТУ В ОБЛАСТИ ВСЕГО РЫЖЕГО И КРАСНОГО (все объединения уполномоченных по делам всего рыжего и красного и главные конторы таковых уполномоченных, а также сами таковые уполномоченные). (Все, что кажется рыжим и красным: животные с рыжей шерстью, растения с красными цветами, минералы красного цвета).
41) НАЦИОНАЛЬНАЯ КОРПОРАЦИЯ УПОЛНОМОЧЕННЫХ ПО ДЕЛАМ ВСЕГО ЧЕРНОГО И ЗАВЕДЕНИЯ, ВЕДУЩИЕ АКТИВНУЮ РАБОТУ В ОБЛАСТИ ВСЕГО ЧЕРНОГО (все объединения уполномоченных по делам всего черного и главные конторы таковых уполномоченных, а также сами таковые уполномоченные). (Все, что кажется черным или просто черное: животные с черной шерстью, растения с черными цветами и черные минералы.)
42) НАЦИОНАЛЬНАЯ КОРПОРАЦИЯ УПОЛНОМОЧЕННЫХ ПО ДЕЛАМ ВСЕГО КОРИЧНЕВОГО И ЗАВЕДЕНИЯ, ВЕДУЩИЕ АКТИВНУЮ РАБОТУ В ОБЛАСТИ ВСЕГО КОРИЧНЕВОГО (все объединения уполномоченных по делам всего коричневого и главные конторы таковых уполномоченных, а также сами таковые уполномоченные). (Все, что кажется коричневым или просто коричневое: животные с коричневой шерстью, растения с коричневыми цветами, коричневые
43) НАЦИОНАЛЬНАЯ КОРПОРАЦИЯ УПОЛНОМОЧЕННЫХ ПО ДЕЛАМ ВСЕГО ЖЕЛТОГО И ЗАВЕДЕНИЯ, ВЕДУЩИЕ АКТИВНУЮ РАБОТУ В ОБЛАСТИ ВСЕГО ЖЕЛТОГО (все объединения уполномоченных по делам всего желтого и главные конторы таковых уполномоченных, а также сами таковые уполномоченные). (Все, что кажется желтым или просто желтое: животные с желтой шерстью, растения с желтыми цветами и желтые минералы.)
44) НАЦИОНАЛЬНАЯ КОРПОРАЦИЯ УПОЛНОМОЧЕННЫХ ПО ДЕЛАМ ВСЕГО БЕЛОГО И ЗАВЕДЕНИЯ, ВЕДУЩИЕ АКТИВНУЮ РАБОТУ В ОБЛАСТИ ВСЕГО БЕЛОГО (все объединения уполномоченных по делам всего белого и главные конторы таковых уполномоченных, а также сами таковые уполномоченные). (Все, что кажется белым или просто белое: животные с белой шерстью, растения с белыми цветами и белые минералы.)
45) НАЦИОНАЛЬНАЯ КОРПОРАЦИЯ УПОЛНОМОЧЕННЫХ ПО ДЕЛАМ ВСЕГО ПАМПСКОГО И ЗАВЕДЕНИЯ, ВЕДУЩИЕ АКТИВНУЮ РАБОТУ В ОБЛАСТИ ВСЕГО ПАМПСКОГО (все объединения уполномоченных по делам всего пампского и главные конторы таких уполномоченных, а также сами таковые уполномоченные). (Все, что кажется пампского цвета или просто пампское: животные с пампскои шерстью, растения с пампскими цветами, пампские минералы.)
Разрушить коросту, которой обросли мозги... Как виделось Сеферино то, о чем он писал? Какая ослепляющая (или наоборот) реальность выдавала ему картины, где белые медведи бродили по огромным мраморным подмосткам меж жасминовых кустов? А то - вороны вили гнезда на скалах из антрацита, увенчанных головками черных тюльпанов... И почему "кажется черным", "кажется белым"? Почему не "черного цвета", "белого цвета"? И что значит "кажется желтым или просто желтое"? Что это за цвета, которых никакая марихуана не поможет увидеть ни Мишо, ни Хаксли? Пояснения Сеферино годились (если только годились) для того лишь, чтобы запутаться еще больше, да и те были скупы. И все-таки:
По поводу упомянутого пампского цвета: пампский цвет - это всякий сложный цвет или тот, что образован двумя или более красками.
И еще одно, крайне необходимое, разъяснение:
По поводу упомянутых таковых уполномоченных различных родов: каковыми уполномоченными должны быть Губернаторы, чтобы их усилиями никогда в мире не перепутывались между собой разные рода; чтобы все разнообразные рода внутри своих классов не перекрещивались, чтобы не скрещивались классы и типы друг с другом, а также раса с расой и один цвет с другим цветом, и т. д.
"Какой ты пурист, какой ты расист, Сеферино Пирис! Мироздание из одного чистого цвета, совсем как у Мондриана, просто с души воротит! Ты опасен, Сеферино Пирис, тебя вполне могут выбрать депутатом, а то и президентом! Будь бдительна, Восточная Республика! Ну, последнюю рюмку перед тем, как отправиться спать". Сефе между тем, опьяневший от чистых цветов, ударился в последнюю поэму, где, точно на огромной картине Энсора, вспыхивало все, что только могло вспыхнуть, в масках и антимасках. Военные дела ворвались в его систему, и надо было видеть, как билась о косноязычие Трисмегистова мудрость, присущая уругвайскому философу. Итак:
Что касается объявленного труда "Свет Мира над Землей", то в таковом объясняются подробно военные дела, а в настоящем коротком изложении мы дадим следующие пояснения:
Гвардия (типа Городской стражи) - для военных, рожденных под зодиакальным знаком Овна; Синдикаты (противостоящие основной правительственной линии) - для военных, рожденных под знаком Тельца; Дирекция по проведению и курированию празднеств и общественных собраний (танцы, вечера, организация помолвок: подбор пар для женихов и для невест и т. д.) - для военных, рожденных под знаком Близнецов; Авиация (военная) - для военных, рожденных под знаком Рака; Писательство на благо правительства (военная журналистика и журналистика по всем тайным политическим вопросам в пользу властей и правительства) - для военных, рожденных под знаком Льва; Артиллерия (тяжелая артиллерия и бомбы) - для военных, рожденных под знаком Девы; Кураторство и практическое осуществление всех общественных и национальных праздников (маскарадные костюмы, переодевания по случаю военных парадов, статисты для карнавала или для праздника "сбор винограда" и т. д.) - для военных, рожденных под знаком Скорпиона; Кавалерия (обычная кавалерия и кавалерия моторизованная, соответственно при участии стрелков, уланов, копьеносцев, мачетеносцев (уланы, саперы; обычный пример: Республиканская гвардия), меченосцев и т. д.) - для военных, рожденных под знаком Козерога; Военная практическая прислуга (гонцы, нарочные, пожарники, проповедники, прислуга и т. д.) - для военных, рожденных под знаком Водолея.
Он потормошил Талиту, которая рассердилась, но открыла глаза, и прочел ей часть, касающуюся военных дел, и обоим пришлось засовывать головы под подушки, чтобы не разбудить всю клинику. Но сначала они пришли к выводу, что большинство аргентинских военных рождены под знаком Тельца. Тревелер, рожденный под знаком Скорпиона, был пьян и заявил, что намерен тотчас же потребовать себе чин лейтенанта, дабы посвятить себя маскарадным костюмам и переодеваниям по случаю военных парадов.
- Мы организуем грандиозные праздники сбора винограда, - говорил Тревелер, высовывая голову из-под подушки и засовывая ее обратно, едва успевал кончить фразу. - Ты явишься со своими соплеменниками по пампской расе, я не сомневаюсь, что ты - из пампских, поскольку на тебя пошло две, а то и больше красок.
- Я - белая, - сказала Талита. - И очень жаль, что ты не рожден под знаком Козерога, мне бы жутко хотелось, чтобы ты стал меченосцем. Ну хотя бы гонцом или нарочным.
- Все гонцы - Водолеи, че. Орасио, кажется, Рак?
- Если и не Рак, то вполне того достоин, - сказала Талита, закрывая глаза.
- Ему выпала всего-навсего авиация. Представь, как он в Банг-Банге на бреющем полете проносился над кондитерской "Орел", когда все пьют там чай с печеньем. Вот это да.
Талита погасила свет и прижалась к Тревелеру, а тот обливался потом и корчился, со всех сторон окруженный зодиакальными знаками, национальными корпорациями уполномоченных и с виду желтыми минералами.
- Орасио сегодня видел Магу, - сказала Талита как бы сквозь сон. - Во дворе, два часа назад, когда ты дежурил.
- А, - сказал Тревелер, переворачиваясь на спину и шаря на тумбочке сигареты по системе Брайля. - Наверное, я сунул их куда-нибудь к благочестивым хранителям коллекции.
- А Магой была я, - сказала Талита, прижимаясь к Тревелеру еще больше. - Не знаю, понимаешь ты или нет.
- Пожалуй, да.
- Это должно было случиться. Одно странно: почему он так удивился своей ошибке.
- Ты же знаешь, какой он, Орасио, - сам кашу заварит и смотрит с таким видом, с каким щенок пялится на собственные какашки.
- Мне кажется, с ним уже было такое в день, когда мы встречали его в порту, - сказала Талита. - Трудно объяснить, он ведь даже не взглянул на меня, и вы оба вышвырнули меня, как собачку, да вдобавок с котом под мышкой.
- Объектом Мелкого выращивания, - сказал Тревелер.
- Он спутал меня с Магой, - стояла на своем Талита - А все остальное должно было произойти так же обязательно, как обязательно перечисление у Сеферино, одно за другим.
- Мага, - сказал Тревелер, затягиваясь так, что лицо его высветилось в темноте, - тоже уругвайка. Поэтому вполне закономерно.
- Дай мне рассказать, Ману.
- Лучше не надо. Ни к чему.
- Сначала пришел старик с голубем, и тогда мы спустились в подвал. Пока мы спускались, Орасио все время говорил про дыры, которые не дают ему покоя. Он был в отчаянии, Ману, страшно было видеть, каким спокойным он казался, а на самом деле... Мы спустились на лифте, и он пошел закрывать холодильник, просто кошмар.
- Значит, ты спустилась туда, - сказал Тревелер. - Ну что ж.
- Это совсем не то, - сказала Талита. - Дело не в том, что мы спустились. Мы разговаривали, но мне все время казалось, будто Орасио находится совсем в другом месте и разговаривает с другой женщиной, ну, скажем, с утонувшей женщиной. Мне только теперь это в голову пришло, Орасио никогда не говорил, что Мага утонула в реке.
- Она и не тонула, - сказал Тревелер. - Я уверен, хотя, разумеется, не имею об этом ни малейшего понятия. Но достаточно знать Орасио.
- Он думает, что она умерла, Ману, и в то же время чувствует ее рядом, а сегодня ночью ею была я. Он сказал, что видел ее и на судне, и под мостом у авениды Сан-Мартин... Он разговаривает не так, как во время галлюцинаций, и не старается, чтобы ему верили. Он разговаривает, и все, и это - на самом деле, это - есть. Когда он закрыл холодильник, я испугалась и что-то, уж не помню что, сказала, и он так посмотрел на меня, как будто смотрел не на меня, а на ту, другую. А я вовсе не зомби, Ману, я не хочу быть ничьим зомби.
Тревелер провел рукой по ее волосам, но Талита нетерпеливо отстранилась. Она сидела на кровати, и он чувствовал: ее бьет дрожь. В такую жару - и дрожит. Она сказала, что Орасио поцеловал ее, и хотела объяснить, что это был за поцелуй, но не находила слов и в темноте касалась Тревелера руками, ее ладони, как тряпичные, ложились ему на лицо, на руки, водили по груди, опирались на его колени, и из этого рождалось объяснение, от которого Тревелер не в силах был отказаться, прикосновение заражало, оно шло откуда-то, из глубины или из высоты, откуда-то, что не было этой ночью и этой комнатой, заражавшее прикосновение, посредством которого Талита овладевала им, как невнятный лепет, неясно возвещающий что-то, как предощущение встречи с тем, что может оказаться предвестьем, но голос, который нес ему эту весть, дрожал и ломался, и весть сообщалась ему на непонятном языке, и все-таки она была единственно необходимой сейчас и требовала, чтобы ее услышали и приняли, и билась о рыхлую губчатую стену из дыма и из пробки, голая, неуловимо-непонятная, выскальзывала из рук и выливалась водою вместе со слезами.
"На мозгах у нас короста", - подумал Тревелер. Он слушал что-то про страх, про Орасио, про лифт, про голубя; постепенно уху возвращалась способность принимать информацию. Ах, так, значит, он, бедный-несчастный, испугался, что он ее убил, смешно слушать.
- Он так и сказал? Трудно поверить, сама знаешь, какой он гордый.
- Да нет, не так, - сказала Талита, отбирая у него сигарету и затягиваясь жадно, как в немом кинокадре. - Мне кажется, страх, который он испытывает, - вроде последнего прибежища, это как перила, за которые цепляются перед тем, как броситься вниз. Он так был рад, что испытал страх сегодня, я знаю, он был рад.
- Этого, - сказал Тревелер, дыша, как настоящий йог, - даже Кука не поняла бы, уверяю тебя. И мне приходится напрягать все мои мыслительные способности, потому что твое заявление насчет радостного страха, согласись, старуха, переварить трудно.
Талита подвинулась немного и прижалась к Тревелеру. Она знала, что она снова с ним, что она не утонула, что он удерживает ее на поверхности, а внизу, в глубинах вод, - жалость, чудотворная жалость. Оба они почувствовали это одновременно и скользнули друг к другу как бы затем, чтобы упасть в себя самих, на их общей земле, где и слова, и ласки, и губы закручивались в один круг, ах эти успокаивающие метафоры, эта старая грусть, довольная тем, что все вернулось к прежнему, и что все - прежнее, и ты по-прежнему держишься на плаву, как бы ни штормило и кто бы тебя ни звал и как бы ни падал.
(-140)

Предыдущая страница 133 Следующая страница


Игра в классики 134

134

Ваш сад
Следует помнить, что сад строгой планировки в так называемом "французском стиле", где клумбы, газоны, дорожки расположены в строго геометрическом порядке, требует высокого уровня знаний и большого ухода.
И напротив, в саду английского типа легко скрадываются все просчеты, которые может допустить садовод-любитель. Несколько кустов, квадрат газона, грядка с цветами вдоль стены или живой изгороди - все это, не броское, вперемежку, составит основные элементы декоративного и очень практичного ансамбля.
Если, к несчастью, отдельные экземпляры не дадут ожидаемых результатов, их очень легко пересадить в другое место; и они не будут создавать ощущения несовершенства или неухоженности всего сада в целом, поскольку остальных цветов, разбросанных разноцветными пятнами, различных по высоте, всегда хватит, чтобы радовать глаз.
Этот способ планировки, чрезвычайно ценимый в Великобритании и Соединенных Штатах, называется mixed border, т.е. "смешанный газон". Цветы, высаженные таким образом, сплетаются, перемешиваются друг с другом, как если бы они выросли сами по себе, и придают саду естественный вид, в то время как высадка цветов на строго квадратных и круглых клумбах всегда вносит определенную искусственность и требует безупречности и совершенства.
Другими словами, как по соображениям практического, так и эстетического свойства садоводу-любителю следует посоветовать mixed border.
"Almanaque Hachette"337
(-25)

Предыдущая страница 134 Следующая страница


135 Хулио Кортасар

135

- Ну просто пальчики оближешь, - сказала Хекрептен, - я два съела, пока жарила, воздушные, да и только.
- Завари еще мате без сахара, старуха, - сказал Оливейра.
- Сию минуту, дорогой. Только переменю тебе холодный компресс.
- Спасибо. Как странно есть пончики с завязанными глазами, че. Так, наверное, тренируют тех, кто будет открывать для нас космос.
- Ты про тех, которые летают на Луну в специальных аппаратах? Их засовывают в капсулу или что-то вроде, так?
- Совершенно верно, и дают им пончики с мате.
(-63)

Предыдущая страница 135 Следующая страница


Игра в классики 136

136

Морелли помешан на цитатах:
"Мне было бы трудно объяснить, почему в одной и той же книге я публикую поэмы и отрицаю поэзию, соединяю дневник мертвеца с заметками прелата, моего друга...".
Georges Вataille, "Haine de la poesie"338.
(-12)

Предыдущая страница 136 Следующая страница


137 Хулио Кортасар

137

Мореллиана.
Если объем или тон произведения начинают вызывать мысль, что автор хочет подняться до итоговых сообщений, срочно показать, что ему грозит совершенно противоположное - остаться с ничтожными результатами.
(-17)

Предыдущая страница 137 Следующая страница


Игра в классики 138

138

Иногда мы с Магой вдруг принимаемся осквернять воспоминания. Причины могут быть самые чепуховые: не задалось настроение или тоска взяла, как бывает, когда долго смотришь в глаза друг другу. Слово за слово, и разговор, похожий на изодранный в клочья лоскут, выводит нас на воспоминания. Два совершенно различных мира, чуждых друг другу и почти всегда непримиримых, встают за нашими словами, и, будто мы сговорились, рождается издевка. Обычно начинаю я, с презрением вспоминаю свой прежний культ друзей, как был верен я и как меня не поняли, чем отплатили за верность, вспоминаю смиренное упорство, с каким носил плакаты на политических демонстрациях, вспоминаю интеллектуальные споры и страстные любови. Я смеюсь над собственной подозрительной честностью, которая столько раз оборачивалась медвежьей услугой и для меня и для других, в то время как предательство и бесчестность плели свою паутину; я не мог им помешать, а только признавал, что на глазах у меня творятся предательство и бесчестные поступки, а я ничего не сделал, чтобы воспрепятствовать им, оттого вдвойне виновен. Я насмехаюсь над своими дядьями, беспорочно приличными, сидящими в дерьме по горло, однако в белоснежных крахмальных воротничках. Они бы рот раскрыли от изумления, скажи им, что они вляпались, ведь один свято верит в Тукуман, а другой - в Девятое июля, и оба являются образцом беспорочно-аргентинского духа (это буквально их выражения). И все-таки воспоминания у меня о них остались хорошие. А я все-таки топчу эти воспоминания в дни, когда на нас с Магой нападает парижская хандра и нам хочется сделать друг другу больно.
Но вот Мага перестает смеяться, чтобы спросить меня, почему я говорю такие вещи о своих дядьях, и я чувствую, что мне хотелось бы, чтобы они оказались тут и слушали нас под дверью, как старик с пятого этажа. Я тщательно обдумываю ответ, потому что мне не хочется быть несправедливым или преувеличивать. И еще - хорошо бы это пошло на пользу Маге, которая никогда не разбиралась в нравственных вопросах (как Этьен, только менее эгоистичная, она верит в ответственность перед настоящим моментом, перед тем моментом, когда нужно быть добрым или благородным; по сути, причины носят такой же гедонистический и эгоистический характер, как и те, что движут Этьеном).
И я объясняю, что два моих честнейших дядюшки - образцово-показательные аргентинцы, какими их представляли в 1915 году, ставшем зенитом их жизни, развивавшейся между двумя полюсами деятельности: земледельческо-животноводческой и конторской. А если говорить о креолах добрых старых времен, то надо говорить и об антисемитизме, о ксенофобии, о мелких буржуа, которых душит тоска по собственному поместью, где мулаточки подают ему мате за десять песо в месяц, где процветают бело-голубые патриотические чувства, великое уважение ко всему военному и экспедициям в пустыню и рубашки отглаживаются дюжинами, хотя жалованья не хватает на то, чтобы заплатить в конце месяца несчастному существу, которого все семейство называет "русский" и к которому обращаются не иначе как с криками, угрозами, а в лучшем случае - с бодренькими прибаутками. Стоит Маге начать соглашаться с этим взглядом на вещи (о котором лично она никогда не имела даже представления), как я спешу доказать ей, что при всем том оба моих дядюшки с их семействами обладают всевозможными превосходными качествами. Преданные отцы и дети, добронравные граждане, уважающие избирательное право и читающие самые солидные газеты, добросовестные служащие, любимые и начальниками и сослуживцами, люди, способные всю ночь просидеть у изголовья больного или подложить кому угодно любую свинью. Мага смотрит на меня в замешательстве, уж не смеюсь ли я над ней. Мне приходится доказывать и объяснять, почему я так люблю своих дядьев и почему лишь время от времени, когда нам осточертевают улица или погода, я вдруг выволакиваю на свет все это грязное белье и топчу воспоминания, которые у меня от них остались. Мага немного взбадривается и начинает плохо говорить о своей матери, которую она любит и презирает, больше или меньше - в зависимости от момента. Иногда меня приводит в ужас ее рассказ о случае из детства, том самом, о котором она как-то упоминала, смеясь, как о чем-то забавном и который неожиданно завязывается роковым узлом, оборачивается болотом, кишащим пиявками и клещами, которые впиваются и высасывают друг друга до капли. В такие моменты лицо у Маги делается похожим на лисью морду, крылья носа напрягаются, она бледнеет, говорит запинаясь, ломает руки и тяжело дышит, и, словно на огромном воздушном шаре, выдутом из жевательной резинки, начинает проступать бугристое лицо ее матери, сама мать, бедно одетая, и улица в предместье, где мать осталась точно старая плевательница на мостовой, и нищета, где мать - это рука, засаленной тряпкой вытирающая кастрюли. Беда в том, что Мага не может рассказывать долго, она начинает плакать, прижимается ко мне лицом и так мучается, просто ужас, надо заварить ей чаю и забыть про все, уйти с ней куда-нибудь или заняться любовью, без всяких дядьев и без матери, просто заняться любовью, почти всегда это, или заснуть, но почти всегда - это.
(-127)

Предыдущая страница 138 Следующая страница


139 Хулио Кортасар

139

Ноты для фортепиано (ля, ре, ми-бемоль, до, си-бемоль, ми, соль), ноты для скрипки (ля, ми, си-бемоль, ми), ноты для рожка {ля, си-бемоль, ля, си-бемоль, ми, соль) являются музыкальным эквивалентом имен AmoIdD SCHoenberg, Anton WEBErn, ALBAn BErG (no немецкой системе, согласно которой Н соответствует си, В - си-бемоль и S (ES) - ми-бемоль). В этой своеобразной музыкальной анаграмме нет ничего особенно нового. Вспомним, что Бах использовал собственное имя подобным же образом, и такое было в ходу у мастеров-полифонистов XYI века (..). Еще одной существенной для скрипичного концерта чертой является строгая симметрия. Для скрипичного концерта ключевое число - два: две самостоятельные темы, и каждая из них делится на две части, кроме того что есть еще деление: скрипка и оркестр. В "Kammer Konzert" - не так, там ключевое число - три: в посвящении представлены Маэстро и два его ученика; инструменты делятся на три группы: фортепиано, скрипка и духовые; и сам концерт строится на трех взаимосвязанных темах, каждая из которых в большей или меньшей степени обнаруживает трехчастную композицию.
Из анонимного комментария к Камерному концерту для скрипки, фортепиано и 13 духовых инструментов А л ь б а н а Берга (запись Pathe Vox PL, 8660).
(-133)

Предыдущая страница 139 Следующая страница


Игра в классики 140

140

В ожидании более захватывающего дела упражнялись в осквернении, а также в отгадывании странных слов, для чего собирались в аптеке между полуночью и двумя часами ночи, после того как Кука отправится соснуть-для-подкрепления-сил (или для того, чтобы она ушла поскорее); Кука упрямо держится, не уходит, но это сопротивление с непринужденной и доброй улыбкой на устах в ответ на все словесные оскорбления извергов рода человеческого выматывает ее окончательно. С каждым разом она отправляется спать все раньше, и изверги рода человеческого любезно улыбаются ей, желая спокойной ночи. Талита, самая нейтральная, наклеивает в это время этикетки или роется в пухлом томе "Index Pharmacorom Gottinga".
Такие, например, упражнения: перевести, еретически извратив, знаменитый сонет:
Безбрежно-мертвое, ужасное былое,
Нас воскресишь ли ты в своем надменном взлете?
Или: чтение странички из записной книжки Тревелера:
"Ожидая своей очереди в парикмахерской, уронил взгляд на брошюрку ЮНЕСКО и обратил внимание на следующие слова: "Opintotoveri (Tolaisopiskelija) Tyovaenopisto". Выглядит как название финских журналов по педагогике. Для читателя с начала и до конца - полная ирреальность. Они существуют? А для миллионов блондинов "Opintotoveri" означает "Спутник общеобразовательной школы". Для меня... (Приступ ярости.) Но зато им неведомо, что слово "cafisho" означает на лунфардо "проходимец". Ирреальность разрастается. Подумать только, эти технократы считают, будто оттого, что на "Боинге-707" можно долететь до Хельсинки всего за несколько часов... Выводы каждый делает лично. А мне, пожалуйста, массаж, Педро".
Словосочетания для упражнений по отгадыванию смысла. Талита ломает голову над словами Genshiryoku, Kokunai, Jijo и решает, что скорее всего они означают развитие ядерных исследований в Японии. Она все больше и больше убеждается в этом, так и сяк переворачивая слова, а тут ее муж, коварный поставщик материала для размышления, собранного по парикмахерским, подбрасывает еще одно словосочетание: Genshiryoku Kaigai Jijo, судя по всему, означающее развитие ядерных исследований за рубежом. Радостное волнение Талиты, пришедшей путем анализа к выводу, что Kokunai = Япония, a Kaigai = зарубеж. Но красильщик Матсиу с улицы Ласкано не согласен с открытием, и бедной Талите, незадавшемуся полиглоту, приходится поджать хвост.
Осквернение: на основе определенных предположений, как, например, знаменитая строка "Ощутимая двуполость Христа", воздвигнуть целую систему, соответствующую и удовлетворяющую предположению. К примеру, высказать мысль о том, что Бетховен был копрофагом, и т.д. Защищать бесспорно святость сэра Роджера Кейзмента, что следует из "The Black Diaries"339. К изумлению Куки, совершенно в этом уверенной и это мнение разделяющей.
По сути, это означает, что промывка мозгов происходит в силу профессиональной преданности. Над этим пока еще смеются (не может быть, чтобы Аттила собирал марки), но принцип Arbeit macht frei340 даст результаты, поверьте, Кука. Вот, например, изнасилование епископа из Фано, ведь это случай...
(-138)

Предыдущая страница 140 Следующая страница


141 Хулио Кортасар

141

Достаточно было прочесть всего несколько страниц, чтобы убедиться: Морелли имел в виду совсем другое. Его намеки на глубинные слои Zeitgeist341, то место, где у него лишившаяся рассудка логика кончила тем, что удавилась на шнурках от ботинок, не в силах отвергнуть несообразности, провозглашенные законом, свидетельствовали о спелеологическом замысле произведения. Морелли то бросался вперед, то отступал, нарушая при этом все законы равновесия и принципы, которые следовало бы назвать нравственными основами пространства, а потому вполне могло случиться (хотя такого и не происходило, однако не было полной уверенности, что не произойдет), что события, о которых он рассказывал, занимали пять минут, отделявшие у него битву при Акциуме от австрийского аншлюса (то, что три основных слова начинались на букву "а", вполне могло оказаться для него определяющим при выборе исторических моментов), или, например, человек, звонивший у дверей дома номер тысяча двести по улице Кочабамба, переступив порог, оказывался во дворике дома Менандра, в Помпее. Все это было достаточно тривиально, бунюэльно и не более того, но от Клуба не укрылась главная ценность всего этого: налицо было подстрекательство, парабола, открытая другому смыслу, более глубокому и резкому. Прибегая к подобным танцам на канате, чрезвычайно похожим на те, что так ярко представлены в Евангелиях, в Упанишадах и других материях, начиненных шампанским тринитротолуолом, Морелли доставлял себе удовольствие продолжать свои занятия и придумывать литературу, которая по самой своей сути была подкопом, развенчанием и насмешкой.
Неожиданно слова, весь язык, надстройка целого стиля, семантика, психология, целое, искусно построенное сооружение - все устремлялось к ужасающему харакири. Банзай! И - к новому порядку, безо всяких гарантий, однако в конце всегда бывала ниточка, протянутая куда-то туда, выходящая за пределы книги, нацеленная на некое "возможно", на некое "может быть", на некое "как знать", которая внезапно повергала в подвешенное состояние каменно-застывшее представление о произведении. И именно это приводило в отчаяние Перико Ромеро, человека, нуждавшегося в точности, заставляло дрожать от наслаждения Оливейру, подстегивало воображение Этьена, а Мага пускалась танцевать босой, держа в каждой руке по артишоку.
В спорах, заляпанных кальвадосом и табаком, Этьен с Оливейрой все время задавались вопросом, почему Морелли так ненавидит литературу и почему он ненавидит ее изнутри самой литературы, вместо того чтобы повторить "Exeunt" Рембо или проверить на собственном левом виске хваленую точность "кольта-32". Оливейра склонялся к тому, что Морелли заподозрил демоническую природу литературного творчества как такового (а чем еще была литература, даже если она - всего-навсего вроде облатки, в которой мы проглатываем gnosis, praxis или ethos342 многих и многих, которые где-то есть, а может, и просто выдуманы). Разобрав тщательно самые подстрекательские места, он с новой силой почувствовал особый тон, который окрашивал все, что писал Морелли. Проще всего было различить в этом тоне разочарование, однако подспудно ощущалось, что разочарование это относится не к обстоятельствам или событиям, о которых рассказывается в книге, но лишь к манере рассказывать о них, - Морелли замаскировал это насколько возможно - разочарование это изливалось на все повествование. Ликвидация псевдоконфликта и формы как таковой сказывалась по мере того, как старик начинал разоблачать материал формы, пользуясь им на свой манер; усомнившись в орудиях труда, он заодно сводил на нет и плоды труда, полученные с помощью этих орудий. То, о чем рассказывалось в книге, было никому не нужно, там не было ничего, потому что рассказано было плохо, потому что это было просто рассказано, это было литературой, и не более. Еще один случай, когда автора раздражало написанное им и написанное вообще кем бы то ни было. Очевидный парадокс состоял в том, что Морелли громоздил выдуманные эпизоды и отливал разнообразные формы, штурмуя и решая их с помощью всех возможных средств, которые имеются у писателя, знающего свое дело. Не создавалось впечатления, что он предлагал новую теорию, там не было материала для интеллектуальных раздумий, однако из написанного им явствовало куда более отчетливо, чем из какого-нибудь сухого изложения или аналитического разбора, сколь глубоко прогнил мир, лживость, которую он изобличал, и что он нападает на него во имя созидания, а не ради разрушения, и можно было расслышать почти дьявольскую иронию за пространными бравурными отступлениями, за тщательной выстроенностью эпизодов, за видимостью литературного счастья - всем этим он давно снискал себе славу у читателей рассказов и романов. Великолепно оркестрованный мир тонкому уху представал ничем; но тут-то и начиналась тайна, потому что одновременно с предощущением общего нигилизма произведения интуиция с некоторым запозданием рождала подозрение, что замысел Мореили вовсе не таков, что саморазрушение, заключенное в каждом отдельном куске книги, подобно поискам крупиц благородного металла в горах пустой породы. И тут надо остановиться, чтобы не ошибиться дверью и не перемудрить. Самые жаркие споры Оливейры с Этьеном разражались именно оттого, что они надеялись на это, ибо больше всего боялись, что ошибаются и что они, как два круглых дурака, упрямятся и не верят, что Вавилонскую башню можно построить, даже если в конечном счете она никому не нужна. Западная мораль представлялась им в этот момент посредником, обозначая одну за другой все мечты и иллюзии, которые волей-неволей наследовались, осваивались и пережевывались на протяжении тридцати веков. Трудно отказаться от веры, что цветок может быть красив просто так, ни для чего; горько признать, что возможен танец в полной темноте. Намеки Морелли на то, что можно переменить знаки на противоположные и увидеть мир в других и из других измерений во имя того, чтобы пройти неизбежную стадию подготовки к более чистому видению (все это уместилось в одном пассаже, блистательно написанном, где одновременно угадывалась насмешка, холодная ирония человека, оставшегося один на один с зеркалом), - намеки эти раздражали их, поскольку протягивали им соломинку надежды, соломинку оправдания, но в то же время отнимали ощущение надежности вообще, создавая невыносимую двойственность. Утешало одно: наверное, Морелли тоже жил с этим ощущением двойственности, когда оркестровал свое произведение, первое настоящее исполнение которого должно было, вероятно, прозвучать полной тишиной. И так они продвигались дальше, страница за страницей, разражаясь проклятьями и приходя в восторг, а Мага почти всегда в конце концов сворачивалась, как котенок, в кресле, утомленная неясностями, и смотрела, как над шиферными крышами занимается заря, сквозь толщу дыма, заполнявшую все между глазами и закрытым окном и бесполезно жаркой ночью.
(-60)

Предыдущая страница 141 Следующая страница


Игра в классики 142

142

1. - Я не знаю, какая она была, - сказал Рональд. - И этого мы не узнаем никогда. Знаем только, как она действовала на других. Мы в какой-то степени были ее зеркалами, или она - нашим зеркалом. Трудно объяснить.
2. - Она была так глупа, - сказал Этьен. - Блаженны глупцы, и т.д. и т.п. Клянусь, я совершенно серьезно, я серьезно говорю. Меня ее глупость раздражала, Орасио уверял, что это от недостатка информации, но он ошибался. Всем известно, что невежда и дурак - совершенно разные вещи, это всякий знает, кроме дурака, к счастью для него. Он считал, что занятия, пресловутые занятия, прибавят ей ума. Спутал два понятия: знать и понимать. Бедняжка превосходно разбиралась во многих вещах, которых мы не понимаем именно потому, что знаем все.
3. - Не занимайся словоблудием, - сказал Рональд. - Дешевый набор из антиномий и полярных понятий. Я считаю, что ее глупость была платой за то, что она была совсем как растение, как улитка, всем своим существом была прилеплена к самым таинственным вещам. Ну вот, пожалуйста: она не способна была верить в названия, ей надо было упереться пальцем в предмет, и только тогда она признавала его существование. А так далеко не уедешь. Все равно что повернуться спиной ко всем завоеваниям Запада, ко всем философским школам. Плохо, когда при этом живешь в городе и должен зарабатывать на жизнь. Ее это свербило.
4. - Да, конечно, но она была способна испытать безграничное счастье, сколько раз я смотрел на нее и завидовал. От формы стакана, к примеру. А что я ищу в живописи, скажите, пожалуйста? Мучаешься, терзаешься, сколько дорог исходишь - и все для того, чтобы прийти к вилке и двум маслинам. Вся соль и центр мира должны сосредоточиться здесь, на этом краю скатерти. А она приходит и чувствует это. Однажды она пришла ко мне в мастерскую, я застал ее перед картиной, которую только утром закончил. Она плакала так, как умела плакать только она, всем лицом, и лицо у нее делалось страшным и чудесным. Она смотрела на мою картину и плакала. Я не нашел в себе мужества признаться, что утром тоже плакал. А ведь это могло дать ей покой, ты же знаешь, как она терзалась, казалась себе незначительной рядом с нами, блестящими фанфаронами.
5. - Отчего только люди не плачут, - сказал Рональд. - Слезы ничего не доказывают.
6. - Что ни говори, они доказывают контакт. Сколько было таких, кто, стоя перед холстом, сыпал гладенькими похвалами, сплошь заимствованными, что только не говорили, но все - вокруг. Знаешь, - надо подняться до определенного уровня, чтобы научиться соединять две вещи. Я думаю, что я - поднялся, но таких, как я, - не много.
7. - Не многие достойны царствия небесного, - сказал Рональд. - Сам себя не похвалишь...
б. - Я знаю, что это так, - сказал Этьен. - Это так, я знаю. Но у меня жизнь ушла на то, чтобы соединить две руки, левую - с сердцем, правую - с кистью и холстом. Вначале я, как и другие, смотрел на Рафаэля, а думал о Перуджино, как пиявка, присасывался к Леону Баттиста Альберти, соединяя их, связывая в одно, это - от Пико делла Мирандолы, это - Лоренцо Балла, обрати внимание, Буркхардт говорит, Беренсон отрицает, Арган считает, эта лазурь - как на сиенских фресках, эта ткань - от Мазаччо. Я не помню когда, но это было в Риме, в галерее Барберини, я разглядывал картину Андреа дель Сарто, как говорится, анализировал, и вдруг увидел. Не проси, все равно не объясню. Я увидел, причем не всю картину, а какую-то деталь на заднем плане, фигуру на дороге. На глаза навернулись слезы, вот и все, что я -могу сказать.
5. - Слезы ничего не доказывают, - сказал Рональд. - Отчего только люди не плачут.
4. - Не стоит отвечать тебе. А вот она бы поняла. По сути дела, мы все идем по одной дороге, только одни начинают свой путь по левой стороне, а другие - по правой. И бывает, что на самой середине кто-то вдруг увидит край скатерти, рюмку, вилку, маслины.
3. - Опять образы, - сказал Рональд. - Вечно одно и то же.
2. - Другого способа приблизиться к утраченному, к отчужденному нет. А она была близко к нему и чувствовала все это. Единственная ее ошибка - она хотела доказательства, что эта ее близость стоит всех наших словопрений. А такого доказательства никто ей дать не мог, во-первых, потому, что мы сами не способны постичь ее, а во-вторых, потому, что, так или иначе, мы все неплохо устроились и вполне довольны нашим коллективным знанием. Мы всегда помним, что под рукой у нас Литтре с полным набором ответов, и можем спать спокойно. И полная ясность у нас потому, что мы не умеем задавать вопросы, которые смели бы все до основания. Когда Мага спрашивала, зачем летом деревья одеваются... нет, это бесполезно, старик, лучше помолчать.
1. - Да, этого не объяснить, - сказал Рональд.
(-34)

Предыдущая страница 142 Следующая страница


143 Хулио Кортасар

143

По утрам, еще купаясь в полудреме, которую даже холодящий треск будильника не прогонял и не заменял ясностью и остротой пробуждения, они подробно рассказывали друг другу свои сны. Касаясь головами, сплетясь руками и ногами, они ласкали друг друга и честно старались передать словами внешнего мира то, что пережили в сумеречные ночные часы. Тревелера, друга юности Оливейры, зачаровывали сны Талиты, и ее сжатый или улыбающийся рот - в зависимости от того, что она рассказывала, - жесты и восклицания, которыми она подкрепляла рассказ, и ее наивные предположения по поводу причины или смысла увиденного во сне. А потом была его очередь рассказывать, случалось, не дойдя и до середины, его руки начинали ласкать ее, и от сна они переходили к любви, снова засыпали, а потом всюду опаздывали.
Слушая Талиту, ее сонно-мягкий голос, глядя на ее рассыпавшиеся по подушке волосы, Тревелер удивлялся: как это может быть. Он касался пальцем виска, лба Талиты ("А сестрой моей была тетя Ирене, кажется, так, но я не очень уверена"), словно испытывал барьер, находившийся всего в нескольких сантиметрах от его собственной головы ("А я был голый на жнивье и видел белую-белую реку, она поднималась гигантской волной..."). Они спали голова к голове и физически были рядом, почти одинаковыми были их движения, позы, дыхание в одной и той же комнате, на одной подушке, в той же самой темноте, под то же тиканье будильника, при одних и тех же для обоих уличных и городских источниках возбуждения, одних и тех же для обоих магнитных излучениях, при одинаковом сорте кофе и одинаковом расположении звезд, и ночь была одна для них обоих, сплетшихся в одном объятии, но все равно они видели разные сны и переживали совершенно непохожие вещи, и один улыбался, в то время как другая в страхе убегала, и он снова должен был держать экзамен по алгебре, а она в это время приезжала в белокаменный город.
В утреннем рассказе Талиты могла звучать радость, а могла - тоска, но Тревелер не переставал искать соответствия. Возможно ли, чтобы днем они были во всем вместе, а ночью обязательно происходил разрыв и человек во сне оказывался недопустимо одинок? Случалось, Тревелер возникал в снах Талиты или, наоборот, образ Талиты разделял кошмар, привидившийся Тревелеру. Но сами они того не знали, об этом надо было рассказать, проснувшись: "Тут ты схватил меня за руку и говоришь..." И Тревелер обнаруживал, что, в то время как во сне Талиты он хватал ее за руку и говорил, в своем собственном сне он спал с лучшей подругой Талиты, или разговаривал с директором цирка "Лас-Эстрельас", или плавал в заливе Ла-Плата. Присутствие в чужом сне в виде призрака низводило его до положения строительного материала, и при этом он был лишен возможности даже видеть все эти фигуры, незнакомые города, вокзалы и парадные лестницы, являвшиеся непременными декорациями ночных видений. Придвинувшись к Талите близко-близко, касаясь пальцами и губами ее лица и головы, Тревелер чувствовал этот непреодолимый барьер, непроходимое, как пропасть, расстояние, одолеть которое. не под силу было даже любви. Очень долго он ждал чуда, надеялся, что в одно прекрасное утро Талита расскажет ему сон и обнаружится, что ему снилось то же самое. Он ждал этого, старался навести на это, ловил сходство, призывая на помощь все возможные аналогии, отыскивая похожесть, которая вдруг вывела бы к узнаванию. И только один раз (причем Талита не придала этому ни малейшего значения) приснились им схожие сны. Талита рассказала про гостиницу, куда пришли они с матерью и каждая должна была принести с собой стул. И тогда Тревелер вспомнил свой сон: гостиница без ванных и надо было с полотенцем идти через весь вокзал, искать, где бы помыться. Он сказал: "Нам приснился почти один и тот же сон: гостиница, где не было стульев и ванных комнат". Талита рассмеялась: как забавно, ну, давай вставать, давно пора, стыд, до чего мы разленились.
Тревелер верил и надеялся, но все меньше и меньше. Сны повторялись, но каждому свои. Головы засыпали, касаясь друг друга, и в каждой поднимался занавес над совершенно разными подмостками. Тревелер подумал с улыбкой: они с Талитой напоминают два кинотеатра, что на улице Лаваль в соседних домах, и оставил надежду. Теперь он уже не верил, что случится то, чего он так желал, и он знал, что если нет веры, то и вовсе не случится. Он знал: без веры ни за что не случится то, что должно было бы случиться, а с верой - тоже почти никогда.
(-100)

Предыдущая страница 143 Следующая страница


Игра в классики 144

144

Благовония, орфические гимны, мускус и амбра... Тут ты пахнешь сардониксом. А тут - хризопразом. Здесь, ну-ка, погоди, здесь, кажется, отдает травой, петрушкой, чуть-чуть, будто листик петрушки застрял в складке замши. А тут начинается твой запах. Правда же, странно, что женщина не может почувствовать свой запах так, как его чувствует мужчина. Вот здесь, например. Ну-ка, не шевелись. Тут ты пахнешь ночным кремом, медом, который положили в горшочек из-под табака, а тут - водорослями, впрочем, это обычное дело, не стоит и говорить. Но и водорослями пахнет по-разному. Мага пахла свежими водорослями, только что выброшенными на берег последней морской волной. И волной пахла. И бывали дни, когда запах водорослей мешался с каким-то более густым, и тогда мне приходилось призывать на помощь иное уменье... И тогда разом обрывались все запахи, чудесным образом обрывались, и все становилось вкусом, исконные соки обжигали рот, и все проваливалось в темноту, the primeval darkness343, все замыкалось на этой животворящей ступице, вокруг которой вращалась сотворенная ею жизнь. И в этот миг, когда острее всего чувствуешь свою общность с животным, являются взору образы, венчающие начало и предел бытия, и во влажной впадинке, что тебе дает лишь ежедневное облегчение, вдруг задрожит Альдебаран, вспыхнут гены и созвездия, воедино сольются альфа и омега, тысячелетия, Армагеддон, тетрамицин, о, замолчи, не надо, там, наверху, ты хуже, ты не похожа на себя, как смазанное отражение в зеркале. Сколько молчания в твоей коже, какая это пропасть, на дне ее судьба мечет игральные кости из изумруда, там комары, там птица-феникс и провалы кратеров...
(-92)

Предыдущая страница 144 Следующая страница


145 Хулио Кортасар

145

Мореллиана.
Цитата:
"Таковы главные основополагающие и философские причины, побудившие меня построить произведение на основе отдельных частей, исходя из концепции, что произведение является частицей всего творчества в целом, и рассматривая человека как сплав отдельных частей тела и частей души, в то время как все Человечество я рассматриваю как смесь различных частиц. Но если мне возразят, что моя концепция частиц на самом деле никакая не концепция, а издевательство, насмешка, дурацкая шутка и обман и что я, вместо того чтобы следовать строгим правилам и канонам искусства, пытаюсь обойти их при помощи безответственнь1х выходок и издевательских вывертов, я отвечу: да, именно таковы мои намерения. И, бога ради, признаюсь безо всякого колебания - я желаю держаться подальше от вашего Искусства, равно как и от вас самих, ибо не выношу вас с вашим Искусством, не выношу ваших концепций, вашей артистической деятельности и вашей артистической среды вообще!"
Гомбрович, гл. IV "Фердидурка".
(-122)

Предыдущая страница 145 Следующая страница


Игра в классики 146

146

Письмо в "Обзервер":
Уважаемый господин редактор!
Отметил ли кто-либо из ваших читателей, что в этом году чрезвычайно мало бабочек? В наших краях, обычно богатых бабочками, я их почти не встречал, за исключением нескольких роев капустниц. За все время с марта месяца видел только один экземпляр Cigeno, ни одного Eterea, всего несколько Teclas, один - Quelonia, ни одного павлиньего глаза, ни одного Catocala и ни одного красного адмирала у меня в саду, который прошлым летом был полон бабочек.
Скажите, это явление повсеместное, а если да, то чем оно вызвано?
М. Уошберн.
Питчкомб, Глос.
(-29)

Предыдущая страница 146 Следующая страница


147 Хулио Кортасар

147

Почему же так далеки от богов? Возможно, потому, что спрашиваем.
Ну и что? Человек - животное спрашивающее. В тот день, когда мы по-настоящему научимся задавать вопросы, начнется диалог. А пока вопросы лишь головокружительно отдаляют нас от ответов. Какой эпифании мы ждем, если тонем в самой лживой из свобод? Нам не хватает Novum Organum344 правды, надо распахнуть настежь окна и выбросить все на улицу, но перво-наперво надо выбросить само окно и нас заодно с ним. Или погибнуть, или выскочить отсюда опрометью. Это необходимо сделать, как угодно, но сделать. Набраться мужества и явиться в разгар праздника и возложить на голову блистательной хозяйки дома прекрасную зеленую жабу, подарок ночи, и без ужаса взирать на месть лакеев.
(-31)

Предыдущая страница 147 Следующая страница


Игра в классики 148

148

Из этимологического объяснения, которое Габий Басе дает слову персона.
Мудрое и хитроумное объяснение, по моему суждению, дает Габий Басе в своем трактате "О происхождении слов" слову персона, маска. Он считает, что слово это происходит от глагола personare - сдерживать. Вот как он поясняет свое мнение: "Маска не полностью закрывает лицо, а имеет одно отверстие для рта, и голос не рассеивается в разных направлениях, но теснее сжимается, чтобы выйти через это отверстие, а потому приобретает более громкий и глубокий звук. Итак, поскольку маска делает человеческий голос более звучным и проникновенным, ее назвали словом персона, и вследствие формы самого слова звук о в нем долгий.
Авл Геллий, "Аттические ночи".
(-42)

Предыдущая страница 148 Следующая страница


149 Хулио Кортасар

149

Я улицей этой шагаю,
А звук шагов отдается
Совсем на другом проспекте.
И там
Я слышу себя,
Шагающего в ночи,
Где
Только туман настоящий.
Октавио Пас
(-54)

Предыдущая страница 149 Следующая страница


Игра в классики 150

150

О болящих и страждущих.
Из больницы графства Йорк сообщают, что вдовствующая герцогиня Грэфтон, сломавшая ногу в прошлое воскресенье, вчера провела день спокойно.
"Санди-Таймс", Лондон.
(-95)

Предыдущая страница 150 Следующая страница


151 Хулио Кортасар

151

Мореллиана.
Достаточно глянуть простым глазом на поведение кошки или мухи - и почувствуешь, что это новое видение, к которому тяготеет наука, эта деантрепоморфизация, которую настоятельно предлагают вам биологи и физики в качестве единственной возможности для связи с такими явлениями, как инстинкт или растительная жизнь, есть не что иное, как оборвавшийся и затерявшийся в прошлом настойчивый зов, который слышится в некоторых положениях буддизма, в веданте, в суфизме, в западной мистике и заклинает нас раз и навсегда отринуть идею смертности.
(-152)

Предыдущая страница 151 Следующая страница


Игра в классики 152

152

Обман
Этот дом, в котором я живу, во всем похож на мой: то же расположение комнат, тот же запах в прихожей, та же мебель и свет, косые лучи утром, мягкие днем, слабые под вечер; все - такое же, даже дорожки, и деревья в саду, и эта старая, полуразвалившаяся калитка, и мощеный дворик.
Часы и минуты проходящего времени тоже похожи на часы и минуты моей жизни. Они бегут, а я думаю: "И в самом деле похожи. До чего же похожи они на те часы, которые я сейчас проживаю!"
Что касается меня, то хотя я и упразднил у себя в доме все отражающие поверхности, тем не менее, когда оконное стекло, без которого не обойтись, пытается возвратить мне мое отражение, я вижу в нем лицо, которое очень похоже на мое. Да, очень похоже, признаю!
Однако пусть не пытаются уверять, будто это я! Вот так! Все здесь фальшиво. Вот когда мне вернут мой дом и мою жизнь, тогда я обрету "и свое истинное лицо.
Жан Тардъе.
(-143)

Предыдущая страница 152 Следующая страница


153 Хулио Кортасар

153

- Вы истинный буэнос-айресец, зазеваетесь, они вам подсунут солового.
- А я постараюсь не зевать.
- И правильно сделаете.
Камбасерес, "Сентиментальная музыка".
(-19)

Предыдущая страница 153 Следующая страница


Игра в классики 154

154

И все-таки ботинки ступили на линолеум, в нос ударил сладковато-острый запах асептики, на кровати, подпертый двумя подушками, сидел старик, нос крюком, словно цеплялся за воздух, удерживая его обладателя в сидячем положении. Белый как полотно, черные круги вокруг ввалившихся глаз. Необычный зигзаг на температурном листе. Зачем они понапрасну беспокоили себя?
Они разговаривали ни о чем: вот, аргентинский друг оказался свидетелем несчастного случая, а французский друг - художник-манчист, все больницы без исключения - мерзость. Морелли, да, писатель.
- Не может быть, - сказал Этьен.
Почему не может быть, весь тираж - как камень в воду, плюп, как теперь узнаешь. Морелли не счел за труд рассказать им, что всего было продано (и подарено) четыреста экземпляров. Да, два в Новой Зеландии, трогательная подробность.
Оливейра дрожащей рукой достал сигарету и посмотрел на сиделку, та утвердительно кивнула и вышла, оставив их между двумя пожелтевшими ширмами. Они сели у изножья постели, подобрав прежде тетради и свернутые в трубочку бумаги.
- Если бы нам попалось в газетах сообщение... - сказал Этьен.
- Было в "Фигаро", - сказал Морелли. - Под телеграммой о мерзком снежном человеке.
- Подумать только, - прошептал наконец Оливейра. - А с другой стороны, может, и к лучшему. А то бы набежало сюда толстозадых старух за автографами с альбомами и домашним желе в баночках.
- Из ревеня, - сказал Морелли. - Самое вкусное. Но может, к лучшему, что не придут.
- А мы, - вставил Оливейра, по-настоящему озабоченный, - если и мы вам в тягость, только скажите. Еще будет случай, и т. д. и т. п. Вы понимаете, что я имею в виду...
- Вы пришли ко мне, не зная, кто я. И я считаю, что вам стоит побыть тут немного. Палата спокойная, самый большой крикун замолчал сегодня ночью, в два часа. И ширмы замечательные, это доктор позаботился, он видел, как я писал. Вообще-то он запретил мне работать, но сиделки поставили ширмы, и никто меня не донимает.
- Когда вы сможете вернуться домой?
- Никогда, - сказал Морелли. - Мои кости, ребятки, останутся здесь.
- Чепуха, - почтительно сказал Этьен.
- Теперь это дело времени. Но я себя чувствую хорошо, и проблемы с консьержкой больше нет. Никто не приносит мне писем, даже из Новой Зеландии, а марки там такие красивые. Когда выходит в свет мертворожденная книга, единственный результат от нее - немногочисленные, но верные корреспонденты. Сеньора из Новой Зеландии, парнишка из Шеффилда. Маленькая франкмасонская организация, члены ее испытывают острое удовольствие от того, что посвященных мало. Но теперь действительно...
- Мне даже в голову не приходило написать вам, - сказал Оливейра. - Мы с друзьями знаем ваше творчество, оно представляется нам таким... Я не стану говорить лишних слов, думаю, вы прекрасно понимаете. Мы ночи напролет обсуждали, спорили и думать не думали, что вы можете быть в Париже.
- До прошлого года я жил во Вьерзоне. Приехал в Париж порыться в библиотеках. Вьерзон, конечно... Издателю ведено было не давать моего адреса. Не знаю даже, как его раздобыли мои немногочисленные почитатели. Очень спина болит у меня, ребятки.
- Вы хотите, чтобы мы ушли, - сказал Рональд. - Ну ничего, мы можем прийти завтра.
- Она у меня будет болеть и без вас, - сказал Морелли. - Давайте покурим, воспользуемся случаем, что мне запретили.

Надо было находить язык, обыкновенный, а не литературный.

Когда мимо скользила сиделка, Морелли с дьявольской ловкостью совал окурок в рот и смотрел на Оливейру с таким видом, будто это мальчишка вырядился стариком, одно удовольствие.

...исходя отчасти из основных идей Эзры Паунда, однако без его педантизма и путаницы второстепенный символов и основополагающих величин.

Тридцать восемь и две. Тридцать семь и пять. Тридцать восемь и три. Рентген: (неразборчиво).

...и узнать - притом, что очень немногие могли приблизиться к этим попыткам, не веря в них - новую литературную игру. Benissimo345. Беда лишь: столького еще не хватало, а он умрет, не окончив игры.
- Двадцать пятая партия, черные сдаются, - сказал Морелли и откинул голову назад. И вдруг показался совсем дряхлым. - А жаль, партия складывалась интересно. Правда ли, что есть индийские шахматы, по шестьдесят фигур у каждой стороны?
- Вполне вероятно, - сказал Оливейра. - Бесконечная партия.
- Выигрывает тот, кто захватит центр. Там в его руках оказываются все возможности, противнику не имеет смысла продолжать игру. Но центр может находиться в какой-нибудь боковой клетке или вообще вне доски.
- Или в кармане жилетки.
- Снова образы, - сказал Морелли. - Как трудно без них обходиться, они красивы. Женщины разума, честное слово. Как бы мне хотелось лучше понять Малларме, понятия "отсутствие" и "молчание" у него не просто крайнее средство, а метафизический impasse346. Однажды в Хересе-де-ла-Фронтера я слышал, как в двадцати метрах от меня выстрелила пушка, и открыл еще один смысл тишины. А собаки, которые слышат не слышный нашему уху свист... Вы - художник, я полагаю.

Руки двигались сами по себе, собирая листки, разглаживая смятые страницы. Время от времени Морелли, не переставая говорить, окидывал взглядом страничку и присоединял ее к тем, что были сколоты скрепкой. Раза два он вынимал из кармана карандаш и нумеровал страницу.
- А вы, я полагаю, пишете.
- Нет, - сказал Оливейра. - Как писать, для этого надо быть уверенным по крайней мере, что ты жил.
- Существование предшествует сущности, - сказал, улыбаясь, Морелли.
- Пожалуй. Однако в моем случае это не совсем так.
- Вы устали, - сказал Этьен. - Пошли, Орасио, ты, если начнешь говорить... Я его знаю, сеньор, он ужасный.
А Морелли все улыбался и собирал странички, проглядывал, что-то находил в них, сравнивал. Он опустился немного пониже; чтобы удобнее опираться головой о подушку. Оливейра поднялся.

- Это ключ от квартиры, - сказал Морелли. - Я был бы рад, честное слово.
- Мы там все перепутаем, - сказал Оливейра.
- Нет, это не так трудно, как кажется. Вам помогут сами папки, у меня своя система из цветов, цифр и букв. Только посмотришь - и все понятно. Вот, например, эти странички идут в синюю папку, она лежит в той части, которую я называю морем, но это так, игра, чтобы лучше понимать, что к чему. Номер 52: значит, нужно просто положить ее на место, между номерами 51 и 53. Цифры арабские, самая легкая нумерация в мире.
- Но вы сможете сделать это сами через несколько дней, - сказал Этьен.
- Я плохо сплю. Тоже как бы выпал из папки. Так помогите мне, раз уж вы пришли. Положите все это на свое место, и мне здесь станет хорошо. Больница замечательная.
Этьен посмотрел на Оливейру, Оливейра на Этьена, и т. д. Вполне понятное удивление. Такая честь, ничем не заслуженная.
- А потом все запечатаете и отошлете к Паку, издателю авангардистской литературы. На улицу Арбр-Сек. А вы знаете, что Паку - аккадское имя Гермеса? Мне всегда казалось... Впрочем, поговорим об этом в следующий раз.
- Вы не боитесь, что мы так все запутаем, - сказал Оливейра, - что потом никто не разберется? В первом томе у вас были сложные места, мы с ним спорили часами, думали, может, в типографии перепутали тексты.
- Это не имеет никакого значения, - сказал Морелли. - Мою книгу каждый может читать, как ему вздумается. Liber Fulguralis347, мантические листы и так далее. Я просто располагаю их так, как бы мне хотелось прочитать. Но даже если все и перепутается, кто знает, может, тогда-то и выйдет замечательная книга. Это будет шутка Гермеса-Паку, крылатого мастака по части приманок и плутней. Вам нравятся эти слова?
- Нет, - сказал Оливейра. - Ни мастак, ни плутни. Довольно истасканные слова.
- Будьте осторожны, - сказал Морелли, закрывая глаза. - Все мы бьемся в поисках чистоты, надрываемся, пытаясь опорожнить прокисшие бурдюки. Однажды Хосе Бергамин чуть не умер, когда я позволил себе распотрошить у него две страницы, доказывая, что... А посему осторожно, друзья, может статься, то, что мы называем чистотой...
- Квадрат Малевича, - сказал Этьен.
- Ессо. Скажем иначе - надо подумать и о Гермесе, дать ему порезвиться. Заберите и приведите это все в порядок, раз уж вы ко мне пришли. Глядишь, и я выберусь отсюда и тоже смогу бросить взгляд.
- Мы завтра снова придем, если хотите.
- Хорошо. Но к завтра я, наверное, напишу новое. Я сведу вас с ума, поостерегитесь. Дайте-ка мне сигарету.
Этьен протянул ему пачку "Голуаз". Оливейра держал ключ в руке и не знал, что сказать. Все - не так, этого не должно было случиться сегодня, нелепая шахматная партия с шестьюдесятью фигурами, ненужная радость в разгар глубочайшей печали, надо бы отмахнуться от нее, как от мухи, и выбрать печаль, а между тем единственное, что он держал в руках, - это ключ к радости, один шаг до того, чем он восхищался и что было ему необходимо, ключ, который открывал дверь Морелли, дверь в мир Морелли, и посреди этой радости чувствовать себя грустным и грязным, с усталой кожей и гноящимися глазами, пахнущим бессонной ночью и виноватостью, что кого-то уже нет и не пришло еще время, чтобы понять, хорошо ли ты поступал или не поступал все эти дни, и различить всхлипывания Маги и стук в потолок, снова вытерпеть секущий по лицу холодный дождь и рассвет над Пон-Мари, горькую отрыжку от вина, перемешанного с каньей, с водкой и опять с вином, и нащупать в кармане руку, не свою, а Рокамадура, и кусочек ночи, обслюнявленный, весь в мокрых пеленках, - как она запоздала, эта радость, а может, пришла слишком рано и пока еще не заслужена, а значит, может быть, villeicht, maybe, forse, peut-etre348, ax, какое же дерьмо, какое дерьмо, до завтра, маэстро, дерьмо дерьмом, бесконечное дерьмо, да, в часы посещения, дерьмо повсюду, им залеплено все: и лицо, и мир, мир из дерьма, мы принесем ему фрукты, архидерьмо на супердерьме, сверхдерьмом погоняет, dans cet Hopital Laennec decouvrit 1'auscultation349 и, может быть, еще... Ключ, невыразимый образ. Ключ. А может быть, все-таки выйти на улицу, с ключом в кармане. Может быть, все-таки ключ-Морелли, повернешь ключ - и войдешь совсем в другое, может быть, все-таки.

- По сути говоря, эта встреча вроде посмертной, днем больше, днем меньше, - сказал Этьен в кафе.
- Ладно тебе, - сказал Оливейра. - Плохо, если ты так настроен, ну, да что говорить. Извести Рональда и Перико, в десять встречаемся в квартире старика.
- Плохое время, - сказал Этьен. - Консьержка нас не пустит.
Оливейра достал ключ, повертел его в солнечном луче и отдал Этьену так, словно вместе с ключом сдавал город.
(-85)

Предыдущая страница 154 Следующая страница


155 Хулио Кортасар

155

Уму непостижимо, сколько всякой всячины может появиться на свет божий из кармана брюк: пух, часы, газетные вырезки, раскрошившийся аспирин; в один прекрасный момент ты лезешь за платком, а вдобавок вытаскиваешь еще и дохлую мышь - вполне возможная вещь. По дороге к Этьену, не стряхнув еще с себя впечатления от сна про хлеб и от другого сна, воспоминание о котором предстало внезапно, как внезапно на улице происходит несчастный случай - бац! - и ничего не поделаешь, Оливейра сунул руку в карман брюк, коричневых вельветовых брюк, как раз на углу бульваров Распай и Монпарнас, рассеянно глядя при этом на гигантскую скорчившуюся жабу в халате - Бальзак-Роден или Роден-Бальзак, неразберипоймиха из двух свившихся в драке молний, - и вынул обрывок с перечнем дежурных аптек города Буэнос-Айреса и еще один, оказавшийся столбцом объявлений провидцев и карточных гадалок. Забавно было узнать, что сеньора Коломье, венгерская ясновидица (которая вполне могла оказаться одной из матерей Грегоровиуса), жила на улице Абесс и владела secrets des bohemes pour retour d'affections perdues350. Отсюда совершенно непринужденно следовало великое обещание: desenvoutements351, после чего упоминание voyance sur photo352 выглядело несколько смешным. Этьену, ориенталисту-любителю, было бы любопытно узнать, что профессор Мин vous offre le verit. Talisman de 1'Arbre Sacre de 1'Inde. Broch. c. I NF timb. B. P. 27, Cannes353. И как не удивиться существованию мадам Сансо, Medium - Tarots, predict. Etonnantes, 23, rue Hermel354 (именно потому, что на улице Эрмеля, который, возможно, был зоологом, во всяком случае, имя у него в самый раз для алхимика), а потом потешить свою латиноамериканскую гордыню многообещающим объявлением Аниты, cartes, dates precises355, Жоана Жопеса (sic!), secrets indiens, tarots espagnols356 и мадам Хуаниты, voyante par domino, Coquillage, fleur357. Надо обязательно сходить е Магой к мадам Хуаните. Coqufflage, fleur! Но не с Магой, теперь уже не с Магой. А Маге бы страшно захотелось узнать судьбу по цветам. Seule MARZAK prouve retour affection358. Какая необходимость обещать то, чего нет? Это узнаешь сразу безо всякого. Куда лучше научный тон Жана де Ни, reprend ses VISIONS exactes sur photos, cheveux, ecrit. Tout magnetisme integral359. Дойдя до кладбища Монпарнас, Оливейра скатал хорошенько бумажный шарик, прицелился как следует и послал ясновидящих разом к Бодлеру, за забор, туда, где Девериа, Алоизиюс Бертран - словом, люди, достойные того, чтобы на их ладони взглянули гадалки, как мадам Фредерик, la voyante de 1'elite parisienne et internationale, celebre par ses predictions dans la presse et la radio mondiales, de retour de Cannes360. Че, да там и Барбе д'Оревильи, который сжег бы их всех, если б мог, а также, конечно, и Мопассан, хорошо бы бумажный шарик угодил на могилу Мопассана или Алоизиюса Бертрана, но как узнаешь, коли ты пока еще по эту сторону.
Этьен полагал, что глупо донимать его с утра пораньше, и все-таки он ждал Оливейру и хотел показать ему три своих новых картины, но Оливейра с порога сказал, что над бульваром Монпарнас висит потрясающее солнце и лучше воспользоваться этим и пройтись до больницы Неккера, а потом навестить старичка. Этьен тихо выругался и запер мастерскую. Консьержка, очень их любившая, сообщила, что лица у них обоих, как у отрытых трупов или как у тех, что живут в космосе, из чего они поняли, что мадам Бобе читала научную фантастику, а это было уже слишком. Придя в кафе "Шьенки-Фюм", они взяли по стакану белого вина и порассуждали о снах и о том, может ли живопись стать одним из средств от НАТО и прочих язв сегодняшнего дня. Этьену не казалось особенно странным, что Оливейра идет навещать человека, которого не знал, оба согласились, что это вполне удобно, и т. д. и т. п. У стойки какая-то сеньора с жаром описывала закаты в Нанте, где, если ей верить, жила ее дочь. Этьен с Оливейрой внимательно выслушали все слова: солнце, ветерок, живая изгородь, луна, сороки, покой, хромоножка, Господь бог, шесть с половиной тысяч франков, туман, рододендроны, старость, черт-те-что, небесный, даст бог, не забудется, горшки с цветами. А потом дивились, глядя на вывеску: "DANS СЕТ HOPITAL, LAENNEC DECOUVRIT L'AUSCULTATION"361, и оба решили (и сказали об этом вслух), что аускультация, верно, какая-то змея или саламандра, которая долго пряталась в больнице Неккера, и по каким только коридорам и подвалам за ней не гонялись, пока наконец она, загнанная, не сдалась на милость молодого ученого. Оливейра навел справки, и они направились к палате Шоффар, второй этаж, направо.
- Может, к нему никто не ходит, - сказал Оливейра. - И может, это просто совпадение, что его зовут Морелли.
- Пойди лучше узнай, не умер ли он, - сказал Этьен, глядя на фонтан с золотыми рыбками посреди открытого дворика.
- Мне бы сказали. А на меня только поглядели - и все. Не хотелось спрашивать, был ли у него кто до нас.
- К нему могли пройти и прямо, не заглядывая в справочную.
И т. д. и т. п. Бывают моменты, - так скверно на душе, так страшно или просто надо подняться на второй этаж, а пахнет фенолом, - и разговор выходит никчемушный, вроде того, какой получается, когда хотят утешить мать, у которой умер ребенок, и начинают плести глупости, подсаживаются к ней, застегивают на ней халат, немного распахнувшийся, и пошло-поехало: "Вот так, а то простудишься". Мать вздыхает: "Спасибо". А ей: "Тебе только кажется, что не холодно, в это время года к вечеру холодает". Мать говорит: "Да, правда". А ей: "Может, косыночку накинешь?". Нет. Глава "утепление" закончена. Приступают к главе "Внутреннее согревание": "Я тебе заварю чай". Но нет, и этого она не хочет. "Но ты должна что-то съесть. Нельзя так - столько времени ничего не есть". Она не знает, сколько времени. "Девятый час. А у тебя с полпятого крошки во рту не было. Да и утром одним бутербродом отделалась. Ты должна что-нибудь съесть, ну хотя бы гренок с джемом". Ей не хочется. "Ну, сделай это ради меня, давай начни, а там захочется". Вздох, ни - да, ни - нет. "Ну вот, видишь, конечно, голодна. Я тебе сию минуту сделаю чай". Если и тут не выходит, остается проблема - как сидеть. "Тебе так неудобно, отсидишь ногу". Ничего, все в порядке. "Да нет же, у тебя, наверное, вся спина затекла, целый день ты в этом жестком кресле. Пойди лучше приляг". Ах нет, только не это. Это какая-то загадка: лечь в постель кажется предательством. "Пойди, пойди, может, и соснешь немного". Предательство вдвойне. "Тебе это просто нужно, ты отдохнешь, вот увидишь. А я побуду с тобой". Нет, нет, ей лучше здесь. "Ну хорошо, тогда я принесу тебе подушку под спину". Ладно. "У тебя ноги отекут, я подставлю тебе табуреточку, положи ноги повыше". Спасибо. "А потом - в постель. Пообещай мне". Вздох. "Да, да, и не капризничать. Если бы тебе доктор такое сказал, ты бы его послушалась". И наконец: "Надо заснуть, дорогая". Варианты - ad libitum362.
- Perchance to dream363, - прошептал Этьен, который пережевывал варианты, по одному на ступеньку.
- Надо было купить ему бутылку коньяку, - сказал Оливейра. - Ты должен был, у тебя есть деньги.
- Но мы же ничего не знаем, может, он и правда умер. Погляди-ка на эту рыженькую, я бы с удовольствием дал ей себя помассировать. Знаешь, у меня иногда такие бывают фантазии насчет того, как я лежу больной, а рядом - медицинская сестричка. А у тебя - нет?
- В пятнадцать лет были. Просто ужас какой-то. Эрос со шприцем вместо стрелы, девушки, чудо красоты, моют меня, а я умираю у них на руках.
- Онанист ты, и больше ничего.
- Ну и что? Что в этом стыдного? Малое искусство по сравнению с другим, но все равно и у него есть свои божественные пропорции, свои единства времени, места и действия и прочее обрамление. В девять лет я совершил это под омбу, разве не патриотично?
- Омбу?
- Дерево, вроде баобаба, - сказал Оливейра. - Но поведаю тебе по секрету, и поклянись, что не проговоришься ни одному французу. Омбу - не дерево, это трава.
- Ax вот оно что, тогда не так страшно.
- А как французские мальчишки это делают?
- Не помню.
- Помнишь и прекрасно. У нас целая система была разработана... Некоторые танго я не могу слушать, сразу вспоминаю, как моя тетушка играла, че.
- Не вижу связи, - сказал Этьен.
- Потому что не видишь пианино. Между пианино и стеной оставалось место, и я прятался там. Тетушка играла "Милонгиту" или "Черные цветы", что-то ужасно печальное... если хочешь, я насвищу тебе, это так грустно...
- В больнице не свистят. Но грустно все равно стало. Тебя, Орасио, противно слушать.
- А я настраиваюсь. Надо же чем-то утешиться. Если ты думаешь, что из-за женщины... Что омбу, что женщина, по сути дела, все - трава, че.
- Пошло, - сказал Этьен. - Слишком пошло. Как в скверном кино, где диалоги оплачиваются на метры, сам знаешь, что в результате получается. Второй этаж, стоп. Мадам...
- Par la364, - сказала медсестра.
- А мы все еще не встретили аускультацию, - сообщил ей Оливейра.
- Не говорите глупостей, - сказала медсестра.
- Вот так, - сказал Этьен. - Во сне тебе снится хлеб, который стонет, сам ты всех до ручки довел, а теперь еще и шутки не получаются. Может, тебе за город податься, на природу? А то лицо у тебя, братец ты мой, как с картины Сутина.
- Если разобраться, - сказал Оливейра, - то тебе поперек горла, что я все твои болячки наружу выволок, а тебя солидарность обязывает шататься со мной по Парижу, да еще на следующий день после похорон. Друг в печали, надо его развлечь. Друг звонит тебе по телефону, и ты покоряешься. Друг заговаривает о больнице, ну ладно, пойдем.
- Если по правде, - сказал Этьен" - то чем дальше, тем меньше ты меня интересуешь. Вот с кем бы надо было походить по городу, так это с бедняжкой Лусией. Ей это необходимо.
- Ошибаешься, - сказал Оливейра, садясь на скамью. - У Маги есть Осип, ей есть чем заняться - Гуго Вольф и прочее. По сути дела, у Маги есть своя особая жизнь, у меня ушло немало времени, чтобы понять это. А вот я, наоборот, пуст, безмерная свобода, мечтай себе и шатайся, сколько вздумается, все игрушки поломаны, никаких проблем. Дай-ка огоньку.
- В больнице нельзя курить.
- We are the makers of manners365, че. Это очень полезно для аускультации.
- Вот она, палата Шоффар, - сказал Этьен. - Не сидеть же нам на скамейке весь день.
- Погоди, я докурю.
(-123)

Дата последней редакции - 20.05.1999

1 Ничто так не убивает человека, как необходимость представлять какую-нибудь страну (фр.).

1 Море, которое летом коварнее, чем зимой (фр).

2 Cogito ergo sum - я мыслю, следовательно, существую (лат.).

3 "Холодного" джаза (англ.).

4 У кормилицы (фр.).

5 Песен, вокальных произведении (нем.)

6 Бродяги, клошара (фр.).

7 Я вам говорю! (ит.)

8 "Душа, скиталица нежная" (лат.).

9 Что будем делать? (ит.)

10 Гамлет, мсти! (англ.)

11 По способу Питмана (лат.)

12 Культура (нем.)

13 Котенок, кот (англ., швед., фр., ит.)

14 Катера (фр.)

15 Пятого округа (фр.).

16 Шестого (фр.).

17 Седьмого (фр.)

18 Полный рабочий день (англ.).

19 Франков за штуку (фр.).

20 По литературе (фр.).

21 По поэзии (фр.).

22 Черт подери, как льет (фр.).

23 Как дела (фp.).

24 Дерьмовая (фр.).

25 Давай, давай, нашли, когда заниматься любовью (фр.).

26 Подымайтесь, подымайтесь, не мешайте. Давай губы, золотко (фр.)

27 Мерзавец (фр.).

28 Черт бы его побрал (англ.).

29 А, черт возьми (фр.)

30 Я бежал от Него (англ.). - Из поэмы Ф. Томпсона "Небесный пес".

31 Хочу быть чьей-то игрушкой (искаж. англ.)

32 Игре твоей грош цена:

я тихий только на вид

(англ.. пер. Б. Дубина)

33 Здесь: ну вот (фр.).

34 Смотри, смотри, всадник (англ.).

35 Смотри, что ты натворил (англ.).

36 Белая горячка (лат.).

37 Здесь: не бери в голову. Выпей лучше, дорогой, и не терзай меня (англ.).

38 Библиотеку Мазарини (фр.).

39 Пора прикончить, прикончить виски,

и джин доконать пора,

пора прикончить, прикончить виски,

и джин доконать пора.

Поднять бы покруче парус -

и пусть нас несут ветра

(англ., пер. Б. Дубина).

40 Здесь: как само собой разумеющееся (англ.).

41 Если ты белый, ты прав в любом деле,

если коричневый - как повернуть.

А если ты черный,

мм... мм... брат, будь покорный, покорный, покорный

(искаж, англ.).

42 Издательство французской высшей школы (фр.).

43 Блюз, исполнявшийся Д. Эллингтоном.

44 Здесь: я играю свинг, следовательно, существую (англ.).

45 Что не свинг - того на свете нет (англ.).

46 Здесь: лови момент (лат.).

47 Ты хороша на диво, но срок настает всему,

ты хороша на диво, но срок настает всему,

дай же хоть кроху ласки, пока не ушла во тьму

(англ., пер. Б. Дубина).

48 Ты хороша на диво (англ.). Не хочу умирать, не узнав, зачем жил (фр.)

49 Нет у меня никого, и никому нет дела до меня (англ.).

50 Ты - здесь, любовь моя, и никому нет дела до меня (фр., англ.).

51 Стояла на углу, и ноги все промокли (англ.).

52 Двести девятнадцатый увез мою крошку... (англ.)

53 Двести семнадцатый привезет мне ее обратно (англ.).

54 Если не можете дать мне доллар, дайте вшивый десятицентовик (англ.).

55 Здесь: если не можете дать миллион, дайте вшивую тысчонку (англ.).

56 Название музыкальной группы.

57 Популярный ансамбль.

58 Плавучих театров (англ.).

59 Черное дно (англ.).

60 И где б ни сидел я, всюду мне снился далекий край,

И где б ни сидел я, всюду мне снился далекий край,

И так мне здесь было худо, что лучше не поминай...

(англ., пер. Б. Дубина)

61 Роман А. Дюма.

62 Проклятый язык (англ.)

63 Слеп, как летучая мышь, пьян, как мотылек (англ.), пропал, грандиозно пропал у самых врат, которые, быть может... (фр.)

64 Врата восприятия Олдли Хаксдоса. Возьми-ка, братец, немножко травки, а дальше - блюз и понос (англ.).

65 Следовательно (лат.).

66 Здесь: роза есть роза, есть роза, есть роза. Апрель - самый суровый месяц (англ.). - Цитаты из Г. Стайн и Т. С. Элиота.

67 О, бойся Бармагяота, сын (англ.). - Из стихотворения Л. Кэрролла.

68 Немецкая фирма грампластинок (нем.).

69 Дикорастущая трава - мате, собранная индейцами (фр.).

70 Здесь: с ловким завершением дела (фр.)

71 Кофе со сливками (фр.).

72 Холодным" джазом (англ.)

73 "Вы в своем уме?" {фp.)

74 "Ионизации" (фр.).

75 Ты сеешь слова, чтобы собирать звезды (фр.).

76 Когда она перестанет сотрясать дерево своими рыданиями? (фр.)

77 Он вливает серную кислоту меж ягодиц предместий (фр.).

78 Я живу в Сен-Жермен-де-Пре и каждый вечер встречаю Верлена. Этот великий Пьеро не изменился и ради того, чтобы шататься по притонам... (фр.)

79 Ты всегда готов карабкаться на пятый этаж к гадалке, в предмете, чтобы она распахнула перед .тобой двери в будущее... (фр.)

80 Название фирмы, выпускающей часы.

81 Вечно ты со своими историями, все цепляешься за слова... (фр.).

82 Ну, давай, папаша, это пустяки (фр.).

83 Здесь: инаковость, отдельность каждого (англ.).

84 Здесь: состояние пребывания вместе (словообразование от together - вместе) (англ.).

85 Национальная лотерея, розыгрыш по средам (фр.).

86 Мясо по-бургундски (фр.).

87 Географической аудитории в Сорбонне (фр.).

88 Здесь: ну и дерьмо! (фр.)

89 "Прялки Омфалы" (фр.).

90 "Девушки из Кадиса" (фр.).

91 Раскрылось сердце тебе навстречу (фр.).

92 "Пляске смерти" (фр.).

93 "Гимн Виктору Гюго" (фр.).

94 "Жана де Нивеля" (фр.).

95 "На берегах Нила" (фр).

96 Куда идет индуска молодая? (фр.).

97 Оливы (фр.).

98 Двойник (нем.).

99 Гонораром (фр.).

100 Извините (фр.)

101 "Любовники из Гавра" (фр.)

102 Конец (нем.).

103 Мой маленький негодник, такая штука жизнь, плевать на все... (фр.)

104 Здесь: оплаченную кем-то (фр.).

105 А дальше - тишина (англ.).

106 Тишина - это моя слабость (англ.).

107 Что же это вы делаете, черт возьми? (фр.)

108 Дэдди так велел, вот и бей их лучше, мерзких грешников (англ.).

109 Я взгляд на небо устремил, о боже мой, там сонмы ангелов, они пришли за мной (англ.).

110 Дальше так невозможно. Что за безобразие - мешать людям спать по ночам. Я пожалуюсь в полицию, да, пожалуюсь, я хотел постучаться к вам, а вы меня чуть дверью не сшибли. Я мог разбить себе голову, черт возьми (фр.).

111 Как это спать, когда ваша жена бардак устроила. Бог знает что творите, но предупреждаю: я этого так не оставлю. Вы меня попомните, вы обо мне услышите (фр.).

112 И брата своего, поэта, я услышу (фр.)

113 И меня еще оскорбляют в этом логове грязных метисов. А здесь У нас - Франция, запомните. Грязное отребье. Выдворить бы вас всех отсюда, только страну позорите. Куда правительство смотрит, я спрашиваю. Кругом одни арабы, жулье, банды убийц (фр.).

114 Идите к себе, месье, мы вам больше не будем мешать (фр.).

115 Жулики, уголовники, вы все (фр.).

116 Если так можно сказать (ит.).

117 Литературное приложение газеты "Фигаро".

118 В бутылках в поздний час душа вина запела (фр.). - Из стихотворения III. Бодлера.

119 Что и требовалось доказать (лат.).

120 Все в порядке (фр.).

121 Совсем не умеет вести себя (англ.). Весьма прискорбно (фр.).

122 Они - ужасны (англ.).

123 Траурный марш, музыка на смерть (нем.).

124 По-домашнему (фр.).

125 Вас кто-то зовет к телефону (фр.').

126 Право же, мне неловко, мадам, месье, мой друг только что прибыл, понимаете, он не знает здешних обычаев... (фр.)

127 Маленьких случайностей (англ.).

128 Увы, бедный Йорик (англ.), довольно (фр.).

129 Мерзкий ублюдок (англ.)

130 "Надо попытаться жить". Почему? (фр.).

131 Надо попытаться жить (фp.). - Из стихотворения П. Валери.

132 Ну вот, пожалуйста (фр.).

133 "Nouvelle revue francaise" - журнал и издательство (фр.).

134 Дерьмо (фр.).

135 Здесь: заведомо (лат.).

136 Ну вот (фр.).

137 Здесь: не бери в голову (англ.).

138 Все вы - дерьмо! Напрасно думаете, что я это так оставлю. Бездельники, лентяи. Кучка жуликов! (фр.)

139 Заткнись, папаша (фр.).

140 Можно было бы дать людям и поспать. Что же это такое, что же вы делаете, молодой человек? Так нельзя, в конце концов, это вам Париж, а не Амазонка какая-нибудь (фр.).

141 Ну хорошо, господа, я уважаю горе матери. Ладно, спокойной ночи, господа, дамы (фр.).

142 Ну-н (фр.).

143 Милосердие (лат.).

144 Снимаю перед тобой шляпу, старик (фр.).

145 Вызова и отклика (англ.).

146 Ну вот (фр.).

147 Строительство огромной Асуанской плотины началось. Не пройдет и пяти лет, как долина Нила, в среднем его течении, превратится в безбрежное озеро. Замечательные памятники, относящиеся к числу самых почитаемых на планете... (фр.)

148 Путешествие в ад (греч.).

149 Вид на жительство (фр.).

150 Нас в этом мире нет (фр.). - Цитата из А. Рембо.

151 Sarmiento - лоза, розга (исп.).

152 Ничто (лат.).

153 Мечты воды, которая поет (фр.)

154 Няню (фр.).

155 Ребенок (фр.).

156 Малыш (фр.).

157 Нас в этом мире нет. Итак (фр.), а следовательно, пока... (лат.)

158 Французский дамский журнал.

159 Ну вот, опять пустая болтовня {фр.).

160 Дорогая (англ.).

161 Спи спокойно (англ.).

162 Рок-бай-бай бэби (англ.).

163 "Стык языков ойль, ок и франко-провансальского на территории между Луарой и Алье - фонетические и морфологические пределы"

164 Публичного пвкаяния (фр.).

165 Здесь: итак - не действовать (англ.).

166 Милосердие (лат.).

167 Здесь: сиделка (фр.).

168 Изыди, Асмодей (лат.).

169 О, скажи мне, что ты сделал с юными годами? (фр.) - Из стихотворения П. Верлена.

170 И вот - пожалуйста (фр.).

171 Поселение (англ.).

172 Здесь: ну хватит тебе (фр.).

173 Дерьмо. Да еще эта пакость - ветер (фр.).

174 Дерьмо этот Понтуаз (фр.).

175 Покойся в мире (лат.).

176 Построил в Занаду Кубла

Чертог, земных соблазнов храм

(англ., пер. В. Рогова).

177 Невзирая на туризм (фр.).

178 Негодяй (фр.).

179 И так далее (англ.).

180 Истине в вине (лат.).

181 "Смерть волка" (фр.).

182 Здесь: само собой разумеющееся (ангя.).

183 Все течет (греч.).

184 Мы ничего не делали (фр-)

185 "Время вишен" (фр.). - Песня Ж. Б. Клемана, перевод М. Ваксмахера.

186 Здесь: но я люблю, как прежде... (фр.)

187 С хохоту на тебя - обделаешься (фр.).

188 Когда в садах настанет время вишен... (фр.)

189 Нет, не забыть мне это время вишен (фр.).

190 Лазурь, лазурь, лазурь (фр.). - Из стихотворения Ст. Малларме.

191 Он красивый. Но уж больно свиреп на вид (фр.).

192 Посмотрите в это отверстие, и вы увидите прелестнейший узорчик (англ.).

193 Колебание голоса (лат.).

194 Надо уехать подальше, если любишь свой дом. "Сосцы Тиресия" (фр.).

195 Traveller - путешественник (англ.).

196 По способу Барнума (лат.).

197 Здесь: странники безродные (нем.).

198 Лепешка, выпекаемая на разогретых кирпичах или камнях; прополис; одна из разновидностей орла, питающегося рыбой; небольшое старинное судно (фалука); особое подрезывание перьев хищной птице; вид ковра; косноязычный; своеобразное военное подразделение марокканцев; мучная пыль (исп.).

199 Сороконожка (лат.).

200 Боязнью пространства (лат.).

201 "Государственный психолого-педагогический институт" (швед.)

202 Здесь: дурноты (лат.).

203 Что и требовалось доказать (лат.).

204 Мучения меня одолевают, когда в гармонию нет веры. Унгаретти, "Реки" (ит.).

205 "Покаянной книгой" (лат.).

206 Я (лат.).

207 Здесь: перемотка назад (англ.).

208 Здесь: громкость (англ.).

209 Пополам (англ.).

210 Идолы площади (лат.). Здесь: опошление.

211 Здесь: к месту (лат.).

212 Новый курс (англ.).

213 Здесь: скажу вам! (ит.)

214 По своему усмотрению (лат.)

215 Да, мадам, безусловно, мадам (фр.)

216 Хватит. Ты своего добилась, малышка. Седин прав, ты думаешь, что уступил всего на сантиметр, а у тебя, оказывается, целый метр оттяпали (фр.).

217 Может быть (англ., фр.)

218 Ниспошли нам покои (лат.).

219 Здесь: внесем поправку (лат.).

220 Клод Леви-Стросс, "Печальные тропики" (фр.)

221 Благодарность за помощь (англ.)

222 Просветление, озарение (яп.).

223 Слишком поздно для меня. Издыхать по-итальянски, видеть мир по-европейски - вот все, что мне осталось. Чашечка кофе по утрам, так приятно... (фр.)

224 "Экспресс", Париж, без даты.

"Два месяца назад шведский нейробиолог Хольгер Хиден из Гетеборгекого университета представил самым выдающимся специалистам мира, собравшимся в Сан-Франциско, свою теорию химической природы ментальных процессов. По Хидену, сам факт мышления, воспоминания, чувствования или принятия какого-либо решения проявляется в появлении в мозгу, в нервных волокнах, которые связывают мозг с Другими органами, особых молекул, которые вырабатываются нервными клетками под действием внешнего возбуждения. (...) Шведским ученым удалось осуществить тонкое отделение друг от друга двух классов клеток в тканях еще живых кроликов, взвесить их (в миллионных долях грамма) и определить при помощи анализа, каким образом эти клетки в различных случаях используют питающую их энергию вещества.

Одна из основных функций нейронов заключается в передаче нервных импульсов. Эта передача происходит путем почти мгновенных электрохимических реакций. Нелегко схватить момент функционирования нервной клетки, но, похоже, шведам удалось это благодаря удачному использованию различных методов.

Подтвердилось, что стимул выражается в наращивании в нейронах протеинов, молекула которых меняется в зависимости от характера побуждения. В то же время количество протеинов в клетках-сателлитах уменьшается, как если бы они отдавали свои запасы в пользу нейронов. Информация, содержащаяся в молекуле протеина, согласно Хидену, преобразуется в импульс, который нейрон посылает своим соседям.

Высшие функции головного мозга - память и способность мыслить - объясняются, по Хидену, особой формой молекул протеина, которая в каждом случае соответствует типу возбуждения. Каждый нейрон головного мозга содержит миллионы молекул различных рибонуклеиновых кислот, которые разнятся расположением простых составляющих их элементов. Каждая особая молекула рибонуклеиновой кислоты (РНК) соответствует совершенно определенной молекуле протеина, так же как ключ соответствует в точности своей замочной скважине. Нуклеиновые кислоты диктуют нейрону, какая должна быть создана молекула протеина. Эти молекулы, по мнению шведских исследователей, являются химическим выражением мысли.

Память, таким образом, соответствует как бы распределению в мозгу молекул нуклеиновых кислот, которые выполняют ту же роль, что перфорированные карты в современных компьютерах. Например, импульс, который соответствует сообщению "мой", уловленному ухом, тотчас же скользит от одного нейрона к другому, пока не достигнет всех тех, которые содержат молекулы РНК, соответствующей именно этому возбуждению. Клетки тотчас же вырабатывают молекулы соответствующего протеина, управляемого этой кислотой, и мы "слышим" сообщение.

Богатство, разнообразие мыслей объясняются тем фактом, что средний головной мозг содержит около десяти миллиардов нейронов, каждый из которых заключает в себе несколько миллионов молекул разнообразных нуклеиновых кислот; число возможных комбинаций - астрономическое. Эта теория имеет еще и то достоинство, что объясняет, почему в мозгу не обнаружили четких зон, отвечающих за каждую функцию высшей нервной деятельности; поскольку каждый нейрон располагает различными нуклеиновыми кислотами, он может принимать участие в различных ментальных процессах и вызывать самые разнообразные мысли и воспоминания". (Примеч. автора.)

225 Здесь: вслед за тем (лат.).

226 Вызову и ответу (англ.).

227 Примечание Вонга (карандашом): "Метафора, сознательно выбранная для того, чтобы показать направление мысли". (Примеч. автора.)

228 Нет денег, нет собора (англ.).

229 Удостоверение личности (фр.)

230 Элю (англ.).

231 Ласках (ит.).

232 Треста (англ.).

233 "Блаженны нищие духом" (лат.).

234 Назад к Адаму (англ.), к доброму дикарю (фр.).

235 Предел желания (лит.).

236 Все хорошо, прекрасная маркиза, все хорошо, все хорошо (фр.).

237 Благие мечты (англ.).

238 Ничего нет лучше дома (англ.).

239 Деятельность (нем.).

240 В остром соусе (фр.).

241 Идолы площади (лет.).

242 Вы знаете (фр.).

243 Здесь: хватит слов, к делу (лат.)

244 Так (ит.)

245 Здесь: подглядыватель (фр.).

246 Никогда не злоупотреблять достигнутым (фр.)

247 Моего ближнего, моего брата (фр.). - Из стихотворения Ш. Бодлера.

248 Похожими на настоящие (фр.).

249 О благородном человеке (фр.)

250 "Волны" (англ.). - Роман В. Вульф.

251 Вот это да, потрясающе (фр.).

252 Здесь игра слов: как нитка за иголкой, от пришпиленных листьев (фр.).

253 Здесь: каковую мы рассматриваем (лат.).

254 Сказал (ит.)

255 "Утро магов" (фр.).

256 "Если рядом нет тебя" (англ.)

257 Тошен и юг,

И север,

Тошен мне целый свет.

Тошен восток

И запад,

Тошен мне целый свет.

Тошно мне, если рядом

Нет тебя,

Нет и нет

(англ. пер. Б. Дубина).

258 Не взрывом, но всхлипом (англ.). - Из поэмы Т. С. Элиота.

259 "Два града" (англ.). - Литературный журнал.

260 Слова (лат.).

261 Дела (лат.).

262 Оглушительный промах (фр.). - Из стихотворения П. Валери.

263 Человеческое достоинство, честь (фр.).

264 Это век пластика, дружище, век пластика (англ.).

265 Cogito ergo sum - я мыслю, а следовательно, существую (лат.).

266 Первобытное бытие (англ.).

267 Зафиксировать вздыбленную мимолетность (фр.). - Цитата из А. Рембо.

268 "Битникам" (англ.).

269 Здесь: смеясь, помни о деле (искаж. лат. и ит.).

270 Здесь: специально для человека разумного (лат.).

271 Вернись с победой (ит.).

272 Какого черта они пришли, нет, ну право же, эти иностранцы, ну конечно, я их впущу, раз вы говорите, что вы друзья этого старика, месье Морелли, но все-таки надо предупреждать, шутка ли, целая ватага вваливается в десять вечера, нет, ей-богу, Гюстав, ты должен поговорить с управляющим. Это становится невыносимым... (фр.)

273 Крокодиловой улыбкой (англ.).

274 Мерзкий ублюдок, выкинул очередную шуточку, представляю себе (англ.), отстанешь ты от меня наконец (фр.).

275 Если бы парни всей земли (фр.). - Из баллады П. Фора.

276 Мог бы и по-французски говорить. Твой приятель аргентишка не затем сюда пришел, чтобы слушать эту тарабарщину (фр.).

277 Приятель, приятель, никакой он мне не приятель (фр.).

278 Ну что там? (англ.) Ах ты дьявол, ну просто Вавилонская башня, честное слово. Да еще этот чертов китаец, вот незадача (фр.).

279 Забавно, тебе бы по радио выступать (англ.).

280 Звезды в Алабаме (англ.). - Книга К. Кармера.

281 Где она там (фр.).

282 Живописал (лат.).

283 Дорогой, достань, пожалуйста, стаканы (англ.).

284 Черт подери, как бы не расплакаться (англ.).

285 Способ (лат.). Здесь: как у Музиля.

286 Честь, человеческое достоинство, святой язык (фр.). Из стихотворения П. Валери.

287 Инструментом (лат.).

288 Этос (греч.).

289 За, позади (англ.).

290 За чем-то, что вдали (англ.).

291 Вон там (англ.).

292 "Роман о розе" (фр.).

293 Здесь, сейчас (лат.).

294 Следовательно, существую (лат.).

295 Я мыслю (лат.).

296 Между прочим (лат.).

297 Слова, слова, слова (англ.).

298 Святой Мамерт, святая Соланж, святой Ахилл, святой Серве, святой Бонифаций, восход - 4.12, заход - 19.23, восход - 4.10, заход - 19.24, восход-заход, восход-заход, восходзаход, заход, заход, заход (фр.).

299 Святой Фердинанд, святая Петронила, святой Фортюне, святая Бландина, раз, два, раз, два (фр.).

300 Излишество (фр.).

301 И даже если простимся с тобой до начала дня,

обещай, что не позабудешь,

как любила в ту ночь меня

(англ., пер. Б. Дубина).

302 Такая тоска повсюду - от пола до потолка.

Из города он уехал, и в доме одна тоска.

Набит мой почтовый ящик не письмами, а тоской,

а в хлебнице плесневеет тоскливый ломоть сухой.

Тоскливая банка с мясом, тоскливый шкаф платяной,

но нет тоскливей постели, где мне засыпать одной

(англ.. пер. Б. Дубина).

303 "Грозовой перевал" - известный роман английской писательницы Эмили Бронте.

304 "Одиннадцать тысяч палок" (фр.). - Роман Г. Аполлинера.

305 Смотри-ка, бродяжка явилась (фр.).

306 Барже (фр.).

307 "Персоль" отмывает добела (фр.).

308 - Привет вам, господа-дамы... Ну как, два стаканчика сухого белого, как обычно?

- Как обычно, старина, как обычно. И с "Персолем" (фр.).

309 Образ мира (лат.}.

310 "Зима капризов" (англ.).

311 Курортов (англ.).

312 Лазурном берегу (фр.).

313 По последнему крику моды (фр.).

314 Песни умерших детей (нем.). - Цикл песен Г. Малера.

315 Заняться любовью (фр.). Ласки (нот.).

316 Игра слов: Аббат Ц и АВС (алфавит).

317 Он страдал от того, что вывел худосочные персонажи, которые действовали в безумном мире и никого не могли убедить (фр.).

318 Ясновидцем (фр.).

319 Подглядыватель (фр.).

320 Первородный грех (лат.).

321 "Под вулканом" (англ.).

322 Но я устроился с красотой

на свой особый манер,

когда затащил красоту в постель

на пару горячих минут,

и все же извергнул стишок-другой,

и все же извергнул стишок-другой

на босхоподобный мир

{англ., пер. Б. Дубина).

323 Время текущее и время былое - и то и другое, наверное, в будущем заключены (англ.).

324 С яйца, с самого начала (лат.)

325 На уровне требований, новейшая (англ.).

326 Мучения меня одолевают... (ит.)

327 С некоторой поправкой (лат.).

328 Мы, несколько человек, вознамерились в наше время создать в себе самих некое пространство, чтобы жить в нем, пространство, которое не было и, по-видимому, не должно быть в Пространстве. Арто, "Нервомер" (фр.).

329 В этом буклете я отвечаю на ваши запросы и предлагаю идеи для ЮНЕСКО, которые изложил в газете "Эль Диарио", издающейся в Монтевидео (искаж. фр.).

330 Человека западного (лат.).

331 Боязни пустоты (лат.).

332 То же (лат.)

333 Мы ведем свою жалкую подгонку

и довольны мимолетным участьем,

и чем-то вроде ветровложении

в безразмерных засаленных карманах

(англ., пер. Б. Дубина).

334 Сказал (лат.).

335 Нечеловеческий край (англ.).

336 Здесь: примитивное чтиво (англ.).

337 Альманах "Ашетт" (фр.).

338 Жорж Батай, "Ненависть к поэзии" (фр.)

339 "Черных дневников" (англ.).

340 Работа делает свободным (нем.)

341 Духа времени (нем.)

342 Знание, опыт, мораль (греч.).

343 Первозданную темноту (англ.)

344 Нового инструмента (лат.).

345 Прекрасно (ит.).

346 Тупик (фр.).

347 Книга гаданий по молниям (лат.).

348 Может быть (нем., англ., ит., фр.).

349 В этой больнице. Лэннек открыл аускультацию (фр.).

350 Цыганскими секретами, возвращающими ушедшую любовь (фр.).

351 Снятие порчи (фр.).

352 Провиденья по фотографии (фр.).

353 Предлагает настоящий Талисман Священного Индийского Древа (фр.).

354 Медиум, карты-таро, удивительные пророчества, улица Эрмель, 23 (фр.).

355 Карты, точные даты (фр.).

356 Так! (лат.) индийские секреты, испанские карты-таро (фр.).

357 Гадание на домино, раковине, цветах (фр.).

358 Только Марзак может обещать возвращение чувства (фр.)

359 Точное предсказание по фотографии, волосам, в письменной форме. Всеобщий интегральный магнетизм (фр.).

360 Ясновидица парижской и международной элиты, знаменитая своими предсказаниями в мировой печати и по радио, возвратившаяся из Канн (фр.).

361 В этой больнице Лэннек открыл аускультацию (фр.).

362 Свободные (лат.).

363 Заснуть, увидеть сон (англ.). - Из "Гамлета" Шекспира.

364 Сюда (фр.).

365 Мы - законодатели манер (англ.).

Предыдущая страница 155


Игра в классики 156

155

Уму непостижимо, сколько всякой всячины может появиться на свет божий из кармана брюк: пух, часы, газетные вырезки, раскрошившийся аспирин; в один прекрасный момент ты лезешь за платком, а вдобавок вытаскиваешь еще и дохлую мышь - вполне возможная вещь. По дороге к Этьену, не стряхнув еще с себя впечатления от сна про хлеб и от другого сна, воспоминание о котором предстало внезапно, как внезапно на улице происходит несчастный случай - бац! - и ничего не поделаешь, Оливейра сунул руку в карман брюк, коричневых вельветовых брюк, как раз на углу бульваров Распай и Монпарнас, рассеянно глядя при этом на гигантскую скорчившуюся жабу в халате - Бальзак-Роден или Роден-Бальзак, неразберипоймиха из двух свившихся в драке молний, - и вынул обрывок с перечнем дежурных аптек города Буэнос-Айреса и еще один, оказавшийся столбцом объявлений провидцев и карточных гадалок. Забавно было узнать, что сеньора Коломье, венгерская ясновидица (которая вполне могла оказаться одной из матерей Грегоровиуса), жила на улице Абесс и владела secrets des bohemes pour retour d'affections perdues350. Отсюда совершенно непринужденно следовало великое обещание: desenvoutements351, после чего упоминание voyance sur photo352 выглядело несколько смешным. Этьену, ориенталисту-любителю, было бы любопытно узнать, что профессор Мин vous offre le verit. Talisman de 1'Arbre Sacre de 1'Inde. Broch. c. I NF timb. B. P. 27, Cannes353. И как не удивиться существованию мадам Сансо, Medium - Tarots, predict. Etonnantes, 23, rue Hermel354 (именно потому, что на улице Эрмеля, который, возможно, был зоологом, во всяком случае, имя у него в самый раз для алхимика), а потом потешить свою латиноамериканскую гордыню многообещающим объявлением Аниты, cartes, dates precises355, Жоана Жопеса (sic!), secrets indiens, tarots espagnols356 и мадам Хуаниты, voyante par domino, Coquillage, fleur357. Надо обязательно сходить е Магой к мадам Хуаните. Coqufflage, fleur! Но не с Магой, теперь уже не с Магой. А Маге бы страшно захотелось узнать судьбу по цветам. Seule MARZAK prouve retour affection358. Какая необходимость обещать то, чего нет? Это узнаешь сразу безо всякого. Куда лучше научный тон Жана де Ни, reprend ses VISIONS exactes sur photos, cheveux, ecrit. Tout magnetisme integral359. Дойдя до кладбища Монпарнас, Оливейра скатал хорошенько бумажный шарик, прицелился как следует и послал ясновидящих разом к Бодлеру, за забор, туда, где Девериа, Алоизиюс Бертран - словом, люди, достойные того, чтобы на их ладони взглянули гадалки, как мадам Фредерик, la voyante de 1'elite parisienne et internationale, celebre par ses predictions dans la presse et la radio mondiales, de retour de Cannes360. Че, да там и Барбе д'Оревильи, который сжег бы их всех, если б мог, а также, конечно, и Мопассан, хорошо бы бумажный шарик угодил на могилу Мопассана или Алоизиюса Бертрана, но как узнаешь, коли ты пока еще по эту сторону.
Этьен полагал, что глупо донимать его с утра пораньше, и все-таки он ждал Оливейру и хотел показать ему три своих новых картины, но Оливейра с порога сказал, что над бульваром Монпарнас висит потрясающее солнце и лучше воспользоваться этим и пройтись до больницы Неккера, а потом навестить старичка. Этьен тихо выругался и запер мастерскую. Консьержка, очень их любившая, сообщила, что лица у них обоих, как у отрытых трупов или как у тех, что живут в космосе, из чего они поняли, что мадам Бобе читала научную фантастику, а это было уже слишком. Придя в кафе "Шьенки-Фюм", они взяли по стакану белого вина и порассуждали о снах и о том, может ли живопись стать одним из средств от НАТО и прочих язв сегодняшнего дня. Этьену не казалось особенно странным, что Оливейра идет навещать человека, которого не знал, оба согласились, что это вполне удобно, и т. д. и т. п. У стойки какая-то сеньора с жаром описывала закаты в Нанте, где, если ей верить, жила ее дочь. Этьен с Оливейрой внимательно выслушали все слова: солнце, ветерок, живая изгородь, луна, сороки, покой, хромоножка, Господь бог, шесть с половиной тысяч франков, туман, рододендроны, старость, черт-те-что, небесный, даст бог, не забудется, горшки с цветами. А потом дивились, глядя на вывеску: "DANS СЕТ HOPITAL, LAENNEC DECOUVRIT L'AUSCULTATION"361, и оба решили (и сказали об этом вслух), что аускультация, верно, какая-то змея или саламандра, которая долго пряталась в больнице Неккера, и по каким только коридорам и подвалам за ней не гонялись, пока наконец она, загнанная, не сдалась на милость молодого ученого. Оливейра навел справки, и они направились к палате Шоффар, второй этаж, направо.
- Может, к нему никто не ходит, - сказал Оливейра. - И может, это просто совпадение, что его зовут Морелли.
- Пойди лучше узнай, не умер ли он, - сказал Этьен, глядя на фонтан с золотыми рыбками посреди открытого дворика.
- Мне бы сказали. А на меня только поглядели - и все. Не хотелось спрашивать, был ли у него кто до нас.
- К нему могли пройти и прямо, не заглядывая в справочную.
И т. д. и т. п. Бывают моменты, - так скверно на душе, так страшно или просто надо подняться на второй этаж, а пахнет фенолом, - и разговор выходит никчемушный, вроде того, какой получается, когда хотят утешить мать, у которой умер ребенок, и начинают плести глупости, подсаживаются к ней, застегивают на ней халат, немного распахнувшийся, и пошло-поехало: "Вот так, а то простудишься". Мать вздыхает: "Спасибо". А ей: "Тебе только кажется, что не холодно, в это время года к вечеру холодает". Мать говорит: "Да, правда". А ей: "Может, косыночку накинешь?". Нет. Глава "утепление" закончена. Приступают к главе "Внутреннее согревание": "Я тебе заварю чай". Но нет, и этого она не хочет. "Но ты должна что-то съесть. Нельзя так - столько времени ничего не есть". Она не знает, сколько времени. "Девятый час. А у тебя с полпятого крошки во рту не было. Да и утром одним бутербродом отделалась. Ты должна что-нибудь съесть, ну хотя бы гренок с джемом". Ей не хочется. "Ну, сделай это ради меня, давай начни, а там захочется". Вздох, ни - да, ни - нет. "Ну вот, видишь, конечно, голодна. Я тебе сию минуту сделаю чай". Если и тут не выходит, остается проблема - как сидеть. "Тебе так неудобно, отсидишь ногу". Ничего, все в порядке. "Да нет же, у тебя, наверное, вся спина затекла, целый день ты в этом жестком кресле. Пойди лучше приляг". Ах нет, только не это. Это какая-то загадка: лечь в постель кажется предательством. "Пойди, пойди, может, и соснешь немного". Предательство вдвойне. "Тебе это просто нужно, ты отдохнешь, вот увидишь. А я побуду с тобой". Нет, нет, ей лучше здесь. "Ну хорошо, тогда я принесу тебе подушку под спину". Ладно. "У тебя ноги отекут, я подставлю тебе табуреточку, положи ноги повыше". Спасибо. "А потом - в постель. Пообещай мне". Вздох. "Да, да, и не капризничать. Если бы тебе доктор такое сказал, ты бы его послушалась". И наконец: "Надо заснуть, дорогая". Варианты - ad libitum362.
- Perchance to dream363, - прошептал Этьен, который пережевывал варианты, по одному на ступеньку.
- Надо было купить ему бутылку коньяку, - сказал Оливейра. - Ты должен был, у тебя есть деньги.
- Но мы же ничего не знаем, может, он и правда умер. Погляди-ка на эту рыженькую, я бы с удовольствием дал ей себя помассировать. Знаешь, у меня иногда такие бывают фантазии насчет того, как я лежу больной, а рядом - медицинская сестричка. А у тебя - нет?
- В пятнадцать лет были. Просто ужас какой-то. Эрос со шприцем вместо стрелы, девушки, чудо красоты, моют меня, а я умираю у них на руках.
- Онанист ты, и больше ничего.
- Ну и что? Что в этом стыдного? Малое искусство по сравнению с другим, но все равно и у него есть свои божественные пропорции, свои единства времени, места и действия и прочее обрамление. В девять лет я совершил это под омбу, разве не патриотично?
- Омбу?
- Дерево, вроде баобаба, - сказал Оливейра. - Но поведаю тебе по секрету, и поклянись, что не проговоришься ни одному французу. Омбу - не дерево, это трава.
- Ax вот оно что, тогда не так страшно.
- А как французские мальчишки это делают?
- Не помню.
- Помнишь и прекрасно. У нас целая система была разработана... Некоторые танго я не могу слушать, сразу вспоминаю, как моя тетушка играла, че.
- Не вижу связи, - сказал Этьен.
- Потому что не видишь пианино. Между пианино и стеной оставалось место, и я прятался там. Тетушка играла "Милонгиту" или "Черные цветы", что-то ужасно печальное... если хочешь, я насвищу тебе, это так грустно...
- В больнице не свистят. Но грустно все равно стало. Тебя, Орасио, противно слушать.
- А я настраиваюсь. Надо же чем-то утешиться. Если ты думаешь, что из-за женщины... Что омбу, что женщина, по сути дела, все - трава, че.
- Пошло, - сказал Этьен. - Слишком пошло. Как в скверном кино, где диалоги оплачиваются на метры, сам знаешь, что в результате получается. Второй этаж, стоп. Мадам...
- Par la364, - сказала медсестра.
- А мы все еще не встретили аускультацию, - сообщил ей Оливейра.
- Не говорите глупостей, - сказала медсестра.
- Вот так, - сказал Этьен. - Во сне тебе снится хлеб, который стонет, сам ты всех до ручки довел, а теперь еще и шутки не получаются. Может, тебе за город податься, на природу? А то лицо у тебя, братец ты мой, как с картины Сутина.
- Если разобраться, - сказал Оливейра, - то тебе поперек горла, что я все твои болячки наружу выволок, а тебя солидарность обязывает шататься со мной по Парижу, да еще на следующий день после похорон. Друг в печали, надо его развлечь. Друг звонит тебе по телефону, и ты покоряешься. Друг заговаривает о больнице, ну ладно, пойдем.
- Если по правде, - сказал Этьен" - то чем дальше, тем меньше ты меня интересуешь. Вот с кем бы надо было походить по городу, так это с бедняжкой Лусией. Ей это необходимо.
- Ошибаешься, - сказал Оливейра, садясь на скамью. - У Маги есть Осип, ей есть чем заняться - Гуго Вольф и прочее. По сути дела, у Маги есть своя особая жизнь, у меня ушло немало времени, чтобы понять это. А вот я, наоборот, пуст, безмерная свобода, мечтай себе и шатайся, сколько вздумается, все игрушки поломаны, никаких проблем. Дай-ка огоньку.
- В больнице нельзя курить.
- We are the makers of manners365, че. Это очень полезно для аускультации.
- Вот она, палата Шоффар, - сказал Этьен. - Не сидеть же нам на скамейке весь день.
- Погоди, я докурю.
(-123)

Дата последней редакции - 20.05.1999

1 Ничто так не убивает человека, как необходимость представлять какую-нибудь страну (фр.).

1 Море, которое летом коварнее, чем зимой (фр).

2 Cogito ergo sum - я мыслю, следовательно, существую (лат.).

3 "Холодного" джаза (англ.).

4 У кормилицы (фр.).

5 Песен, вокальных произведении (нем.)

6 Бродяги, клошара (фр.).

7 Я вам говорю! (ит.)

8 "Душа, скиталица нежная" (лат.).

9 Что будем делать? (ит.)

10 Гамлет, мсти! (англ.)

11 По способу Питмана (лат.)

12 Культура (нем.)

13 Котенок, кот (англ., швед., фр., ит.)

14 Катера (фр.)

15 Пятого округа (фр.).

16 Шестого (фр.).

17 Седьмого (фр.)

18 Полный рабочий день (англ.).

19 Франков за штуку (фр.).

20 По литературе (фр.).

21 По поэзии (фр.).

22 Черт подери, как льет (фр.).

23 Как дела (фp.).

24 Дерьмовая (фр.).

25 Давай, давай, нашли, когда заниматься любовью (фр.).

26 Подымайтесь, подымайтесь, не мешайте. Давай губы, золотко (фр.)

27 Мерзавец (фр.).

28 Черт бы его побрал (англ.).

29 А, черт возьми (фр.)

30 Я бежал от Него (англ.). - Из поэмы Ф. Томпсона "Небесный пес".

31 Хочу быть чьей-то игрушкой (искаж. англ.)

32 Игре твоей грош цена:

я тихий только на вид

(англ.. пер. Б. Дубина)

33 Здесь: ну вот (фр.).

34 Смотри, смотри, всадник (англ.).

35 Смотри, что ты натворил (англ.).

36 Белая горячка (лат.).

37 Здесь: не бери в голову. Выпей лучше, дорогой, и не терзай меня (англ.).

38 Библиотеку Мазарини (фр.).

39 Пора прикончить, прикончить виски,

и джин доконать пора,

пора прикончить, прикончить виски,

и джин доконать пора.

Поднять бы покруче парус -

и пусть нас несут ветра

(англ., пер. Б. Дубина).

40 Здесь: как само собой разумеющееся (англ.).

41 Если ты белый, ты прав в любом деле,

если коричневый - как повернуть.

А если ты черный,

мм... мм... брат, будь покорный, покорный, покорный

(искаж, англ.).

42 Издательство французской высшей школы (фр.).

43 Блюз, исполнявшийся Д. Эллингтоном.

44 Здесь: я играю свинг, следовательно, существую (англ.).

45 Что не свинг - того на свете нет (англ.).

46 Здесь: лови момент (лат.).

47 Ты хороша на диво, но срок настает всему,

ты хороша на диво, но срок настает всему,

дай же хоть кроху ласки, пока не ушла во тьму

(англ., пер. Б. Дубина).

48 Ты хороша на диво (англ.). Не хочу умирать, не узнав, зачем жил (фр.)

49 Нет у меня никого, и никому нет дела до меня (англ.).

50 Ты - здесь, любовь моя, и никому нет дела до меня (фр., англ.).

51 Стояла на углу, и ноги все промокли (англ.).

52 Двести девятнадцатый увез мою крошку... (англ.)

53 Двести семнадцатый привезет мне ее обратно (англ.).

54 Если не можете дать мне доллар, дайте вшивый десятицентовик (англ.).

55 Здесь: если не можете дать миллион, дайте вшивую тысчонку (англ.).

56 Название музыкальной группы.

57 Популярный ансамбль.

58 Плавучих театров (англ.).

59 Черное дно (англ.).

60 И где б ни сидел я, всюду мне снился далекий край,

И где б ни сидел я, всюду мне снился далекий край,

И так мне здесь было худо, что лучше не поминай...

(англ., пер. Б. Дубина)

61 Роман А. Дюма.

62 Проклятый язык (англ.)

63 Слеп, как летучая мышь, пьян, как мотылек (англ.), пропал, грандиозно пропал у самых врат, которые, быть может... (фр.)

64 Врата восприятия Олдли Хаксдоса. Возьми-ка, братец, немножко травки, а дальше - блюз и понос (англ.).

65 Следовательно (лат.).

66 Здесь: роза есть роза, есть роза, есть роза. Апрель - самый суровый месяц (англ.). - Цитаты из Г. Стайн и Т. С. Элиота.

67 О, бойся Бармагяота, сын (англ.). - Из стихотворения Л. Кэрролла.

68 Немецкая фирма грампластинок (нем.).

69 Дикорастущая трава - мате, собранная индейцами (фр.).

70 Здесь: с ловким завершением дела (фр.)

71 Кофе со сливками (фр.).

72 Холодным" джазом (англ.)

73 "Вы в своем уме?" {фp.)

74 "Ионизации" (фр.).

75 Ты сеешь слова, чтобы собирать звезды (фр.).

76 Когда она перестанет сотрясать дерево своими рыданиями? (фр.)

77 Он вливает серную кислоту меж ягодиц предместий (фр.).

78 Я живу в Сен-Жермен-де-Пре и каждый вечер встречаю Верлена. Этот великий Пьеро не изменился и ради того, чтобы шататься по притонам... (фр.)

79 Ты всегда готов карабкаться на пятый этаж к гадалке, в предмете, чтобы она распахнула перед .тобой двери в будущее... (фр.)

80 Название фирмы, выпускающей часы.

81 Вечно ты со своими историями, все цепляешься за слова... (фр.).

82 Ну, давай, папаша, это пустяки (фр.).

83 Здесь: инаковость, отдельность каждого (англ.).

84 Здесь: состояние пребывания вместе (словообразование от together - вместе) (англ.).

85 Национальная лотерея, розыгрыш по средам (фр.).

86 Мясо по-бургундски (фр.).

87 Географической аудитории в Сорбонне (фр.).

88 Здесь: ну и дерьмо! (фр.)

89 "Прялки Омфалы" (фр.).

90 "Девушки из Кадиса" (фр.).

91 Раскрылось сердце тебе навстречу (фр.).

92 "Пляске смерти" (фр.).

93 "Гимн Виктору Гюго" (фр.).

94 "Жана де Нивеля" (фр.).

95 "На берегах Нила" (фр).

96 Куда идет индуска молодая? (фр.).

97 Оливы (фр.).

98 Двойник (нем.).

99 Гонораром (фр.).

100 Извините (фр.)

101 "Любовники из Гавра" (фр.)

102 Конец (нем.).

103 Мой маленький негодник, такая штука жизнь, плевать на все... (фр.)

104 Здесь: оплаченную кем-то (фр.).

105 А дальше - тишина (англ.).

106 Тишина - это моя слабость (англ.).

107 Что же это вы делаете, черт возьми? (фр.)

108 Дэдди так велел, вот и бей их лучше, мерзких грешников (англ.).

109 Я взгляд на небо устремил, о боже мой, там сонмы ангелов, они пришли за мной (англ.).

110 Дальше так невозможно. Что за безобразие - мешать людям спать по ночам. Я пожалуюсь в полицию, да, пожалуюсь, я хотел постучаться к вам, а вы меня чуть дверью не сшибли. Я мог разбить себе голову, черт возьми (фр.).

111 Как это спать, когда ваша жена бардак устроила. Бог знает что творите, но предупреждаю: я этого так не оставлю. Вы меня попомните, вы обо мне услышите (фр.).

112 И брата своего, поэта, я услышу (фр.)

113 И меня еще оскорбляют в этом логове грязных метисов. А здесь У нас - Франция, запомните. Грязное отребье. Выдворить бы вас всех отсюда, только страну позорите. Куда правительство смотрит, я спрашиваю. Кругом одни арабы, жулье, банды убийц (фр.).

114 Идите к себе, месье, мы вам больше не будем мешать (фр.).

115 Жулики, уголовники, вы все (фр.).

116 Если так можно сказать (ит.).

117 Литературное приложение газеты "Фигаро".

118 В бутылках в поздний час душа вина запела (фр.). - Из стихотворения III. Бодлера.

119 Что и требовалось доказать (лат.).

120 Все в порядке (фр.).

121 Совсем не умеет вести себя (англ.). Весьма прискорбно (фр.).

122 Они - ужасны (англ.).

123 Траурный марш, музыка на смерть (нем.).

124 По-домашнему (фр.).

125 Вас кто-то зовет к телефону (фр.').

126 Право же, мне неловко, мадам, месье, мой друг только что прибыл, понимаете, он не знает здешних обычаев... (фр.)

127 Маленьких случайностей (англ.).

128 Увы, бедный Йорик (англ.), довольно (фр.).

129 Мерзкий ублюдок (англ.)

130 "Надо попытаться жить". Почему? (фр.).

131 Надо попытаться жить (фp.). - Из стихотворения П. Валери.

132 Ну вот, пожалуйста (фр.).

133 "Nouvelle revue francaise" - журнал и издательство (фр.).

134 Дерьмо (фр.).

135 Здесь: заведомо (лат.).

136 Ну вот (фр.).

137 Здесь: не бери в голову (англ.).

138 Все вы - дерьмо! Напрасно думаете, что я это так оставлю. Бездельники, лентяи. Кучка жуликов! (фр.)

139 Заткнись, папаша (фр.).

140 Можно было бы дать людям и поспать. Что же это такое, что же вы делаете, молодой человек? Так нельзя, в конце концов, это вам Париж, а не Амазонка какая-нибудь (фр.).

141 Ну хорошо, господа, я уважаю горе матери. Ладно, спокойной ночи, господа, дамы (фр.).

142 Ну-н (фр.).

143 Милосердие (лат.).

144 Снимаю перед тобой шляпу, старик (фр.).

145 Вызова и отклика (англ.).

146 Ну вот (фр.).

147 Строительство огромной Асуанской плотины началось. Не пройдет и пяти лет, как долина Нила, в среднем его течении, превратится в безбрежное озеро. Замечательные памятники, относящиеся к числу самых почитаемых на планете... (фр.)

148 Путешествие в ад (греч.).

149 Вид на жительство (фр.).

150 Нас в этом мире нет (фр.). - Цитата из А. Рембо.

151 Sarmiento - лоза, розга (исп.).

152 Ничто (лат.).

153 Мечты воды, которая поет (фр.)

154 Няню (фр.).

155 Ребенок (фр.).

156 Малыш (фр.).

157 Нас в этом мире нет. Итак (фр.), а следовательно, пока... (лат.)

158 Французский дамский журнал.

159 Ну вот, опять пустая болтовня {фр.).

160 Дорогая (англ.).

161 Спи спокойно (англ.).

162 Рок-бай-бай бэби (англ.).

163 "Стык языков ойль, ок и франко-провансальского на территории между Луарой и Алье - фонетические и морфологические пределы"

164 Публичного пвкаяния (фр.).

165 Здесь: итак - не действовать (англ.).

166 Милосердие (лат.).

167 Здесь: сиделка (фр.).

168 Изыди, Асмодей (лат.).

169 О, скажи мне, что ты сделал с юными годами? (фр.) - Из стихотворения П. Верлена.

170 И вот - пожалуйста (фр.).

171 Поселение (англ.).

172 Здесь: ну хватит тебе (фр.).

173 Дерьмо. Да еще эта пакость - ветер (фр.).

174 Дерьмо этот Понтуаз (фр.).

175 Покойся в мире (лат.).

176 Построил в Занаду Кубла

Чертог, земных соблазнов храм

(англ., пер. В. Рогова).

177 Невзирая на туризм (фр.).

178 Негодяй (фр.).

179 И так далее (англ.).

180 Истине в вине (лат.).

181 "Смерть волка" (фр.).

182 Здесь: само собой разумеющееся (ангя.).

183 Все течет (греч.).

184 Мы ничего не делали (фр-)

185 "Время вишен" (фр.). - Песня Ж. Б. Клемана, перевод М. Ваксмахера.

186 Здесь: но я люблю, как прежде... (фр.)

187 С хохоту на тебя - обделаешься (фр.).

188 Когда в садах настанет время вишен... (фр.)

189 Нет, не забыть мне это время вишен (фр.).

190 Лазурь, лазурь, лазурь (фр.). - Из стихотворения Ст. Малларме.

191 Он красивый. Но уж больно свиреп на вид (фр.).

192 Посмотрите в это отверстие, и вы увидите прелестнейший узорчик (англ.).

193 Колебание голоса (лат.).

194 Надо уехать подальше, если любишь свой дом. "Сосцы Тиресия" (фр.).

195 Traveller - путешественник (англ.).

196 По способу Барнума (лат.).

197 Здесь: странники безродные (нем.).

198 Лепешка, выпекаемая на разогретых кирпичах или камнях; прополис; одна из разновидностей орла, питающегося рыбой; небольшое старинное судно (фалука); особое подрезывание перьев хищной птице; вид ковра; косноязычный; своеобразное военное подразделение марокканцев; мучная пыль (исп.).

199 Сороконожка (лат.).

200 Боязнью пространства (лат.).

201 "Государственный психолого-педагогический институт" (швед.)

202 Здесь: дурноты (лат.).

203 Что и требовалось доказать (лат.).

204 Мучения меня одолевают, когда в гармонию нет веры. Унгаретти, "Реки" (ит.).

205 "Покаянной книгой" (лат.).

206 Я (лат.).

207 Здесь: перемотка назад (англ.).

208 Здесь: громкость (англ.).

209 Пополам (англ.).

210 Идолы площади (лат.). Здесь: опошление.

211 Здесь: к месту (лат.).

212 Новый курс (англ.).

213 Здесь: скажу вам! (ит.)

214 По своему усмотрению (лат.)

215 Да, мадам, безусловно, мадам (фр.)

216 Хватит. Ты своего добилась, малышка. Седин прав, ты думаешь, что уступил всего на сантиметр, а у тебя, оказывается, целый метр оттяпали (фр.).

217 Может быть (англ., фр.)

218 Ниспошли нам покои (лат.).

219 Здесь: внесем поправку (лат.).

220 Клод Леви-Стросс, "Печальные тропики" (фр.)

221 Благодарность за помощь (англ.)

222 Просветление, озарение (яп.).

223 Слишком поздно для меня. Издыхать по-итальянски, видеть мир по-европейски - вот все, что мне осталось. Чашечка кофе по утрам, так приятно... (фр.)

224 "Экспресс", Париж, без даты.

"Два месяца назад шведский нейробиолог Хольгер Хиден из Гетеборгекого университета представил самым выдающимся специалистам мира, собравшимся в Сан-Франциско, свою теорию химической природы ментальных процессов. По Хидену, сам факт мышления, воспоминания, чувствования или принятия какого-либо решения проявляется в появлении в мозгу, в нервных волокнах, которые связывают мозг с Другими органами, особых молекул, которые вырабатываются нервными клетками под действием внешнего возбуждения. (...) Шведским ученым удалось осуществить тонкое отделение друг от друга двух классов клеток в тканях еще живых кроликов, взвесить их (в миллионных долях грамма) и определить при помощи анализа, каким образом эти клетки в различных случаях используют питающую их энергию вещества.

Одна из основных функций нейронов заключается в передаче нервных импульсов. Эта передача происходит путем почти мгновенных электрохимических реакций. Нелегко схватить момент функционирования нервной клетки, но, похоже, шведам удалось это благодаря удачному использованию различных методов.

Подтвердилось, что стимул выражается в наращивании в нейронах протеинов, молекула которых меняется в зависимости от характера побуждения. В то же время количество протеинов в клетках-сателлитах уменьшается, как если бы они отдавали свои запасы в пользу нейронов. Информация, содержащаяся в молекуле протеина, согласно Хидену, преобразуется в импульс, который нейрон посылает своим соседям.

Высшие функции головного мозга - память и способность мыслить - объясняются, по Хидену, особой формой молекул протеина, которая в каждом случае соответствует типу возбуждения. Каждый нейрон головного мозга содержит миллионы молекул различных рибонуклеиновых кислот, которые разнятся расположением простых составляющих их элементов. Каждая особая молекула рибонуклеиновой кислоты (РНК) соответствует совершенно определенной молекуле протеина, так же как ключ соответствует в точности своей замочной скважине. Нуклеиновые кислоты диктуют нейрону, какая должна быть создана молекула протеина. Эти молекулы, по мнению шведских исследователей, являются химическим выражением мысли.

Память, таким образом, соответствует как бы распределению в мозгу молекул нуклеиновых кислот, которые выполняют ту же роль, что перфорированные карты в современных компьютерах. Например, импульс, который соответствует сообщению "мой", уловленному ухом, тотчас же скользит от одного нейрона к другому, пока не достигнет всех тех, которые содержат молекулы РНК, соответствующей именно этому возбуждению. Клетки тотчас же вырабатывают молекулы соответствующего протеина, управляемого этой кислотой, и мы "слышим" сообщение.

Богатство, разнообразие мыслей объясняются тем фактом, что средний головной мозг содержит около десяти миллиардов нейронов, каждый из которых заключает в себе несколько миллионов молекул разнообразных нуклеиновых кислот; число возможных комбинаций - астрономическое. Эта теория имеет еще и то достоинство, что объясняет, почему в мозгу не обнаружили четких зон, отвечающих за каждую функцию высшей нервной деятельности; поскольку каждый нейрон располагает различными нуклеиновыми кислотами, он может принимать участие в различных ментальных процессах и вызывать самые разнообразные мысли и воспоминания". (Примеч. автора.)

225 Здесь: вслед за тем (лат.).

226 Вызову и ответу (англ.).

227 Примечание Вонга (карандашом): "Метафора, сознательно выбранная для того, чтобы показать направление мысли". (Примеч. автора.)

228 Нет денег, нет собора (англ.).

229 Удостоверение личности (фр.)

230 Элю (англ.).

231 Ласках (ит.).

232 Треста (англ.).

233 "Блаженны нищие духом" (лат.).

234 Назад к Адаму (англ.), к доброму дикарю (фр.).

235 Предел желания (лит.).

236 Все хорошо, прекрасная маркиза, все хорошо, все хорошо (фр.).

237 Благие мечты (англ.).

238 Ничего нет лучше дома (англ.).

239 Деятельность (нем.).

240 В остром соусе (фр.).

241 Идолы площади (лет.).

242 Вы знаете (фр.).

243 Здесь: хватит слов, к делу (лат.)

244 Так (ит.)

245 Здесь: подглядыватель (фр.).

246 Никогда не злоупотреблять достигнутым (фр.)

247 Моего ближнего, моего брата (фр.). - Из стихотворения Ш. Бодлера.

248 Похожими на настоящие (фр.).

249 О благородном человеке (фр.)

250 "Волны" (англ.). - Роман В. Вульф.

251 Вот это да, потрясающе (фр.).

252 Здесь игра слов: как нитка за иголкой, от пришпиленных листьев (фр.).

253 Здесь: каковую мы рассматриваем (лат.).

254 Сказал (ит.)

255 "Утро магов" (фр.).

256 "Если рядом нет тебя" (англ.)

257 Тошен и юг,

И север,

Тошен мне целый свет.

Тошен восток

И запад,

Тошен мне целый свет.

Тошно мне, если рядом

Нет тебя,

Нет и нет

(англ. пер. Б. Дубина).

258 Не взрывом, но всхлипом (англ.). - Из поэмы Т. С. Элиота.

259 "Два града" (англ.). - Литературный журнал.

260 Слова (лат.).

261 Дела (лат.).

262 Оглушительный промах (фр.). - Из стихотворения П. Валери.

263 Человеческое достоинство, честь (фр.).

264 Это век пластика, дружище, век пластика (англ.).

265 Cogito ergo sum - я мыслю, а следовательно, существую (лат.).

266 Первобытное бытие (англ.).

267 Зафиксировать вздыбленную мимолетность (фр.). - Цитата из А. Рембо.

268 "Битникам" (англ.).

269 Здесь: смеясь, помни о деле (искаж. лат. и ит.).

270 Здесь: специально для человека разумного (лат.).

271 Вернись с победой (ит.).

272 Какого черта они пришли, нет, ну право же, эти иностранцы, ну конечно, я их впущу, раз вы говорите, что вы друзья этого старика, месье Морелли, но все-таки надо предупреждать, шутка ли, целая ватага вваливается в десять вечера, нет, ей-богу, Гюстав, ты должен поговорить с управляющим. Это становится невыносимым... (фр.)

273 Крокодиловой улыбкой (англ.).

274 Мерзкий ублюдок, выкинул очередную шуточку, представляю себе (англ.), отстанешь ты от меня наконец (фр.).

275 Если бы парни всей земли (фр.). - Из баллады П. Фора.

276 Мог бы и по-французски говорить. Твой приятель аргентишка не затем сюда пришел, чтобы слушать эту тарабарщину (фр.).

277 Приятель, приятель, никакой он мне не приятель (фр.).

278 Ну что там? (англ.) Ах ты дьявол, ну просто Вавилонская башня, честное слово. Да еще этот чертов китаец, вот незадача (фр.).

279 Забавно, тебе бы по радио выступать (англ.).

280 Звезды в Алабаме (англ.). - Книга К. Кармера.

281 Где она там (фр.).

282 Живописал (лат.).

283 Дорогой, достань, пожалуйста, стаканы (англ.).

284 Черт подери, как бы не расплакаться (англ.).

285 Способ (лат.). Здесь: как у Музиля.

286 Честь, человеческое достоинство, святой язык (фр.). Из стихотворения П. Валери.

287 Инструментом (лат.).

288 Этос (греч.).

289 За, позади (англ.).

290 За чем-то, что вдали (англ.).

291 Вон там (англ.).

292 "Роман о розе" (фр.).

293 Здесь, сейчас (лат.).

294 Следовательно, существую (лат.).

295 Я мыслю (лат.).

296 Между прочим (лат.).

297 Слова, слова, слова (англ.).

298 Святой Мамерт, святая Соланж, святой Ахилл, святой Серве, святой Бонифаций, восход - 4.12, заход - 19.23, восход - 4.10, заход - 19.24, восход-заход, восход-заход, восходзаход, заход, заход, заход (фр.).

299 Святой Фердинанд, святая Петронила, святой Фортюне, святая Бландина, раз, два, раз, два (фр.).

300 Излишество (фр.).

301 И даже если простимся с тобой до начала дня,

обещай, что не позабудешь,

как любила в ту ночь меня

(англ., пер. Б. Дубина).

302 Такая тоска повсюду - от пола до потолка.

Из города он уехал, и в доме одна тоска.

Набит мой почтовый ящик не письмами, а тоской,

а в хлебнице плесневеет тоскливый ломоть сухой.

Тоскливая банка с мясом, тоскливый шкаф платяной,

но нет тоскливей постели, где мне засыпать одной

(англ.. пер. Б. Дубина).

303 "Грозовой перевал" - известный роман английской писательницы Эмили Бронте.

304 "Одиннадцать тысяч палок" (фр.). - Роман Г. Аполлинера.

305 Смотри-ка, бродяжка явилась (фр.).

306 Барже (фр.).

307 "Персоль" отмывает добела (фр.).

308 - Привет вам, господа-дамы... Ну как, два стаканчика сухого белого, как обычно?

- Как обычно, старина, как обычно. И с "Персолем" (фр.).

309 Образ мира (лат.}.

310 "Зима капризов" (англ.).

311 Курортов (англ.).

312 Лазурном берегу (фр.).

313 По последнему крику моды (фр.).

314 Песни умерших детей (нем.). - Цикл песен Г. Малера.

315 Заняться любовью (фр.). Ласки (нот.).

316 Игра слов: Аббат Ц и АВС (алфавит).

317 Он страдал от того, что вывел худосочные персонажи, которые действовали в безумном мире и никого не могли убедить (фр.).

318 Ясновидцем (фр.).

319 Подглядыватель (фр.).

320 Первородный грех (лат.).

321 "Под вулканом" (англ.).

322 Но я устроился с красотой

на свой особый манер,

когда затащил красоту в постель

на пару горячих минут,

и все же извергнул стишок-другой,

и все же извергнул стишок-другой

на босхоподобный мир

{англ., пер. Б. Дубина).

323 Время текущее и время былое - и то и другое, наверное, в будущем заключены (англ.).

324 С яйца, с самого начала (лат.)

325 На уровне требований, новейшая (англ.).

326 Мучения меня одолевают... (ит.)

327 С некоторой поправкой (лат.).

328 Мы, несколько человек, вознамерились в наше время создать в себе самих некое пространство, чтобы жить в нем, пространство, которое не было и, по-видимому, не должно быть в Пространстве. Арто, "Нервомер" (фр.).

329 В этом буклете я отвечаю на ваши запросы и предлагаю идеи для ЮНЕСКО, которые изложил в газете "Эль Диарио", издающейся в Монтевидео (искаж. фр.).

330 Человека западного (лат.).

331 Боязни пустоты (лат.).

332 То же (лат.)

333 Мы ведем свою жалкую подгонку

и довольны мимолетным участьем,

и чем-то вроде ветровложении

в безразмерных засаленных карманах

(англ., пер. Б. Дубина).

334 Сказал (лат.).

335 Нечеловеческий край (англ.).

336 Здесь: примитивное чтиво (англ.).

337 Альманах "Ашетт" (фр.).

338 Жорж Батай, "Ненависть к поэзии" (фр.)

339 "Черных дневников" (англ.).

340 Работа делает свободным (нем.)

341 Духа времени (нем.)

342 Знание, опыт, мораль (греч.).

343 Первозданную темноту (англ.)

344 Нового инструмента (лат.).

345 Прекрасно (ит.).

346 Тупик (фр.).

347 Книга гаданий по молниям (лат.).

348 Может быть (нем., англ., ит., фр.).

349 В этой больнице. Лэннек открыл аускультацию (фр.).

350 Цыганскими секретами, возвращающими ушедшую любовь (фр.).

351 Снятие порчи (фр.).

352 Провиденья по фотографии (фр.).

353 Предлагает настоящий Талисман Священного Индийского Древа (фр.).

354 Медиум, карты-таро, удивительные пророчества, улица Эрмель, 23 (фр.).

355 Карты, точные даты (фр.).

356 Так! (лат.) индийские секреты, испанские карты-таро (фр.).

357 Гадание на домино, раковине, цветах (фр.).

358 Только Марзак может обещать возвращение чувства (фр.)

359 Точное предсказание по фотографии, волосам, в письменной форме. Всеобщий интегральный магнетизм (фр.).

360 Ясновидица парижской и международной элиты, знаменитая своими предсказаниями в мировой печати и по радио, возвратившаяся из Канн (фр.).

361 В этой больнице Лэннек открыл аускультацию (фр.).

362 Свободные (лат.).

363 Заснуть, увидеть сон (англ.). - Из "Гамлета" Шекспира.

364 Сюда (фр.).

365 Мы - законодатели манер (англ.).

Предыдущая страница 156


157 Хулио Кортасар

155

Уму непостижимо, сколько всякой всячины может появиться на свет божий из кармана брюк: пух, часы, газетные вырезки, раскрошившийся аспирин; в один прекрасный момент ты лезешь за платком, а вдобавок вытаскиваешь еще и дохлую мышь - вполне возможная вещь. По дороге к Этьену, не стряхнув еще с себя впечатления от сна про хлеб и от другого сна, воспоминание о котором предстало внезапно, как внезапно на улице происходит несчастный случай - бац! - и ничего не поделаешь, Оливейра сунул руку в карман брюк, коричневых вельветовых брюк, как раз на углу бульваров Распай и Монпарнас, рассеянно глядя при этом на гигантскую скорчившуюся жабу в халате - Бальзак-Роден или Роден-Бальзак, неразберипоймиха из двух свившихся в драке молний, - и вынул обрывок с перечнем дежурных аптек города Буэнос-Айреса и еще один, оказавшийся столбцом объявлений провидцев и карточных гадалок. Забавно было узнать, что сеньора Коломье, венгерская ясновидица (которая вполне могла оказаться одной из матерей Грегоровиуса), жила на улице Абесс и владела secrets des bohemes pour retour d'affections perdues350. Отсюда совершенно непринужденно следовало великое обещание: desenvoutements351, после чего упоминание voyance sur photo352 выглядело несколько смешным. Этьену, ориенталисту-любителю, было бы любопытно узнать, что профессор Мин vous offre le verit. Talisman de 1'Arbre Sacre de 1'Inde. Broch. c. I NF timb. B. P. 27, Cannes353. И как не удивиться существованию мадам Сансо, Medium - Tarots, predict. Etonnantes, 23, rue Hermel354 (именно потому, что на улице Эрмеля, который, возможно, был зоологом, во всяком случае, имя у него в самый раз для алхимика), а потом потешить свою латиноамериканскую гордыню многообещающим объявлением Аниты, cartes, dates precises355, Жоана Жопеса (sic!), secrets indiens, tarots espagnols356 и мадам Хуаниты, voyante par domino, Coquillage, fleur357. Надо обязательно сходить е Магой к мадам Хуаните. Coqufflage, fleur! Но не с Магой, теперь уже не с Магой. А Маге бы страшно захотелось узнать судьбу по цветам. Seule MARZAK prouve retour affection358. Какая необходимость обещать то, чего нет? Это узнаешь сразу безо всякого. Куда лучше научный тон Жана де Ни, reprend ses VISIONS exactes sur photos, cheveux, ecrit. Tout magnetisme integral359. Дойдя до кладбища Монпарнас, Оливейра скатал хорошенько бумажный шарик, прицелился как следует и послал ясновидящих разом к Бодлеру, за забор, туда, где Девериа, Алоизиюс Бертран - словом, люди, достойные того, чтобы на их ладони взглянули гадалки, как мадам Фредерик, la voyante de 1'elite parisienne et internationale, celebre par ses predictions dans la presse et la radio mondiales, de retour de Cannes360. Че, да там и Барбе д'Оревильи, который сжег бы их всех, если б мог, а также, конечно, и Мопассан, хорошо бы бумажный шарик угодил на могилу Мопассана или Алоизиюса Бертрана, но как узнаешь, коли ты пока еще по эту сторону.
Этьен полагал, что глупо донимать его с утра пораньше, и все-таки он ждал Оливейру и хотел показать ему три своих новых картины, но Оливейра с порога сказал, что над бульваром Монпарнас висит потрясающее солнце и лучше воспользоваться этим и пройтись до больницы Неккера, а потом навестить старичка. Этьен тихо выругался и запер мастерскую. Консьержка, очень их любившая, сообщила, что лица у них обоих, как у отрытых трупов или как у тех, что живут в космосе, из чего они поняли, что мадам Бобе читала научную фантастику, а это было уже слишком. Придя в кафе "Шьенки-Фюм", они взяли по стакану белого вина и порассуждали о снах и о том, может ли живопись стать одним из средств от НАТО и прочих язв сегодняшнего дня. Этьену не казалось особенно странным, что Оливейра идет навещать человека, которого не знал, оба согласились, что это вполне удобно, и т. д. и т. п. У стойки какая-то сеньора с жаром описывала закаты в Нанте, где, если ей верить, жила ее дочь. Этьен с Оливейрой внимательно выслушали все слова: солнце, ветерок, живая изгородь, луна, сороки, покой, хромоножка, Господь бог, шесть с половиной тысяч франков, туман, рододендроны, старость, черт-те-что, небесный, даст бог, не забудется, горшки с цветами. А потом дивились, глядя на вывеску: "DANS СЕТ HOPITAL, LAENNEC DECOUVRIT L'AUSCULTATION"361, и оба решили (и сказали об этом вслух), что аускультация, верно, какая-то змея или саламандра, которая долго пряталась в больнице Неккера, и по каким только коридорам и подвалам за ней не гонялись, пока наконец она, загнанная, не сдалась на милость молодого ученого. Оливейра навел справки, и они направились к палате Шоффар, второй этаж, направо.
- Может, к нему никто не ходит, - сказал Оливейра. - И может, это просто совпадение, что его зовут Морелли.
- Пойди лучше узнай, не умер ли он, - сказал Этьен, глядя на фонтан с золотыми рыбками посреди открытого дворика.
- Мне бы сказали. А на меня только поглядели - и все. Не хотелось спрашивать, был ли у него кто до нас.
- К нему могли пройти и прямо, не заглядывая в справочную.
И т. д. и т. п. Бывают моменты, - так скверно на душе, так страшно или просто надо подняться на второй этаж, а пахнет фенолом, - и разговор выходит никчемушный, вроде того, какой получается, когда хотят утешить мать, у которой умер ребенок, и начинают плести глупости, подсаживаются к ней, застегивают на ней халат, немного распахнувшийся, и пошло-поехало: "Вот так, а то простудишься". Мать вздыхает: "Спасибо". А ей: "Тебе только кажется, что не холодно, в это время года к вечеру холодает". Мать говорит: "Да, правда". А ей: "Может, косыночку накинешь?". Нет. Глава "утепление" закончена. Приступают к главе "Внутреннее согревание": "Я тебе заварю чай". Но нет, и этого она не хочет. "Но ты должна что-то съесть. Нельзя так - столько времени ничего не есть". Она не знает, сколько времени. "Девятый час. А у тебя с полпятого крошки во рту не было. Да и утром одним бутербродом отделалась. Ты должна что-нибудь съесть, ну хотя бы гренок с джемом". Ей не хочется. "Ну, сделай это ради меня, давай начни, а там захочется". Вздох, ни - да, ни - нет. "Ну вот, видишь, конечно, голодна. Я тебе сию минуту сделаю чай". Если и тут не выходит, остается проблема - как сидеть. "Тебе так неудобно, отсидишь ногу". Ничего, все в порядке. "Да нет же, у тебя, наверное, вся спина затекла, целый день ты в этом жестком кресле. Пойди лучше приляг". Ах нет, только не это. Это какая-то загадка: лечь в постель кажется предательством. "Пойди, пойди, может, и соснешь немного". Предательство вдвойне. "Тебе это просто нужно, ты отдохнешь, вот увидишь. А я побуду с тобой". Нет, нет, ей лучше здесь. "Ну хорошо, тогда я принесу тебе подушку под спину". Ладно. "У тебя ноги отекут, я подставлю тебе табуреточку, положи ноги повыше". Спасибо. "А потом - в постель. Пообещай мне". Вздох. "Да, да, и не капризничать. Если бы тебе доктор такое сказал, ты бы его послушалась". И наконец: "Надо заснуть, дорогая". Варианты - ad libitum362.
- Perchance to dream363, - прошептал Этьен, который пережевывал варианты, по одному на ступеньку.
- Надо было купить ему бутылку коньяку, - сказал Оливейра. - Ты должен был, у тебя есть деньги.
- Но мы же ничего не знаем, может, он и правда умер. Погляди-ка на эту рыженькую, я бы с удовольствием дал ей себя помассировать. Знаешь, у меня иногда такие бывают фантазии насчет того, как я лежу больной, а рядом - медицинская сестричка. А у тебя - нет?
- В пятнадцать лет были. Просто ужас какой-то. Эрос со шприцем вместо стрелы, девушки, чудо красоты, моют меня, а я умираю у них на руках.
- Онанист ты, и больше ничего.
- Ну и что? Что в этом стыдного? Малое искусство по сравнению с другим, но все равно и у него есть свои божественные пропорции, свои единства времени, места и действия и прочее обрамление. В девять лет я совершил это под омбу, разве не патриотично?
- Омбу?
- Дерево, вроде баобаба, - сказал Оливейра. - Но поведаю тебе по секрету, и поклянись, что не проговоришься ни одному французу. Омбу - не дерево, это трава.
- Ax вот оно что, тогда не так страшно.
- А как французские мальчишки это делают?
- Не помню.
- Помнишь и прекрасно. У нас целая система была разработана... Некоторые танго я не могу слушать, сразу вспоминаю, как моя тетушка играла, че.
- Не вижу связи, - сказал Этьен.
- Потому что не видишь пианино. Между пианино и стеной оставалось место, и я прятался там. Тетушка играла "Милонгиту" или "Черные цветы", что-то ужасно печальное... если хочешь, я насвищу тебе, это так грустно...
- В больнице не свистят. Но грустно все равно стало. Тебя, Орасио, противно слушать.
- А я настраиваюсь. Надо же чем-то утешиться. Если ты думаешь, что из-за женщины... Что омбу, что женщина, по сути дела, все - трава, че.
- Пошло, - сказал Этьен. - Слишком пошло. Как в скверном кино, где диалоги оплачиваются на метры, сам знаешь, что в результате получается. Второй этаж, стоп. Мадам...
- Par la364, - сказала медсестра.
- А мы все еще не встретили аускультацию, - сообщил ей Оливейра.
- Не говорите глупостей, - сказала медсестра.
- Вот так, - сказал Этьен. - Во сне тебе снится хлеб, который стонет, сам ты всех до ручки довел, а теперь еще и шутки не получаются. Может, тебе за город податься, на природу? А то лицо у тебя, братец ты мой, как с картины Сутина.
- Если разобраться, - сказал Оливейра, - то тебе поперек горла, что я все твои болячки наружу выволок, а тебя солидарность обязывает шататься со мной по Парижу, да еще на следующий день после похорон. Друг в печали, надо его развлечь. Друг звонит тебе по телефону, и ты покоряешься. Друг заговаривает о больнице, ну ладно, пойдем.
- Если по правде, - сказал Этьен" - то чем дальше, тем меньше ты меня интересуешь. Вот с кем бы надо было походить по городу, так это с бедняжкой Лусией. Ей это необходимо.
- Ошибаешься, - сказал Оливейра, садясь на скамью. - У Маги есть Осип, ей есть чем заняться - Гуго Вольф и прочее. По сути дела, у Маги есть своя особая жизнь, у меня ушло немало времени, чтобы понять это. А вот я, наоборот, пуст, безмерная свобода, мечтай себе и шатайся, сколько вздумается, все игрушки поломаны, никаких проблем. Дай-ка огоньку.
- В больнице нельзя курить.
- We are the makers of manners365, че. Это очень полезно для аускультации.
- Вот она, палата Шоффар, - сказал Этьен. - Не сидеть же нам на скамейке весь день.
- Погоди, я докурю.
(-123)

Дата последней редакции - 20.05.1999

1 Ничто так не убивает человека, как необходимость представлять
какую-нибудь страну (фр.).

1 Море, которое летом коварнее, чем зимой (фр).

2 Cogito ergo sum - я мыслю, следовательно, существую (лат.).

3 "Холодного" джаза (англ.).

4 У кормилицы (фр.).

5 Песен, вокальных произведении (нем.)

6 Бродяги, клошара (фр.).

7 Я вам говорю! (ит.)

8 "Душа, скиталица нежная" (лат.).

9 Что будем делать? (ит.)

10 Гамлет, мсти! (англ.)

11 По способу Питмана (лат.)

12 Культура (нем.)

13 Котенок, кот (англ., швед., фр., ит.)

14 Катера (фр.)

15 Пятого округа (фр.).

16 Шестого (фр.).

17 Седьмого (фр.)

18 Полный рабочий день (англ.).

19 Франков за штуку (фр.).

20 По литературе (фр.).

21 По поэзии (фр.).

22 Черт подери, как льет (фр.).

23 Как дела (фp.).

24 Дерьмовая (фр.).

25 Давай, давай, нашли, когда заниматься любовью (фр.).

26 Подымайтесь, подымайтесь, не мешайте. Давай губы, золотко (фр.)

27 Мерзавец (фр.).

28 Черт бы его побрал (англ.).

29 А, черт возьми (фр.)

30 Я бежал от Него (англ.). - Из поэмы Ф. Томпсона "Небесный пес".

31 Хочу быть чьей-то игрушкой (искаж. англ.)

32 Игре твоей грош цена:

я тихий только на вид

(англ.. пер. Б. Дубина)

33 Здесь: ну вот (фр.).

34 Смотри, смотри, всадник (англ.).

35 Смотри, что ты натворил (англ.).

36 Белая горячка (лат.).

37 Здесь: не бери в голову. Выпей лучше, дорогой, и не терзай меня
(англ.).

38 Библиотеку Мазарини (фр.).

39 Пора прикончить, прикончить виски,

и джин доконать пора,

пора прикончить, прикончить виски,

и джин доконать пора.

Поднять бы покруче парус -

и пусть нас несут ветра

(англ., пер. Б. Дубина).

40 Здесь: как само собой разумеющееся (англ.).

41 Если ты белый, ты прав в любом деле,

если коричневый - как повернуть.

А если ты черный,

мм... мм... брат, будь покорный, покорный, покорный

(искаж, англ.).

42 Издательство французской высшей школы (фр.).

43 Блюз, исполнявшийся Д. Эллингтоном.

44 Здесь: я играю свинг, следовательно, существую (англ.).

45 Что не свинг - того на свете нет (англ.).

46 Здесь: лови момент (лат.).

47 Ты хороша на диво, но срок настает всему,

ты хороша на диво, но срок настает всему,

дай же хоть кроху ласки, пока не ушла во тьму

(англ., пер. Б. Дубина).

48 Ты хороша на диво (англ.). Не хочу умирать, не узнав, зачем жил
(фр.)

49 Нет у меня никого, и никому нет дела до меня (англ.).

50 Ты - здесь, любовь моя, и никому нет дела до меня (фр., англ.).

51 Стояла на углу, и ноги все промокли (англ.).

52 Двести девятнадцатый увез мою крошку... (англ.)

53 Двести семнадцатый привезет мне ее обратно (англ.).

54 Если не можете дать мне доллар, дайте вшивый десятицентовик (англ.).

55 Здесь: если не можете дать миллион, дайте вшивую тысчонку (англ.).

56 Название музыкальной группы.

57 Популярный ансамбль.

58 Плавучих театров (англ.).

59 Черное дно (англ.).

60 И где б ни сидел я, всюду мне снился далекий край,

И где б ни сидел я, всюду мне снился далекий край,

И так мне здесь было худо, что лучше не поминай...

(англ., пер. Б. Дубина)

61 Роман А. Дюма.

62 Проклятый язык (англ.)

63 Слеп, как летучая мышь, пьян, как мотылек (англ.), пропал,
грандиозно пропал у самых врат, которые, быть может... (фр.)

64 Врата восприятия Олдли Хаксдоса. Возьми-ка, братец, немножко травки,
а дальше - блюз и понос (англ.).

65 Следовательно (лат.).

66 Здесь: роза есть роза, есть роза, есть роза. Апрель - самый суровый
месяц (англ.). - Цитаты из Г. Стайн и Т. С. Элиота.

67 О, бойся Бармагяота, сын (англ.). - Из стихотворения Л. Кэрролла.

68 Немецкая фирма грампластинок (нем.).

69 Дикорастущая трава - мате, собранная индейцами (фр.).

70 Здесь: с ловким завершением дела (фр.)

71 Кофе со сливками (фр.).

72 Холодным" джазом (англ.)

73 "Вы в своем уме?" {фp.)

74 "Ионизации" (фр.).

75 Ты сеешь слова, чтобы собирать звезды (фр.).

76 Когда она перестанет сотрясать дерево своими рыданиями? (фр.)

77 Он вливает серную кислоту меж ягодиц предместий (фр.).

78 Я живу в Сен-Жермен-де-Пре и каждый вечер встречаю Верлена. Этот
великий Пьеро не изменился и ради того, чтобы шататься по притонам... (фр.)

79 Ты всегда готов карабкаться на пятый этаж к гадалке, в предмете,
чтобы она распахнула перед .тобой двери в будущее... (фр.)

80 Название фирмы, выпускающей часы.

81 Вечно ты со своими историями, все цепляешься за слова... (фр.).

82 Ну, давай, папаша, это пустяки (фр.).

83 Здесь: инаковость, отдельность каждого (англ.).

84 Здесь: состояние пребывания вместе (словообразование от together -
вместе) (англ.).

85 Национальная лотерея, розыгрыш по средам (фр.).

86 Мясо по-бургундски (фр.).

87 Географической аудитории в Сорбонне (фр.).

88 Здесь: ну и дерьмо! (фр.)

89 "Прялки Омфалы" (фр.).

90 "Девушки из Кадиса" (фр.).

91 Раскрылось сердце тебе навстречу (фр.).

92 "Пляске смерти" (фр.).

93 "Гимн Виктору Гюго" (фр.).

94 "Жана де Нивеля" (фр.).

95 "На берегах Нила" (фр).

96 Куда идет индуска молодая? (фр.).

97 Оливы (фр.).

98 Двойник (нем.).

99 Гонораром (фр.).

100 Извините (фр.)

101 "Любовники из Гавра" (фр.)

102 Конец (нем.).

103 Мой маленький негодник, такая штука жизнь, плевать на все... (фр.)

104 Здесь: оплаченную кем-то (фр.).

105 А дальше - тишина (англ.).

106 Тишина - это моя слабость (англ.).

107 Что же это вы делаете, черт возьми? (фр.)

108 Дэдди так велел, вот и бей их лучше, мерзких грешников (англ.).

109 Я взгляд на небо устремил, о боже мой, там сонмы ангелов, они
пришли за мной (англ.).

110 Дальше так невозможно. Что за безобразие - мешать людям спать по
ночам. Я пожалуюсь в полицию, да, пожалуюсь, я хотел постучаться к вам, а вы

меня чуть дверью не сшибли. Я мог разбить себе голову, черт возьми (фр.).

111 Как это спать, когда ваша жена бардак устроила. Бог знает что
творите, но предупреждаю: я этого так не оставлю. Вы меня попомните, вы обо

мне услышите (фр.).

112 И брата своего, поэта, я услышу (фр.)

113 И меня еще оскорбляют в этом логове грязных метисов. А здесь У нас
- Франция, запомните. Грязное отребье. Выдворить бы вас всех отсюда, только

страну позорите. Куда правительство смотрит, я спрашиваю. Кругом одни арабы, жулье, банды убийц (фр.).

114 Идите к себе, месье, мы вам больше не будем мешать (фр.).

115 Жулики, уголовники, вы все (фр.).

116 Если так можно сказать (ит.).

117 Литературное приложение газеты "Фигаро".

118 В бутылках в поздний час душа вина запела (фр.). - Из
стихотворения III. Бодлера.

119 Что и требовалось доказать (лат.).

120 Все в порядке (фр.).

121 Совсем не умеет вести себя (англ.). Весьма прискорбно (фр.).

122 Они - ужасны (англ.).

123 Траурный марш, музыка на смерть (нем.).

124 По-домашнему (фр.).

125 Вас кто-то зовет к телефону (фр.').

126 Право же, мне неловко, мадам, месье, мой друг только что прибыл,
понимаете, он не знает здешних обычаев... (фр.)

127 Маленьких случайностей (англ.).

128 Увы, бедный Йорик (англ.), довольно (фр.).

129 Мерзкий ублюдок (англ.)

130 "Надо попытаться жить". Почему? (фр.).

131 Надо попытаться жить (фp.). - Из стихотворения П. Валери.

132 Ну вот, пожалуйста (фр.).

133 "Nouvelle revue francaise" - журнал и издательство (фр.).

134 Дерьмо (фр.).

135 Здесь: заведомо (лат.).

136 Ну вот (фр.).

137 Здесь: не бери в голову (англ.).

138 Все вы - дерьмо! Напрасно думаете, что я это так оставлю.
Бездельники, лентяи. Кучка жуликов! (фр.)

139 Заткнись, папаша (фр.).

140 Можно было бы дать людям и поспать. Что же это такое, что же вы
делаете, молодой человек? Так нельзя, в конце концов, это вам Париж, а не

Амазонка какая-нибудь (фр.).

141 Ну хорошо, господа, я уважаю горе матери. Ладно, спокойной ночи,
господа, дамы (фр.).

142 Ну-н (фр.).

143 Милосердие (лат.).

144 Снимаю перед тобой шляпу, старик (фр.).

145 Вызова и отклика (англ.).

146 Ну вот (фр.).

147 Строительство огромной Асуанской плотины началось. Не пройдет и
пяти лет, как долина Нила, в среднем его течении, превратится в безбрежное

озеро. Замечательные памятники, относящиеся к числу самых почитаемых на планете... (фр.)

148 Путешествие в ад (греч.).

149 Вид на жительство (фр.).

150 Нас в этом мире нет (фр.). - Цитата из А. Рембо.

151 Sarmiento - лоза, розга (исп.).

152 Ничто (лат.).

153 Мечты воды, которая поет (фр.)

154 Няню (фр.).

155 Ребенок (фр.).

156 Малыш (фр.).

157 Нас в этом мире нет. Итак (фр.), а следовательно, пока... (лат.)

158 Французский дамский журнал.

159 Ну вот, опять пустая болтовня {фр.).

160 Дорогая (англ.).

161 Спи спокойно (англ.).

162 Рок-бай-бай бэби (англ.).

163 "Стык языков ойль, ок и франко-провансальского на территории между
Луарой и Алье - фонетические и морфологические пределы"

164 Публичного пвкаяния (фр.).

165 Здесь: итак - не действовать (англ.).

166 Милосердие (лат.).

167 Здесь: сиделка (фр.).

168 Изыди, Асмодей (лат.).

169 О, скажи мне, что ты сделал с юными годами? (фр.) - Из
стихотворения П. Верлена.

170 И вот - пожалуйста (фр.).

171 Поселение (англ.).

172 Здесь: ну хватит тебе (фр.).

173 Дерьмо. Да еще эта пакость - ветер (фр.).

174 Дерьмо этот Понтуаз (фр.).

175 Покойся в мире (лат.).

176 Построил в Занаду Кубла

Чертог, земных соблазнов храм

(англ., пер. В. Рогова).

177 Невзирая на туризм (фр.).

178 Негодяй (фр.).

179 И так далее (англ.).

180 Истине в вине (лат.).

181 "Смерть волка" (фр.).

182 Здесь: само собой разумеющееся (ангя.).

183 Все течет (греч.).

184 Мы ничего не делали (фр-)

185 "Время вишен" (фр.). - Песня Ж. Б. Клемана, перевод М. Ваксмахера.

186 Здесь: но я люблю, как прежде... (фр.)

187 С хохоту на тебя - обделаешься (фр.).

188 Когда в садах настанет время вишен... (фр.)

189 Нет, не забыть мне это время вишен (фр.).

190 Лазурь, лазурь, лазурь (фр.). - Из стихотворения Ст. Малларме.

191 Он красивый. Но уж больно свиреп на вид (фр.).

192 Посмотрите в это отверстие, и вы увидите прелестнейший узорчик
(англ.).

193 Колебание голоса (лат.).

194 Надо уехать подальше, если любишь свой дом. "Сосцы Тиресия" (фр.).

195 Traveller - путешественник (англ.).

196 По способу Барнума (лат.).

197 Здесь: странники безродные (нем.).

198 Лепешка, выпекаемая на разогретых кирпичах или камнях; прополис;
одна из разновидностей орла, питающегося рыбой; небольшое старинное судно

(фалука); особое подрезывание перьев хищной птице; вид ковра; косноязычный; своеобразное военное подразделение марокканцев; мучная пыль (исп.).

199 Сороконожка (лат.).

200 Боязнью пространства (лат.).

201 "Государственный психолого-педагогический институт" (швед.)

202 Здесь: дурноты (лат.).

203 Что и требовалось доказать (лат.).

204 Мучения меня одолевают, когда в гармонию нет веры. Унгаретти,
"Реки" (ит.).

205 "Покаянной книгой" (лат.).

206 Я (лат.).

207 Здесь: перемотка назад (англ.).

208 Здесь: громкость (англ.).

209 Пополам (англ.).

210 Идолы площади (лат.). Здесь: опошление.

211 Здесь: к месту (лат.).

212 Новый курс (англ.).

213 Здесь: скажу вам! (ит.)

214 По своему усмотрению (лат.)

215 Да, мадам, безусловно, мадам (фр.)

216 Хватит. Ты своего добилась, малышка. Седин прав, ты думаешь, что
уступил всего на сантиметр, а у тебя, оказывается, целый метр оттяпали

(фр.).

217 Может быть (англ., фр.)

218 Ниспошли нам покои (лат.).

219 Здесь: внесем поправку (лат.).

220 Клод Леви-Стросс, "Печальные тропики" (фр.)

221 Благодарность за помощь (англ.)

222 Просветление, озарение (яп.).

223 Слишком поздно для меня. Издыхать по-итальянски, видеть мир
по-европейски - вот все, что мне осталось. Чашечка кофе по утрам, так

приятно... (фр.)

224 "Экспресс", Париж, без даты.

"Два месяца назад шведский нейробиолог Хольгер Хиден из Гетеборгекого университета представил самым выдающимся специалистам мира, собравшимся в Сан-Франциско, свою теорию химической природы ментальных процессов. По Хидену, сам факт мышления, воспоминания, чувствования или принятия какого-либо решения проявляется в появлении в мозгу, в нервных волокнах, которые связывают мозг с Другими органами, особых молекул, которые вырабатываются нервными клетками под действием внешнего возбуждения. (...) Шведским ученым удалось осуществить тонкое отделение друг от друга двух классов клеток в тканях еще живых кроликов, взвесить их (в миллионных долях грамма) и определить при помощи анализа, каким образом эти клетки в различных случаях используют питающую их энергию вещества.

Одна из основных функций нейронов заключается в передаче нервных импульсов. Эта передача происходит путем почти мгновенных электрохимических реакций. Нелегко схватить момент функционирования нервной клетки, но, похоже, шведам удалось это благодаря удачному использованию различных методов.

Подтвердилось, что стимул выражается в наращивании в нейронах протеинов, молекула которых меняется в зависимости от характера побуждения. В то же время количество протеинов в клетках-сателлитах уменьшается, как если бы они отдавали свои запасы в пользу нейронов. Информация, содержащаяся в молекуле протеина, согласно Хидену, преобразуется в импульс, который нейрон посылает своим соседям.

Высшие функции головного мозга - память и способность мыслить - объясняются, по Хидену, особой формой молекул протеина, которая в каждом случае соответствует типу возбуждения. Каждый нейрон головного мозга содержит миллионы молекул различных рибонуклеиновых кислот, которые разнятся расположением простых составляющих их элементов. Каждая особая молекула рибонуклеиновой кислоты (РНК) соответствует совершенно определенной молекуле протеина, так же как ключ соответствует в точности своей замочной скважине. Нуклеиновые кислоты диктуют нейрону, какая должна быть создана молекула протеина. Эти молекулы, по мнению шведских исследователей, являются химическим выражением мысли.

Память, таким образом, соответствует как бы распределению в мозгу молекул нуклеиновых кислот, которые выполняют ту же роль, что перфорированные карты в современных компьютерах. Например, импульс, который соответствует сообщению "мой", уловленному ухом, тотчас же скользит от одного нейрона к другому, пока не достигнет всех тех, которые содержат молекулы РНК, соответствующей именно этому возбуждению. Клетки тотчас же вырабатывают молекулы соответствующего протеина, управляемого этой кислотой, и мы "слышим" сообщение.

Богатство, разнообразие мыслей объясняются тем фактом, что средний головной мозг содержит около десяти миллиардов нейронов, каждый из которых заключает в себе несколько миллионов молекул разнообразных нуклеиновых кислот; число возможных комбинаций - астрономическое. Эта теория имеет еще и то достоинство, что объясняет, почему в мозгу не обнаружили четких зон, отвечающих за каждую функцию высшей нервной деятельности; поскольку каждый нейрон располагает различными нуклеиновыми кислотами, он может принимать участие в различных ментальных процессах и вызывать самые разнообразные мысли и воспоминания". (Примеч. автора.)

225 Здесь: вслед за тем (лат.).

226 Вызову и ответу (англ.).

227 Примечание Вонга (карандашом): "Метафора, сознательно выбранная для того, чтобы показать направление мысли". (Примеч. автора.)

228 Нет денег, нет собора (англ.).

229 Удостоверение личности (фр.)

230 Элю (англ.).

231 Ласках (ит.).

232 Треста (англ.).

233 "Блаженны нищие духом" (лат.).

234 Назад к Адаму (англ.), к доброму дикарю (фр.).

235 Предел желания (лит.).

236 Все хорошо, прекрасная маркиза, все хорошо, все хорошо (фр.).

237 Благие мечты (англ.).

238 Ничего нет лучше дома (англ.).

239 Деятельность (нем.).

240 В остром соусе (фр.).

241 Идолы площади (лет.).

242 Вы знаете (фр.).

243 Здесь: хватит слов, к делу (лат.)

244 Так (ит.)

245 Здесь: подглядыватель (фр.).

246 Никогда не злоупотреблять достигнутым (фр.)

247 Моего ближнего, моего брата (фр.). - Из стихотворения Ш. Бодлера.

248 Похожими на настоящие (фр.).

249 О благородном человеке (фр.)

250 "Волны" (англ.). - Роман В. Вульф.

251 Вот это да, потрясающе (фр.).

252 Здесь игра слов: как нитка за иголкой, от пришпиленных листьев
(фр.).

253 Здесь: каковую мы рассматриваем (лат.).

254 Сказал (ит.)

255 "Утро магов" (фр.).

256 "Если рядом нет тебя" (англ.)

257 Тошен и юг,

И север,

Тошен мне целый свет.

Тошен восток

И запад,

Тошен мне целый свет.

Тошно мне, если рядом

Нет тебя,

Нет и нет

(англ. пер. Б. Дубина).

258 Не взрывом, но всхлипом (англ.). - Из поэмы Т. С. Элиота.

259 "Два града" (англ.). - Литературный журнал.

260 Слова (лат.).

261 Дела (лат.).

262 Оглушительный промах (фр.). - Из стихотворения П. Валери.

263 Человеческое достоинство, честь (фр.).

264 Это век пластика, дружище, век пластика (англ.).

265 Cogito ergo sum - я мыслю, а следовательно, существую (лат.).

266 Первобытное бытие (англ.).

267 Зафиксировать вздыбленную мимолетность (фр.). - Цитата из А.
Рембо.

268 "Битникам" (англ.).

269 Здесь: смеясь, помни о деле (искаж. лат. и ит.).

270 Здесь: специально для человека разумного (лат.).

271 Вернись с победой (ит.).

272 Какого черта они пришли, нет, ну право же, эти иностранцы, ну
конечно, я их впущу, раз вы говорите, что вы друзья этого старика, месье

Морелли, но все-таки надо предупреждать, шутка ли, целая ватага вваливается в десять вечера, нет, ей-богу, Гюстав, ты должен поговорить с управляющим. Это становится невыносимым... (фр.)

273 Крокодиловой улыбкой (англ.).

274 Мерзкий ублюдок, выкинул очередную шуточку, представляю себе
(англ.), отстанешь ты от меня наконец (фр.).

275 Если бы парни всей земли (фр.). - Из баллады П. Фора.

276 Мог бы и по-французски говорить. Твой приятель аргентишка не затем
сюда пришел, чтобы слушать эту тарабарщину (фр.).

277 Приятель, приятель, никакой он мне не приятель (фр.).

278 Ну что там? (англ.) Ах ты дьявол, ну просто Вавилонская башня,
честное слово. Да еще этот чертов китаец, вот незадача (фр.).

279 Забавно, тебе бы по радио выступать (англ.).

280 Звезды в Алабаме (англ.). - Книга К. Кармера.

281 Где она там (фр.).

282 Живописал (лат.).

283 Дорогой, достань, пожалуйста, стаканы (англ.).

284 Черт подери, как бы не расплакаться (англ.).

285 Способ (лат.). Здесь: как у Музиля.

286 Честь, человеческое достоинство, святой язык (фр.). Из
стихотворения П. Валери.

287 Инструментом (лат.).

288 Этос (греч.).

289 За, позади (англ.).

290 За чем-то, что вдали (англ.).

291 Вон там (англ.).

292 "Роман о розе" (фр.).

293 Здесь, сейчас (лат.).

294 Следовательно, существую (лат.).

295 Я мыслю (лат.).

296 Между прочим (лат.).

297 Слова, слова, слова (англ.).

298 Святой Мамерт, святая Соланж, святой Ахилл, святой Серве, святой
Бонифаций, восход - 4.12, заход - 19.23, восход - 4.10, заход - 19.24,

восход-заход, восход-заход, восходзаход, заход, заход, заход (фр.).

299 Святой Фердинанд, святая Петронила, святой Фортюне, святая
Бландина, раз, два, раз, два (фр.).

300 Излишество (фр.).

301 И даже если простимся с тобой до начала дня,

обещай, что не позабудешь,

как любила в ту ночь меня

(англ., пер. Б. Дубина).

302 Такая тоска повсюду - от пола до потолка.

Из города он уехал, и в доме одна тоска.

Набит мой почтовый ящик не письмами, а тоской,

а в хлебнице плесневеет тоскливый ломоть сухой.

Тоскливая банка с мясом, тоскливый шкаф платяной,

но нет тоскливей постели, где мне засыпать одной

(англ.. пер. Б. Дубина).

303 "Грозовой перевал" - известный роман английской писательницы Эмили
Бронте.

304 "Одиннадцать тысяч палок" (фр.). - Роман Г. Аполлинера.

305 Смотри-ка, бродяжка явилась (фр.).

306 Барже (фр.).

307 "Персоль" отмывает добела (фр.).

308 - Привет вам, господа-дамы... Ну как, два стаканчика сухого
белого, как обычно?

- Как обычно, старина, как обычно. И с "Персолем" (фр.).

309 Образ мира (лат.}.

310 "Зима капризов" (англ.).

311 Курортов (англ.).

312 Лазурном берегу (фр.).

313 По последнему крику моды (фр.).

314 Песни умерших детей (нем.). - Цикл песен Г. Малера.

315 Заняться любовью (фр.). Ласки (нот.).

316 Игра слов: Аббат Ц и АВС (алфавит).

317 Он страдал от того, что вывел худосочные персонажи, которые
действовали в безумном мире и никого не могли убедить (фр.).

318 Ясновидцем (фр.).

319 Подглядыватель (фр.).

320 Первородный грех (лат.).

321 "Под вулканом" (англ.).

322 Но я устроился с красотой

на свой особый манер,

когда затащил красоту в постель

на пару горячих минут,

и все же извергнул стишок-другой,

и все же извергнул стишок-другой

на босхоподобный мир

{англ., пер. Б. Дубина).

323 Время текущее и время былое - и то и другое, наверное, в будущем
заключены (англ.).

324 С яйца, с самого начала (лат.)

325 На уровне требований, новейшая (англ.).

326 Мучения меня одолевают... (ит.)

327 С некоторой поправкой (лат.).

328 Мы, несколько человек, вознамерились в наше время создать в себе
самих некое пространство, чтобы жить в нем, пространство, которое не было и,

по-видимому, не должно быть в Пространстве. Арто, "Нервомер" (фр.).

329 В этом буклете я отвечаю на ваши запросы и предлагаю идеи для
ЮНЕСКО, которые изложил в газете "Эль Диарио", издающейся в Монтевидео

(искаж. фр.).

330 Человека западного (лат.).

331 Боязни пустоты (лат.).

332 То же (лат.)

333 Мы ведем свою жалкую подгонку

и довольны мимолетным участьем,

и чем-то вроде ветровложении

в безразмерных засаленных карманах

(англ., пер. Б. Дубина).

334 Сказал (лат.).

335 Нечеловеческий край (англ.).

336 Здесь: примитивное чтиво (англ.).

337 Альманах "Ашетт" (фр.).

338 Жорж Батай, "Ненависть к поэзии" (фр.)

339 "Черных дневников" (англ.).

340 Работа делает свободным (нем.)

341 Духа времени (нем.)

342 Знание, опыт, мораль (греч.).

343 Первозданную темноту (англ.)

344 Нового инструмента (лат.).

345 Прекрасно (ит.).

346 Тупик (фр.).

347 Книга гаданий по молниям (лат.).

348 Может быть (нем., англ., ит., фр.).

349 В этой больнице. Лэннек открыл аускультацию (фр.).

350 Цыганскими секретами, возвращающими ушедшую любовь (фр.).

351 Снятие порчи (фр.).

352 Провиденья по фотографии (фр.).

353 Предлагает настоящий Талисман Священного Индийского Древа (фр.).

354 Медиум, карты-таро, удивительные пророчества, улица Эрмель, 23
(фр.).

355 Карты, точные даты (фр.).

356 Так! (лат.) индийские секреты, испанские карты-таро (фр.).

357 Гадание на домино, раковине, цветах (фр.).

358 Только Марзак может обещать возвращение чувства (фр.)

359 Точное предсказание по фотографии, волосам, в письменной форме.
Всеобщий интегральный магнетизм (фр.).

360 Ясновидица парижской и международной элиты, знаменитая своими
предсказаниями в мировой печати и по радио, возвратившаяся из Канн (фр.).

361 В этой больнице Лэннек открыл аускультацию (фр.).

362 Свободные (лат.).

363 Заснуть, увидеть сон (англ.). - Из "Гамлета" Шекспира.

364 Сюда (фр.).

365 Мы - законодатели манер (англ.).

Предыдущая страница 157


Игра в классики 158

142

1. - Я не знаю, какая она была, - сказал Рональд. - И этого мы не
узнаем никогда. Знаем только, как она действовала на других. Мы в какой-то

степени были ее зеркалами, или она - нашим зеркалом. Трудно объяснить.
2. - Она была так глупа, - сказал Этьен. - Блаженны глупцы, и т.д. и
т.п. Клянусь, я совершенно серьезно, я серьезно говорю. Меня ее глупость

раздражала, Орасио уверял, что это от недостатка информации, но он ошибался. Всем известно, что невежда и дурак - совершенно разные вещи, это всякий знает, кроме дурака, к счастью для него. Он считал, что занятия, пресловутые занятия, прибавят ей ума. Спутал два понятия: знать и понимать. Бедняжка превосходно разбиралась во многих вещах, которых мы не понимаем именно потому, что знаем все.
3. - Не занимайся словоблудием, - сказал Рональд. - Дешевый набор из
антиномий и полярных понятий. Я считаю, что ее глупость была платой за то,

что она была совсем как растение, как улитка, всем своим существом была прилеплена к самым таинственным вещам. Ну вот, пожалуйста: она не способна была верить в названия, ей надо было упереться пальцем в предмет, и только тогда она признавала его существование. А так далеко не уедешь. Все равно что повернуться спиной ко всем завоеваниям Запада, ко всем философским школам. Плохо, когда при этом живешь в городе и должен зарабатывать на жизнь. Ее это свербило.
4. - Да, конечно, но она была способна испытать безграничное счастье,
сколько раз я смотрел на нее и завидовал. От формы стакана, к примеру. А что

я ищу в живописи, скажите, пожалуйста? Мучаешься, терзаешься, сколько дорог исходишь - и все для того, чтобы прийти к вилке и двум маслинам. Вся соль и центр мира должны сосредоточиться здесь, на этом краю скатерти. А она приходит и чувствует это. Однажды она пришла ко мне в мастерскую, я застал ее перед картиной, которую только утром закончил. Она плакала так, как умела плакать только она, всем лицом, и лицо у нее делалось страшным и чудесным. Она смотрела на мою картину и плакала. Я не нашел в себе мужества признаться, что утром тоже плакал. А ведь это могло дать ей покой, ты же знаешь, как она терзалась, казалась себе незначительной рядом с нами, блестящими фанфаронами.
5. - Отчего только люди не плачут, - сказал Рональд. - Слезы ничего
не доказывают.

6. - Что ни говори, они доказывают контакт. Сколько было таких, кто,
стоя перед холстом, сыпал гладенькими похвалами, сплошь заимствованными, что

только не говорили, но все - вокруг. Знаешь, - надо подняться до определенного уровня, чтобы научиться соединять две вещи. Я думаю, что я - поднялся, но таких, как я, - не много.
7. - Не многие достойны царствия небесного, - сказал Рональд. - Сам
себя не похвалишь...

б. - Я знаю, что это так, - сказал Этьен. - Это так, я знаю. Но у меня жизнь ушла на то, чтобы соединить две руки, левую - с сердцем, правую - с кистью и холстом. Вначале я, как и другие, смотрел на Рафаэля, а думал о Перуджино, как пиявка, присасывался к Леону Баттиста Альберти, соединяя их, связывая в одно, это - от Пико делла Мирандолы, это - Лоренцо Балла, обрати внимание, Буркхардт говорит, Беренсон отрицает, Арган считает, эта лазурь - как на сиенских фресках, эта ткань - от Мазаччо. Я не помню когда, но это было в Риме, в галерее Барберини, я разглядывал картину Андреа дель Сарто, как говорится, анализировал, и вдруг увидел. Не проси, все равно не объясню. Я увидел, причем не всю картину, а какую-то деталь на заднем плане, фигуру на дороге. На глаза навернулись слезы, вот и все, что я -могу сказать.
5. - Слезы ничего не доказывают, - сказал Рональд. - Отчего только
люди не плачут.

4. - Не стоит отвечать тебе. А вот она бы поняла. По сути дела, мы все
идем по одной дороге, только одни начинают свой путь по левой стороне, а

другие - по правой. И бывает, что на самой середине кто-то вдруг увидит край скатерти, рюмку, вилку, маслины.
3. - Опять образы, - сказал Рональд. - Вечно одно и то же.
2. - Другого способа приблизиться к утраченному, к отчужденному нет. А

она была близко к нему и чувствовала все это. Единственная ее ошибка - она хотела доказательства, что эта ее близость стоит всех наших словопрений. А такого доказательства никто ей дать не мог, во-первых, потому, что мы сами не способны постичь ее, а во-вторых, потому, что, так или иначе, мы все неплохо устроились и вполне довольны нашим коллективным знанием. Мы всегда помним, что под рукой у нас Литтре с полным набором ответов, и можем спать спокойно. И полная ясность у нас потому, что мы не умеем задавать вопросы, которые смели бы все до основания. Когда Мага спрашивала, зачем летом деревья одеваются... нет, это бесполезно, старик, лучше помолчать.
1. - Да, этого не объяснить, - сказал Рональд.
(-34)

Предыдущая страница 158 Следующая страница


159 Хулио Кортасар

143

По утрам, еще купаясь в полудреме, которую даже холодящий треск будильника не прогонял и не заменял ясностью и остротой пробуждения, они подробно рассказывали друг другу свои сны. Касаясь головами, сплетясь руками и ногами, они ласкали друг друга и честно старались передать словами внешнего мира то, что пережили в сумеречные ночные часы. Тревелера, друга юности Оливейры, зачаровывали сны Талиты, и ее сжатый или улыбающийся рот - в зависимости от того, что она рассказывала, - жесты и восклицания, которыми она подкрепляла рассказ, и ее наивные предположения по поводу причины или смысла увиденного во сне. А потом была его очередь рассказывать, случалось, не дойдя и до середины, его руки начинали ласкать ее, и от сна они переходили к любви, снова засыпали, а потом всюду опаздывали.
Слушая Талиту, ее сонно-мягкий голос, глядя на ее рассыпавшиеся по подушке волосы, Тревелер удивлялся: как это может быть. Он касался пальцем виска, лба Талиты ("А сестрой моей была тетя Ирене, кажется, так, но я не очень уверена"), словно испытывал барьер, находившийся всего в нескольких сантиметрах от его собственной головы ("А я был голый на жнивье и видел белую-белую реку, она поднималась гигантской волной..."). Они спали голова к голове и физически были рядом, почти одинаковыми были их движения, позы, дыхание в одной и той же комнате, на одной подушке, в той же самой темноте, под то же тиканье будильника, при одних и тех же для обоих уличных и городских источниках возбуждения, одних и тех же для обоих магнитных излучениях, при одинаковом сорте кофе и одинаковом расположении звезд, и ночь была одна для них обоих, сплетшихся в одном объятии, но все равно они видели разные сны и переживали совершенно непохожие вещи, и один улыбался, в то время как другая в страхе убегала, и он снова должен был держать экзамен по алгебре, а она в это время приезжала в белокаменный город.
В утреннем рассказе Талиты могла звучать радость, а могла - тоска, но Тревелер не переставал искать соответствия. Возможно ли, чтобы днем они были во всем вместе, а ночью обязательно происходил разрыв и человек во сне оказывался недопустимо одинок? Случалось, Тревелер возникал в снах Талиты или, наоборот, образ Талиты разделял кошмар, привидившийся Тревелеру. Но сами они того не знали, об этом надо было рассказать, проснувшись: "Тут ты схватил меня за руку и говоришь..." И Тревелер обнаруживал, что, в то время как во сне Талиты он хватал ее за руку и говорил, в своем собственном сне он спал с лучшей подругой Талиты, или разговаривал с директором цирка "Лас-Эстрельас", или плавал в заливе Ла-Плата. Присутствие в чужом сне в виде призрака низводило его до положения строительного материала, и при этом он был лишен возможности даже видеть все эти фигуры, незнакомые города, вокзалы и парадные лестницы, являвшиеся непременными декорациями ночных видений. Придвинувшись к Талите близко-близко, касаясь пальцами и губами ее лица и головы, Тревелер чувствовал этот непреодолимый барьер, непроходимое, как пропасть, расстояние, одолеть которое. не под силу было даже любви. Очень долго он ждал чуда, надеялся, что в одно прекрасное утро Талита расскажет ему сон и обнаружится, что ему снилось то же самое. Он ждал этого, старался навести на это, ловил сходство, призывая на помощь все возможные аналогии, отыскивая похожесть, которая вдруг вывела бы к узнаванию. И только один раз (причем Талита не придала этому ни малейшего значения) приснились им схожие сны. Талита рассказала про гостиницу, куда пришли они с матерью и каждая должна была принести с собой стул. И тогда Тревелер вспомнил свой сон: гостиница без ванных и надо было с полотенцем идти через весь вокзал, искать, где бы помыться. Он сказал: "Нам приснился почти один и тот же сон: гостиница, где не было стульев и ванных комнат". Талита рассмеялась: как забавно, ну, давай вставать, давно пора, стыд, до чего мы разленились.
Тревелер верил и надеялся, но все меньше и меньше. Сны повторялись, но каждому свои. Головы засыпали, касаясь друг друга, и в каждой поднимался занавес над совершенно разными подмостками. Тревелер подумал с улыбкой: они с Талитой напоминают два кинотеатра, что на улице Лаваль в соседних домах, и оставил надежду. Теперь он уже не верил, что случится то, чего он так желал, и он знал, что если нет веры, то и вовсе не случится. Он знал: без веры ни за что не случится то, что должно было бы случиться, а с верой - тоже почти никогда.
(-100)

Предыдущая страница 159 Следующая страница


Игра в классики 160

144

Благовония, орфические гимны, мускус и амбра... Тут ты пахнешь сардониксом. А тут - хризопразом. Здесь, ну-ка, погоди, здесь, кажется, отдает травой, петрушкой, чуть-чуть, будто листик петрушки застрял в складке замши. А тут начинается твой запах. Правда же, странно, что женщина не может почувствовать свой запах так, как его чувствует мужчина. Вот здесь, например. Ну-ка, не шевелись. Тут ты пахнешь ночным кремом, медом, который положили в горшочек из-под табака, а тут - водорослями, впрочем, это обычное дело, не стоит и говорить. Но и водорослями пахнет по-разному. Мага пахла свежими водорослями, только что выброшенными на берег последней морской волной. И волной пахла. И бывали дни, когда запах водорослей мешался с каким-то более густым, и тогда мне приходилось призывать на помощь иное уменье... И тогда разом обрывались все запахи, чудесным образом обрывались, и все становилось вкусом, исконные соки обжигали рот, и все проваливалось в темноту, the primeval darkness343, все замыкалось на этой животворящей ступице, вокруг которой вращалась сотворенная ею жизнь. И в этот миг, когда острее всего чувствуешь свою общность с животным, являются взору образы, венчающие начало и предел бытия, и во влажной впадинке, что тебе дает лишь ежедневное облегчение, вдруг задрожит Альдебаран, вспыхнут гены и созвездия, воедино сольются альфа и омега, тысячелетия, Армагеддон, тетрамицин, о, замолчи, не надо, там, наверху, ты хуже, ты не похожа на себя, как смазанное отражение в зеркале. Сколько молчания в твоей коже, какая это пропасть, на дне ее судьба мечет игральные кости из изумруда, там комары, там птица-феникс и провалы кратеров...
(-92)

Предыдущая страница 160 Следующая страница


161 Хулио Кортасар

145

Мореллиана.
Цитата:
"Таковы главные основополагающие и философские причины, побудившие меня построить произведение на основе отдельных частей, исходя из концепции, что произведение является частицей всего творчества в целом, и рассматривая человека как сплав отдельных частей тела и частей души, в то время как все Человечество я рассматриваю как смесь различных частиц. Но если мне возразят, что моя концепция частиц на самом деле никакая не концепция, а издевательство, насмешка, дурацкая шутка и обман и что я, вместо того чтобы следовать строгим правилам и канонам искусства, пытаюсь обойти их при помощи безответственнь1х выходок и издевательских вывертов, я отвечу: да, именно таковы мои намерения. И, бога ради, признаюсь безо всякого колебания - я желаю держаться подальше от вашего Искусства, равно как и от вас самих, ибо не выношу вас с вашим Искусством, не выношу ваших концепций, вашей артистической деятельности и вашей артистической среды вообще!"
Гомбрович, гл. IV "Фердидурка".
(-122)

Предыдущая страница 161 Следующая страница


Игра в классики 162

146

Письмо в "Обзервер":
Уважаемый господин редактор!
Отметил ли кто-либо из ваших читателей, что в этом году чрезвычайно мало бабочек? В наших краях, обычно богатых бабочками, я их почти не встречал, за исключением нескольких роев капустниц. За все время с марта месяца видел только один экземпляр Cigeno, ни одного Eterea, всего несколько Teclas, один - Quelonia, ни одного павлиньего глаза, ни одного Catocala и ни одного красного адмирала у меня в саду, который прошлым летом был полон бабочек.
Скажите, это явление повсеместное, а если да, то чем оно вызвано?
М. Уошберн.
Питчкомб, Глос.
(-29)

Предыдущая страница 162 Следующая страница


163 Хулио Кортасар

147

Почему же так далеки от богов? Возможно, потому, что спрашиваем.
Ну и что? Человек - животное спрашивающее. В тот день, когда мы по-настоящему научимся задавать вопросы, начнется диалог. А пока вопросы лишь головокружительно отдаляют нас от ответов. Какой эпифании мы ждем, если тонем в самой лживой из свобод? Нам не хватает Novum Organum344 правды, надо распахнуть настежь окна и выбросить все на улицу, но перво-наперво надо выбросить само окно и нас заодно с ним. Или погибнуть, или выскочить отсюда опрометью. Это необходимо сделать, как угодно, но сделать. Набраться мужества и явиться в разгар праздника и возложить на голову блистательной хозяйки дома прекрасную зеленую жабу, подарок ночи, и без ужаса взирать на месть лакеев.
(-31)

Предыдущая страница 163 Следующая страница


Игра в классики 164

148

Из этимологического объяснения, которое Габий Басе дает слову персона.
Мудрое и хитроумное объяснение, по моему суждению, дает Габий Басе в своем трактате "О происхождении слов" слову персона, маска. Он считает, что слово это происходит от глагола personare - сдерживать. Вот как он поясняет свое мнение: "Маска не полностью закрывает лицо, а имеет одно отверстие для рта, и голос не рассеивается в разных направлениях, но теснее сжимается, чтобы выйти через это отверстие, а потому приобретает более громкий и глубокий звук. Итак, поскольку маска делает человеческий голос более звучным и проникновенным, ее назвали словом персона, и вследствие формы самого слова звук о в нем долгий.
Авл Геллий, "Аттические ночи".
(-42)

Предыдущая страница 164 Следующая страница


165 Хулио Кортасар

149

Я улицей этой шагаю,
А звук шагов отдается
Совсем на другом проспекте.
И там
Я слышу себя,
Шагающего в ночи,
Где
Только туман настоящий.
Октавио Пас
(-54)

Предыдущая страница 165 Следующая страница


Игра в классики 166

150

О болящих и страждущих.
Из больницы графства Йорк сообщают, что вдовствующая герцогиня Грэфтон, сломавшая ногу в прошлое воскресенье, вчера провела день спокойно.
"Санди-Таймс", Лондон.
(-95)

Предыдущая страница 166 Следующая страница


167 Хулио Кортасар

151

Мореллиана.
Достаточно глянуть простым глазом на поведение кошки или мухи - и почувствуешь, что это новое видение, к которому тяготеет наука, эта деантрепоморфизация, которую настоятельно предлагают вам биологи и физики в качестве единственной возможности для связи с такими явлениями, как инстинкт или растительная жизнь, есть не что иное, как оборвавшийся и затерявшийся в прошлом настойчивый зов, который слышится в некоторых положениях буддизма, в веданте, в суфизме, в западной мистике и заклинает нас раз и навсегда отринуть идею смертности.
(-152)

Предыдущая страница 167 Следующая страница


Игра в классики 168

152

Обман
Этот дом, в котором я живу, во всем похож на мой: то же расположение комнат, тот же запах в прихожей, та же мебель и свет, косые лучи утром, мягкие днем, слабые под вечер; все - такое же, даже дорожки, и деревья в саду, и эта старая, полуразвалившаяся калитка, и мощеный дворик.
Часы и минуты проходящего времени тоже похожи на часы и минуты моей жизни. Они бегут, а я думаю: "И в самом деле похожи. До чего же похожи они на те часы, которые я сейчас проживаю!"
Что касается меня, то хотя я и упразднил у себя в доме все отражающие поверхности, тем не менее, когда оконное стекло, без которого не обойтись, пытается возвратить мне мое отражение, я вижу в нем лицо, которое очень похоже на мое. Да, очень похоже, признаю!
Однако пусть не пытаются уверять, будто это я! Вот так! Все здесь фальшиво. Вот когда мне вернут мой дом и мою жизнь, тогда я обрету "и свое истинное лицо.
Жан Тардъе.
(-143)

Предыдущая страница 168 Следующая страница


169 Хулио Кортасар

153

- Вы истинный буэнос-айресец, зазеваетесь, они вам подсунут солового.
- А я постараюсь не зевать.
- И правильно сделаете.
Камбасерес, "Сентиментальная музыка".
(-19)

Предыдущая страница 169 Следующая страница


Игра в классики 170

154

И все-таки ботинки ступили на линолеум, в нос ударил сладковато-острый запах асептики, на кровати, подпертый двумя подушками, сидел старик, нос крюком, словно цеплялся за воздух, удерживая его обладателя в сидячем положении. Белый как полотно, черные круги вокруг ввалившихся глаз. Необычный зигзаг на температурном листе. Зачем они понапрасну беспокоили себя?
Они разговаривали ни о чем: вот, аргентинский друг оказался свидетелем несчастного случая, а французский друг - художник-манчист, все больницы без исключения - мерзость. Морелли, да, писатель.
- Не может быть, - сказал Этьен.
Почему не может быть, весь тираж - как камень в воду, плюп, как теперь узнаешь. Морелли не счел за труд рассказать им, что всего было продано (и подарено) четыреста экземпляров. Да, два в Новой Зеландии, трогательная подробность.
Оливейра дрожащей рукой достал сигарету и посмотрел на сиделку, та утвердительно кивнула и вышла, оставив их между двумя пожелтевшими ширмами. Они сели у изножья постели, подобрав прежде тетради и свернутые в трубочку бумаги.
- Если бы нам попалось в газетах сообщение... - сказал Этьен.
- Было в "Фигаро", - сказал Морелли. - Под телеграммой о мерзком снежном человеке.
- Подумать только, - прошептал наконец Оливейра. - А с другой стороны, может, и к лучшему. А то бы набежало сюда толстозадых старух за автографами с альбомами и домашним желе в баночках.
- Из ревеня, - сказал Морелли. - Самое вкусное. Но может, к лучшему, что не придут.
- А мы, - вставил Оливейра, по-настоящему озабоченный, - если и мы вам в тягость, только скажите. Еще будет случай, и т. д. и т. п. Вы понимаете, что я имею в виду...
- Вы пришли ко мне, не зная, кто я. И я считаю, что вам стоит побыть тут немного. Палата спокойная, самый большой крикун замолчал сегодня ночью, в два часа. И ширмы замечательные, это доктор позаботился, он видел, как я писал. Вообще-то он запретил мне работать, но сиделки поставили ширмы, и никто меня не донимает.
- Когда вы сможете вернуться домой?
- Никогда, - сказал Морелли. - Мои кости, ребятки, останутся здесь.
- Чепуха, - почтительно сказал Этьен.
- Теперь это дело времени. Но я себя чувствую хорошо, и проблемы с консьержкой больше нет. Никто не приносит мне писем, даже из Новой Зеландии, а марки там такие красивые. Когда выходит в свет мертворожденная книга, единственный результат от нее - немногочисленные, но верные корреспонденты. Сеньора из Новой Зеландии, парнишка из Шеффилда. Маленькая франкмасонская организация, члены ее испытывают острое удовольствие от того, что посвященных мало. Но теперь действительно...
- Мне даже в голову не приходило написать вам, - сказал Оливейра. - Мы с друзьями знаем ваше творчество, оно представляется нам таким... Я не стану говорить лишних слов, думаю, вы прекрасно понимаете. Мы ночи напролет обсуждали, спорили и думать не думали, что вы можете быть в Париже.
- До прошлого года я жил во Вьерзоне. Приехал в Париж порыться в библиотеках. Вьерзон, конечно... Издателю ведено было не давать моего адреса. Не знаю даже, как его раздобыли мои немногочисленные почитатели. Очень спина болит у меня, ребятки.
- Вы хотите, чтобы мы ушли, - сказал Рональд. - Ну ничего, мы можем прийти завтра.
- Она у меня будет болеть и без вас, - сказал Морелли. - Давайте покурим, воспользуемся случаем, что мне запретили.

Надо было находить язык, обыкновенный, а не литературный.

Когда мимо скользила сиделка, Морелли с дьявольской ловкостью совал окурок в рот и смотрел на Оливейру с таким видом, будто это мальчишка вырядился стариком, одно удовольствие.

...исходя отчасти из основных идей Эзры Паунда, однако без его педантизма и путаницы второстепенный символов и основополагающих величин.

Тридцать восемь и две. Тридцать семь и пять. Тридцать восемь и три. Рентген: (неразборчиво).

...и узнать - притом, что очень немногие могли приблизиться к этим попыткам, не веря в них - новую литературную игру. Benissimo345. Беда лишь: столького еще не хватало, а он умрет, не окончив игры.
- Двадцать пятая партия, черные сдаются, - сказал Морелли и откинул голову назад. И вдруг показался совсем дряхлым. - А жаль, партия складывалась интересно. Правда ли, что есть индийские шахматы, по шестьдесят фигур у каждой стороны?
- Вполне вероятно, - сказал Оливейра. - Бесконечная партия.
- Выигрывает тот, кто захватит центр. Там в его руках оказываются все возможности, противнику не имеет смысла продолжать игру. Но центр может находиться в какой-нибудь боковой клетке или вообще вне доски.
- Или в кармане жилетки.
- Снова образы, - сказал Морелли. - Как трудно без них обходиться, они красивы. Женщины разума, честное слово. Как бы мне хотелось лучше понять Малларме, понятия "отсутствие" и "молчание" у него не просто крайнее средство, а метафизический impasse346. Однажды в Хересе-де-ла-Фронтера я слышал, как в двадцати метрах от меня выстрелила пушка, и открыл еще один смысл тишины. А собаки, которые слышат не слышный нашему уху свист... Вы - художник, я полагаю.

Руки двигались сами по себе, собирая листки, разглаживая смятые страницы. Время от времени Морелли, не переставая говорить, окидывал взглядом страничку и присоединял ее к тем, что были сколоты скрепкой. Раза два он вынимал из кармана карандаш и нумеровал страницу.
- А вы, я полагаю, пишете.
- Нет, - сказал Оливейра. - Как писать, для этого надо быть уверенным по крайней мере, что ты жил.
- Существование предшествует сущности, - сказал, улыбаясь, Морелли.
- Пожалуй. Однако в моем случае это не совсем так.
- Вы устали, - сказал Этьен. - Пошли, Орасио, ты, если начнешь говорить... Я его знаю, сеньор, он ужасный.
А Морелли все улыбался и собирал странички, проглядывал, что-то находил в них, сравнивал. Он опустился немного пониже; чтобы удобнее опираться головой о подушку. Оливейра поднялся.

- Это ключ от квартиры, - сказал Морелли. - Я был бы рад, честное слово.
- Мы там все перепутаем, - сказал Оливейра.
- Нет, это не так трудно, как кажется. Вам помогут сами папки, у меня своя система из цветов, цифр и букв. Только посмотришь - и все понятно. Вот, например, эти странички идут в синюю папку, она лежит в той части, которую я называю морем, но это так, игра, чтобы лучше понимать, что к чему. Номер 52: значит, нужно просто положить ее на место, между номерами 51 и 53. Цифры арабские, самая легкая нумерация в мире.
- Но вы сможете сделать это сами через несколько дней, - сказал Этьен.
- Я плохо сплю. Тоже как бы выпал из папки. Так помогите мне, раз уж вы пришли. Положите все это на свое место, и мне здесь станет хорошо. Больница замечательная.
Этьен посмотрел на Оливейру, Оливейра на Этьена, и т. д. Вполне понятное удивление. Такая честь, ничем не заслуженная.
- А потом все запечатаете и отошлете к Паку, издателю авангардистской литературы. На улицу Арбр-Сек. А вы знаете, что Паку - аккадское имя Гермеса? Мне всегда казалось... Впрочем, поговорим об этом в следующий раз.
- Вы не боитесь, что мы так все запутаем, - сказал Оливейра, - что потом никто не разберется? В первом томе у вас были сложные места, мы с ним спорили часами, думали, может, в типографии перепутали тексты.
- Это не имеет никакого значения, - сказал Морелли. - Мою книгу каждый может читать, как ему вздумается. Liber Fulguralis347, мантические листы и так далее. Я просто располагаю их так, как бы мне хотелось прочитать. Но даже если все и перепутается, кто знает, может, тогда-то и выйдет замечательная книга. Это будет шутка Гермеса-Паку, крылатого мастака по части приманок и плутней. Вам нравятся эти слова?
- Нет, - сказал Оливейра. - Ни мастак, ни плутни. Довольно истасканные слова.
- Будьте осторожны, - сказал Морелли, закрывая глаза. - Все мы бьемся в поисках чистоты, надрываемся, пытаясь опорожнить прокисшие бурдюки. Однажды Хосе Бергамин чуть не умер, когда я позволил себе распотрошить у него две страницы, доказывая, что... А посему осторожно, друзья, может статься, то, что мы называем чистотой...
- Квадрат Малевича, - сказал Этьен.
- Ессо. Скажем иначе - надо подумать и о Гермесе, дать ему порезвиться. Заберите и приведите это все в порядок, раз уж вы ко мне пришли. Глядишь, и я выберусь отсюда и тоже смогу бросить взгляд.
- Мы завтра снова придем, если хотите.
- Хорошо. Но к завтра я, наверное, напишу новое. Я сведу вас с ума, поостерегитесь. Дайте-ка мне сигарету.
Этьен протянул ему пачку "Голуаз". Оливейра держал ключ в руке и не знал, что сказать. Все - не так, этого не должно было случиться сегодня, нелепая шахматная партия с шестьюдесятью фигурами, ненужная радость в разгар глубочайшей печали, надо бы отмахнуться от нее, как от мухи, и выбрать печаль, а между тем единственное, что он держал в руках, - это ключ к радости, один шаг до того, чем он восхищался и что было ему необходимо, ключ, который открывал дверь Морелли, дверь в мир Морелли, и посреди этой радости чувствовать себя грустным и грязным, с усталой кожей и гноящимися глазами, пахнущим бессонной ночью и виноватостью, что кого-то уже нет и не пришло еще время, чтобы понять, хорошо ли ты поступал или не поступал все эти дни, и различить всхлипывания Маги и стук в потолок, снова вытерпеть секущий по лицу холодный дождь и рассвет над Пон-Мари, горькую отрыжку от вина, перемешанного с каньей, с водкой и опять с вином, и нащупать в кармане руку, не свою, а Рокамадура, и кусочек ночи, обслюнявленный, весь в мокрых пеленках, - как она запоздала, эта радость, а может, пришла слишком рано и пока еще не заслужена, а значит, может быть, villeicht, maybe, forse, peut-etre348, ax, какое же дерьмо, какое дерьмо, до завтра, маэстро, дерьмо дерьмом, бесконечное дерьмо, да, в часы посещения, дерьмо повсюду, им залеплено все: и лицо, и мир, мир из дерьма, мы принесем ему фрукты, архидерьмо на супердерьме, сверхдерьмом погоняет, dans cet Hopital Laennec decouvrit 1'auscultation349 и, может быть, еще... Ключ, невыразимый образ. Ключ. А может быть, все-таки выйти на улицу, с ключом в кармане. Может быть, все-таки ключ-Морелли, повернешь ключ - и войдешь совсем в другое, может быть, все-таки.

- По сути говоря, эта встреча вроде посмертной, днем больше, днем меньше, - сказал Этьен в кафе.
- Ладно тебе, - сказал Оливейра. - Плохо, если ты так настроен, ну, да что говорить. Извести Рональда и Перико, в десять встречаемся в квартире старика.
- Плохое время, - сказал Этьен. - Консьержка нас не пустит.
Оливейра достал ключ, повертел его в солнечном луче и отдал Этьену так, словно вместе с ключом сдавал город.
(-85)

Предыдущая страница 170 Следующая страница


171 Хулио Кортасар

155

Уму непостижимо, сколько всякой всячины может появиться на свет божий из кармана брюк: пух, часы, газетные вырезки, раскрошившийся аспирин; в один прекрасный момент ты лезешь за платком, а вдобавок вытаскиваешь еще и дохлую мышь - вполне возможная вещь. По дороге к Этьену, не стряхнув еще с себя впечатления от сна про хлеб и от другого сна, воспоминание о котором предстало внезапно, как внезапно на улице происходит несчастный случай - бац! - и ничего не поделаешь, Оливейра сунул руку в карман брюк, коричневых вельветовых брюк, как раз на углу бульваров Распай и Монпарнас, рассеянно глядя при этом на гигантскую скорчившуюся жабу в халате - Бальзак-Роден или Роден-Бальзак, неразберипоймиха из двух свившихся в драке молний, - и вынул обрывок с перечнем дежурных аптек города Буэнос-Айреса и еще один, оказавшийся столбцом объявлений провидцев и карточных гадалок. Забавно было узнать, что сеньора Коломье, венгерская ясновидица (которая вполне могла оказаться одной из матерей Грегоровиуса), жила на улице Абесс и владела secrets des bohemes pour retour d'affections perdues350. Отсюда совершенно непринужденно следовало великое обещание: desenvoutements351, после чего упоминание voyance sur photo352 выглядело несколько смешным. Этьену, ориенталисту-любителю, было бы любопытно узнать, что профессор Мин vous offre le verit. Talisman de 1'Arbre Sacre de 1'Inde. Broch. c. I NF timb. B. P. 27, Cannes353. И как не удивиться существованию мадам Сансо, Medium - Tarots, predict. Etonnantes, 23, rue Hermel354 (именно потому, что на улице Эрмеля, который, возможно, был зоологом, во всяком случае, имя у него в самый раз для алхимика), а потом потешить свою латиноамериканскую гордыню многообещающим объявлением Аниты, cartes, dates precises355, Жоана Жопеса (sic!), secrets indiens, tarots espagnols356 и мадам Хуаниты, voyante par domino, Coquillage, fleur357. Надо обязательно сходить е Магой к мадам Хуаните. Coqufflage, fleur! Но не с Магой, теперь уже не с Магой. А Маге бы страшно захотелось узнать судьбу по цветам. Seule MARZAK prouve retour affection358. Какая необходимость обещать то, чего нет? Это узнаешь сразу безо всякого. Куда лучше научный тон Жана де Ни, reprend ses VISIONS exactes sur photos, cheveux, ecrit. Tout magnetisme integral359. Дойдя до кладбища Монпарнас, Оливейра скатал хорошенько бумажный шарик, прицелился как следует и послал ясновидящих разом к Бодлеру, за забор, туда, где Девериа, Алоизиюс Бертран - словом, люди, достойные того, чтобы на их ладони взглянули гадалки, как мадам Фредерик, la voyante de 1'elite parisienne et internationale, celebre par ses predictions dans la presse et la radio mondiales, de retour de Cannes360. Че, да там и Барбе д'Оревильи, который сжег бы их всех, если б мог, а также, конечно, и Мопассан, хорошо бы бумажный шарик угодил на могилу Мопассана или Алоизиюса Бертрана, но как узнаешь, коли ты пока еще по эту сторону.
Этьен полагал, что глупо донимать его с утра пораньше, и все-таки он ждал Оливейру и хотел показать ему три своих новых картины, но Оливейра с порога сказал, что над бульваром Монпарнас висит потрясающее солнце и лучше воспользоваться этим и пройтись до больницы Неккера, а потом навестить старичка. Этьен тихо выругался и запер мастерскую. Консьержка, очень их любившая, сообщила, что лица у них обоих, как у отрытых трупов или как у тех, что живут в космосе, из чего они поняли, что мадам Бобе читала научную фантастику, а это было уже слишком. Придя в кафе "Шьенки-Фюм", они взяли по стакану белого вина и порассуждали о снах и о том, может ли живопись стать одним из средств от НАТО и прочих язв сегодняшнего дня. Этьену не казалось особенно странным, что Оливейра идет навещать человека, которого не знал, оба согласились, что это вполне удобно, и т. д. и т. п. У стойки какая-то сеньора с жаром описывала закаты в Нанте, где, если ей верить, жила ее дочь. Этьен с Оливейрой внимательно выслушали все слова: солнце, ветерок, живая изгородь, луна, сороки, покой, хромоножка, Господь бог, шесть с половиной тысяч франков, туман, рододендроны, старость, черт-те-что, небесный, даст бог, не забудется, горшки с цветами. А потом дивились, глядя на вывеску: "DANS СЕТ HOPITAL, LAENNEC DECOUVRIT L'AUSCULTATION"361, и оба решили (и сказали об этом вслух), что аускультация, верно, какая-то змея или саламандра, которая долго пряталась в больнице Неккера, и по каким только коридорам и подвалам за ней не гонялись, пока наконец она, загнанная, не сдалась на милость молодого ученого. Оливейра навел справки, и они направились к палате Шоффар, второй этаж, направо.
- Может, к нему никто не ходит, - сказал Оливейра. - И может, это просто совпадение, что его зовут Морелли.
- Пойди лучше узнай, не умер ли он, - сказал Этьен, глядя на фонтан с золотыми рыбками посреди открытого дворика.
- Мне бы сказали. А на меня только поглядели - и все. Не хотелось спрашивать, был ли у него кто до нас.
- К нему могли пройти и прямо, не заглядывая в справочную.
И т. д. и т. п. Бывают моменты, - так скверно на душе, так страшно или просто надо подняться на второй этаж, а пахнет фенолом, - и разговор выходит никчемушный, вроде того, какой получается, когда хотят утешить мать, у которой умер ребенок, и начинают плести глупости, подсаживаются к ней, застегивают на ней халат, немного распахнувшийся, и пошло-поехало: "Вот так, а то простудишься". Мать вздыхает: "Спасибо". А ей: "Тебе только кажется, что не холодно, в это время года к вечеру холодает". Мать говорит: "Да, правда". А ей: "Может, косыночку накинешь?". Нет. Глава "утепление" закончена. Приступают к главе "Внутреннее согревание": "Я тебе заварю чай". Но нет, и этого она не хочет. "Но ты должна что-то съесть. Нельзя так - столько времени ничего не есть". Она не знает, сколько времени. "Девятый час. А у тебя с полпятого крошки во рту не было. Да и утром одним бутербродом отделалась. Ты должна что-нибудь съесть, ну хотя бы гренок с джемом". Ей не хочется. "Ну, сделай это ради меня, давай начни, а там захочется". Вздох, ни - да, ни - нет. "Ну вот, видишь, конечно, голодна. Я тебе сию минуту сделаю чай". Если и тут не выходит, остается проблема - как сидеть. "Тебе так неудобно, отсидишь ногу". Ничего, все в порядке. "Да нет же, у тебя, наверное, вся спина затекла, целый день ты в этом жестком кресле. Пойди лучше приляг". Ах нет, только не это. Это какая-то загадка: лечь в постель кажется предательством. "Пойди, пойди, может, и соснешь немного". Предательство вдвойне. "Тебе это просто нужно, ты отдохнешь, вот увидишь. А я побуду с тобой". Нет, нет, ей лучше здесь. "Ну хорошо, тогда я принесу тебе подушку под спину". Ладно. "У тебя ноги отекут, я подставлю тебе табуреточку, положи ноги повыше". Спасибо. "А потом - в постель. Пообещай мне". Вздох. "Да, да, и не капризничать. Если бы тебе доктор такое сказал, ты бы его послушалась". И наконец: "Надо заснуть, дорогая". Варианты - ad libitum362.
- Perchance to dream363, - прошептал Этьен, который пережевывал варианты, по одному на ступеньку.
- Надо было купить ему бутылку коньяку, - сказал Оливейра. - Ты должен был, у тебя есть деньги.
- Но мы же ничего не знаем, может, он и правда умер. Погляди-ка на эту рыженькую, я бы с удовольствием дал ей себя помассировать. Знаешь, у меня иногда такие бывают фантазии насчет того, как я лежу больной, а рядом - медицинская сестричка. А у тебя - нет?
- В пятнадцать лет были. Просто ужас какой-то. Эрос со шприцем вместо стрелы, девушки, чудо красоты, моют меня, а я умираю у них на руках.
- Онанист ты, и больше ничего.
- Ну и что? Что в этом стыдного? Малое искусство по сравнению с другим, но все равно и у него есть свои божественные пропорции, свои единства времени, места и действия и прочее обрамление. В девять лет я совершил это под омбу, разве не патриотично?
- Омбу?
- Дерево, вроде баобаба, - сказал Оливейра. - Но поведаю тебе по секрету, и поклянись, что не проговоришься ни одному французу. Омбу - не дерево, это трава.
- Ax вот оно что, тогда не так страшно.
- А как французские мальчишки это делают?
- Не помню.
- Помнишь и прекрасно. У нас целая система была разработана... Некоторые танго я не могу слушать, сразу вспоминаю, как моя тетушка играла, че.
- Не вижу связи, - сказал Этьен.
- Потому что не видишь пианино. Между пианино и стеной оставалось место, и я прятался там. Тетушка играла "Милонгиту" или "Черные цветы", что-то ужасно печальное... если хочешь, я насвищу тебе, это так грустно...
- В больнице не свистят. Но грустно все равно стало. Тебя, Орасио, противно слушать.
- А я настраиваюсь. Надо же чем-то утешиться. Если ты думаешь, что из-за женщины... Что омбу, что женщина, по сути дела, все - трава, че.
- Пошло, - сказал Этьен. - Слишком пошло. Как в скверном кино, где диалоги оплачиваются на метры, сам знаешь, что в результате получается. Второй этаж, стоп. Мадам...
- Par la364, - сказала медсестра.
- А мы все еще не встретили аускультацию, - сообщил ей Оливейра.
- Не говорите глупостей, - сказала медсестра.
- Вот так, - сказал Этьен. - Во сне тебе снится хлеб, который стонет, сам ты всех до ручки довел, а теперь еще и шутки не получаются. Может, тебе за город податься, на природу? А то лицо у тебя, братец ты мой, как с картины Сутина.
- Если разобраться, - сказал Оливейра, - то тебе поперек горла, что я все твои болячки наружу выволок, а тебя солидарность обязывает шататься со мной по Парижу, да еще на следующий день после похорон. Друг в печали, надо его развлечь. Друг звонит тебе по телефону, и ты покоряешься. Друг заговаривает о больнице, ну ладно, пойдем.
- Если по правде, - сказал Этьен" - то чем дальше, тем меньше ты меня интересуешь. Вот с кем бы надо было походить по городу, так это с бедняжкой Лусией. Ей это необходимо.
- Ошибаешься, - сказал Оливейра, садясь на скамью. - У Маги есть Осип, ей есть чем заняться - Гуго Вольф и прочее. По сути дела, у Маги есть своя особая жизнь, у меня ушло немало времени, чтобы понять это. А вот я, наоборот, пуст, безмерная свобода, мечтай себе и шатайся, сколько вздумается, все игрушки поломаны, никаких проблем. Дай-ка огоньку.
- В больнице нельзя курить.
- We are the makers of manners365, че. Это очень полезно для аускультации.
- Вот она, палата Шоффар, - сказал Этьен. - Не сидеть же нам на скамейке весь день.
- Погоди, я докурю.
(-123)

Предыдущая страница 171 Следующая страница


Игра в классики 172

Дата последней редакции - 20.05.1999

1 Ничто так не убивает человека, как необходимость представлять
какую-нибудь страну (фр.).

1 Море, которое летом коварнее, чем зимой (фр).

2 Cogito ergo sum - я мыслю, следовательно, существую (лат.).

3 "Холодного" джаза (англ.).

4 У кормилицы (фр.).

5 Песен, вокальных произведении (нем.)

6 Бродяги, клошара (фр.).

7 Я вам говорю! (ит.)

8 "Душа, скиталица нежная" (лат.).

9 Что будем делать? (ит.)

10 Гамлет, мсти! (англ.)

11 По способу Питмана (лат.)

12 Культура (нем.)

13 Котенок, кот (англ., швед., фр., ит.)

14 Катера (фр.)

15 Пятого округа (фр.).

16 Шестого (фр.).

17 Седьмого (фр.)

18 Полный рабочий день (англ.).

19 Франков за штуку (фр.).

20 По литературе (фр.).

21 По поэзии (фр.).

22 Черт подери, как льет (фр.).

23 Как дела (фp.).

24 Дерьмовая (фр.).

25 Давай, давай, нашли, когда заниматься любовью (фр.).

26 Подымайтесь, подымайтесь, не мешайте. Давай губы, золотко (фр.)

27 Мерзавец (фр.).

28 Черт бы его побрал (англ.).

29 А, черт возьми (фр.)

30 Я бежал от Него (англ.). - Из поэмы Ф. Томпсона "Небесный пес".

31 Хочу быть чьей-то игрушкой (искаж. англ.)

32 Игре твоей грош цена:

я тихий только на вид

(англ.. пер. Б. Дубина)

33 Здесь: ну вот (фр.).

34 Смотри, смотри, всадник (англ.).

35 Смотри, что ты натворил (англ.).

36 Белая горячка (лат.).

37 Здесь: не бери в голову. Выпей лучше, дорогой, и не терзай меня
(англ.).

38 Библиотеку Мазарини (фр.).

39 Пора прикончить, прикончить виски,

и джин доконать пора,

пора прикончить, прикончить виски,

и джин доконать пора.

Поднять бы покруче парус -

и пусть нас несут ветра

(англ., пер. Б. Дубина).

40 Здесь: как само собой разумеющееся (англ.).

41 Если ты белый, ты прав в любом деле,

если коричневый - как повернуть.

А если ты черный,

мм... мм... брат, будь покорный, покорный, покорный

(искаж, англ.).

42 Издательство французской высшей школы (фр.).

43 Блюз, исполнявшийся Д. Эллингтоном.

44 Здесь: я играю свинг, следовательно, существую (англ.).

45 Что не свинг - того на свете нет (англ.).

46 Здесь: лови момент (лат.).

47 Ты хороша на диво, но срок настает всему,

ты хороша на диво, но срок настает всему,

дай же хоть кроху ласки, пока не ушла во тьму

(англ., пер. Б. Дубина).

48 Ты хороша на диво (англ.). Не хочу умирать, не узнав, зачем жил
(фр.)

49 Нет у меня никого, и никому нет дела до меня (англ.).

50 Ты - здесь, любовь моя, и никому нет дела до меня (фр., англ.).

51 Стояла на углу, и ноги все промокли (англ.).

52 Двести девятнадцатый увез мою крошку... (англ.)

53 Двести семнадцатый привезет мне ее обратно (англ.).

54 Если не можете дать мне доллар, дайте вшивый десятицентовик (англ.).

55 Здесь: если не можете дать миллион, дайте вшивую тысчонку (англ.).

56 Название музыкальной группы.

57 Популярный ансамбль.

58 Плавучих театров (англ.).

59 Черное дно (англ.).

60 И где б ни сидел я, всюду мне снился далекий край,

И где б ни сидел я, всюду мне снился далекий край,

И так мне здесь было худо, что лучше не поминай...

(англ., пер. Б. Дубина)

61 Роман А. Дюма.

62 Проклятый язык (англ.)

63 Слеп, как летучая мышь, пьян, как мотылек (англ.), пропал,
грандиозно пропал у самых врат, которые, быть может... (фр.)

64 Врата восприятия Олдли Хаксдоса. Возьми-ка, братец, немножко травки,
а дальше - блюз и понос (англ.).

65 Следовательно (лат.).

66 Здесь: роза есть роза, есть роза, есть роза. Апрель - самый суровый
месяц (англ.). - Цитаты из Г. Стайн и Т. С. Элиота.

67 О, бойся Бармагяота, сын (англ.). - Из стихотворения Л. Кэрролла.

68 Немецкая фирма грампластинок (нем.).

69 Дикорастущая трава - мате, собранная индейцами (фр.).

70 Здесь: с ловким завершением дела (фр.)

71 Кофе со сливками (фр.).

72 Холодным" джазом (англ.)

73 "Вы в своем уме?" {фp.)

74 "Ионизации" (фр.).

75 Ты сеешь слова, чтобы собирать звезды (фр.).

76 Когда она перестанет сотрясать дерево своими рыданиями? (фр.)

77 Он вливает серную кислоту меж ягодиц предместий (фр.).

78 Я живу в Сен-Жермен-де-Пре и каждый вечер встречаю Верлена. Этот
великий Пьеро не изменился и ради того, чтобы шататься по притонам... (фр.)

79 Ты всегда готов карабкаться на пятый этаж к гадалке, в предмете,
чтобы она распахнула перед .тобой двери в будущее... (фр.)

80 Название фирмы, выпускающей часы.

81 Вечно ты со своими историями, все цепляешься за слова... (фр.).

82 Ну, давай, папаша, это пустяки (фр.).

83 Здесь: инаковость, отдельность каждого (англ.).

84 Здесь: состояние пребывания вместе (словообразование от together -
вместе) (англ.).

85 Национальная лотерея, розыгрыш по средам (фр.).

86 Мясо по-бургундски (фр.).

87 Географической аудитории в Сорбонне (фр.).

88 Здесь: ну и дерьмо! (фр.)

89 "Прялки Омфалы" (фр.).

90 "Девушки из Кадиса" (фр.).

91 Раскрылось сердце тебе навстречу (фр.).

92 "Пляске смерти" (фр.).

93 "Гимн Виктору Гюго" (фр.).

94 "Жана де Нивеля" (фр.).

95 "На берегах Нила" (фр).

96 Куда идет индуска молодая? (фр.).

97 Оливы (фр.).

98 Двойник (нем.).

99 Гонораром (фр.).

100 Извините (фр.)

101 "Любовники из Гавра" (фр.)

102 Конец (нем.).

103 Мой маленький негодник, такая штука жизнь, плевать на все... (фр.)

104 Здесь: оплаченную кем-то (фр.).

105 А дальше - тишина (англ.).

106 Тишина - это моя слабость (англ.).

107 Что же это вы делаете, черт возьми? (фр.)

108 Дэдди так велел, вот и бей их лучше, мерзких грешников (англ.).

109 Я взгляд на небо устремил, о боже мой, там сонмы ангелов, они
пришли за мной (англ.).

110 Дальше так невозможно. Что за безобразие - мешать людям спать по
ночам. Я пожалуюсь в полицию, да, пожалуюсь, я хотел постучаться к вам, а вы

меня чуть дверью не сшибли. Я мог разбить себе голову, черт возьми (фр.).

111 Как это спать, когда ваша жена бардак устроила. Бог знает что
творите, но предупреждаю: я этого так не оставлю. Вы меня попомните, вы обо

мне услышите (фр.).

112 И брата своего, поэта, я услышу (фр.)

113 И меня еще оскорбляют в этом логове грязных метисов. А здесь У нас
- Франция, запомните. Грязное отребье. Выдворить бы вас всех отсюда, только

страну позорите. Куда правительство смотрит, я спрашиваю. Кругом одни арабы, жулье, банды убийц (фр.).

114 Идите к себе, месье, мы вам больше не будем мешать (фр.).

115 Жулики, уголовники, вы все (фр.).

116 Если так можно сказать (ит.).

117 Литературное приложение газеты "Фигаро".

118 В бутылках в поздний час душа вина запела (фр.). - Из
стихотворения III. Бодлера.

119 Что и требовалось доказать (лат.).

120 Все в порядке (фр.).

121 Совсем не умеет вести себя (англ.). Весьма прискорбно (фр.).

122 Они - ужасны (англ.).

123 Траурный марш, музыка на смерть (нем.).

124 По-домашнему (фр.).

125 Вас кто-то зовет к телефону (фр.').

126 Право же, мне неловко, мадам, месье, мой друг только что прибыл,
понимаете, он не знает здешних обычаев... (фр.)

127 Маленьких случайностей (англ.).

128 Увы, бедный Йорик (англ.), довольно (фр.).

129 Мерзкий ублюдок (англ.)

130 "Надо попытаться жить". Почему? (фр.).

131 Надо попытаться жить (фp.). - Из стихотворения П. Валери.

132 Ну вот, пожалуйста (фр.).

133 "Nouvelle revue francaise" - журнал и издательство (фр.).

134 Дерьмо (фр.).

135 Здесь: заведомо (лат.).

136 Ну вот (фр.).

137 Здесь: не бери в голову (англ.).

138 Все вы - дерьмо! Напрасно думаете, что я это так оставлю.
Бездельники, лентяи. Кучка жуликов! (фр.)

139 Заткнись, папаша (фр.).

140 Можно было бы дать людям и поспать. Что же это такое, что же вы
делаете, молодой человек? Так нельзя, в конце концов, это вам Париж, а не

Амазонка какая-нибудь (фр.).

141 Ну хорошо, господа, я уважаю горе матери. Ладно, спокойной ночи,
господа, дамы (фр.).

142 Ну-н (фр.).

143 Милосердие (лат.).

144 Снимаю перед тобой шляпу, старик (фр.).

145 Вызова и отклика (англ.).

146 Ну вот (фр.).

147 Строительство огромной Асуанской плотины началось. Не пройдет и
пяти лет, как долина Нила, в среднем его течении, превратится в безбрежное

озеро. Замечательные памятники, относящиеся к числу самых почитаемых на планете... (фр.)

148 Путешествие в ад (греч.).

149 Вид на жительство (фр.).

150 Нас в этом мире нет (фр.). - Цитата из А. Рембо.

151 Sarmiento - лоза, розга (исп.).

152 Ничто (лат.).

153 Мечты воды, которая поет (фр.)

154 Няню (фр.).

155 Ребенок (фр.).

156 Малыш (фр.).

157 Нас в этом мире нет. Итак (фр.), а следовательно, пока... (лат.)

158 Французский дамский журнал.

159 Ну вот, опять пустая болтовня {фр.).

160 Дорогая (англ.).

161 Спи спокойно (англ.).

162 Рок-бай-бай бэби (англ.).

163 "Стык языков ойль, ок и франко-провансальского на территории между
Луарой и Алье - фонетические и морфологические пределы"

164 Публичного пвкаяния (фр.).

165 Здесь: итак - не действовать (англ.).

166 Милосердие (лат.).

167 Здесь: сиделка (фр.).

168 Изыди, Асмодей (лат.).

169 О, скажи мне, что ты сделал с юными годами? (фр.) - Из
стихотворения П. Верлена.

170 И вот - пожалуйста (фр.).

171 Поселение (англ.).

172 Здесь: ну хватит тебе (фр.).

173 Дерьмо. Да еще эта пакость - ветер (фр.).

174 Дерьмо этот Понтуаз (фр.).

175 Покойся в мире (лат.).

176 Построил в Занаду Кубла

Чертог, земных соблазнов храм

(англ., пер. В. Рогова).

177 Невзирая на туризм (фр.).

178 Негодяй (фр.).

179 И так далее (англ.).

180 Истине в вине (лат.).

181 "Смерть волка" (фр.).

182 Здесь: само собой разумеющееся (ангя.).

183 Все течет (греч.).

184 Мы ничего не делали (фр-)

185 "Время вишен" (фр.). - Песня Ж. Б. Клемана, перевод М. Ваксмахера.

186 Здесь: но я люблю, как прежде... (фр.)

187 С хохоту на тебя - обделаешься (фр.).

188 Когда в садах настанет время вишен... (фр.)

189 Нет, не забыть мне это время вишен (фр.).

190 Лазурь, лазурь, лазурь (фр.). - Из стихотворения Ст. Малларме.

191 Он красивый. Но уж больно свиреп на вид (фр.).

192 Посмотрите в это отверстие, и вы увидите прелестнейший узорчик
(англ.).

193 Колебание голоса (лат.).

194 Надо уехать подальше, если любишь свой дом. "Сосцы Тиресия" (фр.).

195 Traveller - путешественник (англ.).

196 По способу Барнума (лат.).

197 Здесь: странники безродные (нем.).

198 Лепешка, выпекаемая на разогретых кирпичах или камнях; прополис;
одна из разновидностей орла, питающегося рыбой; небольшое старинное судно

(фалука); особое подрезывание перьев хищной птице; вид ковра; косноязычный; своеобразное военное подразделение марокканцев; мучная пыль (исп.).

199 Сороконожка (лат.).

200 Боязнью пространства (лат.).

201 "Государственный психолого-педагогический институт" (швед.)

202 Здесь: дурноты (лат.).

203 Что и требовалось доказать (лат.).

204 Мучения меня одолевают, когда в гармонию нет веры. Унгаретти,
"Реки" (ит.).

205 "Покаянной книгой" (лат.).

206 Я (лат.).

207 Здесь: перемотка назад (англ.).

208 Здесь: громкость (англ.).

209 Пополам (англ.).

210 Идолы площади (лат.). Здесь: опошление.

211 Здесь: к месту (лат.).

212 Новый курс (англ.).

213 Здесь: скажу вам! (ит.)

214 По своему усмотрению (лат.)

215 Да, мадам, безусловно, мадам (фр.)

216 Хватит. Ты своего добилась, малышка. Седин прав, ты думаешь, что
уступил всего на сантиметр, а у тебя, оказывается, целый метр оттяпали

(фр.).

217 Может быть (англ., фр.)

218 Ниспошли нам покои (лат.).

219 Здесь: внесем поправку (лат.).

220 Клод Леви-Стросс, "Печальные тропики" (фр.)

221 Благодарность за помощь (англ.)

222 Просветление, озарение (яп.).

223 Слишком поздно для меня. Издыхать по-итальянски, видеть мир
по-европейски - вот все, что мне осталось. Чашечка кофе по утрам, так

приятно... (фр.)

224 "Экспресс", Париж, без даты.

"Два месяца назад шведский нейробиолог Хольгер Хиден из Гетеборгекого университета представил самым выдающимся специалистам мира, собравшимся в Сан-Франциско, свою теорию химической природы ментальных процессов. По Хидену, сам факт мышления, воспоминания, чувствования или принятия какого-либо решения проявляется в появлении в мозгу, в нервных волокнах, которые связывают мозг с Другими органами, особых молекул, которые вырабатываются нервными клетками под действием внешнего возбуждения. (...) Шведским ученым удалось осуществить тонкое отделение друг от друга двух классов клеток в тканях еще живых кроликов, взвесить их (в миллионных долях грамма) и определить при помощи анализа, каким образом эти клетки в различных случаях используют питающую их энергию вещества.

Одна из основных функций нейронов заключается в передаче нервных импульсов. Эта передача происходит путем почти мгновенных электрохимических реакций. Нелегко схватить момент функционирования нервной клетки, но, похоже, шведам удалось это благодаря удачному использованию различных методов.

Подтвердилось, что стимул выражается в наращивании в нейронах протеинов, молекула которых меняется в зависимости от характера побуждения. В то же время количество протеинов в клетках-сателлитах уменьшается, как если бы они отдавали свои запасы в пользу нейронов. Информация, содержащаяся в молекуле протеина, согласно Хидену, преобразуется в импульс, который нейрон посылает своим соседям.

Высшие функции головного мозга - память и способность мыслить - объясняются, по Хидену, особой формой молекул протеина, которая в каждом случае соответствует типу возбуждения. Каждый нейрон головного мозга содержит миллионы молекул различных рибонуклеиновых кислот, которые разнятся расположением простых составляющих их элементов. Каждая особая молекула рибонуклеиновой кислоты (РНК) соответствует совершенно определенной молекуле протеина, так же как ключ соответствует в точности своей замочной скважине. Нуклеиновые кислоты диктуют нейрону, какая должна быть создана молекула протеина. Эти молекулы, по мнению шведских исследователей, являются химическим выражением мысли.

Память, таким образом, соответствует как бы распределению в мозгу молекул нуклеиновых кислот, которые выполняют ту же роль, что перфорированные карты в современных компьютерах. Например, импульс, который соответствует сообщению "мой", уловленному ухом, тотчас же скользит от одного нейрона к другому, пока не достигнет всех тех, которые содержат молекулы РНК, соответствующей именно этому возбуждению. Клетки тотчас же вырабатывают молекулы соответствующего протеина, управляемого этой кислотой, и мы "слышим" сообщение.

Богатство, разнообразие мыслей объясняются тем фактом, что средний головной мозг содержит около десяти миллиардов нейронов, каждый из которых заключает в себе несколько миллионов молекул разнообразных нуклеиновых кислот; число возможных комбинаций - астрономическое. Эта теория имеет еще и то достоинство, что объясняет, почему в мозгу не обнаружили четких зон, отвечающих за каждую функцию высшей нервной деятельности; поскольку каждый нейрон располагает различными нуклеиновыми кислотами, он может принимать участие в различных ментальных процессах и вызывать самые разнообразные мысли и воспоминания". (Примеч. автора.)

225 Здесь: вслед за тем (лат.).

226 Вызову и ответу (англ.).

227 Примечание Вонга (карандашом): "Метафора, сознательно выбранная для того, чтобы показать направление мысли". (Примеч. автора.)

228 Нет денег, нет собора (англ.).

229 Удостоверение личности (фр.)

230 Элю (англ.).

231 Ласках (ит.).

232 Треста (англ.).

233 "Блаженны нищие духом" (лат.).

234 Назад к Адаму (англ.), к доброму дикарю (фр.).

235 Предел желания (лит.).

236 Все хорошо, прекрасная маркиза, все хорошо, все хорошо (фр.).

237 Благие мечты (англ.).

238 Ничего нет лучше дома (англ.).

239 Деятельность (нем.).

240 В остром соусе (фр.).

241 Идолы площади (лет.).

242 Вы знаете (фр.).

243 Здесь: хватит слов, к делу (лат.)

244 Так (ит.)

245 Здесь: подглядыватель (фр.).

246 Никогда не злоупотреблять достигнутым (фр.)

247 Моего ближнего, моего брата (фр.). - Из стихотворения Ш. Бодлера.

248 Похожими на настоящие (фр.).

249 О благородном человеке (фр.)

250 "Волны" (англ.). - Роман В. Вульф.

251 Вот это да, потрясающе (фр.).

252 Здесь игра слов: как нитка за иголкой, от пришпиленных листьев
(фр.).

253 Здесь: каковую мы рассматриваем (лат.).

254 Сказал (ит.)

255 "Утро магов" (фр.).

256 "Если рядом нет тебя" (англ.)

257 Тошен и юг,

И север,

Тошен мне целый свет.

Тошен восток

И запад,

Тошен мне целый свет.

Тошно мне, если рядом

Нет тебя,

Нет и нет

(англ. пер. Б. Дубина).

258 Не взрывом, но всхлипом (англ.). - Из поэмы Т. С. Элиота.

259 "Два града" (англ.). - Литературный журнал.

260 Слова (лат.).

261 Дела (лат.).

262 Оглушительный промах (фр.). - Из стихотворения П. Валери.

263 Человеческое достоинство, честь (фр.).

264 Это век пластика, дружище, век пластика (англ.).

265 Cogito ergo sum - я мыслю, а следовательно, существую (лат.).

266 Первобытное бытие (англ.).

267 Зафиксировать вздыбленную мимолетность (фр.). - Цитата из А.
Рембо.

268 "Битникам" (англ.).

269 Здесь: смеясь, помни о деле (искаж. лат. и ит.).

270 Здесь: специально для человека разумного (лат.).

271 Вернись с победой (ит.).

272 Какого черта они пришли, нет, ну право же, эти иностранцы, ну
конечно, я их впущу, раз вы говорите, что вы друзья этого старика, месье

Морелли, но все-таки надо предупреждать, шутка ли, целая ватага вваливается в десять вечера, нет, ей-богу, Гюстав, ты должен поговорить с управляющим. Это становится невыносимым... (фр.)

273 Крокодиловой улыбкой (англ.).

274 Мерзкий ублюдок, выкинул очередную шуточку, представляю себе
(англ.), отстанешь ты от меня наконец (фр.).

275 Если бы парни всей земли (фр.). - Из баллады П. Фора.

276 Мог бы и по-французски говорить. Твой приятель аргентишка не затем
сюда пришел, чтобы слушать эту тарабарщину (фр.).

277 Приятель, приятель, никакой он мне не приятель (фр.).

278 Ну что там? (англ.) Ах ты дьявол, ну просто Вавилонская башня,
честное слово. Да еще этот чертов китаец, вот незадача (фр.).

279 Забавно, тебе бы по радио выступать (англ.).

280 Звезды в Алабаме (англ.). - Книга К. Кармера.

281 Где она там (фр.).

282 Живописал (лат.).

283 Дорогой, достань, пожалуйста, стаканы (англ.).

284 Черт подери, как бы не расплакаться (англ.).

285 Способ (лат.). Здесь: как у Музиля.

286 Честь, человеческое достоинство, святой язык (фр.). Из
стихотворения П. Валери.

287 Инструментом (лат.).

288 Этос (греч.).

289 За, позади (англ.).

290 За чем-то, что вдали (англ.).

291 Вон там (англ.).

292 "Роман о розе" (фр.).

293 Здесь, сейчас (лат.).

294 Следовательно, существую (лат.).

295 Я мыслю (лат.).

296 Между прочим (лат.).

297 Слова, слова, слова (англ.).

298 Святой Мамерт, святая Соланж, святой Ахилл, святой Серве, святой
Бонифаций, восход - 4.12, заход - 19.23, восход - 4.10, заход - 19.24,

восход-заход, восход-заход, восходзаход, заход, заход, заход (фр.).

299 Святой Фердинанд, святая Петронила, святой Фортюне, святая
Бландина, раз, два, раз, два (фр.).

300 Излишество (фр.).

301 И даже если простимся с тобой до начала дня,

обещай, что не позабудешь,

как любила в ту ночь меня

(англ., пер. Б. Дубина).

302 Такая тоска повсюду - от пола до потолка.

Из города он уехал, и в доме одна тоска.

Набит мой почтовый ящик не письмами, а тоской,

а в хлебнице плесневеет тоскливый ломоть сухой.

Тоскливая банка с мясом, тоскливый шкаф платяной,

но нет тоскливей постели, где мне засыпать одной

(англ.. пер. Б. Дубина).

303 "Грозовой перевал" - известный роман английской писательницы Эмили
Бронте.

304 "Одиннадцать тысяч палок" (фр.). - Роман Г. Аполлинера.

305 Смотри-ка, бродяжка явилась (фр.).

306 Барже (фр.).

307 "Персоль" отмывает добела (фр.).

308 - Привет вам, господа-дамы... Ну как, два стаканчика сухого
белого, как обычно?

- Как обычно, старина, как обычно. И с "Персолем" (фр.).

309 Образ мира (лат.}.

310 "Зима капризов" (англ.).

311 Курортов (англ.).

312 Лазурном берегу (фр.).

313 По последнему крику моды (фр.).

314 Песни умерших детей (нем.). - Цикл песен Г. Малера.

315 Заняться любовью (фр.). Ласки (нот.).

316 Игра слов: Аббат Ц и АВС (алфавит).

317 Он страдал от того, что вывел худосочные персонажи, которые
действовали в безумном мире и никого не могли убедить (фр.).

318 Ясновидцем (фр.).

319 Подглядыватель (фр.).

320 Первородный грех (лат.).

321 "Под вулканом" (англ.).

322 Но я устроился с красотой

на свой особый манер,

когда затащил красоту в постель

на пару горячих минут,

и все же извергнул стишок-другой,

и все же извергнул стишок-другой

на босхоподобный мир

{англ., пер. Б. Дубина).

323 Время текущее и время былое - и то и другое, наверное, в будущем
заключены (англ.).

324 С яйца, с самого начала (лат.)

325 На уровне требований, новейшая (англ.).

326 Мучения меня одолевают... (ит.)

327 С некоторой поправкой (лат.).

328 Мы, несколько человек, вознамерились в наше время создать в себе
самих некое пространство, чтобы жить в нем, пространство, которое не было и,

по-видимому, не должно быть в Пространстве. Арто, "Нервомер" (фр.).

329 В этом буклете я отвечаю на ваши запросы и предлагаю идеи для
ЮНЕСКО, которые изложил в газете "Эль Диарио", издающейся в Монтевидео

(искаж. фр.).

330 Человека западного (лат.).

331 Боязни пустоты (лат.).

332 То же (лат.)

333 Мы ведем свою жалкую подгонку

и довольны мимолетным участьем,

и чем-то вроде ветровложении

в безразмерных засаленных карманах

(англ., пер. Б. Дубина).

334 Сказал (лат.).

335 Нечеловеческий край (англ.).

336 Здесь: примитивное чтиво (англ.).

337 Альманах "Ашетт" (фр.).

338 Жорж Батай, "Ненависть к поэзии" (фр.)

339 "Черных дневников" (англ.).

340 Работа делает свободным (нем.)

341 Духа времени (нем.)

342 Знание, опыт, мораль (греч.).

343 Первозданную темноту (англ.)

344 Нового инструмента (лат.).

345 Прекрасно (ит.).

346 Тупик (фр.).

347 Книга гаданий по молниям (лат.).

348 Может быть (нем., англ., ит., фр.).

349 В этой больнице. Лэннек открыл аускультацию (фр.).

350 Цыганскими секретами, возвращающими ушедшую любовь (фр.).

351 Снятие порчи (фр.).

352 Провиденья по фотографии (фр.).

353 Предлагает настоящий Талисман Священного Индийского Древа (фр.).

354 Медиум, карты-таро, удивительные пророчества, улица Эрмель, 23
(фр.).

355 Карты, точные даты (фр.).

356 Так! (лат.) индийские секреты, испанские карты-таро (фр.).

357 Гадание на домино, раковине, цветах (фр.).

358 Только Марзак может обещать возвращение чувства (фр.)

359 Точное предсказание по фотографии, волосам, в письменной форме.
Всеобщий интегральный магнетизм (фр.).

360 Ясновидица парижской и международной элиты, знаменитая своими
предсказаниями в мировой печати и по радио, возвратившаяся из Канн (фр.).

361 В этой больнице Лэннек открыл аускультацию (фр.).

362 Свободные (лат.).

363 Заснуть, увидеть сон (англ.). - Из "Гамлета" Шекспира.

364 Сюда (фр.).

365 Мы - законодатели манер (англ.).

Предыдущая страница 172


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Книгу создал: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Спасибо за дизайн: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПО ТУ СТОРОНУ (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 3)
  • 4 (Страница 4)
  • 5 (Страница 5)
  • 6 (Страница 6)
  • 7 (Страница 7)
  • 8 (Страница 8)
  • 9 (Страница 9)
  • 10 (Страница 10)
  • 11 (Страница 11)
  • 12 (Страница 12)
  • 13 (Страница 13)
  • 14 (Страница 14)
  • 15 (Страница 15)
  • 16 (Страница 16)
  • 17 (Страница 17)
  • 18 (Страница 18)
  • 19 (Страница 19)
  • 20 (Страница 20)
  • 21 (Страница 21)
  • 22 (Страница 22)
  • 23 (Страница 23)
  • 24 (Страница 24)
  • 25 (Страница 25)
  • 26 (Страница 26)
  • 27 (Страница 27)
  • 28 (Страница 28)
  • 29 (Страница 29)
  • 30 (Страница 30)
  • 31 (Страница 31)
  • 32 (Страница 32)
  • 33 (Страница 33)
  • 34 (Страница 34)
  • 35 (Страница 35)
  • 36 (Страница 36)
  • ПО ЭТУ СТОРОНУ (Страница 37)
  • 38 (Страница 38)
  • 39 (Страница 39)
  • 40 (Страница 40)
  • 41 (Страница 41)
  • 42 (Страница 42)
  • 43 (Страница 43)
  • 44 (Страница 44)
  • 45 (Страница 45)
  • 46 (Страница 46)
  • 47 (Страница 47)
  • 48 (Страница 48)
  • 49 (Страница 49)
  • 50 (Страница 50)
  • 51 (Страница 51)
  • 52 (Страница 52)
  • 53 (Страница 53)
  • 54 (Страница 54)
  • 55 (Страница 55)
  • 56 (Страница 56)
  • С ДРУГИХ СТОРОН (Страница 57)
  • 58 (Страница 58)
  • 59 (Страница 59)
  • 60 (Страница 60)
  • 61 (Страница 61)
  • 62 (Страница 62)
  • 63 (Страница 63)
  • 64 (Страница 64)
  • 65 (Страница 65)
  • 66 (Страница 66)
  • 67 (Страница 67)
  • 68 (Страница 68)
  • 69 (Страница 69)
  • 70 (Страница 70)
  • 71 (Страница 71)
  • 72 (Страница 72)
  • 73 (Страница 73)
  • 74 (Страница 74)
  • 75 (Страница 75)
  • 76 (Страница 76)
  • 77 (Страница 77)
  • 78 (Страница 78)
  • 79 (Страница 79)
  • 80 (Страница 80)
  • 81 (Страница 81)
  • 82 (Страница 82)
  • 83 (Страница 83)
  • 84 (Страница 84)
  • 85 (Страница 85)
  • 86 (Страница 86)
  • 87 (Страница 87)
  • 88 (Страница 88)
  • 89 (Страница 89)
  • 90 (Страница 90)
  • 91 (Страница 91)
  • 92 (Страница 92)
  • 93 (Страница 93)
  • 94 (Страница 94)
  • 95 (Страница 95)
  • 96 (Страница 96)
  • 97 (Страница 97)
  • 98 (Страница 98)
  • 99 (Страница 99)
  • 100 (Страница 100)
  • 101 (Страница 101)
  • 102 (Страница 102)
  • 103 (Страница 103)
  • 104 (Страница 104)
  • 105 (Страница 105)
  • 106 (Страница 106)
  • 107 (Страница 107)
  • 108 (Страница 108)
  • 109 (Страница 109)
  • 110 (Страница 110)
  • 111 (Страница 111)
  • 112 (Страница 112)
  • 113 (Страница 113)
  • 114 (Страница 114)
  • 115 (Страница 115)
  • 116 (Страница 116)
  • 117 (Страница 117)
  • 118 (Страница 118)
  • 119 (Страница 119)
  • 120 (Страница 120)
  • 121 (Страница 121)
  • 122 (Страница 122)
  • 123 (Страница 123)
  • 124 (Страница 124)
  • 125 (Страница 125)
  • 126 (Страница 126)
  • 127 (Страница 127)
  • 128 (Страница 128)
  • 129 (Страница 129)
  • 130 (Страница 130)
  • 131 (Страница 131)
  • 132 (Страница 132)
  • 133 (Страница 133)
  • 134 (Страница 134)
  • 135 (Страница 135)
  • 136 (Страница 136)
  • 137 (Страница 137)
  • 138 (Страница 138)
  • 139 (Страница 139)
  • 140 (Страница 140)
  • 141 (Страница 141)
  • 142 (Страница 142)
  • 143 (Страница 143)
  • 144 (Страница 144)
  • 145 (Страница 145)
  • 146 (Страница 146)
  • 147 (Страница 147)
  • 148 (Страница 148)
  • 149 (Страница 149)
  • 150 (Страница 150)
  • 151 (Страница 151)
  • 152 (Страница 152)
  • 153 (Страница 153)
  • 154 (Страница 154)
  • 155 (Страница 155)


Хулио Кортасар - Биография

Хулио Кортасар

На основную страницу

Биография

ХУЛИО КОРТАСАР (JULIO CORTAZAR. 1914-1984) — прозаик, соединивший в своем творчестве глубокую приверженность к европейской культуре и неизменный интерес к аргентинской реальности. Родился в Брюсселе в семье сотрудника аргентинского торгового представительства, детство и юность провел в Буэнос-Айресе. Окончив школу, поступил на литературно-философский факультет столичного университета, но из-за отсутствия средств через год оставил учебу и семь лет проработал сельским учителем. В 1944 г. стал преподавать в университете г. Мендосы. Участвовал в антидиктаторских выступлениях интеллигенции и был вынужден оставить педагогическую деятельность.

В 1946 г. вернулся в Буэнос-Айрес, стал служащим в Книжной палате. Получив в 1951 г. литературную стипендию, уехал в Европу, где до конца дней жил в Париже, долгие годы работал переводчиком при ЮНЕСКО. Начал писать очень рано, в 1938 г. дебютировал как поэт-символист сборником сонетов “Присутствие”. Стихи продолжал сочинять на протяжении всей жизни, но не публиковал их; посмертно была издана лирическая книга “Только сумерки” (1984), куда вошли стихи и поэмы, созданные от начала 50-х гг. до 1983 г.

Первый рассказ “Захваченный дом” был напечатан в 1946 г. в журнале, издаваемом Борхесом, которого Кортасар считал своим наставником. Уже на начальном этапе творчества проявилась склонность Кортасара к своеобразному сочетанию реальности с фантастикой, ориентация на поражающую восприятие неожиданность. Ничем не примечательная и внешне устойчивая обыденность начинала расшатываться под воздействием таинственных, враждебных сил, агрессия ирреальности порождала неясное беспокойство, предчувствие опасности — романы “Экзамен” (написанный в 1950 г., увидел свет только в 1986 г.), “Выигрыши” (I960), сборники рассказов “Бестиарий” (1951), “Конец игры” (1956—1964). фантастический вымысел позволял предположить сомнительность и условность устоявшихся представлений об окружающем, ощутить призрачность и хрупкость привычных соотношений между элементами реальности.

С годами своеобразный кортасаровский способ передачи фантастического допущения видоизменился, иррациональность происходящего не всегда была обусловлена вмешательством силы “извне”, нередко непривычное, неожиданное зарождалось во внутреннем пространстве самого человека. Кортасар - признанный мастер новеллы, автор сборников “Жизнь хронопов и фамов” (1962), “Все огни - огонь” (1966), “Тот, кто здесь бродит” (1977), “Некто Лукас” (1979), “Мы так любили Гленду” (1980), “Вне времени” (1982) и др. - с большим вниманием относился к этому жанру, полагая, что “роман побеждает всегда по очкам, рассказ должен выиграть нокаутом”. Его рассказы — развернутые метафоры, их отличают концентрированная атмосфера повествования, напряженная пульсация внутреннего ритма, отшлифованность словесного материала. Но славу Кортасар снискал главным образом как романист, выступив одним из создателей “нового латиноамериканского романа”.

После написанных исключительно на аргентинском материале “Экзамена” и “Выигрышей” в зрелый период творчества созданы “Игра в классики” (1963), "62. Модель для сборки” (1968); героями этих произведении являлись не только аргентинцы, но и французы, англичане, датчане. В центре внимания автора — современные социальные, психологические, нравственные проблемы, речь ведется об отношении к миру и другим людям, к власти, о самостоятельности и свободе, об эгоизме и долге, доброте и любви, но зачастую это предстает в сугубо метафоризированных вариантах. Романы отличает новая, необычная манера письма, калейдоскопичность происходящего, смешение стилей, усложненные аллюзии, многослойная символика, их пронизывает экспериментаторский и игровой дух - неистощимая фантазия автора открывает простор для воображения и мысли дотошного читателя, становящегося соучастником акта творчества. Писатель играет со словами, образами, виртуозно использует пародию, параболу, парадокс. Жизнь его героев протекает в чисто кортасаровском интеллектуальном пространстве - это группы близких по духу и образу мыслей людей, которые стремятся своим повседневным существованием опровергать существующий миропорядок с его условностями и стандартами, не желающих вести благопристойный образ жизни.

Своеобразная разновидность Телемской обители обозначена в романе “Игра в классики” словом “территория”, а в "62. Модель для сборки” более точным словом - “зона”. Но противостояние оказывается неравным, попытки достичь независимости от реальности, обрести духовную свободу обречены на провал. За искрометной новизной и всепроникающей иронией проступают горькая мудрость и потаенная печаль писателя. Латиноамериканским революционерам посвящен роман “Книга Мануэля” (1973), где рассматривается проблема терроризма как способа борьбы за свободу. Игра в классики (Rayuela. 1963) — самый известный роман Кортасара. По своей сути это серия эпизодов из жизни сорокалетнего аргентинского интеллигента Орасио Оливейры в Париже и Буэнос-Айресе. Его встречи с друзьями, их беседы на философские, литературные, житейские темы, запутанные взаимоотношения героя с француженкой Полой и уругвайкой Магой, исповедальные монологи Оливейры, испытывающего “тоску по призванию и действию”, составляют содержание книги.

Однако фабулы как таковой в романе нет, нарушена временная последовательность повествования, отсутствуют сюжетные связи фрагментов. Мелькают постоянные для Кортасара темы - время, смерть, случайность, детство, раздвоение личности, музыка и т. д. Чтобы пробиться через прихотливое переплетение перипетий действия, постичь замысел автора, понять философский смысл и лирический подтекст произведения, любознательному читателю предлагается специальный код, определенные правила игры, сложный порядок чтения романа. В этом ракурсе раскрывается основной конфликт — духовная неудовлетворенность героя, его решительное неприятие общества, в котором довелось жить, поиски смысла своего существования. Нонконформист, намеренно выпавший из системы общественных и личностных связей и находящийся на грани самоубийства или безумия, тянется к обретению гармонии с миром.


Хулио Кортасар

Игра в классики

Перевод Л. Синянской (1963)

 Читать книгу

Аннотация

Игра в классики (Rayuela. 1963) — самый известный роман Кортасара. По своей сути это серия эпизодов из жизни сорокалетнего аргентинского интеллигента Орасио Оливейры в Париже и Буэнос-Айресе. Его встречи с друзьями, их беседы на философские, литературные, житейские темы, запутанные взаимоотношения героя с француженкой Полой и уругвайкой Магой, исповедальные монологи Оливейры, испытывающего “тоску по призванию и действию”, составляют содержание книги.

Однако фабулы как таковой в романе нет, нарушена временная последовательность повествования, отсутствуют сюжетные связи фрагментов. Мелькают постоянные для Кортасара темы - время, смерть, случайность, детство, раздвоение личности, музыка и т. д. Чтобы пробиться через прихотливое переплетение перипетий действия, постичь замысел автора, понять философский смысл и лирический подтекст произведения, любознательному читателю предлагается специальный код, определенные правила игры, сложный порядок чтения романа. В этом ракурсе раскрывается основной конфликт — духовная неудовлетворенность героя, его решительное неприятие общества, в котором довелось жить, поиски смысла своего существования. Нонконформист, намеренно выпавший из системы общественных и личностных связей и находящийся на грани самоубийства или безумия, тянется к обретению гармонии с миром.

Книгу создал: Faust
Программа: ChmBookCreator
Спасибо за дизайн: Spider, Elfin, Angel